源氏物語 第二帖 帚木 目次

第二帖 帚木

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 光る源氏 中将 君 客人（まらうと） | 十七歳 近衛中将
頭中将 | とうのちゅうじょう | 宮腹の中将 中将 頭の君 君 | 主人公の義兄 妻葵の上の同母兄
左馬頭 | さまのかみ | 左馬頭 馬頭 | 左馬寮の長官
藤式部丞 | とうしきぶのじょう | 藤式部丞 式部 | 藤原の某 式部省の三等官
指食いの女 | ゆびくいのおんな | 人 女 正身 さがな者 |
浮気な女 | うわきなおんな | 女 |
内気な女 | うちきなおんな | 常夏 | のちの夕顔 頭中将との間に娘（玉鬘）をもうける
博士の娘 | はかせのむすめ | さかし人 |
紀伊守 | きいのかみ | 紀伊守 主人 守 朝臣 | 伊予介の子 空蝉の継子
空蝉 | うつせみ | 姉なる人 姉君 いもうと 女君 女 継母 | 紀伊守の継母 小君の姉 伊予介の後妻 故中納言兼衛門督の娘
小君 | こぎみ | 中納言の子 小君 | 故中納言兼衛門督の子 空蝉の弟
中川の皐月の水に人似たり
かたればむせびよればわななく　　（晶子）

第一章　雨夜の品定めの物語

目次 | 和歌 | 絵

第一段　長雨の時節

第二段　宮中の宿直所、光る源氏と頭中将
3行

第三段　左馬頭、藤式部丞ら女性談義に加わる

第四段　女性論、左馬頭の結論

第二章　女性体験談

目次 | 和歌 | 絵

第一段　女性体験談（左馬頭、嫉妬深い女の物語）
8行 | 手を折りてあひ見しことを数ふれば これひとつやは君が憂きふし
11行 | 憂きふしを心ひとつに数へきて こや君が手を別るべきをり
7行

第二段　左馬頭の体験談（浮気な女の物語）
6行 | 琴の音も月もえならぬ宿ながら つれなき人をひきやとめける
8行 | 木枯に吹きあはすめる笛の音を ひきとどむべき言の葉ぞなき
3行

第三段　頭中将の体験談（常夏の女の物語）
7行 | 山がつの垣ほ荒るとも折々に あはれはかけよ撫子の露
9行 | 咲きまじる色はいづれと分かねども なほ常夏にしくものぞなき
11行 | うち払ふ袖も露けき常夏に あらし吹きそふ秋も来にけり
7行

第四段　式部丞の体験談（畏れ多い女の物語）
13行 | ささがにのふるまひしるき夕暮れに ひるま過ぐせといふがあやなさ
16行 | 逢ふことの夜をし隔てぬ仲ならば ひる間も何かまばゆからまし
11行

第三章　空蝉の物語

目次 | 和歌 | 絵

第一段　天気晴れる

第二段　紀伊守邸への方違へ
1行

第三段　空蝉の寝所に忍び込む
42行 | つれなきを恨みも果てぬしののめに とりあへぬまでおどろかすらむ
44行 | 身の憂さを嘆くにあかで明くる夜は とり重ねてぞ音もなかれける
44行

第四段　それから数日後
3行 | 見し夢を逢ふ夜ありやと嘆くまに 目さへあはでぞころも経にける
34行 | 帚木の心を知らで園原の 道にあやなく惑ひぬるかな
37行 | 数ならぬ伏屋に生ふる名の憂さに あるにもあらず消ゆる帚木
2行
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二帖 帚木 第一章 雨夜の品定めの物語 第一段 長雨の時節

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

1
第一章　雨夜の品定めの物語
1 Tales on men's experiences with girl friends in a rainy night
1.1
第一段　長雨の時節
1-1 A rainy night in the summer
1.1.1 　 光る源氏、名のみことことしう、 言ひ消たれたまふ咎 多かなるに、 いとど、かかる好きごとどもを、末の世にも聞き伝へて、 軽びたる名をや流さむと、忍びたまひける隠ろへごとをさへ、 語り伝へけむ人の もの言ひさがなさよ。
           光る源氏と、名前だけはご大層だが、非難されなさる取り沙汰が多いというのに、ますます、このような好色沙汰を、後世にも聞き伝わって、軽薄である浮き名を流すことになろうかと、隠していらっしゃった秘密事までを、語り伝えたという人のおしゃべりの意地の悪いことよ。
           光源氏、すばらしい名で、青春を盛り上げてできたような人が思われる。自然奔放な好色生活が想像される。しかし実際はそれよりずっと質素な心持ちの青年であった。その上恋愛という一つのことで後世へ自分が誤って伝えられるようになってはと、異性との交渉をずいぶん内輪にしていたのであるが、ここに書く話のような事が伝わっているのは世間がおしゃべりであるからなのだ。
         Hikaru-Genzi, na nomi kotokotosiu, ihiketa re tamahu toga ohoka' naru ni, itodo, kakaru sukigoto-domo wo, suwenoyo ni mo kiki tutahe te, karobi taru na wo ya nagasa m to, sinobi tamahi keru kakurohegoto wo sahe, katari tutahe kem hito no monoihi saganasa yo!
1.1.2 　 さるは、いといたく世を憚り、まめだちたまひけるほど、なよびかにをかしきことはなくて、 交野少将には 笑はれたまひけむかし。
           とは言うものの、大変にひどく世間を気にし、まじめになさっていたところは、艶っぽくおもしろい話はなくて、交野少将からは笑われなさったことであろうよ。
           自重してまじめなふうの源氏は恋愛風流などには遠かった。好色小説の中の交野の少将などには笑われていたであろうと思われる。
         Saruha, ito itaku yo wo habakari, mamedati tamahi keru hodo, nayobika ni wokasiki koto ha naku te, Katano-no-Seusyau ni ha waraha re tamahi kem kasi.
1.1.3 　 まだ中将などにものしたまひし時は、 内裏にのみさぶらひようしたまひて、 大殿には絶え絶えまかでたまふ。 忍ぶの乱れや ★と、疑ひきこゆることもありしかど、さしもあだめき目馴れたるうちつけの好き好きしさなどは好ましからぬ御本性にて、まれには、あながちに引き違へ心尽くしなることを、御心に思しとどむる 癖なむ、 あやにくにて、さるまじき御振る舞ひも うち混じりける。
           まだ近衛中将などでいらっしゃったころは、内裏にばかりよく伺候していらっしゃって、大殿邸には途切れ途切れに退出なさる。お浮気事かと、お疑い申すこともあったが、そんなふうに浮気っぽいありふれた思いつきの色恋事などは好きでないご性格で、時たまには、やむにやまれない予想を狂わせる気苦労の多い恋を、お心に思いつめなさる性癖が、あいにくおありで、よろしくないご素行もないではなかった。
           中将時代にはおもに宮中の宿直所に暮らして、時たまにしか舅の左大臣家へ行かないので、別に恋人を持っているかのような疑いを受けていたが、この人は世間にざらにあるような好色男の生活はきらいであった。まれには風変わりな恋をして、たやすい相手でない人に心を打ち込んだりする欠点はあった。
         Mada Tyuuzyau nado ni monosi tamahi si toki ha, uti ni nomi saburahi you si tamahi te, Ohoidono ni ha tayedaye makade tamahu. Sinobu no midare ya to, utagahi kikoyuru koto mo ari sika do, sasimo adameki me nare taru utituke no sukizukisisa nado ha konomasikara nu gohonzyau nite, mare ni ha, anagati ni hikitagahe kokorodukusi naru koto wo, mi-kokoro ni obosi-todomuru kuse nam, ayaniku nite, sarumaziki ohom-hurumahi mo uti-maziri keru.
注釈1 光る源氏名のみことことしう 以下「語り伝へけむ人のもの言ひさがなさよ」まで、物語筆記編集者のそれまでの物語伝承者に対する批評。「光る源氏」という呼称は、これが初見。これより先には「桐壺」巻に「光る君」と二度あった。ところで、この下に「と」という引用の格助詞があるべきところ、省筆されているのは、その表現性を重視すべきであろう。別本の陽明文庫本に「ひかる源氏の名のみ」（「光る源氏」の名前だけ）というように格助詞「の」を伴う異本があるが、別のニュアンスが出て来る。ここは、巻頭、「光源氏」とずばり提示して、読者をびっくりさせ、しばし間を置き、改めて享受者に、その経緯を語っていこうとした筆運びである。文章上無駄を省いて格調高く語り出すことにも成功した。それにしても、ここに物語られる内容は、「桐壺」巻の主人公像とはあまりにかけ離れた意外な一面であり、享受者をして驚かせる。この物語の成立の問題や表現性を考えさせる。参考、和辻哲郎「源氏物語について」（『日本精神史研究』所収、全集第四巻）。
【ことことしう】－形容詞「ことことし」は清音（日葡辞書）。『集成』『新大系』は清音で読むが、『古典セレクション』は濁音「ことごとしう」と濁音で読んでいる。下文に係らない。連用中止法で、逆接の意味で続く。本居宣長が「此下にてもじをそへて心得べし」（玉の小櫛、五）と指摘する。 		1.1.1
注釈2 | 言ひ消たれたまふ | 「光」の縁語で「言ひ消つ」と表現した（島津久基『講話』）。 | 1.1.1
注釈3 | 多かなるに | 形容詞「多し」の連体形の活用語尾「る」が「ん」と撥音化されて無表記されたという説と、終止形「多かり」の「り」がナ行音の前で撥音化して無表記になったという説とがある。「なり」は、伝聞推定の助動詞。「に」は、接続助詞。下文の「いとど」との文脈から添加の意である。別本の陽明文庫本の「おほかめるに」（多いように見えるのに）は、語り手の視覚による推量となる。『全書』『集成』『完訳』に「多いそうだのに」「多いようだのに」「多いということだのに」とある。聞く人は物語享受者であるともに、源氏自身もまた聞き知って、「名をや流さむと忍びたまひける」という文脈。なお、『対訳』『大系』は「たくさんあるのに」「多くあるのに」という「なり」のニュアンスを訳出せず、『評釈』は「多いのだのに」という「なり」を断定の意味で訳出する。 | 1.1.1
注釈4 | いとどかかる好きごとどもを | 以下「名をや流さむ」まで全体を、源氏の自戒の念とも解釈しうる。その場合、「いとど」は「流さむ」に係る。また、「かかる好きごとども」とは、源氏が心中密かに思っている内容をさす。地の文とすれば、「いとど」は「聞き伝へて」に係り、物語伝承者の行為をいうことになる。「かかる好きごとども」は世の中に知られた源氏の色恋沙汰をさす。それは、いまだ語られていないが、物語伝承者と物語筆記編集者をそれを知っているので、このような語り方をしたことになる。両方に解釈しうるところは、両方に解釈して、その幅と含みをもって読んでいく。いずれにしても、物語享受者に期待感を抱かせる表現である。 | 1.1.1
注釈5 | 軽びたる名をや流さむ | 源氏の心。「や」（係助詞、疑問）、「む」（推量の助動詞）の主体者は源氏。それを、物語筆記編集者が間接的に伝える。 | 1.1.1
注釈6 | 語り伝へけむ人 | 物語伝承者。「けむ」は過去推量の助動詞。伝承を伝え聞いての想像。 | 1.1.1
注釈7 | もの言ひさがなさよ | 物語筆記編集者の物語伝承者のおしゃべりに対する非難。古注『河海抄』他に「ここにしも何匂ふらむ女郎花人の物言ひさがにくき世に」（拾遺集、雑秋、一〇九八、僧正遍昭）の和歌が指摘される。 | 1.1.1
注釈8 | さるはいといたく | 「笑はれたまひけむかし」まで、物語筆記編集者の主人公光る源氏に対する批評。 | 1.1.2
注釈9 | 交野少将 | 交野少将は昔物語に色好みの人物として有名。しかし、当時の物語享受者は、物語中の人物も歴史上の人物も厳密に区別していなかった。 | 1.1.2
注釈10 | 笑はれたまひけむかし | 物語筆記編集者がこの物語の主人公の行状に対して想像し（「けむ」）、かつ物語享受者に対し、同感を求め念を押した（「かし」）表現。 | 1.1.2
注釈11 | まだ中将などにものしたまひし時は | 源氏が中将であることが初めて紹介される。中将は、従四位下相当官（定員、左右各一名）。「桐壺」巻では元服後でも「君」とあって、特に官職名で呼ばれていない。慣例によれば侍従となったか。「まだ」という語り方は、後の大将の物語を前提にした表現。古注『弄花抄』以下の注釈書に「まだ中将などに」から「うちまじりけり」までを草子地とする指摘（『孟津抄』）があるが、「まだ」「よう」「さしも」「あながちに」「あやにくにて」という表現には、物語筆記編集者の物語享受者を想定した語り方や物語の主人公に対する主観的判断が感じられなくもないが、物語伝承者と物語筆記編集者とを峻別することは難しい。「し」は、過去助動詞「き」（連体形）で、ここから、「けり」に代わって「き」が使われ出す。「ありしかど」にもある。物語筆記編集者の実際見聞した内容というニュアンスに近くなる。いよいよ物語の本題に入る。地の文（物語伝承者の話をそのまま筆記編集した文章）と考えてよい。 | 1.1.3
注釈12 | 内裏 | 宮中。そこには父桐壺帝と憧れの継母藤壺がいる。 | 1.1.3
注釈13 | 大殿 | 左大臣邸。そこには正妻の葵の上がいる。当時の結婚形態は夫が妻の家へ通うという通い婚形態であった。 | 1.1.3
注釈14 | 忍ぶの乱れや | 底本の明融臨模本には朱合点有り。「春日野の若紫の摺衣忍の乱れ限り知られず」（『伊勢物語』初段）の語句を引用。『源氏釈』が初指摘。『伊勢物語』初段の元服したばかりの色好みの主人公の世界を踏まえる。 | 1.1.3
注釈15 | 癖 | 「さしもあだめき目馴れたるうちつけの好き好きしさなどは好ましからぬ御本性」と「まれにはあながちに引き違へ心尽くしなることを御心に思しとどむる癖」の相背反する性格づけが好色人の伝統を継承するこの物語の主人公固有性をかたどっている。参考、秋山虔「好色人と生活者」（『王朝の文学空間』所収）。 | 1.1.3
注釈16 | あやにくにて | 「おりもおりというときに望ましからぬ方向に物事が起こって迷惑する状態」「おり悪く困ったことに」（小学館古語大辞典）。語り手の感想が言い込められている。挿入句。 | 1.1.3
注釈17 | うち混じりける | 過去の助動詞「けり」で、序段を語り上げる。 | 1.1.3
出典1 忍ぶの乱れ 春日野の若紫の摺衣忍ぶの乱れ限り知られず 古今六帖五-三三〇九 1.1.3
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 1/21/2009 (ver.2-1)
Written in Japnese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二帖 帚木 第一章 雨夜の品定めの物語 第二段 宮中の宿直所、光る源氏と頭中将

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

1
第一章　雨夜の品定めの物語
1 Tales on men's experiences with girl friends in a rainy night
1.2
第二段　宮中の宿直所、光る源氏と頭中将
1-2 A night duty room in the Imperial Court
1.2.1 　 長雨晴れ間なきころ、内裏の御物忌さし続きて、いとど長居さぶらひたまふを、大殿にはおぼつかなく恨めしく思したれど、よろづの御よそひ何くれとめづらしきさまに 調じ出でたまひつつ、御息子の君たちただ この御宿直所の宮仕へを勤めたまふ。
           長雨の晴れ間のないころ、宮中の御物忌みが続いて、ますます長々と伺候なさるのを、大殿邸では待ち遠しく恨めしいとお思いになっていたが、すべてのご装束を何やかやと新しい様相に新調なさっては、ご子息の公達がひたすらこのご宿直所の宮仕えをお勤めになる。
           梅雨のころ、帝の御謹慎日が幾日かあって、近臣は家へも帰らずに皆宿直する、こんな日が続いて、例のとおりに源氏の御所住まいが長くなった。大臣家ではこうして途絶えの多い婿君を恨めしくは思っていたが、やはり衣服その他贅沢を尽くした新調品を御所の桐壼へ運ぶのに倦むことを知らなんだ。左大臣の子息たちは宮中の御用をするよりも、源氏の宿直所への勤めのほうが大事なふうだった。
         Nagaame harema naki koro, Uti no ohom-monoimi sasituduki te, itodo nagawi saburahi tamahu wo, Ohoidono ni ha obotukanaku uramesiku obosi tare do, yorodu no ohom-yosohi nanikure to medurasiki sama ni teuzi-ide tamahi tutu, ohom-musuko no kimitati tada kono ohom-tonowidokoro no miyadukahe wo tutome tamahu.
1.2.2 　 宮腹の中将は、なかに親しく馴れきこえたまひて、遊び戯れをも人よりは心安く、なれなれしく振る舞ひたり。右大臣のいたはりかしづきたまふ住み処は、この君もいともの憂くして、 好きがましきあだ人なり。
           宮がお生みになった中将は、中でも親しくお馴染み申されて、遊び事や戯れ事においても誰よりも気安く、親密に振る舞っていた。右大臣が気を配ってお世話なさる住居には、この君もとても何となく気が進まずにいて、いかにも好色人らしい浮気人なのである。
           そのうちでも宮様腹の中将は最も源氏と親しくなっていて、遊戯をするにも何をするにも他の者の及ばない親交ぶりを見せた。大事がる舅の右大臣家へ行くことはこの人もきらいで、恋の遊びのほうが好きだった。
         Miyabara no Tyuuzyau ha, naka ni sitasiku nare kikoye tamahi te, asobi tahabure wo mo hito yori ha kokoroyasuku, narenaresiku hurumahi tari. Migi-no-otodo no itahari kasiduki tamahu sumika ha, kono Kimi mo ito monouku si te, sukigamasiki adabito nari.
1.2.3 　 里にても、わが方のしつらひまばゆくして、君の出で入りしたまふに うち連れきこえたまひつつ、夜昼、 学問をも遊びをももろともにして、 をさをさ立ちおくれず、いづくにてもまつはれきこえたまふほどに、おのづから かしこまりもえおかず、心のうちに思ふことをも隠しあへずなむ、睦れきこえたまひける。
           実家でも、ご自分の部屋の装飾を眩しくして、源氏の君がお出入りなさるのにいつもお供申し上げなさっては、昼も夜も、学問をも音楽をもご一緒申して、少しもひけをとらず、どこにでも親しくご一緒申し上げなさるうちに、自然と遠慮もしていられず、胸の中に思うことをも隠しきれず、お親しみ申されるのであった。
           結婚した男はだれも妻の家で生活するが、この人はまだ親の家のほうにりっぱに飾った居間や書斎を持っていて、源氏が行く時には必ずついて行って、夜も、昼も、学問をするのも、遊ぶのもいっしょにしていた。謙遜もせず、敬意を表することも忘れるほどぴったりと仲よしになっていた。
         Sato nite mo, waga kata no siturahi mabayuku si te, Kimi no ideiri si tamahu ni utiture kikoye tamahi tutu, yoru hiru, gakumon wo mo asobi wo mo morotomoni si te, wosawosa tatiokure zu, iduku nite mo matuha re kikoye tamahu hodo ni, onodukara kasikomari mo e oka zu, kokoro no uti ni omohu koto wo mo kakusiahe zu nam, muture kikoye tamahi keru.
1.2.4 　 つれづれと降り暮らして、しめやかなる宵の雨に、殿上にもをさをさ人少なに、 御宿直所も例よりはのどやかなる心地するに、大殿油近くて ▼ 書どもなど見たまふ。近き御厨子なる 色々の紙なる文どもを引き出でて、中将わりなく ゆかしがれば、
           所在なく雨が一日中降り続いて、しっとりした夜の雨に、殿上の間でもろくに人少なで、ご宿直所もいつもよりはのんびりとした気分なので、大殿油を近くに寄せて漢籍などを御覧になる。近くの御厨子にあるさまざまな色彩の紙に書かれた手紙類を取り出して、中将がひどく見たがるので、
           五月雨がその日も朝から降っていた夕方、殿上役人の詰め所もあまり人影がなく、源氏の桐壼も平生より静かな気のする時に、灯を近くともしていろいろな書物を見ていると、その本を取り出した置き棚にあった、それぞれ違った色の紙に書かれた手紙の殻の内容を頭中将は見たがった。
         Turedure to huri kurasi te, simeyaka naru yohi no ame ni, tenzyau ni mo wosawosa hitozukuna ni, ohom-tonowidokoro mo rei yori ha nodoyaka naru kokoti suru ni, ohotonabura tikaku te humi-domo nado mi tamahu. Tikaki midusi naru iroiro no kami naru humi-domo wo hikiide te, Tyuuzyau warinaku yukasigare ba,
1.2.5 　「 さりぬべき、すこしは見せむ。 かたはなるべきもこそ」
           「差し支えのないのを、少しは見せよう。不体裁なものがあってはいけないから」
           「無難なのを少しは見せてもいい。見苦しいのがありますから」
         "Sarinubeki, sukosi ha mise m. Kataha naru beki mo koso."
1.2.6 　と、許したまはねば、
           と、お許しにならないので、
           と源氏は言っていた。
         to, yurusi tamaha ne ba,
1.2.7 　「 そのうちとけてかたはらいたしと思されむこそゆかしけれ。おしなべたるおほかたのは、 数ならねど、程々につけて、 書き交はしつつも見はべりなむ。おのがじし、恨めしき折々、待ち顔ならむ夕暮れなどのこそ、見所はあらめ」
           「その気を許していて人に見られたら困ると思われなさ文こそ興味があります。普通のありふれたのは、つまらないわたしでも、身分相応に、互いにやりとりしては見ておりましょう。それぞれが、恨めしく思っている折々や、心待ち顔でいるような夕暮などの文が、見る価値がありましょう」
           「見苦しくないかと気になさるのを見せていただきたいのですよ。平凡な女の手紙なら、私には私相当に書いてよこされるのがありますからいいんです。特色のある手紙ですね、怨みを言っているとか、ある夕方に来てほしそうに書いて来る手紙、そんなのを拝見できたらおもしろいだろうと思うのです」
         "Sono utitoke te kataharaitasi to obosa re m koso yukasikere. Osinabe taru ohokata no ha, kazu nara ne do, hodohodo ni tuke te, kakikahasi tutu mo mi haberi na m. Onogazisi, uramesiki woriwori, matigaho nara m yuhugure nado no koso, midokoro ha ara me."
1.2.8 　と怨ずれば、 やむごとなくせちに隠したまふべきなどは、かやうに おほぞうなる御厨子などにうち置き散らしたまふべくもあらず、深くとり置きたまふべかめれば、二の町の心安きなるべし。 片端づつ見るに、「 かくさまざまなる物どもこそはべりけれ」とて、 心あてに「 それか、かれか」など問ふなかに、言ひ当つるもあり、もて離れたることをも思ひ寄せて疑ふも、 をかしと思せど、言少なにて とかく紛らはしつつ、とり隠したまひつ。
           と怨み言をいうので、高貴な方からの絶対にお隠しにならねばならない文などは、このようになおざりな御厨子などにちょっと置いて散らかしていらっしゃるはずはなく、奥深く別にしまって置かれるにちがいないようだから、これらは二流の気安いものであろう。少しずつ見て行くと、「こんなにも、いろいろな手紙類がございますなあ」と言って、当て推量に「これはあの人か、あれはこの人か」などと尋ねる中で、言い当てるものもあり、外れているのをかってに推量して疑ぐるのも、おもしろいとお思いになるが、言葉少なに答えて何かと言い紛らわしては、取ってお隠しになった。
           と恨まれて、初めからほんとうに秘密な大事の手紙などは、だれが盗んで行くか知れない棚などに置くわけもない、これはそれほどの物でないのであるから、源氏は見てもよいと許した。
中将は少しずつ読んで見て言う。
  「いろんなのがありますね」
  自身の想像だけで、だれとか彼とか筆者を当てようとするのであった。上手に言い当てるのもある、全然見当違いのことを、それであろうと深く追究したりするのもある。そんな時に源氏はおかしく思いながらあまり相手にならぬようにして、そして上手に皆を中将から取り返してしまった。
         to wenzure ba, yamgotonaku seti ni kakusi tamahu beki nado ha, kayau ni ohozou naru midusi nado ni utioki tirasi tamahu beku mo ara zu, hukaku torioki tamahu beka' mere ba, ninomati no kokoroyasuki naru besi. Katahasi-dutu miru ni, "Kaku samazama naru mono-domo koso haberi kere." tote, kokoroate ni "Sore ka? Kare ka?" nado tohu naka ni, ihiaturu mo ari, motehanare taru koto wo mo omohiyose te utagahu mo, wokasi to obose do, kotozukuna nite, tokaku magirahasi tutu, tori kakusi tamahi tu.
1.2.9 　「 そこにこそ多く集へたまふらめ。 すこし見ばや。さてなむ、この厨子も 心よく開くべき」とのたまへば、
           「そなたこそ、たくさんお有りだろう。少し見たいね。そうしたら、この厨子も気持ちよく開けよう」とおっしゃると、
           「あなたこそ女の手紙はたくさん持っているでしょう。少し見せてほしいものだ。そのあとなら棚のを全部見せてもいい」
         "Soko ni koso ohoku tudohe tamahu rame. Sukosi mi baya. Sate nam, kono dusi mo kokoroyoku hiraku beki." to notamahe ba,
1.2.10 　「 御覧じ所あらむこそ、 難くはべらめ」など 聞こえたまふついでに、「 女の、これはしもと難つくまじきは、難くもあるかなと、やうやうなむ 見たまへ知る。ただうはべばかりの情けに、手走り書き、をりふしの答へ心得て、うちしなどばかりは、 随分によろしきも多かりと 見たまふれど、そもまことにその方を取り出でむ選びに かならず漏るまじきは、いと難しや。わが心得たることばかりを、おのがじし心をやりて、人をば落としめなど、かたはらいたきこと多かり。
           「御覧になる値打のものは、ほとんどないしょう」などと申し上げなさる、そのついでに、「女性で、これならば良しと難点を指摘しようのない人は、めったにいないものだなあと、だんだんと分かってまいりました。ただ表面だけの風情で、手紙をさらさらと走り書きしたり、時節に相応しい返答を心得て、ちょっとするぐらいのは、身分相応にまあまあ良いと思う者は多くいると拝見しますが、それも本当にその方面の優れた人を選び出そうとすると、絶対に選に外れないという者は、本当にめったにないものですね。自分の得意なことばかりを、それぞれ得意になって、他人を貶めたりなどして、見ていられないことが多いです。
           「あなたの御覧になる価値のある物はないでしょうよ」
  こんな事から頭中将は女についての感想を言い出した。
  「これならば完全だ、欠点がないという女は少ないものであると私は今やっと気がつきました。ただ上っつらな感情で達者な手紙を書いたり、こちらの言うことに理解を持っているような利巧らしい人はずいぶんあるでしょうが、しかもそこを長所として取ろうとすれば、きっと合格点にはいるという者はなかなかありません。自分が少し知っていることで得意になって、ほかの人を軽蔑することのできる厭味な女が多いんですよ。
         "Goranzi-dokoro ara m koso, kataku habera me." nado kikoye tamahu tuide ni, "Womna no, kore ha simo to nan tuku maziki ha, kataku mo aru kana to, yauyau nam mi tamahe siru. Tada uhabe bakari no nasake ni, te hasirikaki, worihusi no irahe kokoroe te, uti-si nado bakari ha, zuibun ni yorosiki mo ohokari to mi tamahure do, somo makoto ni sono kata wo toriide m erabi ni kanarazu moru maziki ha, ito katasi ya! Waga kokoroe taru koto bakari wo, onogazisi kokoro wo yari te, hito woba otosime nado, kataharaitaki koto ohokari.
1.2.11 　親など立ち添ひもてあがめて、 ▼ 生ひ先籠れる窓の内なるほどは、ただ片かどを聞き伝へて、 心を動かすこともあめり。 容貌をかしくうちおほどき、若やかにて紛るることなきほど、はかなき すさびをも、人まねに心を入るることもあるに、おのづから一つゆゑづけてし出づることもあり。
           親などが側で大切にかわいがって、将来性のある箱入娘時代は、ちょっとの才能の一端を聞き伝えて、関心を寄せることもあるようです。容貌が魅力的でおっとりしていて、若々しくて家事にかまけることのないうちは、ちょっとした芸事にも、人まねに一生懸命に稽古することもあるので、自然と一芸をもっともらしくできることもあります。
           親がついていて、大事にして、深窓に育っているうちは、その人の片端だけを知って男は自分の想像で十分補って恋をすることになるというようなこともあるのですね。顔がきれいで、娘らしくおおようで、そしてほかに用がないのですから、そんな娘には一つくらいの芸の上達が望めないこともありませんからね。
         Oya nado tatisohi moteagame te, ohisakikomore ru mado no uti naru hodo ha, tada katakado wo kikitutahe te, kokoro wo ugokasu koto mo a' meri. Katati wokasiku utiohodoki, wakayaka nite magiruru koto naki hodo, hakanaki susabi wo mo, hitomane ni kokoro wo iruru koto mo aru ni, onodukara, hitotu yuweduke te siiduru koto mo ari.
1.2.12 　 見る人、後れたる方をば言ひ隠し、 さてありぬべき方をばつくろひて、まねび出だすに、『それ、しかあらじ』と、そらにいかがは推し量り思ひくたさむ。まことかと見もてゆくに、見劣りせぬやうは、 なくなむあるべき」
           世話をする人は、劣った方面は隠して言わず、まあまあと言った方面をとりつくろって、それらしく言うので、『それは、そうではあるまい』と、見ないでどうしてあて推量で貶めることができましょう。本物かと思って付き合って行くうちに、がっかりしないというのは、きっとないでしょう」
           それができると、仲に立った人間がいいことだけを話して、欠点は隠して言わないものですから、そんな時にそれはうそだなどと、こちらも空で断定することは不可能でしょう、真実だろうと思って結婚したあとで、だんだんあらが出てこないわけはありません」
         Miru hito, okure taru kata wo ba ihikakusi, sate ari nu beki kata wo ba tukurohi te, manebi idasu ni, 'Sore, sika ara zi' to, sora ni ikagaha osihakari omohikutasa m. Makoto ka to mi mote yuku ni, miotori se nu yau ha, naku nam aru beki."
1.2.13 　と、うめきたる気色も 恥づかしげなれば、いとなべてはあらねど、 われ思し合はすることやあらむ、うちほほ笑みて、
           と言って、嘆息している様子も気遅れするようなので、全部が全部というのではないが、ご自身でもなるほどとお思いになることがあるのであろうか、ちょっと笑みを浮かべて、
           中将がこう言って歎息した時に、そんなありきたりの結婚失敗者ではない源氏も、何か心にうなずかれることがあるか微笑をしていた。
         to, umeki taru kesiki mo hadukasige nare ba, ito nabete ha ara ne do, ware obosi-ahasuru koto ya ara m, uti-hohowemi te,
1.2.14 　「 その、片かどもなき人は、あらむや」とのたまへば、
           「その、一つの才能もない人というのは、いるものだろうか」とおっしゃると、
           「あなたが今言った、一つくらいの芸ができるというほどのとりえね、それもできない人があるだろうか」
         "Sono, katakado mo naki hito ha, ara m ya?" to notamahe ba,
1.2.15 　「 いと、さばかりならむあたりには、 誰れかはすかされ寄りはべらむ。取るかたなく口惜しき際と、優なりとおぼゆばかりすぐれたるとは、数等しくこそはべらめ。人の 品高く生まれぬれば、人にもてかしづかれて、隠るること多く、自然にそのけはひこよなかるべし。中の品になむ、人の心々、おのがじしの立てたるおもむきも見えて、分かるべきことかたがた多かるべき。下のきざみといふ際になれば、ことに耳たたずかし」
           「さあ、それほどのような所には、誰が騙されて寄りつきましょうか。何の取柄もなくつまらない身分の者と、素晴らしいと思われるほどに優れた者とは、同じくらいございましょう。家柄が高く生まれると、家人に大切に育てられて、人目に付かないことも多く、自然とその様子が格別でしょう。中流の女性にこそ、それぞれの気質や、めいめいの考え方や趣向も見えて、区別されることがそれぞれに多いでしょう。下層の女という身分になると、格別関心もありませんね」
           「そんな所へは初めからだれもだまされて行きませんよ、何もとりえのないのと、すべて完全であるのとは同じほどに少ないものでしょう。上流に生まれた人は大事にされて、欠点も目だたないで済みますから、その階級は別ですよ。中の階級の女によってはじめてわれわれはあざやかな、個性を見せてもらうことができるのだと思います。またそれから一段下の階級にはどんな女がいるのだか、まあ私にはあまり興味が持てない」
         "Ito, sabakari nara m atari ni ha, tare kaha sukasa re yori habera m. Toru kata naku kutiwosiki kiha to, iu nari to oboyu bakari sugure taru to ha, kazu hitosiku koso habera me. Hito no sina takaku mumare nure ba, hito ni mote-kasiduka re te, kakururu koto ohoku, zinen ni sono kehahi koyonakaru besi. Nakanosina ni nam, hito no kokorogokoro, onogazisi no tate taru omomuki mo miye te, wakaru beki koto katagata ohokaru beki. Simo no kizami to ihu kiha ni nare ba, kotoni mimi tata zu kasi."
1.2.16 　とて、 いと隈なげなる気色なるも、 ゆかしくて、
           と言って、何でも知っている様子であるのも、興味が惹かれて、
           こう言って、通を振りまく中将に、源氏はもう少しその観察を語らせたく思った。
         tote, ito kumanage naru kesiki naru mo, yukasiku te,
1.2.17 　「 その品々や、いかに。いづれを三つの品に置きてか分くべき。元の品高く生まれながら、身は沈み、位みじかくて 人げなき。また 直人の 上達部など までなり上り、我は顔にて家の内を飾り、人に劣らじと思へる。そのけぢめをば、いかが分くべき」
           「その身分身分というのは、どのように考えたらよいのか。どれを三つの階級に分け置くことができるのか。元の階層が高い生まれでありながら、今の身の上は落ちぶれ、位が低くて人並みでない人。また一方で普通の人で上達部などまで出世して、得意顔して邸の内を飾り、人に負けまいと思っている人。その区別は、どのように付けたらよいのだろうか」
           「その階級の別はどんなふうにつけるのですか。上、中、下を何で決めるのですか。よい家柄でもその娘の父は不遇で、みじめな役人で貧しいのと、並み並みの身分から高官に成り上がっていて、それが得意で贅沢な生活をして、初めからの貴族に負けないふうでいる家の娘と、そんなのはどちらへ属させたらいいのだろう」
         "Sono sinazina ya, ikani? Idure wo mitu no sina ni oki te ka waku beki? Moto no sina takaku mumare nagara, mi ha sidumi, kurawi mizikaku te hitogenaki. Mata nahobito no kamdatime nado made nari nobori, warehagaho nite ihe no uti wo kazari, hito ni otora zi to omohe ru. Sono kedime woba, ikaga waku beki?"
1.2.18 　と問ひたまふほどに、左馬頭、 藤式部丞、御物忌に籠もらむとて参れり。世の好き者にて物よく言ひとほれるを、中将待ちとりて、この品々をわきまへ定め争ふ。 いと聞きにくきこと多かり。
           とお尋ねになっているところに、左馬頭や 藤式部丞が 御物忌に籠もろうとして参上した。当代の好色者で弁舌が達者なので、中将は待ち構えて、これらの品々の区別の議論を戦わす。まことに聞きにくい話が多かった。
           こんな質問をしている所へ、左馬頭と藤式部丞とが、源氏の謹慎日を共にしようとして出て来た。風流男という名が通っているような人であったから、中将は喜んで左馬頭を問題の中へ引き入れた。不謹慎な言葉もそれから多く出た。
         to tohi tamahu hodo ni, Hidari-no-Mumanokami, Tou-Sikibunozyou, ohom-monoimi ni komora m tote mawire ri. Yo no sukimono nite mono yoku ihitohore ru wo, Tyuuzyau matitori te, kono sinazina wo wakimahe sadame arasohu. Ito kikinikuki koto ohokari.
注釈18 | 長雨晴れ間なきころ | 物語が具体的に展開し始める。時は夏の五月雨の季節、宮中の物忌みも多く、外出するのも億劫になる折柄、何かと気晴しを考えたくなるころ。物語の主題と季節的背景が有効に働いている。 | 1.2.1
注釈19 | 調じ出でたまひつつ | 接続助詞「つつ」は上に「よろづの」「何くれと」があるので、「調じ出づ」という動作の反復の意を表すと共に下文の御息子の君たちの「勤めたまふ」という動作も平行して行われている様子を表す。 | 1.2.1
注釈20 | この御宿直所の | 源氏の御宿直所、淑景舎（桐壺）。源氏を「この」という近称で呼称する。なお、青表紙本の大島本、伝冷泉為秀本には「御とのゐ所に」（御宿直所で）とある。その他の青表紙本、河内本、別本はすべて「--の」とある。『全集』『完訳』『新大系』が「に」とある本文を採用する。 | 1.2.1
注釈21 | 宮腹の中将は | 頭中将。母が桐壺帝の妹宮（三の宮）である。前の「桐壺」巻には「宮の御腹は蔵人少将にて」とあった。今は中将に昇進。 | 1.2.2
注釈22 | 好きがましきあだ人なり | 地の文とも読めるが、語り手の頭中将に対する批評が言い込められた表現。「あだ人」の語句について、『異本紫明抄』は「秋と言へばよそにぞ聞きしあだ人の我をふるせる名にこそありけれ」（古今集、恋五、八二四 、読人しらず）「あだ人もなきにはあらずありながら我が身にはまだ聞きぞ習はぬ」（後撰集、恋三、一一九七、左大臣）を指摘する。 | 1.2.2
注釈23 | 里にてもわが方 | ここの里は左大臣邸の源氏の部屋。 | 1.2.3
注釈24 | うち連れきこえたまひつつ | 主語は頭中将。接続助詞「つつ」は同じ動作の反復・継続の意。 | 1.2.3
注釈25 | 学問 | 「学門　ガクモン」（『色葉字類抄』）「学文　ガクモン」（『文明本節用集』）。 | 1.2.3
注釈26 | をさをさ立ちおくれず | 副詞「をさをさ」は下の打消の助動詞「ず」と呼応して、少しも--ない、の意を表す。 | 1.2.3
注釈27 | かしこまりもえおかず | 副詞「え」は下の打消の助動詞「ず」と呼応して、--できない、の意を表す。 | 1.2.3
注釈28 | つれづれと降り暮らしてしめやかなる宵の雨に | 再び物語の現在に戻る。夏の雨の夜、場所は淑景舎（桐壺）の源氏の部屋。 | 1.2.4
注釈29 | 書どもなど見たまふ | 主語は源氏。『新大系』は「手紙類をいろいろと。書物ではあるまい」と注す。 | 1.2.4
注釈30 | 御宿直所 | 宮中の淑景舎（桐壺）、源氏の部屋 | 1.2.4
注釈31 | 書どもなど見たまふ | 主語は源氏。この「書（ふみ）」は漢籍類。 | 1.2.4
注釈32 | 色々の紙なる文どもを引き出でて | 主語は頭中将。この「文（ふみ）」は恋文。当時の恋文は美しい色の紙に仮名文字の連綿体散らし書きで書かれていた。 | 1.2.4
注釈33 | ゆかしがれば | 「ゆかし」は、見たい、の意。頭中将は手紙の上包みを見ていたので、その中身を見たいのである。 | 1.2.4
注釈34 | さりぬべき | 以下「かたはなるべきもこそ」まで、源氏の詞。連語「さりぬべし」は、動詞「さり」＋完了の助動詞「ぬ」＋推量の助動詞「べし」、そうなっても差し支えない、の意。 | 1.2.5
注釈35 | かたはなるべきもこそ | 連語「もこそ」は、係助詞「も」＋係助詞「こそ」は危惧・懸念を表す。下に「あれ」などの語が省略。 | 1.2.5
注釈36 | そのうちとけて | 以下「見所はあらめ」まで、頭中将の詞。 | 1.2.7
注釈37 | 数ならねど | 頭中将が謙遜して自分のことをいう。 | 1.2.7
注釈38 | 書き交はしつつ | 接続助詞「つつ」は動作の反復・継続。 | 1.2.7
注釈39 | やむごとなくせちに | 以下「心安きなるべし」まで、語り手の推量。推量の助動詞「べし」（当然の意）四度、「めり」（視覚による推量の意）一度、いずれも、語り手の源氏の行為に対する推量である。『帚木別注』他では、草子地と指摘する。 | 1.2.8
注釈40 | おほぞうなる | 明融臨模本・大島本共に「おほそうなる」と表記する。「古写本の本文ではみな「おほぞう」で、「おほざう」ではない。」（岩波古語辞典）。『集成』は「おほざう」としている。 | 1.2.8
注釈41 | 片端づつ見るに | 以下、再び物語の現在に戻って語る。主語は頭中将。「づつ」は接尾語、また副助詞とも。手紙の一部分ずつを見ていく。 | 1.2.8
注釈42 | かくさまざまなる物どもこそはべりけれ | 頭中将の詞。大島本を含め諸本「よく」とあるが、明融臨模本では「かく」と読める字形。「はべり」（動詞、丁寧の意を含む）＋「けれ」（過去の助動詞、詠嘆の意、「こそ」を受け已然形）。「ございますなあ」という驚きのニュアンス。 | 1.2.8
注釈43 | 心あてに | 『河海抄』は「心あてに折らばや折らむ初霜の置きまどはせる白菊の花」（古今集、秋下、二七七 、凡河内躬恒）を指摘する。 | 1.2.8
注釈44 | それかかれか | 頭中将の詞。その手紙は誰々からのものか、あの手紙は誰々からのものか。 | 1.2.8
注釈45 | をかしと思せど | 主語は源氏。 | 1.2.8
注釈46 | とかく紛らはしつつ | 接続助詞「つつ」は動作の反復・継続。何かとごまかしごまししては、の意。 | 1.2.8
注釈47 | そこにこそ | 以下「開くべき」まで、源氏の詞。「そこ」は懇意な間柄で使う二人称の代名詞。源氏は頭中将と従兄弟、かつその妹を正妻に迎え入れており、大変に親密な間柄であることは既に語られている。年齢は、頭中将が上であるが、血筋、身分の上では、源氏が上である。 | 1.2.9
注釈48 | すこし見ばや | 終助詞「ばや」は、話者の願望の意を表す。 | 1.2.9
注釈49 | 御覧じ所あらむこそ | 以下途中に「など聞こえたまふついでに」という地の文を介在させて、「なくなむあるべき」まで、頭中将の詞。「御覧ず」の主格は、あなた源氏。 | 1.2.10
注釈50 | 難くはべらめ | 係助詞「こそ」の結び「はべらめ」已然形。強調のニュアンスを添える。ほとんどないでしょう。 | 1.2.10
注釈51 | 聞こえたまふついでに | 申し上げる、その機会に、の意。 | 1.2.10
注釈52 | 女のこれはしもと | 「女（をんな）」は、「男（をとこ）」の対。「女（め）」はやや卑しめられたニュアンスを伴う。「をんな」は、成人女性一般をさす。とくに結婚適齢期に達した女性、結婚関係を持つ女性に対して使われる。ここは、女性一般をさす。副助詞「しも」は強調の意。下に「めでたし」などの語が省略。頭中将の女性論。最初に結論を述べ、以下詳細に語るというのが、当時の論法である。 | 1.2.10
注釈53 | 見たまへ知る | 「たまふ」は謙譲の補助動詞（下二段活用）。 | 1.2.10
注釈54 | 随分によろしきも多かり | 「随分」は身分相応に、の意。「よろし」は、まあまあ良い、の意。「良し」よりは劣る。「わろし」よりは上。 | 1.2.10
注釈55 | 見たまふれど | 「たまふ」は謙譲の補助動詞（下二段活用）已然形。 | 1.2.10
注釈56 | かならず漏るまじきは | 副詞「かならず」は下に打消し推量の助動詞「まじ」と呼応して、必ずしも--とは限らない、の意を表す。 | 1.2.10
注釈57 | 生ひ先籠れる窓の内なるほどは | 明融臨模本は「まとの」に朱合点あり。『奥入』（自筆本）は「楊家有女初長成養在深窓人未識」（白氏文集、長恨歌）を指摘する（明融臨模本・大島本は「深宮」、流布本「白氏文集」では「深閨」とある）を指摘する。 | 1.2.11
注釈58 | 心を動かすこともあめり | 「あめり」は「あるめり」が撥音便化して「あんめり」となり「ん」が無表記化された形。推量の助動詞「めり」（主観的推量のニュアンス）は話者である頭中将の推測。 | 1.2.11
注釈59 | 容貌をかしく | 「をかし」は動詞「を（招）く」の形容詞形、好意をもって招き寄せたい、意。容貌に対しては、美しく心ひかれる、魅力的である、の意。 | 1.2.11
注釈60 | 見る人 | 世話をする人。乳母や女房など。 | 1.2.12
注釈61 | さてありぬべき方 | 「さ」は、人に話してもよさそうな内容、「ぬ」（完了の助動詞、確述）、「べき」（推量の助動詞、当然）、「人に話しても確実に請け合えそうな」という、ニュアンス。 | 1.2.12
注釈62 | なくなむあるべき | 係助詞「なむ」は「べき」（連体形）に係り強調のニュアンスを添える。「べき」（推量の助動詞、推量）、頭中将の確信に満ちた推量、「きっと--であろう」。 | 1.2.12
注釈63 | 恥づかしげなれば | 源氏が頭中将の自信満々なのを見て、気後れする。 | 1.2.13
注釈64 | われ思し合はすることやあらむ | 明融臨模本「我（我＋モ）」の「モ」は後人の補入。大島本には「も」ナシ。『新大系』は大島本を底本として「我おぼしあはすること」とするが、『集成』『古典セレクション』は他本に拠って「我も思しあはする」と「も」を補っている。「われ」は源氏をさす。「思し合はする」の主語は、源氏。「や」（終助詞、疑問）、「む」（推量の助動詞）の疑問や推量の言語主体者は語り手。ここは語り手の源氏の心理を推量した挿入句。 | 1.2.13
注釈65 | その片かどもなき人はあらむや | 源氏の問い。 | 1.2.14
注釈66 | いとさばかりならむあたりには | 以下「ことに耳たたずかし」まで、頭中将の詞。源氏の問いに対する答え。「さばかり」は「片かどもなき人」をさす。 | 1.2.15
注釈67 | 誰れかはすかされ寄りはべらむ | 反語表現の構文。誰がだまされ寄り付きましょうか、誰も騙されはしないの意。 | 1.2.15
注釈68 | 品高く生まれぬれば | 「ぬれば」は（完了の助動詞「ぬ」已然形＋接続助詞「ば」）順接の確定条件。以下、女性を「上の品（かみのしな）」「中の品（なかのしな）」「下の品（しものしな）」の三階層に分ける。 | 1.2.15
注釈69 | いと隈なげなる気色 | 頭中将の様子。 | 1.2.16
注釈70 | ゆかしくて | 主語は源氏。さらに聞きたい気持ち。 | 1.2.16
注釈71 | その品々やいかに | 以下「いかが分くべき」まで、源氏の問い。没落貴族と成り上がり貴族とはどうなるのか。その身分身分の相違はどのように考えたらよいのか、の意。 | 1.2.17
注釈72 | 人げなき | 以下の「劣らじと思へる」とは並立。「--人げなき人と、--劣らじと思へる人との、そのけじめは」という構文。 | 1.2.17
注釈73 | 直人 | 平凡な家柄の人、ここでは五位あるいは六位くらいの人を想定してよいか。なお、五位にも従五位下、従五位上、正五位下、正五位上の四段階がある。 | 1.2.17
注釈74 | 上達部 | 大臣・大中納言・参議及び三位以上の人。 | 1.2.17
注釈75 | 藤式部丞 | 青表紙本の明融臨模本、伝冷泉為秀本は「藤しきふのせう」、大島本は「藤式部のせ（そ）う」（「せ」を「そ」と訂正）。なお別本の国冬本には「藤式部大輔」（藤原の式部大輔、式部省の次官）とある。なお、八省の次官（すけ）は、大輔（たいふ）・少輔（せう、「せうふ」の転、「せふ」とも）、三等官の判官（ぞう、発音はジョウの直音化）は、大丞（だいぞう）・少丞（せうぞう）である。令の規定では、三等官は一般に「ぞう、ジョウ」と呼称され、役所によって「祐」（神祇官）「丞」（八省）「允」（寮）「佑」（司）「尉」（衛門府、兵衛府、検非遺使庁）「六位蔵人」（蔵人所）「判官」（勘解由使、斎院司）「掾」（国司）「掌侍」（女官）など、漢字の当て方はさまざまであるが、読み方は「じょう」である。たまたま、八省の場合、「少輔」（せう）と「判官」（そう）と「丞」（しよう）との仮名遣いが紛らわしいので、ここは、その誤りから生じた異文である。 | 1.2.18
注釈76 | いと聞きにくきこと多かり | 語り手の登場人物たちの話の内容に対する評語。『一葉抄』他が草子地と指摘する。 | 1.2.18
出典2 生ひ先籠れる窓の内なるほどは 楊家有女初長成　養在深窓人未識 白氏文集十二-五九六　長恨歌 1.2.11
校訂1 | 心よく | 心よく--心き（き/＄）よく | 1.2.9
校訂2 | すさび | すさび--すま（ま/＄さ）ひ | 1.2.11
校訂3 | まで | まで--まてまて（まて<後出>/＄）ひ | 1.2.17
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 1/21/2009 (ver.2-1)


源氏物語 第二帖 帚木 第一章 雨夜の品定めの物語 第三段 左馬頭、藤式部丞ら女性談義に加わる

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

1
第一章　雨夜の品定めの物語
1 Tales on men's experiences with girl friends in a rainy night
1.3
第三段　左馬頭、藤式部丞ら女性談義に加わる
1-3 Sama-no-Kami and Tou-Shikibu-no-Jo join them
1.3.1 　「 なり上れども、もとよりさるべき筋ならぬは、世人の思へることも、さは言へど、なほことなり。また、元はやむごとなき筋なれど、世に経るたづき少なく、 時世に移ろひて、おぼえ衰へぬれば、心は心としてこと足らず、悪ろびたることども 出でくるわざなめれば、とりどりにことわりて、中の品にぞ置くべき。
           「成り上がっても、元々の相応しいはずの家柄でない者は、世間の人の心証も、そうは言っても、やはり格別です。また、元は高貴な家筋であるが、世間を渡る手づるが少なく、時勢におし流されて、声望も地に落ちてしまうと、気位だけは高くても思うようにならず、不体裁なことなどが生じてくるもののようですから、それぞれに分別して、中の品に置くのが適当でしょう。
           「いくら出世しても、もとの家柄が家柄だから世間の思わくだってやはり違う。またもとはいい家でも逆境に落ちて、何の昔の面影もないことになってみれば、貴族的な品のいいやり方で押し通せるものではなし、見苦しいことも人から見られるわけだから、それはどちらも中の品ですよ。
         "Narinobore domo, motoyori sarubeki sudi nara nu ha, yohito no omohe ru koto mo, saha ihe do, naho koto nari. Mata, moto ha yamgotonaki sudi nare do, yo ni huru taduki sukunaku, tokiyo ni uturohi te, oboye otorohe nure ba, kokoro ha kokoro to si te koto tara zu, warobi taru koto-domo idekuru waza na' mere ba, toridori ni kotowari te, nakanosina ni zo oku beki.
1.3.2 　受領と言ひて、人の国のことにかかづらひ営みて、品定まりたる中にも、またきざみきざみありて、中の品の けしうはあらぬ、選り出でつべきころほひなり。 なまなまの上達部よりも非参議の四位どもの、世のおぼえ口惜しからず、もとの根ざし卑しからぬ、やすらかに身をもてなしふるまひたる、いとかはらかなりや。
           受領と言って、地方の政治に掛かり切りにあくせくして、階層の定まった中でも、また段階段階があって、中の品で悪くはない者を、選び出すことができる時勢です。なまじっかの上達部よりも非参議の四位連中で、世間の信望もまんざらでなく、元々の生まれも卑しくない人が、あくせくせずに暮らしているのが、いかにもさっぱりした感じですよ。
           受領といって地方の政治にばかり関係している連中の中にもまたいろいろ階級がありましてね、いわゆる中の品として恥ずかしくないのがありますよ。また高官の部類へやっとはいれたくらいの家よりも、参議にならない四位の役人で、世間からも認められていて、もとの家柄もよく、富んでのんきな生活のできている所などはかえって朗らかなものですよ。
         Zuryau to ihi te, hitonokuni no koto ni kakadurahi itonami te, sina sadamari taru naka ni mo, mata kizami-kizami ari te, nakanosina no kesiu ha ara nu, eriide tu beki korohohi nari. Namanama no kamdatime yori mo hisamgi no siwi-domo no, yo no oboye kutiwosikara zu, moto no nezasi iyasikara nu, yasuraka ni mi wo motenasi hurumahi taru, ito kaharaka nari ya!
1.3.3 　家の内に足らぬことなど、 はたなかめるままに、省かずまばゆきまでもてかしづける女などの、おとしめがたく生ひ出づるもあまたあるべし。 宮仕へに出で立ちて、思ひかけぬ幸ひとり出づる例ども多かりかし」 など言へば、
           暮らしの中で足りないものなどは、やはりないようなのにまかせて、けちらずに眩しいほど大切に世話している娘などが、非難のしようがないほどに成長しているのもたくさんいるでしょう。宮仕えに出て来て、思いもかけない幸運を得た例などもたくさんあるものです」などと言うと、
           不足のない暮らしができるのですから、倹約もせず、そんな空気の家に育った娘に軽蔑のできないものがたくさんあるでしょう。宮仕えをして思いがけない幸福のもとを作ったりする例も多いのですよ」
  左馬頭がこう言う。
         Ihe no uti ni tara nu koto nado, hata naka' meru mama ni, habuka zu mabayuki made mote-kasiduke ru musume nado no, otosime-gataku ohiiduru mo amata aru besi. Miyadukahe ni idetati te, omohikake nu saihahi toriiduru tamesi-domo ohokari kasi." nado ihe ba,
1.3.4 　「 すべて、にぎははしきによるべきななり」とて、 笑ひたまふを、
           「およそ、金持ちによるべきだということだね」と言って、お笑いになるのを、
           「それではまあ何でも金持ちでなければならないんだね」
  と源氏は笑っていた。
         "Subete, nigihahasiki ni yoru beki na' nari." tote, warahi tamahu wo,
1.3.5 　「 異人の言はむやうに、心得ず仰せらる」と、 中将憎む。
           「他の人が言うように、意外なことをおっしゃる」と言って、中将は憎らしがる。
           「あなたらしくないことをおっしゃるものじゃありませんよ」
  中将はたしなめるように言った。左馬頭はなお話し続けた。
         "Kotohito no iha m yau ni, kokoroe zu ohose raru." to, Tyuuzyau nikumu.
1.3.6 　「 元の品、時世のおぼえうち合ひ、やむごとなきあたりの内々のもてなしけはひ後れたらむは、 さらにも言はず、何をしてかく生ひ出でけむと、言ふかひなくおぼゆべし。うち合ひてすぐれたらむもことわり、これこそは さるべきこととおぼえて、めづらかなることと心も驚くまじ。 なにがしが及ぶべきほどならねば、上が上は うちおきはべりぬ。
           「元々の階層と、時勢の信望が兼ね揃い、高貴な家で内々の振る舞いや様子が劣っているようなのは、まったく今更言うまでもないが、どうしてこう育てたのだろうと、残念に思われましょう。兼ね揃って優れているのも当たり前で、この女性こそは当然のことだと思われて、珍しいことだと気持ちも動かないでしょう。わたくしごとき者の手の及ぶ範囲ではないので、上の品の上は措いておきましょう。
           「家柄も現在の境遇も一致している高貴な家のお嬢さんが凡庸であった場合、どうしてこんな人ができたのかと情けないことだろうと思います。そうじゃなくて地位に相応なすぐれたお嬢さんであったら、それはたいして驚きませんね。当然ですもの。私らにはよくわからない社会のことですから上の品は省くことにしましょう。
         "Moto no sina, tokiyo no oboye utiahi, yamgotonaki atari no utiuti no motenasi kehahi okure tara m ha, sarani mo iha zu, nani wo si te kaku ohiide kem to, ihukahinaku oboyu besi. Utiahi te sugure tara m mo kotowari, kore koso ha sarubeki koto to oboye te, meduraka naru koto to kokoro mo odoroku mazi. Nanigasi ga oyobu beki hodo nara ne ba, kami ga kami ha utioki haberi nu.
1.3.7 　さて、世にありと人に知られず、 さびしくあばれたらむ 葎の門に、思ひの外にらうたげならむ人の閉ぢられたらむこそ、限りなくめづらしくはおぼえめ。 いかで、はたかかりけむと、思ふより違へることなむ、あやしく心とまるわざなる。
           ところで、世間で人に知られず、寂しく荒れたような草深い家に、思いも寄らないいじらしいような女性がひっそり閉じ籠められているようなのは、この上なく珍しく思われましょう。どうしてまあ、こんな人がいたのだろうと、想像していたことと違って、不思議に気持ちが引き付けられるものです。
           こんなこともあります。世間からはそんな家のあることなども無視されているような寂しい家に、思いがけない娘が育てられていたとしたら、発見者は非常にうれしいでしょう。意外であったということは十分に男の心を引くカになります。
         Sate, yo ni ari to hito ni sira re zu, sabisiku abare tara m mugura no kado ni, omohi no hoka ni rautage nara m hito no todira re tara m koso, kagirinaku medurasiku ha oboye me. Ikade, hata kakari kem to, omohu yori tagahe ru koto nam, ayasiku kokoro tomaru waza naru.
1.3.8 　父の年老い、ものむつかしげに太りすぎ、兄の顔憎げに、 思ひやりことなることなき閨の内に、 いといたく思ひあがり、はかなくし出でたることわざも、ゆゑなからず見えたらむ、片かどにても、 いかが思ひの外にをかしからざらむ。
           父親が年を取り、見苦しく太り過ぎ、兄弟の顔が憎々しげで、想像するにたいしたこともない家の奥に、とてもたいそう誇り高く、ちょっとした芸事でも、雅趣ありげに見えるようなのは、生かじりの才能であっても、どうして意外なことでおもしろくないことがありましょうか。
           父親がもういいかげん年寄りで、醜く肥った男で、風采のよくない兄を見ても、娘は知れたものだと軽蔑している家庭に、思い上がった娘がいて、歌も上手であったりなどしたら、それは本格的なものではないにしても、ずいぶん興味が持てるでしょう。
         Titi no tosi oyi, mono-mutukasige ni hutorisugi, seuto no kaho nikuge ni, omohiyari koto naru koto naki neya no uti ni, ito itaku omohiagari, hakanaku siide taru kotowaza mo, yuwe nakara zu miye tara m, katakado nite mo, ikaga omohi no hoka ni wokasikara zara m.
1.3.9 　 すぐれて疵なき方の選びにこそ及ばざらめ、 さる方にて 捨てがたきものをは」
           特別に欠点のない方面の女性選びは実現難しいでしょうが、それはそうした者として捨てたものではないな」
           完全な女の選にははいりにくいでしょうがね」
         Sugurete kizu naki kata no erabi ni koso oyoba zara me, saru kata nite sute-gataki mono wo ha."
1.3.10 　とて、式部を見やれば、 わが妹どものよろしき聞こえあるを思ひてのたまふにや、とや心得らむ、ものも言はず。
           と言って、式部を見やると、自分の妹たちがまあまあの評判であることを思っておっしゃるのか、と受け取ったのであろうか、何とも言わない。
           と言いながら、同意を促すように式部丞のほうを見ると、自身の妹たちが若い男の中で相当な評判になっていることを思って、それを暗に言っているのだと取って、式部丞は何も言わなかった。
         tote, Sikibu wo miyare ba, waga imouto-domo no yorosiki kikoye aru wo omohi te notamahu ni ya, to ya kokorou ram, mono mo iha zu.
1.3.11 　「 いでや、上の品と思ふにだに難げなる世を」と、君は思すべし ★。 白き御衣どもの ▼ なよらかなるに、直衣ばかりを しどけなく着なしたまひて、紐なども うち捨てて、添ひ臥したまへる御火影、いとめでたく、 女にて見たてまつらまほし。 この御ためには上が上を選り出でても、なほ飽くまじく見えたまふ。
           「さてどんなものか、上の品と思う中でさえ難しい世の中なのに」と、源氏の君はお思いのようである。白いお召物で柔らかな物の上に、直衣だけを気楽な感じにお召しになって、紐なども結ばずに、物に寄り掛かっていらっしゃる灯影は、とても素晴らしく、女性として拝したいくらいだ。この源氏の君のおんためには、上の上の女性を選び出しても、猶も満足ではなさそうにお見受けされる。
           そんなに男の心を引く女がいるであろうか、上の品にはいるものらしい女の中にだって、そんな女はなかなか少ないものだと自分にはわかっているがと源氏は思っているらしい。柔らかい白い着物を重ねた上に、袴は着けずに直衣だけをおおように掛けて、からだを横にしている源氏は平生よりもまた美しくて、女性であったらどんなにきれいな人だろうと思われた。この人の相手には上の上の品の中から選んでも飽き足りないことであろうと見えた。
         "Ideya, kaminosina to omohu ni dani katage naru yo wo!" to, Kimi ha obosu besi. Siroki ohom-zo-domo no nayoraka naru ni, nahosi bakari wo sidokenaku kinasi tamahi te, himo nado mo utisute te, sohihusi tamahe ru ohom-hokage, ito medetaku, womna nite mi tatematura mahosi. Kono ohom-tame ni ha kami ga kami wo eriide te mo, naho aku maziku miye tamahu.
1.3.12 　さまざまの人の上どもを 語り合はせつつ、
           さまざまな女性について議論し合っていって、

Samazama no hito no uhe-domo wo katariahase tutu,
1.3.13 　「 おほかたの世につけて見るには咎なきも、わがものとうち頼むべきを選らむに、多かる中にも、 えなむ思ひ定むまじかりける。 男の朝廷に仕うまつり、はかばかしき 世のかためとなるべきも、まことの器ものとなるべきを取り出ださむには、かたかるべしかし。
           「通り一遍の仲として付き合っているには欠点がなくい女でも、わが伴侶として信頼できる女性を選ぼうとするには、たくさんいる中でも、なかなか決め難いものですなあ。男性が朝廷にお仕えし、しっかりとした世の重鎮となるような方々の中でも、真の優れた政治家と言えるような人物を数え上げるとなると、難しいことでしょうよ。
           「ただ世間の人として見れば無難でも、実際自分の妻にしようとすると、合格するものは見つからないものですよ。男だって官吏になって、お役所のお勤めというところまでは、だれもできますが、実際適所へ適材が行くということはむずかしいものですからね。
         "Ohokata no yo ni tuke te miru ni ha toga naki mo, waga mono to utitanomu beki wo era m ni, ohokaru naka ni mo, e nam omohi sadamu mazikari keru. Wonoko no ohoyake ni tukaumaturi, hakabakasiki yo no katame to naru beki mo, makoto no utuhamono to naru beki wo toriidasa m ni ha, katakaru besi kasi.
1.3.14 　されど、賢しとても、一人二人世の中をまつりごちしるべきならねば、 上は下に輔けられ、下は上になびきて、こと広きに譲ろふらむ。
           しかし、賢者と言っても、一人や二人で世の中の政治を執り行えるものではありませんから、上の人は下の者に助けられ、下の者は上の人に従って、政治の事は広いものですから互いに委ね合っていくのでしょう。
           しかしどんなに聡明な人でも一人や二人で政治はできないのですから、上官は下僚に助けられ、下僚は上に従って、多数の力で役所の仕事は済みますが、
         Saredo, kasikosi tote mo, hitori hutari yononaka wo maturigoti siru beki nara ne ba, kami ha simo ni tasuke rare, simo ha kami ni nabiki te, koto hiroki ni yudurohu ram.
1.3.15 　 狭き家の内の主人とすべき人一人を思ひめぐらすに、足らはで悪しかるべき大事どもなむ、かたがた多かる。 ▼ とあればかかり、あふさきるさにて、 なのめにさてもありぬべき人の 少なきを、好き好きしき心のすさびにて、人のありさまをあまた見合はせむの好みならねど、ひとへに思ひ定むべきよるべとすばかりに、同じくは、わが力入りをし直しひきつくろふべき所なく、心にかなふやうにもやと、選りそめつる人の、定まりがたきなるべし。
           狭い家の中の主婦とすべき女性一人について思案すると、できないでは済まされないいくつもの大事が、こまごまと多くあります。ああ思えばこうであったり、何かと食い違って、不十分ながらにもまあまあやって行けるような女性が少ないので、浮気心の勢いのままに、世の女性の有様をたくさん見比べようとの好奇心ではないが、ひたすら伴侶としたいばかりに、同じことなら、自ら骨を折って直したり教えたりしなければならないような所がなく、気に入るような女性はいないものかと、選り好みしはじめた人が、なかなか相手が決まらないのでしょう。
           一家の主婦にする人を選ぶのには、ぜひ備えさせねばならぬ資格がいろいろと幾つも必要なのです。これがよくてもそれには適しない。少しは譲歩してもまだなかなか思うような人はない。世間の多数の男も、いろいろな女の関係を作るのが趣味ではなくても、生涯の妻を捜す心で、できるなら一所懸命になって自分で妻の教育のやり直しをしたりなどする必要のない女はないかとだれも思うのでしょう。
         Sebaki ihe no uti no aruzi to su beki hito hitori wo omohi-megurasu ni, taraha de asikaru beki daizi-domo nam, katagata ohokaru. Toareba-kakari, ahusakirusa ni te, nanome ni satemo ari nu beki hito no sukunaki wo, sukizukisiki kokoro no susabi ni te, hito no arisama wo amata miahase m no konomi nara ne do, hitohe ni omohi sadamu beki yorube to su bakari ni, onaziku ha, waga tikarairi wo si nahosi hikitukurohu beki tokoro naku, kokoro ni kanahu yau ni mo ya to, erisome turu hito no, sadamari-gataki naru besi.
1.3.16 　かならずしもわが思ふにかなはねど、 見そめつる契りばかりを捨てがたく思ひとまる人は、ものまめやかなりと見え、さて、保たるる女のためも、 心にくく 推し量らるるなり。 されど、何か、世のありさまを見たまへ集むるままに、心に及ばずいとゆかしきこともなしや。 君達の上なき御選びには、まして、いかばかりの人かは 足らひたまはむ。
           必ずしも自分の理想通りではないが、いったん見初めた前世の約束だけを破りがたく思い止まっている人は、誠実であると見え、そうして、一緒にいる女性のためにも、奥ゆかしいものがあるのだろうと自然と推量されるものです。しかし、なあに、世の中の夫婦の有様をたくさん拝見していくと、想像以上にたいして羨ましいと思われることもありませんよ。公達の最上流の奥方選びには、なおさらのこと、どれほどの女性がお似合いになりましょうか。
           必ずしも理想に近い女ではなくても、結ばれた縁に引かれて、それと一生を共にする、そんなのはまじめな男に見え、また捨てられない女も世間体がよいことになります。しかし世間を見ると、そう都合よくはいっていませんよ。お二方のような貴公子にはまして対象になる女があるものですか。私などの気楽な階級の者の中にでも、これと打ち込んでいいのはありませんからね。
         Kanarazusimo waga omohu ni kanaha ne do, misome turu tigiri bakari wo sute-gataku omohi tomaru hito ha, monomameyaka nari to miye, sate, tamota ruru womna no tame mo, kokoronikuku osihakara ruru nari. Saredo, nani ka, yo no arisama wo mi tamahe atumuru mama ni, kokoro ni oyoba zu ito yukasiki koto mo nasi ya! Kimdati no kami naki ohom-erabi ni ha, masite, ikabakari no hito kaha tarahi tamaha m.
1.3.17 　容貌きたなげなく、 若やかなるほどの、おのがじしは塵もつかじと身をもてなし、文を書けど、おほどかに言選りをし、墨つきほのかに心もとなく 思はせつつ、またさやかにも見てしがなとすべなく待たせ、わづかなる声聞くばかり言ひ寄れど、息の下にひき入れ 言少ななるが、いとよく もて隠すなりけり。なよびかに女しと見れば、あまり情けにひきこめられて、 とりなせば、あだめく。これをはじめの難とすべし。
           容貌がこぎれいで、若々しい年頃で、自分自身では塵もつけまいと身を振る舞い、手紙を書いても、おっとりと言葉選びをし、墨付きも淡く関心を持たせ持たせし、もう一度はっきりと見たいものだとじれったく待たせ、わずかばかりの声を聞く程度に言い寄っても、息を殺して声小さく言葉少ななのが、とてもよく欠点を隠すものですなあ。艶っぽくて女性的だと見えると、度を越して情趣にこだわって、調子を合わせると、浮わつきます。これを、第一の難点と言うべきでしょう。
           見苦しくもない娘で、それ相応な自重心を持っていて、手紙を書く時には蘆手のような簡単な文章を上手に書き、墨色のほのかな文字で相手を引きつけて置いて、もっと確かな手紙を書かせたいと男をあせらせて、声が聞かれる程度に接近して行って話そうとしても、息よりも低い声で少ししかものを言わないというようなのが、男の正しい判断を誤らせるのですよ。なよなよとしていて優し味のある女だと思うと、あまりに柔順すぎたりして、またそれが才気を見せれば多情でないかと不安になります。そんなことは選定の最初の関門ですよ。
         Katati kitanage naku, wakayaka naru hodo no, onogazisi ha tiri mo tuka zi to mi wo motenasi, humi wo kake do, ohodoka ni kotoeri wo si, sumituki honoka ni kokoromotonaku omohase tutu, mata sayaka ni mo mi te si gana to subenaku mata se, waduka naru kowe kiku bakari ihiyore do, iki no sita ni hikiire kotozukuna naru ga, ito yoku motekakusu nari keri. Nayobika ni womnasi to mire ba, amari nasake ni hikikome rare te, torinase ba, adameku. Kore wo hazime no nan to su besi.
1.3.18 　 事が中に、なのめなるまじき人の後見の方は、 もののあはれ知り過ぐし、はかなきついでの情けあり、をかしきに進める方なくてもよかるべしと 見えたるに、また、 まめまめしき筋を立てて耳はさみがちに美さうなき家刀自の、ひとへにうちとけたる後見 ばかりをして。
           家事の中で、疎かにできない夫の世話という点では、物の情趣が度を過ごし、ちょっとした折の風情があり、趣味性に過度になるのはなくてもよいことだろうと思われますが、また一方で、家事一点張りで、額髪を耳挟みがちに飾り気のない主婦で、ひたすら世帯じみた世話だけをして。
           妻に必要な資格は家庭を預かることですから、文学趣味とかおもしろい才気などはなくてもいいようなものですが、まじめ一方で、なりふりもかまわないで、額髪をうるさがって耳の後ろへはさんでばかりいる、ただ物質的な世話だけを一所懸命にやいてくれる、そんなのではね。
         Koto ga naka ni, nanome naru maziki hito no usiromi no kata ha, mono no ahare siri sugusi, hakanaki tuide no nasake ari, wokasiki ni susume ru kata naku te mo yokaru besi to miye taru ni, mata, mamemamesiki sudi wo tate te mimi hasamigati ni bisau naki ihetouzi no, hitohe ni utitoke taru usiromi bakari wo si te.
1.3.19 　 朝夕の出で入りにつけても、公私の人のたたずまひ、善き悪しきことの、目にも耳にもとまるありさまを、 疎き人に、わざとうちまねばむやは。 近くて 見む人の聞きわき思ひ知るべからむに語りも合はせばやと、うちも笑まれ、涙もさしぐみ、もしは、あやなき おほやけ腹立たしく ★、心ひとつに思ひあまること など多かるを、 何にかは聞かせむと思へば、うちそむかれて、人知れぬ思ひ出で笑ひもせられ、『あはれ』とも、 うち独りごたるるに、『何ごとぞ』など、あはつかにさし仰ぎ ゐたらむは、 いかがは口惜しからぬ。
           朝夕の出勤や帰宅につけても、公事や私事での他人の振る舞いや、善いこと悪いことで、目にも耳にも止まった有様を、親しくもない他人に わざわざそっくり話して聞かせたりしましょうか。親しい妻で理解してくれそうな者とこそ語り合いたいものだと思われ、つい微笑まれたり、涙ぐんだり、あるいはまた、無性に公憤をおぼえたり、胸の内に収めておけないことが多くあるのを、理解のない妻に、何で聞かせようか、聞かせてもしかたがない、と思いますと、ついそっぽを向きたくなって、人知れない思い出し笑いがこみ上げ、『ああ』とも、つい独り言を洩らすと、『何事ですか』などと、間抜けた顔で見上げるようなのは、どうして残念に思われないでしょうか。
           お勤めに出れば出る、帰れば帰るで、役所のこと、友人や先輩のことなどで話したいことがたくさんあるんですから、それは他人には言えません。理解のある妻に話さないではつまりません。この話を早く聞かせたい、妻の意見も聞いて見たい、こんなことを思っているとそとででも独笑が出ますし、一人で涙ぐまれもします。また自分のことでないことに公憤を起こしまして、自分の心にだけ置いておくことに我慢のできぬような時、けれども自分の妻はこんなことのわかる女でないのだと思うと、横を向いて一人で思い出し笑いをしたり、かわいそうなものだなどと独言を言うようになります。そんな時に何なんですかと突っ慳貧に言って自分の顔を見る細君などはたまらないではありませんか。
         Asayuhu no ideiri ni tuke te mo, ohoyake watakusi no hito no tatazumahi, yoki asiki koto no, me ni mo mimi ni mo tomaru arisama wo, utoki hito ni, wazato uti-maneba m ya ha. Tikaku te mi m hito no kikiwaki omohi siru bekara m ni katari mo ahase baya to, uti mo wema re, namida mo sasigumi, mosi ha, ayanaki ohoyake-haradatasiku, kokoro hitotu ni omohiamaru koto nado ohokaru wo, nani ni ka ha kika se m to omohe ba, uti-somuka re te, hito sire nu omohiidewarahi mo se rare, 'Ahare' to mo, uti-hitorigota ruru ni, 'Nanigoto zo?' nado, ahatuka ni sasi-ahugi wi tara m ha, ikaga ha kutiwosikara nu.
1.3.20 　 ただひたふるに子めきて柔らかならむ人を、とかくひきつくろひては などか見ざらむ。心もとなくとも、直し所ある心地すべし。げに、さし向ひて見むほどは、 さてもらうたき方に罪ゆるし見るべきを、立ち離れてさるべきことをも言ひやり、 をりふしにし出でむわざのあだ事にもまめ事にも、わが心と思ひ得ることなく深きいたりなからむは、いと口惜しく頼もしげなき咎や、なほ苦しからむ。常はすこしそばそばしく心づきなき人の、 をりふしにつけて出でばえするやうもありかし」
           ただひたすら子供っぽくて柔軟な女を、いろいろと教え諭してはどうして妻としないでいられようか。心配なようでも、きっと直し甲斐のある気持ちがするでしょう。なるほど、一緒に生活するぶんには、そんなふうでもかわいらしさに欠点も許され世話をしてやれようが、離れていては必要な用事などを言いやり、時節に行なうような事柄の風流事にも実用事などにも、自分では判断ができず深い思慮がないのは、まことに残念で頼りにならない欠点が、やはり困ったものでしょう。普段はちょっと無愛想で親しみの持てない女性が、何かの事に思わぬでき映えを発揮するようなこともありますからね」
           ただ一概に子供らしくておとなしい妻を持った男はだれでもよく仕込むことに苦心するものです。たよりなくは見えても次第に養成されていく妻に多少の満足を感じるものです。一緒にいる時は可憐さが不足を補って、それでも済むでしょうが、家を離れている時に用事を言ってやりましても何ができましょう。遊戯も風流も主婦としてすることも自発的には何もできない、教えられただけの芸を見せるにすぎないような女に、妻としての信頼を持つことはできません。ですからそんなのもまただめです。平生はしっくりといかぬ夫婦仲で、淡い憎しみも持たれる女で、何かの場合によい妻であることが痛感されるのもあります」
         Tada hitahuru ni komeki te yaharaka nara m hito wo, tokaku hiki-tukurohi te ha nado ka mi zara m. Kokoromotonaku tomo, nahosi-dokoro aru kokoti su besi. Geni, sasimukahi te mi m hodo ha, satemo rautaki kata ni tumi yurusi miru beki wo, tati-hanare te sarubeki koto wo mo ihiyari, worihusi ni siide m waza no adagoto ni mo mamegoto ni mo, waga kokoro to omohi-uru koto naku hukaki itari nakara m ha, ito kutiwosiku tanomosige naki toga ya, naho kurusikara m. Tune ha sukosi sobasobasiku kokorodukinaki hito no, worihusi ni tuke te idebaye suru yau mo ari kasi."
1.3.21 　など、 隈なきもの言ひも、定めかねていたくうち嘆く。
           などと、至らない所のない論客も、結論を出しかねて大きく溜息をつく。
           こんなふうな通な左馬頭にも決定的なことは言えないと見えて、深い歎息をした。
         nado, kumanaki monoihi mo, sadamekane te itaku uti-nageku.
注釈77 | なり上れども | 以下「多かりかし」まで、話者を（1）左馬頭とする説（講話・全書・対訳・対校・大系・評釈・全集・集成）と、（2）頭中将とする説（完訳・新大系・古典セレクション）がある。物語の経緯（左馬頭は今参上したばかり）、三階級説の提示と未説明部分を残すこと、話中の人物に対する身分意識（話者は身分のある人）などから、頭中将の三階級説として読んでみたい。 | 1.3.1
注釈78 | 時世に移ろひて | 時勢に流されて、の意。 | 1.3.1
注釈79 | 出でくるわざなめれば | 「なめれ」は「なるめれ」の「る」が撥音便化して「なんめれ」となり、さらに「ん」が無表記化された形。話者の断定と主観的推量のニュアンス。 | 1.3.1
注釈80 | けしうはあらぬ | 悪くはない者を。すなわち相当によい者、かなりの者。 | 1.3.2
注釈81 | なまなまの上達部よりも非参議の四位どもの | 「なまじっかの上達部（三位）よりも非参議の四位連中で」という発言は、左馬頭などの発言としてはやや不遜な言い方になろう。頭中将なら許容されよう。 | 1.3.2
注釈82 | はたなかめるままに | 副詞「はた」は、また、やはり、の意。「なかめる」は「なかるめる」が撥音便化して「ん」が無表記化した形。推量の助動詞「めり」は話者の主観的推量のニュアンスを表す。 | 1.3.3
注釈83 | 宮仕へに出で立ちて | 「宮仕へ」には、女房として出仕するというばかりでなく、帝の妃として仕えるという意もある。ここは後者の意。例えば、桐壺更衣の例などがある。 | 1.3.3
注釈84 | など言へば | 以上の話者には敬語が付いていない。 | 1.3.3
注釈85 | すべてにぎははしきによるべきななり | 源氏の間の手。「ななり」は「なるなり」（断定の助動詞＋推量の助動詞）が撥音便化して「ん」が無無表記化した形。 | 1.3.4
注釈86 | 笑ひたまふを | 源氏の動作には「たまふ」という尊敬の補助動詞が付いて他の人々と区別される。 | 1.3.4
注釈87 | 異人の言はむやうに、心得ず仰せらる | 頭中将の詞。源氏の君らしからぬ発言だ、という意。 | 1.3.5
注釈88 | 中将憎む | 頭中将には、敬語が付かない。他者と区別するときは、「中将」と明記している。 | 1.3.5
注釈89 | 元の品 | 以下「捨てがたきものをば」まで、左馬頭の詞。『新大系』は「引き続き頭中将の言か。それとも左馬頭の言か。複数の発言からなる議論とも取れる」と注す。一般的には左馬頭の詞とする。 | 1.3.6
注釈90 | さらにも言はず | 副詞「さらに」は舌の「ず」と呼応して、まったく--ない、の意。全然論外である。 | 1.3.6
注釈91 | さるべきこととおぼえて | 「さる」は「すぐれたらむ」をさす。 | 1.3.6
注釈92 | なにがしが及ぶべきほどならねば | 「なにがし」は、謙遜の自称。左馬頭の詞と知られる。 | 1.3.6
注釈93 | 葎の門 | 『伊勢物語』『宇津保物語』などに、零落した人の家に意外に美しい女を見つけ出した話がある。それらをふまえる。 | 1.3.7
注釈94 | いかではたかかりけむと | 「いかで--けむ」疑問表現の構文。「かかり」は、このような場所にこのような女性が、という内容をさす。「けむ」（過去推量の助動詞、「いかで」を受けて連体形）、どうして、このような場所にこのような素晴しい女性がいたのだろうと。 | 1.3.7
注釈95 | 思ひやりことなることなき閨の内に | 「思ひやり」は、よそから想像して、の意。格別すばらしいとも思われない家の奥に。 | 1.3.8
注釈96 | いといたく思ひあがり | 「思ひあがり」は、気位が高い、誇り高い、の意で、貴族としては賞賛される態度。 | 1.3.8
注釈97 | いかが思ひの外にをかしからざらむ | 「いかが--む」反語表現の構文。意外にも興味が惹かれる、の意。 | 1.3.8
注釈98 | すぐれて疵なき方の選びにこそ | 「すぐれて」は、副詞「すぐれて」特に、とりわけ、ひときわ、の意と動詞「すぐれ」＋接続助詞「て」、優れていて、の意と解せる。前者の意で解す。『新大系』は「正妻に決定する場合には及第しないにせよ、その程度の女としては、の意」と注す。 | 1.3.9
注釈99 | さる方にて | 父親は老人で見苦しく太り過ぎ、兄弟も憎々しげな様子、思っても大したことのなさそうな家に、誇り高く暮らして、書、和歌、琴などの芸事なども雅趣ありげにこなし、生かじりの才能が窺える女性をさす。 | 1.3.9
注釈100 | 捨てがたきものをは | 「をは」は、間投助詞「を」＋終助詞「は」、共に詠嘆の意を表す。捨てたものではないなあ、の意。「をば」を格助詞「を」目的格＋係助詞「は」濁音化（動作の対象を取り立てて強調する意）と解すると、「捨てたものではない人をば」どうするのか、それを受ける語句がない。『古典セレクション』は「「を」は間投助詞で詠嘆、「は」は係助詞で感動を表す。「をは」として文末にあるときは詠嘆を表す」と注す（待井新一も同説）。 | 1.3.9
注釈101 | わが妹どものよろしき聞こえあるを思ひてのたまふにやとや心得らむ | 「わが」は式部丞をさす。式部丞の娘たちが結構な評判であるのを。「思ひてののたまふ」の主語は左馬頭。「に」（断定の助動詞）「や」（間投助詞、疑問）、下に「あらむ」などの語句が省略された形。式部丞の心中。「心得」の、左馬頭の動作を断定し疑問に思う主体者は、式部丞。左馬頭は思っておっしゃるのだろうかと式部丞は合点する。「と」（格助詞、引用）の下接の「や」（間投助詞、疑問）の疑問の主体は、語り手の疑問でる。「らむ」（推量の助動詞、視界外）の推量する主体者も、語り手。「--のであろう」。この文全体の最後は、語り手による登場人物式部丞の態度に対する推量が言い込められた表現で統括されている。 | 1.3.10
注釈102 | いでや上の品と思ふにだに難げなる世をと君は思すべし | 「いでや」は「君」（源氏）の反発をこめた気持ちの発語。「思す」は「思ふ」の尊敬語。「べし」（推量の助動詞、推量）の推量する人は語り手。「確かに--と思っているようだ」のニュアンス。『首書源氏物語所引或抄』は「源氏の心を地より云なり」と指摘した。 | 1.3.11
注釈103 | 白き御衣どもの | 以下、源氏の服装や態度を描写する。 | 1.3.11
注釈104 | なよらか | 明融臨模本では本文「なよか」とあり、「ら」と「よ」がそれぞれ朱筆で左右行間に補入されている。右側に朱筆で補入された「ら」を採用した。『集成』『新大系』『古典セレクション』は「なよよか」とする。踊り字「ゝ」と「ら」の字体は大変よく似ている。『岩波古語辞典』は「なよよか」「なよらか」両語を掲出している。 | 1.3.11
注釈105 | しどけなく着なしたまひて | わざとだらしなくお召しになって、の意。 | 1.3.11
注釈106 | 女にて見たてまつらまほし | 主語は一座の男たち。源氏を女性として拝見したい。源氏は中性的な容貌姿態をしていたのであろう。 | 1.3.11
注釈107 | この御ためには | 源氏をさす。 | 1.3.11
注釈108 | 語り合はせつつ | 「語り合はす」は比較しながら議論する、意。接続助詞「つつ」は動作の反復の意。議論し合い議論し合いして、の意。 | 1.3.12
注釈109 | おほかたの世につけて | 以下「出でばえするやうもありかし」まで、左馬頭の詞。理想的な女性は少ないことを説く。「世」は男女の仲、「見る」は男女の交りをする、結婚する、の意であるから、ここは、世間一般の男女の仲についていうのではなく、自分の身の上に、通り一遍の男と女の仲としての付き合っていくには、の意。 | 1.3.13
注釈110 | えなむ思ひ定むまじかりける | 副詞「え」--打消推量の助動詞「まじかり」で不可能の意。係助詞「なむ」--過去の助動詞「ける」連体形、詠嘆の意。係結びの法則、強調のニュアンスを表す。 | 1.3.13
注釈111 | 男の朝廷に | 以下、男性官吏の国政の運営の難しさを例にあげて、やがて家政の運営の難しさへと進めていく論法である。 | 1.3.13
注釈112 | 世のかためとなるべきもまことの器ものとなるべき | 「--べき、--べき」という並立の文章表現である。「世の固め」は世の中を治めること。国家の柱石。男性官吏でも国家の柱石となり大器を見つけ出すのは難しいと、結論から述べる。 | 1.3.13
注釈113 | 上は下に輔けられ下は上になびきてこと広きに譲ろふらむ | 「広きに」の「に」は接続助詞、順接、原因理由を表す。広いので、の意。「譲ろふ」は「譲る」に「ひ」（接尾語）が付いて、反復継続の意を表す動詞。『古典セレクション』は「ゆつろふ」と清音で読み、「「ゆつる」（移る、の意）に継続の「ふ」がついた形、規格をゆるくして、それで何とか（融通して）都合をつけてゆくのであろう」と注す。推量の助動詞「らむ」視界外推量のニュアンス。推量者は話者左馬頭。『評釈』は「十七条憲法」の「上行下靡」を指摘した。すなわち「三曰。承詔必謹。君則天之。臣則地之。（中略）是以君言臣承。上行下靡」<三に曰く。詔を承りては必ず謹め。君をば天とす。臣をば地とす。（中略）是を以て君言ふをば臣承る。上行ふときは下靡>（訓読は『日本思想大系』による）。漢籍には、『論語』「顔淵」に「君子之徳風也、小人之徳草也。草尚之風必偃」<君子の徳は風なり、小人の徳は草なり。草は之の風を尚びて必ず偃す>、『説苑』「君道」に「上之化下、猶風靡草」<上の下を化するは、猶風の草を靡かすがごとし>などとある。 | 1.3.14
注釈114 | 狭き家の内 | 以下、国政の運営に対して、家庭経営と女性について述べて行く。 | 1.3.15
注釈115 | とあればかかりあふさきるさにて | 明融臨模本は「あふさきるさにて」に朱合点有り。『源氏釈』は「そゑにとてとすればかかりかくすればあないひしらずあふさきるさに」（古今集、俳諧、一〇六〇、読人しらず）を指摘した（ただし、第一句が「しかありと」または「しかあれは」とある）。『古今集』の本文は「とすればかかり」であるが、『源氏物語』の本文では「とあればかかり」とするものが多い。「あふさきるさ」は、一方が良ければ一方が悪いこと、行き違って物事がうまく行かないさま。 | 1.3.15
注釈116 なのめにさてもありぬべき 【なのめにさても】－十分とは言えなくても、不十分ながらも、の意。
【さてもありぬべき】－「さ」は家庭の主婦として。「ぬ」（完了の助動詞、確述）＋「べき」（推量の助動詞、可能）、家庭の主婦として必ずやって行けるだろう、のニュアンス。 		1.3.15
注釈117 | 少なきを | 接続助詞「を」原因理由を表す。--ので、の意。 | 1.3.15
注釈118 | 見そめつる契りばかりを捨てがたく思ひとまる人 | 「契り」は前世からの約束。後に登場する光る源氏の息子である夕霧がその典型的な人。 | 1.3.16
注釈119 | 推し量らるるなり | 「るる」自発の助動詞。「なり」断定の助動詞。自然と想像されるのです、の意。 | 1.3.16
注釈120 | されど何か | 「何か」は下に係っていく語がない。よって、「何か」は感動詞、なんの、なあに、の意。「いやなあに、どうしてどうして。上のことを軽く打消し、反対のことを述べるときに用いる語」（待井新一）。 | 1.3.16
注釈121 | 君達の | ここでは、源氏や頭中将を念頭において言った表現である。 | 1.3.16
注釈122 | 足らひたまはむ | 明融臨模本「たら（ら＝く）ひ」とある。「く」は後人の筆。大島本は「たくひ」とある。『集成』『新大系』『古典セレクション』は「たぐひ」と校訂する。明融臨模本の本行本文のままとする。推量の助動詞「む」連体形、推量の意。「いかばかりの人かは」と呼応して、疑問の意となる。反語とまではいえまい。 | 1.3.16
注釈123 | 若やかなるほどの | 格助詞「の」同格を表す。若々しい年頃で、の意。 | 1.3.17
注釈124 | 思はせつつ | 接続助詞「つつ」動作の反復・継続を表す。 | 1.3.17
注釈125 | 言少ななるが | 「少な」形容詞、語幹、断定の助動詞「なる」連体形。以上の文の主語となっている。 | 1.3.17
注釈126 | もて隠すなりけり | 過去の助動詞「けり」詠嘆を表す。 | 1.3.17
注釈127 | とりなせばあだめく | 「とりなせば」の主語は男、「あだめく」の主語は相手の女。相手の情趣に合わせて機嫌をとっていると、女はますます色っぽい態度をとるようになってくる、の意。 | 1.3.17
注釈128 | 事が中に | 妻の仕事の中で。 | 1.3.18
注釈129 | もののあはれ知り過ぐし | 風流性に傾き過ぎるタイプの女性評。 | 1.3.18
注釈130 | 見えたるに | 接続助詞「に」逆接の意。 | 1.3.18
注釈131 | まめまめしき筋を立てて | 家事一点張りのタイプの女性評。 | 1.3.18
注釈132 | ばかりをして | これを受ける述語がない。したがって、ここで文が切れる。こうした女も困ったものだ、の意が下に略されている。 | 1.3.18
注釈133 | 朝夕の出で入りにつけても | 以下、「まめまめしき筋を立てて耳はさみがちに美さうなき家刀自」の具体的な振る舞いの例。 | 1.3.19
注釈134 | 疎き人にわざとうちまねばむやは | 係助詞「やは」反語の意を表す。親しくない他人にわざわざそっくり話して聞かせようか、そのようなことはしない、親しい妻と思えばこそ聞かせようとするのだ、意。 | 1.3.19
注釈135 | 見む人 | 妻をいう。 | 1.3.19
注釈136 | おほやけ腹立たしく | （1）「おほやけはらだたしき」（集成・新大系）、（2）「おほやけばら立たしき」（古典セレクション）。「公腹立つ」の語例は、『枕草子』二六八段にある。その形容詞形の「公腹立たし」であるが、どう連濁するか判然としない。『岩波古語辞典』『古語大辞典』では「おほやけはらだたし」を見出し語とする。 | 1.3.19
注釈137 | 何にかは聞かせむ | 反語表現。「聞きわき思ひ知らぬ」妻であったら、の文意が省略されている。理解のない妻に、何で聞かせようか、聞かせてもしかたがない、の意。 | 1.3.19
注釈138 | うち独りごたるるに | 「るる」自発の助動詞。接続助詞「に」順接の意。 | 1.3.19
注釈139 | いかがは口惜しからぬ | 反語表現。どうして残念に思わないことがあろうか、そう思わずにはいられない、の意。以上、実務一点張りの妻の場合、家事や日常生活に埋没している妻の論。後に、夕霧の妻である雲居雁の例がこれに近い（「横笛」「夕霧」巻）。 | 1.3.19
注釈140 | ただひたふるに子めきて | 『色葉字類抄』（院政期）には「ヒタフル」と清音である。以下、まだ型にはまっていない女性についての論。紫の上の例がこれに近いであろう。 | 1.3.20
注釈141 | などか見ざらむ | 反語表現。「見る」は結婚する意。どうして結婚しないでいられようか、そうするのも悪くないことだ、の意。 | 1.3.20
注釈142 | さてもらうたき方に | 連語「さても」の「さ」は「心もとなくとも」をさす。 | 1.3.20
注釈143 | をりふし | 「時節　ヲリフシ」（『名義抄』）。 | 1.3.20
注釈144 | 隈なきもの言ひも | 『河海抄』は「思ふてふ人の心のくまごとに立ち隠れつつ見る由もがな」（古今集、俳諧、一〇三八、読人しらず）を指摘した。「隈なき」の語から連想される和歌である。 | 1.3.21
出典3 とあればかかり、あふさきるさにて そゑにとてとすればかかりかくすればあないひ知らずあふさきるさに 古今集俳諧歌-一〇六〇　読人しらず 1.3.15
校訂4 | うち | うち--（/+うち） | 1.3.6
校訂5 | さびしく | さびしく--（/+さ）ひしく | 1.3.7
校訂6 | 思ふ | 思ふ--おもしつ（しつ/＄ふ<朱>） | 1.3.11
校訂7 | なよらか | なよらか--なよ（よ/+ら<右>、+よ<左><朱>）か | 1.3.11
校訂8 | うち | うち--そ（そ/＄う）ち | 1.3.11
校訂9 | 心にくく | 心にくく--心にくし（し/=く<朱>） | 1.3.16
校訂10 | 近くて | 近くて--ちかえ（え/＄く）て | 1.3.19
校訂11 | 腹立たしく | 腹立たしく--はら（はら/＄）はらたゝしく | 1.3.19
校訂12 | など | など--*なむと | 1.3.19
校訂13 | ゐたらむ | ゐたらむ--ね（ね/ゐ<朱>）たらむ | 1.3.19
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語


源氏物語 第二帖 帚木 第一章 雨夜の品定めの物語 第四段 女性論、左馬頭の結論

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

1
第一章　雨夜の品定めの物語
1 Tales on men's experiences with girl friends in a rainy night
1.4
第四段　女性論、左馬頭の結論
1-4 Sama-no-Kami's conclusion
1.4.1 　「 今は、ただ、品にもよらじ。容貌をば さらにも言はじ。いと口惜しく ねぢけがましきおぼえだになくは、ただひとへにものまめやかに、静かなる心のおもむきならむ よるべをぞ、つひの頼み所には思ひおくべかりける。
           「今は、ただもう、家柄にもよりません。容貌はまったく問題ではありません。ひどく意に満たないひねくれた性格でさえなければ、ただひたすら実直で、落ち着いた心の様子がありそうな女性を、生涯の伴侶としては考え置くのがよいですね。
           「ですからもう階級も何も言いません。容貌もどうでもいいとします。片よった性質でさえなければ、まじめで素直な人を妻にすべきだと思います。
         "Ima ha, tada, sina ni mo yora zi. Katati wo ba sarani mo iha zi. Ito kutiwosiku nedikegamasiki oboye dani naku ha, tada hitohe ni mono-mameyaka ni, siduka naru kokoro no omomuki nara m yorube wo zo, tuhi no tanomi-dokoro ni ha omohi oku bekari keru.
1.4.2 　 あまりのゆゑよし心ばせ うち添へたらむをば、よろこびに思ひ、すこし 後れたる方あらむをも、あながちに求め加へじ。うしろやすくのどけき 所だに強くは、うはべの情けは、おのづから もてつけつべきわざをや。
           余分な情趣を解する心や気立てのよさが加わっているようなのを、それを幸いと思い、少し足りないところがあるようなのも、無理に期待し要求するまい。安心できてのんびりとした性格さえはっきりしていれば、表面的な情趣は、自然と身に付けることができるものですからね。
           その上に少し見識でもあれば、満足して少しの欠点はあってもよいことにするのですね。安心のできる点が多ければ、趣味の教育などはあとからできるものですよ。
         Amari no yuwe yosi kokorobase uti-sohe tara m wo ba, yorokobi ni omohi, sukosi okure taru kata ara m wo mo, anagati ni motome kuhahe zi. Usiroyasuku nodokeki tokoro dani tuyoku ha, uhabe no nasake ha, onodukara motetuke tu beki waza wo ya.
1.4.3 　艶に もの恥ぢして、恨み言ふべきことをも見知らぬさまに忍びて、上はつれなくみさをづくり、心一つに思ひあまる時は、言はむかたなくすごき言の葉、あはれなる歌を詠みおき、しのばるべき形見をとどめて、深き山里、世離れたる海づらなどに はひ隠れぬるをり。
           思わせぶりにはにかんで見せて、恨み言をいうべきことをも見知らないふうに我慢して、表面は何げなく平静を装い、胸に収めかね思いあまった時には、何とも言いようのないほどの恐ろしい言葉や、哀切な和歌を詠み残し、思い出になるにちがいない形見を残して、深い山里や、辺鄙な海浜などに姿を隠してしまう女がいます。
           上品ぶって、恨みを言わなければならぬ時も知らぬ顔で済ませて、表面は賢女らしくしていても、そんな人は苦しくなってしまうと、凄文句や身にしませる歌などを書いて、思い出してもらえる材料にそれを残して、遠い郊外とか、まったく世間と離れた海岸とかへ行ってしまいます。
         En ni monohadi si te, urami ihu beki koto wo mo misira nu sama ni sinobi te, uhe ha turenaku misawo dukuri, kokoro hitotu ni omohi amaru toki ha, ihamkatanaku sugoki kotonoha, ahare naru uta wo yomioki, sinoba ru beki katami wo todome te, hukaki yamazato, yo-banare taru umidura nado ni hahi-kakure nuru wori.
1.4.4 　 童にはべりし時、 女房などの物語読みしを聞きて、いとあはれに悲しく、心深きことかなと、 涙をさへなむ落としはべりし。今思ふには、いと軽々しく、ことさらびたることなり。
           子供でございましたころ、女房などが物語を読んでいたのを聞いて、とても気の毒に悲しく、何と深く思いつめたことかと、涙までを落としました。今から思うと、とても軽薄で、わざとらしいことです。
           子供の時に女房などが小説を読んでいるのを聞いて、そんなふうの女主人公に同情したものでしてね、りっぱな態度だと涙までもこぼしたものです。今思うとそんな女のやり方は軽佻で、わざとらしい。
         Waraha ni haberi si toki, nyoubau nado no monogatari yomi si wo kiki te, ito ahare ni kanasiku, kokorohukaki koto kana to, namida wo sahe nam otosi haberi si. Ima omohu ni ha, ito karugarusiku, kotosarabi taru koto nari.
1.4.5 　心ざし深からむ男をおきて、 見る目の前につらきことありとも、人の心を見知らぬやうに逃げ隠れて、人をまどはし、 心を見むとするほどに、長き世のもの思ひになる、いとあぢきなきことなり。
           愛情の深い夫を残して、たとえ目の前に薄情なことがあっても、夫の気持ちを分からないかのように姿をくらまして、夫を慌てさせ、本心を見ようとするうちに、一生の後悔となるのは、大変につまらないことです。
           自分を愛していた男を捨てて置いて、その際にちょっとした恨めしいことがあっても、男の愛を信じないように家を出たりなどして、無用の心配をかけて、そうして男をためそうとしているうちに取り返しのならぬはめに至ります。いやなことです。
         Kokorozasi hukakara m wotoko wo oki te, miru me no mahe ni turaki koto ari tomo, hito no kokoro wo misira nu yau ni nige-kakure te, hito wo madohasi, kokoro wo mi m to suru hodo ni, nagaki yo no mono-omohi ni naru, ito adikinaki koto nari.
1.4.6 　『心深しや』など、ほめたてられて、あはれ進みぬれば、 やがて尼になりぬかし。思ひ立つほどは、いと心澄めるやうにて、世に 返り見すべくも思へらず。『 いで、あな悲し。かくはた思しなりにけるよ』などやうに、あひ知れる人来とぶらひ、ひたすらに憂しとも思ひ離れぬ男、聞きつけて涙落とせば、使ふ人、古御達など、『君の御心は、あはれなりけるものを。あたら御身を』など言ふ。みづから額髪をかきさぐりて、 あへなく心細ければ、うちひそみぬかし。忍ぶれど涙こぼれそめぬれば、 折々ごとにえ念じえず、悔しきこと多かめるに、仏もなかなか心ぎたなしと、見たまひつべし。 濁りにしめるほどよりも、なま浮かびにては ★、かへりて悪しき道にも漂ひぬべくぞおぼゆる。
           『深い考えだ』などと、褒め立てられて、気持ちが昂じてしまうと、そのまま尼になってしまいますよ。思い立った当座は、まことに気持ちも悟ったようで、世俗の生活を振り返ってみようなどとは思わない。『まあ、何とおいたわしい。こうもご決心されたとは』などと言ったように、知り合いの人が見舞いに来たり、すっかり嫌だとも諦めてない夫が、聞きつけて涙を落とすと、召使いや、老女たちなどが、『殿のお気持ちは、愛情深かったのに。惜しいおん身を』などと言う。自分でも額髪を触って、手応えなく心細いので、泣顔になってしまう。堪えても涙がこぼれ出してしまうと、何かの時々には我慢もできず、後悔も多いようなので、仏もかえって未練がましいと、きっと御覧になるでしょう。濁世に染まっている間よりも、生悟りは、かえって悪道に堕ちさ迷うことになるに違いなく思われます。
           りっぱな態度だなどとほめたてられると、図に乗ってどうかすると尼なんかにもなります。その時はきたない未練は持たずに、すっかり恋愛を清算した気でいますが、まあ悲しい、こんなにまであきらめておしまいになってなどと、知った人が訪問して言い、真底から憎くはなっていない男が、それを聞いて泣いたという話などが聞こえてくると、召使や古い女房などが、殿様はあんなにあなたを思っていらっしゃいますのに、若いおからだを尼になどしておしまいになって惜しい。こんなことを言われる時、短くして後ろ梳きにしてしまった額髪に手が行って、心細い気になると自然に物思いをするようになります。忍んでももう涙を一度流せばあとは始終泣くことになります。御弟子になった上でこんなことでは仏様も末練をお憎みになるでしょう。俗であった時よりもそんな罪は深くて、かえって地獄へも落ちるように思われます。
         'Kokoro hukasi ya!' nado, home-tate rare te, ahare susumi nure ba, yagate ama ni nari nu kasi. Omohitatu hodo ha, ito kokoro sume ru yau ni te, yo ni kaherimi su beku mo omohe ra zu. 'Ide, ana kanasi! Kaku hata obosi nari ni keru yo!' nado yau ni, ahisire ru hito ki toburahi, hitasura ni usi to mo omohi hanare nu wotoko, kikituke te namida otose ba, tukahu hito, hurugotati nado, 'Kimi no mikokoro ha, ahare nari keru mono wo! Atara ohom-mi wo!' nado ihu. Midukara hitahigami wo kaki-saguri te, ahenaku kokorobosokere ba, uti-hisomi nu kasi. Sinobure do namida kobore-some nure ba, woriwori goto ni e nenzi e zu, kuyasiki koto ohoka' meru ni, hotoke mo nakanaka kokorogitanasi to, mi tamahi tu besi. Nigori ni sime ru hodo yori mo, namaukabi nite ha, kaherite asiki miti ni mo tadayohi nu beku zo oboyuru.
1.4.7 　絶えぬ宿世浅からで、尼にもなさで 尋ね取りたらむも、 やがてあひ添ひて、とあらむ折もかからむきざみをも、 見過ぐしたらむ仲こそ、契り深くあはれならめ、我も人も、うしろめたく 心おかれじやは。
           切っても切れない前世からの宿縁も浅くなく、尼にもさせず捜し出したような仲も、そのまま連れ添うことになって、あのような時にもこのような時にも、知らないふうにしているような夫婦仲こそ、宿縁も深く愛情も厚いと言えましょうに、自分も相手も、不安で自然と気をつかわずにいられましょうか。
           また夫婦の縁が切れずに、尼にはならずに、良人に連れもどされて来ても、自分を捨てて家出をした妻であることを良人に忘れてもらうことはむずかしいでしょう。悪くてもよくてもいっしょにいて、どんな時もこんな時も許し合って暮らすのがほんとうの夫婦でしょう。一度そんなことがあったあとでは真実の夫婦愛がかえってこないものです。
         Taye nu sukuse asakara de, ama ni mo nasa de tadune tori tara m mo, yagate ahisohi te, toara m wori mo kakara m kizami wo mo, misugusi tara m naka koso, tigiri hukaku ahare nara me, ware mo hito mo, usirometaku kokoro oka re zi yaha!
1.4.8 　また、なのめに移ろふ方 あらむ人を恨みて、 気色ばみ背かむ、 はたをこがましかりなむ。 心は移ろふ方ありとも、 見そめし心ざしいとほしく思はば、 さる方のよすがに 思ひてもありぬべきに、 さやうならむたぢろきに、絶えぬべきわざなり。
           また、いいかげんに愛情も冷めてきたような夫を恨んで、態度に表わして離縁するようなのは、これまたばかげたことでしょう。愛情が他の女に移ることがあったとしても、結婚した当初の愛情をいとしく思うならば、そうした縁の伴侶と思っていることもきっとあるでしょうに、そのようなごたごたから、夫婦の仲まで切れてしまうのです。
           また男の愛がほんとうにさめている場合に家出をしたりすることは愚かですよ。恋はなくなっていても妻であるからと思っていっしょにいてくれた男から、これを機会に離縁を断行されることにもなります。
         Mata, nanome ni uturohu kata ara m hito wo urami te, kesikibami somuka m, hata wokogamasikari na m. Kokoro ha uturohu kata ari tomo, misome si kokorozasi itohosiku omoha ba, saru kata no yosuga ni omohi te mo ari nu beki ni, sayau nara m tadiroki ni, taye nu beki waza nari.
1.4.9 　 すべて、よろづのことなだらかに、怨ずべきことをば見知れるさまにほのめかし、恨むべからむふしをも憎からずかすめなさば、それにつけて、あはれもまさりぬべし。多くは、 わが心も見る人からをさまりもすべし。あまりむげにうちゆるべ見放ちたるも、心安くらうたきやうなれど、おのづから 軽き方にぞおぼえはべるかし。 ▼ 繋がぬ舟の浮きたる例も、 げにあやなし。さははべらぬか」
           総じて、どのようなことでも心穏やかに、嫉妬することは知っている様子にほのめかし、恨み言をいうべき場合にもかわいらしくそれとなく言えば、それによって、愛情も一段と増すことでしょう。一般に、自分の浮気心も妻の態度から収まりもするのです。あまりやたらに勝手にさせ放任しておくのも、気が楽でかわいらしいようだが、いつのまにか軽く見られるものです。繋がない舟の譬えもあり、なるほど思慮がない。そうではございませんか」
           なんでも穏やかに見て、男にほかの恋人ができた時にも、全然知らぬ顔はせずに感情を傷つけない程度の怨みを見せれば、それでまた愛を取り返すことにもなるものです。浮気な習慣は妻次第でなおっていくものです。あまりに男に自由を与えすぎる女も、男にとっては気楽で、その細君の心がけがかわいく思われそうでありますが、しかしそれもですね、ほんとうは感心のできかねる妻の態度です。つながれない船は浮き歩くということになるじゃありませんか、ねえ」
         Subete, yorodu no koto nadaraka ni, wenzu beki koto wo ba misire ru sama ni honomekasi, uramu bekara m husi wo mo nikukara zu kasume-nasa ba, sore ni tuke te, ahare mo masari nu besi. Ohoku ha, waga kokoro mo miru hito kara wosamari mo su besi. Amari muge ni uti-yurube mihanati taru mo, kokoroyasuku rautaki yau nare do, onodukara karoki kata ni zo oboye haberu kasi. Tunaga nu hune no uki taru tamesi mo, geni ayanasi. Sa ha habera nu ka?"
1.4.10 　 と言へば、 中将うなづく。
           と言うと、中将は頷く。
           中将はうなずいた。
         to ihe ba, Tyuuzyau unaduku.
1.4.11 　「 さしあたりて、 をかしともあはれとも心に入らむ人の、頼もしげなき疑ひあらむこそ、大事なるべけれ。 わが心あやまちなくて見過ぐさば、 さし直してもなどか見ざらむとおぼえたれど、 それさしもあらじ。ともかくも、 違ふべきふしあらむを、のどやかに見忍ばむよりほかに、ますこと あるまじかりけり」
           「今さし当たって、美しいとも気立てがよいとも思って気に入っているような男が、不安な疑いがあるのは 重大でしょう。自分が乱心せずに大目に見てやっていたら、気持ちを変えて添い遂げないこともないだろうと思われますが、そうとばかりも言えまい。いずれにしても、夫婦仲がうまくいかないようことがあってもそれを、気長にじっと堪えているより以外に、良い手段はないようですな」
           「現在の恋人で、深い愛着を覚えていながらその女の愛に信用が持てないということはよくない。自身の愛さえ深ければ女のあやふやな心持ちも直して見せることができるはずだが、どうだろうかね。方法はほかにありませんよ。長い心で見ていくだけですね」
         "Sasiatari te, wokasi to mo ahare to mo kokoro ni ira m hito no, tanomosige naki utagahi ara m koso, daizi naru bekere. Waga kokoro ayamati naku te misugusa ba, sasinahosi te mo nadoka mi zara m to oboye tare do, sore sasimo ara zi. Tomokakumo, tagahu beki husi ara m wo, nodoyaka ni mi sinoba m yori hoka ni, masu koto aru mazikari keri."
1.4.12 　と言ひて、 わが妹の姫君は、 この定めにかなひたまへりと思へば、 君のうちねぶりて言葉まぜたまはぬを、さうざうしく 心やましと思ふ。馬頭、物定めの博士になりて、 ひひらきゐたり。中将は、このことわり聞き果てむと、心入れて、 あへしらひゐたまへり。
           と言って、自分の妹の姫君は、この結論に当てはまっていらっしゃると思うと、源氏の君が居眠りをして意見をさし挟みなさらないのを、物足りなく不満に思う。左馬頭が この評定の博士になって、さらに弁じ立てていた。頭中将は、この弁論を最後まで聴こうと、熱心になって、受け答えしていらっしゃった。
           と頭中将は言って、自分の妹と源氏の中はこれに当たっているはずだと思うのに、源氏が目を閉じたままで何も言わぬのを、物足らずも口惜しくも思った。左馬頭は女の品定めの審判者であるというような得意な顔をしていた。中将は左馬頭にもっと語らせたい心があってしきりに相槌を打っているのであった。
         to ihi te, waga imouto no himegimi ha, kono sadame ni kanahi tamahe ri to omohe ba, Kimi no uti-neburi te kotoba maze tamaha nu wo, sauzausiku kokoroyamasi to omohu. Mumanokami, mono-sadame no hakase ni nari te, hihiraki wi tari. Tyuuzyau ha, kono kotowari kikihate m to, kokoro ire te, ahesirahi wi tamahe ri.
1.4.13 　「 よろづのことによそへて思せ。 木の道の匠のよろづの物を心にまかせて 作り出だすも ★、 臨時のもてあそび物の、その物と 跡も定まらぬは、 そばつきさればみたるも、げにかうもしつべかりけりと、時につけつつさまを変へて、今めかしきに目 移りてをかしきもあり。大事として、まことに うるはしき人の調度の飾りとする、定まれるやうある物を難なく し出づることなむ、なほまことの物の上手は、さまことに見え分かれはべる。
           「いろいろのことに引き比べてお考えくだされ。木工の道の匠がいろいろの物を思いのままに作り出すのも、その場限りの趣向の物で、そうした型ときまりのないものは、見た目には洒落ているのも、なるほどこういうふうにも作るのだと、時々に従って趣向を変えて、目新しいのに目が移って趣のあるものもあります。重大な物として、本当にれっきとした人の調度類で装飾とする、一定の様式というようなのがあるものを立派に作り上げることは、やはり本当の名人は、違ったものだと見分けられるものでございます。
           「まあほかのことにして考えてごらんなさい。指物師がいろいろな製作をしましても、一時的な飾り物で、決まった形式を必要としないものは、しゃれた形をこしらえたものなどに、これはおもしろいと思わせられて、いろいろなものが、次から次へ新しい物がいいように思われますが、ほんとうにそれがなければならない道具というような物を上手にこしらえ上げるのは名人でなければできないことです。
         "Yorodu no koto ni yosohe te obose. Ki no miti no takumi no yorodu no mono wo kokoro ni makase te tukuri-idasu mo, rinzi no mote-asobi mono no, sono mono to ato mo sadamara nu ha, sobatuki sarebami taru mo, geni kau mo si tu bekari keri to, toki ni tuke tutu sama wo kahe te, imamekasiki ni me uturi te wokasiki mo ari. Daizi to si te, makoto ni uruhasiki hito no teudo no kazari to suru, sadamare ru yau aru mono wo nan naku si-iduru koto nam, naho makoto no mono-no-zyauzu ha, sama koto ni miye waka re haberu.
1.4.14 　また 絵所に上手多かれど、 墨がきに選ばれて、 次々にさらに劣りまさるけぢめ、ふとしも見え分かれず。かかれど、人の見及ばぬ蓬莱の山、荒海の怒れる 魚の姿、唐国のはげしき獣の形、 目に見えぬ鬼の顔などの、おどろおどろしく作りたる物は、心にまかせてひときは目驚かして、実には似ざらめど、 さてありぬべし。
           また、画工司に名人が多くいますが、墨描きに選ばれて、順々に見るとまったく優劣の判断は、ちょっと見ただけではつきません。けれども、人の見ることもできない蓬莱山や、荒海の恐ろしい魚の形や、唐国の猛々しい獣の形や、目に見えない鬼の顔などで、仰々しく描いた物は、想像のままに格別に目を驚かして、実物には似ていないでしょうが、それはそれでよいでしょう。
           また絵所に幾人も画家がいますが、席上の絵の描き手に選ばれておおぜいで出ます時は、どれがよいのか悪いのかちょっとわかりませんが、非写実的な蓬莱山とか、荒海の大魚とか、唐にしかいない恐ろしい獣の形とかを描く人は、勝手ほうだいに誇張したもので人を驚かせて、それは実際に遠くてもそれで通ります。
         Mata wedokoro ni zyauzu ohokare do, sumigaki ni eraba re te, tugitugi ni sarani otori masaru kedime, huto simo miye waka re zu. Kakaredo, hito no mi oyoba nu Hourai-no-yama, araumi no ikare ru iwo no sugata, Karakuni no hagesiki kedamono no katati, me ni miye nu oni no kaho nado no, odoroodorosiku tukuri taru mono ha, kokoro ni makase te hitokiha me odorokasi te, ziti ni ha ni zara me do, sate ari nu besi.
1.4.15 　 世の常の山のたたずまひ、水の流れ、目に近き人の家居ありさま、 げにと見え、なつかしくやはらいだる形などを静かに描きまぜて、すくよかならぬ山の景色、木深く世離れて畳みなし、 け近き籬の内をば、その心しらひおきてなどをなむ、上手はいと勢ひことに、悪ろ者は及ばぬ所多かめる。
           どこでも見かける山の姿や、川の流れや、見なれた人家の様子は、なるほどそれらしいと見えて、親しみやすくおだやかな方面などを心落ち着いた感じに配して、険しくない山の風景や、こんもりと俗塵を離れて幾重にも重ねたり、近くの垣根の中については、それぞれの心配りや配置などを、名人は大変に筆力も格別で、未熟な者は及ばない点が多いようです。
           普通の山の姿とか、水の流れとか、自分たちが日常見ている美しい家や何かの図を写生的におもしろく混ぜて描き、われわれの近くにあるあまり高くない山を描き、木をたくさん描き、静寂な趣を出したり、あるいは人の住む邸の中を忠実に描くような時に上手と下手の差がよくわかるものです。
         Yo no tune no yama no tatazumahi, midu no nagare, me ni tikaki hito no ihewi arisama, geni to miye, natukasiku yaharaidaru kata nado wo siduka ni kaki maze te, sukuyoka nara nu yama no kesiki, kobukaku yobanare te tatami-nasi, kedikaki magaki no uti wo ba, sono kokoro sirahi okite nado wo nam, zyauzu ha ito ikihohi koto ni, waromono ha oyoba nu tokoro ohoka' meru.
1.4.16 　 手を書きたるにも、深きことはなくて、 ここかしこの、 点長に走り書き、そこはかとなく 気色ばめるは、うち見るにかどかどしく気色だちたれど、なほまことの筋をこまやかに 書き得たるは、うはべの筆消えて見ゆれど、今ひとたび とり並べて見れば、なほ 実になむよりける。
           文字を書いたものでも、深い素養はなくて、あちらこちらが、点長にしゃれた走り書きをし、どことなく気取っているようなのは、ちょっと見ると才気がありひとかどのように見えますが、やはり正当の書法を丹念に習得しているものは、表面的な筆法は隠れていますが、もう一度取り比べて見ると、やはり本物の方に心が惹き付けられるものですな。
           字でもそうです。深味がなくて、あちこちの線を長く引いたりするのに技巧を用いたものは、ちょっと見がおもしろいようでも、それと比べてまじめに丁寧に書いた字で見栄えのせぬものも、二度目によく比べて見れば技巧だけで書いた字よりもよく見えるものです。
         Te wo kaki taru ni mo, hukaki koto ha naku te, kokokasiko no, tennaga ni hasirikaki, sokohakatonaku kesikibame ru ha, uti-miru ni kadokadosiku kesikidati tare do, naho makoto no sudi wo komayaka ni kaki e taru ha, uhabe no hude kiye te miyure do, ima hitotabi tori narabe te mire ba, naho ziti ni nam yori keru.
1.4.17 　 はかなきことだにかくこそはべれ。 まして人の心の、時にあたりて気色ばめらむ見る目の情けをば、 え頼むまじく思うたまへ得てはべる。 そのはじめのこと、好き好きしくとも申しはべらむ」
           つまらない芸事でさえこうでございます。まして人の気持ちの、折々に様子ぶっているような見た目の愛情は、信用がおけないものと存じております。その最初の例を、好色がましいお話ですが申し上げましょう」
           ちょっとしたことでもそうなんです、まして人間の問題ですから、技巧でおもしろく思わせるような人には永久の愛が持てないと私は決めています。好色がましい多情な男にお思いになるかもしれませんが、以前のことを少しお話しいたしましょう」
         Hakanaki koto dani kaku koso habere. Masite hito no kokoro no, toki ni atari te kesikibame ra m miru me no nasake wo ba, e tanomu maziku omou tamahe e te haberu. Sono hazime no koto, sukizukisiku to mo mausi habera m."
1.4.18 　 とて、近くゐ寄れば、 君も目覚ましたまふ。 中将いみじく信じて、頬杖をつきて向かひゐたまへり。 法の師の世のことわり説き聞かせむ所の心地するも、かつはをかしけれど、 かかるついでは、おのおの睦言もえ忍びとどめずなむありける。
           と言って、にじり寄るので、源氏の君も目をお覚ましになる。中将はひどく本気になって、頬杖をついて向かい合いに座っていらっしゃる。法師が世の中の道理を説いて聞かせているような所の感じがするのも、もう一方ではおもしろいが、このような折には、それぞれがうちとけたお話などを隠しておくことができないのであった。
           と言って、左馬頭は膝を進めた。源氏も目をさまして聞いていた。中将は左馬頭の見方を尊重するというふうを見せて、頬杖をついて正面から相手を見ていた。坊様が過去未来の道理を説法する席のようで、おかしくないこともないのであるが、この機会に各自の恋の秘密を持ち出されることになった。
         tote, tikaku wi yore ba, Kimi mo me samasi tamahu. Tyuuzyau imiziku sinzi te, turadue wo tuki te mukahi wi tamahe ri. Norinosi no yo no kotowari toki kikase m tokoro no kokoti suru mo, katu ha wokasikere do, kakaru tuide ha, onoono mutugoto mo e sinobi todome zu nam ari keru.
注釈145 | 今はただ | 以下「さははべらぬか」まで、左馬頭の詞。夫婦間の寛容と知性を説く。 | 1.4.1
注釈146 | さらにも言はじ | 副詞「さらに」--打消推量の助動詞「じ」、決して--ない、少しも--ない、の意を表す。 | 1.4.1
注釈147 | ねぢけがましきおぼえだになくは | 副助詞「だに」は下に打消しの語を伴って、最低限・最小限のニュアンスを添える。「なくは」（形容詞、連用形＋係助詞「は」）は仮定条件を表す。「--さえなければ」の意。『河海抄』は「奈良山の児の手柏のふたおもてとににもかくにもねぢけ人かも」（古今六帖六、かしは、四三〇三）を指摘した。「ねぢけ」の語から連想される和歌である。 | 1.4.1
注釈148 | よるべをぞつひの頼み所には思ひおくべかりける | 係助詞「ぞ」は「べかりける」（推量の助動詞「べし」当然の意、連用形＋過去の助動詞「けり」連体形、詠嘆の意）に係る。 | 1.4.1
注釈149 | あまりのゆゑよし心ばせ | 「あまり」は余分の意。「ゆゑ」は教養・趣味の意。「よし」は情趣・風情の意。「ゆゑよし」は趣きを解する洗練された様子、奥ゆかしいさま。「心ばせ」の語に関して、青表紙本系の池田本、伝冷泉為秀本、三条西家本、別本群の陽明文庫本は「心はえ」とする。「心ばせ」は、機知、機転、気づかい、気立て、といったニュアンスが強い。「心ばへ」は、性質、心づかい、趣向、趣味、といったニュアンスが強い。 | 1.4.2
注釈150 | うち添へたらむをば | 推量の助動詞「む」連体形、仮定・婉曲の意味。下に「女」などの語が省略されている。格助詞「を」目的格＋係助詞「は」濁音化した形、動作の対象を取り立てて強調するニュアンスを表す。加わっているような女をば、の意。「よろこびに思ひ」に係る。 | 1.4.2
注釈151 | 後れたる方あらむをも | 推量の助動詞「む」仮定・婉曲の意味。少し劣っている方面があるようでも、の意。係助詞「も」は同類を表す。「求め加へじ」に係る。 | 1.4.2
注釈152 | 所だに強くは | 副助詞「だに」は最低限・最小限の希望ぼ意を表す。「強く」（連用形）＋係助詞「は」仮定条件を表す。「おのづからもてつけつべき」に係る。 | 1.4.2
注釈153 | もてつけつべきわざをや | 「もてつけ」＋「つ」（完了の助動詞、確述）＋「べき」（推量の助動詞、可能）＋「わざ」＋「をや」（間投助詞＋終助詞、詠嘆、強い感動の意を表す）。身に付けることがきっとできるものだからな、の意。 | 1.4.2
注釈154 | はひ隠れぬるをり | 完了の助動詞「ぬる」連体形のと動詞「をり」の間に「女」などの語が省略されている。青表紙本系の明融臨模本、松浦本、池田本、伝冷泉為秀本は「はひかくれぬるおり」とあり、一方、大島本は「はひかくれぬるおりかし」とあり、三条西家本や書陵部本、河内本系は「はひかくれぬるかし」とある。別本群の陽明文庫本は「はひかくれぬるをり」、国冬本は「はひかくれぬるを」とある。ただ、明融臨模本には「ぬる」と「おり」との間の右傍らに墨筆で「かし」とあり、早くから本文の混乱があったようである。 | 1.4.3
注釈155 | 童にはべりし時 | 「はべり」は自動詞ラ変活用。丁寧語。過去の助動詞「し」（「き」連体形）は、自らの体験を表す。以下、左馬頭の子供のころの体験談。 | 1.4.4
注釈156 | 女房などの物語読みしを聞きて | 国宝『源氏物語絵巻』「東屋」第一段に、一人の女房が物語を読み上げているのを、浮舟は絵を見ながら、また中君は髪を梳かせながら、周囲の女房らとともに聞いている様子が描かれている。 | 1.4.4
注釈157 | 涙をさへ | 副助詞「さへ」は添加の意を表す。 | 1.4.4
注釈158 | 見る目の前につらきことありとも | 挿入句として置かれている。接続助詞「とも」は仮定条件を表す。たとえ--ても、の意。 | 1.4.5
注釈159 | 心を見むとするほどに | 下に、夫婦の縁が切れて、の意が省略されている。 | 1.4.5
注釈160 | やがて尼になりぬかし | 副詞「やがて」は、そのままの意。「ぬかし」（完了の助動詞「ぬ」確述＋終助詞「かし」念押し） | 1.4.6
注釈161 | 返り見すべくも思へらず | 係助詞「も」強調の意。「思へらず」に係る。「思へ」已然形＋完了の助動詞「ら」未然形＋打消の助動詞「ず」。 | 1.4.6
注釈162 | いであな悲しかくはた思しなりにけるよ | 知り合いの人の同情したことば。 | 1.4.6
注釈163 | あへなく心細ければ | 尼削ぎして髪が短くなっているので。 | 1.4.6
注釈164 | 折々ごとにえ念じえず | 副詞「え」は打消の助動詞「ず」と呼応して不可能の意を表す。「念ず」は堪える、我慢する、意。 | 1.4.6
注釈165 | 濁りにしめるほどよりもなま浮かびにては | 明融臨模本は「にこりに」に朱合点有り。『源氏釈』は「はちす葉の濁りにしまぬ心もて何かは露を玉とあざむく」（古今集、夏、一六五、僧正遍正）を指摘した。生半可な悟りようではかえって悪道に堕ちることになる、の意。光る源氏（作者紫式部のと言ってもよい）の出家観は「御法」巻（第一章一段）に語られている。 | 1.4.6
注釈166 | 尋ね取りたらむも | 推量の助動詞「む」仮定・婉曲の意。係助詞「も」は「契り深くあはれならめ」に係る。 | 1.4.7
注釈167 | やがて | 青表紙本系の大島本と別本群の国冬本には、この語の次に「そのおもひいてうらめしきふしあらんやあしくもよくも」（その時の思い出に恨めしいことがあるのだろうか、良くも悪くも）の句がある。 | 1.4.7
注釈168 | 見過ぐしたらむ仲こそ | 係助詞「こそ」は「契り深くあはれならめ」に係る。推量の助動詞「め」已然形、下文に続く逆接用法。下の文との間に、それにも関わらず家出したりすると、の意が省略されている。 | 1.4.7
注釈169 | 心おかれじやは | 自発の助動詞「れ」未然形、打消推量の助動詞「じ」終止形、係助詞「やは」反語の意。自然と気をつかわずにいられましょうか、気をつかわずにはいられません、の意。また、自然と気まずくならないでしょうか、気まずくならずにはいられません、の意。 | 1.4.7
注釈170 | 気色ばみ背かむ | 推量の助動詞「む」連体形、仮定・婉曲の意。下に「ことは」などの語句が省略されている。 | 1.4.8
注釈171 | はたをこがましかりなむ | 副詞「はた」は、「ある一面についを認めながら、それとは別の一面について述べる語」（小学館古語大辞典）の用法。それはそれとしてまた、の意。完了の助動詞「な」未然形、確述の意。推量の助動詞「む」推量の意。 | 1.4.8
注釈172 | 心は移ろふ方ありとも | 接続助詞「とも」は、動詞の終止形に接続して逆接の仮定条件を表す。--があったとしても、の意。 | 1.4.8
注釈173 | 見そめし心ざしいとほしく思はば | 接続助詞「ば」は未然形の下に接続して仮定条件を表す。 | 1.4.8
注釈174 | さる方のよすが | 「さる方」は「見そめし心ざし」をさす。 | 1.4.8
注釈175 | 思ひてもありぬべきに | 係助詞「も」強調の意、「ありぬべき」に係る。完了の助動詞「ぬ」確述の意、推量の助動詞「べき」当然の意、接続助詞「に」逆接の意を表す。きっとあるでしょうに、の意。 | 1.4.8
注釈176 | さやうならむたぢろきに | 「さやうならむ」は「人の心を見知らぬやうに逃げ隠れて、人をまどはし」や「あはれ進みぬれば、やがて尼になりぬ」、「移ろふ方あらむ人を恨みて、気色ばみ背かむ」など、女の態度をさす。 | 1.4.8
注釈177 | すべて、よろづのこと | 以下、左馬頭の結論。夫の浮気に対する妻の賢い身の処し方が述べられる。 | 1.4.9
注釈178 | わが心も見る人から | 「わが心」は夫の浮気心、「見る人」は妻をさす。 | 1.4.9
注釈179 | 軽き方にぞおぼえはべるかし | 妻が軽く見られる、意。 | 1.4.9
注釈180 | 繋がぬ舟の浮きたる例 | 明融臨模本は「つなかぬふねの」に朱合点有り。『源氏釈』は「観身岸額離根草論命江頭不繋船」（和漢朗詠集、無常、七九〇 、羅維）を指摘。なお、『文選』に「泛乎若不繋之船」（巻十三）、『荘子』に「汎若不繋之舟」（列禦寇）ともある。 | 1.4.9
注釈181 | げにあやなし | 副詞「げに」は「繋がぬ舟の浮きたる例」を受ける。なるほど繋がない舟の喩えどおり、の意。 | 1.4.9
注釈182 | と言へば | 主語は左馬頭。敬語は使われない。 | 1.4.10
注釈183 | 中将うなづく | 頭中将の納得する様子。 | 1.4.10
注釈184 | さしあたりて | 以下「あるまじかりけり」まで、頭中将の詞、寛大さと忍耐が大切と理解する。 | 1.4.11
注釈185 | をかしともあはれとも心に入らむ人 | 夫とも妻ともとれる。両説ある。「「人」は妻。通説は夫」（古典セレクション）。『集成』も「女」説。『新大系』は「男」説。いま、夫の方に浮気をしているような疑いがある場合と解釈して読む。暗に「夫」を妹の夫である源氏のこととして読むと、下の頭中将の「わが妹の姫君は、この定めにかなひたまへりと思へば」や源氏にとって耳の痛い話なので「君のうちねぶりて言葉まぜたまはぬ」ことによく整合する。 | 1.4.11
注釈186 | わが心あやまちなくて見過ぐさば | 妻が夫の浮気の疑いに取り乱したり乱心したりせずに、知らないふりする、の意と解す。 | 1.4.11
注釈187 | さし直してもなどか見ざらむ | 主語は妻。「さし直す」は、気持ちを入れ直すこと。「など」（副詞）＋「か」（係助詞、反語）、「む」（推量の助動詞、推量）に係る。どうしてか、心を入れ変えて添い遂げることがないだろうか、きっと添い遂げるだろう、の意。 | 1.4.11
注釈188 | それさしもあらじ | 「それ」は「などか見ざらむ」をさす。副詞「さしも」は打消・反語の表現を伴って、そうとばかり、そのようには、の意を表す。打消推量の助動詞「じ」終止形、推量の意。 | 1.4.11
注釈189 | 違ふべきふしあらむを | 推量の助動詞「む」連体形、仮定・婉曲の意。格助詞「を」目的格を表す。 | 1.4.11
注釈190 | あるまじかりけり | ラ変動詞「ある」連体形＋打消推量の助動詞「まじかり」連用形＋過去の助動詞「けり」詠嘆の意。ないようですなあ。 | 1.4.11
注釈191 | わが妹の姫君 | 頭中将の妹、葵の上をさす。源氏の妻である。 | 1.4.12
注釈192 | この定めにかなひたまへり | 「たまへ」尊敬の補助動詞。自分の妹ではあるが、源氏の妻であるため敬語を用いている。多少嫉妬し忍耐と寛容をもっていること。 | 1.4.12
注釈193 | 君のうちねぶりて | 源氏は議論に退屈して居眠りしたふりをしているが、実は源氏夫婦に当てはまる耳の痛い話なので寝たふりをしている。 | 1.4.12
注釈194 | 心やましと思ふ | 主語は頭中将。 | 1.4.12
注釈195 | ひひらき | 「囀　サヘヅル　カマビスシ　ヒヒラク」（『名義抄』）。清音である。 | 1.4.12
注釈196 | あへしらひゐたまへり | 尊敬の補助動詞「たまへ」は頭中将の態度・動作に対する敬語。 | 1.4.12
注釈197 | よろづのことによそへて | 以下「申しはべらむ」まで、左馬頭の詞、芸道の技に喩える。 | 1.4.13
注釈198 | 木の道の匠 | 指物師。木製の家具調度類を作る職人。 | 1.4.13
注釈199 | 作り出だすも | 係助詞「も」は「をかしきもあり」に係る。 | 1.4.13
注釈200 | 臨時のもてあそび物の | 「もてあそび物の」の格助詞「の」同格を表す。--で、の意。 | 1.4.13
注釈201 | 跡も定まらぬは | 係助詞「は」は「そばつきさればみたる」に係る。 | 1.4.13
注釈202 | そばつきさればみたるも | 係助詞「も」は「かうもしつべかりけり」に係る。 | 1.4.13
注釈203 | うるはしき人の調度の飾りとする | 「人の」の格助詞「の」所有格、「調度の」の格助詞「の」同格。「--飾りとする」は下に「物を」が省略されている。次の「定まれるやうある物」と並列。「難なくし出づる」に続く。 | 1.4.13
注釈204 | し出づることなむ | 係助詞「なむ」は「見え分かれはべる」（連体形）に係る。 | 1.4.13
注釈205 | 絵所 | 宮中の絵画を扱う役所。令制の画工司。 | 1.4.14
注釈206 | 墨がきに選ばれて | 墨で構図などの下絵を描く人。集団で製作する時の中心的役割をする人。彩色などは弟子が行った。なお『新大系』では「選はれて」と清音表記。『岩波古語辞典』では「えらひ」<金光明最勝王経　平安初期点>の用例を挙げ、「奈良時代にハ行の活用をした動詞は、オモヒ（思）のように、平安中期以後ワ行に発音するのが普通だったが、シノヒ（偲）がシノビと変化したように、稀にバ行に発音したものがある。エラビもその一つ」と指摘する。 | 1.4.14
注釈207 | 次々にさらに | 「次々に」の下に「見るに」または「書くに」などの語句が省略されている。副詞「さらに」は「見え分かれず」に係る。打消の助動詞「ず」と呼応して、全然--ない、の意を表す。 | 1.4.14
注釈208 | 魚 | 「魚、ウヲ、俗云、イヲ」（『名義抄』）、「魚、宇乎<ウヲ>、俗云、伊遠<イヲ>」（『和名抄』）。 | 1.4.14
注釈209 | 目に見えぬ鬼の顔などの | 「顔などの」の格助詞「の」同格を表す。鬼の顔などで、の意。『古今和歌集』仮名序の「目に見えぬ鬼神をもあはれと思はせ」の表現を下に敷く。 | 1.4.14
注釈210 | さてありぬべし | 唐絵は唐絵としてそれで結構でしょう、の意。 | 1.4.14
注釈211 | 世の常の山のたたずまひ | 以下、倭絵について論じる。神護寺蔵の国宝「山水屏風」が参考になる。 | 1.4.15
注釈212 | げにと見え | なるほど、見慣れた風景らしいと見えて、の意。 | 1.4.15
注釈213 | け近き籬の内をば | 『完訳』は「下に「描くに」ぐらいを補う」と指摘。この語句は、「上手は」と「悪ろ者は」に係る。 | 1.4.15
注釈214 | 手を書きたるにも | 以下、書道について論じる。 | 1.4.16
注釈215 | ここかしこの | 格助詞「の」主格を表す、あちらこちらが、の意。「気色ばめるは」に続く。 | 1.4.16
注釈216 | 点長に走り書き | 挿入句。点を続けるような感じに筆を走らせて書く気取った書き方。 | 1.4.16
注釈217 | 気色ばめるは | 係助詞「は」は「気色だちたれど」に係る。 | 1.4.16
注釈218 | 書き得たるは | 係助詞「は」は「消えて見ゆれど」に係る。 | 1.4.16
注釈219 | とり並べて見れば | 接続助詞「ば」は已然形に付いて順接の確定条件を表す。 | 1.4.16
注釈220 | 実になむよりける | 係助詞「なむ」、過去の助動詞「ける」連体形、詠嘆の意。係結びの法則、強調のニュアンスを添える。本物が良いものですなあ、の意。 | 1.4.16
注釈221 | はかなきことだにかくこそはべれ | 「だに---まして」の構文。副助詞「だに」は最低限、限定を表し、--でさえ、の意。結論へと導く。係助詞「こそ」「はべれ」已然形、係結びの法則。強調のニュアンスを添える。 | 1.4.17
注釈222 | まして人の心の | 「心の」の格助詞「の」は同格を表す。「見る目の情けをば」と共に「え頼むまじく思うたまへ得てはべる」に続く。 | 1.4.17
注釈223 | え頼むまじく思うたまへ得てはべる | 副詞「え」は打消推量の助動詞「まじく」連用形と呼応して不可能の意を表す。「思う」は「思ひ」連用形のウ音便形。「たまへ」下二段活用の謙譲の補助動詞。丁寧語「はべる」連体形、連体中止法。含みをもたせた余情的表現。 | 1.4.17
注釈224 | そのはじめのこと好き好きしくとも申しはべらむ | 以上、左馬頭の芸能に喩えた論。以下、体験談に移る。「そのはじめのこと」は、女性を知り始めたころのこと。 | 1.4.17
注釈225 | とて近くゐ寄れば | 左馬頭がにじり寄るので。興味深々の話をしようという態度。 | 1.4.18
注釈226 | 君も目覚ましたまふ | 源氏の君も目をお覚ましになる。再び興味をもって聞こうとする。 | 1.4.18
注釈227 | 中将いみじく信じて | 頭中将はひどく本気になって。 | 1.4.18
注釈228 | 法の師の世のことわり説き聞かせむ所の心地するも | 法師が説法をしている所の気がするのも。『花鳥余情』は、雨夜品定めの段の構成を『法華経』の三周説法による、と指摘する。すなわち、「法説一周」（方便品）、上根の者に直接仏の教えを説く。「ますことあるまじかりけり」まで、女性論の結論を述べる。次に「譬説一周」（譬喩品から薬草喩品）、中根の者に譬えをもって仏の教えを説く。「よろづのことによそへて思せ」以下「え頼むまじく思うたまへてはべる」まで、芸能の譬えをもって論じたところ。最後に「因縁説一周」（化城喩品）、下根の者に過去の因縁をもって仏の教えを説く。「そのはじめのこと好き好きしくとも申しはべらむ」以下に語られる体験談がそれに当る。 | 1.4.18
注釈229 | かかるついではおのおの睦言もえ忍びとどめずなむありける | 語り手の評言。 | 1.4.18
出典4 | 濁りにしめるほどよりも | 蓮葉の濁りにしまぬ心もてなにかは露を玉と欺く | 古今集夏-一九五 僧正遍昭 | 1.4.6
出典5 | 繋がぬ舟の浮きたる例も | 観身岸額離根草 論命江頭不繋舟 | 和漢朗詠集下-七九〇 羅維 | 1.4.9
校訂14 | もの恥ぢ | もの恥ぢ--物はかり（かり/ち<朱>） | 1.4.3
校訂15 | あらむ人を恨みて、気色ばみ背かむ、はたをこがましかりなむ。心は移ろふ方 | あらむ人を恨みて、気色ばみ背かむ、はたをこがましかりなむ。心は移ろふ方--（/+あらむ人をうらみてけしきはみそむかんはたをこかまし/+かりなん心はうつろふ方<朱>） | 1.4.8
校訂16 | 出だす | 出だす--い（い/+た）す | 1.4.13
校訂17 | 移りて | 移りて--うつも（も/=り<朱>）て | 1.4.13
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第二章 女性体験談 第一段 女性体験談（左馬頭、嫉妬深い女の物語）

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

2
第二章　女性体験談
2 Experiences with girl friends
2.1
第一段　女性体験談（左馬頭、嫉妬深い女の物語）
2-1 Sama-no-Kami talks about a jealous girl friend
2.1.1 　「 はやう、まだいと下臈にはべりし時、あはれと思ふ人はべりき。 聞こえさせつるやうに、容貌などいとまほにも はべらざりしかば、 若きほどの好き心には、この人を とまりにとも思ひとどめはべらず、よるべとは思ひながら、さうざうしくて、 とかく紛れはべりしを、もの怨じをいたくしはべりしかば、心づきなく、いとかからで、 おいらかならましかばと思ひつつ、あまりいと許しなく疑ひはべりしもうるさくて、 かく数ならぬ身を見も放たで、 などかくしも思ふらむと、 心苦しき折々も はべりて、自然に心をさめらるるやうになむはべりし。
           「若いころ、まだ下級役人でございました時、愛しいと思う女性がおりました。申し上げましたように、容貌などもたいして優れておりませんでしたので、若いうちの浮気心から、この女性を生涯の伴侶とも思い決めませんで、通い所とは思いながら、物足りなくて、何かと他の女性にかかずらっておりましたところ、大変に嫉妬をいたしましたので、おもしろくなく、本当にこうではなくて、おっとりとしていたらば良いものをと思い思い、あまりにひどく厳しく疑いましたのも煩わしくて、このようなつまらない男に愛想もつかさず、どうしてこう愛しているのだろうと、気の毒に思う時々もございまして、自然と浮気心も収められるというふうでもございました。
           「ずっと前で、まだつまらぬ役をしていた時です。私に一人の愛人がございました。容貌などはとても悪い女でしたから、若い浮気な心には、この人とだけで一生を暮らそうとは思わなかったのです。妻とは思っていましたが物足りなくて外に情人も持っていました。それでとても嫉妬をするものですから、いやで、こんなふうでなく穏やかに見ていてくれればよいのにと思いながらも、あまりにやかましく言われますと、自分のような者をどうしてそんなにまで思うのだろうとあわれむような気になる時もあって、自然身持ちが修まっていくようでした。
         "Hayau, mada ito gerahu ni haberi si toki, ahare to omohu hito haberi ki. Kikoye sase turu yau ni, katati nado ito maho ni mo habera zari sika ba, wakaki hodo no suki-gokoro ni ha, kono hito wo tomari ni to mo omohi todome habera zu, yorube to ha omohi nagara, sauzausiku te, tokaku magire haberi si wo, monowenzi wo itaku si haberi sika ba, kokorodukinaku, ito kakara de, oyiraka nara masika ba to omohi tutu, amari ito yurusi naku utagahi haberi si mo urusaku te, kaku kazu nara nu mi wo mi mo hanata de, nado kaku simo omohu ram to, kokorogurusiki woriwori mo haberi te, zinen ni kokoro wosame raruru yau ni nam haberi si.
2.1.2 　この女のあるやう、もとより思ひいたらざりけることにも、 いかでこの人のためにはと ★、 なき手を出だし、後れたる筋の心をも、なほ口惜しくは見えじと 思ひはげみつつ、とにかくにつけて、ものまめやかに後見、 つゆにても心に違ふことはなくもがなと思へりしほどに、 進める方と思ひしかど、とかくになびきてなよびゆき、醜き容貌をも、 この人に見や疎まれむと、 わりなく思ひつくろひ、 疎き人に見えば、面伏せにや思はむと、憚り恥ぢて、みさをにもてつけて見馴るるままに、心もけしうはあらずはべりしかど、 ただこの憎き方一つなむ、心をさめずはべりし。
           この女の性格は、もともと自分の考えの及ばないことでも、何とかして夫のためにはと、無理算段をし、不得手な方面をも、やはりつまらない女だと見られまいと努力しては、何かにつけて、熱心に世話をし、少しでも意に沿わないことのないようにと思っていたうちに、気の勝った女だと思いましたが、何かと言うことをきくようになって柔らかくなってゆき、美しくない容貌についても、このわたしに嫌われやしまいかと、むやみに思って化粧し、親しくない人に顔を見せたならば、夫の面目が潰れやしまいかと、遠慮し恥じて、身嗜みに気をつけて生活しているうちに、性格も悪いというのではありませんでしたが、ただこの憎らしい性質一つだけは、収まりませんでした。
           この女というのは、自身にできぬものでも、この人のためにはと努力してかかるのです。教養の足りなさも自身でつとめて補って、恥のないようにと心がけるたちで、どんなにも行き届いた世話をしてくれまして、私の機嫌をそこねまいとする心から勝ち気もあまり表面に出さなくなり、私だけには柔順な女になって、醜い容貌なんぞも私にきらわれまいとして化粧に骨を折りますし、この顔で他人に逢っては、良人の不名誉になると思っては、遠慮して来客にも近づきませんし、とにかく賢妻にできていましたから、同棲しているうちに利巧さに心が引かれてもいきましたが、ただ一つの嫉妬癖、それだけは彼女自身すらどうすることもできない厄介なものでした。
         Kono womna no aru yau, motoyori omohi itara zari keru koto ni mo, ikade kono hito no tame ni ha to, naki te wo idasi, okure taru sudi no kokoro wo mo, naho kutiwosiku ha miye zi to omohi hagemi tutu, tonikaku ni tuke te, mono mameyaka ni usiromi, tuyu ni te mo kokoro ni tagahu koto ha naku mogana to omohe ri si hodo ni, susume ru kata to omohi sika do, tokaku ni nabiki te nayobi yuki, minikuki katati wo mo, kono hito ni mi ya utoma re m to, warinaku omohi tukurohi, utoki hito ni miye ba, omotebuse ni ya omoha m to, habakari hadi te, misawo ni mote-tuke te minaruru mama ni, kokoro mo kesiu ha ara zu haberi sika do, tada kono nikuki kata hitotu nam, kokoro wosame zu haberi si.
2.1.3 　そのかみ思ひはべりしやう、 かうあながちに従ひ怖ぢたる人なめり ★、いかで懲るばかりのわざして、おどして、この方もすこしよろしくもなり、 さがなさもやめむと思ひて、 まことに憂しなども思ひて 絶えぬべき気色ならば、かばかり我に従ふ心ならば 思ひ懲りなむと 思うたまへ得て、ことさらに情けなくつれなき さまを見せて、 例の腹立ち怨ずるに、
           その当時に思いましたことには、このようにむやみにわたしに従いおどおどしている女のようだ、何とか懲りるほどの思いをさせて、脅かして、この嫉妬の方面も少しはまあまあになり、性悪な性格も止めさせようと思って、本当に辛いなどと思って別れてしまいそうな態度をとったならば、それほどわたしに連れ添う気持ちがあるならば懲りるだろうと存じまして、わざと薄情で冷淡な態度を見せて、例によって怒って恨み言をいってくる折に、
           当時私はこう思ったのです。とにかくみじめなほど私に参っている女なんだから、懲らすような仕打ちに出ておどして嫉妬を改造してやろう、もうその嫉妬ぶりに堪えられない、いやでならないという態度に出たら、これほど白分を愛している女なら、うまく自分の計画は成功するだろうと、そんな気で、ある時にわざと冷酷に出まして、例のとおり女がおこり出している時、
         Sonokami omohi haberi si yau, kau anagati ni sitagahi odi taru hito na' meri, ikade koru bakari no waza si te, odosi te, kono kata mo sukosi yorosiku mo nari, saganasa mo yame m to omohi te, makoto ni usi nado mo omohi te taye nu beki kesiki nara ba, kabakari ware ni sitagahu kokoro nara ba omohi kori na m to omou tamahe e te, kotosara ni nasakenaku turenaki sama wo mise te, rei no haradati wenzuru ni,
2.1.4 　『 かくおぞましくは、いみじき契り深くとも、 絶えてまた見じ。限りと思はば、かくわりなきもの疑ひはせよ。行く先長く見えむと思はば、つらきことありとも、 念じてなのめに思ひなりて、 かかる心だに失せなば、いとあはれとなむ思ふべき。人並々にもなり、すこしおとなびむに添へて、 また並ぶ人なくあるべき』やうなど、かしこく教へたつるかなと 思ひたまへて、われたけく 言ひそしはべるに、 すこしうち笑ひて、
           『こんなに我が強いなら、どんなに夫婦の宿縁が深くとも、もう二度と逢うまい。最後と思うならば、このようなめちゃくちゃな邪推をするがよい。将来も長く連れ添おうと思うならば、辛いことがあっても、我慢してたいしたことなく思うようになって、このような嫉妬心さえ消えたならば、とても愛しい女と思おう。人並みに出世もし、もう少し一人前になったら、他に並ぶ人がない正妻になるであろう』などと、うまく教えたものよと存じまして、調子に乗って度を過ごして言いますと、少し微笑んで、
           『こんなあさましいことを言うあなたなら、どんな深い縁で結ばれた夫婦の中でも私は別れる決心をする。この関係を破壊してよいのなら、今のような邪推でも何でももっとするがいい。将来まで夫婦でありたいなら、少々つらいことはあっても忍んで、気にかけないようにして、そして嫉妬のない女になったら、私はまたどんなにあなたを愛するかしれない、人並みに出世してひとかどの官吏になる時分にはあなたがりっぱな私の正夫人でありうるわけだ』などと、うまいものだと自分で思いながら利己的な主張をしたものですね。女は少し笑って、
         'Kaku ozomasiku ha, imiziki tigiri hukaku tomo, tayete mata mi zi. Kagiri to omoha ba, kaku warinaki mono-utagahi ha se yo. Yukusaki nagaku miye m to omoha ba, turaki koto ari tomo, nenzi te nanome ni omohi nari te, kakaru kokoro dani use na ba, ito ahare to nam omohu beki. Hito-naminami ni mo nari, sukosi otonabi m ni sohe te, mata narabu hito naku aru beki.' yau nado, kasikoku wosihe taturu kana to omohi tamahe te, ware takeku ihisosi haberu ni, sukosi uti-warehi te,
2.1.5 　『 よろづに見立てなく、ものげなきほどを見過ぐして、人数なる世もやと待つ方は、 いとのどかに思ひなされて、 心やましくもあらず。 つらき心を忍びて、思ひ直らむ折を見つけむと、年月を重ねむあいな頼みは、 いと苦しくなむあるべければ、かたみに背きぬべききざみになむある』
           『何かにつけて見栄えがしなく、一人前でないあいだをじっとこらえて、いつかは一人前にもなろうかと待っていることは、まことにゆっくりと待っていられますから、苦にもなりません。辛い浮気心を我慢して、その心がいつになったら直るのだろうかと、当てにならない期待をして年月を重ねていくことは、まことに辛くもありましょうから、お互いに別れるのによいときです』
           『あなたの貧弱な時代を我慢して、そのうち出世もできるだろうと待っていることは、それは待ち遠しいことであっても、私は苦痛とも思いません。あなたの多情さを辛抱して、よい良人になってくださるのを待つことは堪えられないことだと思いますから、そんなことをお言いになることになったのは別れる時になったわけです』
         'Yoroduni midatenaku, monogenaki hodo wo misugusi te, hitokazu naru yo mo ya to matu kata ha, ito nodoka ni omohinasa re te, kokoroyamasiku mo ara zu. Turaki kokoro wo sinobi te, omohinahora m wori wo mituke m to, tosituki wo kasane m ainadanomi ha, ito kurusiku nam aru bekere ba, katamini somuki nu beki kizami ni nam aru.'
2.1.6 　と ねたげに言ふに、腹立たしくなりて、憎げなることどもを言ひはげましはべるに、 女もえをさめぬ筋にて、指ひとつを引き寄せて 喰ひてはべりしを、 おどろおどろしくかこちて、
           と憎らしげに言うので、腹立たしくなって、憎々しげな言葉を興奮して言いますと、女も黙っていられない性格で、指を一本引っ張って噛みついてまいりましたので、大げさに文句をつけて、
           そう口惜しそうに言ってこちらを憤慨させるのです。女も自制のできない性質で、私の手を引き寄せて一本の指にかみついてしまいました。私は『痛い痛い』とたいそうに言って、
         to netage ni ihu ni, haradatasiku nari te, nikuge naru koto-domo wo ihihagemasi haberu ni, womna mo e wosame nu sudi ni te, oyobi hitotu wo hikiyose te kuhi te haberi si wo, odoroodorosiku kakoti te,
2.1.7 　『 かかる疵さへつきぬれば、いよいよ 交じらひをすべきにもあらず。辱めたまふめる官位、いとどしく 何につけてかは人めかむ。 世を背きぬべき身なめり』など言ひ脅して、『 さらば、今日こそは限りなめれ』と、この指をかがめて まかでぬ。
           『このような傷まで付いてしまったので、ますます役人生活もできるものでない。軽蔑なさるような官職で、ますます一層どのようにして出世して行けようか。出家しかない身のようだ』などと言い脅して、『それでは、今日という今日がお別れのようだ』と言って、この指を折り曲げて退出しました。
           『こんな傷までもつけられた私は杜会へ出られない。あなたに侮辱された小役人はそんなことではいよいよ人並みに上がってゆくことはできない。私は坊主にでもなることにするだろう』などとおどして、『じゃあこれがいよいよ別れだ』と言って、指を痛そうに曲げてその家を出て来たのです。
         'Kakaru kizu sahe tuki nure ba, iyoiyo mazirahi wo su beki ni mo ara zu. Hadukasime tamahu meru tukasa kurawi, itodosiku nani ni tuke te kaha hitomeka m. Yo wo somuki nu beki mi na' meri.' nado ihiodosi te, 'Saraba, kehu koso ha kagiri na' mere.' to, kono oyobi wo kagame te makade nu.
2.1.8 　『 手を折りてあひ見しことを数ふれば
     これひとつやは君が憂きふし 		　『あなたとの結婚生活を指折り数えてみますと
    この一つだけがあなたの嫌な点なものか 		　『手を折りて相見しことを数ふれば
    これ一つやは君がうきふし
         'Te wo wori te ahi mi si koto wo kazohure ba
kore hitotu ya ha kimi ga uki husi
2.1.9 　 えうらみじ』
           恨むことはできますまい』
           言いぶんはないでしょう』
         E urami zi.'
2.1.10 　など言ひはべれば、 さすがにうち泣きて、
           などと言いますと、そうは言うものの涙ぐんで、
           と言うと、さすがに泣き出して、
         nado ihi habere ba, sasuga ni uti-naki te,
2.1.11 　『 憂きふしを心ひとつに数へきて
     こや君が手を別るべきをり』 		　『あなたの辛い仕打ちを胸の内に堪えてきましたが
    今は別れる時なのでしょうか』 		　『うき節を心一つに数へきて
    こや君が手を別るべきをり』
         'Uki husi wo kokoro hitotu ni kazohe ki te
ko ya kimi ga te wo wakaru beki wori
2.1.12 　など、言ひしろひはべりしかど、まことには変るべきこととも思ひたまへずながら、日ごろ経るまで消息も遣はさず、あくがれまかり歩くに、 臨時の祭の調楽 ★に、夜更けていみじう霙降る夜、 これかれまかりあかるる所にて、思ひめぐらせば、なほ家路と思はむ方は またなかりけり。
           などと、言い争いましたが、本当は別れようとは存じませんままに、何日も過ぎるまで便りもやらず、浮かれ歩いていたところ、臨時の祭の調楽で、夜が更けてひどく霙が降る夜、めいめい退出して分かれる所で、思いめぐらすと、やはり自分の家と思える家は他にはなかったのでしたなあ。
           反抗的に言ったりもしましたが、本心ではわれわれの関係が解消されるものでないことをよく承知しながら、幾日も幾日も手紙一つやらずに私は勝手な生活をしていたのです。加茂の臨時祭りの調楽が御所であって、更けて、それは霙が降る夜なのです。皆が退散する時に、自分の帰って行く家庭というものを考えるとその女の所よりないのです。
         nado, ihisirohi haberi sika do, makoto ni ha kaharu beki koto to mo omohi tamahe zu nagara, higoro huru made seusoko mo tukahasa zu, akugare makari ariku ni, rinzinomaturi no deugaku ni, yo huke te imiziu mizore huru yo, korekare makari akaruru tokoro nite, omohi megurase ba, naho ihedi to omoha m kata ha mata nakari keri.
2.1.13 　 内裏わたりの旅寝すさまじかるべく、 気色ばめるあたりは そぞろ寒くや、と 思ひたまへられしかば、いかが思へると、気色も見がてら、雪をうち払ひつつ、なま人悪ろく爪喰はるれど、さりとも今宵日ごろの 恨みは解けなむ、と 思うたまへしに、 火ほのかに壁に背け、萎えたる衣どもの厚肥えたる、大いなる籠にうち掛けて、 引き上ぐべきものの帷子などうち上げて、 今宵ばかりやと、待ちけるさまなり。 さればよと、 心おごりするに、正身はなし。 さるべき女房どもばかりとまりて、『 親の家に、この夜さりなむ渡りぬる』と答へはべり。
           内裏あたりでの宿直は気乗りがしないし、気取った女の家は何となく寒くないだろうか、と存じられましたので、どう思っているだろうかと、様子見がてら、雪をうち払いながら、何となく体裁が悪くきまりも悪く思われるが、いくらなんでも今夜は数日来の恨みも解けるだろう、と存じましたところ、灯火を薄暗く壁の方に向け、柔らかな衣服の厚いのを、大きな伏籠にうち掛けて、引き上げておくべきの几帳の帷子などは引き上げてあって、今夜あたりはと、待っていた様子です。やはりそうであったよと、得意になりましたが、本人はいません。しかるべき女房連中だけが残っていて、『親御様の家に、今晩は行きました』と答えます。
           御所の宿直室で寝るのもみじめだし、また恋を風流遊戯にしている局の女房を訪ねて行くことも寒いことだろうと思われるものですから、どう思っているのだろうと様子も見がてらに雪の中を、少しきまりが悪いのですが、こんな晩に行ってやる志で女の恨みは消えてしまうわけだと思って、はいって行くと、暗い炉を壁のほうに向げて据え、暖かそうな柔らかい、綿のたくさんはいった着物を大きな炙り籠に掛けて、私が寝室へはいる時に上げる几帳のきれも上げて、こんな夜にはきっと来るだろうと待っていたふうが見えます。そう思っていたのだと私は得意になりましたが、妻自身はいません。何人かの女房だけが留守をしていまして、父親の家へちょうどこの晩移って行ったというのです。
         Uti watari no tabine susamazikaru beku, kesikibame ru atari ha sozoro samuku ya, to omohi tamahe rare sika ba, ikaga omohe ru to, kesiki mo migatera, yuki wo uti-harahi tutu, nama-hitowaroku tume kuha rure do, saritomo koyohi higoro no urami ha toke na m, to omou tamahe si ni, hi honoka ni kabe ni somuke, naye taru kinu-domo no atugoye taru, ohoi naru ko ni uti-kake te, hikiagu beki mono no katabira nado uti-age te, koyohi bakari ya to, mati keru sama nari. Sarebayo to, kokoroogori suru ni, sauzimi ha nasi. Sarubeki nyoubau-domo bakari tomari te, 'Oya no ihe ni, kono yosari nam watari nuru.' to kotahe haberi.
2.1.14 　艶なる歌も詠まず、気色ばめる消息もせで、いと ひたや籠もりに情けなかりしかば、あへなき心地して、さがなく許しなかりしも、 我を疎みねと思ふ方の心やありけむと、 さしも見たまへざりしことなれど、 心やましきままに思ひはべりしに、着るべき物、常よりも心とどめたる色あひ、しざまいとあらまほしくて、さすがに わが見捨ててむ後をさへなむ、思ひやり後見たりし。
           艶やかな和歌も詠まず、思わせぶりな手紙も書き残さず、もっぱらそっけなく無愛想であったので、拍子抜けした気がして、口やかましく容赦なかったのも、自分を嫌になってくれ、と思う気持ちがあったからだろうかと、そのようには存じられなかったのですが、おもしろくないままそう思ったのですが、着るべき物が、いつもより念を入れた色合いや、仕立て方がとても素晴らしくて、やはり離別した後までも、気を配って世話してくれていたのでした。
           艶な歌も詠んで置かず、気のきいた言葉も残さずに、じみにすっと行ってしまったのですから、つまらない気がして、やかましく嫉妬をしたのも私にきらわせるためだったのかもしれないなどと、むしゃくしゃするものですからありうべくもないことまで忖度しましたものです。しかし考えてみると用意してあった着物なども平生以上によくできていますし、そういう点では実にありがたい親切が見えるのです。自分と別れた後のことまでも世話していったのですからね、
         En naru uta mo yoma zu, kesikibame ru seusoko mo se de, ito hitayagomori ni nasake nakari sika ba, ahenaki kokoti si te, saganaku yurusi nakari si mo, ware wo utomi ne to omohu kata no kokoro ya ari kem to, sasimo mi tamahe zari si koto nare do, kokoroyamasiki mama ni omohi haberi si ni, kiru beki mono, tune yori mo kokoro todome taru iroahi, sizama ito aramahosiku te, sasuga ni waga misute te m noti wo sahe nam, omohiyari usiromi tari si.
2.1.15 　 さりとも、絶えて思ひ放つやうはあらじと思うたまへて、 とかく言ひはべりしを、 背きもせずと、尋ねまどはさむとも隠れ忍びず、 かかやかしからず答へつつ、ただ、『 ありしながらは、 えなむ見過ぐすまじき。あらためてのどかに思ひならばなむ、あひ見るべき』など言ひしを、さりともえ思ひ離れじと思ひたまへしかば、しばし懲らさむの心にて、『しかあらためむ』とも言はず、 いたく綱引きて ★見せしあひだに、いといたく思ひ嘆きて、 はかなくなりはべりにしかば、 ▼ 戯れにくくなむおぼえはべりし。
           そうは言っても、すっかり愛想をつかすようなことはあるまいと存じまして、いろいろと言ってみましたが、別れるでもなくと、探し出させようと行方を晦ますのでもなく、きまり悪くないように返事をしいし、ただ、『以前のような心のままでは、とても我慢できません。改心して落ち着くならば、また一緒に暮らしましょう』などと言いましたが、そうは言っても思い切れまいと存じましたので、少し懲らしめようという気持ちから、『そのように改めよう』とも言わず、ひどく強情を張って見せていたところ、とてもひどく思い嘆いて、亡くなってしまいましたので、冗談もほどほどにと存じられました。
         彼女がどうして別れうるものかと私は慢心して、それからのち手紙で交渉を姶めましたが、私へ帰る気がないでもないようだし、まったく知れない所へ隠れてしまおうともしませんし、あくまで反抗的態度を取ろうともせず、『前のようなふうでは我慢ができない、すっかり生活の態度を変えて、一夫一婦の道を取ろうとお言いになるのなら』と言っているのです。そんなことを言っても負げて来るだろうという自信を持って、しばらぐ懲らしてやる気で、一婦主義になるとも言わず、話を長引かせていますうちに、非常に精神的に苦しんで死んでしまいましたから、私は自分が責められてなりません。
         Saritomo, tayete omohihanatu yau ha ara zi to omou tamahe te, tokaku ihi haberi si wo, somuki mo se zu to, tadune madohasa m tomo kakure sinobi zu, kakayakasikara zu irahe tutu, tada, 'Arisinagara ha, e nam misugusu maziki. Aratame te nodoka ni omohi nara ba nam, ahi miru beki.' nado ihi si wo, saritomo e omohi hanare zi to omohi tamahe sika ba, sibasi korasa m no kokoro nite, 'Sika aratame m' tomo iha zu, itaku tunabiki te mise si ahida ni, ito itaku omohi nageki te, hakanaku nari haberi ni sika ba, tahaburenikuku nam oboye haberi si.
2.1.16 　ひとへにうち頼みたらむ方は、さばかりにて ありぬべくなむ思ひたまへ出でらるる。はかなきあだ事をもまことの大事をも、 言ひあはせたるにかひなからず、 龍田姫と言はむにもつきなからず、 織女の手にも劣るまじくその方も具して、うるさくなむはべりし」
           一途に生涯頼みとするような女性としては、あの程度で確かに良いと思い出さずにはいられません。ちょっとした風流事でも実生活上の大事でも、相談してもしがいがなくはなく、龍田姫と言っても不似合いでなく、織姫の腕前にも劣らないその方面の技術をもっていて、行き届いていたのでした」
           家の妻というものは、あれほどの者でなければならないと今でもその女が思い出されます。風流ごとにも、まじめな間題にも話し相手にすることができましたし、また家庭の仕事はどんなことにも通じておりました。染め物の立田姫にもなれたし、七夕の織姫にもなれたわけです」
         Hitoheni uti-tanomi tara m kata ha, sabakari nite ari nu beku nam omohi tamahe ide raruru. Hakanaki adagoto wo mo makoto no daizi wo mo, ihiahase taru ni kahinakara zu, Tatutahime to iha m ni mo tukinakara zu, Tanabata no te ni mo otoru maziku sono kata mo gusi te, urusaku nam haberi si."
2.1.17 　とて、いとあはれと 思ひ出でたり。 中将、
           と言って、とてもしみじみと思い出していた。中将が、
           と語った左馬頭は、いかにも亡き妻が恋しそうであった。
         tote, ito ahare to omohi ide tari. Tyuuzyau,
2.1.18 　「 その織女の裁ち縫ふ方をのどめて、 長き契りにぞあえまし。げに、その龍田姫の錦には、 またしくものあらじ。はかなき花紅葉といふも、をりふしの色あひつきなく、はかばかしからぬは、 露のはえなく消えぬるわざなり。さあるにより、難き世とは定めかねたるぞや」
           「その織姫の技量はひとまずおいても、永い夫婦の契りだけにはあやかりたいものだったね。なるほど、その龍田姫の錦の染色の腕前には、誰も及ぶ者はいないだろうね。ちょっとした花や紅葉といっても、季節の色合いが相応しくなく、はっきりとしていないのは、何の見映えもなく、台なしになってしまうものだ。そうだからこそ、難しいものだと決定しかねるのですな」
           「技術上の織姫でなく、永久の夫婦の道を行っている七夕姫だったらよかったですね。立田姫もわれわれには必要な神様だからね。男にまずい服装をさせておく細君はだめですよ。そんな人が早く死ぬんだから、いよいよ良妻は得がたいということになる」
         "Sono Tanabata no tati nuhu kata wo nodome te, nagaki tigiri ni zo aye masi. Geni, sono Tatutahime no nisiki ni ha, mata siku mono ara zi. Hakanaki hana momidi to ihu mo, worihusi no iroahi tukinaku, hakabakasikara nu ha, tuyu no haye naku kiye nuru waza nari. Sa aru ni yori, kataki yo to ha sadame kane taru zo ya!"
2.1.19 　と、言ひはやしたまふ。
           と、話をはずまされる。
           中将は指をかんだ女をほめちぎった。
         to, ihi hayasi tamahu.
注釈230 | はやうまだいと下臈にはべりし時 | 以下「うるさくなむはべりし」まで、左馬頭の体験談。過去の助動詞「し」（「き」連体形）は自らの体験を表す。この人びとの中で、最年長者。しかし、位階や官職では、若い源氏や頭中将に劣る。語り方は、「侍り」を頻出した丁重な語り方であるとともに、経験豊な者の語り方である。「嫉妬深い女」の物語。 | 2.1.1
注釈231 | 聞こえさせつるやうに | 実務一点張りの女、「まめまめしき筋を立てて耳はさみがちに美さうなき家刀自のひとへにうちとけたる後見ばかりして」をさす。 | 2.1.1
注釈232 | 若きほどの好き心 | 青表紙本系の明融臨模本と大島本は「すき心」、その他の青表紙本系の松浦本、池田本、伝冷泉為秀本、三条西家本、書陵部本と別本の国冬本は「すき心地」。河内本系諸本は「すさひ心」。別本群の陽明文庫本は「すさひ心」。すなわち、Ａ「好き心」（明大）、Ｂ「好き心地」（松池秀三証・国）、Ｃ「すさび心」（河・陽）となる。Ａは青表紙本系統内の単独共通異文、Ｂは青表紙本系諸本と別本の両方にわたる複数共通異文。Ｃは河内本系諸本と別本の両方にわたる共通異文である。『集成』『新大系』は「すき心」のまま、『古典セレクション』は「すき心地」と校訂する。 | 2.1.1
注釈233 | とまりにとも思ひとどめはべらずよるべとは思ひながら | 「とまり」は生涯の伴侶、正妻。「よるべ」は通い妻、側室。 | 2.1.1
注釈234 | とかく紛れはべりしを | 接続助詞「を」順接を表す。他の女性に浮気しておりましたところ、の意。 | 2.1.1
注釈235 | おいらかならましかばと思ひつつ | 反実仮想の助動詞「ましか」未然形、下に「うれしからまし」または「良からまし」などの語句が省略されている。接続助詞「つつ」は動作の反復を表す。 | 2.1.1
注釈236 | かく数ならぬ身を | 以下「思ふらむ」まで、左馬頭の自問自答の心。主語は女。『花鳥余情』は「かつ見つつ影離れ行く水の面にかく数ならぬ身をいかにせむ」（拾遺集、恋四、八七九、斎宮女御）を指摘。 | 2.1.1
注釈237 | などかくしも思ふらむ | 副助詞「しも」強調のニュアンスを添える。推量の助動詞「らむ」原因推量を表す。なぜこんなにも愛しているのだろうか、の意。 | 2.1.1
注釈238 | 心苦しき折々 | 左馬頭が女を気の毒と思う時々。 | 2.1.1
注釈239 | いかでこの人のためにはと | 左馬頭をさす。 | 2.1.2
注釈240 | なき手を出だし後れたる筋の心をも | 無理な算段をして、不得手な方面も。 | 2.1.2
注釈241 | 思ひはげみつつ | 接続助詞「つつ」動作の反復を表す。 | 2.1.2
注釈242 | つゆにても心に違ふことはなくもがな | 左馬頭が見たところの女の心。終助詞「もがな」願望を表す。夫の気持ちを損ねることがなければいいなあと、の意。 | 2.1.2
注釈243 | 進める方 | 「強　ススム」（名義抄）。気の強い意。 | 2.1.2
注釈244 | この人に見や疎まれむと | 「この人」は、このわたしにの意。係助詞「や」疑問、受身の助動詞「れ」未然形、推量の助動詞「む」連体形、係り結びの法則。夫に嫌われやしないかと、の意。 | 2.1.2
注釈245 | わりなく思ひつくろひ | 『集成』は「いじらしくお化粧をし」、『完訳』は「懸命に化粧し」と訳す。「わりなく」のニュアンスは微妙。理屈に合わない、が原義。すると、化粧してもしがいのないのに化粧する、という、やや冷やかなニュアンスがあろうか。 | 2.1.2
注釈246 | 疎き人に見えば面伏せにや思はむと | 「見え」未然形＋接続助詞「ば」仮定条件を表す。係助詞「や」疑問、「思はむ」の主語は夫。女の心。なお、「思はむと」の箇所について、青表紙本系の明融臨模本、大島本、松浦本、伝冷泉為秀本は「思はんと」。池田本は「みえんと」。三条西家本と書陵部本は「思はれんと」。河内本系や別本群の国冬本も明融臨模本等と同文。陽明文庫本は「をもはれむと」とある。すなわち、Ａ「思はんと」（明大松秀・河・国）、Ｂ「思はれんと」（三証・陽）、Ｃ「見えんと」（池）となる。Ｃは独自異文。Ａは青表紙本系統、河内本系統、別本群の三系統にわたって見られる本文であるのに対して、Ｂは青表紙本系統と別本群にわたる本文である。『集成』は「（私が）恥ずかしく思いはせぬかと」と注す。しかし、自分が思いはせぬか、とは、やや不可解。『完訳』は「夫の面目をつぶすことにならぬかと」と注し、その主体者を女に訳すが、意訳である。Ｂの受身の助動詞が付加した本文は、「面目をつぶすように思われよう」となる。文意はもっとも通りよい。底本は、親しくない来客があったような折に、この醜い顔をその人の前に曝したら、夫が恥だと思うだろうか、という意。下級官人の妻などは客人の前に出て顔を見せるようなこともあったのであろう。 | 2.1.2
注釈247 | ただこの憎き方一つ | 嫉妬深い欠点。 | 2.1.2
注釈248 かうあながちに従ひ怖ぢたる人なめり 以下「さがなさもやめむ」まで、左馬頭の心。
「あながち」について、『岩波古語辞典』では「自分の内部的な衝動を止め得ず、やむにやまれないさま、相手の迷惑や他人の批評などに、かまうゆとりを持たないさまを言うのが原義。自分勝手の意から、むやみに程度をはずれて、の意」と注す。「従ひ怖ぢ」は、夫に従い、おどおどしている、の意。断定の助動詞「な」連体形が撥音便化して「ん」が無表記化した形。推量の助動詞「めり」話者の主観的推量を表す。 		2.1.3
注釈249 | さがなさもやめむと思ひて | 「やめ」ヤ行下二段、他動詞。推量の助動詞「む」意志を表す。やめさせよう、と思っての意 | 2.1.3
注釈250 | まことに憂しなども | 以下「思ひ懲りなむ」まで、左馬頭の心。 | 2.1.3
注釈251 | 絶えぬべき気色ならば | 完了の助動詞「ぬ」連用形、確述、推量の助動詞「べき」当然の意。断定の助動詞「なら」未然形＋接続助詞「ば」仮定条件を表す。 | 2.1.3
注釈252 | 思ひ懲りなむと | 完了の助動詞「な」未然形、確述、推量の助動詞「む」推量の意。主語は女。女はきっと懲りるだろう、の意。 | 2.1.3
注釈253 | 思うたまへ得て | 「思う」は「思ひ」連用形のウ音便化。「たまへ」下二段活用の謙譲の補助動詞。存じまして、の意。 | 2.1.3
注釈254 | さまを見せて | 「見せ」下二段活用、連用形、他動詞。接続助詞「て」順接を表す。態度を見せて、の意。「かくおぞましくは」云々の詞に続く。「見せますと」「見せたところ」と訳す説がある（今泉忠義・古典セレクション）。しかし「見すれば」（已然形＋接続助詞「ば」）ではない。 | 2.1.3
注釈255 | 例の腹立ち怨ずるに | 連語「例の」は「怨ずる」を修飾する。主語は女。「に」を接続助詞と解して「恨んでかかって来ましたので」「恨みかかってきますので」（今泉忠義・古典セレクション）と訳す説がある。しかし、上の「見せて」が「態度を見せて」の意であると、続きがよくない。「に」を格助詞、時間を表す。「折」などの語が省略されている形と見ておく。 | 2.1.3
注釈256 | かくおぞましくは | 以下「あるべき」まで、左馬頭の女への詞。しかし、引用句の「と」がない。 | 2.1.4
注釈257 | 絶えてまた見じ | 副詞「絶えて」は打消推量の助動詞「じ」意志と呼応して、すっかり二度と逢うまいの意。 | 2.1.4
注釈258 | 念じてなのめに思ひなりて | 女がいいかげんにあきらめるようになって、の意。 | 2.1.4
注釈259 | かかる心だに失せなば | 副助詞「だに」最小限を表す。せめて嫉妬心さえなくなったなら、の意。 | 2.1.4
注釈260 | また並ぶ人なくあるべきやうなど | 正妻としての地位を与えようの意。『集成』は「あるべきやう」までを左馬頭の詞とするが、『完訳』では「あるべき」までを左馬頭の詞とし、「やう」に「直接話法から間接話法へと転換」と注す。 | 2.1.4
注釈261 | 思ひたまへて | 「たまへ」謙譲の補助動詞。存じましての意。 | 2.1.4
注釈262 | 言ひそしはべるに | 「に」接続助詞、順接を表す。 | 2.1.4
注釈263 | すこしうち笑ひて | 女が、少し微笑んで。冷笑のニュアンス。 | 2.1.4
注釈264 | よろづに見立てなく | 以下「きざみになむある」まで、女の詞。「よろづに見だてなく」は、自分のことではなく、夫の左馬頭が万事に見すぼらしく、と嫌味を言う。 | 2.1.5
注釈265 | いとのどかに思ひなされて | 「れ」可能の助動詞。思いなすことができる、意。 | 2.1.5
注釈266 | 心やましくもあらず | 夫の出世が遅いのは苦にならない、という。 | 2.1.5
注釈267 | つらき心を忍びて | 「つらき心」は夫の浮気心をさす。 | 2.1.5
注釈268 | いと苦しくなむあるべければ | 夫の浮気心がいつまでも直らないのがつらい、という。 | 2.1.5
注釈269 | ねたげに言ふに | 主語は女。接続助詞「に」原因・理由を表す。憎らしげに言うので、の意。 | 2.1.6
注釈270 | 女もえをさめぬ筋 | 係助詞「も」同類を表す。わたし同様に、の意。「筋」は性格。『集成』は「黙っていられない問題なので」と解す。『完訳』は「黙っていられない性分で」と訳す。 | 2.1.6
注釈271 | 喰ひてはべりしを | 接続助詞「て」が介在。「はべり」は「あり」の丁寧語。噛みついてまいりましたので、の意。 | 2.1.6
注釈272 | おどろおどろしくかこちて | 「かこつ」は口実にする意。 | 2.1.6
注釈273 | かかる疵さへつきぬれば | 以下「世を背きぬべき身なめり」まで、左馬頭の詞。副助詞「さへ」添加を表す。「よろづに見立てなく」の上に傷までが付いてしまったので、の意。 | 2.1.7
注釈274 | 交じらひ | 朝廷での官人どうしの交際。 | 2.1.7
注釈275 | 何につけてかは人めかむ | 係助詞「かは」反語を表す。推量の助動詞「む」推量、連体形。 | 2.1.7
注釈276 | 世を背きぬべき身なめり | 女の「かたみに背きぬべき」を受ける。売り言葉に買い言葉。離縁どころか、わたしは出家するしかない、と大袈裟に言う。 | 2.1.7
注釈277 | さらば今日こそは限りなめれ | 左馬頭の捨て台詞。係助詞「こそ」、推量の助動詞「めれ」已然形、係り結びの法則。強調のニュアンスを添える。 | 2.1.7
注釈278 | まかでぬ | 「まかで」連用形、「出る」の謙譲語。女の家を出てきました、の意。 | 2.1.7
注釈279 | 手を折りてあひ見しことを数ふれば--これひとつやは君が憂きふし | 左馬頭の歌。結婚生活を指折り数えてみると、これ一つだけがあなたの嫌なところであろうか、の意。「これ一つ」は、先程噛まれた指を折り曲げて見せた指。「やは」は反語。その他にもある、という気持ち。「ふし」（節）は、指（「手」）の縁語。『伊勢物語』第十六段に「手を折りてあひ見しことを数ふれば十といひつつ四は経にけり」とある歌の上の句をそのまま引用した歌。その歌も夫婦離縁の歌。 | 2.1.8
注釈280 | えうらみじ | 副詞「え」は打消推量の助動詞「じ」推量と呼応して不可能を表す。歌に添えたことば。 | 2.1.9
注釈281 | さすがにうち泣きて | 形容動詞「さすがに」そうはいうものの、の意。そうは真実離縁すること。 | 2.1.10
注釈282 | 憂きふしを心ひとつに数へきて--こや君が手を別るべきをり | 女の返歌。係助詞「や」疑問を表す。左馬頭の歌の語句、「憂きふし」「ひとつ」「数へ」「こ（れ）」「や」「君」「手」「折」などを受けて、詠み返す。相手の歌の語句を多く引用して返すのは未練のある気持ちの表出。 | 2.1.11
注釈283 | 臨時の祭の調楽 | 賀茂の臨時の祭、陰暦十一月下の酉の日に行われる。調楽はその奏楽の練習。明融臨模本には「でうがく」と濁点が記されている。『集成』『古典セレクション』は「でうがく」と振り仮名を付ける。『新大系』は「てうがく」と振り仮名を付けている。『岩波古語辞典』では「でうがく」、『古語大辞典』では「てうがく」とある。 | 2.1.12
注釈284 | これかれまかりあかるる所にて | 「これかれ」は調楽の仲間。「まかり」は宮中を退出する意。 | 2.1.12
注釈285 | またなかりけり | 過去の助動詞「けり」詠嘆を表す。「なかりき」ではない。 | 2.1.12
注釈286 | 内裏わたりの旅寝 | 以下「そぞろ寒くや」まで、左馬頭の思案。 | 2.1.13
注釈287 | 気色ばめるあたり | 後に出てくる浮気な女の家。 | 2.1.13
注釈288 | そぞろ寒くや | 情愛よりも風流を優先するゆえに寒い思いをさせられるだろうと想像する。 | 2.1.13
注釈289 | 思ひたまへられしかば | 謙譲の補助動詞「たまへ」下二段、未然形。「られ」受身の助動詞、また自発を表すとも考えられる。過去の助動詞「しか」已然形。存じられましたので、の意。 | 2.1.13
注釈290 | 恨みは解けなむ | 「解け」は前の「雪」の縁語。言葉の洒落。完了の助動詞「な」未然形、確述、推量の助動詞「む」推量。きっと解けるだろう、の意。 | 2.1.13
注釈291 | 思うたまへしに | 「思う」は「思ひ」連用形のウ音便形、謙譲の補助動詞「たまへ」下二段、連用形、過去の助動詞「し」連体形、接続助詞「に」順接。存じましたところ、の意。 | 2.1.13
注釈292 | 火ほのかに壁に背け | 『白氏文集』「上陽人」の「耿々たる残灯壁に背ける影」を踏まえた表現。寝室用にほの暗くしていた。 | 2.1.13
注釈293 | 引き上ぐべきものの帷子などうち上げて | 夫を迎える時は、帷子の垂れ絹を引き上げておくのが、通例であったらしい。『完訳』では「使わぬ際は引き上げておく」と注すが、下に「今宵ばかりや、と、待ちけるさまなり」とあるので、女は男の来訪を支度して待っていたと解釈すべき。 | 2.1.13
注釈294 | 今宵ばかりやと | 係助詞「や」の下に「来らむ」等の語句が省略。女の心をを勝手に左馬頭が推測したもの。 | 2.1.13
注釈295 | さればよ | やはりそうであったよ。『集成』『完訳』は「それ見たことよ」というニュアンスで訳す。 | 2.1.13
注釈296 | 心おごりするに | 接続助詞「に」逆接。 | 2.1.13
注釈297 | さるべき女房どもばかりとまりて | 夫の世話をすべき女房。夫を迎える準備をしておきながら本人がことさらいないというのは、女側のまだ夫を許していない意思表示。 | 2.1.13
注釈298 | 親の家にこの夜さりなむ渡りぬる | 女房の詞。係助詞「なむ」完了の助動詞「ぬる」連体形、係り結びの法則。強調のニュアンスを添える。この女は親とは別の家に夫を通わせていた。 | 2.1.13
注釈299 | ひたや籠もり | 家の中に閉じ籠もりきり、というのが原義。『集成』は「まったく無愛想で」と訳し、『完訳』『新大系』では原義のまま「まったく家に閉じこもったきりで」と訳す。 | 2.1.14
注釈300 | 我を疎みねと思ふ方の心やありけむ | 「疎み」連用形、完了の助動詞「ね」命令形、確述。係助詞「や」は過去推量の助動詞「けむ」連体形に係る。左馬頭、女の心を推察。女の方から自分を嫌いになってください、という思いがあったのか、と左馬頭は解釈する。 | 2.1.14
注釈301 | さしも見たまへざりしことなれど | 挿入句。左馬頭の判断を加える。 | 2.1.14
注釈302 | 心やましきままに思ひはべりしに | 接続助詞「に」逆接。『完訳』は「腹立ちまぎれに勘ぐったが」というニュアンスの注を付ける。 | 2.1.14
注釈303 | わが見捨ててむ後をさへ | わたしの方から女を見捨てたのに、女は今でもわたしのために、という左馬頭の思い上がり。「わが」について『古典セレクション』は「喧嘩別れしているとはいえ、自分（女）が見限った後の私（左馬頭）のことまでも、気づかって世話をしていてくれていた。女に自分への愛情がまだあるとの観察である」と注す。 | 2.1.14
注釈304 | さりとも絶えて思ひ放つやうはあらじ | 左馬頭の期待。副詞「絶えて」は打消推量の助動詞「じ」と呼応して、すっかり愛想をつかすようなことはあるまい、の意。 | 2.1.15
注釈305 | とかく言ひはべりしを | その後、縒りを戻そうとあれこれ言ってみましたが、の意。時間的経過がある。 | 2.1.15
注釈306 | 背きもせずと | 青表紙本系の明融臨模本、大島本、松浦本、伝冷泉為秀本は「せすと」。池田本、三条西家本、書陵部本は「せす」とある。引用の格助詞「と」がない。明融臨模本は後人が朱筆で「と」をミセケチにしている。『集成』『古典セレクション』は「せず」の本文を採用する。『新大系』は底本の大島本「せずと」に従う。 | 2.1.15
注釈307 | かかやかしからず答へつつ | 接続助詞「つつ」動作の反復・継続を表す。 | 2.1.15
注釈308 | ありしながらは | 以下「あひ見るべき」まで、女の詞。夫に浮気の改心を求める。 | 2.1.15
注釈309 | えなむ見過ぐすまじき | 副詞「え」、係助詞「なむ」打消推量の助動詞「まじき」連体形。とても我慢できません、の意。 | 2.1.15
注釈310 | いたく綱引きて | 明融臨模本には「ひ」に朱濁点有り。『源氏釈』は「引き寄せばただには寄らで春駒の綱引きするぞ名は立つと聞く」（拾遺集、雑賀、一一五八、平定文）を指摘する。 | 2.1.15
注釈311 | はかなくなりはべりにしかば | 「はかなく」は亡くなる意。 | 2.1.15
注釈312 | 戯れにくく | 『異本紫明抄』は「有りぬやと心見がてら逢ひ見ねば戯れにくきまでぞ恋しき」（古今集、俳諧、一〇二五、読人しらず）を指摘する。冗談もほどほどにすべきであった、という後悔。 | 2.1.15
注釈313 | ありぬべくなむ思ひたまへ出でらるる | 係助詞「なむ」、自発の助動詞「らるる」連体形、係り結びの法則。強調のニュアンスを添える。 | 2.1.16
注釈314 | 言ひあはせたるにかひなからず | 接続助詞「に」順接。相談してもしがいがあって、の意。 | 2.1.16
注釈315 | 龍田姫 | 龍田姫は春の佐保姫に対して、秋の女神。紅葉を染めることから、染色の神様と見られていた。「見る毎に秋にもなるかな龍田姫紅葉染むとや山も霧るらむ」（後撰集、秋下、三七八、 読人しらず）。 | 2.1.16
注釈316 | 織女の手 | 織姫の技術。裁縫の神様と見られていた。 | 2.1.16
注釈317 | 思ひ出でたり | 完了の助動詞「たり」存続を表す。 | 2.1.17
注釈318 | 中将 | 頭中将。 | 2.1.17
注釈319 | その織女の | 以下「定めかねたるぞや」まで、頭中将の詞。 | 2.1.18
注釈320 | 長き契りにぞあえまし | 『異本紫明抄』は「逢ふ事は七夕姫に等しくて裁ち縫ふわざはあえずぞありける」（後撰集、秋上、二二五、閑院）を指摘する。係助詞「ぞ」、推量の助動詞「まし」連体形、反実仮想、係り結びの法則。あやかりたいものだったね。 | 2.1.18
注釈321 | またしくものあらじ | 『完訳』は「その女への男の尽くし方全般をさす」と注し、「「如く」に「敷く」をひびかし、「錦」の縁語とした」とも注す。 | 2.1.18
注釈322 | 露のはえなく消えぬるわざなり | 「露」は副詞「つゆ」の意を懸ける。「消え」は「露」の縁語。 | 2.1.18
出典6 | 綱引きて | 引き寄せばただにはよらで春駒の綱引するぞなはたつと聞く | 拾遺集雑賀-一一八五 平定文 | 2.1.15
出典7 | 戯れにくく | ありぬやと心みがてらあひ見ねばたはぶれにくきまでぞ恋しき | 古今集俳諧歌-一〇二五 読人しらず | 2.1.15
校訂18 | はべらざり | はべらざり--侍（侍/+ら）さり | 2.1.1
校訂19 | はべりて | はべりて--侍（侍/+て） | 2.1.1
校訂20 | ためにはと | ためにはと--ためにい（い/＄は）と | 2.1.2
校訂21 | なめり | なめり--なめれ（れ/＄）り | 2.1.3
校訂22 | 臨時の祭 | 臨時の祭--り（り/+む）しのまつり | 2.1.12
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第二章 女性体験談 第二段 左馬頭の体験談（浮気な女の物語）

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

2
第二章　女性体験談
2 Experiences with girl friends
2.2
第二段　左馬頭の体験談（浮気な女の物語）
2-2 Sama-no-Kami talks about a wanton girl friend
2.2.1 　「 さて、また同じころ、まかり通ひし所は、人も立ちまさり心ばせまことにゆゑありと見えぬべく、うち詠み、走り書き、掻い弾く爪音、手つき口つき、みなたどたどしからず、見聞きわたりはべりき。見る目もこともなくはべりしかば、 このさがな者を、うちとけたる方にて、時々隠ろへ 見はべりしほどは、こよなく心とまりはべりき。この人亡せて後、 いかがはせむ、あはれながらも過ぎぬるはかひなくて、しばしばまかり馴るるには、すこしまばゆく艶に好ましきことは、 目につかぬ所あるに、うち頼むべくは見えず、 かれがれにのみ見せはべるほどに、忍びて心交はせる 人ぞありけらし。
           「ところで、また同じころに、通っていました女は、人品も優れ気の働かせ方もまことに嗜みがあると思われるように、素早く歌を詠み、すらすらと書き、掻いつま弾く琴の音色、その腕前や詠みぶりが、みな確かであると、見聞きしておりました。見た目にも無難でございましたので、先程の嫉妬深い女を 気の置けない通い所にして、時々隠れて逢っていました間は、格段に気に入っておりました。今の女が亡くなって後は、どうしましょう、かわいそうだとは思いながらも死んでしまったものは仕方がないので、頻繁に通うようになってみますと、少し派手で婀娜っぽく風流めかしていることは、気に入らないところがあったので、頼りにできる女とは思わずに、途絶えがちにばかり通っておりましたら、こっそり心を通じている男がいたらしいのです。
           「その時分にまたもう一人の情人がありましてね、身分もそれは少しいいし、才女らしく歌を詠んだり、達者に手紙を書いたりしますし、音楽のほうも相当なものだったようです。感じの悪い容貌でもありませんでしたから、やきもち焼きのほうを世話女房にして置いて、そこへはおりおり通って行ったころにはおもしろい相手でしたよ。あの女が亡くなりましたあとでは、いくら今さら愛惜しても死んだものはしかたがなくて、たびたびもう一人の女の所へ行くようになりますと、なんだか体裁屋で、風流女を標榜している点が気に入らなくて、一生の妻にしてもよいという気はなくなりました。あまり通わなくなったころに、もうほかに恋愛の相手ができたらしいのですね、
         "Sate, mata onazi koro, makari kayohi si tokoro ha, hito mo tati-masari kokorobase makoto ni yuwe ari to miye nu beku, uti-yomi, hasiri-kaki, kai-hiku tumaoto, tetuki kutituki, mina tadotadosikara zu, mi kiki watari haberi ki. Miru me mo koto mo naku haberi sika ba, kono sagana mono wo, uti-toke taru kata nite, tokidoki kakurohe mi haberi si hodo ha, koyonaku kokoro tomari haberi ki. Kono hito use te noti, ikagaha se m, ahare nagara mo sugi nuru ha kahinaku te, sibasiba makari naruru ni ha, sukosi mabayuku en ni konomasiki koto ha, me ni tuka nu tokoro aru ni, uti-tanomu beku ha miye zu, karegare ni nomi mise haberu hodo ni, sinobi te kokoro kahase ru hito zo ari ke' rasi.
2.2.2 　 神無月のころほひ、月おもしろかりし夜、内裏よりまかではべるに、 ある上人来あひて、この車にあひ乗りてはべれば、 大納言の家にまかり泊まらむとするに、この人言ふやう、『 今宵人待つらむ宿なむ、あやしく心苦しき』 とて、 この女の家はた、避きぬ道なりければ ★、 荒れたる崩れより池の水かげ見えて、 月だに宿る住処を 過ぎむもさすがにて、 下りはべりぬかし。
           神無月の時節ごろ、月の美しかった夜に、内裏から退出いたしますに、ある殿上人が来合わせて、わたしの車に同乗していましたので、大納言殿の家へ行って泊まろうとすると、この人が言うことには、『今宵は、わたしを待っているだろう女が、妙に気にかかるよ』と言って、先程の女の家は、なんとしても通らなけれならない道に当たっていたので、荒れた築地塀の崩れから池の水に月の光が映っていて、月でさえ泊まるこの宿をこのまま通り過ぎてしまうのも惜しいというので、降りたのでございました。
         十一月ごろのよい月の晩に、私が御所から帰ろうとすると、ある殿上役人が来て私の車へいっしょに乗りました。私はその晩は父の大納言の家へ行って泊まろうと思っていたのです。途中でその人が、『今夜私を待っている女の家があって、そこへちょっと寄って行ってやらないでは気が済みませんから』と言うのです。私の女の家は道筋に当たっているのですが、こわれた土塀から池が見えて、庭に月のさしているのを見ると、私も寄って行ってやっていいという気になって、その男の降りた所で私も降りたものです。
         Kamnaduki no korohohi, tuki omosirokari si yo, Uti yori makade haberu ni, aru Uhebito ki ahi te, kono kuruma ni ahi-nori te habere ba, Dainagon no ihe ni makari tomara m to suru ni, kono hito ihu yau, 'Koyohi hito matu ram yado nam, ayasiku kokorogurusiki' tote, kono womna no ihe hata, yoki nu miti nari kere ba, are taru kudure yori ike no midu kage miye te, tuki dani yadoru sumika wo sugi m mo sasuga ni te, ori haberi nu kasi.
2.2.3 　 もとよりさる心を交はせるにやありけむ、 この男いたくすずろきて、 門近き廊の簀子だつものに尻かけて、とばかり 月を見る。 菊いとおもしろく移ろひわたり、風に競へる紅葉の乱れなど、あはれと、げに見えたり。
           以前から心を交わしていたのでしょうか、この男はとてもそわそわして、中門近くの渡廊の簀子のような所に腰を掛けて、暫く月を見ています。菊は一面にとても色美しく変色しており、風に勢いづいた紅葉が散り乱れているのなど、美しいものだなあと、なるほど思われました。
           その男のはいって行くのはすなわち私の行こうとしている家なのです。初めから今日の約束があったのでしょう。男は夢中のようで、のぼせ上がったふうで、門から近い廊の室の縁側に腰を掛けて、気どったふうに月を見上げているんですね。それは実際白菊が紫をぼかした庭へ、風で紅葉がたくさん降ってくるのですから、身にしむように思うのも無理はないのです。
         Motoyori saru kokoro wo kahase ru ni ya ari kem, kono wotoko itaku suzuroki te, kado tikaki rau no sunoko-datu mono ni siri kake te, tobakari tuki wo miru. Kiku ito omosiroku uturohi watari, kaze ni kihohe ru momidi no midare nado, ahare to, geni miye tari.
2.2.4 　 懐なりける笛取り出でて吹き鳴らし、『 ▼ 蔭もよし』など つづしり謡ふほどに、よく鳴る和琴を、 調べととのへたりける、うるはしく掻き合はせたりしほど、けしうはあらずかし。 律の調べは、女のものやはらかに掻き鳴らして、簾の内より聞こえたるも、今めきたる物の声なれば、清く澄める月に折つきなからず。男いたくめでて、簾のもとに歩み来て、
           懐にあった横笛を取り出して吹き鳴らし、『月影も良い』などと合い間合い間に謡うと、良い音のする和琴を、調子が調えてあったもので、きちんと合奏していたところは、悪くはありませんでした。律の調子は、女性がもの柔らかく掻き鳴らして、御簾の内側から聞こえて来るのも、今風の楽の音なので、清く澄んでいる月にふさわしくなくもありません。その男はひどく感心して、御簾の側に歩み寄って、
           男は懐中から笛を出して吹きながら合い間に『飛鳥井に宿りはすべし蔭もよし』などと歌うと、中ではいい音のする倭琴をきれいに弾いて合わせるのです。相当なものなんですね。律の調子は女の柔らかに弾くのが御簾の中から聞こえるのもはなやかな気のするものですから、明るい月夜にはしっくり合っています。男はたいへんおもしろがって、琴を弾いている所の前へ行って、
         Hutokoro nari keru hue tori ide te huki narasi, 'Kage mo yosi' nado tudusiri utahu hodo ni, yoku naru wagon wo, sirabe totonohe tari keru, uruhasiku kaki-ahase tari si hodo, kesiu ha ara zu kasi. Riti no sirabe ha, womna no mono-yaharaka ni kaki-narasi te, su no uti yori kikoye taru mo, imameki taru mono no kowe nare ba, kiyoku sume ru tuki ni wori tukinakara zu. Wotoko itaku mede te, su no moto ni ayumi ki te,
2.2.5 　『 庭の紅葉こそ、踏み分けたる跡もなけれ』 などねたます。菊を折りて、
           『庭の紅葉を、踏み分けた跡がないですね』などと嫌がらせを言います。菊を手折って、
           『紅葉の積もり方を見るとだれもおいでになった様子はありませんね。あなたの恋人はなかなか冷淡なようですね』などといやがらせを言っています。菊を折って行って、
         'Niha no momidi koso, humi-wake taru ato mo nakere' nado netama su. Kiku wo wori te,
2.2.6 　『 琴の音も月もえならぬ宿ながら
     つれなき人をひきやとめける 		　『琴の音色も月も素晴らしいお宅ですが
    薄情な方を引き止めることができなかったようですね 		　『琴の音も菊もえならぬ宿ながら
    つれなき人を引きやとめける。
         'Koto no ne mo tuki mo e nara nu yado nagara
turenaki hito wo hiki ya tome keru
2.2.7 　 悪ろかめり』など言ひて、『 今ひと声、 聞きはやすべき人のある時、 手な残いたまひそ』など、いたくあざれかかれば、女、いたう声つくろひて、
           悪いことを言ったかしら』などと言って、『もう一曲、喜んで聞きたいというわたしがいる時に、弾き惜しみなさいますな』などと、ひどく色っぽく言いかけますと、女は、声をとても気取って出して、
           だめですね』などと言ってまた『いい聞き手のおいでになった時にはもっとうんと弾いてお聞かせなさい』こんな嫌味なことを言うと、女は作り声をして
         waroka' meri.' nado ihi te, 'Ima hito kowe, kiki-hayasu beki hito no aru toki, te na nokoi tamahi so.' nado, itaku azare-kakare ba, womna, itau kowe tukurohi te,
2.2.8 　『 木枯に吹きあはすめる笛の音を
     ひきとどむべき言の葉ぞなき』 		　『冷たい木枯らしに合うようなあなたの笛の音を
    引きとどめる術をわたしは持ち合わせていません』 		　『こがらしに吹きあはすめる笛の音を
    引きとどむべき言の葉ぞなき』
         'Kogarasi ni huki ahasu meru hue no ne wo
hiki todomu beki kotonoha zo naki
2.2.9 　となまめき交はすに、 憎くなるをも知らで、また、 箏の琴を盤渉調に調べて、今めかしく掻い弾きたる爪音、かどなきにはあらねど、 まばゆき心地なむしはべりし。ただ時々うち語らふ 宮仕へ人などの、あくまでさればみ好きたるは、 さても見る限りはをかしくもありぬべし。 時々にても、さる所にて忘れぬよすがと 思ひたまへむには、頼もしげなくさし過ぐいたりと心おかれて、その夜のことに ことつけてこそ、まかり絶えにしか。
           と色っぽく振る舞い合います。憎らしくなってきたのも知らずに、今度は、筝の琴を盤渉調に調えて、今風に掻き鳴らす爪音は、才能が無いではないが、目を覆いたい気持ちが致しました。ただ時々に言葉を交わす宮仕え人などで、どこまでも色っぽく風流なのは、そうであっても付き合うには興味もありましょう。時々であっても、通い妻として生涯の伴侶と致しますには、頼りなく風流すぎると嫌気がさして、その夜のことに口実をつくって、通うのをやめてしまいました。
           などと言ってふざけ合っているのです。私がのぞいていて憎らしがっているのも知らないで、今度は十三絃を派手に弾き出しました。才女でないことはありませんがきざな気がしました。遊戯的の恋愛をしている時は、宮中の女房たちとおもしろおかしく交際していて、それだけでいいのですが、時々にもせよ愛人として通って行く女がそんなふうではおもしろくないと思いまして、その晩のことを口実にして別れましたがね。
         to namameki kahasu ni, nikuku naru wo mo sira de, mata, sau no koto wo bansiki-deu ni sirabe te, imamekasiku kai-hiki taru tumaoto, kado naki ni ha ara ne do, mabayuki kokoti nam si haberi si. Tada tokidoki uti-katarahu miyadukahe-bito nado no, akumade sarebami suki taru ha, sate mo miru kagiri ha wokasiku mo ari nu besi. Tokidoki nite mo, saru tokoro nite wasure nu yosuga to omohi tamahe m ni ha, tanomosige naku sasi-sugui tari to kokorooka re te, sono yo no koto ni kototuke te koso, makari taye ni sika.
2.2.10 　 この二つのことを 思うたまへあはするに、 若き時の心にだに、なほ さやうにもて出でたることは、 いとあやしく頼もしげなくおぼえはべりき。今より後は、まして さのみなむ思ひたまへらるべき。 御心のままに、 折らば落ちぬべき萩の露、 拾はば消えなむと見る玉笹の上の霰 ★などの、艶にあえかなる 好き好きしさのみこそ、をかしく思さるらめ、今さりとも、 七年あまりがほどに思し知りはべなむ。なにがしがいやしき諌めにて、好きたわめらむ女に 心おかせたまへ。 過ちして、見む人の ★かたくななる名をも立てつべきものなり」
           この二つの例を考え合わせますと、若い時の考えでさえも、やはりそのように派手な女の例は、とても不安で頼りなく思われました。今から以後は、いっそうそのようにばかり思わざるを得ません。お気持ちのままに、手折るとこぼれ落ちてしまいそうな萩の露や、拾ったと思うと消えてしまう玉笹の上の霰などのような、しゃれていてか弱く風流なのばかりが、興味深くお思いでしょうが、今はそうであっても、七年余りのうちにお分かりになるでしょう。わたくしめごとき、わたくしごとき卑賤の者の忠告として、色っぽくなよなよとした女性にはお気をつけなさいませ。間違いを起こして、相手の男の愚かな評判までも立ててしまうものです」
           この二人の女を比べて考えますと、若い時でさえもあとの風流女のほうは信頼のできないものだと知っていました。もう相当な年配になっている私は、これからはまたそのころ以上にそうした浮華なものがきらいになるでしょう。いたいたしい萩の露や、落ちそうな笹の上の霰などにたとえていいような艶な恋人を持つのがいいように今あなたがたはお思いになるでしょうが、私の年齢まで、まあ七年もすればよくおわかりになりますよ、私が申し上げておきますが、風流好みな多情な女には気をおつけなさい。三角関係を発見した時に良人の嫉妬で問題を起こしたりするものです」
         Kono hutatu no koto wo omou tamahe ahasuru ni, wakaki toki no kokoro ni dani, naho sayau ni mote-ide taru koto ha, ito ayasiku tanomosigenaku oboye haberi ki. Ima yori noti ha, masite sa nomi nam omohi tamahe raru beki. Mikokoro no mama ni, wora ba oti nu beki hagi no tuyu, hiroha ba kiye na m to miru tamazasa no uhe no arare nado no, en ni ayeka naru sukizukisisa nomi koso, wokasiku obosa ru rame, ima saritomo, nanatose amari ga hodo ni obosi-siri habe' na m. Nanigasi ga iyasiki isame ni te, suki tawame ram womna ni kokoro oka se tamahe. Ayamati si te, mi m hito no katakuna naru na wo mo tate tu beki mono nari."
2.2.11 　と戒む。中将、例のうなづく。君すこしかた笑みて、 さることとは思すべかめり。
           と、忠告する。頭中将は 例によってうなずく。源氏の君は少し微笑んで、そういうものだろうとお思いのようである。
           左馬頭は二人の貴公子に忠言を呈した。例のように中将はうなずく。少しほほえんだ源氏も左馬頭の言葉に真理がありそうだと思うらしい。
         to imasimu. Tyuuzyau, rei no unaduku. Kimi sukosi kata-wemi te, saru koto to ha obosu beka' meri.
2.2.12 　「 いづ方につけても、人悪ろくはしたなかりける 身物語かな」とて、うち笑ひおはさうず。
           「どちらの話にしても、体裁の悪くみっともない体験談だね」と言って、皆でどっと笑い興じられる。
           あるいは二つともばかばかしい話であると笑っていたのかもしれない。
         "Idukata ni tuke te mo, hito waroku hasitanakari keru mimonogatari kana!" tote, uti-warahi ohasauzu.
注釈323 | さてまた同じころ | 以下「立てつべきものなり」まで、左馬頭の体験談。その二。「風流な女」の物語。 | 2.2.1
注釈324 | このさがな者を | 嫉妬深い女。 | 2.2.1
注釈325 | いかがはせむ | 反語表現。どうしましょう、どうすることもできません、の意。 | 2.2.1
注釈326 | 目につかぬ所あるに | 気に入らないところ。接続助詞「に」順接を表す。『完訳』は「しだいに女への熱がさめてくる」と注す。 | 2.2.1
注釈327 | かれがれにのみ見せはべるほどに | 副助詞「のみ」限定を表す。途絶えがちにばかり顔を見せておりましたうちに。 | 2.2.1
注釈328 | 人ぞありけらし | 係助詞「ぞ」、推量の助動詞「らし」連体形、係り結びの法則。「けらし」は「ける」（連体形）「らし」の「る」が撥音便化（「ん」）してさらに無表記化した形。 | 2.2.1
注釈329 | 神無月のころほひ月おもしろかりし夜 | 陰暦では初冬。二十四節気では立冬前後の晩秋から初冬の季節で、紅葉の美しい時節。 | 2.2.2
注釈330 | ある上人 | ある殿上人。この男が左馬頭が通っていた風流な女の「忍びて心交はせる人」。 | 2.2.2
注釈331 | 大納言の家 | 系図不明の人。『河海抄』は左馬頭の父親かとする。 | 2.2.2
注釈332 | 今宵人待つらむ宿なむあやしく心苦しき | 上人（殿上人）の詞。推量の助動詞「らむ」視界外推量を表す。係助詞「なむ」は形容詞「心苦しき」連体形に係る、係り結びの法則。 | 2.2.2
注釈333 | この女の家はた避きぬ道なりければ | 風流な女の家。副詞「はた」は下に打消の助動詞「ぬ」連体形に係って、これを強める。なんといっても避けられない道であったので、の意。『古典セレクション』は「この下に脱文があるとする説もあるが、会話の文には、この種の破格・省略が多い」と注す。 | 2.2.2
注釈334 | 荒れたる崩れ | 風流な女の家の築地塀の崩れ。 | 2.2.2
注釈335 | 月だに宿る | 副助詞「だに」最小限を表す。美しい夜には月でさえ宿ります、まして心ある人間は宿るのが当然です、の意を含む。『異本紫明抄』は「雲居にて相語らはぬ月だにも我が宿過ぎて行く時はなし」（拾遺集、雑上、四三七、伊勢）を指摘する。 | 2.2.2
注釈336 | 過ぎむもさすがにて | 通り過ぎるの気がきかない、無風流なので。『古典セレクション』は「いろいろ事情はあるにせよ、素通りするのはやはり心ないしわざということで」と注す。 | 2.2.2
注釈337 | 下りはべりぬかし | 主語はわたし左馬頭。「はべり」は自分の動作「下り」につけられた丁寧の補助動詞。まず殿上人が車から下りてわたしも下りた、という趣旨。終助詞「かし」念押しのニュアンス。車から降りたのでございます。二人して、下りて、邸内に入り込んだ。『新大系』は「月でさえ泊まる住みかを通り過ぎるようなのはいくらなんでも（無風流だ）という次第で、車をおりてしまうことでござるぞ。その殿上人が口実を言いながら、ほかでもない左馬頭の女の家のわきで下りてしまうという場面か。その人がその折に口ずさむ歌があるとすれば「雲ゐにてあひ語らはぬ月だにもわが宿過ぎてゆく時はなし」（拾遺集・雑上・伊勢）。左馬頭も下車して様子を見て取る、という垣間見に似る展開」と注す。 | 2.2.2
注釈338 | もとよりさる心を交はせるにやありけむ | 左馬頭の想像。係助詞「や」疑問、推量の助動詞「けむ」連体形、過去の推量を表す。係り結びの法則。同車してきた殿上人がこの屋敷の女と。 | 2.2.3
注釈339 | この男 | 以下、左馬頭の目を通して、この男（殿上人）と女のやりとりを語る。 | 2.2.3
注釈340 | 門近き廊の簀子だつものに | 「門」は中門であろう。大路に面した表門ではなかろう。中門は渡廊に繋がっておりその簀子に腰掛けたのであろう。 | 2.2.3
注釈341 | 菊いとおもしろく移ろひわたり風に競へる紅葉の乱れ | 明融臨模本「うつろひわたり（り＋て）」とある。「て」は朱書による後人の補入。大島本は「うつろひわたり」とある。『集成』『新大系』は「うつろひわたり」のまま。『古典セレクション』は諸本に拠って「うつろひわたりて」と校訂する。『全集』は「秋をおきて時こそありけれ菊の花うつろふからに色のまされば」（古今集、秋下、二七九、平定文）と「秋の夜に雨と聞こえて降りつるは風に乱るる紅葉なりけり」（後撰集、秋下、四〇七、読人しらず）を指摘する。景情一致の描写。浮気な女、軽い女という性格を、変色（心変り）した菊や風に散る紅葉を描くことによって象徴し、この場の情調をつくる。 | 2.2.3
注釈342 | 懐なりける笛取り出でて | 男は懐にあった横笛を取り出して。 | 2.2.4
注釈343 | 蔭もよし | 催馬楽の「飛鳥井」の一節。「飛鳥井に　宿りはすべし　や　おけ　蔭もよし　みもひも寒し　御秣もよし」。ここに泊まりたい、の意。 | 2.2.4
注釈344 | つづしり謡ふ | 『集成』は「ぽつりぽつり歌う」と解し、『完訳』は「笛を吹きつつ合い間に歌う」と解す。「小食　ツヅシル」（『名義抄』）。 | 2.2.4
注釈345 | 調べととのへたりける | 挿入句。既に調子が調整されていたもので、の意。男がいつやってきてもよいように準備していたもの。 | 2.2.4
注釈346 | 律の調べは | 係助詞「は」は、「今めきたる物の声なれば」に係る。わが国固有の俗楽的音階、ややくだけた感じの調子。 | 2.2.4
注釈347 | 庭の紅葉こそ踏み分けたる跡もなけれ | この男の詞。係助詞「こそ」形容詞「なけれ」已然形、係り結びの法則。誰も訪ねて来ませんねという、女への揶揄。『異本紫明抄』は「秋は来ぬ紅葉は宿にふりしきぬ道ふみ分けて訪ふ人はなし」（古今集、秋下、二八七、読人しらず）を指摘する。 | 2.2.5
注釈348 | などねたます | 「す」は使役の助動詞。などと言って、女を悔しがらせる、意。 | 2.2.5
注釈349 | 琴の音も月もえならぬ宿ながら--つれなき人をひきやとめける | 男の歌。係助詞「や」は反語、「つれなき人」は第三者をの男をさす。「引き止めることができたでしょうか、できなかったようですね」の意。『新大系』は「この風情に引きとめられない男は冷淡だ、の意。自分はそうではないという気持を含ませる」と注す。「ひく」は「引く」と「弾く」の掛詞。「弾く」は「琴」の縁語。 | 2.2.6
注釈350 | 悪ろかめり | 「悪ろかるめり」の「る」が撥音便化（「ん」）してさらに無表記化された形。「めり」は推量の助動詞、主観的推量を表す。悪いことを言ったようですね、のニュアンス。『集成』は「不体裁なことのようですな。訪ねて来る男もないとはと、からかった冗談」と注し、『古典セレクション』は「ぱっとしませんねえ。珍しく来たのは私のような者でお気の毒でした、の意か」と注す。『新大系』「不釣合いのようです。せっかく引きとめられても、と自分の笛を謙遜するか。難解」と注す。 | 2.2.7
注釈351 | 今ひと声 | 以下「手な残いたまひそ」まで、引き続き、この男の詞。 | 2.2.7
注釈352 | 聞きはやすべき人 | 自分のこと。 | 2.2.7
注釈353 | 手な残いたまひそ | 副詞「な」は終助詞「そ」と呼応して禁止を表す。 | 2.2.7
注釈354 | 木枯に吹きあはすめる笛の音を--ひきとどむべき言の葉ぞなき | 女の返歌。男の「引きや止める」を受けて、「ひき」に「引き」と「弾き」を掛け、「こと」に「言」と「琴」を掛け、「弾く」と「琴」、「木枯」と「葉」は縁語。わたしはあなたを引き止めようとはしません、と切り返す。 | 2.2.8
注釈355 | 憎くなるをも知らで | 自分が聞いていて、憎らしく思っているのも、女は知らないで、の意。左馬頭はこの男と女のやりとりがだんだん癪に障ってきた。 | 2.2.9
注釈356 | 箏の琴を盤渉調に調べて | 「箏　シャウ」（色葉字類抄）。呉音。「盤渉調」は「色葉字類抄には「盤」に濁符、「渉」に清符があって、バンシキと読んでいる。「調」については色葉字類抄には声点がなく不明であるが、運歩色葉集では濁音であり、楽家禄にも「浪牟志気伝宇」。調字濁」とあるので、古くから連濁仕手板と思われる」（小学館古語大辞典）。冬の調子。神無月（陰暦の冬）のころの曲としてふさわしい。 | 2.2.9
注釈357 | まばゆき心地なむしはべりし | 主語は左馬頭。「なむ」係助詞、「し」サ変動詞、連用形、「はべり」丁寧の補助動詞、「し」過去の助動詞、連体形。係り結びの法則。 | 2.2.9
注釈358 | 宮仕へ人などの | 格助詞「の」同格を表す。宮仕え人などで、の意。 | 2.2.9
注釈359 | さても見る限りは | 風流で浮気な女と知ったうえで付き合うぶんには、の意。 | 2.2.9
注釈360 | 時々にてもさる所にて | 通い婚であったので、このような表現が出てくる。 | 2.2.9
注釈361 | 思ひたまへむには | 謙譲の補助動詞「たまへ」下二段、未然形、推量の助動詞「む」婉曲を表す。 | 2.2.9
注釈362 | ことつけてこそまかり絶えにしか | 係助詞「こそ」、過去の助動詞「しか」已然形、係り結びの法則。 | 2.2.9
注釈363 | この二つのこと | 嫉妬深い女の例と風流好みの女の例。 | 2.2.10
注釈364 | 思うたまへあはするに | 「思う」は「思ひ」のウ音便形、謙譲の補助動詞「たまへ」下二段、連用形、動詞「あはする」下二段、連体形、接続助詞「に」順接を表す。 | 2.2.10
注釈365 | 若き時の心にだに | 副助詞「だに」最小限を表す。「今より後はまして」に続く構文。 | 2.2.10
注釈366 | さやうにもて出でたることは | 風流好みの女の例をさす。係助詞「は」は「頼もしげなくおぼえはべりき」に係る。 | 2.2.10
注釈367 | さのみなむ思ひたまへらるべき | 副助詞「のみ」限定を表す。係助詞「なむ」は推量の助動詞「べき」連体形、当然の意に係る、係り結びの法則。謙譲の補助動詞「たまへ」下二段、未然形、自発の助動詞「らる」終止形。そのように思うほかございません、の意。 | 2.2.10
注釈368 | 御心のままに | 源氏や頭中将のお気持ちのままに、という意。敬語「御」が付いている。 | 2.2.10
注釈369 | 折らば落ちぬべき萩の露 | 『異本紫明抄』は「折りてみば落ちぞしぬべき秋萩の枝もたわわにおける白露」（古今集、秋上、二二三、読人しらず）を指摘する。 | 2.2.10
注釈370 | 拾はば消えなむと見る玉笹の上の霰 | 明融臨模本「み（み＋ゆ）る」とある。「ゆ」は朱書による後人の補入。大島本は「見る」とある。『新大系』は「見る」のまま。『集成』『古典セレクション』は「見ゆる」と校訂する。『源氏釈』は「いづこにか宿りとるらむあさひこがさすや岡辺の玉笹の上に」（古今六帖一、照日、二六九）を指摘する。 | 2.2.10
注釈371 | 好き好きしさのみこそをかしく思さるらめ | 副助詞「のみ」限定を表す。係助詞「こそ」は「らめ」已然形に係る係り結びの法則、読点、逆接で下文に続く。「る」尊敬の助動詞、終止形。 | 2.2.10
注釈372 | 七年あまりがほどに思し知りはべなむ | 「はべなむ」は「はべりなむ」の「り」が撥音便化してさらに無表記化された形。完了の助動詞「な」確述、推量の助動詞「む」推量を表す。左馬頭は源氏より七歳年長のようである。 | 2.2.10
注釈373 | 心おかせたまへ | 「せ」「たまへ」二重敬語。会話文中での用法。 | 2.2.10
注釈374 | 過ちして見む人の | 「過ちして」の主語は女。「見む人」は交際相手の男性。 | 2.2.10
注釈375 | さることとは思すべかめり | 語り手が源氏の心を推察した文。『岷江入楚』は「物語の作者のいふ詞なり」と注す。 | 2.2.11
注釈376 | いづ方につけても | 以下「身物語かな」まで、源氏の詞。嫉妬深い女の話と浮気な女の話をさす。 | 2.2.12
注釈377 | 身物語 | 明融臨模本と大島本は「み物かたり」と表記する。話者源氏の「身」と「御」を掛けた発言だろう。「身物語」は身の上を語った物語の意。 | 2.2.12
出典8 | 蔭もよし | 飛鳥井に 宿りはすべし や おけ 蔭もよし 御甕<みもひ>も寒し 御秣<みまくさ>もよし | 催馬楽-飛鳥井 | 2.2.4
出典9 | 玉笹の上 | いづこにか宿りとるらむあさひこがさすや岡辺の玉笹の上に | 古今六帖一-二六九 | 2.2.10
校訂23 | 見はべり | 見はべり--（/+見）侍 | 2.2.1
校訂24 | とて | とて--（/+とて） | 2.2.2
校訂25 | 女の | 女の--（女/+の<朱>） | 2.2.2
校訂26 | 月を | 月を--（月/+を） | 2.2.3
校訂27 | いと | いと--（/+いと） | 2.2.10
校訂28 | 過ち | 過ち--あやあや（あや/＄）まち | 2.2.10
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第二章 女性体験談 第三段 頭中将の体験談（常夏の女の物語）

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

2
第二章　女性体験談
2 Experiences with girl friends
2.3
第三段　頭中将の体験談（常夏の女の物語）
2-3 Tou-no-Chujo talks about a shy girl friend
2.3.1 　中将、
           中将は、

Tyuuzyau,
2.3.2 　「 なにがしは、痴者の物語をせむ ★」とて、「 いと忍びて見そめたりし人の、 さても見つべかりしけはひなりしかば、 ながらふべきものとしも思ひたまへざりしかど、馴れゆくままに、あはれとおぼえしかば、絶え絶え忘れぬものに思ひたまへしを、 さばかりになれば、 うち頼めるけしきも見えき。頼むにつけては、 恨めしと思ふこともあらむと、心ながらおぼゆるをりをりもはべりしを、 見知らぬやうにて、久しきとだえをも、かうたまさかなる人とも思ひたらず、ただ 朝夕にもてつけたらむありさまに見えて、 心苦しかりしかば、 頼めわたることなどもありきかし。
           「わたしは、馬鹿な体験談をお話しましょう」と言って、「ごくこっそりと通い始めた女で、そうした関係を長く続けてもよさそうな様子だったので、長続きのする仲とは存じられませんでしたが、馴れ親しんで行くにつれて、愛しいと思われましたので、途絶えがちながらも忘れられない女と存じておりましたが、それほどの仲になると、わたしを頼りにしている様子にも見えました。頼りにするとなると、恨めしく思っていることもあるだろうと、我ながら思われる折々もございましたが、女は気に掛けぬふうをして、久しく通って行かないのを、こういうたまにしか来ない男とも思っていないで、ただ朝夕にいつも心に掛けているという態度に見えて、いじらしく思えたので、ずっと頼りにしているようにと言ったこともあったのでした。
           「私もばか者の話を一つしよう」
  中将は前置きをして語り出した。
  「私がひそかに情人にした女というのは、見捨てずに置かれる程度のものでね、長い関係になろうとも思わずにかかった人だったのですが、馴れていくとよい所ができて心が惹かれていった。たまにしか行かないのだけれど、とにかく女も私を信頼するようになった。愛しておれば恨めしさの起こるわけのこちらの態度だがと、自分のことだけれど気のとがめる時があっても、その女は何も言わない。久しく間を置いて逢っても始終来る人といるようにするので、気の毒で、私も将来のことでいろんな約束をした。
         "Nanigasi ha, siremono no monogatari wo se m" tote, "Ito sinobi te misome tari si hito no, satemo mi tu bekari si kehahi nari sika ba, nagarahu beki mono to simo omohi tamahe zari sika do, nare yuku mama ni, ahare to oboye sika ba, tayedaye wasure nu mono ni omohi tamahe si wo, sabakari ni nare ba, uti-tanome ru kesiki mo miye ki. Tanomu ni tuke te ha, uramesi to omohu koto mo ara m to, kokoro nagara oboyuru woriwori mo haberi si wo, misira nu yau nite, hisasiki todaye wo mo, kau tamasaka naru hito to mo omohi tara zu, tada asayuhu ni mote-tuke tara m arisama ni miye te, kokorogurusikari sika ba, tanome wataru koto nado mo ari ki kasi.
2.3.3 　親もなく、いと心細げにて、 さらばこの人こそはと、事にふれて思へるさまもらうたげなりき。かうのどけきにおだしくて、久しくまからざりしころ、 この見たまふるわたりより、 情けなくうたてあることをなむ、 さるたよりありてかすめ言はせたりける、 後にこそ聞きはべりしか。
           親もなく、とても心細い様子で、それならばこの人だけをと、何かにつけて頼りにしている様子もいじらしげでした。このようにおっとりしていることに安心して、長い間通って行かないでいたころ、わたしの妻の辺りから、情けのないひどいことを、ある手づるがあってそれとなく言わせたことを、後になって聞きました。
           父親もない人だったから、私だけに頼らなければと思っている様子が何かの場合に見えて可憐な女でした。こんなふうに穏やかなものだから、久しく訪ねて行かなかった時分に、ひどいことを私の妻の家のほうから、ちょうどまたそのほうへも出入りする女の知人を介して言わせたのです。私はあとで聞いたことなんだ。
         Oya mo naku, ito kokorobosoge ni te, saraba kono hito koso ha to, koto ni hure te omohe ru sama mo rautage nari ki. Kau nodokeki ni odasiku te, hisasiku makara zari si koro, kono mi tamahuru watari yori, nasake naku utate aru koto wo nam, saru tayori ari te kasume iha se tari keru, noti ni koso kiki haberi sika.
2.3.4 　 さる憂きことやあらむとも知らず、心には忘れずながら、消息などもせで久しくはべりしに、むげに思ひしをれて心細かりければ、 幼き者などもありしに思ひわづらひて、 撫子の花を折りておこせたりし」とて涙ぐみたり。
           そのような辛いことがあったのかとも知らず、心中では忘れていないとはいうものの、便りなども出さずに長い間おりましたところ、すっかり悲観して不安だったので、幼い子供もいたので思い悩んで、撫子の花を折って、送って寄こしました」と言って涙ぐんでいる。
           そんなかわいそうなことがあったとも知らず、心の中では忘れないでいながら手紙も書かず、長く行きもしないでいると、女はずいぶん心細がって、私との間に小さな子なんかもあったもんですから、煩悶した結果、撫子の花を使いに持たせてよこしましたよ」
  中将は涙ぐんでいた。
         Saru uki koto ya ara m to mo sira zu, kokoro ni ha wasure zu nagara, seusoko nado mo se de hisasiku haberi si ni, muge ni omohi siwore te kokorobosokari kere ba, wosanaki mono nado mo ari si ni omohi wadurahi te, nadesiko no hana wo wori te okose tari si." tote namidagumi tari.
2.3.5 　「 さて、その文の言葉は」と問ひたまへば、
           「それで、その手紙には」とお尋ねになると、
           「どんな手紙」
  と源氏が聞いた。
         "Sate, sono humi no kotoba ha?" to tohi tamahe ba,
2.3.6 　「 いさや、 ことなることもなかりきや。
           「いや、格別なことはありませんでしたよ。
           「なに、平凡なものですよ。
         "Isaya, koto naru koto mo nakari ki ya.
2.3.7 　『 山がつの垣ほ荒るとも折々に
     あはれはかけよ撫子の露』 		　『山家の垣根は荒れていても時々は
    かわいがってやってください撫子の花を』 		　『山がつの垣は荒るともをりをりに
    哀れはかけよ撫子の露』
         'Yamagatu no kakiho aru tomo woriwori ni
ahare ha kake yo nadesiko no tuyu
2.3.8 　思ひ出でしままに まかりたりしかば、例の うらもなきものから、いと物思ひ顔にて、 荒れたる家の露しげきを眺めて、 虫の音に競へるけしき、 昔物語めきておぼえはべりし。
           思い出したままに行きましたところ、いつものように無心なようでいながら、ひどく物思い顔で、荒れた家の露のしっとり濡れているのを眺めて、虫の鳴く音と競うかのように泣いている様子は、昔物語めいて感じられました。
         ってね。私はそれで行く気になって、行って見ると、例のとおり穏やかなものなんですが、少し物思いのある顔をして、秋の荒れた庭をながめながら、そのころの虫の声と同じような力のないふうでいるのが、なんだか小説のようでしたよ。
         Omohi ide si mama ni makari tari sika ba, rei no ura mo naki monokara, ito mono-omohi gaho ni te, are taru ihe no tuyu sigeki wo nagame te, musi no ne ni kihohe ru kesiki, mukasimonogatari meki te oboye haberi si.
2.3.9 　『 咲きまじる色はいづれと分かねども
     なほ常夏にしくものぞなき ★』 		　『庭にいろいろ咲いている花はいずれも皆美しいが
    やはり常夏の花が一番美しく思われます』 		　『咲きまじる花は何れとわかねども
    なほ常夏にしくものぞなき』
         'Saki maziru iro ha idure to waka ne domo
naho tokonatu ni siku mono zo naki
2.3.10 　 大和撫子をばさしおきて、 まづ『塵をだに ★』など、親の心をとる。
           大和撫子のことはさておいて、まず『せめて塵だけは払おう』などと、親の機嫌を取ります。
           子供のことは言わずに、まず母親の機嫌を取ったのですよ。
         Yamatonadesiko wo ba sasi-oki te, madu 'tiri wo dani' nado, oya no kokoro wo toru.
2.3.11 　『 うち払ふ袖も露けき常夏に
     あらし吹きそふ秋も来にけり』 		　『床に積もる塵を払う袖を涙に濡れている常夏に
    さらに激しい風の吹きつける秋までが来ました』 		　『打ち払ふ袖も露けき常夏に
    嵐吹き添ふ秋も来にけり』
         'Uti-harahu sode mo tuyukeki tokonatu ni
arasi huki sohu aki mo ki ni keri
2.3.12 　 とはかなげに言ひなして、まめまめしく恨みたるさまも見えず。涙をもらし落としても、いと恥づかしくつつましげに紛らはし隠して、 つらきをも思ひ知りけりと見えむは、わりなく苦しきものと思ひたりしかば、 心やすくて、またとだえ置きはべりしほどに、 跡もなくこそかき消ちて失せにしか。
           とさりげなく言いつくろって、本気で恨んでいるようにも見えません。涙をもらし落としても、とても恥ずかしそうに遠慮がちに取り繕い隠して、薄情を恨めしく思っているということを知られるのが、とてもたまらないらしいことのように思っていたので、気楽に構えて、再び通わずにいましたうちに、跡形なく姿を晦ましていなくなってしまったのでした。
           こんな歌をはかなそうに言って、正面から私を恨むふうもありません。うっかり涙をこぼしても恥ずかしそうに紛らしてしまうのです。恨めしい理由をみずから追究して考えていくことが苦痛らしかったから、私は安心して帰って来て、またしばらく途絶えているうちに消えたようにいなくなってしまったのです。
         to hakanage ni ihi-nasi te, mamemamesiku urami taru sama mo miye zu. Namida wo morasi otosi te mo, ito hadukasiku tutumasige ni magirahasi kakusi te, turaki wo mo omohi siri keri to miye m ha, warinaku kurusiki mono to omohi tari sika ba, kokoroyasuku te, mata todaye oki haberi si hodo ni, ato mo naku koso kaki-keti te use ni sika.
2.3.13 　 まだ世にあらば、 はかなき世にぞさすらふらむ。あはれと思ひしほどに、わづらはしげに思ひまとはす けしき見えましかば、かくもあくがらさざらまし。こよなきとだえおかず、 さるものにしなして 長く見るやうもはべりなまし。 かの撫子のらうたくはべりしかば、 いかで尋ねむと思ひたまふるを、 今もえこそ聞きつけはべらね。
           まだ生きていれば、みじめな生活をしていることでしょう。愛しいと思っていましたころに、うるさいくらいにまつわり付くような様子に見えたならば、こういうふうには行方不明にはさせなかったものを。こんなにも途絶えはせずに、通い妻の一人として末永く関係を保つこともあったでしょうに。あの撫子がかわいらしうございましたので、何とか捜し出したいものだと存じておりますが、今でも行方を知ることができません。
           まだ生きておれば相当に苦労をしているでしょう。私も愛していたのだから、もう少し私をしっかり離さずにつかんでいてくれたなら、そうしたみじめな目に逢いはしなかったのです。長く途絶えて行かないというようなこともせず、妻の一人として待遇のしようもあったのです。撫子の花と母親の言った子もかわいい子でしたから、どうかして捜し出したいと思っていますが、今に手がかりがありません。
         Mada yo ni ara ba, hakanaki yo ni zo sasurahu ram. Ahare to omohi si hodo ni, wadurahasige ni omohi matohasu kesiki miye masika ba, kaku mo akugarasa zara masi. Koyonaki todaye oka zu, saru mono ni si nasi te nagaku miru yau mo haberi na masi. Kano Nadesiko no rautaku haberi sika ba, ikade tadune m to omohi tamahuru wo, ima mo e koso kiki-tuke habera ne.
2.3.14 　 これこそのたまへるはかなき例なめれ。 つれなくてつらしと思ひけるも知らで、 あはれ絶えざりしも、益なき片思ひなりけり。今やうやう忘れゆく際に、 かれはたえしも思ひ離れず、折々人やりならぬ胸焦がるる夕べも あらむとおぼえはべり。 これなむ、え保つまじく頼もしげなき方なりける。
           これがおっしゃられた頼りない女の例でしょう。平気をよそおって辛いと思っているのも知らないで、愛し続けていたのも、無益な片思いでした。今はだんだん忘れかけて行くころになって、あの女は女でまたわたしを忘れられず、時折自分のせいで胸を焦がす夕べもあるであろうと思われます。この女は、永続きしそうにない頼りない例でしたなあ。
           これはさっきの話のたよりない性質の女にあたるでしょう。素知らぬ顔をしていて、心で恨めしく思っていたのに気もつかず、私のほうではあくまでも愛していたというのも、いわば一種の片恋と言えますね。もうぼつぼつ今は忘れかけていますが、あちらではまだ忘れられずに、今でも時々はつらい悲しい思いをしているだろうと思われます。これなどは男に永久性の愛を求めようとせぬ態度に出るもので、確かに完全な妻にはなれませんね。
         Kore koso notamahe ru hakanaki tamesi na' mere. Turenaku te turasi to omohi keru mo sira de, ahare taye zari si mo, yaku naki kataomohi nari keri. Ima yauyau wasure yuku kiha ni, kare hata e simo omohi hanare zu, woriwori hitoyari nara nu mune kogaruru yuhube mo ara m to oboye haberi. Kore nam, e tamotu maziku tanomosige naki kata nari keru.
2.3.15 　 されば、かのさがな者も、思ひ出である方に忘れがたけれど、さしあたりて見むには わづらはしくよ、よくせずは、 飽きたきこともありなむや。 琴の音すすめけむかどかどしさも、好きたる罪重かるべし。 この心もとなきも、疑ひ添ふべければ、いづれとつひに 思ひ定めずなりぬるこそ。世の中や、ただかくこそ。とりどりに 比べ苦しかるべき。このさまざまのよき限りをとり具し、難ずべきくさはひまぜぬ人は、 いづこにかはあらむ。 吉祥天女を思ひかけむとすれば、法気づき、 くすしからむこそ、また、わびしかりぬべけれ」 とて、皆笑ひぬ。
           それだから、あの嫉妬深い女も、思い出される女としては忘れ難いけれども、実際に結婚生活を続けて行くのにはうるさいしね、悪くすると、嫌になることもありましょうよ。琴が素晴らしい才能だったという女も、浮気な欠点は重大でしょう。この頼りない女も、疑いが出て来ましょうから、どちらが良いとも結局は決定しがたいのだ。男女の仲は、ただこのようなものだ。それぞれに優劣をつけるのは難しいことで。このそれぞれの良いところばかりを身に備えて、非難される点を持たない女は、どこにいましょうか。吉祥天女に思いをかけようとすれば、抹香臭くなり、人間離れしているのも、また、おもしろくないでしょう」と言って、皆笑った。
           だからよく考えれば、左馬頭のお話の嫉妬深い女も、思い出としてはいいでしょうが、今いっしょにいる妻であってはたまらない。どうかすれば断然いやになってしまうでしょう。琴の上手な才女というのも浮気の罪がありますね。私の話した女も、よく本心の見せられない点に欠陥があります。どれがいちばんよいとも言えないことは、人生の何のこともそうですがこれも同じです。何人かの女からよいところを取って、悪いところの省かれたような、そんな女はどこにもあるものですか。吉祥天女を恋人にしようと思うと、それでは仏法くさくなって困るということになるだろうからしかたがない」
  中将がこう言ったので皆笑った。
         Sareba, kano sagana mono mo, omohi ide aru kata ni wasure gatakere do, sasiatari te mi m ni ha wadurahasiku yo, yoku se zu ha, akitaki koto mo ari na m ya! Koto no ne susume kem kadokadosisa mo, suki taru tumi omokaru besi. Kono kokoromotonaki mo, utagahi sohu bekere ba, idure to tuhini omohi sadame zu nari nuru koso. Yononaka ya, tada kaku koso. Toridori ni kurabe kurusikaru beki. Kono samazama no yoki kagiri wo tori gusi, nanzu beki kusahahi maze nu hito ha, iduko ni kaha ara m. Kitizyautennyo wo omohi kake m to sure ba, hohukeduki, kususikara m koso, mata, wabisikari nu bekere." tote, mina warahi nu.
注釈378 | なにがしは痴者の物語をせむ | 頭中将の詞。「痴者」を男（頭中将）とする説と女（夕顔）とする説がある。愚か者の話を語ろう、の意。二者択一とは言いがたい。両義性をもった言い方。自分としてはやや自嘲気味にかつ相手の女としては気の毒にという微妙なニュアンスを含んだ複雑な心理表現。『集成』は「阿呆な男の話」と解し、『新大系』は「愚か者の話であると称して頭中将の体験談を語る。先に左馬頭によって落としめられた逃げ隠れする女の例なので「痴者」というか。順送りの二人目」と注す。なお、頭中将には右大臣家の娘で正妻の四君がいる。 | 2.3.2
注釈379 | いと忍びて見そめたりし人の | 以下「撫子の花を折りておこせたりし」まで、頭中将の物語。格助詞「の」同格を表す。常夏の女（のちの夕顔）の物語。 | 2.3.2
注釈380 | さても見つべかりしけはひなりしかば | 「さ」は、通い妻（側室）をさす。完了の助動詞「つ」確述、終止形、推量の助動詞「べかり」適当、連用形、過去の助動詞「し」連体形。断定の助動詞「なり」連用形、過去の助動詞「しか」已然形＋接続助詞「ば」、順接の確定条件を表す。側室の一人としてもよかった様子だったので、の意。「馴れゆくままに」に続く。 | 2.3.2
注釈381 | ながらふべきものとしも思ひたまへざりしかど | 挿入句。推量の助動詞「べき」当然、連体形、副助詞「しも」強調、謙譲の補助動詞「たまへ」下二段、未然形、打消の助動詞「ざり」連用形、過去の助動詞「しか」已然形＋接続助詞「ど」逆接。 | 2.3.2
注釈382 | さばかりになれば | 「馴れゆくままに」から「忘れぬものに思ひたまへし」までの内容をさす。 | 2.3.2
注釈383 | うち頼めるけしき | 女が頭中将を頼りにする様子。 | 2.3.2
注釈384 | 恨めしと思ふこともあらむと | 頭中将が女の心中を推測。動詞「あら」ラ変、未然形、推量の助動詞「む」終止形。例えば、途絶えがちに通っているさまなど。 | 2.3.2
注釈385 | 見知らぬやうにて | 女は気に掛けない態度で。恨めしさを表面に出さない。 | 2.3.2
注釈386 | 朝夕にもてつけたらむありさま | 朝に夕なに従順な態度。夫を、送り出し、出迎える、従順な妻の態度をいう。 | 2.3.2
注釈387 | 心苦しかりしかば | 形容詞「心苦しかり」連用形、過去の助動詞「しか」已然形＋接続助詞「ば」、順接の確定条件。 | 2.3.2
注釈388 | 頼めわたることなどもありきかし | 末長く側室の一人として処遇するという約束などもした、という意。 | 2.3.2
注釈389 | さらばこの人こそはと | 「さ」は頭中将が約束したことをさす。頭中将を頼りにしよう、という意。 | 2.3.3
注釈390 | この見たまふるわたりより | わたしの妻（右大臣の四君）の辺りから。右大臣家から。 | 2.3.3
注釈391 | 情けなくうたてあることをなむ | 正妻側から側室への脅迫。係助詞「なむ」は過去の助動詞「ける」連体形に係る係り結びの法則。 | 2.3.3
注釈392 | さるたよりありてかすめ言はせたりける | 女に伝えるのに適当な機会、便宜。完了の助動詞「たり」連用形、過去の助動詞「ける」連体形、伝聞を表す。人づてに聞いた状況が現れている。 | 2.3.3
注釈393 | 後にこそ聞きはべりしか | 係助詞「こそ」は、過去の「助動詞「しか」已然形に係る、係り結びの法則。丁寧の補助動詞「はべり」連用形。自身の直接体験であることを示す。 | 2.3.3
注釈394 | さる憂きことやあらむとも知らず | 係助詞「や」は推量の助動詞「む」連体形に係る。「この見たまふるわたりより情けなくうたてあることをなむさるたよりありてかすめ言はせたりける」をさす。 | 2.3.4
注釈395 | 幼き者なども | 頭中将と常夏の女の間にできた子。後の玉鬘をいう。 | 2.3.4
注釈396 | 撫子の花を | 「撫子」は幼い子供を連想させる歌ことば。 | 2.3.4
注釈397 | さてその文の言葉は | 源氏の頭中将に対する問い。尊敬語「たまふ」が付いている。 | 2.3.5
注釈398 | いさや | 以下「わびしかりぬべけれ」まで、頭中将の詞。「いさや」は、さあね。いや。否定のことば。 | 2.3.6
注釈399 | ことなることもなかりきや | 形容詞「なかり」連用形、過去の助動詞「き」終止形、間投助詞「や」詠嘆を表す。 | 2.3.6
注釈400 | 山がつの垣ほ荒るとも折々に--あはれはかけよ撫子の露 | 女の贈歌。「山がつ」は自分を謙称。「撫子」は、幼い子供をさす。「露」は愛情をいう。動詞「荒る」終止形＋接続助詞「とも」逆接を表す。『源氏釈』は「あな恋し今も見てしが山がつの垣ほに咲ける大和撫子」（古今集、恋四、六九五、読人しらず）を指摘する。 | 2.3.7
注釈401 | まかりたりしかば | 「まかり」は「行く」の謙譲語。完了の助動詞「たり」連用形、完了の意、過去の助動詞「しか」已然形＋接続助詞「ば」順接の確定条件を表す。行きましたところ、の意。 | 2.3.8
注釈402 | うらもなきものから | 係助詞「も」強調のニュアンス、接続助詞「ものから」逆接の確定条件を表す。信じきっているようでいてその一面では、という表現。 | 2.3.8
注釈403 | 荒れたる家の露しげきを眺めて | 格助詞「の」所有格。「露」は涙を暗示する。「しげき」の下に「庭」などの語が省略されている。 | 2.3.8
注釈404 | 虫の音に競へるけしき | 泣くさま。虫の音と泣き競っているかの様子。 | 2.3.8
注釈405 | 昔物語めきておぼえはべりし | 「はべり」丁寧の補助動詞、「過去の助動詞「し」連体形止め、余情を残した表現。作品としての昔物語。陋屋に悲しみに暮れている姫君といった趣向の物語。 | 2.3.8
注釈406 | 咲きまじる色はいづれと分かねども--なほ常夏にしくものぞなき | 頭中将の返歌。動詞「分か」未然形、打消の助動詞「ね」已然形＋接続助詞「ども」逆接を表す。動詞「しく」は漢文訓読系の語彙。男性的語彙のニュアンス。係助詞「ぞ」は形容詞「なき」連体形に係る、係り結びの法則、強調のニュアンスを添える。「常夏」は「撫子」の異名。歌語である。「常」は「床」を連想させ、夫婦を連想させる。子供をさす言葉から親をさす言葉へと、すり変える。母と娘とどちらがと言われても、やはり、あなたが一番です、という主旨。 | 2.3.9
注釈407 | 大和撫子をばさしおきて | 「大和撫子」は「子」を譬喩する。子供のことは、差し置いて。 | 2.3.10
注釈408 | まづ塵をだに | 『源氏釈』は「塵をだに据ゑじとぞ思ふ咲きしより妹と我がぬる常夏の花」（古今集、夏、一六七、凡河内躬恒）を指摘する。床に塵が積もるようにはしません、これからは訪れますよ、の意。『新大系』は「床の塵を払うと男が訪ねてくるとの俗信（万葉集以下に見える）が背景にある歌」と注す。 | 2.3.10
注釈409 | うち払ふ袖も露けき常夏に--あらし吹きそふ秋も来にけり | 女の返歌。相手の「常夏」を用いて返す。「うち払ふ」は頭中将の引歌「塵をだに」を踏まえた表現。「常夏」は自分をいう。来ないあなたを待ちながら床に積もる塵を払って涙しているわたしに、の意。「あらし吹きそふ」は頭中将の北の方あたりからの脅迫を暗示する。「秋」には「飽き」を掛ける。愛情が冷めたのですね、という恨みを含む。初めて、恨み言めいたことをいう。 | 2.3.11
注釈410 | とはかなげに言ひなして | 以下、頭中将から見た女の様子や態度。 | 2.3.12
注釈411 | つらきをも思ひ知りけりと見えむはわりなく苦しきものと思ひたりしかば | 「思ひ知りけり」の主語は女。「見えむ」は見える、表れる、の意。頭中将から知られること。「思ひたりしかば」の主語は女。女は、頭中将の薄情を恨めしく思っているのだと、男から知られることを、ひどく苦にしていた、の意。 | 2.3.12
注釈412 | 心やすくて | 主語は頭中将。 | 2.3.12
注釈413 | 跡もなくこそかき消ちて失せにしか | 係助詞「こそ」は過去の助動詞「しか」已然形に係る、係り結びの法則。動詞「失せ」下二段、連用形、完了の助動詞「に」完了の意。跡形もなく姿を隠していなくなってしまった、行方不明となってしまった、の意。 | 2.3.12
注釈414 | まだ世にあらば | 動詞「あら」ラ変、未然形＋接続助詞「ば」、仮定条件を表す。 | 2.3.13
注釈415 | はかなき世にぞさすらふらむ | 係助詞「ぞ」は推量の助動詞「らむ」視界外推量、連体形に係る、係り結びの法則。 | 2.3.13
注釈416 | けしき見えましかばかくもあくがらさざらまし | 「ましかば--まし」の反実仮想の構文。態度が見えたらあのように行方不明にはさせなかったろうに、の意。 | 2.3.13
注釈417 | さるものにしなして | 側室の中でも相当な地位の人として待遇しよう、の意。 | 2.3.13
注釈418 | 長く見るやうもはべりなまし | 「はべり」連用形は「有り」の丁寧語。完了の助動詞「な」未然形、完了の意、推量の助動詞「まし」反実仮想。反実仮想の構文。 | 2.3.13
注釈419 | かの撫子 | のちの玉鬘のこと。女が「撫子」と詠んできたことばを受けて、用いる。 | 2.3.13
注釈420 | いかで尋ねむと思ひたまふるを | 副詞「いかで」、推量の助動詞「む」意志、謙譲の補助動詞「たまふる」下二段、連体形、接続助詞「を」逆接。 | 2.3.13
注釈421 | 今もえこそ聞きつけはべらね | 係助詞「も」強調のニュアンスを添える。副詞「え」は打消の助動詞「ね」已然形と呼応して不可能の意を表す。係助詞「こそ」は「ね」已然形に係る、係り結びの法則。 | 2.3.13
注釈422 | これこそのたまへるはかなき例なめれ | 「のたまへる」の主語は左馬頭。前の「艶にもの恥ぢして、恨み言ふべきことをも見知らぬさまに忍びて」から「海づらなどにはひ隠れぬるをり」をさす。係助詞「こそ」、尊敬の補助動詞「のたまへ」已然形、完了の助動詞「る」連体形、完了の意。断定の助動詞「な」連体形は「る」が撥音便化（「ん」）してさらに無表記化された形、推量の助動詞「めれ」已然形、主観的推量の意、係り結びの法則。 | 2.3.14
注釈423 | つれなくてつらしと思ひけるも知らで | 「つれなくて」の主語は女。「知らで」の主語は自分頭中将。 | 2.3.14
注釈424 | あはれ絶えざりしも | 「絶え」下二段、未然形、打消の助動詞「ざり」連用形、過去の助動詞「し」連体形、係助詞「も」。 | 2.3.14
注釈425 | かれはたえしも思ひ離れず | 副詞「はた」一面を認めながら別の一面を述べる、意。副詞「え」は打消の助動詞「ず」と呼応して不可能の意、副助詞「しも」強調。女は女で、またわたしのことを忘れられず。 | 2.3.14
注釈426 | あらむとおぼえはべり | 「あら」ラ変、未然形、推量の助動詞「む」推量。丁寧の補助動詞「はべり」終止形。 | 2.3.14
注釈427 | これなむえ保つまじく頼もしげなき方なりける | 係助詞「なむ」は過去の助動詞「ける」連体形、詠嘆の意に係る、係り結びの法則。副詞「え」は打消推量の助動詞「まじく」連用形と呼応して不可能の意を表す。 | 2.3.14
注釈428 さればかのさがな者 以下を左馬頭の詞とする説もある。『新大系』は「以下、頭中将の言のほか、左馬頭らの言をも交えた会話文かもしれない」と注す。
【かのさがな者】－左馬頭の体験談中の嫉妬深い女の例。 		2.3.15
注釈429 | わづらはしくよよくせずは | 明融臨模本には「よ」が二つある。大島本は「わつらハしくよくせすは」とある。前の「よ」に後人の朱筆でミセケチにするが、訂正以前本文の形を採用。これらの「よ」は行末と行頭にあるので、行移りの際の衍字か。終助詞また間投助詞「よ」とみた場合、その接続も連体形であってほしい所。 | 2.3.15
注釈430 | 飽きたきこともありなむや | 完了の助動詞「な」確述。推量の助動詞「む」推量、間投助詞「や」詠嘆。嫌になることもきっとありましょうよ、の意。 | 2.3.15
注釈431 | 琴の音すすめけむ | 左馬頭の体験談中の風流好みの浮気な女の例。 | 2.3.15
注釈432 | この心もとなきも | 頭中将の体験談中の常夏の女の例。 | 2.3.15
注釈433 | 思ひ定めずなりぬるこそ世の中やただかくこそ | 二つの係助詞「こそ」はいずれも受ける語句がない。そこで文は切れる。初めの「こそ」の下には「わりなけれ」などの語が省略。後の「こそ」の下には「あれ」などの語が省略。 | 2.3.15
注釈434 | 比べ苦しかるべき | 連体中止法。余韻余情を表す。 | 2.3.15
注釈435 | いづこにかはあらむ | 反語表現。どこにもいない、の意。 | 2.3.15
注釈436 | 吉祥天女を思ひかけむ | 『日本霊異記』中巻第十三や『古本説話集』巻下第六十二に吉祥天女に恋をした男の話がある。 | 2.3.15
注釈437 | くすしからむこそ | 「霊異　クスシキ」（西域記長寛点）。係助詞「こそ」は推量の助動詞「べけれ」已然形に係る、係り結びの法則。 | 2.3.15
注釈438 | とて皆笑ひぬ | 頭中将の物語が終わって、一同どっと笑った。 | 2.3.15
出典10 『塵をだに』 塵をだに据ゑじとぞ思ふ咲きしより妹とわが寝る常夏の花 古今集夏-一六七　凡河内躬恒 2.3.10
校訂29 | 痴者の | 痴者の--しれ（れ/+ものゝ） | 2.3.2
校訂30 | 常夏に | 常夏に--とこ夏になつに（夏に/＄） | 2.3.9
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第二章 女性体験談 第四段 式部丞の体験談（畏れ多い女の物語）

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

2
第二章　女性体験談
2 Experiences with girl friends
2.4
第四段　式部丞の体験談（畏れ多い女の物語）
2-4 Tou-Shikibu-no-Jo talks about a clever girl friend
2.4.1 　「 式部がところにぞ、けしきあることはあらむ。すこしづつ語り申せ」と 責めらる。
           「式部のところには、変わった話があろう。少しずつ、話して聞かせよ」と催促される。
           「式部の所にはおもしろい話があるだろう、少しずつでも聞きたいものだね」
  と中将が言い出した。
         "Sikibu ga tokoro ni zo, kesiki aru koto ha ara m. Sukosi-dutu katari mause." to seme raru.
2.4.2 　「 下が下の中には、なでふことか、聞こし召しどころはべらむ」
           「下の下のわたくしめごとき者には、何の、お聞きあそばす話がありましょう」
           「私どもは下の下の階級なんですよ。おもしろくお思いになるようなことがどうしてございますものですか」
         "Simo ga simo no naka ni ha, nadehu koto ka, kikosimesi dokoro habera m."
2.4.3 　と言へど、 頭の君、まめやかに「遅し」と責めたまへば、 何事をとり申さむと思ひめぐらすに、
           と言うけれど、頭中将の君が、真面目に「早く早く」とご催促なさるので、何をお話し申そうかと思案したが、
           式部丞は話をことわっていたが、頭中将が本気になって、早く早くと話を責めるので、
  「どんな話をいたしましてよろしいか考えましたが、こんなことがございます。
         to ihe do, Tounokimi, mameyaka ni "Ososi" to seme tamahe ba, nanigoto wo tori mausa m to omohi megurasu ni,
2.4.4 　「 まだ文章生にはべりし時、 かしこき女の例をなむ 見たまへし。かの、 馬頭の 申したまへるやうに、公事をも言ひあはせ、私ざまの世に住まふべき心おきてを思ひめぐらさむ方もいたり深く、才の際なまなまの博士恥づかしく、すべて口あかすべくなむはべらざりし。
           「まだ文章生でございました時、畏れ多い女性の例を拝見しました。先程、左馬頭が申されましたように、公事をも相談し、私生活の面での心がけも考え廻らすこと深く、漢学の才能はなまじっかの博士が恥ずかしくなる程で、万事口出すことは何もございませんでした。
           まだ文章生時代のことですが、私はある賢女の良人になりました。さっきの左馬頭のお話のように、役所の仕事の相談相手にもなりますし、私の処世の方法なんかについても役だつことを教えていてくれました。学問などはちょっとした博士などは恥ずかしいほどのもので、私なんかは学問のことなどでは、前で口がきけるものじゃありませんでした。
         "Mada monzyaunosyau ni haberi si toki, kasikoki womna no tamesi wo nam mi tamahe si. Kano, Mumanokami no mausi tamahe ru yau ni, ohoyakegoto wo mo ihi ahase, watakusi zama no yo ni sumahu beki kokorookite wo omohimegurasa m kata mo itari hukaku, zae no kiha namanama no hakase hadukasiku, subete kuti akasu beku nam habera zari si.
2.4.5 　それは、ある博士のもとに 学問などしはべるとて、まかり通ひしほどに、主人のむすめども多かりと 聞きたまへて、はかなきついでに言ひ寄りてはべりしを、親聞きつけて、盃持て出でて、 『 わが両つの途歌ふを聴け』となむ、 聞こえごちはべりしかど、 をさをさうちとけてもまからず、かの親の心を憚りて、さすがにかかづらひはべりしほどに、 いとあはれに思ひ後見、寝覚の語らひにも、身の才つき、朝廷に仕うまつるべき道々しきことを教へて、いときよげに消息文にも 仮名といふもの書きまぜず、 むべむべしく言ひまはしはべるに、おのづからえまかり絶えで、その者を師としてなむ、わづかなる 腰折文作ることなど習ひはべりしかば、今にその 恩は忘れはべらねど、なつかしき妻子と うち頼まむには、無才の人、なま悪ろならむ振る舞ひなど 見えむに、 恥づかしくなむ見えはべりし。
           それは、ある博士のもとで学問などを致そうと思って、通っておりましたころに、主人の博士には娘が多くいるとお聞き致しまして、ちょっとした折に言い寄りましたところ、父親が聞きつけて、盃を持って出て来て、『わたしが両つの途を歌うのを聴け』と 謡いかけてきましたが、少しも結婚してもよいと思って通っていませんで、あの父親の気持ちに気兼ねして、そうは言うもののかかずらっておりましたところ、とても情け深く世話をし、閨房の語らいにも、身に学問がつき、朝廷に仕えるのに役立つ学問的なことを教えてくれて、とても見事に手紙文にも仮名文字というものを書き交ぜず、本格的に漢文で表現しますので、ついつい別れることができずに、その女を先生として、下手な漢詩文を作ることなどを習いましたので、今でもその恩は忘れませんが、慕わしい妻として頼りにするには、無学のわたしは、どことなく劣った振る舞いなど見られましょうから、恥ずかしく思われました。
           それはある博士の家へ弟子になって通っておりました時分に、先生に娘がおおぜいあることを聞いていたものですから、ちょっとした機会をとらえて接近してしまったのです。親の博士が二人の関係を知るとすぐに杯を持ち出して白楽天の結婚の詩などを歌ってくれましたが、実は私はあまり気が進みませんでした。ただ先生への遠慮でその関係はつながっておりました。先方では私をたいへんに愛して、よく世話をしまして、夜分寝んでいる時にも、私に学問のつくような話をしたり、官吏としての心得方などを言ってくれたりいたすのです。手紙は皆きれいな字の漢文です。仮名なんか一字だって混じっておりません。よい文章などをよこされるものですから別れかねて通っていたのでございます。今でも師匠の恩というようなものをその女に感じますが、そんな細君を持つのは、学問の浅い人間や、まちがいだらけの生活をしている者にはたまらないことだとその当時思っておりました。
         Sore ha, aru hakase no moto ni gakumon nado si haberu tote, makari kayohi si hodo ni, aruzi no musume-domo ohokari to kiki tamahe te, hakanaki tuide ni ihiyori te haberi si wo, oya kikituke te, sakaduki mote-ide te, 'Waga hutatu no miti utahu wo kike.' to nam, kikoyegoti haberi sika do, wosawosa utitoke te mo makara zu, kano oya no kokoro wo habakari te, sasugani kakadurahi haberi si hodo ni, ito ahare ni omohi usiromi, nezame no katarahi ni mo, mi no zae tuki, ohoyake ni tukaumaturu beki mitimitisiki koto wo wosihe te, ito kiyoge ni seusokobumi ni mo kanna to ihu mono kaki maze zu, mubemubesiku ihimahasi haberu ni, onodukara e makari taye de, sono mono wo si to si te nam, waduka naru kosiworebumi tukuru koto nado narahi haberi sika ba, ima ni sono on ha wasure habera ne do, natukasiki saisi to uti-tanoma m ni ha, muzai no hito, namawaro nara m hurumahi nado miye m ni, hadukasiku nam miye haberi si.
2.4.6 　まいて君達の御ため、はかばかしく したたかなる御後見は、 何にかせさせたまはむ。はかなし、口惜し、とかつ見つつも、ただわが心につき、 宿世の引く方はべるめれば、 男しもなむ、仔細なきものははべめる」
           ましてあなた様方の御ためには、しっかりして手ぬかりのない奥方様は、何の必要がおありあそばしましょうか。つまらない、残念だ、と一方では思いながらも、ただ自分の気に入り、宿縁もあるようでございますので、男という者は、他愛のないもののようでございます」
           またお二方のようなえらい貴公子方にはそんなずうずうしい先生細君なんかの必要はございません。私どもにしましても、そんなのとは反対に歯がゆいような女でも、気に入っておればそれでいいのですし、前生の縁というものもありますから、男から言えばあるがままの女でいいのでございます」
         Maite kimdati no ohom-tame, hakabakasiku sitataka naru ohom-usiromi ha, nani ni ka se sase tamaha m. Hakanasi, kutiwosi, to katu mi tutu mo, tada waga kokoro ni tuki, sukuse no hiku kata haberu mere ba, wonoko simo nam, sisai naki mono ha habe' meru."
2.4.7 　と申せば、 残りを言はせむとて、「 さてさてをかしかりける女かな」とすかいたまふを、心は得ながら、 鼻のわたりをこづきて語りなす。
           と申し上げるので、続きを言わせようとして、「それにしてもまあ、何と興味ある女だろうか」と、おだてなさるのを、そうとは知りながらも、鼻のあたりをおかしなかっこうさせて語り続ける。
           これで式部丞が口をつぐもうとしたのを見て、頭中将は今の話の続きをさせようとして、
  「とてもおもしろい女じゃないか」
  と言うと、その気持ちがわかっていながら式部丞は、自身をばかにしたふうで話す。
         to mause ba, nokori wo iha se m tote, "Sate sate wokasikari keru womna kana!" to sukai tamahu wo, kokoro ha e nagara, hana no watari wo koduki te katari-nasu.
2.4.8 　「 さて、いと久しくまからざりしに、もののたよりに立ち寄りてはべれば、常のうちとけゐたる方にははべらで、心やましき 物越しにてなむ逢ひてはべる。ふすぶるにやと、をこがましくも、また、 よきふしなりとも思ひたまふるに、このさかし人はた、軽々しきもの怨じすべきにもあらず、 世の道理を思ひとりて恨みざりけり。
           「そうして、ずいぶん長く行きませんでしたが、何かのついでに立ち寄ってみましたところ、いつものくつろいだ部屋にはおりませんで、不愉快な物を隔てて逢のでございます。嫉妬しているのかと、ばかばかしくもあり、また、別れるのにちょうど良い機会だと存じましたが、この畏れ多い女という者は、軽々しい嫉妬をするはずもなく、男女の仲を心得ていて恨み言を言いませんでした。
           「そういたしまして、その女の所へずっと長く参らないでいました時分に、その近辺に用のございましたついでに、寄って見ますと、平生の居間の中へは入れないのです。物越しに席を作ってすわらせます。嫌味を言おうと思っているのか、ばかばかしい、そんなことでもすれば別れるのにいい機会がとらえられるというものだと私は思っていましたが、賢女ですもの、軽々しく嫉妬などをするものではありません。人情にもよく通じていて恨んだりなんかもしやしません。
         "Sate, ito hisasiku makara zari si ni, mono no tayori ni tatiyori te habere ba, tune no utitoke wi taru kata ni ha habera de, kokoroyamasiki monogosi nite nam ahi te haberu. Husuburu ni ya to, wokogamasiku mo, mata, yoki husi nari to mo omohi tamahuru ni, kono sakasibito hata, karogarosiki mono-wen-zi su beki ni mo ara zu, yo no dauri wo omohi-tori te urami zari keri.
2.4.9 　声もはやりかにて言ふやう、
           声もせかせかと言うことには、
           しかも高い声で言うのです。
         Kowe mo hayarika ni te ihu yau,
2.4.10 　『 月ごろ、風病重きに堪へかねて、極熱の草薬を服して、いと臭きによりなむ、 え対面賜はらぬ。目のあたりならずとも、さるべからむ雑事らは承らむ』
           『数月来、風邪が重いのに堪え兼ねて、極熱の薬草を服して、大変に臭いので、面会は御遠慮申し上げます。直接にでなくても、しかるべき雑用などは承りましょう』
           『月来、風病重きに堪えかね極熱の草薬を服しました。それで私はくさいのでようお目にかかりません。物越しででも何か御用があれば承りましょう』
         'Tukigoro, hubyau omoki ni tahe kane te, gokuneti no sauyaku wo bukusi te, ito kusaki ni yori nam, e taimen tamahara nu. Manoatari nara zu tomo, sarubekara m zauzi-ra ha uketamahara m.'
2.4.11 　と、いとあはれにむべむべしく言ひはべり。 答へに何とかは。ただ、『 承りぬ』とて、立ち出ではべるに、 さうざうしくやおぼえけむ、
           と、いかにも殊勝にもっともらしく言います。返事には何と言えようか。ただ、『承知しました』とだけ言って、立ち去ります時に、物足りなく思ったのでしょうか、
         ってもっともらしいのです。ばかばかしくて返辞ができるものですか、私はただ『承知いたしました』と言って帰ろうとしました。でも物足らず思ったのですか
         to, ito ahare ni mubemubesiku ihi haberi. Irahe ni nani to kaha. Tada, 'Uketamahari nu' tote, tati ide haberu ni, sauzausiku ya oboye kem,
2.4.12 　『 この香失せなむ時に立ち寄りたまへ』と高やかに言ふを、聞き過ぐさむもいとほし、しばしやすらふべきに、はたはべらねば、げにそのにほひさへ、はなやかにたち添へるも術なくて、 逃げ目をつかひて、
           『この臭いが消えた時にお立ち寄り下さい』と声高に言うのを、聞き捨てるのも気の毒ですが、しばしの間でもためらっている場合でもありませんので、言うとおり、その臭いまでが、ぷんぷんと漂って来るのも堪りませんので、きょろきょろと逃げ時をうかがって、
           『このにおいのなくなるころ、お立ち寄りください』とまた大きな声で言いますから、返辞をしないで来るのは気の毒ですが、ぐずぐずもしていられません。なぜかというと草薬の蒜なるものの臭気がいっぱいなんですから、私は逃げて出る方角を考えながら、
         'Kono ka use na m toki ni tatiyori tamahe.' to takayaka ni ihu wo, kiki sugusa m mo itohosi, sibasi yasurahu beki ni, hata habera ne ba, geni sono nihohi sahe, hanayaka ni tati sohe ru mo subenaku te, nigeme wo tukahi te,
2.4.13 　『 ささがにのふるまひしるき夕暮れに
     ひるま過ぐせといふがあやなさ 		　『蜘蛛の動きでわたしの来ることがわかっているはずの夕暮に
    蒜が臭っている昼間が過ぎるまでまで待てと言うのは訳がわかりません 		　『ささがにの振舞ひしるき夕暮れに
    ひるま過ぐせと言ふがあやなき。
         'Sasagani no hurumahi siruki yuhugure ni
hiruma suguse to ihu ga aya nasa
2.4.14 　 いかなることつけぞや』
           どのような口実ですか』
           何の口実なんだか』
         Ikanaru kototuke zo ya?'
2.4.15 　と、 言ひも果てず走り出ではべりぬるに、 追ひて、
           と、言い終わらず逃げ出しましたところ、追いかけて、
           と言うか言わないうちに走って来ますと、あとから人を追いかけさせて返歌をくれました。
         to, ihi mo hate zu hasiri ide haberi nuru ni, ohi te,
2.4.16 　『 逢ふことの夜をし隔てぬ仲ならば
     ひる間も何かまばゆからまし』 		　『逢うことが一夜も置かずに逢っている夫婦仲ならば
    蒜の臭っている昼間逢ったからとてどうして恥ずかしいことがありましょうか』 		　『逢ふことの夜をし隔てぬ中ならば
    ひるまも何か眩ゆからまし』
         'Ahu koto no yo wo si hedate nu naka nara ba
hiruma mo nani ka mabayukara masi
2.4.17 　 さすがに口疾くなどははべりき」
           さすがに返歌は素早うございました」
           というのです。歌などは早くできる女なんでございます」
         Sasuga ni kutitoku nado ha haberi ki."
2.4.18 　と、 しづしづと申せば、君達あさましと思ひて、「嘘言」とて笑ひたまふ。
           と、落ち着いて申し上げるので、公達は興醒めに思って、「嘘だ」と言ってお笑いになる。
           式部丞の話はしずしずと終わった。貴公子たちはあきれて、
         to, sidusidu to mause ba, kimitati asamasi to omohi te, "Soragoto" tote warahi tamahu.
2.4.19 　「 いづこのさる女かあるべき。おいらかに 鬼とこそ向かひゐたらめ。むくつけきこと」
           「どこにそのような女がいようか。おとなしく鬼と向かい合っていたほうがましだ。気持ちが悪い話よ」
           「うそだろう」
  と爪弾きをして見せて、
         "Iduko no saru womna ka aru beki. Oyiraka ni oni to koso mukahi wi tara me. Mukutukeki koto!"
2.4.20 　と 爪弾きをして、「言はむ方なし」と、式部をあはめ憎みて、
           と爪弾きして、「何とも評しようがない」と、藤式部丞を軽蔑し非難して、
           式部をいじめた。
         to tumahaziki wo si te, "Ihamkatanasi" to, Sikibu wo ahame nikumi te,
2.4.21 　「 すこしよろしからむことを申せ」と責めたまへど、
           「もう少しましな話を申せ」とお責めになるが、
           「もう少しよい話をしたまえ」
         "Sukosi yorosikara m koto wo mause." to seme tamahe do,
2.4.22 　「 これよりめづらしきことはさぶらひなむや」とて、をり。
           「これ以上珍しい話がございましょうか」と言って、澄ましている。
           「これ以上珍しい話があるものですか」
  式部丞は退って行った。
         "Kore yori medurasiki koto ha saburahi na m ya." tote, wori.
2.4.23 　「 すべて男も女も悪ろ者は、わづかに知れる方のことを残りなく見せ尽くさむと思へるこそ、いとほしけれ。
           「すべて男も女も未熟者は、少し知っている方面のことをすっかり見せようと思っているのが、困ったものです。
           「総体、男でも女でも、生かじりの者はそのわずかな知識を残らず人に見せようとするから困るんですよ。
         "Subete wotoko mo womna mo waromono ha, waduka ni sire ru kata no koto wo nokori naku mise tukusa m to omohe ru koso, itohosikere.
2.4.24 　 三史五経、道々しき方を、明らかに 悟り明かさむこそ、愛敬なからめ ★、 などかは、女といはむからに、世にあることの公私につけて、むげに知らずいたらずしもあらむ。わざと習ひまねばねど、すこしもかどあらむ人の、耳にも目にもとまること、自然に多かるべし。
           三史五経といった 学問的な方面を、本格的に理解するというのは、好感の持てないこと ですが、どうして 女だからといって、世の中の公私の事々につけて、まったく知りませんできませんと言っていられましょうか。本格的に勉強しなくても、少しでも才能のあるような人は、耳から目から入って来ることが、自然に多いはずです。
           三史五経の学問を始終引き出されてはたまりませんよ。女も人間である以上、社会百般のことについてまったくの無知識なものはないわけです。わざわざ学問はしなくても、少し才のある人なら、耳からでも目からでもいろいろなことは覚えられていきます。
         Samsi gokyau, mitimitisiki kata wo, akiraka ni satori akasa m koso, aigyau nakara me, nadokaha, womna to iha m kara ni, yo ni aru koto no ohoyake watakusi ni tuke te, muge ni sira zu itara zu simo ara m. Wazato narahi maneba ne do, sukosi mo kado ara m hito no, mimi ni mo me ni mo tomaru koto, zinen ni ohokaru besi.
2.4.25 　 さるままには、真名を走り書きて、さるまじきどちの女文に、なかば過ぎて書きすすめたる、 あなうたて、この人のたをやかならましかばと見えたり。心地にはさしも思はざらめど、 おのづからこはごはしき声に読みなされなどしつつ、ことさらびたり。上臈の中にも、 多かることぞかし。
           そのようなことから、漢字をさらさらと走り書きして、お互いに書かないはずの女どうしの手紙文にも、半分以上書き交ぜているのは、ああ何と厭味な、この人が女らしかったらいいのになあと思われます。気持ちの上ではそんなにも思わないでしょうが、自然とごつごつした声に読まれ読まれして、わざとらしく感じられます。上流の中にも 多く見られることです。
           自然男の知識に近い所へまでいっている女はつい漢字をたくさん書くことになって、女どうしで書く手紙にも半分以上漢宇が混じっているのを見ると、いやなことだ、あの人にこの欠点がなければという気がします。書いた当人はそれほどの気で書いたのではなくても、読む時に音が強くて、言葉の舌ざわりがなめらかでなく嫌味になるものです。これは貴婦人もするまちがった趣味です。
         Saru mama ni ha, manna wo hasirikaki te, sarumaziki-doti no womnabumi ni, nakaba sugi te kaki susume taru, ana utate, kono hito no tawoyaka nara masika ba to miye tari. Kokoti ni ha sasimo omoha zara me do, onodukara kohagohasiki kowe ni yomi nasa re nado si tutu, kotosarabi tari. Zyaurahu no naka ni mo, ohokaru koto zo kasi.
2.4.26 　 歌詠むと思へる人の、やがて歌にまつはれ、をかしき古言をも初めより 取り込みつつ、 すさまじき折々、 詠みかけたるこそ、ものしきことなれ。返しせねば情けなし、 えせざらむ人ははしたなからむ。
           和歌を詠むことを鼻にかけている人が、そのまま和歌のとりことなって、趣のある古歌を初句から取り込み取り込みして、相応しからぬ折々に、それを詠みかけて来ますのは、不愉快なことです。返歌しないと人情がないし、出来ないような人は体裁が悪いでしょう。
           歌詠みだといわれている人が、あまりに歌にとらわれて、むずかしい故事なんかを歌の中へ入れておいて、そんな相手になっている暇のない時などに詠みかけてよこされるのはいやになってしまうことです、返歌をせねば礼儀でなし、またようしないでいては恥だし困ってしまいますね。
         Uta yomu to omohe ru hito no, yagate uta ni matuha re, wokasiki hurukoto wo mo hazime yori torikomi tutu, susamaziki woriwori, yomikake taru koso, monosiki koto nare. Kahesi se ne ba nasakenasi, e se zara m hito ha hasitanakara m.
2.4.27 　 さるべき節会など、 五月の節に急ぎ参る朝、 何のあやめも思ひしづめられぬに、えならぬ根を引きかけ、 九日の宴に、まづ難き詩の心を 思ひめぐらして暇なき折に、菊の露をかこち寄せなどやうの、つきなき営みにあはせ、さならでもおのづから、 げに後に思へばをかしくもあはれにも あべかりけることの、その折につきなく、目にとまらぬなどを、推し量らず詠み出でたる、なかなか心後れて見ゆ。
           しかるべき節会などで、五月の節会に急いで参内する朝に、落ち着いて分別などしていられない時に、素晴らしい根にかこつけてきたり、重陽の節会の宴会のために、何はともあれ難しい漢詩の趣向を思いめぐらしていて暇のない折に、菊の露にかこつけたような、相応しからぬことに付き合わせ、そういう場合ではなくとも自然と、なるほどと後から考えればおもしろくもしみじみともあるはずのものが、その場合には相応しくなく、目にも止まらないのを、察しもせずに詠んで寄こすのは、かえって気がきかないように思われます。
           宮中の節会の日なんぞ、急いで家を出る時は歌も何もあったものではありません。
そんな時に菖蒲に寄せた歌が贈られる、九月の菊の宴に作詩のことを思って一所懸命になっている時に、菊の歌。こんな思いやりのないことをしないでも場合さえよければ、真価が買ってもらえる歌を、今贈っては目にも留めてくれないということがわからないでよこしたりされると、ついその人が軽蔑されるようになります。
         Sarubeki setiwe nado, satuki no seti ni isogi mawiru asita, nani no ayame mo omohi sidume rare nu ni, e nara nu ne wo hiki kake, kokonukanoen ni, madu kataki si no kokoro wo omohi megurasi te itoma naki wori ni, kiku no tuyu wo kakoti yose nado yau no, tukinaki itonami ni ahase, sa nara de mo onodukara, geni noti ni omohe ba wokasiku mo ahare ni mo a' bekari keru koto no, sono wori ni tukinaku, me ni tomara nu nado wo, osihakara zu yomi ide taru, nakanaka kokoro okure te miyu.
2.4.28 　よろづのことに、 などかは、さても、とおぼゆる折から、時々、思ひわかぬばかりの心にては、 よしばみ情け立たざらむなむ目やすかるべき。
           万事につけて、どうしてそうするのか、そうしなくとも、と思われる折々に、時々、分別できない程度の思慮では、気取ったり風流めかしたりしないほうが無難でしょう。
           何にでも時と場合があるのに、それに気がつかないほどの人間は風流ぶらないのが無難ですね。
         Yorodu no koto ni, nadokaha, satemo, to oboyuru worikara, tokidoki, omohi waka nu bakari no kokoro ni te ha, yosibami nasakedata zara m nam meyasukaru beki.
2.4.29 　すべて、 心に知れらむことをも、知らず顔にもてなし、 言はまほしからむことをも、一つ二つのふしは 過ぐすべくなむあべかりける」
           総じて、心の中では知っているようなことでも、知らない顔をして、言いたいことも、一つ二つは言わないでおくのが良いというものでしょう」
           知っていることでも知らぬ顔をして、言いたいことがあっても機会を一、二度ははずして、そのあとで言えばよいだろうと思いますね」
         Subete, kokoro ni sire ra m koto wo mo, sirazugaho ni motenasi, iha mahosikara m koto wo mo, hitotu hutatu no husi ha sugusu beku nam a' bekari keru."
2.4.30 　と言ふにも、 君は、人一人の御ありさまを、心の中に思ひつづけたまふ。「 これに足らず ★またさし過ぎたることなく ものしたまひけるかな」と、ありがたきにも、いとど胸ふたがる。
           と言うにつけても、源氏の君は、お一方の御様子を、胸の中に思い続けていらっしゃる。「この結論に足りないことまた出過ぎたところもない方でいらっしゃるなあ」と、比類ないことにつけても、ますます胸がいっぱいになる。
           こんなことがまた左馬頭によって言われている間にも、源氏は心の中でただ一人の恋しい方のことを思い続けていた。藤壼の宮は足りない点もなく、才気の見えすぎる方でもないりっぱな貴女であるとうなずきながらも、その人を思うと例のとおりに胸が苦しみでいっぱいになった。
         to ihu ni mo, Kimi ha, hito hitori no ohom-arisama wo, kokoro no uti ni omohi tuduke tamahu. "Kore ni tara zu mata sasi-sugi taru koto naku monosi tamahi keru kana!" to, arigataki ni mo, itodo mune hutagaru.
2.4.31 　 いづ方により果つともなく、果て果ては あやしきことどもになりて、 明かしたまひつ。
           どういう結論に達するというでもなく、最後は聞き苦しい話に落ちて、夜をお明かしになった。
           いずれがよいのか決められずに、ついには筋の立たぬものになって朝まで話し続けた。
         Idukata ni yori hatu to mo naku, hatehate ha ayasiki koto-domo ni nari te, akasi tamahi tu.
注釈439 | 式部がところにぞ | 以下「語り申せ」まで、頭中将の詞。副助詞「づつ」は反復の意味を表す。「申す」は謙譲語。相手の動作に対して用いている。尊大な言葉づかいである。いくつかの話の少しずつを申し上げよ、というニュアンス。 | 2.4.1
注釈440 | 責めらる | 「らる」は受身の助動詞。主語は藤式部丞。『古典セレクション』は「頭中将が催促される」と尊敬の助動詞とする。しかし下文に頭中将の動作には「責めたまへば」という尊敬の補助動詞「たまふ」が使用されているので、ここは受身の助動詞と解す。 | 2.4.1
注釈441 | 下が下の中にはなでふことか聞こし召しどころはべらむ | 藤式部丞の詞。式部丞は、従六位上から正六位下相当官。連体詞「なでふ」は「何でふ」の撥音便無表記化。反語表現。係助詞「か」推量の助動詞「む」推量、連体形に係る、係り結びの法則。何のお聞きあそばす話がありましょうか、ありません、の意。 | 2.4.2
注釈442 | 頭の君 | 頭中将のこと。近衛府の中将（次官）で蔵人所の頭（長官）を兼任。 | 2.4.3
注釈443 | 何事をとり申さむ | 藤式部丞の心、思案。 | 2.4.3
注釈444 まだ文章生にはべりし時 以下「仔細なきものははべめる」まで、藤式部丞の体験談。学者の娘の物語。
【文章生】－伝冷泉為秀筆本には仮名表記で「もんしやうのしやう」とある。 		2.4.4
注釈445 | かしこき女 | 『新大系』は「「かしこし」は、畏怖すべきだ。「賢い」という意味の原義である」と注す。 | 2.4.4
注釈446 | 見たまへし | 謙譲の補助動詞「たまへ」下二段、連用形。過去の助動詞「し」連体形、係助詞「なむ」の係り結びの法則。自己の体験を語るニュアンス。 | 2.4.4
注釈447 | 馬頭 | 左馬頭のこと。話の中では、こう呼んでいる。 | 2.4.4
注釈448 | 申したまへるやうに | 「公私の人のたたずまひ善き悪しきこと」云々をさす。源氏や頭中将を意識して左馬頭の発言を「申す」という謙譲語を用い、左馬頭に対しては「たまふ」という尊敬の補助動詞を用いている。 | 2.4.4
注釈449 | 学問などしはべるとて | 丁寧の補助動詞「はべる」。謙譲の意を表す。 | 2.4.5
注釈450 | 聞きたまへて | 謙譲の補助動詞「ためへ」下二段、連用形。 | 2.4.5
注釈451 | わが両つの途歌ふを聴け | 『白氏文集』秦中吟「議婚」の「聴我歌両途」の句。自分は貧しいが、貧家には姑に孝行を尽くす良い嫁がいる、と結婚を積極的に勧める意。式部丞の将来性を見込んでいるか、またはこの博士の家より少しは家柄や身分が高かったのでもあろうか。 | 2.4.5
注釈452 | 聞こえごちはべりしかど | 丁寧の補助動詞「はべり」が第三者（博士）の動作に対して使用されている。こちらにはその気もなく、迷惑な、というニュアンスがある。 | 2.4.5
注釈453 | をさをさうちとけてもまからず | 副詞「をさをさ」は打消しの語と呼応して、少しも、ほとんど、の意。少しも気を許して通っていない。結婚してもよいという気持ちのないこと。 | 2.4.5
注釈454 | いとあはれに思ひ後見 | 博士の娘が藤式部丞を。 | 2.4.5
注釈455 | 仮名といふもの | 仮名文字という物を。当時、仮名は女性が多く使うものという考えがあり、男同士の話なので、「と言ふもの」と言っている。 | 2.4.5
注釈456 | むべむべしく言ひまはし | 正式な漢文体で表現する。 | 2.4.5
注釈457 | 腰折文 | 稚拙な漢詩文。謙遜して言ったもの。 | 2.4.5
注釈458 | 恩 | 学者の物言いとして、以下「妻子」「無才」「仔細」などの漢語が続出する。なお「妻子」の「子」には意味はなく「妻」の意。 | 2.4.5
注釈459 | うち頼まむには | 明融臨模本「は」の文字上に朱筆で「ヒ」とミセケチにする。後人の筆である。大島本にも「うちたのまむにハ」とある。『集成』『新大系』は「うち頼まむには」だが、『古典セレクション』では「うち頼まむに」と校訂する。 | 2.4.5
注釈460 | 見えむに | 無才の人、すなわち、わたしがみっともない振る舞いをし出かすだろう、の意。 | 2.4.5
注釈461 | 恥づかしくなむ見えはべりし | 係助詞「なむ」、過去の助動詞「し」連体形、係り結びの法則。わたしには思われました。 | 2.4.5
注釈462 | 何にかせさせたまはむ | 係助詞「か」反語、動詞「せ」サ変、未然形、尊敬の助動詞「させ」連用形、尊敬の補助動詞「たまは」未然形、最高敬語。推量の助動詞「む」連体形、係助詞「なむ」の係り結びの法則。何の必要がおありあそばしましょうか、何の必要もございますまい。 | 2.4.6
注釈463 | 宿世の引く方はべるめれば | 丁寧語「はべる」連体形、推量の助動詞「めれ」主観的推量、已然形＋接続助詞「ば」順接の確定条件。 | 2.4.6
注釈464 | 男しもなむ仔細なきものははべめる | 副助詞「しも」強調。係助詞「なむ」は推量の助動詞「める」主観的推量、連体形に係る、係り結びの法則。「はべめる」は「はべるめる」の撥音便無表記化。『古典セレクション』は「「ものははべる」は、慣用的語法。「ものにはあれ」と同意の「ものはあれ」に准ずるか」と注す。 | 2.4.6
注釈465 | 残りを言はせむとて | 頭中将の心。 | 2.4.7
注釈466 | さてさてをかしかりける女かな | 頭中将の詞。頭中将の動作には「すかいたまふ」と敬語表現がある。藤式部丞をおだてる。 | 2.4.7
注釈467 | 鼻のわたりをこづきて語りなす | 『古典セレクション』は「をこつきて」と清音に読む。『集成』は「うごめかせて」、『完訳』は「おどけて見せながら」と解す。おだてられていると十分承知していながら、調子に乗って話し続けている様子か。 | 2.4.7
注釈468 | さていと久しくまからざりしに | 過去の助動詞「し」連体形＋接続助詞「に」逆接。以下「口疾くなどははべりき」まで、藤式部丞の詞。 | 2.4.8
注釈469 | 物越しにてなむ逢ひてはべる | 係助詞「なむ」、完了のの助動詞「て」連用形、確述の意、丁寧の補助動詞「はべる」連体形、係り結びの法則。いつもと違うことを強調するニュアンス。 | 2.4.8
注釈470 | よきふしなりとも思ひたまふるに | 謙譲の補助動詞「たまふる」下二段、連体形＋接続助詞「に」逆接。別れるのにちょうどよい機会だと存じましたが、の意。 | 2.4.8
注釈471 | 世の道理を | 男女の仲。 | 2.4.8
注釈472 | 月ごろ風病重きに堪へかねて | 以下「雑事らは承らむ」まで、博士の娘の詞。藤式部丞以上に漢語的または男性的な言い回しが頻出する。 | 2.4.10
注釈473 | え対面賜はらぬ | 副詞「え」、打消の助動詞「ぬ」連体形と呼応して不可能の意。係助詞「なむ」「ぬ」の係り結びの法則。 | 2.4.10
注釈474 | 答へに何とかは | 係助詞「かは」下に「言はむ」などの語句が省略。反語表現。 | 2.4.11
注釈475 | 承りぬ | 男の詞。 | 2.4.11
注釈476 | さうざうしくやおぼえけむ | 主語は女。藤式部丞の推測。係助詞「や」疑問、過去推量の助動詞「けむ」連体形に係る、係り結びの法則。 | 2.4.11
注釈477 | この香失せなむ時に立ち寄りたまへ | 女の詞。「高やかに言ふ」のは、たしなみのある女性の物言いでない。また、口臭も現れ出よう。「失せ」下二段、連用形、完了の助動詞「な」未然形、推量の助動詞「む」連体形。 | 2.4.12
注釈478 | 逃げ目をつかひて | 『集成』は「目つきもうろうろと」、『完訳』は「どうやって逃げだそうかと様子をうかがう」と解す。 | 2.4.12
注釈479 | ささがにのふるまひしるき夕暮れに--ひるま過ぐせといふがあやなさ | 男の贈歌。『異本紫明抄』は「わがせこが来べき宵なり笹がにの蜘蛛の振る舞ひかねてしるしも」（古今集、墨滅歌、衣通姫）を指摘する。「ひる」に「昼」と「蒜」とを掛ける。夫のわたしが来るというのはかねて知っていながら、「昼間」（蒜の臭っている間）は待て、というのが分からない、の意。蜘蛛がしきりに動くのは男が来訪することの前兆という俗信があった。 | 2.4.13
注釈480 | いかなることつけぞや | 歌に添えた言葉。 | 2.4.14
注釈481 | 言ひも果てず走り出ではべりぬるに | 「言ひ果つ」の間に係助詞「も」が挿入された形。完了の助動詞「ぬる」連体形＋接続助詞「に」順接。 | 2.4.15
注釈482 | 追ひて | 主語は女。女が男の後を追って、の意。 | 2.4.15
注釈483 | 逢ふことの夜をし隔てぬ仲ならば--ひる間も何かまばゆからまし | 女の返歌。「ひるま」に「昼間」と「蒜」とを掛ける。夫婦なら昼間（蒜の臭っている間）に逢ったからとて、何の恥ずかしいことがありましょうか、という応酬。断定の助動詞「なら」未然形＋接続助詞「ば」仮定条件、連語「なにか」（代名詞「何」＋係助詞「か」）強い反語を表す。形容詞「まがゆから」未然形＋推量の助動詞「まし」ためらいを表す。何の恥ずかしいことがありましょうか、少しも恥ずかしいことはない、の意。 | 2.4.16
注釈484 | さすがに口疾くなどははべりき | 男の批評。「さすがに」は、歌の内容は感心しないが、返歌だけは早かったの意。係助詞「は」は「口疾くなど」を取り立てて強調するニュアンス。 | 2.4.17
注釈485 | いづこのさる女かあるべき | 以下「むくつけきこと」まで、三つの文に分けられるが、誰の詞かまた何人の詞か、判然としない。代名詞「いづこ」、係助詞「か」、推量の助動詞「べき」連体形、反語表現。どこにそのような女がいようか、どこにもいまい。「おいらか」は「老い＋らか」。 | 2.4.19
注釈486 | 鬼とこそ向かひゐたらめ | 係助詞「こそ」、完了の助動詞「たら」未然形、推量の助動詞「め」已然形。鬼と向かい合っていよう、そのほうがましだ、の意。 | 2.4.19
注釈487 | 爪弾きをして | 『新大系』は「不愉快な気持を晴らすしぐさ。いま話題に「鬼」が出たのでそれに向けられる除祓でもあろう」と注す。 | 2.4.20
注釈488 | すこしよろしからむことを申せ | 頭中将の詞。「よろし」は満足できる程度、まあまあ良い意。下文に尊敬の補助動詞「たまへ」があるので、話者は頭中将。 | 2.4.21
注釈489 | これよりめづらしきことはさぶらひなむや | 藤式部丞の詞。完了の助動詞「な」確述、推量の助動詞「む」推量、係助詞「や」反語を表す。これ以上珍しい話がございましょうか、もうありません、の意。 | 2.4.22
注釈490 | すべて男も女も | 以下「過ぐすべくなむあべかりける」まで、左馬頭の詞。女性論のまとめを言う。 | 2.4.23
注釈491 | 三史五経 | 『史記』『漢書』『後漢書』と『易経』『書経』『詩経』『春秋』『礼記』をさす。当時の大学寮で教えていた標準的な教科書類。 | 2.4.24
注釈492 | 悟り明かさむこそ愛敬なからめ | 係助詞「こそ」、推量の助動詞「め」已然形、係り結び、逆接用法で下文に続く。 | 2.4.24
注釈493 | などかは女といはむからに | 連語「などかは」（副詞「など」＋係助詞「か」＋係助詞「は」）は、「あらむ」に係る、反語表現。動詞「いは」未然形、推量の助動詞「む」連体形、仮定の意、格助詞「から」、接続助詞「に」。「む」と「から」の間には「こと」などの語が省略。 | 2.4.24
注釈494 | さるままに | 「さ」は、上文の内容、自然に漢字を聞いたり見たりして覚えた状態をさす。 | 2.4.25
注釈495 | あなうたてこの人のたをやかならましかば | 左馬頭の感想を挿入。推量の助動詞「ましか」未然形、仮想の意＋接続助詞「ば」、下に「よからまし」などの語句が省略。反実仮想の構文。 | 2.4.25
注釈496 | おのづからこはごはしき声に | 漢字が混じった手紙文を声を出して読むと、自然と重々しくこわばった感じに読み上げられてしまう、という意。 | 2.4.25
注釈497 | 多かることぞかし | 連語「ぞかし」（係助詞「ぞ」＋終助詞「かし」）念押し、の意。 | 2.4.25
注釈498 | 歌詠むと思へる人の | 和歌を詠むことを得意に思っている人。格助詞「の」主格を表す。 | 2.4.26
注釈499 | 取り込みつつ | 接続助詞「つつ」動作の反復・継続を表す。 | 2.4.26
注釈500 | すさまじき折々 | 『集成』は「こちらが迷惑するような時」と解し、『古典セレクション』は「場違いで歌を詠む気持になれないとき」と注す。 | 2.4.26
注釈501 | 詠みかけたるこそものしきことなれ | 係助詞「こそ」、断定の助動詞「なれ」已然形、係り結びの法則。強調のニュアンスを添える。 | 2.4.26
注釈502 | えせざらむ人 | 『集成』は「できない事情にある人」と解す。副詞「え」は打消の助動詞「ざら」未然形と呼応して不可能の意を表す。推量の助動詞「む」連体形、婉曲を表す。 | 2.4.26
注釈503 | さるべき節会 | 天皇が臨席し、群臣に宴を賜る宴会。 | 2.4.27
注釈504 | 五月の節 | 五月の節句、すなわち、端午の節会。 | 2.4.27
注釈505 | 何のあやめも | 五月の節会にちなんで、「文目」に「菖蒲（あやめ）」を掛けた言葉のしゃれ。 | 2.4.27
注釈506 | 九日の宴 | 九月九日の宴、すなわち、重陽の節会。 | 2.4.27
注釈507 | 思ひめぐらして | 明融臨模本「思めくらし・て（て＄）」とある。ミセケチは朱筆で「ヒ」とあるので、後人の訂正。句点もその時に付けられたもの。大島本は「思めくらし」とある。『集成』は「思ひめぐらして」、『新大系』『古典セレクション』は「思ひめぐらし」とする。 | 2.4.27
注釈508 | げに後に思へば | 副詞「げに」は「あべかりける」にかかる。 | 2.4.27
注釈509 | あべかりけることの | 「あるべかり」の「る」が撥音便化しさらに無表記の形。 | 2.4.27
注釈510 | などかはさても | どうしてそんなことをするのか、そうしなくともよいに、の意。 | 2.4.28
注釈511 | よしばみ情け立たざらむなむ目やすかるべき | 打消の助動詞「ざら」未然形、推量の助動詞「む」連体形、係助詞「なむ」は、推量の助動詞「べき」連体形、推量に係る、係り結びの法則。 | 2.4.28
注釈512 | 心に知れらむことをも | 「知れ」已然形、完了の助動詞「ら」未然形、存続の意、推量の助動詞「む」連体形、婉曲の意。下の「言はまほしからむことをも」と対句表現。 | 2.4.29
注釈513 | 言はまほしからむことをも | 希望の助動詞「まほしから」未然形、推量の助動詞「む」連体形、婉曲の意。 | 2.4.29
注釈514 | 過ぐすべくなむあべかりける | 推量の助動詞「べく」連用形、適当の意、係助詞「なむ」は過去の助動詞「ける」連体形、詠嘆の意に係る、係り結びの法則。「あべかり」は「あるべかり」（「ある」連体形＋推量の助動詞「べかり」連用形、当然の意）の「る」が撥音便化しそれが無表記の形。言わないでおくのが良いのである。以上、雨夜の品定めの議論が終わる。 | 2.4.29
注釈515 | 君は人一人の御ありさまを | 源氏の君は、お一方の御様子を。藤壺宮をさす。「桐壺」巻の「心のうちには、ただ藤壺の御ありさまを、たぐひなしと思ひきこえて、さやうならむ人をこそ見め、似る人なくもおはしけるかな、大殿の君、いとをかしげにかしづかれたる人とは見ゆれど、心にもつかずおぼえたまひて、幼きほどの心ひとつにかかりて、いと苦しきまでぞおはしける」（第三章七段）を受ける。 | 2.4.30
注釈516 | これに足らず | 以下「ものしたまひけるかな」まで、源氏の心。「これ」は左馬頭の意見をさす。 | 2.4.30
注釈517 | ものしたまひけるかな | 主語は藤壺宮。過去の助動詞「ける」連体形、詠嘆の意。終助詞「かな」詠嘆の意。 | 2.4.30
注釈518 | いづ方により果つともなく | 『完訳』は「明確な結論がでなかったとする」と注す。 | 2.4.31
注釈519 | あやしきことどもになりて | 『集成』は「要領を得ない話になって」と注し、『完訳』は「埒もない話の数々になって」と訳す。『新大系』は「怪談やとりとめない世間話その他に落ちて行った感じ。夜を徹しての語りあいやその批評である」と注す。 | 2.4.31
注釈520 | 明かしたまひつ | 主語は源氏の君たち。 | 2.4.31
出典11 『わが両つの途歌ふを聴け』 富家女易嫁　嫁早軽其夫　貧家女難嫁　嫁晩孝於姑 白氏文集二-七五　議婚 2.4.5
校訂31 | したたか | したたか--したし（し/＄た<朱>）か | 2.4.6
校訂32 | しづしづと | しづしづと--しつ／＼に（に/=と<朱>）か | 2.4.18
校訂33 | なからめ | なからめ--な（な/+か）らめ | 2.4.24
校訂34 | これに | これに--*これは | 2.4.30
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第三章 空蝉の物語 第一段 天気晴れる

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

3
第三章　空蝉の物語
3 Tale of Utsusemi
3.1
第一段　天気晴れる
3-1 One fine day
3.1.1 　 からうして今日は日のけしきも直れり。かくのみ籠もりさぶらひたまふも、 大殿の御心いとほしければ、まかでたまへり。
           やっと今日は天気も好くなった。こうしてばかり籠っていらっしゃるのも、左大臣殿のお気持ちが気の毒なので、退出なさった。
           やっと今日は天気が直った。源氏はこんなふうに宮中にばかりいることも左大臣家の人に気の毒になってそこへ行った。
         Karausite kehu ha hi no kesiki mo nahore ri. Kaku nomi komori saburahi tamahu mo, Ohoidono no mikokoro itohosikere ba, makade tamahe ri.
3.1.2 　おほかたの気色、 人のけはひも、 けざやかにけ高く、乱れたるところまじらず、 なほ、これこそは、 かの、人びとの捨てがたく取り出でしまめ人には頼まれぬべけれ、と思すものから、 あまりうるはしき御ありさまの、とけがたく恥づかしげに思ひしづまりたまへるを さうざうしくて、 中納言の君、中務などやうの、おしなべたらぬ若人どもに、 戯れ言などのたまひつつ、 暑さに乱れたまへる御ありさま ★を、 見るかひありと思ひきこえたり。
           邸内の有様や、姫君の様子も、端麗で気高く、くずれたところがなく、やはり、この女君こそは、あの、人びとが捨て置き難く取り上げた実直な妻としては信頼できるだろう、とお思いになる一方では、度を過ぎて端麗なご様子で、打ち解けにくく気づまりな感じにとり澄ましていらっしゃるのが物足りなくて、中納言の君や中務などといった、人並み優れている若い女房たちに、冗談などをおっしゃりおっしゃりして、暑さにお召し物もくつろげていらっしゃるお姿を、素晴らしく美しい、と思い申し上げている。
           一糸の乱れも見えぬというような家であるから、こんなのがまじめということを第一の条件にしていた、昨夜の談話者たちには気に入るところだろうと源氏は思いながらも、今も初めどおりに行儀をくずさぬ、打ち解けぬ夫人であるのを物足らず思って、中納言の君、中務などという若いよい女房たちと冗談を言いながら、暑さに部屋着だけになっている源氏を、その人たちは美しいと思い、こうした接触が得られる幸福を覚えていた。
         Ohokata no kesiki, hito no kehahi mo, kezayaka ni kedakaku, midare taru tokoro mazira zu, naho, kore koso ha, kano, hitobito no sute gataku tori ide si mamebito ni ha tanoma re nu bekere, to obosu monokara, amari uruhasiki ohom-arisama no, toke gataku hadukasige ni omohi sidumari tamahe ru wo sauzausiku te, Tyuunagonnokimi, Nakatukasa nado yau no, osinabe tara nu wakaudo-domo ni, tahaburegoto nado notamahi tutu, atusa ni midare tamahe ru ohom-arisama wo, miru kahi ari to omohi kikoye tari.
3.1.3 　大臣も渡りたまひて、 うちとけたまへれば、 御几帳隔てておはしまして、 御物語聞こえたまふを、「 暑きに」とにがみたまへば、人びと笑ふ。「 あなかま」とて、脇息に寄り おはす。 いとやすらかなる御振る舞ひなりや。
           左大臣殿もお渡りになって、くつろいでいらっしゃるので、御几帳を間に立ててお座りになって、お話を申し上げなさるのを、「暑いのに」と苦い顔をなさるので、女房たちは笑う。「お静かに」と制して、脇息に寄り掛かっていらっしゃる。いかにも大君らしい鷹揚なお振る舞いであるよ。
           大臣も娘のいるほうへ出かけて来た。部屋着になっているのを知って、几帳を隔てた席について話そうとするのを、
  「暑いのに」
  と源氏が顔をしかめて見せると、女房たちは笑った。
  「静かに」
  と言って、脇息に寄りかかった様子にも品のよさが見えた。
         Otodo mo watari tamahi te, utitoke tamahe re ba, mikityau hedate te ohasimasi te, ohom-monogatari kikoye tamahu wo, "Atuki ni" to nigami tamahe ba, hitobito warahu. "Anakama" tote, kehusoku ni yori ohasu. Ito yasuraka naru ohom-hurumahi nari ya!
3.1.4 　暗くなるほどに、
           暗くなるころに、
           暗くなってきたころに、
         Kuraku naru hodo ni,
3.1.5 　「 今宵、中神、内裏よりは塞がりてはべりけり」と聞こゆ。
           「今夜は、天一神が、内裏からこちらの方角へは方塞がりになっております」と申し上げる。
           「今夜は中神のお通り路になっておりまして、御所からすぐにここへ来てお寝みになってはよろしくございません」
  という、源氏の家従たちのしらせがあった。
         "Koyohi, Nakagami, Uti yori ha hutagari te haberi keri." to kikoyu.
3.1.6 　「 さかし、例は忌みたまふ方なりけり」
           「そうですわ。普通は、お避けになる方角でありますよ」
           「そう、いつも中神は避けることになっているのだ。
         "Sakasi, rei ha imi tamahu kata nari keri."
3.1.7 　「 二条の院にも同じ筋にて、いづくにか違へむ。いと悩ましきに」
           「二条院も同じ方角であるし、どこに方違えをしようか。とても気分が悪いのに」
           しかし二条の院も同じ方角だから、どこへ行ってよいかわからない。私はもう疲れていて寝てしまいたいのに」
         "Nideunowin ni mo onazi sudi nite, iduku ni ka tagahe m. Ito nayamasiki ni."
3.1.8 　とて大殿籠もれり。「 いと悪しきことなり」と、これかれ聞こゆ。
           と言って寝所で横になっていらっしゃる。「大変に具合悪いことです」と、誰彼となく申し上げる。
           そして源氏は寝室にはいった。
  「このままになすってはよろしくございません」
  また家従が言って来る。
         tote ohotonogomore ri. "Ito asiki koto nari." to, korekare kikoyu.
3.1.9 　「 紀伊守にて親しく仕うまつる人の、 中川のわたりなる家なむ ★、このころ 水せき入れて、涼しき蔭にはべる」と聞こゆ。
           「紀伊守で親しくお仕えしております者の、中川の辺りにある家が、最近川の水を堰き入れて、涼しい木蔭でございます」と申し上げる。
           紀伊守で、家従の一人である男の家のことが上申される。
  「中川辺でございますがこのごろ新築いたしまして、水などを庭へ引き込んでございまして、そこならばお涼しかろうと思います」
         "Kinokami nite sitasiku tukaumaturu hito no, Nakagaha no watari naru ihe nam, konokoro midu seki ire te, suzusiki kage ni haberu." to kikoyu.
3.1.10 　「 いとよかなり。悩ましきに、 牛ながら引き入れつべからむ ★所を」
           「とても良い考えである。気分が悪いから、牛車のままで入って行かれる所を」
           「それは非常によい。からだが大儀だから、車のままではいれる所にしたい」
         "Ito yoka nari. Nayamasiki ni, usi nagara hiki ire tu bekara m tokoro wo."
3.1.11 　とのたまふ。 忍び忍びの御方違へ所は、あまたありぬべけれど、 久しくほど経て渡りたまへるに、方塞げて、ひき違へ他ざまへ と思さむは、いとほしきなるべし。 紀伊守に仰せ言賜へば、 承りながら、退きて、
           とおっしゃる。内密の方違えのお邸は、たくさんあるに違いないが、長いご無沙汰の後にいらっしゃったのに、方角が悪いからといって、期待を裏切って他へ行ったとお思いになるのは、気の毒だと思われたのであろう。紀伊守に御用を言い付けなさると、お引き受けは致したものの、引き下がって、
           と源氏は言っていた。隠れた恋人の家は幾つもあるはずであるが、久しぶりに帰ってきて、方角除けにほかの女の所へ行っては夫人に済まぬと思っているらしい。呼び出して泊まりに行くことを紀伊守に言うと、承知はして行ったが、同輩のいる所へ行って、
         to notamahu. Sinobi sinobi no ohom-katatagahedokoro ha, amata ari nu bekere do, hisasiku hodo he te watari tamahe ru ni, kata hutage te, hiki-tagahe hokazama he to obosa m ha, itohosiki naru besi. Kinokami ni ohosegoto tamahe ba, uketamahari nagara, sirizoki te,
3.1.12 　「 伊予守の朝臣の家に慎むことはべりて、 女房なむまかり移れるころにて、狭き所にはべれば、 なめげなることやはべらむ」
           「伊予守の朝臣の家に、慎み事がございまして、女房たちが来ている時なので、狭い家でございますので、失礼に当たる事がありはしないか」
           「父の伊予守－伊予は太守の国で、官名は介になっているが事実上の長官である－の家のほうにこのごろ障りがありまして、家族たちが私の家へ移って来ているのです。もとから狭い家なんですから失礼がないかと心配です」
         "Iyonokami no asom no ihe ni tutusimu koto haberi te, nyoubau nam makari uture ru koro nite, sebaki tokoro ni habere ba, namege naru koto ya habera m."
3.1.13 　 と、下に嘆くを聞きたまひて、
           と、陰で嘆息しているのをお聞きになって、
           と迷惑げに言ったことがまた源氏の耳にはいると、
         to, sita ni nageku wo kiki tamahi te,
3.1.14 　「 その人近からむなむ、うれしかるべき。女遠き旅寝は、 もの恐ろしき心地すべきを。ただその几帳のうしろに」とのたまへば、
           「そうした人が近くにいるのが、嬉しいのだ。女気のない旅寝は、何となく不気味な心地がするからね。ちょうどその几帳の後ろに」とおっしゃるので、
           「そんなふうに人がたくさんいる家がうれしいのだよ、女の人の居所が遠いような所は夜がこわいよ。伊予守の家族のいる部屋の几帳の後ろでいいのだからね」
  冗談混じりにまたこう言わせたものである。
         "Sono hito tikakara m nam, uresikaru beki. Womna tohoki tabine ha, mono-osorosiki kokoti su beki wo! Tada sono kityau no usiro ni." to notamahe ba,
3.1.15 　「 げに、よろしき御座所にも」とて、 人走らせやる。いと忍びて、 ことさらにことことしからぬ所をと、急ぎ出でたまへば、 大臣にも聞こえたまはず、 御供にも睦ましき限りしておはしましぬ。
           「なるほど、適当なご座所で」と言って、使いの者を走らせる。とてもこっそりと、格別に大げさでない所をと、急いでお出になるので、左大臣殿にもご挨拶なさらず、お供にも親しい者ばかり連れておいでになった。
           「よいお泊まり所になればよろしいが」
  と言って、紀伊守は召使を家へ走らせた。源氏は微行で移りたかったので、まもなく出かけるのに大臣へも告げず、親しい家従だけをつれて行った。
         "Geni, yorosiki omasi-dokoro ni mo" tote, hito hasirase yaru. Ito sinobi te, kotosara ni kotokotosikara nu tokoro wo to, isogi ide tamahe ba, Otodo ni mo kikoye tamaha zu, ohom-tomo ni mo mutumasiki kagiri site ohasimasi nu.
注釈521 | からうして | 「からうして　Caroxite」（『日葡辞書』）。『岩波古語辞典』には「カラクシテの音便形。古くはカラウシテと清音か」とある。『集成』『新大系』は清音。『古典セレクション』は「からうじて」と濁音に読む。梅雨が明けた趣。『新大系』は「かつがつ。長い雨期をようやく越えて」と注す。 | 3.1.1
注釈522 | 大殿の御心 | 左大臣をさす。 | 3.1.1
注釈523 | 人のけはひ | 姫君の様子、雰囲気。葵の上。 | 3.1.2
注釈524 | けざやかにけ高く、乱れたるところまじらず | 葵の上の性格。はっきりと、端麗で気品高く見え、何事にもきちんとしている、という、源氏の目から見た鮮明な印象。「桐壺」巻の楊貴妃と桐壺更衣とを比較した「絵に描ける楊貴妃の容貌は、いみじき絵師といへども、筆限りありければいとにほひ少なし。「太液芙蓉未央柳」も、げに通ひたりし容貌を、唐めいたる装ひはうるはしうこそありけめ、（桐壺更衣の）なつかしうらうたげなりしを思し出づるに、花鳥の色にも音にもよそふべき方ぞなき」（第二章三段）を想起すれば、源氏が思慕する母桐壺更衣のイメージとは違った個性の人物である。 | 3.1.2
注釈525 | なほこれこそは | 以下「頼まれぬべけれ」まで、源氏の心。「これ」は正妻の葵の上をさす。 | 3.1.2
注釈526 | かの人びとの捨てがたく取り出でし | 左馬頭たちが高く評価した。 | 3.1.2
注釈527 | あまりうるはしき御ありさまの、とけがたく恥づかしげに思ひしづまりたまへる | 源氏の目から見た葵の上。度を過ぎて端麗な態度で、心が打ち解けず、こちらが気づまりに感じるばかりに相手はとり澄ましていらっしゃる、という印象。 | 3.1.2
注釈528 | さうざうしくて | 源氏は、そのような妻に物足りなさを感じる。 | 3.1.2
注釈529 | 中納言の君中務などやうの | 女房であるが、源氏のお手つきの女房。召人（めしうど）という。 | 3.1.2
注釈530 | 戯れ言などのたまひつつ | 接続助詞「つつ」動作の反復・継続を表す。 | 3.1.2
注釈531 | 暑さに乱れたまへる御ありさま | 暑さのためにお召物をくつろげていらっしゃる源氏の様子。 | 3.1.2
注釈532 | 見るかひありと思ひきこえたり | 主語は女房たち。 | 3.1.2
注釈533 | うちとけたまへれば | 主語は源氏。 | 3.1.3
注釈534 | 御几帳隔てて | くつろいでいるところに直接対座するのは不躾であろうと、左大臣と源氏の間に御几帳を立てて会った。舅である左大臣の聟である源氏に対する大変な気のつかいようが窺われる。 | 3.1.3
注釈535 | 御物語聞こえたまふを | 左大臣が源氏に。源氏の官職は宰相兼中将。その人に左大臣が「聞こえたまふ」という敬意表現を用いるのは、桐壺帝の御子だからである。 | 3.1.3
注釈536 | 暑きにとにがみたまへば人びと笑ふ | 源氏が苦々しい顔をすると、女房たちが笑う、というように、源氏は女房たちに囲まれた中にいる。 | 3.1.3
注釈537 | あなかま | 源氏の詞。 | 3.1.3
注釈538 | おはす | 前の「おはします」よりやや敬意は低い敬語である。左大臣より低く語られているが、次の批評の言葉と連動してであろう。 | 3.1.3
注釈539 | いとやすらかなる御振る舞ひなりや | 断定の助動詞「なり」終止形、係助詞「や」詠嘆の意。源氏の態度に対する語り手の感想。『岷江入楚』は「草子の評也」と注す。『古典セレクション』は「貴人らしいおおような源氏の態度についての、語り手の賞賛」と注す。 | 3.1.3
注釈540 | 今宵中神内裏よりは塞がりてはべりけり | 女房の詞。「中神」は陰陽道で説く天一神の神様。六十日を一周期として、癸巳の日から天上にいること十六日間、この間は人はどの方向へ行っても良い。残り四十四日を己酉の日から八方に遊行し廻り、五または六日で次の方角に移る。その間を、「方塞がり」といって、その方向を忌み避け、「方違へ」をする。過去の助動詞「けり」詠嘆の意、今初めて気付いたというニュアンス。内裏から見て、左大臣邸は今夜はその方塞がりになっている、という。 | 3.1.5
注釈541 | さかし例は忌みたまふ方なりけり | 女房の詞。「忌みたまふ」という敬語表現があるので、別の女房の詞と解しておく。『集成』は女房の詞。『古典セレクション』は「語り手の言葉」と注す。『新大系』は源氏の詞とする。とすると「忌みたまふ」は、源氏自身の動作ではななく、中神に対する敬語の意か。 | 3.1.6
注釈542 | 二条の院にも同じ筋にて | 源氏の詞。左大臣邸と源氏の二条院邸が内裏から同じ方角にあった。当時の摂関家の邸宅は左京二条大路に面して建てられていた。内裏から東南の方角に当たる。 | 3.1.7
注釈543 | いと悪しきことなり | 女房の詞だが、語り手が要約し引用した間接話法であろう。 | 3.1.8
注釈544 | 紀伊守にて親しく仕うまつる人の | これは男の侍者の詞であろう。左大臣家に仕えている家司か。御簾の外から中の女房に取り次いで申し上げたのであろう。紀伊守は上国の国守。従五位下相当官。受領であるがこの時は任国に赴任していなくて京にいる。「人の」所有格は「家なむ」に続く。 | 3.1.9
注釈545 | 中川のわたりなる家なむ | 二条以北の京極川の呼称。内裏からは東の方角に当たる。係助詞「なむ」は「はべる」連体形に係る、係り結びの法則。 | 3.1.9
注釈546 | 水せき入れて | 京極川から水を邸内に堰き入れて。 | 3.1.9
注釈547 | いとよかなり | 以下「所を」まで、源氏の詞。御簾の中から答えたもの。侍者は、その言葉を女房から受けて、さっそく、紀伊守を呼びに行ったろう。 | 3.1.10
注釈548 | 牛ながら引き入れつべからむ | 接尾語「ながら」、牛車のまま、の意。 | 3.1.10
注釈549 | 忍び忍びの御方違へ所はあまたありぬべけれど | 完了の助動詞「ぬ」確述、推量の助動詞「べし」当然、意。語り手の思い入れが窺える表現。「三光院実枝説」は「草子の地なるへし」と注す。 | 3.1.11
注釈550 | 久しくほど経て渡りたまへるに | 接続助詞「に」逆接を表す。源氏が左大臣邸へいらっしゃったのに。 | 3.1.11
注釈551 | と思さむはいとほしきなるべし | 左大臣が、とお思いになるのは、お気の毒だと源氏は思われたのであろう、の意。「なる」「べし」は語り手が源氏の心を推測した表現。『古典セレクション』は「なるべし」の下に読点を打つ。語り手の挿入句と解する。 | 3.1.11
注釈552 | 紀伊守に仰せ言賜へば | 主語は源氏。源氏のご意向を男の侍者が紀伊守に命じる。 | 3.1.11
注釈553 | 承りながら退きて | 接続助詞「ながら」逆接を表す。『新大系』は「（直接に）お下しになると、承諾しつつ（源氏のもとから）退出して。以下は紀伊守の嘆き」と注す。場面は源氏のいる所とは離れた所で。 | 3.1.11
注釈554 | 伊予守の朝臣の家に | 以下「ことやはべらむ」まで、紀伊守の詞。丁寧語「はべる」は源氏に対しての敬意表現。伊予守は上国の国守。しかし、後文によると、「介」とあり、次官である。おそらく守が赴任せず、次官のこの介が赴任しているので、会話の中では「守」と言ったのであろう。紀伊守の父親。 | 3.1.12
注釈555 | 女房なむまかり移れるころにて | 係助詞「なむ」は「移れる」に係るが、下文に続くため、結びの流れ。 | 3.1.12
注釈556 | なめげなることやはべらむ | 係助詞「や」疑問、推量の助動詞「む」連体形に係る、係り結びの法則。 | 3.1.12
注釈557 | と下に嘆くを聞きたまひて | 主語は源氏。紀伊守の困惑の詞は間接的に聞いたものであろう。 | 3.1.13
注釈558 | その人近からむなむ | 以下「几帳のうしろに」まで、源氏の詞。係助詞「なむ」は形容詞「うれしかる」連体形＋「べき」連体形、当然の意に係る、係り結びの法則。この詞の主旨も取次ぎを通じて紀伊守に伝えられたものであろう。 | 3.1.14
注釈559 | もの恐ろしき心地すべきを | 推量の助動詞「べき」当然の意、間投助詞「を」詠嘆を表す。 | 3.1.14
注釈560 | げによろしき御座所にも | 源氏の従者の詞か。源氏の習性、性癖を知っている者の発言であろう。『評釈』は侍女たちの詞と解す。『新大系』は「紀伊守の受け答え。ごもっとも。悪くないご座所としてでも。源氏との何らかの合意が成り立った感じで自宅に使いの者を走らせる」と注す。 | 3.1.15
注釈561 | 人走らせやる | 主語は紀伊守。使いの者を邸に遣わして源氏来訪の旨を伝えその準備をさせる。 | 3.1.15
注釈562 | ことさらにことことしからぬ所をと | 源氏の心。「ことことし」清音。「コトコトシイ　Cotocotoxij」（日葡辞書）。『古典セレクション』は「ことごとし」と濁音に読む。 | 3.1.15
注釈563 | 大臣にも聞こえたまはず | お暇乞いの挨拶を。行く先は告げずとも状況からして自ずと判断されたろう。 | 3.1.15
注釈564 | 御供にも睦ましき限りしておはしましぬ | 紀伊守邸に御到着になった、という意。「おはします」という最高敬語は源氏と紀伊守との身分格差を印象づける。 | 3.1.15
校訂35 | 暑さに | 暑さに--あつま（ま/＄さ）に | 3.1.2
校訂36 | なる | なる--なり（り/＄ル<朱>） | 3.1.9
校訂37 | べからむ | べからむ--へき（き/＄か）らむ | 3.1.10
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第三章 空蝉の物語 第二段 紀伊守邸への方違へ

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

3
第三章　空蝉の物語
3 Tale of Utsusemi
3.2
第二段　紀伊守邸への方違へ
3-2 Genji goes to Ki-no-Kami's villa
3.2.1 　「 にはかに」とわぶれど、 人も聞き入れず。寝殿の東面払ひあけさせて、かりそめの御しつらひしたり。水の心ばへなど、さる方にをかしくしなしたり。 田舎家だつ柴垣して、 前栽など心とめて植ゑたり。風涼しくて、そこはかとなき虫の声々聞こえ、蛍しげく飛びまがひて、をかしきほどなり。
           「あまりに急なことで」と迷惑がるが、誰も聞き入れない。寝殿の東面をきれいに片づけさせて、急拵えのご座所を設けた。遣水の趣向などは、それなりに趣深く作ってある。田舎家風の柴垣を廻らして、前栽など気を配って植えてある。風が涼しく吹いて、どこからともない微かな虫の声々が聞こえ、蛍がたくさん飛び交って、趣のある有様である。
           あまりに急だと言って紀伊守がこぼすのを他の家従たちは耳に入れないで、寝殿の東向きの座敷を掃除させて主人へ提供させ、そこに宿泊の仕度ができた。庭に通した水の流れなどが地方官級の家としては凝ってできた住宅である。わざと田舎の家らしい柴垣が作ってあったりして、庭の植え込みなどもよくできていた。涼しい風が吹いて、どこでともなく虫が鳴き、蛍がたくさん飛んでいた。
         "Nihaka ni" to wabure do, hito mo kiki ire zu. Sinden no himgasiomote harahi ake sase te, karisome no ohom-siturahi si tari. Midu no kokorobahe nado, saru kata ni wokasiku si nasi tari. Winakaihe-datu sibagaki si te, sensai nado kokoro tome te uwe tari. Kaze suzusiku te, sokohakatonaki musi no kowegowe kikoye, hotaru sigeku tobi magahi te, wokasiki hodo nari.
3.2.2 　 人びと、渡殿より出でたる泉にのぞきゐて、酒呑む。 主人も肴求むと、こゆるぎのいそぎありくほど、君は ★のどやかに眺めたまひて、 かの、中の品に 取り出でて言ひし、 この並ならむかしと思し出づ。
           供人たちは、渡殿の下から湧き出ている泉に臨んで座って、酒を飲む。主人の紀伊守もご馳走の準備に走り回っている間、源氏の君はゆったりとお眺めになって、あの人たちが、中の品の例に挙げていたのは、きっとこういう程度の家の女性なのだろう、とお思い出しになる。
           源氏の従者たちは渡殿の下をくぐって出て来る水の流れに臨んで酒を飲んでいた。紀伊守が主人をよりよく待遇するために奔走している時、一人でいた源氏は、家の中をながめて、前夜の人たちが階級を三つに分けたその中の品の列にはいる家であろうと思い、その話を思い出していた。
         Hitobito, watadono yori ide taru idumi ni nozoki wi te, sake nomu. Aruzi mo sakana motomu to, koyurugi no isogi ariku hodo, Kimi ha nodoyaka ni nagame tamahi te, kano, nakanosina ni tori ide te ihi si, kono nami nara m kasi to obosi idu.
3.2.3 　 思ひ上がれる気色に聞きおきたまへる女なれば、ゆかしくて耳とどめたまへるに、 この西面にぞ人のけはひする。 衣の音なひはらはらとして、 若き声どもにくからず。 さすがに忍びて、笑ひなどする けはひ、 ことさらびたり。
           高い望みをもっていたようにお耳になさっていた女性なので、どのような女性かと知りたくて耳を澄ましていらっしゃると、この寝殿の西面に人のいる様子がする。衣ずれの音がさらさらとして、若い女性の声々が愛らしい。そうは言っても小声で、笑ったりなどする様子は、わざとらしい。
           思い上がった娘だという評判の伊予守の娘、すなわち紀伊守の妹であったから、源氏は初めからそれに興味を持っていて、どの辺の座敷にいるのであろうと物音に耳を立てていると、この座敷の西に続いた部屋で女の衣摺れが聞こえ、若々しい、媚めかしい声で、しかもさすがに声をひそめてものを言ったりしているのに気がついた。わざとらしいが悪い感じもしなかった。
         Omohiagare ru kesiki ni kikioki tamahe ru musume nare ba, yukasiku te mimi todome tamahe ru ni, kono nisiomote ni zo hito no kehahi suru. Kinu no otonahi harahara to si te, wakaki kowe-domo nikukara zu. Sasuga ni sinobi te, warahi nado suru kehahi, kotosarabi tari.
3.2.4 　 格子を上げたりけれど、守、「 心なし」とむつかりて下しつれば、火灯したる透影、 障子の上より漏りたるに、やをら寄りたまひて、「 見ゆや」と思せど、隙もなければ、しばし聞きたまふに、 この近き母屋に集ひゐたるなるべし、 うちささめき言ふことどもを聞きたまへば、 わが御上なるべし。
           格子を上げてあったが、紀伊守が、「不用意な」と小言を言って下ろしてしまったので、火を灯している明りが、襖障子の上から漏れているので、そっとお近寄りになって、「見えるだろうか」とお思いになるが、隙間もないので、少しの間お聞きになっていると、自分に近い方の母屋に集っているのであろう、ひそひそ話している内容をお聞きになると、ご自分の噂話のようである。
           初めその前の縁の格子が上げたままになっていたのを、不用意だといって紀伊守がしかって、今は皆戸がおろされてしまったので、その室の灯影が、襖子の隙間から赤くこちらへさしていた。源氏は静かにそこへ寄って行って中が見えるかと思ったが、それほどの隙間はない。しばらく立って聞いていると、それは襖子の向こうの中央の間に集まってしているらしい低いさざめきは、源氏自身が話題にされているらしい。
         Kausi wo age tari kere do, Kami, "Kokoronasi" to mutukari te orosi ture ba, hi tomosi taru sukikage, sauzi no kami yori mori taru ni, yawora yori tamahi te, "Miyu ya?" to obose do, hima mo nakere ba, sibasi kiki tamahu ni, kono tikaki moya ni tudohi wi taru naru besi, uti-sasameki ihu koto-domo wo kiki tamahe ba, waga ohom-uhe naru besi.
3.2.5 　「 いといたうまめだちて。まだきに、やむごとなきよすが 定まりたまへるこそ、さうざうしかめれ」
           「とてもたいそう真面目ぶって。まだお若いのに、高貴な北の方が定まっていらっしゃるとは、なんとつまらないのでしょう」
           「まじめらしく早く奥様をお持ちになったのですからお寂しいわけですわね。
         "Ito itau mamedati te. Madaki ni, yamgotonaki yosuga sadamari tamahe ru koso, sauzausika' mere."
3.2.6 　「されど、さるべき隈には、 よくこそ、隠れ歩きたまふなれ」
           「でも、人の知らない所では、うまくもまあ、隠れて通っていらっしゃるということですよ」
           でもずいぶん隠れてお通いになる所があるんですって」
         "Saredo, sarubeki kuma ni ha, yoku koso, kakure ariki tamahu nare."
3.2.7 　など言ふにも、 思すことのみ心にかかりたまへば、まづ胸つぶれて、「 かやうのついでにも、 人の言ひ漏らさむを、 聞きつけたらむ時」などおぼえたまふ。
           などと噂しているのにつけても、胸の内にあることばかりが気にかかっていらっしゃるので、まっさきにどきりとして、「このような噂話の折にも、人が言い漏らすようなことを、人が聞きつけるような事が起こったら」などとご心配なさる。
           こんな言葉にも源氏ははっとした。自分の作っているあるまじい恋を人が知って、こうした場合に何とか言われていたらどうだろうと思ったのである。
         nado ihu ni mo, obosu koto nomi kokoro ni kakari tamahe ba, madu, mune tubure te, "Kayau no tuide ni mo, hito no ihi morasa m wo, kikituke tara m toki." nado oboye tamahu.
3.2.8 　ことなることなければ、聞きさしたまひつ。 式部卿宮の姫君に朝顔奉りたまひし歌などを、 すこしほほゆがめて語るも聞こゆ。「 くつろぎがましく、 歌誦じがちにもあるかな、 なほ見劣りはしなむかし」と思す。
           別段のこともないので、途中まで聞いてお止めになった。式部卿宮の姫君に、朝顔の花を差し上げなさった時の和歌などを、少し文句を違えて語るのが聞こえる。「ゆったりと 和歌を口にすることよ、やはり見劣りすることだろう」とお思いになる。
           でも話はただ事ばかりであったから皆を聞こうとするほどの興味が起こらなかった。式部卿の宮の姫君に朝顔を贈った時の歌などを、だれかが得意そうに語ってもいた。行儀がなくて、会話の中に節をつけて歌を入れたがる人たちだ、中の品がおもしろいといっても自分には我慢のできぬこともあるだろうと源氏は思った。
         Kotonaru koto nakere ba, kikisasi tamahi tu. Sikibukyaunomiya no Himegimi ni asagaho tatematuri tamahi si uta nado wo, sukosi hohoyugame te kataru mo kikoyu. "Kuturogi-gamasiku, uta zunzi-gati ni mo aru kana! Naho miotori ha si na m kasi." to obosu.
3.2.9 　 守出で来て、灯籠掛け添へ、灯明くかかげなどして、 御くだものばかり参れり。
           紀伊守が出て来て、灯籠を掛け添え、灯火を明るく掻き立てたりして、お菓子ぐらいのものを差し上げた。
           紀伊守が出て来て、灯籠の数をふやさせたり、座敷の灯を明るくしたりしてから、主人には遠慮をして菓子だけを献じた。
         Kami ideki te, touro kake sohe, hi akaku kakage nado si te, ohom-kudamono bakari mawire ri.
3.2.10 　「 とばり帳も、いかにぞは ★。 さる方の心もとなくては、めざましき饗応ならむ」とのたまへば、
           「帷帳の準備も、いかがなっておるか。そうした方面の趣向もなくては、興醒めなもてなしであろう」とおっしゃると、
           「わが家はとばり帳をも掛けたればって歌ね、大君来ませ婿にせんってね、そこへ気がつかないでは主人の手落ちかもしれない」
         "Tobari tyau mo, ikanizo ha? Saru kata no kokoromotonaku te ha, mezamasiki aruzi nara m." to notamahe ba,
3.2.11 　「 何よけむとも、えうけたまはらず」と、かしこまりてさぶらふ。端つ方の御座に、仮なるやうにて大殿籠もれば、人びとも静まりぬ。
           「はて、何がお気に召しますやら、わかりませんので」と、恐縮して控えている。端の方のご座所に、うたた寝といったふうに横におなりになると、供人たちも静かになった。
           「通人でない主人でございまして、どうも」
  紀伊守は縁側でかしこまっていた。源氏は縁に近い寝床で、仮臥のように横になっていた。随行者たちももう寝たようである。
         "Nani yoke m to mo, e uketamahara zu." to, kasikomari te saburahu. Hasitukata no omasi ni, kari naru yau nite, ohotonogomore ba, hitobito mo sidumari nu.
3.2.12 　 主人の子ども、をかしげにてあり。 童なる、殿上のほどに御覧じ馴れたるもあり。 伊予介の子もあり。あまたある中に、いとけはひあてはかにて、 十二、三ばかりなるもあり。
           主人の子供たちが、かわいらしい様子をしている。その子供で、童殿上している間に見慣れていらっしゃっるのもいる。伊予介の子もいる。大勢いる中で、とても感じが上品で、十二、三歳くらいになるのもいる。
           紀伊守は愛らしい子供を幾人も持っていた。御所の侍童を勤めて源氏の知った顔もある。縁側などを往来する中には伊予守の子もあった。何人かの中に特別に上品な十二、三の子もある。
         Aruzi no kodomo, wokasige ni te ari. Waraha naru, tenzyau no hodo ni goranzi nare taru mo ari. Iyonosuke no ko mo ari. Amata aru naka ni, ito kehahi atehaka ni te, zihuni, sam bakari naru mo ari.
3.2.13 　「 いづれかいづれ」など問ひたまふに、
           「どの子が誰の子か」などと、お尋ねになると、
           どれが子で、どれが弟かなどと源氏は尋ねていた。
         "Idure ka idure?" nado tohi tamahu ni,
3.2.14 　「 これは、 故衛門督の末の子にて、いとかなしくしはべりけるを、幼きほどに後れはべりて、 姉なる人のよすがに、かくてはべるなり。才などもつきはべりぬべく、けしうははべらぬを、殿上なども思ひたまへかけながら、すがすがしうは え交じらひはべらざめる」 と申す。
           「この子は、故衛門督の末っ子で、大変にかわいがっておりましたが、まだ幼いうちに親に先立たれまして、姉につながる縁で、こうしてここにいるわけでございます。学問などもできそうで、悪くはございませんが、童殿上なども考えておりますが、すらすらとはできませんようで」と申し上げる。
           「ただ今通りました子は、亡くなりました衛門督の末の息子で、かわいがられていたのですが、小さいうちに父親に別れまして、姉の縁でこうして私の家にいるのでございます。将来のためにもなりますから、御所の侍童を勤めさせたいようですが、それも姉の手だけでははかばかしく運ばないのでございましょう」
  と紀伊守が説明した。
         "Kore ha, ko-Emonnokami no suwe no ko ni te, ito kanasiku si haberi keru wo, wosanaki hodo ni okure haberi te, Ane naru hito no yosuga ni, kakute haberu nari. Zae nado mo tuki haberi nu beku, kesiu ha habera nu wo, tenzyau nado mo omohi tamahe kake nagara, sugasugasiu ha e mazirahi habera za' meru." to mausu.
3.2.15 　「 あはれのことや。この姉君や、まうとの後の親」
           「気の毒なことだ。この子の姉君が、そなたの継母か」
           「あの子の姉さんが君の継母なんだね」
         "Ahare no koto ya! Kono Anegimi ya, mauto no noti no oya?"
3.2.16 　「 さなむはべる」と申すに、
           「さようでございます」と申し上げると、
           「そうでございます」
         "Sa nam haberu." to mausu ni,
3.2.17 　「 似げなき親をも、まうけたりけるかな。主上にも聞こし召しおきて、『 宮仕へに出だし立てむと漏らし奏せし、いかになりにけむ』と、いつぞやのたまはせし。 世こそ定めなきものなれ」と、 いとおよすけのたまふ。
           「年に似合わない継母を、持ったことだなあ。主上におかれてもお耳にお忘れにならず、『宮仕えに差し上げたいと、ちらと奏上したことは、その後どうなったのか』と、いつであったか仰せられた。人の世とは無常なものだ」と、とても大人びておっしゃる。
           「似つかわしくないお母さんを持ったものだね。その人のことは陛下もお聞きになっていらっしって、宮仕えに出したいと衛門督が申していたが、その娘はどうなったのだろうって、いつかお言葉があった。人生はだれがどうなるかわからないものだね」
  老成者らしい口ぶりである。
         "Nigenaki oya wo mo, mauke tari keru kana! Uhe ni mo kikosimesi oki te, 'Miyadukahe ni idasitate m to morasi souse si, ika ni nari ni kem?' to, ituzoya notamahase si. Yo koso sadame naki mono nare." to, ito oyosuke notamahu.
3.2.18 　「 不意に、かくてものしはべるなり。世の中といふもの、 さのみこそ、今も昔も、定まりたることはべらね。中についても、 女の宿世は浮かびたるなむ、あはれにはべる」など 聞こえさす。
           「思いがけず、こうしているのでございます。男女の仲と言うものは、所詮、そのようなものばかりで、今も昔も、どうなるか分からないものでございます。中でも、女の運命は定めないのが、哀れでございます」などと申し上げて途中で止める。
           「不意にそうなったのでございます。まあ人というものは昔も今も意外なふうにも変わってゆくものですが、その中でも女の運命ほどはかないものはございません」
  などと紀伊守は言っていた。
         "Hui ni, kakute monosi haberu nari. Yononaka to ihu mono, sa nomi koso, ima mo mukasi mo, sadamari taru koto habera ne. Naka ni tui te mo, womna no sukuse ha ukabi taru nam, ahare ni haberu." nado kikoye sasu.
3.2.19 　「 伊予介は、かしづくや。君と思ふらむな」
           「伊予介は、大事にしているか。主君と思っているだろうな」
           「伊予介は大事にするだろう。主君のように思うだろうな」
         "Iyonosuke ha, kasiduku ya? Kimi to omohu ram na."
3.2.20 　「 いかがは。 私の主とこそは思ひてはべるめるを、好き好きしきことと、 なにがしよりはじめて、 うけひきはべらずなむ」と申す。
           「どう致しまして。内々の主君として世話しておりますようですが、好色がましいことだと、わたくしめをはじめとして、納得できないほどでございます」などと申し上げる。
           「さあ。まあ私生活の主君でございますかな。好色すぎると私はじめ兄弟はにがにがしがっております」
         "Ikaga ha? Watakusi no syuu to koso ha omohi te haberu meru wo, sukizukisiki koto to, nanigasi yori hazime te, ukehiki habera zu nam." to mausu.
3.2.21 　「 さりとも、まうとたちのつきづきしく今めき たらむに、 おろしたてむやは。 かの介は、いとよしありて気色ばめるをや」など、物語したまひて、
           「そうは言っても、そなたたちのような年に相応しく当世風の人に、譲るであろうか。あの伊予介は、なかなか風流心があって、気取っているからな」などと、お話なさって、
           「だって君などのような当世男に伊予介は譲ってくれないだろう。あれはなかなか年は寄ってもりっぱな風采を持っているのだからね」
  などと話しながら、
         "Saritomo, mauto-tati no tukidukisiku imameki tara m ni, orosi tate m ya ha? Kano Suke ha, ito yosi ari te kesikibame ru wo ya!" nado, monogatari si tamahi te,
3.2.22 　「 いづかたにぞ」
           「で、どこに」
           「その人どちらにいるの」
         "Idukata ni zo?"
3.2.23 　「 皆、下屋に おろしはべりぬるを、 えやまかりおりあへざらむ」と聞こゆ。
           「皆、下屋に下がらせましたが、まだ下がりきらないで残っているかも知れません」と申し上げる。
           「皆下屋のほうへやってしまったのですが、間にあいませんで一部分だけは残っているかもしれません」
  と紀伊守は言った。
         "Mina, simoya ni orosi haberi nuru wo, e ya makari ori ahe zara m." to kikoyu.
3.2.24 　 酔ひすすみて、皆人びと簀子に臥しつつ、静まりぬ。
           酔いが回って、供人は皆は簀子にそれぞれ横になって、寝静まってしまった。

Wehi susumi te, mina hitobito sunoko ni husi tutu, sidumari nu.
注釈565 | にはかにと | 青表紙本系の明融臨模本、大島本、松浦本は「にはかにと」。池田本、伝冷泉為秀筆本、書陵部本と河内本や別本の陽明文庫本、国冬本は「守にはかにと」。三条西家本は「かみ」を補入。紀伊守邸の人々。まだ源氏を迎え入れる準備が十分に整っていない。 | 3.2.1
注釈566 | 人も聞き入れず | 「人」は源氏の供人たち。係助詞「も」強調のニュアンス。 | 3.2.1
注釈567 | 田舎家だつ柴垣して | 京都神護寺蔵国宝「山水屏風」に似た風景が描かれている。 | 3.2.1
注釈568 | 前栽 | 「平安時代はセンサイと清音」（岩波古語辞典）。『集成』『新大系』『古典セレクション』は「せんざい」と濁音に読む。 | 3.2.1
注釈569 | 人びと | 源氏一行の人々。 | 3.2.2
注釈570 | 主人も肴求むとこゆるぎのいそぎありくほど君は | 『源氏釈』は「玉垂れの　小瓶を中に据ゑて　あるじはも　や　肴まぎに　肴りに　こゆるぎの磯の　若布と（わかめ）刈り上げに」（風俗歌　玉垂れ）を指摘する。その歌句によった表現である。「主人も」の係助詞「も」は、家人たちだけでなく主人も、の意。紀伊守が肩を揺すって忙しそうに接待に追われているのに対し、「君は」というように、源氏は一人悠然と構えている様子が対比されて語られる。 | 3.2.2
注釈571 | かの中の品に | 以下「この並ならむかし」まで、源氏の心。昨夜の議論を想起する。「かの」は、あの人たちが、の意。 | 3.2.2
注釈572 | この並ならむかしと | 断定の助動詞「なら」未然形、推量の助動詞「む」終止形、終助詞「かし」念押しを表す。。 | 3.2.2
注釈573 | 思ひ上がれる気色に聞きおきたまへる女なれば | 空蝉のことをさす。源氏は、すでにこの邸に来ている女について知っていたという語り方である。前の紀伊守の「伊予守の朝臣の家に慎むことはべりて、女房なむまかり移れるころにて」という「女房」の中に空蝉のことも含まれていたのである。当時は「女（むすめ）」は既婚女性でも若ければ「むすめ」と言った。 | 3.2.3
注釈574 | この西面にぞ人のけはひする | 「この」は源氏のいる場所を軸にして。寝殿の西面。係助詞「ぞ」は「する」連体形に係る、係り結びの法則。強調のニュアンス。 | 3.2.3
注釈575 | 衣の音なひ | 以下の描写は、源氏の耳を通して語った表現。 | 3.2.3
注釈576 | 若き声どもにくからず | 若い女たちの声が愛らしい。源氏の感情を交えて語った表現。 | 3.2.3
注釈577 | さすがに忍びて | 活発で若い女房とはいえ客人に遠慮して、というニュアンス。 | 3.2.3
注釈578 | ことさらびたり | 来客を意識した振る舞い、と源氏は思う。 | 3.2.3
注釈579 | 格子を上げたりけれど | 日中は金具で釣り下げてあった蔀格子。 | 3.2.4
注釈580 | 心なし | 紀伊守の詞。 | 3.2.4
注釈581 | 障子の上より漏りたるに | 障子は襖のこと。「上（かみ）」は、上長押の上から光が漏れてくるのであろう。「かみ」を「紙」と解する説もある。『評釈』は「障子の紙よりもりたるに」とし、「「障子の紙」は「障子の上」と解する説もある。「上」説の理由は、襖障子の紙を透して火影がもれるはずがないからというのである。「紙より」と解して「障子の紙の間より漏る（障子ノ紙スナワチ襖ノ間カラ漏ル）」というのを、「障子の紙より漏る」と慣用句的に言ったのではないか、「襖の閉めてある合せ目から火影が漏れ出るのであろう」という島津久基博士説に従う」と注す。 | 3.2.4
注釈582 | 見ゆや | 源氏の心。 | 3.2.4
注釈583 | この近き母屋に集ひゐたるなるべし | 源氏の耳からの推察。完了の助動詞「たる」連体形、存続の意、断定の助動詞「なる」連体形、推量の助動詞「べし」推量の意は、源氏の判断。語り手と登場人物の視点が一体化している。 | 3.2.4
注釈584 | うちささめき言ふことどもを聞きたまへば | 地の文。源氏に添った表現である。 | 3.2.4
注釈585 | わが御上なるべし | 源氏の耳からの推察。伝聞推定の助動詞「なる」連体形、推量の助動詞「べし」推量の意は、前同様に源氏の判断。自分で自分の事を「わが御上」という敬語の使い方は、今ではおかしいが、語り手の源氏に対する敬意が表れたものである。 | 3.2.4
注釈586 | いといたう | 以下「隠れ歩きたまふなれ」まで、女たちの詞。二人の会話とみる。「いといたう」以下「さうさうしかめれ」まで、最初の女。しかし、『集成』は区別しない。この巻の冒頭にあったような源氏の性格の一面をいう。「されど」以下、もう一人の女の詞。別の噂も聞いているという。 | 3.2.5
注釈587 | 定まりたまへるこそさうざうしかめれ | 完了の助動詞「る」連体形、係助詞「こそ」。形容詞「さうざうしかる」連体形「る」が撥音便化し無表記の形。推量の助動詞「めれ」已然形、主観的推量のを表す。係り結びの法則。 | 3.2.5
注釈588 | よくこそ隠れ歩きたまふなれ | 係助詞「こそ」、尊敬の補助動詞「たまふ」終止形＋伝聞推定の助動詞「なれ」已然形、係り結びの法則。 | 3.2.6
注釈589 | 思すことのみ心にかかりたまへば | 明融臨模本「心にかゝり給へ（へ＋レ）は」とある。「レ」は後人の補入。大島本には「心にかゝり給へハ」とある。藤壺のことをさす。『集成』『新大系』は「心にかかりたまへば」。『新大系』は「心にかかりたまへれば」と校訂する。 | 3.2.7
注釈590 | かやうのついでにも | 以下「聞きつけたらむ時」まで、源氏の心。女房どうしの所在ない時の世間話。前に宿直の夜に男どうしの女性体験談が語られていた。 | 3.2.7
注釈591 | 人の言ひ漏らさむを | 女房などが、藤壺と自分との関係を言い漏らすようなのを。 | 3.2.7
注釈592 | 聞きつけたらむ時 | 主語は他人と解す。完了の助動詞「たら」未然形、推量の助動詞「む」仮定の意。 | 3.2.7
注釈593 | 式部卿宮の姫君に朝顔奉りたまひし歌 | この話は物語に語られていない。噂話として語られる。明融臨模本には傍書（後人注記）に「槿斎院ナリ源氏ニ心ツヨクテヤミニシ人也」とある。 | 3.2.8
注釈594 | すこしほほゆがめて語る | 動詞「頬歪め」下二段、連用形。事実を歪める、意。少し歌の文句を違えて語る。 | 3.2.8
注釈595 | くつろぎがましく | 以下「しなむかし」まで、源氏の心。明融臨模本の傍書に「カルカルシクシトケナキ也」とある。『集成』は「有閑婦人気取りで」と解し、『完訳』は「気楽な世間話の歌語り」と解す。 | 3.2.8
注釈596 | 歌誦じがちにもあるかな | 何かと機会あれば、歌を口ずさむことよ、の意。 | 3.2.8
注釈597 | なほ見劣りはしなむかし | 完了の助動詞「な」未然形、確述、推量の助動詞「む」推量、終助詞「かし」念押し、の意。『古典セレクション』は「風流めかしていてもしょせん中流と見てとる。この軽蔑が、以下の好色の行動をたやすくさせる」と注す。 | 3.2.8
注釈598 | 守出で来て、灯籠掛け添へ、灯明くかかげなどして | 「灯籠」は「とうろう」「とうろ」の両方ある。明融臨模本では「とうろ」とある。紀伊守登場。源氏のいる部屋の前の軒先に釣り灯籠を掛け加え、室内の灯台の芯を引き出し、さらに明るくする。「添へ」は数を増やしたことを意味し、「かかげ」は「掻き上げ」の意で、芯を引き出すこと。時間の経過したことをも表す。 | 3.2.9
注釈599 | 御くだものばかり参れり | 菓子、果物類。紀伊守は酒の肴類だけを差し上げる。副助詞「ばかり」は程度を表す。言外にこの程度では不足であるというニュアンスが下文の源氏の詞を導き出す。「参る」謙譲語は、差し上げる。 | 3.2.9
注釈600 | とばり帳もいかにぞは | 以下「めざましき饗応ならむ」まで、源氏の詞。『源氏釈』は「我家<わいへん>は　帷帳<とばりちやう>も垂れたるを　大君来ませ　聟にせむ　御肴<みさかな>に何よけむ　鮑<あはび>　栄螺<さだをか>か　石陰子<かせ>よけむ　鮑　栄螺か　石陰子よけむ」（催馬楽、我家）を指摘する。鮑はその形が女陰に似ている。源氏は、催馬楽「我家」の文句を引用して、女の準備はどうなっているかと紀伊守に要求。 | 3.2.10
注釈601 | さる方の心もとなくては | 明融臨模本「心もとなくては」とある。大島本には「心もなくてハ」とある。明融臨模本のままとするが、『集成』『新大系』『古典セレクション』は「心もなくては」と校訂する。「さる方」は女のもてなし、の意。 | 3.2.10
注釈602 | 何よけむともえうけたまはらず | 紀伊守の返答。「よけむ」は「よからむ」の古い形。副詞「え」、打消の助動詞「ず」と呼応して不可能の意を表す。何がお気に召しますやら、分かりませんのでと言うが、実はその「我家」の文句「何よけむ」を引用して答えているので、十分にわかっております、という意になる。 | 3.2.11
注釈603 | 主人の子ども | 以下、源氏の目と語り手の目とが重なった描写である。紀伊守の子ども。時間は遡って、「端つ方の御座に仮なるやうにて大殿籠もれば人びとも静まりぬ」となる前までのこと。 | 3.2.12
注釈604 | 童なる殿上のほどに | 殿上童のこと。貴族の子弟で容姿端麗な子どもが殿上間で小間使いを努める。 | 3.2.12
注釈605 | 伊予介の子もあり | 紀伊守の弟たち。 | 3.2.12
注釈606 | 十二三ばかりなるもあり | 後文から、小君、故衛門督の子で空蝉の弟と知れる。 | 3.2.12
注釈607 | いづれかいづれ | 源氏の詞。紀伊守に尋ねる。 | 3.2.13
注釈608 | これは | 以下「はべらざめる」まで、紀伊守の返答。前の十二、三歳くらいの男の子をさして言う。 | 3.2.14
注釈609 | 故衛門督の末の子にて | 衛門府の長官。従四位下相当。後に柏木が衛門督として有名。名門の貴族子弟が着任している。 | 3.2.14
注釈610 | 姉なる人のよすがに | その子の姉が伊予介と結婚した縁で、ここに一緒にいる。 | 3.2.14
注釈611 | え交じらひはべらざめる | 副詞「え」、打消の助動詞「ざる」と呼応して不可能の意。丁寧の補助動詞「はべら」未然形。打消の助動詞「ざ」は「ざる」連体形の「る」が撥音便化して無表記の形。推量の助動詞「める」連体形、主観的推量を表す。言い切らずに余情を残した連体中止法。 | 3.2.14
注釈612 | と申す | 明融臨模本は「申す」の次に朱筆で「ニ」を補入する。後人の筆であろう。大島本には「申」とある。 | 3.2.14
注釈613 | あはれのことやこの姉君やまうとの後の親 | 源氏の問い。気の毒なことだ、すると、その姉君があなたの継母になるわけか、という確認の問い。 | 3.2.15
注釈614 | さなむはべる | 紀伊守の返答。 | 3.2.16
注釈615 | 似げなき親をも | 以下「定めなきものなれ」まで、源氏の詞。年齢にふさわしくない若い継母だという意。 | 3.2.17
注釈616 | 宮仕へに出だし立てむと漏らし奏せし | 衛門督は、その娘を入内させようと、内々に帝に奏上していた、それを源氏は聞き知っていたという経緯である。「宮仕へ」は更衣として入内させること。推量の助動詞「む」意志を表す。「奏す」は天皇に申し上げる。 | 3.2.17
注釈617 | 世こそ定めなきものなれ | 係助詞「こそ」「、断定の助動詞「なれ」已然形、係り結びの法則。強調のニュアンス。 | 3.2.17
注釈618 | いとおよすけのたまふ | 『集成』『古典セレクション』は「およすけ」と清音で読み、『新大系』は「およすげ」と濁音で読む。『河海抄』には濁符がある。『全集』は「不自然の感を免れるための作者の弁解でもある」と注す。 | 3.2.17
注釈619 | 不意にかくて | 以下「あはれにはべる」まで、紀伊守の詞。 | 3.2.18
注釈620 | さのみこそ今も昔も定まりたることはべらね | 係助詞「こそ」、打消の助動詞「ね」已然形、係り結びの法則。 | 3.2.18
注釈621 | 女の宿世は浮かびたるなむあはれにはべる | 明融臨模本「うかひ（ひ＝ミ）たる」とある。大島本は「いとうかひたる」と副詞「いと」がある。『集成』は「浮かびたる」のまま。『新大系』『古典セレクション』は「いと浮くかびたる」と校訂する。完了の助動詞「たる」連体形、主格となる。係助詞「なむ」は丁寧の補助動詞「はべる」連体形に係る、係り結びの法則。 | 3.2.18
注釈622 | 聞こえさす | 「さす」は、中途で止める意。紀伊守は、少しでしゃばって物を言い過ぎたと感じたか、源氏の顔色を見て、議論を言いさした。 | 3.2.18
注釈623 | 伊予介はかしづくや君と思ふらむな | 源氏の詞。推量の助動詞「らむ」視界外推量、終助詞「な」念押しを表す。宮中に入内するはずだった女性なので、伊予介はその女を主君と思って大切にしているだろうな、という高飛車な言い方。 | 3.2.19
注釈624 | いかがは | 以下「うけひきはべらずなむ」まで、紀伊守の返答。反語表現。もちろんです、の意。老父の女好みを苦々しく思っている、という意。 | 3.2.20
注釈625 | 私の主とこそは思ひてはべるめるを | 明融臨模本「こそは（は＄）」とあるが、「は」の左側に朱筆で「ヒ」と記された後人のミセケチ。大島本にも「こそハ」とある。『古典セレクション』は「こそ」と校訂。係助詞「こそ」は、「はべる」にかかるが、下文に続くため、結びの流れとなっている。推量の助動詞「める」連体形、話者の主観的推量を表す。接続助詞「を」逆接を表す。 | 3.2.20
注釈626 | なにがしよりはじめて | 自分をはじめとして兄弟一同、の意。 | 3.2.20
注釈627 | うけひきはべらずなむ | 係助詞「なむ」は結びの省略。 | 3.2.20
注釈628 | さりとも | 以下「けしきばめるをや」まで、源氏の詞。 | 3.2.21
注釈629 | おろしたてむやは | 推量の助動詞「む」推量、連語「やは」（「や」係助詞「は」係助詞）反語を表す。伊予介は後妻の空蝉を子の紀伊守に譲ろうか、譲るまい、の意。 | 3.2.21
注釈630 | かの介はいとよしありて気色ばめるをや | 連語「をや」（終助詞「を」終助詞「や」）感動を表す。紫式部が結婚した相手の藤原宣孝も晩年に息子たちと同年齢の紫式部を後添えに迎えている。その彼も風流人であったエピソードが伝わっている。 | 3.2.21
注釈631 | いづかたにぞ | 源氏の詞。係助詞「ぞ」の下に「ある」連体形、などの語が省略。真意は、その女はどこに、の意。だが、漠然と含みのある尋ね方をする。 | 3.2.22
注釈632 | 皆下屋に | 以下「下りあへざらむ」まで、紀伊守の返答。ややずらして答えているが、用意してありますという含みのある表現をする。『新大系』は「母屋に女が残してあるとの暗示にも聞こえる」と注す。 | 3.2.23
注釈633 | おろしはべりぬるを | 完了の助動詞「ぬる」連体形、完了の意、接続助詞「を」逆接を表す。 | 3.2.23
注釈634 | えやまかりおりあへざらむ | 副詞「え」は打消の助動詞「ざら」と呼応して不可能の意を表す。係助詞「や」疑問の意、推量の助動詞「む」連体形、推量の意を表す。身分卑しい女たちは皆下屋に下ろしたが、全員は下ろしきれず、やや高い女は残っている、という意。 | 3.2.23
注釈635 | 酔ひすすみて皆人びと簀子に臥しつつ静まりぬ | 時間は前に「端つ方の御座に仮なるやうにて大殿籠もれば人びとも静まりぬ」とあった時点に戻る。接続助詞「つつ」は同じ動作の繰り返しのニュアンスを添える。めいめい臥せっている意。 | 3.2.24
出典12 | こゆるぎのいそぎ | 玉垂れの 小瓶を中に据ゑて 主はも や 魚求きに 魚取りに こゆるぎの 磯の若藻 刈り上げに | 風俗歌-玉垂れ | 3.2.2
出典13 | とばり帳も | 我家は 帷<とばり>帳<ちやう>も 垂れたるを 大君来ませ 聟にせむ 御肴<みさかな>に 何よけむ 鮑<あはび>栄螺<さだを>か 石陰子<かせ>よけむ 鮑栄螺か 石陰子よけむ | 催馬楽-我家 | 3.2.10
校訂38 | 取り出でて | 取り出でて--とり（り/+い）てゝ | 3.2.2
校訂39 | けはひ | けはひ--を（を/＄けはひ） | 3.2.3
校訂40 | たらむ | たらむ--たる（る/＄ら）む | 3.2.21
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第三章 空蝉の物語 第三段 空蝉の寝所に忍び込む

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

3
第三章　空蝉の物語
3 Tale of Utsusemi
3.3
第三段　空蝉の寝所に忍び込む
3-3 Genji creeps into Utsusemi's bedroom
3.3.1 　君は、 とけても寝られたまはず、 いたづら臥しと思さるるに御目覚めて、この北の障子のあなたに人のけはひするを、「 こなたや、かくいふ人の隠れたる方ならむ、あはれや」と御心とどめて、やをら起きて 立ち聞きたまへば、ありつる子の声にて、
           源氏の君は、気を落ち着けてお寝みにもなれず、空しい一人寝だと思われるとお目も冴えて、この北の襖障子の向こう側に人のいる様子がするので、「ここが、話に出た女が隠れている所であろうか、かわいそうな」とご関心をもって、静かに起き上がって立ち聞きなさると、先程の子供の声で、
           深く酔った家従たちは皆夏の夜を板敷で仮寝してしまったのであるが、源氏は眠れない、一人臥をしていると思うと目がさめがちであった。この室の北側の襖子の向こうに人のいるらしい音のする所は紀伊守の話した女のそっとしている室であろうと源氏は思った。かわいそうな女だとその時から思っていたのであったから、静かに起きて行って襖子越しに物声を聞き出そうとした。その弟の声で、
         Kimi ha, toke te mo nera re tamaha zu, itadurabusi to obosa ruru ni ohom-me same te, kono kita no sauzi no anata ni hito no kehahi suru wo, "konata ya, kaku ihu hito no kakure taru kata nara m, ahare ya!" to mikokoro todome te, yawora oki te tati kiki tamahe ba, arituru ko no kowe ni te,
3.3.2 　「 ものけたまはる。いづくにおはしますぞ」
           「もしもし。どこにいらっしゃいますか」
           「ちょいと、どこにいらっしゃるの」
         "Mono'ketamaharu. Iduku ni ohasimasu zo?"
3.3.3 　と、 かれたる声のをかしきにて言へば、
           と、かすれた声で、かわいらしく言うと、
           と言う。少し涸れたきれいな声である。
         to, kare taru kowe no wokasiki ni te ihe ba,
3.3.4 　「 ここにぞ臥したる。 客人は寝たまひぬるか。 いかに近からむと思ひつるを、されど、 け遠かりけり」
           「ここに臥せっています。お客様はお寝みになりましたか。どんなにお近かろうかと心配していましたが、でも、遠そうだわね」
           「私はここで寝んでいるの。お客様はお寝みになったの。ここと近くてどんなに困るかと思っていたけれど、まあ安心した」
         "Koko ni zo husi taru. Marauto ha ne tamahi nuru ka? Ikani tikakara m to omohi turu wo, saredo, ke-dohokari keri."
3.3.5 　と言ふ。寝たりける 声のしどけなき、いとよく似通ひたれば、 いもうとと聞きたまひつ。
           と言う。寝ていた声で取り繕わないのが、とてもよく似ていたので、その姉だなとお聞きになった。
           と、寝床から言う声もよく似ているので姉弟であることがわかった。
         to ihu. Ne tari keru kowe no sidokenaki, ito yoku nikayohi tare ba, imouto to kiki tamahi tu.
3.3.6 　「 廂にぞ大殿籠もりぬる。音に聞きつる御ありさまを 見たてまつりつる、 げにこそめでたかりけれ」と、みそかに言ふ。
           「廂の間にお寝みになりました。噂に聞いていたお姿を拝見いたしましたが、噂通りにご立派でしたよ」と、ひそひそ声で言う。
           「廂の室でお寝みになりましたよ。評判のお顔を見ましたよ。ほんとうにお美しい方だった」
  一段声を低くして言っている。
         "Hisasi ni zo ohotonogomori nuru. Oto ni kiki turu ohom-arisama wo mi tatematuri turu, geni koso medetakari kere!" to, misoka ni ihu.
3.3.7 　「 昼ならましかば、覗きて見たてまつりてまし」
           「昼間であったら、覗いて拝見できるのにね」
           「昼だったら私ものぞくのだけれど」
         "Hiru nara masika ba, nozoki te mi tatematuri te masi."
3.3.8 　とねぶたげに言ひて、顔ひき入れつる声す。「 ねたう、心とどめても問ひ聞けかし」とあぢきなく思す。
           と眠そうに言って、顔を衾に引き入れた声がする。「惜しいな、気を入れてもっと聞いていろよ」と残念にお思いになる。
           睡むそうに言って、その顔は蒲団の中へ引き入れたらしい。もう少し熱心に聞けばよいのにと源氏は物足りない。
         to nebutage ni ihi te, kaho hikiire turu kowe su. "Netau, kokoro todome te mo tohi kike kasi." to adikinaku obosu.
3.3.9 　「 まろは端に寝はべらむ。あなくるし」
           「わたしは、端に寝ましょう。ああ、疲れた」
           「私は縁の近くのほうへ行って寝ます。暗いなあ」
         "Maro ha hasi ni ne habera m. Ana kurusi!"
3.3.10 　とて、 灯かかげなどすべし。女君は、ただこの障子口筋交ひたる ほどにぞ臥したるべき。
           と言って、灯心を引き出したりしているのであろう。女君は、ちょうどこの襖障子口の斜め向こう側に臥しているのであろう。
           子供は燈心を掻き立てたりするものらしかった。女は襖子の所からすぐ斜いにあたる辺で寝ているらしい。
         tote, hi kakage nado su besi. Womnagimi ha, tada kono sauziguti sudikahi taru hodo ni zo husi taru beki.
3.3.11 　「 中将の君は いづくにぞ。人げ遠き心地して、もの恐ろし」
           「中将の君はどこですか。誰もいないような感じで、何となく恐い」
           「中将はどこへ行ったの。今夜は人がそばにいてくれないと何だか心細い気がする」
         "Tyuuzyaunokimi ha, iduku ni zo? Hitoge tohoki kokoti si te, mono-osorosi."
3.3.12 　と 言ふなれば、長押の下に、人びと臥して 答へすなり。
           と言うらしい、すると、長押の下の方で、女房たちは臥したまま答えているらしい。
           低い下の室のほうから、女房が、
         to ihu nare ba, nagesi no simo ni, hitobito husi te irahe su nari.
3.3.13 　「 下に湯におりて。『ただ今参らむ』とはべる」と言ふ。
           「下屋に、お湯を使いに下りていますが。『すぐに参ります』とのことでございます」と言う。
         「あの人ちょうどお湯にはいりに参りまして、すぐ参ると申しました」
  と言っていた。
         "Simo ni yu ni ori te. 'Tadaima mawira m' to haberu." to ihu.
3.3.14 　皆静まりたるけはひなれば、掛金を試みに 引きあけたまへれば、 あなたよりは鎖さざりけり。几帳を障子口には立てて、 灯はほの暗きに、見たまへば唐櫃だつ物どもを置きたれば、乱りがはしき中を、分け入りたまへれば、ただ一人いとささやかにて臥したり。 なまわづらはしけれど、上なる衣押しやるまで、 求めつる人と思へり。
           皆寝静まった様子なので、掛金を試しに開けて御覧になると、向こう側からは鎖してないのであった。几帳を襖障子口に立てて、灯火はほの暗いが、御覧になると唐櫃のような物どもを置いてあるので、ごたごたした中を、掻き分けて入ってお行きになると、ただ一人だけでとても小柄な感じで臥せっていた。何となく煩わしく感じるが、上に掛けてある衣を押しのけるまで、呼んでいた女房だと思っていた。
           源氏はその女房たちも皆寝静まったころに、掛鉄をはずして引いてみると襖子はさっとあいた。向こう側には掛鉄がなかったわけである。そのきわに几帳が立ててあった。ほのかな灯の明りで衣服箱などがごたごたと置かれてあるのが見える。源氏はその中を分けるようにして歩いて行った。
  小さな形で女が一人寝ていた。やましく思いながら顔を掩うた着物を源氏が手で引きのけるまで女は、さっき呼んだ女房の中将が来たのだと思っていた。
         Mina sidumari taru kehahi nare ba, kakegane wo kokoromi ni hikiake tamahe re ba, anata yori ha sasa zari keri. Kityau wo sauziguti ni ha tate te, hi ha hono-kuraki ni, mi tamahe ba, karabitu-datu monodomo wo oki tare ba, midarigahasiki naka wo, wakeiri tamahe re ba, tada hitori ito sasayaka ni te husi tari. Nama-wadurahasi kere do, uhe naru kinu osiyaru made, motome turu hito to omohe ri.
3.3.15 　「 中将召しつればなむ。人知れぬ思ひの、しるしある心地して」
           「中将をお呼びでしたので。人知れずお慕いしておりました、その甲斐があった気がしまして」
           「あなたが中将を呼んでいらっしゃったから、私の思いが通じたのだと思って」
         "Tyuuzyau mesi ture ba nam. Hito sire nu omohi no, sirusi aru kokoti si te."
3.3.16 　とのたまふを、ともかくも思ひ分かれず、物に襲はるる心地して、「や」とおびゆれど、 顔に衣のさはりて、音にも立てず。
           とおっしゃるのを、すぐにはどういうことかも分からず、魔物にでも襲われたような気がして、「きゃっ」と脅えたが、顔に衣が触れて、声にもならない。
           と源氏の宰相中将は言いかけたが、女は恐ろしがって、夢に襲われているようなふうである。「や」と言うつもりがあるが、顔に夜着がさわって声にはならなかった。
         to notamahu wo, tomokakumo omohi waka re zu, mono ni osoha ruru kokoti si te, "Ya!" to obiyure do, kaho ni kinu no sahari te, oto ni mo tate zu.
3.3.17 　「 うちつけに、深からぬ心のほどと 見たまふらむ、ことわりなれど、 年ごろ思ひわたる心のうちも、 聞こえ知らせむとてなむ。かかるをりを待ち出でたるも、 さらに浅くはあらじと、思ひなしたまへ」
           「突然のことで、一時の戯れ心とお思いになるのも、ごもっともですが、長年、恋い慕っていましたわたしの気持ちを、聞いていただきたいと思いまして。このような機会を待ち受けていたのも、決していい加減な気持ちからではない深い前世からの縁と、お思いになって下さい」
           「出来心のようにあなたは思うでしょう。もっともだけれど、私はそうじゃないのですよ。ずっと前からあなたを思っていたのです。それを聞いていただきたいのでこんな機会を待っていたのです。だからすべて皆前生の縁が導くのだと思ってください」
         "Utituke ni, hukakara nu kokoro no hodo to mi tamahu ram, kotowari nare do, tosigoro omohi wataru kokoro no uti mo, kikoye sira se m tote nam. Kakaru wori wo mati ide taru mo, sarani asaku ha ara zi to, omohinasi tamahe!"
3.3.18 　 と、いとやはらかにのたまひて、 鬼神も荒だつまじきけはひなれば、はしたなく、「ここに、人」とも、 えののしらず。心地はた、 わびしく、 あるまじきことと思へば、あさましく、
           と、とても優しくおっしゃって、鬼神さえも手荒なことはできないような態度なので、ぶしつけに 「ここに、変な人が」とも、大声が出せない。気分は 辛く、あってはならない事だと思うと、情けなくなって、
           柔らかい調子である。神様だってこの人には寛大であらねばならぬだろうと思われる美しさで近づいているのであるから、露骨に、
  「知らぬ人がこんな所へ」
  ともののしることができない。
  しかも女は情けなくてならないのである。
         to, ito yaharaka ni notamahi te, onigami mo aradatu maziki kehahi nare ba, hasitanaku, "Koko ni, hito!" to mo, e nonosira zu. Kokoti hata , wabisiku, arumaziki koto to omohe ba, asamasiku,
3.3.19 　「 人違へにこそはべるめれ」と言ふも息の下なり。
           「お人違いでございましょう」と言うのもやっとである。
           「人まちがえでいらっしゃるのでしょう」
  やっと、息よりも低い声で言った。
         "Hitotagahe ni koso haberu mere." to ihu mo iki no sita nari.
3.3.20 　 消えまどへる気色、いと心苦しくらうたげなれば、をかしと見たまひて、
           消え入らんばかりにとり乱した様子は、まことにいたいたしく可憐なので、いい女だと御覧になって、
           当惑しきった様子が柔らかい感じであり、可憐でもあった。
         Kiye madohe ru kesiki, ito kokorogurusiku rautage nare ba, wokasi to mi tamahi te,
3.3.21 　「 違ふべくもあらぬ 心のしるべを、 思はずにもおぼめいたまふかな。好きがましきさまには、 よに見えたてまつらじ。思ふことすこし 聞こゆべきぞ」
           「間違えるはずもない心の導きを、意外にも理解しても下さらずはぐらかしなさいますね。好色めいた振る舞いは、決して致しません。気持ちを少し申し上げたいのです」
           「違うわけがないじゃありませんか。恋する人の直覚であなただと思って来たのに、あなたは知らぬ顔をなさるのだ。普通の好色者がするような失礼を私はしません。少しだけ私の心を聞いていただけばそれでよいのです」
         "Tagahu beku mo ara nu kokoro no sirube wo, omoha zu ni mo obomei tamahu kana! Sukigamasiki sama ni ha, yoni miye tatematura zi. Omohu koto sukosi kikoyu beki zo."
3.3.22 　とて、 いと小さやかなれば、かき抱きて 障子のもと出でたまふにぞ、求めつる中将だつ人来あひたる。
           と言って、とても小柄なので、抱き上げて襖障子までお出になるところへ、呼んでいた中将らしい女房が来合わせた。
           と言って、小柄な人であったから、片手で抱いて以前の襖子の所へ出て来ると、さっき呼ばれていた中将らしい女房が向こうから来た。
         tote, ito tihisayaka nare ba, kaki-idaki te sauzi no moto ide tamahu ni zo, motome turu Tyuuzyau-datu hito ki ahi taru.
3.3.23 　「 やや」とのたまふに、 あやしくて探り寄りたるにぞ、いみじく匂ひみちて、顔にもくゆりかかる心地するに、 思ひ寄りぬ。あさましう、 こはいかなることぞと思ひまどはるれど、聞こえむ方なし。 並々の人ならばこそ、荒らかにも引きかなぐらめ、 それだに人のあまた知らむは、いかがあらむ。心も騷ぎて、慕ひ来たれど、 動もなくて、 奥なる御座に入りたまひぬ。
           「これ、これ」とおっしゃると、不審に思って手探りで近づいたところ、大変に薫物の香があたり一面に匂っていて、顔にまで匂いかかって来るような感じがするので、理解がついた。意外なことで、これはどうしたことかと、おろおろしないではいられないが、何とも申し上げようもない。普通の男ならば、手荒に引き放すこともしようが、それでさえ大勢の人が知ったら どうであろうか。胸がどきどきして、後からついて来たが、平然として、奥のご座所にお入りになった。
           「ちょいと」
  と源氏が言ったので、不思議がって探り寄って来る時に、薫き込めた源氏の衣服の香が顔に吹き寄ってきた。中将は、これがだれであるかも、何であるかもわかった。情けなくて、どうなることかと心配でならないが、何とも異論のはさみようがない。並み並みの男であったならできるだけの力の抵抗もしてみるはずであるが、しかもそれだって荒だてて多数の人に知らせることは夫人の不名誉になることであって、しないほうがよいのかもしれない。こう思って胸をとどろかせながら従ってきたが、源氏の中将はこの中将をまったく無視していた。初めの座敷へ抱いて行って女をおろして、
         "Ya ya!" to notamahu ni, ayasiku te saguri yori taru ni zo, imiziku nihohi miti te, kaho ni mo kuyuri kakaru kokoti suru ni, omohiyori nu. Asamasiu, koha ika naru koto zo to omohi madoha rure do, kikoye m kata nasi. Naminami no hito nara ba koso, araraka ni mo hiki-kanagura me, sore dani hito no amata sira m ha, ikaga ara m? Kokoro mo sawagi te, sitahi ki tare do, dou mo naku te, oku naru omasi ni iri tamahi nu.
3.3.24 　障子をひきたてて、「 暁に御迎へにものせよ」とのたまへば、 女は、この人の思ふらむことさへ、死ぬばかりわりなきに、流るるまで汗になりて、 いと悩ましげなる、いとほしけれど、 例の、いづこより取う出たまふ言の葉にかあらむ、あはれ知らるばかり、情け情けしくのたまひ尽くすべかめれど、 なほいとあさましきに、
           襖障子を引き閉てて、「明朝、お迎えに参られよ」とおっしゃるので、女は、この女房がどう思うかまでが、死ぬほど耐えられないので、流れ出るほどの汗びっしょりになって、とても悩ましい様子でいる、それは、気の毒であるが、例によって、どこから出てくる言葉であろうか、愛情がわかるほどに、優しく優しく、言葉を尽くしておっしゃるようだが、やはりまことに情けないので、
           それから襖子をしめて、
  「夜明けにお迎えに来るがいい」
  と言った。中将はどう思うであろうと、女はそれを聞いただけでも死ぬほどの苦痛を味わった。流れるほどの汗になって悩ましそうな女に同情は覚えながら、女に対する例の誠実な調子で、女の心が当然動くはずだと思われるほどに言っても、女は人間の掟に許されていない恋に共鳴してこない。
         Sauzi wo hiki tate te, "Akatuki ni ohom-mukahe ni monose yo." to notamahe ba, womna ha, kono hito no omohu ram koto sahe, sinu bakari warinaki ni, nagaruru made ase ni nari te, ito nayamasige naru, itohosikere do, rei no, iduko yori tou'de tamahu kotonoha ni ka ara m, ahare sira ru bakari, nasakenasakesiku notamahi tukusu beka' mere do, naho ito asamasiki ni,
3.3.25 　「 現ともおぼえずこそ。数ならぬ身ながらも、 思しくたしける御心ばへのほども、 いかが浅くは思うたまへざらむ。いと かやうなる際は、際とこそはべなれ」
           「真実のこととは思われません。しがない身の上ですが、お貶みなさったお気持ちのほどを、どうして浅いお気持ちと存ぜずにいられましょうか。まことに、このような身分の女には、それなりの生き方がございます」
           「こんな御無理を承ることが現実のことであろうとは思われません。卑しい私ですが、軽蔑してもよいものだというあなたのお心持ちを私は深くお恨みに思います。私たちの階級とあなた様たちの階級とは、遠く離れて別々のものなのです」
         "Ututu to mo oboye zu koso. Kazu nara nu mi nagara mo, obosi kutasi keru mikokorobahe no hodo mo, ikaga asaku ha omou tamahe zara m. Ito kayau naru kiha ha, kiha to koso habe' nare."
3.3.26 　とて、かくおし立ちたまへるを、深く情けなく憂しと思ひ入りたるさまも、 げにいとほしく、 心恥づかしきけはひなれば、
           と言って、このように無体なことをなさっているのを、深く思いやりがなく嫌なことだと思い込んでいる様子も、なるほど気の毒で、気後れがするほど立派な態度なので、
           こう言って、強さで自分を征服しようとしている男を憎いと思う様子は、源氏を十分に反省さす力があった。
         tote, kaku ositati tamahe ru wo, hukaku nasakenaku usi to omohi iri taru sama mo, geni itohosiku, kokorohadukasiki kehahi nare ba,
3.3.27 　「 その際々を、まだ知らぬ、 初事ぞや。なかなか、おしなべたる列に思ひなしたまへるなむうたてありける。おのづから聞きたまふやうもあらむ。 あながちなる好き心は、さらにならはぬを。 さるべきにや、げに、かく あはめられたてまつるも、ことわりなる心まどひを、みづからも あやしきまでなむ」
           「おっしゃる身分身分の違いを、まだ知りません、初めての事ですよ。かえって、わたしを普通の人と同じように思っていらっしゃるのが残念です。自然とお聞きになっているようなこともありましょう。むやみな好色心は、まったく持ち合わせておりませんものを。前世からの因縁でしょうか、おっしゃるように、このように軽蔑されいただくのも、当然なわが惑乱を、自分でも不思議なほどで」
           「私はまだ女性に階級のあることも何も知らない。はじめての経験なんです。普通の多情な男のようにお取り扱いになるのを恨めしく思います。あなたの耳にも自然はいっているでしょう、むやみな恋の冒険などを私はしたこともありません。それにもかかわらず前生の因縁は大きな力があって、私をあなたに近づけて、そしてあなたからこんなにはずかしめられています。ごもっともだとあなたになって考えれば考えられますが、そんなことをするまでに私はこの恋に盲目になっています」
         "Sono kihagiha wo, mada sira nu, uhigoto zo ya! Nakanaka, osinabe taru tura ni omohinasi tamahe ru nam utate ari keru. Onodukara kiki tamahu yau mo ara m. Anagati naru sukigokoro ha, sarani naraha nu wo! Sarubeki ni ya, geni, kaku ahame rare tatematuru mo, kotowari naru kokoromadohi wo, midukara mo ayasiki made nam."
3.3.28 　など、まめだちてよろづにのたまへど、 いとたぐひなき御ありさまの、いよいようちとけきこえむことわびしければ、 すくよかに心づきなしとは見えたてまつるとも、 さる方の言ふかひなきにて過ぐしてむと思ひて、 つれなくのみもてなしたり。人柄のたをやぎたるに、強き心をしひて加へたれば、 なよ竹の心地して、さすがに折るべくもあらず。
           などと、真面目になっていろいろとおっしゃるが、まことに類ないご立派さで、ますます打ち解け申し上げることが辛く思われるので、無愛想な気にくわない女だとお見受け申されようとも、そうしたつまらない女として押し通そうと思って、ただそっけなく身を処していた。人柄がおとなしい性質なところに、無理に気強く張りつめているので、しなやかな竹のような感じがして、さすがにたやすく手折れそうにもない。
           まじめになっていろいろと源氏は説くが、女の冷ややかな態度は変わっていくけしきもない。女は、一世の美男であればあるほど、この人の恋人になって安んじている自分にはなれない、冷血的な女だと思われてやむのが望みであると考えて、きわめて弱い人が強さをしいてつけているのは弱竹のようで、さすがに折ることはできなかった。
         nado, mame-dati te yorodu ni notamahe do, ito taguhi naki ohom-arisama no, iyoiyo utitoke kikoye m koto wabisikere ba, sukuyoka ni kokorodukinasi to ha miye tatematuru tomo, saru kata no ihukahinaki ni te sugusi te m to omohi te, turenaku nomi motenasi tari. Hitogara no tawoyagi taru ni, tuyoki kokoro wo sihite kuhahe tare ba, nayotake no kokoti si te, sasuga ni woru beku mo ara zu.
3.3.29 　 まことに心やましくて、 あながちなる御心ばへを、 言ふ方なしと思ひて、泣くさまなど、いとあはれなり ★。 心苦しくはあれど、見ざらましかば口惜しからまし、と思す。 慰めがたく、憂しと思へれば、
           本当に辛く嫌な思いで、無理無体なお気持ちを、何とも言いようがないと思って、泣いている様子など、まことに哀れである。気の毒ではあるが、逢わなかったら心残りであったろうに、とお思いになる。気持ちの晴らしようもなく、情けないと思っているので、
           真からあさましいことだと思うふうに泣く様子などが可憐であった。気の毒ではあるがこのままで別れたらのちのちまでも後悔が自分を苦しめるであろうと源氏は思ったのであった。
  もうどんなに勝手な考え方をしても救われない過失をしてしまったと、女の悲しんでいるのを見て、
         Makoto ni kokoroyamasiku te, anagati naru mikokorobahe wo, ihukatanasi to omohi te, naku sama nado, ito ahare nari. Kokorogurusiku ha are do, mi zara masika ba kutiwosikara masi, to obosu. Nagusame gataku, usi to omohe re ba,
3.3.30 　「 など、かく 疎ましきものにしも思すべき。おぼえなきさまなるしもこそ、 契りあるとは思ひたまはめ。むげに 世を思ひ知らぬやうに、 おぼほれたまふなむ、いとつらき」と 恨みられて、
           「どうして、こうお嫌いになるのですか。思いがけない逢瀬こそ、前世からの因縁だとお考えなさい。むやみに男女の仲を知らない者のように、泣いていらっしゃるのが、とても辛い」と、恨み言をいわれて、
           「なぜそんなに私が憎くばかり思われるのですか。お嬢さんか何かのようにあなたの悲しむのが恨めしい」
  と、源氏が言うと、
         "Nado, kaku utomasiki mono ni simo obosu beki? Oboye naki sama naru simo koso, tigiri aru to ha omohi tamaha me. Mugeni yo wo omohi sira nu yau ni, obohore tamahu nam, ito turaki." to urami rare te,
3.3.31 　「 いとかく憂き身のほどの定まらぬ、 ▼ ありしながらの身にて、 かかる御心ばへを見ましかば、 あるまじき我が頼みにて、見直したまふ ▼ 後瀬をも 思ひたまへ慰めましを、いとかう仮なる浮き寝のほどを思ひはべるに、 たぐひなく思うたまへ惑はるるなり。 よし、今は見きとなかけそ ★」
           「とてもこのような情けない身の運命が定まらない、昔のままのわが身で、このようなお気持ちを頂戴したのならば、とんでもない身勝手な希望ですが、愛していただける時もあろううかと存じて慰めましょうに、とてもこのような、一時の仮寝のことを思いますと、どうしようもなく心惑いされてならないのです。たとえ、こうとなりましても、逢ったと言わないで下さいまし」
           「私の運命がまだ私を人妻にしません時、親の家の娘でございました時に、こうしたあなたの熱情で思われましたのなら、それは私の迷いであっても、他日に光明のあるようなことも思ったでございましょうが、もう何もだめでございます。私には恋も何もいりません。ですからせめてなかったことだと思ってしまってください」
         "Ito kaku uki mi no hodo no sadamara nu, arisinagara no mi ni te, kakaru mikokorobahe wo mi masika ba, arumaziki waga tanomi ni te, minahosi tamahu notise wo mo omohi tamahe nagusame masi wo, ito kau kari naru ukine no hodo wo omohi haberu ni, taguhi naku omou tamahe madoha ruru nari. Yosi, ima ha mi ki to na kake so."
3.3.32 　とて、思へるさま、 げにいとことわりなり。 おろかならず契り慰めたまふこと多かるべし。
           と言って、悲しんでいる様子は、いかにも道理である。並々ならず行く末を約束し慰めなさる言葉は、きっと多いことであろう。
           と言う。悲しみに沈んでいる女を源氏ももっともだと思った。真心から慰めの言葉を発しているのであった。
         tote, omohe ru sama, geni ito kotowari nari. Oroka nara zu tigiri nagusame tamahu koto ohokaru besi.
3.3.33 　 鶏も鳴きぬ。人びと起き出でて、
           鶏も鳴いた。供びとが起き出して、
           鶏の声がしてきた。家従たちも起きて、
         Tori mo naki nu. Hitobito okiide te,
3.3.34 　「いといぎたなかりける夜かな」
           「ひどく寝過ごしてしまったなあ」
           「寝坊をしたものだ。
         "Ito igitanakari keru yo kana!"
3.3.35 　「御車ひき出でよ」
           「お車を引き出せよ」
           早くお車の用意をせい」
         "Mikuruma hikiide yo."
3.3.36 　 など言ふなり。守も出で来て、
           などと言っているようだ。紀伊守も起き出して来て、
           そんな命令も下していた。
         nado ihu nari. Kami mo ideki te,
3.3.37 　「 女などの御方違へこそ。夜深く 急がせたまふべきかは」など言ふもあり。
           「女性などの方違えならばともかく。暗いうちからお急きあそばさずとも」などと言っているのも聞こえる。
           「女の家へ方違えにおいでになった場合とは違いますよ。早くお帰りになる必要は少しもないじゃありませんか」
  と言っているのは紀伊守であった。
         "Womna nado no ohom-katatagahe koso. Yobukaku isoga se tamahu beki kaha!" nado ihu mo ari.
3.3.38 　 君は、 またかやうのついであらむこともいとかたく、 さしはへては いかでか、御文なども通はむことの いとわりなきを思すに、いと胸いたし。 奥の中将も出でて、いと苦しがれば、 許したまひても、また引きとどめたまひつつ、
           源氏の君は、再びこのような機会があろうこともとても難しいし、わざわざ訪れることはどうしてできようか、お手紙などもを通わすことはとても無理なことをお思いになると、ひどく胸が痛む。奥にいた中将の君も出て来て、とても困っているので、お放しになっても、再びお引き留めになっては、
           源氏はもうまたこんな機会が作り出せそうでないことと、今後どうして文通をすればよいか、どうもそれが不可能らしいことで胸を痛くしていた。女を行かせようとしてもまた引き留める源氏であった。
         Kimi ha, mata kayau no tuide ara m koto mo ito kataku, sasihahe te ha ikade ka, ohom-humi nado mo kayoha m koto no ito warinaki wo obosu ni, ito mune itasi. Oku no Tyuuzyau mo ide te, ito kurusigare ba, yurusi tamahi te mo, mata hiki todome tamahi tutu,
3.3.39 　「いかでか、聞こゆべき。 世に知らぬ 御心のつらさも、あはれも、 浅からぬ世の思ひ出では、さまざまめづらかなるべき例かな」
           「どのようにして、お便りを差し上げたらよかろうか。ほんとうに何とも言いようのない、あなたのお気持ちの冷たさといい、慕わしさといい、深く刻みこまれた思い出は、いろいろとめったにないことであったね」
           「どうしてあなたと通信をしたらいいでしょう。あくまで冷淡なあなたへの恨みも、恋も、一通りでない私が、今夜のことだけをいつまでも泣いて思っていなければならないのですか」
         "Ikade ka, kikoyu beki. Yoni sira nu mikokoro no turasa mo, ahare mo, asakara nu yo no omohiide ha, samazama meduraka naru beki tamesi kana!"
3.3.40 　とて、うち泣きたまふ気色、いとなまめきたり。
           と言って、お泣きになる様子は、とても優美である。
           泣いている源氏が非常に艶に見えた。
         tote, uti-naki tamahu kesiki, ito namameki tari.
3.3.41 　 鶏もしばしば鳴くに、心あわたたしくて、
           鶏もしきりに鳴くので、気もせかされて、
           何度も鶏が鳴いた。
         Tori mo sibasiba naku ni, kokoro awatatasiku te,
3.3.42 　「 つれなきを恨みも果てぬしののめに
     とりあへぬまでおどろかすらむ」 		　「あなたの冷たい態度に恨み言を十分に言わないうちに夜もしらみかけ
    鶏までが取るものも取りあえぬまであわただしく鳴いてわたしを起こそうとするのでしょうか」 		　　つれなさを恨みもはてぬしののめに
    とりあへぬまで驚かすらん
         "Turenaki wo urami mo hate nu sinonome ni
tori ahe nu made odorokasu ram
3.3.43 　女、身のありさまを思ふに、 いとつきなくまばゆき心地して、めでたき御もてなしも、何ともおぼえず、常はいとすくすくしく心づきなしと思ひあなづる 伊予の方の思ひやられて、「 夢にや見ゆらむ」と、そら恐ろしくつつまし。
           女は、わが身の上を思うと、まことに不似合いで眩しい気持ちがして、源氏の君の素晴らしいお持てなしも、何とも感ぜず、平生はとても生真面目過ぎて嫌な男だと侮っている伊予国の方角が思いやられて、「夢に現われやしないか」と思うと、何となく恐ろしくて気がひける。
           あわただしい心持ちで源氏はこうささやいた。
  女は己を省みると、不似合いという晴がましさを感ぜずにいられない源氏からどんなに熱情的に思われても、これをうれしいこととすることができないのである。それに自分としては愛情の持てない良人のいる伊予の国が思われて、こんな夢を見てはいないだろうかと考えると恐ろしかった。
         Womna, mi no arisama wo omohu ni, ito tukinaku mabayuki kokoti si te, medetaki ohom-motenasi mo, nani to mo oboye zu, tune ha ito sukusukusiku kokorodukinasi to omohi anaduru Iyo no kata no omohiyara re te, "Yume ni ya miyu ram?" to, sora-osorosiku tutumasi.
3.3.44 　「 身の憂さを嘆くにあかで明くる夜は
     とり重ねてぞ音もなかれける」 		　「わが身の辛さを嘆いても嘆き足りないうちに明ける夜は
    鶏の鳴く音に取り重ねて、わたしも泣かれてなりません」 		　　身の憂さを歎くにあかで明くる夜は
    とり重ねても音ぞ泣かれける
         "Mi no usa wo nageku ni aka de akuru yo ha
tori kasane te zo ne mo naka re keru
3.3.45 　ことと明くなれば、障子口まで送りたまふ。内も外も人騒がしければ、 引き立てて、別れたまふほど、心細く、 ▼ 隔つる関と見えたり。
           ずんずんと明るくなるので、襖障子口までお送りになる。家の内も外も騒がしいので、引き閉てて、お別れになる時、心細い気がして、仲を隔てる関のように思われた。
         と言った。
  ずんずん明るくなってゆく。女は襖子の所へまで送って行った。奥のほうの人も、こちらの縁のほうの人も起き出して来たんでざわついた。襖子をしめてもとの席へ帰って行く源氏は、一重の襖子が越えがたい隔ての関のように思われた。
         Koto to akaku nare ba, sauziguti made okuri tamahu. Uti mo to mo hito sawagasikere ba, hiki tate te, wakare tamahu hodo, kokorobosoku, hedaturu seki to miye tari.
3.3.46 　御直衣など着たまひて、 南の高欄にしばしうち眺めたまふ。西面の格子そそき上げて、 人びと覗くべかめる。簀子の中のほどに立てたる小障子の上より仄かに見えたまへる御ありさまを、身にしむばかり思へる 好き心どもあめり。
           御直衣などをお召しになって、南面の高欄の側で少しの間眺めていらっしゃる。西面の格子を忙しく上げて、女房たちが覗き見しているようである。簀子の中央に立ててある小障子の上から、わずかにお見えになるお姿を、身に感じ入っている好色な女もいるようである。
           直衣などを着て、姿を整えた源氏が縁側の高欄によりかかっているのが、隣室の縁低い衝立の上のほうから見えるのをのぞいて、源氏の美の放つ光が身の中へしみ通るように思っている女房もあった。
         Ohom-nahosi nado ki tamahi te, minami no kauran ni sibasi uti-nagame tamahu. Nisiomote no kausi sosoki age te, hitobito nozoku beka' meru. Sunoko no naka no hodo ni tate taru kosauzi no kami yori honoka ni miye tamahe ru ohom-arisama wo, mi ni simu bakari omohe ru sukigokoro-domo a' meri.
3.3.47 　 月は有明にて、光をさまれるものから、 かげけざやかに見えて ★、なかなかをかしき曙なり。何心なき空のけしきも、ただ見る人から、 艶にもすごくも見ゆるなりけり。人知れぬ御心には、いと胸いたく、 言伝てやらむよすがだになきをと、かへりみがちにて出でたまひぬ。
           月は有明で、光は弱くなっているとはいうものの、面ははっきりと見えて、かえって趣のある曙の空である。無心なはずの空の様子も、ただ見る人によって、美しくも悲しくも見えるのであった。人に言われぬお心には、とても胸痛く、文を通わす手立てさえないものをと、後ろ髪引かれる思いでお出になった。
           残月のあるころで落ち着いた空の明かりが物をさわやかに照らしていた。変わったおもしろい夏の曙である。だれも知らぬ物思いを、心に抱いた源氏であるから、主観的にひどく身にしむ夜明けの風景だと思った。言づて一つする便宜がないではないかと思って顧みがちに去った。
         Tuki ha ariake nite, hikari wosamare ru monokara, kage kezayaka ni miye te, nakanaka wokasiki akebono nari. Nanigokoronaki sora no kesiki mo, tada miru hito kara, en ni mo sugoku mo miyuru nari keri. Hito sire nu mikokoro ni ha, ito mune itaku, kotodute yara m yosuga dani naki wo to, kaherimi-gati nite ide tamahi nu.
3.3.48 　 殿に帰りたまひても、とみにも まどろまれたまはず。また あひ見るべき方なきを、 まして、かの人の思ふらむ心の中、いかならむと、心苦しく思ひやりたまふ。「 すぐれたることはなけれど、めやすくもてつけてもありつる中の品かな。 隈なく見集めたる人の言ひしことは、げに」と 思し合はせられけり。
           お邸にお帰りになっても、すぐにもお寝みになれない。再び逢える手立てのないのが、自分以上に、あの女が悩んでいるであろう心の中は、どんなであろうかと、気の毒にご想像なさる。「特に優れた所はないが、見苦しくなく身嗜みもとりつくろっていた中の品の女であったな。何でもよく知っている人の言ったことは、なるほど」とうなずかれるのであった。
           家へ帰ってからも源氏はすぐに眠ることができなかった。再会の至難である悲しみだけを自分はしているが、自由な男でない人妻のあの人はこのほかにもいろいろな煩悶があるはずであると思いやっていた。すぐれた女ではないが、感じのよさを十分に備えた中の品だ。だから多くの経験を持った男の言うことには敬服される点があると、品定めの夜の話を思い出していた。
         Tono ni kaheri tamahi te mo, tomi ni mo madoroma re tamaha zu. Mata ahi miru beki kata naki wo, masite, kano hito no omohu ram kokoro no uti, ikanara m to, kokorogurusiku omohiyari tamahu. "Sugure taru koto ha nakere do, meyasuku motetuke te mo arituru nakanosina kana! Kumanaku mi atume taru hito no ihi si koto ha, geni." to obosi ahase rare keri.
3.3.49 　 このほどは 大殿にのみおはします。 なほいとかき絶えて、思ふらむことのいとほしく御心にかかりて、苦しく思しわびて、紀伊守を召したり。
           最近は左大臣邸にばかりいらっしゃる。やはり、すっかりあれきり途絶えているので、思い悩んでいるであろうことが、気の毒にお心にかかって、心苦しく思い悩みなさって、紀伊守をお召しになった。
           このごろはずっと左大臣家に源氏はいた。あれきり何とも言ってやらないことは、女の身にとってどんなに苦しいことだろうと中川の女のことがあわれまれて、始終心にかかって苦しいはてに源氏は紀伊守を招いた。
         Kono hodo ha, Ohoidono ni nomi ohasimasu. Naho ito kaki-taye te, omohu ram koto no itohosiku mikokoro ni kakari te, kurusiku obosi wabi te, Kinokami wo mesi tari.
3.3.50 　「 かの、ありし中納言の子は、 得させてむや。 らうたげに見えしを。身近く使ふ人にせむ。主上にも我奉らむ」とのたまへば、
           「あの、先日の故中納言の子は、わたしに下さらないか。かわいらしげに見えたが。身近に使う者としたい。主上にも、わたしが差し上げたい」とおっしゃると、
           「自分の手もとへ、この間見た中納言の子供をよこしてくれないか。かわいい子だったからそばで使おうと思う。御所へ出すことも私からしてやろう」
  と言うのであった。
         "Kano, arisi Tyuunagon no ko ha, e sase te m ya? Rautage ni miye si wo! Midikaku tukahu hito ni se m. Uhe ni mo ware tatematura m." to notamahe ba,
3.3.51 　「 いとかしこき仰せ言にはべるなり。 姉なる人にのたまひみむ」
           「とても恐れ多いお言葉でございます。姉に当たる人に仰せ言を申し聞かせてみましょう」
           「結構なことでございます。あの子の姉に相談してみましょう」
         "Ito kasikoki ohosegoto ni haberu nari. Ane naru hito ni notamahi mi m."
3.3.52 　と申すも、 胸つぶれて思せど、
           と、申し上げるにつけても、どきりとなさるが、
           その人が思わず引き合いに出されたことだけででも源氏の胸は鳴った。
         to mausu mo, mune tubure te obose do,
3.3.53 　「 その姉君は、朝臣の弟や持たる」
           「その姉君は、そなたの弟をお持ちか」
           「その姉さんは君の弟を生んでいるの」
         "Sono Anegimi ha, Asom no otouto ya mo' taru?"
3.3.54 　「 さもはべらず。この二年ばかりぞ、かくてものしはべれど、 親のおきてに違へりと思ひ嘆きて、心ゆかぬやうになむ、 聞きたまふる」
           「いえ、ございません。この二年ほどは、こうして暮らしておりますが、父親の意向と違ったと嘆いて、気も進まないでいるように、聞いております」
           「そうでもございません。この二年ほど前から父の妻になっていますが、死んだ父親が望んでいたことでないような結婚をしたと思うのでしょう。不満らしいということでございます」
         "Sa mo habera zu. Kono hutatose bakari zo, kaku te monosi habere do, oya no okite ni tagahe ri to omohi nageki te, kokoroyuka nu yau ni nam, kiki tamahuru."
3.3.55 　「 あはれのことや。 よろしく聞こえし人ぞかし。 まことによしや」とのたまへば、
           「気の毒なことよ。まあまあの評判であった人だ。本当に、器量が良いか」とおっしゃると、
           「かわいそうだね、評判の娘だったが、ほんとうに美しいのか」
         "Ahare no koto ya! Yorosiku kikoye si hito zo kasi. Makoto ni yosi ya?" to notamahe ba,
3.3.56 　「 けしうははべらざるべし。もて離れてうとうとしくはべれば、 世のたとひにて、睦びはべらず」と申す。
           「悪くはございませんでしょう。離れて疎遠に致しておりますので、世間の言い草のとおり、親しくしておりません」と申し上げる。
           「さあ、悪くもないのでございましょう。年のいった息子と若い継母は親しくせぬものだと申しますから、私はその習慣に従っておりまして何も詳しいことは存じません」
  と紀伊守は答えていた。
         "Kesiu ha habera zaru besi. Mote-hanare te utoutosiku habere ba, yo no tatohi ni te, mutubi habera zu." to mausu.
注釈636 | とけても寝られたまはず | 可能の助動詞「られ」連用形。 | 3.3.1
注釈637 | いたづら臥しと思さるるに | 源氏の心。自発の助動詞「るる」連体形。接続助詞「に」順接、原因理由を表す。 | 3.3.1
注釈638 | こなたや | 以下「あはれや」まで、源氏の心。「あはれや」を、『集成』は「どうしているだろう」と解し、『完訳』は「かわいそうな」と訳す。『新大系』は「老受領の後妻になっている女への哀れみである。中の品に転じているらしい女への興味がかきたてられて様子を窺う」と注す。 | 3.3.1
注釈639 | 立ち聞きたまへば | 以下、源氏の耳を通して語る描写。 | 3.3.1
注釈640 | ものけたまはる | 以下「おはしますぞ」まで、小君の詞。姉の空蝉に言う。「ものけたまはる」は「物承る」の約。 | 3.3.2
注釈641 | かれたる声の | 格助詞「の」同格を表す。変声期ころの少年。 | 3.3.3
注釈642 | ここにぞ臥したる | 以下「け遠かりける」まで、姉君の返答。係助詞「ぞ」、完了の助動詞「たる」連体形、存続の意。係り結びの法則。 | 3.3.4
注釈643 | 客人は寝たまひぬるか | 「客人」は源氏の君をさす。完了の助動詞「ぬる」連体形、係助詞「か」疑問の意。 | 3.3.4
注釈644 | いかに近からむと思ひつるを | 副詞「いかに」、推量の助動詞「む」終止形、完了の助動詞「つる」連体形、完了の意。接続助詞「を」逆接を表す。 | 3.3.4
注釈645 | け遠かりけり | 接頭語「け」は、なんとなく、いくらか、などのニュアンスを添える。過去の助動詞「けり」詠嘆の意。 | 3.3.4
注釈646 | 声のしどけなき | 格助詞「の」同格を表す。「しどけなき」連体形は主格となる。声で取り繕わないのが、の文意。 | 3.3.5
注釈647 | いもうとと聞きたまひつ | 「いもうと」は男からみた異性の姉妹。ここは姉をいう。男の子（小君）の姉と理解。 | 3.3.5
注釈648 | 廂にぞ | 以下「めでたかりけれ」まで、小君の詞。源氏の君は、廂の間にお寝みになりましたという。廂の間は、女の寝ている母屋の外側になる。係助詞「ぞ」、完了の助動詞「ぬる」連体形、係り結びの法則。 | 3.3.6
注釈649 | 見たてまつりつる | 完了の助動詞「つる」連体形、下に接続助詞「に」順接などの語が省略。 | 3.3.6
注釈650 | げにこそめでたかりけれ | 係助詞「こそ」過去の助動詞「けれ」已然形、詠嘆の意。係り結びの法則。 | 3.3.6
注釈651 | 昼ならましかば覗きて見たてまつりてまし | 姉君の詞。推量の助動詞「ましか」未然形、仮想の意＋接続助詞「ば」順接の仮定条件、推量の助動詞「まし」終止形、反実仮想の構文。 | 3.3.7
注釈652 | ねたう心とどめても問ひ聞けかし | 源氏の心。「問ひ聞け」命令形。終助詞「かし」念押し。聞いていろよ、の意。小君と姉の空蝉の会話をもっと聞いていたい気持ち。 | 3.3.8
注釈653 | まろは端に寝はべらむあなくるし | 小君の詞。明融臨模本「まろはゝし（ゝし＝こゝ）に」とある。傍書の「こゝ」は後人の朱書である。大島本には「まろはハしに」とある。「端（はし）に」について、青表紙本系の明融臨模本、大島本、三条西家本は「はしに」とあり、一方、松浦本、池田本、伝冷泉為秀本と書陵部本は「こゝに」とある。『集成』『新大系』は「端に」。『古典セレクション』は「ここに」と校訂する。また「くるし」について、明融臨模本は「くるし」とある。大島本は「くら」とある。『新大系』は「あな暗」。『集成』『古典セレクション』は「あな苦し」。青表紙本系の明融臨模本、松浦本、伝冷泉為秀筆本は「あなくるし」（ああ、疲れた）とあり、大島本、三条西家本と書陵部本は「あなくら」（ああ、暗い）とある。池田本は「あなくらるし」とある。定家本原本は「あなくるし」とあったのであろう。 | 3.3.9
注釈654 | 灯かかげなどすべし | 副助詞「など」、推量の助動詞「べし」推量の意、などの推量表現は源氏の耳に添った表現である。次の「中将の君は」の文との間には、小君が端の方に出て行って後、少し時間の経過があろう。 | 3.3.10
注釈655 | ほどにぞ臥したるべき | 係助詞「ぞ」、推量の助動詞「べき」連体形、係り結びの法則。 | 3.3.10
注釈656 | 中将の君は | 以下「もの恐ろし」まで、女（空蝉）の詞。「中将の君」は女房名。その女房を呼ぶ。 | 3.3.11
注釈657 | いづくにぞ | 係助詞「ぞ」の下に「をる」連体形、などの語が省略。 | 3.3.11
注釈658 | 言ふなれば | 「言ふ」終止形、伝聞推定の助動詞「なれ」已然形＋接続助詞「ば」順接の確定条件。ある事態を契機として、たまたま以下の事態が起きた、という接続。--たところ、--と、という文意。を表す。源氏の耳を通してかたる描写。「ば」は単なる継起的前後関係を表す。言うらしい、するとの意。 | 3.3.12
注釈659 | 答へすなり | 「す」終止形、伝聞推定の助動詞「なり」終止形。源氏の耳を通して語る描写。 | 3.3.12
注釈660 | 下に湯におりてただ今参らむとはべる | 女房の返答。「はべる」について、明融臨模本・大島本「侍」と表記する。『集成』は「はべる」（連体形）と読む。『新大系』『古典セレクション』は「はべり」（終止形）と読む。「ただ今参らむ」という中将の君の詞を引用して答える。当時の入浴法は沐浴で、湯を浴びて体を清めた。 | 3.3.13
注釈661 | 引きあけたまへれば | 「たまへ」已然形＋接続助詞「ば」順接の確定条件。ある事態を契機として、たまたま以下の事態が起きた、という接続。 | 3.3.14
注釈662 | あなたよりは鎖さざりけり | 過去の助動詞「けり」詠嘆の意。その意外さに驚く。源氏の驚きの気持ちと語り手の気持ちが一体化したような表現。紀伊守が外しておいたものであろう。 | 3.3.14
注釈663 | 灯はほの暗きに | 「暗き」連体形＋接続助詞「に」逆接。 | 3.3.14
注釈664 | なまわづらはしけれど | 『集成』は「何となく気が咎めるけれども」と、源氏の君の心中と解す。『古典セレクション』は「うとうとししかけたところを寄り添われた女の意識」と解す。『新大系』も同じ。ここまで、源氏の耳、目を通して語ってきたが、ここで主語（語り手の視点）が女に転じたとみる。 | 3.3.14
注釈665 | 求めつる人 | 空蝉が召した人、女房の中将の君。 | 3.3.14
注釈666 | 中将召しつればなむ | 以下「心地して」まで、源氏の詞。係助詞「なむ」の下に「まゐりぬ」などの語句が省略。女が呼んだのは、女房の「中将の君」であった。源氏も近衛府の中将であった。それで「中将召しつれば」と言った。 | 3.3.15
注釈667 | 顔に衣のさはりて | 源氏の直衣の袖が空蝉の顔に触れて。『古典セレクション』は顔に衾がかぶさって、と解す。 | 3.3.16
注釈668 | うちつけに | 以下「思ひなしたまへ」まで、源氏の詞。 | 3.3.17
注釈669 | 見たまふらむ | 主語はあなた（空蝉）が。「たまふ」終止形＋推量の助動詞「らむ」視界外推量を表す。下に「ことは」などの語句が省略、主格となって下文に続く。 | 3.3.17
注釈670 | 年ごろ思ひわたる心のうち | 源氏の女を口説くときの常套句。 | 3.3.17
注釈671 | 聞こえ知らせむとてなむ | 推量の助動詞「む」意志、係助詞「なむ」の下に「まゐりぬ」などの語句が省略。 | 3.3.17
注釈672 | さらに浅くはあらじ | 前の「深からぬ心のほど」と照応するが、またあなたとわたしの縁が浅くはない、の意も込められている。両義性をもった掛詞的な表現。副詞「さらに」は打消の助動詞「じ」と呼応して、決して、少しも、全然、の意を表す。 | 3.3.17
注釈673 | 鬼神も荒だつまじきけはひなれば | 係助詞「も」強調を表す。猛々しく恐ろしい鬼神でさえも源氏の物腰には手荒なことができない、まして弱い女人の身では、のニュアンス。 | 3.3.18
注釈674 | えののしらず | 副詞「え」打消の助動詞「ず」と呼応して不可能の意を表す。大声を出すことができない。 | 3.3.18
注釈675 | あるまじきこと | 空蝉は人妻である。他の男性との逢瀬はあってはならないこと。 | 3.3.18
注釈676 | 人違へにこそはべるめれ | 女の詞。係助詞「こそ」、推量の助動詞「めれ」已然形、主観的推量の意。係り結びの法則。強調のニュアンス。 | 3.3.19
注釈677 | 消えまどへる気色いと心苦しくらうたげなればをかし | 源氏は、こうした状況下にある女とその態度に対して「いと心苦し」と思いやる一方で、自身「らうたげ」だと思いながら、そうした女に「をかし」と心惹かれていく。 | 3.3.20
注釈678 | 違ふべくもあらぬ | 以下「聞こゆべきぞ」まで、源氏の詞。 | 3.3.21
注釈679 | 心のしるべを | 格助詞「を」目的格を表す。 | 3.3.21
注釈680 | 思はずにもおぼめいたまふかな | 「思はずにも」は、意外にも、理解せずに、の両義性をもった掛詞的表現。終助詞「かな」詠嘆を表す。 | 3.3.21
注釈681 | よに見えたてまつらじ | 副詞「よに」は下に打消推量の助動詞「じ」終止形、意志と呼応して、決して、の意を表す。 | 3.3.21
注釈682 | 聞こゆべきぞ | 係助詞「ぞ」、文末にある場合、文全体を強調する。 | 3.3.21
注釈683 | いと小さやかなれば | 女の体つき。当時は小柄を美人とした。 | 3.3.22
注釈684 | 障子のもと出でたまふにぞ | 「もと」の次に格助詞「に」場所が省略。係助詞「ぞ」は完了の助動詞「たる」連体形に係る、係り結びの法則。 | 3.3.22
注釈685 | ややとのたまふに | 源氏が中将の君に、もしもし、と声を掛けた。 | 3.3.23
注釈686 | あやしくて探り寄りたるにぞ | 完了の助動詞「たる」連体形＋接続助詞「に」順接＋係助詞「ぞ」。「ぞ」は「心地する」に係るが、下文に続いて、結びの流れ。中将の君は不審に思って手探りで近付いたところ、の意。 | 3.3.23
注釈687 | 思ひ寄りぬ | その声の主が源氏であると理解した。 | 3.3.23
注釈688 | こはいかなることぞ | 中将の君の心。係助詞「ぞ」、文末にある場合、文全体を強調する。源氏の君がわが主人の空蝉を抱いて部屋から連れ出そうとしているので。 | 3.3.23
注釈689 | 並々の人ならばこそ | 以下「いかがはあらむ」まで、中将の君の心。係助詞「こそ」は「引きかなぐらめ」に係る、下文に続く逆接用法。 | 3.3.23
注釈690 | それだに人のあまた知らむは | 副助詞「だに」最小限を表す。推量の助動詞「む」婉曲を表す。 | 3.3.23
注釈691 | 動もなくて | 主語は源氏。源氏の君の平然とした態度。 | 3.3.23
注釈692 | 奥なる御座 | 『評釈』は「端つ方の御座」に対して「母屋に設けられた源氏の寝所」と注す。『新大系』は「東の廂にある奥の座所。正式の寝所がしつらえられていたのだろうと言う」と注す。『古典セレクション』は「障子口の向こうの源氏の寝室にあてられた母屋の南半分」と注す。いずれにしても、紀伊守は源氏のために、「端つ方の御座」とは別に正式の寝所を準備していた。 | 3.3.23
注釈693 | 暁に御迎へにものせよ | 源氏から中将の君への詞。「暁」は明朝早くの意。 | 3.3.24
注釈694 | 女はこの人の思ふらむことさへ | 「女」は空蝉、「この人」は中将の君。推量の助動詞「らむ」視界外推量、副助詞「さへ」添加を表す。 | 3.3.24
注釈695 | いと悩ましげなる | 断定の助動詞「なる」連体中止法で下文に続く。 | 3.3.24
注釈696 | 例の | 以下「べかめれど」まで、「例の」「にかあらむ」（疑問、推量）「べかめれど」（推量）は、語り手が源氏の態度に対して発したものである。挿入句。『湖月抄』は「地」と記して、いわゆる草子地であることを指摘する。 | 3.3.24
注釈697 | なほいとあさましきに | 主語は女に転じる。接続助詞「に」順接、原因理由を表す。やはりまことに情けないので。 | 3.3.24
注釈698 | 現ともおぼえずこそ | 以下「はべるなれ」まで、女の詞。係助詞「こそ」の下に「あれ」などの語が省略。 | 3.3.25
注釈699 | 思しくたしける | 「くたす」は清音、「腐す」意。「下す」ではない。 | 3.3.25
注釈700 | いかが浅くは思うたまへざらむ | 反語表現。浅くは思わない、すなわち深く思う、の意。ただしかし、源氏の愛情を深く理解するというのではなく、源氏が私（空蝉）を蔑んだ気持ちが深い、というもの。『新大系』は「人数にも入らぬいやしいわが身のままであれ、その私を心から見下してこられた、あなたさまのお気持の程度につけてもどうして浅いと思い申さずにはいられよう。前頁に「さらに浅くはあらじ」とあった源氏の言葉を受けて、あなたの私への見下す心もまた浅からぬとせいいっぱい言い返す」と注す。『古典セレクション』でも「前文に源氏が「さらに浅くはあらじ」と言ったのを受けて、「心ばへ」の内容を自分に対する軽蔑にすりかえて、切り返したもの」と注す。 | 3.3.25
注釈701 | かやうなる際は際とこそはべなれ | 「はべなれ」は「はべる」連体形の「る」が撥音便化してさらに無表記の形。断定の助動詞「なれ」已然形、係結びの法則。このようなしがない身分のわたしには、わたしらなりの、生き方というものがございます、源氏の君のような高貴な方とは無縁は世界の女です、の意。 | 3.3.25
注釈702 | げにいとほしく | 源氏と語り手の気持ちが一体化した表現。 | 3.3.26
注釈703 | 心恥づかしきけはひなれば | 女（空蝉）の態度。こちらが恥じ入るほど立派な態度。 | 3.3.26
注釈704 | その際々を | 以下「あやしきまでなむ」まで、源氏の詞。 | 3.3.27
注釈705 | 初事ぞや | 係助詞「ぞ」文末におかれて強調の意、間投助詞「や」詠嘆を表す。 | 3.3.27
注釈706 | あながちなる好き心 | 「帚木」巻冒頭部に源氏の本性について、「さしもあだめき目馴れたるうちつけの好き好きしさなどは好ましからぬ御本性にてまれにはあながちに引き違へ心尽くしなることを御心に思しとどむる癖なむあやにくにて」とあった。源氏は口では否定しても性分では「あながちなる好き心」の人間である。 | 3.3.27
注釈707 | さるべきにや | 前世からの宿縁であろうか、の意。 | 3.3.27
注釈708 | あはめられたてまつるも | あなたからわたしが「あはめられ」、軽蔑される、見下される。謙譲の補助動詞「たてまつる」、いただく。「見下されいただく」とはおかしな言い方だが、語法としては適っている。嫌味な言い方をしたもの。 | 3.3.27
注釈709 | あやしきまでなむ | 係助詞「なむ」の下に「ある」連体形などの語が省略。 | 3.3.27
注釈710 | いとたぐひなき御ありさまの | 源氏の姿をさす。主語は女に転じる。格助詞「の」同格を表す。以下、空蝉の視点から語られていく。 | 3.3.28
注釈711 | すくよかに | 以下「過ぐしてむ」まで、女の心。 | 3.3.28
注釈712 | さる方の言ふかひなきにて | 「さる方」は「くよかに心づきなし」をさす。 | 3.3.28
注釈713 | つれなくのみ | 本心を隠してただそっけなくのみ振る舞っているというニュアンス。 | 3.3.28
注釈714 | なよ竹の心地して | 源氏には女がしなやかな竹のように感じられて。主語は源氏に転じる。『古典セレクション』は「次の「まことに--」の文文との間に、それまで拒み続けた女との間に、強姦に近い形で契りが果されたことが省かれている」と注す。 | 3.3.28
注釈715 | まことに心やましくて | 主語は女。「まことに」は、心底からのニュアンス。「心やまし」は、不愉快、辛いのニュアンス。 | 3.3.29
注釈716 | あながちなる御心ばへ | 源氏の無理無体ななされようをさす。 | 3.3.29
注釈717 | 言ふ方なしと思ひて泣くさまなどいとあはれなり | 女に諦め折れたさまが読み取れる。『紹巴抄』は「空心を双地」と、空蝉の心を草子地で表現した、と指摘する。「あはれなり」は、空蝉に対する語り手の評言である。 | 3.3.29
注釈718 | 心苦しくはあれど見ざらましかば | 主語は源氏。女に対する同情に気持ちはあるが、自己満足を優先させている。「ましかば」は下文の「まし」と呼応して、反実仮想の意を表す。 | 3.3.29
注釈719 | 慰めがたく憂しと思へれば | 女の態度。 | 3.3.29
注釈720 | などかく | 以下「いとつらき」まで、源氏の詞。 | 3.3.30
注釈721 | 疎ましきものにしも思す | 副助詞「しも」強調。あなたはわたしを嫌な男とお思いになる。 | 3.3.30
注釈722 | 契りあるとは思ひたまはめ | 推量の助動詞「め」已然形、「こそ」の係り結び。 | 3.3.30
注釈723 | 世を思ひ知らぬやうに | 「世」は男女の仲。既に人妻であり男を知っていながらそれを知らない生娘のように、の意。 | 3.3.30
注釈724 | おぼほれ | 『集成』は「悲しみに沈んで」と訳し、『完訳』は「ぼんやりして」と訳す。『古典セレクション』『新大系』は「とぼけていらっしゃる」と訳す。涙にむせんで、何もわからなくなっているさま、というニュアンスであろう。 | 3.3.30
注釈725 | 恨みられて | マ上二段動詞「恨む」未然形、受身の助動詞「られ」連用形。源氏の君から恨まれて、の文意。 | 3.3.30
注釈726 | いとかく憂き身の | 以下「見きとなかけそ」まで、女の詞。 | 3.3.31
注釈727 | ありしながらの身にて | 『異本紫明抄』は「取り返すものにもがなや世の中をありしながらのわが身と思はむ」<昔の時代に戻りたいものだ、そうしたら今のあなたとの関係も昔のままのわたしでと思おう、できぬことで残念だ>（出典未詳）を指摘する。 | 3.3.31
注釈728 | かかる御心ばへを見ましかば | 反実仮想の助動詞「ましか」未然形＋接続助詞「ば」、「慰めまし」に係る。 | 3.3.31
注釈729 | あるまじき我が頼みにて | 挿入句。 | 3.3.31
注釈730 | 後瀬をも | 『源氏釈』は「若狭なる後瀬の山の後に逢はむわが思ふ人にけふならずとも」（古今六帖二、国、一二七二）を指摘する。「若狭なる後瀬の山の」は「後に」に係る序詞。 | 3.3.31
注釈731 | 思ひたまへ慰めましを | 謙譲の補助動詞「たまへ」下二段、連用形。反実仮想の助動詞「まし」連体形＋接続助詞「を」逆接。 | 3.3.31
注釈732 | たぐひなく思うたまへ惑はるるなり | 「おもう」は「思ひ」連用形のウ音便形。謙譲の補助動詞「たまへ」下二段、連用形、自発の助動詞「るる」連体形、断定の助動詞「なり」終止形。 | 3.3.31
注釈733 | よし今は見きとなかけそ | 副詞「よし」。『源氏釈』は「それをだに思ふこととて我が宿を見きとないひそ人の聞かくに」（古今集、恋五、八一一、読人しらず）を指摘する。過去の助動詞「き」終止形。副詞「な」は終助詞「そ」と呼応して禁止を表す。 | 3.3.31
注釈734 | げにいとことわりなり | 「げに」と同意し、「ことわりなり」と断定するのは、語り手の評言。『一葉抄』は「双紙の地也」と指摘し、『新釈』は「作者の空蝉の態度に対する批判であり、同情である。紫式部も人妻として当然なことをいつてゐるのである」と評す。 | 3.3.32
注釈735 | おろかならず | 以下「多かるべし」までの一文は、語り手の推量。『万水一露』は「双紙の批判の詞也」と指摘する。語り手は、その現場は見ていないが、きっとそうであったろう、という表現。 | 3.3.32
注釈736 | 鶏も鳴きぬ | 夜が明けた。人目に付かぬうちに別れなばならない。 | 3.3.33
注釈737 | など言ふなり | 「言ふ」終止形＋伝聞推定の助動詞「なり」。語り手の位置は部屋の中で、外の声を聞いているというふうである。 | 3.3.36
注釈738 | 女などの | 以下「急がせたまふへきかは」まで、紀伊守の詞。係助詞「こそ」の下に「急がめ」などの語句が省略されている。女性の方違えと男性の方違えでは帰る時刻が相違したものか、未詳。『集成』は「女などの」以下を紀伊守の詞とする。しかし『新大系』『古典セレクション』は下の「御方違へこそ」以下を、女房の詞と解す。 | 3.3.37
注釈739 | 急がせたまふべきかは | 「せ」「たまふ」最高敬語。連語「かは」反語表現。 | 3.3.37
注釈740 | 君は | 「思すに」に係る。その間に、源氏の心が挿入される。 | 3.3.38
注釈741 | またかやうの | 以下「いとわりなき」まで、源氏の心。 | 3.3.38
注釈742 | さしはへてはいかでか | 「さしはへて」の下に「訪れむこと」などの語句が省略。「いかでか」反語表現。 | 3.3.38
注釈743 | いとわりなきを | 「わりなき」までが源氏の心。それを「を」で受けて、地の文に続ける。したがって、現行の括弧では括れない、心と地とが融合した源氏物語特有の表現構造である。 | 3.3.38
注釈744 | 奥の中将 | 女房の中将の君。奥から出てきてのニュアンスを「奥の」と表す。語り手の位置もわかる。 | 3.3.38
注釈745 | 許したまひてもまた引きとどめたまひつつ | 「桐壺」巻の「輦車の宣旨などのたまはせても、また入らせたまひて、さらにえ許させたまはず」という帝が更衣の里下がりをなかなか許そうとしない態度に類似する。 | 3.3.38
注釈746 | いかでか | 以下「例かな」まで、源氏の詞。 | 3.3.38
注釈747 | 世に知らぬ | 副詞「世に」程度のはなはだしいさまを表す。ほんとうに | 3.3.39
注釈748 | 御心のつらさもあはれも | 『古典セレクション』は「あなたのつれなさにつけ、またわたしのせつなさにつけ」と訳す。 | 3.3.39
注釈749 | 浅からぬ世の思ひ出で | 「浅からぬ世」は、男女の縁が浅くないという意と、夏の夜の短さを背後に響かせた表現となっている。 | 3.3.39
注釈750 | 鶏もしばしば鳴くに | 前に「鶏も鳴きぬ」とあった。それからの時刻の経過と次の和歌を詠み出す契機となる。 | 3.3.41
注釈751 | つれなきを恨みも果てぬしののめに--とりあへぬまでおどろかすらむ | 源氏の贈歌。「しののめ」は東の空の明らむ時刻、歌語。「とりあへぬ」に「鶏」と「取りあへぬ」を掛ける。推量の助動詞「らむ」原因推量を表す。どうして--するのだろうか、の意。第一句「つれなきを」の詠嘆の間投助詞「を」、第二句「恨みも果てぬ」の「ぬ」（打消の助動詞、終止形）というように、いずれも句が切れるかなり強い恨み言と詠嘆を詠み込んだ歌である。 | 3.3.42
注釈752 | いとつきなくまばゆき心地して | 源氏を前にして感じた女の境遇や身分や容貌などのいずれも格段に劣ったみすぼらしさをいう表現である。「まばゆき心地」は恥ずかしくて顔を合せられない意。 | 3.3.43
注釈753 | 伊予の方の思ひやられて | 明融臨模本「いよのかたの（の＋ミ）」とあるが、「ミ」は後人による朱書の補入。大島本は「いよのかたの」とある。『集成』『新大系』は「伊予のかたの」。『古典セレクション』は「伊予の方のみ」と校訂。自発の助動詞「れ」連用形。 | 3.3.43
注釈754 | 夢にや見ゆらむ | 空蝉の心中の思い。係助詞「や」疑問、推量の助動詞「らむ」連体形、視界外推量を表す。当時はものを思えば魂があくがれ出てその人の前に現れると信じられていた。「見ゆ」は現れる、意。わたしが伊予介の夢の中に。 | 3.3.43
注釈755 | 身の憂さを嘆くにあかで明くる夜は--とり重ねてぞ音もなかれける | 女の返歌。係助詞「ぞ」は「詠嘆の助動詞「ける」連体形に係る、係り結びの法則。強調のニュアンスを添える。自発の助動詞「れ」連用形。源氏の「とりあへぬまで」の語句を受けて、「とりかさねてぞ」と返す。「とりかさね」に「鶏」と「取り重ね」を掛ける。 | 3.3.44
注釈756 | 引き立てて | 襖障子を引き閉めて。 | 3.3.45
注釈757 | 隔つる関 | 『源氏釈』は「逢坂の名をば頼みてこしかども隔つる関のつらくもあるかな」（新勅撰集、恋二、七三三、読人しらず）を指摘する。『伊勢物語』にも「彦星に恋はまさりぬ天の川隔つる関を今はやめてよ」（九十五段）とある。歌語である。 | 3.3.45
注釈758 | 南の高欄に | 格助詞「に」場所を表す。高欄の側で、高欄に寄り掛かって、の意。 | 3.3.46
注釈759 | 人びと覗くべかめる | 推量の助動詞「べか」連体形は「る」が撥音便化しさらに無表記の形。推量の助動詞「める」連体形は主観的推量を表す。語り手と源氏の目が一体になった推量、判断の表現。連体中止法で余情表現。 | 3.3.46
注釈760 | 好き心どもあめり | 「ある」連体形の「る」が溌音便化してさらに無表記化された形。推量の助動詞「めり」主観的推量を表す。語り手と源氏の視覚が一体化して捉えた推量の表現。 | 3.3.46
注釈761 | 月は有明にて | 西の空に残っている月。時刻の経過をも表す。 | 3.3.47
注釈762 | かげけざやかに見えて | 明融臨模本「かほ（ほ＝け歟、ほ＄）けさやかにみえて」とある。傍書の「け歟」は本文と一筆と見られる。ただしミセケチ「ヒ」は後人の朱筆。大島本は「かけさやかに見えて」とある。『集成』は「かほけざやかに見えて」（月のおもてはくっきりと）と校訂、『新大系』『古典セレクション』は「影さやかに見えて」と校訂する。明融臨模本の本文一筆の「け歟」に従う。 | 3.3.47
注釈763 | 艶にもすごくも見ゆる | 『集成』は「色めかしい感じにも、またもの悲しい感じにも」と解し、『新大系』は「華やかにも殺風景にも」と解し、『古典セレクション』は「ほのぼのと美しくも、あるいは恐ろしくも」と解す。 | 3.3.47
注釈764 | 言伝てやらむよすがだになきをと | 推量の助動詞「む」婉曲、副助詞「だに」最小限、間投助詞「を」詠嘆を表す。手紙を遣る手段さえない、まして直接逢うことは、というニュアンス。 | 3.3.47
注釈765 | 殿に帰りたまひても | 二条院に。 | 3.3.48
注釈766 | まどろまれたまはず | 可能の助動詞「れ」連用形。 | 3.3.48
注釈767 | あひ見るべき方なきを | 接続助詞「を」逆接を表す。 | 3.3.48
注釈768 | ましてかの人の | 以下「いかならむ」まで、地の文から源氏の心の文へと融合したような表現。 | 3.3.48
注釈769 | すぐれたることはなけれど | 以下「げに」まで、源氏の心。 | 3.3.48
注釈770 | 隈なく見集めたる人 | 左馬頭をいう。 | 3.3.48
注釈771 | 思し合はせられけり | 自発の助動詞「られ」連用形、詠嘆の助動詞「けり」。 | 3.3.48
注釈772 | このほどは | 紀伊守邸から帰宅して以後の生活。場面は変わる。 | 3.3.49
注釈773 | 大殿に | 左大臣邸。正妻の葵の上のもとに。 | 3.3.49
注釈774 | なほいとかき絶えて | 副詞「なほ」は「御心にかかりて」に係る。「かき絶えて」は挿入句。副詞「いと」は「苦しく思しわびて」に係る。 | 3.3.49
注釈775 | かのありし中納言の子は | 以下「我奉らむ」まで、源氏の詞。「中納言の子」は、前に「衛門督の末の子」とあった子。父は中納言兼衛門督であった。従三位相当官である。主上にもわたしから殿上童として差し上げたい、の意。 | 3.3.50
注釈776 | 得させてむや | 使役の助動詞「させ」連用形、完了の助動詞「て」連用形、推量の助動詞「む」、係助詞「や」疑問を表す。 | 3.3.50
注釈777 | らうたげに見えしを | 過去の助動詞「し」連体形、間投助詞「を」詠嘆を表す。 | 3.3.50
注釈778 | いとかしこき | 以下「のたまひみむ」まで、紀伊守の詞。仰せ言をお伝えしてみましょう、の意。 | 3.3.51
注釈779 | 姉なる人にのたまひみむ | 尊敬の動詞「のたまふ」四段は、「上位者との対話において、話者自身の支配下の身内をまたは目下に言い聞かせる意」（小学館古語大辞典）。 | 3.3.51
注釈780 | 胸つぶれて思せど | その女のことが話題に出るだけで、源氏は胸がどきりとする。源氏のうぶさを表す。 | 3.3.52
注釈781 | その姉君は朝臣の弟や持たる | 源氏の問い。係助詞「や」疑問。「持たる」は「持ちたる」が約った語形。完了の助動詞「たる」連体形、係り結び。伊予介との夫婦間に子供がいるか、という問いを、あなたの異母弟がいるかと遠回しに尋ねた。「朝臣」は、あなたの意。敬称。 | 3.3.53
注釈782 | さもはべらず | 以下「聞きたまふる」まで、紀伊守の答え。 | 3.3.54
注釈783 | 親のおきて | 前に「宮仕へに出だしたてむと漏らし奏せし」とあったことをさす。 | 3.3.54
注釈784 | 聞きたまふる | 謙譲の補助動詞「たまふる」連体形、係助詞「なむ」と係り結びの法則。 | 3.3.54
注釈785 | あはれのことや | 以下「よしや」まで、源氏の詞。 | 3.3.55
注釈786 | よろしく聞こえし人ぞかし | 連語「ぞかし」文末に用いられて強く念を押す意。まずまずの器量よしとの評判の人であった、の意。しかし、空蝉の容貌は、『源氏物語』の中ではむしろ不器量の部類に入る人である。ここは、実際以上のお世辞を使って尋ねたものか。 | 3.3.55
注釈787 | まことによしや | 「よし」は「よろし」よりも良い意。『古典セレクション』は「ほの暗い所で逢ったので、源氏はよく見ていない。先夜女との間に何事もなかったと思わせ、かつ小君についての斡旋の底意を、守に勘づかせないための用意もあろう」と注す。 | 3.3.55
注釈788 | けしうははべらざるべし | 以下「睦びはべらず」まで、紀伊守の詞。悪くはないでございましょう、の意。源氏に合わせた答え方。また、紀伊守の価値基準から見た答えであろう。源氏やこの物語の作者の評価基準とは異なる。 | 3.3.56
注釈789 | 世のたとひにて | 継母と継子の関係は疎遠であるという世間一般の道理。 | 3.3.56
出典14 | ありしながらの身にて | 取り返すものにもがなや世の中をありしながらのわが身と思はむ | 出典未詳 | 3.3.31
出典15 | 後瀬をも | 若狭なる後背の山の後も逢はむわが思ふ人に今日ならずとも | 古今六帖二-一二七二 | 3.3.31
出典16 | 見きとなかけそ | それをだに思ふ事とてわが宿を見きとな言ひそ人の聞かくに | 古今集恋五-八一一 読人しらず | 3.3.31
出典17 | 隔つる関 | 逢坂の名をば頼みて来しかども隔つる関のつらくもあるかな | 新勅撰集恋二-七三一 読人しらず | 3.3.45
校訂41 | と | と--は（は/＄と<朱>） | 3.3.18
校訂42 | わびしく | わひしく--わる（る/＄ひ）しく | 3.3.18
校訂43 | 思ひて | 思ひて--思ひ（ひ/+て） | 3.3.29
校訂44 | かげ | かげ--かほ（ほ/=け歟） | 3.3.47
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二帖 帚木 第三章 空蝉の物語 第四段 それから数日後

第二帖 帚木
02 HAHAKIGI (Myouyu-rinmo-bon)

3
第三章　空蝉の物語
3 Tale of Utsusemi
3.4
第四段　それから数日後
3-4 Several days later
3.4.1 　 さて、五六日ありて、 この子率て参れり。こまやかにをかしとはなけれど、 なまめきたるさまして、あて人と見えたり。召し入れて、いとなつかしく語らひたまふ。童心地に、いとめでたくうれしと思ふ。 いもうとの君のことも詳しく問ひたまふ。さるべきことは答へ聞こえなどして、 恥づかしげにしづまりたれば、うち出でにくし。されど、 いとよく言ひ知らせたまふ。
           そうして、五、六日が過ぎて、この子を連れて参上した。きめこまやかに美しいというのではないが、優美な姿をしていて、良家の子弟と見えた。招き入れて、とても親しくお話をなさる。子供心に、とても素晴らしく嬉しく思う。姉君のことも詳しくお尋ねになる。答えられることはお答え申し上げなどして、こちらが恥ずかしくなるほどきちんとかしこまっているので、ちょっと言い出しにくい。けれど、とても上手にお話なさる。
           紀伊守は五、六日してからその子供をつれて来た。整った顔というのではないが、艶な風采を備えていて、貴族の子らしいところがあった。そばへ呼んで源氏は打ち解けて話してやった。子供心に美しい源氏の君の恩顧を受けうる人になれたことを喜んでいた。姉のことも詳しく源氏は聞いた。返辞のできることだけは返辞をして、つつしみ深くしている子供に、源氏は秘密を打ちあけにくかった。けれども上手に嘘まじりに話して聞かせると、
         Sate, ituka muyika ari te, kono ko wi te mawire ri. Komayaka ni wokasi to ha nakere do, namameki taru sama si te, atebito to miye tari. Mesi ire te, ito natukasiku katarahi tamahu. Warahagokoti ni, ito medetaku uresi to omohu. Imouto no kimi no koto mo kuhasiku tohi tamahu. Sarubeki koto ha irahe kikoye nado si te, hadukasige ni sidumari tare ba, uti-ide nikusi. Saredo, ito yoku ihi sirase tamahu.
3.4.2 　 かかることこそはと、ほの心得るも、思ひの外なれど、幼な心地に深くしもたどらず。 御文を持て来たれば、女、 あさましきに涙も出で来ぬ。この子の思ふらむこともはしたなくて、さすがに、御文を面隠しに広げたり。いと多くて、
           このようなことであったかと、ぼんやりと分かるのも、意外なことではあるが、子供心に深くも考えない。お手紙を持って来たので、女は、あまりのことに涙が出てしまった。弟がどう思っていることだろうかときまりが悪くて、そうは言っても、お手紙で顔を隠すように広げた。とてもたくさん書き連ねてあって、
         そんなことがあったのかと、子供心におぼろげにわかればわかるほど意外であったが、子供は深い穿鑿をしようともしない。
  源氏の手紙を弟が持って来た。女はあきれて涙さえもこぼれてきた。弟がどんな想像をするだろうと苦しんだが、さすがに手紙は読むつもりらしくて、きまりの悪いのを隠すように顔の上でひろげた。さっきからからだは横にしていたのである。手紙は長かった。終わりに、
         Kakaru koto koso ha to, hono-kokorouru mo, omohi no hoka nare do, wosanagokoti ni hukaku simo tadora zu. Ohom-humi wo mote ki tare ba, Womna, asamasiki ni namida mo ideki nu. Kono ko no omohu ram koto mo hasitanaku te, sasuga ni, ohom-humi wo omogakusi ni hiroge tari. Ito ohoku te,
3.4.3 　「 見し夢を逢ふ夜ありやと嘆くまに
     目さへあはでぞころも経にける 		　「夢が現実となったあの夜以来、再び逢える夜があろうかと嘆いているうちに
    目までが合わさらないで眠れない夜を幾日も送ってしまいました 		　　見し夢を逢ふ夜ありやと歎く間に
    目さへあはでぞ頃も経にける
         "Mi si yume wo ahu yo ari ya to nageku ma ni
me sahe aha de zo koro mo he ni keru
3.4.4 　 ▼ 寝る夜なければ」
           眠れる夜がないので」
           安眠のできる夜がないのですから、夢が見られないわけです。
         Nuru yo nakere ba."
3.4.5 　など、目も及ばぬ御書きざまも、 霧り塞がりて、心得ぬ宿世うち添へりける 身を思ひ続けて臥したまへり ★ ★。
           などと、見たこともないほどの、素晴らしいご筆跡も、目も涙に曇って、不本意な運命がさらにつきまとう身の上を思い続けて臥せってしまわれた。
           とあった。目もくらむほどの美しい字で書かれてある。涙で目が曇って、しまいには何も読めなくなって、苦しい思いの新しく加えられた運命を思い続けた。
         nado, me mo oyoba nu ohom-kakizama mo, kiri hutagari te, kokoroe nu sukuse uti-sohe ri keru mi wo omohi tuduke te husi tamahe ri.
3.4.6 　 またの日、小君召したれば、参るとて御返り乞ふ。
           翌日、小君をお召しになっていたので、参上しますと言って、お返事を催促する。
           翌日源氏の所から小君が召された。出かける時に小君は姉に返事をくれと言った。
         Mata no hi, Kogimi mesi tare ba, mawiru tote ohom-kaheri kohu.
3.4.7 　「 かかる御文見るべき人もなし、と聞こえよ」
           「このようなお手紙を見るような人はいません、と申し上げなさい」
           「ああしたお手紙をいただくはずの人がありませんと申し上げればいい」
         "Kakaru ohom-humi miru beki hito mo nasi, to kikoye yo."
3.4.8 　と のたまへば、 うち笑みて、
           とおっしゃると、にこっと微笑んで、
           と姉が言った。
         to notamahe ba, uti-wemi te,
3.4.9 　「 違ふべくものたまはざりしものを。いかが、さは申さむ」
           「人違いのようにはおっしゃらなかったのに。どうして、そのように申し上げられましょうか」
           「まちがわないように言っていらっしったのにそんなお返辞はできない」
         "Tagahu beku mo notamaha zari si mono wo. Ikaga, saha mausa m?"
3.4.10 　と言ふに、 心やましく、 残りなくのたまはせ、知らせてけると思ふに、つらきこと限りなし。
           と言うので、不愉快に思い、すっかりおっしゃられ、知らせてしまったのだ、と思うと、辛く思われること、この上ない。
           そう言うのから推せば秘密はすっかり弟に打ち明けられたものらしい、こう思うと女は源氏が恨めしくてならない。
         to ihu ni, kokoroyamasiku, nokori naku notamahase, sirase te keru to omohu ni, turaki koto kagirinasi.
3.4.11 　「 いで、およすけたることは言はぬぞよき。 さは、 な参りたまひそ」と むつかられて ★、
           「いいえ、ませた口をきくものではありませんよ。それなら、もう参上してはいけません」と不機嫌になられたが、
           「そんなことを言うものじゃない。大人の言うようなことを子供が言ってはいげない。お断わりができなければお邸へ行かなければいい」
  無理なことを言われて、弟は、
         "Ide, oyosuke taru koto ha iha nu zo yoki. Saha, na mawiri tamahi so." to mutukara re te,
3.4.12 　「 召すには、いかでか」とて、参りぬ。
           「お召しになるのに、どうして」と言って、参上した。
           「呼びにおよこしになったのですもの、伺わないでは」
  と言って、そのまま行った。
         "Mesu ni ha, ikadeka." tote, mawiri nu.
3.4.13 　紀伊守、好き心にこの継母のありさまをあたらしきものに思ひて、追従しありけば、この子をもてかしづきて、 率てありく。
           紀伊守は、好色心をもってこの継母の様子をもったいない人と思って、何かとおもねっているので、この子も大切にして、連れて歩いている。
           好色な紀伊守はこの継母が父の妻であることを惜しがって、取り入りたい心から小君にも優しくしてつれて歩きもするのだった。
         Kinokami, sukigokoro ni kono mamahaha no arisama wo atarasiki mono ni omohi te, tuisousi arike ba, kono ko wo motekasiduki te, wi te ariku.
3.4.14 　 君、召し寄せて、
           源氏の君は、お召しになって、
           小君が来たというので源氏は居間へ呼んだ。
         Kimi, mesiyose te,
3.4.15 　「 昨日 待ち暮らししを。なほ あひ思ふまじきなめり」
           「昨日一日中待っていたのに。やはり、わたしほどには思ってくれないようだね」
           「昨日も一日おまえを待っていたのに出て来なかったね。私だけがおまえを愛していても、おまえは私に冷淡なんだね」
         "Kinohu mati kurasi si wo. Naho ahi omohu maziki na' meri."
3.4.16 　と怨じたまへば、 顔うち赤めてゐたり。
           とお恨みになると、顔を赤らめて畏まっている。
           恨みを言われて、小君は顔を赤くしていた。
         to wenzi tamahe ba, kaho uti-akame te wi tari.
3.4.17 　「 いづら」とのたまふに、 しかしかと申すに、
           「どこに」とおっしゃると、これこれしかじかです、と申し上げるので、
           「返事はどこ」
  小君はありのままに告げるほかに術はなかった。
         "Idura?" to notamahu ni, sikasika to mausu ni,
3.4.18 　「 言ふかひなのことや。あさまし」とて、 またも賜へり。
           「だめだね。呆れた」と言って、またもお与えになった。
           「おまえは姉さんに無カなんだね、返事をくれないなんて」
  そう言ったあとで、また源氏から新しい手紙が小君に渡された。
         "Ihukahina no koto ya! Asamasi." tote, mata mo tamahe ri.
3.4.19 　「 あこは知らじな。その伊予の翁よりは、 先に見し人ぞ。されど、 頼もしげなく頚細しとて、ふつつかなる後見まうけて、 かく侮りたまふなめり。さりとも、 あこはわが子にてをあれよ。この頼もし人は、 行く先短かりなむ」
           「おまえは知らないのだね。わたしはあの伊予の老人よりは、先に関係していた人だよ。けれど、頼りなく弱々しいといって、不恰好な夫をもって、このように馬鹿になさるらしい。そうであっても、おまえはわたしの子でいてくれよ。あの頼りにしている人は、どうせ老い先短いでしょう」
           「おまえは知らないだろうね、伊予の老人よりも私はさきに姉さんの恋人だったのだ。頸の細い貧弱な男だからといって、姉さんはあの不恰好な老人を良人に持って、今だって知らないなどと言って私を軽蔑しているのだ。けれどもおまえは私の子になっておれ。姉さんがたよりにしている人はさきが短いよ」
         "Ako ha sira zi na. Sono Iyo no okina yori ha, saki ni mi si hito zo. Saredo, tanomosigenaku kubi hososi tote, hututuka naru usiromi mauke te, kaku anaduri tamahu na' meri. Saritomo, Ako ha waga ko ni te wo are yo! Kono tanomosibito ha, yukusaki mizikakari na m."
3.4.20 　とのたまへば、「 さもやありけむ、いみじかりけることかな」 と思へる、「をかし」と思す。
           とおっしゃると、「そういうこともあったのだろうか、大変なことだな」と思っているのを、「かわいいい」とお思いになる。
           と源氏がでたらめを言うと、小君はそんなこともあったのか、済まないことをする姉さんだと思う様子をかわいく源氏は思った。
         to notamahe ba, "Samo ya ari kem, imizikari keru koto kana!" to omohe ru, "Wokasi" to obosu.
3.4.21 　 この子をまつはしたまひて、内裏にも率て参りなどしたまふ。わが 御匣殿にのたまひて、 装束などもせさせ、 まことに親めきてあつかひたまふ。
           この子を連れて歩きなさって、内裏にも連れて参上などなさる。ご自分の御匣殿にお命じになって、装束なども調達させ、本当に親のように面倒見なさる。
           小君は始終源氏のそばに置かれて、御所へもいっしょに連れられて行ったりした。源氏は自家の衣裳係に命じて、小君の衣服を新調させたりして、言葉どおり親代わりらしく世話をしていた。
         Kono ko wo matuhasi tamahi te, Uti ni mo wi te mawiri nado si tamahu. Waga mikusigedono ni notamahi te, sauzoku nado mo se sase, makoto ni oyameki te atukahi tamahu.
3.4.22 　 御文は常にあり。されど、 この子もいと幼し、 心よりほかに散りもせば、 軽々しき名さへとり添へむ、身のおぼえをいと つきなかるべく思へば、 めでたきこともわが身からこそと思ひて、うちとけたる御答へも聞こえず。 ほのかなりし御けはひありさまは、「 げに、なべてにやは」と、思ひ出できこえぬにはあらねど、「 をかしきさまを見えたてまつりても、 何にかはなるべき」など、思ひ返すなりけり。
           お手紙はいつもある。けれど、この子もとても幼い、うっかり落としでもしたら、軽々しい浮名まで背負い込む、我が身の風評も相応しくなく思うと、幸せも自分の身分に合ってこそはと思って、心を許したお返事も差し上げない。ほのかに拝見した感じやご様子は、「本当に、並々の人ではなく素晴らしかった」と、思い出し申さずにはいられないが、「お気持ちにお応え申しても、今さら何になることだろうか」などと、考え直すのであった。
           女は始終源氏から手紙をもらった。けれども弟は子供であって、不用意に自分の書いた手紙を落とすようなことをしたら、もとから不運な自分がまた正しくもない恋の名を取って泣かねばならないことになるのはあまりに自分がみじめであるという考えが根底になっていて、恋を得るということも、こちらにその人の対象になれる自信のある場合にだけあることで、自分などは光源氏の相手になれる者ではないと思う心から返事をしないのであった。ほのかに見た美しい源氏を思い出さないわけではなかったのである。真実の感情を源氏に知らせてもさて何にもなるものでないと、苦しい反省をみずから強いている女であった。
         Ohom-humi ha tune ni ari. Saredo, kono ko mo ito wosanasi, kokoro yori hoka ni tiri mo se ba, karogarosiki na sahe tori-sohe m, mi no oboye wo ito tukinakaru beku omohe ba, medetaki koto mo waga mi kara koso to omohi te, utitoke taru ohom-irahe mo kikoye zu. Honoka nari si ohom-kehahi arisama ha, "Geni, nabete ni yaha!" to, omohiide kikoye nu ni ha ara ne do, "Wokasiki sama wo miye tatematuri te mo, nani ni ka ha naru beki." nado, omohikahesu nari keri.
3.4.23 　 君は思しおこたる時の間もなく、心苦しくも恋しくも思し出づ。 思へりし気色などのいとほしさも、晴るけむ方なく思しわたる。軽々しく這ひ紛れ立ち寄りたまはむも、 人目しげからむ所に、便なき振る舞ひや あらはれむと ★、人のためもいとほしく、と思しわづらふ。
           源氏の君は、お忘れになる時の間もなく、心苦しくも恋しくもお思い出しになる。悩んでいた様子などのいじらしさも、払い除けようもなく思い続けていらっしゃる。軽々しくひそかに隠れてお立ち寄りなさるのも、人目の多い所で、不都合な振る舞いを見せはしまいかと、相手にも気の毒である、と思案にくれていらっしゃる。
           源氏はしばらくの間もその人が忘られなかった。気の毒にも思い恋しくも思った。女が自分とした過失に苦しんでいる様子が目から消えない。本能のおもむくままに忍んであいに行くことも、人目の多い家であるからそのことが知れては困ることになる、自分のためにも、女のためにもと思っては煩悶をしていた。
         Kimi ha obosi okotaru toki no ma mo naku, kokorogurusiku mo kohisiku mo obosi idu. Omohe ri si kesiki nado no itohosisa mo, haruke m kata naku obosi wataru. Karogarosiku hahi-magire tatiyori tamaha m mo, hitome sigekara m tokoro ni, binnaki hurumahi ya arahare m to, hito no tame mo itohosiku, to obosi wadurahu.
3.4.24 　 例の、内裏に日数経たまふころ、 さるべき方の忌み待ち出でたまふ。 にはかにまかでたまふまねして、道のほどよりおはしましたり。
           例によって、内裏に何日もいらっしゃるころ、都合のよい方違えの日をお待ちになる。急に退出なさるふりをして、途中からお越しになった。
           例のようにまたずっと御所にいた頃、源氏は方角の障りになる日を選んで、御所から来る途中でにわかに気がついたふうをして紀伊守の家へ来た。
         Rei no, Uti ni hikazu he tamahu koro, sarubeki kata no imi mati ide tamahu. Nihaka ni makade tamahu mane si te, miti no hodo yori ohasimasi tari.
3.4.25 　紀伊守おどろきて、 遣水の面目とかしこまり喜ぶ。小君には、昼より、「 かくなむ思ひよれる」とのたまひ契れり。明け暮れまつはし馴らしたまひければ、今宵もまづ召し出でたり。
           紀伊守は驚いて、先日の遣水を光栄に思い、恐縮し喜ぶ。小君には、昼から、「こうしようと思っている」とお約束なさっていた。朝に夕に連れ従えていらっしゃったので、今宵も、まっさきにお召しになっていた。
           紀伊守は驚きながら、
  「前栽の水の名誉でございます」
  こんな挨拶をしていた。小君の所へは昼のうちからこんな手はずにすると源氏は言ってやってあって、約束ができていたのである。
  始終そばへ置いている小君であったから、源氏はさっそく呼び出した。
         Kinokami odoroki te, yarimidu no meiboku to kasikomari yorokobu. Kogimi ni ha, hiru yori, "Kaku nam omohiyore ru." to notamahi tigire ri. Akekure matuhasi narasi tamahi kere ba, koyohi mo madu mesi ide tari.
3.4.26 　女も、 さる御消息ありけるに、 思したばかりつらむほどは、 浅くしも思ひなされねど、 さりとて、うちとけ、人げなきありさまを見えたてまつりても、 あぢきなく、夢のやうにて過ぎにし嘆きを、またや加へむ、と思ひ乱れて、 なほさて待ちつけ きこえさせむことのまばゆければ、小君が出でて往ぬるほどに、
           女も、そのようなお手紙があったので、工夫をこらしなさるお気持ちのほどは、浅いものとは思われないが、そうだからといって、気を許して、みっともない様をお見せ申すのも、つまらなく、夢のようにして過ぎてしまった嘆きを、さらにまた味わおうとするのかと、思い乱れて、やはりこうしてお待ち受け申し上げることが気恥ずかしいので、小君が出て行った間に、
           女のほうへも手紙は行っていた。自身に逢おうとして払われる苦心は女の身にうれしいことではあったが、そうかといって、源氏の言うままになって、自己が何であるかを知らないように恋人として逢う気にはならないのである。夢であったと思うこともできる過失を、また繰り返すことになってはならぬとも思った。妄想で源氏の恋人気どりになって待っていることは自分にできないと女は決めて、小君が源氏の座敷のほうへ出て行くとすぐに、
         Womna mo, saru ohom-seusoko ari keru ni, obosi tabakari tu ram hodo ha, asaku simo omohinasa re ne do, saritote, utitoke, hitogenaki arisama wo miye tatematuri te mo, adikinaku, yume no yau ni te sugi ni si nageki wo, mata ya kuhahe m, to omohi midare te, naho sate mati tuke kikoyesase m koto no mabayukere ba, Kogimi ga ide te inuru hodo ni,
3.4.27 　「 いとけ近ければ、かたはらいたし。なやましければ、忍びてうち叩かせなどせむに、 ほど離れてを」
           「とても近いので、気が引けます。気分が悪いので、こっそりと肩腰を叩かせたりしたいので、少し離れた所でね」
           「あまりお客様の座敷に近いから失礼な気がする。私は少しからだが苦しくて、腰でもたたいてほしいのだから、遠い所のほうが都合がよい」
         "Ito ke-dikakere ba, kataharaitasi. Nayamasikere ba, sinobi te uti-tataka se nado se m ni, hodo hanare te wo!"
3.4.28 　とて、渡殿に、 中将といひしが局したる隠れに、移ろひぬ。
           と言って、渡殿に、中将の君といった者が部屋を持っていた奥まった処に、移ってしまった。
           と言って、渡殿に持っている中将という女房の部屋へ移って行った。
         tote, watadono ni, Tyuuzyau to ihi si ga tubone si taru kakure ni, uturohi nu.
3.4.29 　 さる心して、人とく静めて、御消息あれど、小君は尋ねあはず。よろづの所求め歩きて、渡殿に分け入りて、 からうしてたどり来たり。 いとあさましくつらし、と思ひて、
           そのつもりで、供人たちを早く寝静まらせて、お便りなさるが、小君は尋ね当てられない。すべての場所を探し歩いて、渡殿に入りこんで、やっとのことで探し当てた。ほんとうにあんまりなひどい、と思って、
           初めから計画的に来た源氏であるから、家従たちを早く寝させて、女へ都合を聞かせに小君をやった。小君に姉の居所がわからなかった。やっと渡殿の部屋を捜しあてて来て、源氏への冷酷な姉の態度を恨んだ。
         Saru kokoro si te, hito toku sidume te, ohom-seusoko are do, Kogimi ha tadune aha zu. Yorodu no tokoro motome ariki te, watadono ni wake iri te, karausite, tadori ki tari. Ito asamasiku turasi, to omohi te,
3.4.30 　「 いかにかひなしと思さむ」と、泣きぬばかり言へば、
           「どんなにか、役立たずな者と、お思いになるでしょう」と、泣き出してしまいそうに言うと、
           「こんなことをして、姉さん。どんなに私が無力な子供だと思われるでしょう」
  もう泣き出しそうになっている。
         "Ika ni kahinasi to obosa m." to, naki nu bakari ihe ba,
3.4.31 　「 かく、けしからぬ心ばへは ★、 つかふものか。幼き人のかかること言ひ伝ふるは、いみじく 忌むなるものを」と言ひおどして、「『 心地悩ましければ、 人びと避けず おさへさせてなむ』と 聞こえさせよ。 あやしと誰も誰も見るらむ」
           「このような、不埒な考えは、持っていいものですか。子供がこのような事を取り次ぐのは、ひどく悪いことと言うのに」ときつく言って、「『気分がすぐれないので、女房たちを側に置いて揉ませております』とお伝え申し上げなさい。変だと皆が見るでしょう」
           「なぜおまえは子供のくせによくない役なんかするの、子供がそんなことを頼まれてするのはとてもいけないことなのだよ」
  としかって、
  「気分が悪くて、女房たちをそばへ呼んで介抱をしてもらっていますって申せばいいだろう。皆が怪しがりますよ、こんな所へまで来てそんなことを言っていて」
         "Kaku, kesikara nu kokorobahe ha, tukahu monoka! Wosanaki hito no kakaru koto ihi tutahuru ha, imiziku imu naru monowo!" to ihi odosi te, "'Kokoti nayamasikere ba, hitobito sake zu osahe sase te nam' to kikoyesase yo. Ayasi to tare mo tare mo miru ram."
3.4.32 　と 言ひ放ちて、心の中には、「 いと、かく品定まりぬる身のおぼえならで、過ぎにし親の御けはひとまれるふるさとながら、たまさかにも待ちつけたてまつらば、 をかしうもやあらまし。しひて思ひ知らぬ顔に見消つも、いかにほど知らぬやうに思すらむ」と、 心ながらも、胸いたく、さすがに思ひ乱る。「 とてもかくても、今は言ふかひなき宿世なりければ、 無心に心づきなくて止みなむ」と思ひ果てたり。
           とつっぱねたが、心中では、「ほんとうに、このように身分の定まってしまった身の上でなく、亡くなった親の御面影の残っている邸にいたままで、たまさかにでもお待ち申し上げるならば、喜んでそうしたいところであるが。無理にお気持ちを分からないふうを装って無視したのも、どんなにか身の程知らぬ者のようにお思いになるだろう」と、心に決めたものの、胸が痛くて、そうはいってもやはり心が乱れる。「どっちみち、今はどうにもならない運命なのだから、非常識な気にくわない女で、押しとおそう」と思い諦めた。
           取りつくしまもないように姉は言うのであったが、心の中では、こんなふうに運命が決まらないころ、父が生きていたころの自分の家へ、たまさかでも源氏を迎えることができたら自分は幸福だったであろう。しいて作るこの冷淡さを、源氏はどんなにわが身知らずの女だとお思いになることだろうと思って、自身の意志でしていることであるが胸が痛いようにさすがに思われた。どうしてもこうしても人妻という束縛は解かれないのであるから、どこまでも冷ややかな態度を押し通して変えまいという気に女はなっていた。
         to ihi-hanati te, kokoro no uti ni ha, "Ito, kaku sina sadamari nuru mi no oboye nara de, sugi ni si oya no ohom-kehahi tomare ru hurusato nagara, tamasaka ni mo matituke tatematura ba, wokasiu mo ya ara masi. Sihite omohi sira nu kaho ni miketu mo, ikani hodo sira nu yau ni obosu ram." to, kokoronagara mo, mune itaku, sasuga ni omohi midaru. "Totemo kakutemo, ima ha ihukahinaki syukuse nari kere ba, muzin ni kokorodukinaku te yami na m." to omohi hate tari.
3.4.33 　君は、 いかにたばかりなさむと、まだ幼きをうしろめたく待ち臥したまへるに、不用なるよしを聞こゆれば、あさましくめづらかなりける心のほどを、「 身もいと恥づかしくこそなりぬれ」と、いといとほしき御気色なり。とばかりものものたまはず、いたくうめきて、憂しと思したり。
           源氏の君は、どのように手筈を調えるかと、まだ小さいので不安に思いながら横になって待っていらっしゃると、不首尾である旨を申し上げるので、驚くほどにも珍しかった強情さなので、「わが身までがまことに恥ずかしくなってしまった」と、とてもお気の毒なご様子である。しばらくは何もおっしゃらず、ひどく嘆息なさって、辛いとお思いになっていた。
           源氏はどんなふうに計らってくるだろうと、頼みにする者が少年であることを気がかりに思いながら寝ているところへ、だめであるという報せを小君が持って来た。女のあさましいほどの冷淡さを知って源氏は言った。
  「私はもう自分が恥ずかしくってならなくなった」
  気の毒なふうであった。それきりしばらくは何も言わない。そして苦しそうに吐息をしてからまた女を恨んだ。
         Kimi ha, ikani tabakari nasa m to, mada wosanaki wo usirometaku mati husi tamahe ru ni, huyou naru yosi wo kikoyure ba, asamasiku meduraka nari keru kokoro no hodo wo, "Mi mo ito hadukasiku koso nari nure." to, ito itohosiki mikesiki nari. Tobakari mono mo notamaha zu, itaku umeki te, usi to obosi tari.
3.4.34 　「 帚木の心を知らで園原の
     道にあやなく惑ひぬるかな 		　「近づけば消えるという帚木のような、あなたの心も知らないで
    園原への道に、空しく迷ってしまったことです 		　　帚木の心を知らでその原の
    道にあやなくまどひぬるかな
         "Hahakigi no kokoro wo sira de Sonohara no
miti ni ayanaku madohi nuru kana
3.4.35 　 聞こえむ方こそなけれ」
           申し上げるすべもありません」
           今夜のこの心持ちはどう言っていいかわからない、と小君に言ってやった。
         Kikoye m kata koso nakere."
3.4.36 　とのたまへり。 女も、さすがに、まどろまざりければ、
           と詠んで贈られた。女も、やはり、まどろむこともできなかったので、
           女もさすがに眠れないで悶えていたのである。それで、
         to notamahe ri. Womna mo, sasuga ni, madoroma zari kere ba,
3.4.37 　「 数ならぬ伏屋に生ふる名の憂さに
     あるにもあらず消ゆる帚木」 		　「しがない境遇に生きるわたしは情けのうございますから
    見えても触れられない帚木のようにあなたの前から姿を消すのです」 		　　数ならぬ伏屋におふる身のうさに
    あるにもあらず消ゆる帚木
         "Kazu nara nu huseya ni ohuru na no usa ni
aru ni mo ara zu kiyuru Hahakigi
3.4.38 　と聞こえたり。
           とお答え申し上げた。
           という歌を弟に言わせた。
         to kikoye tari.
3.4.39 　小君、 いといとほしさに眠たくもあらで まどひ歩くを、 人あやしと見るらむ、と わびたまふ。
           小君が、とてもお気の毒に思って眠けを忘れてうろうろと行き来するのを、女房たちが変だと思うだろう、と心配なさる。
           小君は源氏に同情して、眠がらずに往ったり来たりしているのを、女は人が怪しまないかと気にしていた。
         Kogimi, ito itohosisa ni nebutaku mo ara de madohi ariku wo, hito ayasi to miru ram, to wabi tamahu.
3.4.40 　例の、 人びとはいぎたなきに、 一所すずろにすさまじく思し続けらるれど、 人に似ぬ心ざまの、なほ 消えず立ち上れりける、とねたく、 かかるにつけてこそ心もとまれと、かつは思しながら、めざましくつらければ、さばれと思せども、さも思し果つまじく、
           例によって、供人たちは眠りこけているが、お一方はぼうっと白けた感じで思い続けていらっしゃるが、他の女と違った気の強さが、やはり消えるどころかはっきり現れている、と悔しく、こういう女であったから心惹かれたのだと、一方ではお思いになるものの、癪にさわり情けないので、ええいどうともなれとお思いになるが、そうともお諦めきれず、
           いつものように酔った従者たちはよく眠っていたが、源氏一人はあさましくて寝入れない。普通の女と変わった意志の強さのますます明確になってくる相手が恨めしくて、もうどうでもよいとちょっとの間は思うがすぐにまた恋しさがかえってくる。
         Rei no, hitobito ha igitanaki ni, hitotokoro suzuro ni susamaziku obosi tuduke rarure do, hito ni ni nu kokorozama no, naho kiye zu tati nobore ri keru, to netaku, kakaru ni tuke te koso kokoro mo tomare to, katu ha obosi nagara, mezamasiku turakere ba, sabare to obose domo, samo obosi hatu maziku,
3.4.41 　「 隠れたらむ所に、なほ率て行け」とのたまへど、
           「隠れている所に、それでも連れて行け」とおっしゃるが、
           「どうだろう、隠れている場所へ私をつれて行ってくれないか」
         "Kakure tara m tokoro ni, naho wi te ike." to notamahe do,
3.4.42 　「 いとむつかしげにさし籠められて、 人あまたはべるめれば、 かしこげに」
           「とてもむさ苦しい所に籠もっていて、女房が大勢いますようなので、恐れ多いことで」
           「なかなか開きそうにもなく戸じまりがされていますし、女房もたくさんおります。そんな所へ、もったいないことだと思います」
         "Ito mutukasige ni sasi-kome rare te, hito amata haberu mere ba, kasikoge ni."
3.4.43 　と聞こゆ。 いとほしと思へり。
           と申し上げる。気の毒にと思っていた。
           と小君が言った。源氏が気の毒でたまらないと小君は思っていた。
         to kikoyu. Itohosi to omohe ri.
3.4.44 　「 よし、あこだに、な捨てそ」
           「それでは、おまえだけは、わたしを裏切るでないぞ」
           「じゃあもういい。おまえだけでも私を愛してくれ」
         "Yosi, Ako dani, na sute so."
3.4.45 　とのたまひて、 御かたはらに臥せたまへり。 若くなつかしき御ありさまを、 うれしくめでたしと思ひたれば、 つれなき人よりは、 なかなかあはれに思さるとぞ。
           とおっしゃって、お側に寝かせなさった。お若く優しいご様子を、嬉しく素晴らしいと思っているので、あの薄情な女よりも、かえってかわいく思われなさったということである。
           と言って、源氏は小君をそばに寝させた。若い美しい源氏の君の横に寝ていることが子供心に非常にうれしいらしいので、この少年のほうが無情な恋人よりもかわいいと源氏は思った。
         to notamahi te, ohom-katahara ni huse tamahe ri. Wakaku natukasiki ohom-arisama wo, uresiku medetasi to omohi tare ba, turenaki hito yori ha, nakanaka ahare ni obosa ru to zo.
注釈790 | さて五六日ありて | 逢瀬から五、六日後。 | 3.4.1
注釈791 | この子率て参れり | 主語は紀伊守。 | 3.4.1
注釈792 | なまめきたるさましてあて人と見えたり | 源氏の目から見た判断である。小君が中納言兼衛門督の子という高貴な血筋の家柄であることを思わせる。 | 3.4.1
注釈793 | いもうとの君 | 小君の姉君。 | 3.4.1
注釈794 | 恥づかしげにしづまりたれば | 源氏が気恥ずかしくなるほど相手の小君が畏まっているので、の意。 | 3.4.1
注釈795 | いとよく言ひ知らせたまふ | 小君に彼の姉と源氏の間を手引きさせるべく言葉巧みに言い聞かせる意。 | 3.4.1
注釈796 | かかることこそはと | 小君の心。「こそは」の下に「ありけれ」などの語句が省略。源氏と姉君の間に何らかの関係が前々からあったのだ、という意。 | 3.4.2
注釈797 | 御文を持て来たれば | 小君が源氏のもとから姉君の所へ。 | 3.4.2
注釈798 | あさましきに涙も出で来ぬ | 『新大系』は「激しい動揺や悔悟の念いから」と注す。 | 3.4.2
注釈799 | 見し夢を逢ふ夜ありやと嘆くまに--目さへあはでぞころも経にける | 源氏の贈歌。「あふ」に「夢が合う」（正夢となる）と「あなたに逢ふ」を掛け、次の「あはで」に「目が合はない」（眠れない）と「あなたに逢えない」を掛ける。「あう」を二度用いた執念き歌である。 | 3.4.3
注釈800 | 寝る夜なければ | 歌に添えたことば。明融臨模本は朱合点と「恋しさのなにゝつけてかなくさまん夢たにもみえすぬるよなけれは」という付箋あり。『源氏釈』は「恋しきを何につけてか慰めむ夢だに見えず寝る夜なければ」（拾遺集、恋二、七三五、源順）を指摘する。現実はもちろんのこと、夢の中でさえあなたに会えない、の意。 | 3.4.4
注釈801 | 霧り塞がりて | 譬喩表現。涙に目が曇って、の意。 | 3.4.5
注釈802 | 身を思ひ続けて臥したまへり | 明融臨模本は「ふし給へりける」とあり、「ける」にミセケチ符号が付いている。女の態度に対して初めて敬語が付く。『評釈』は「この女とても自分の邸では多くの人にかしずかれる女主人公である。こういう敬語の出てくる場合、自邸内での女主人公としての女を、読者は感ずるのであろう、と思う」と注す。今や源氏の愛人の一人になったことによる待遇の変化であろう。 | 3.4.5
注釈803 | またの日小君召したれば参るとて御返り乞ふ | 翌日、源氏が小君を呼び寄せていたので、小君は源氏のもとへ参上しようとして、その前に姉君に源氏への返事を催促した、という経緯。 | 3.4.6
注釈804 | かかる御文見るべき人もなしと聞こえよ | 姉君の詞。 | 3.4.7
注釈805 | のたまへば | 女の行為に対する敬語。二例め。 | 3.4.8
注釈806 | うち笑みて | 小君の表情。自信ある顔つき。 | 3.4.8
注釈807 | 違ふべくも | 以下「さは申さむ」まで、小君の詞。源氏の君がお間違いになっておっしゃるはずもない、の意。『新大系』は「人違いでもあるように（君は）おっしゃらなかったのに」と訳す。 | 3.4.9
注釈808 | 心やましく | 弟小君の小生意気な言い方に対する感情。 | 3.4.10
注釈809 | 残りなくのたまはせ知らせてける | 女の心。源氏の君は弟の小君に自分と源氏の君との関係を。 | 3.4.10
注釈810 | いで | 以下「な参りたまひそ」まで、姉君の詞。感動詞「いで」は他者の言動に対して否定する気持ちを表す。 | 3.4.11
注釈811 | さは | 接続詞「さは」それならばの意。『古典セレクション』では「さば」と濁音に読む。 | 3.4.11
注釈812 | な参りたまひそ | 副詞「な」は終助詞「そ」と呼応して禁止を表す。 | 3.4.11
注釈813 | むつかられて | 動詞「むつから」未然形＋尊敬の助動詞「れ」連用形。 | 3.4.11
注釈814 | 召すにはいかでか | 小君のぶつぶつ言った詞。連語「いかでか」（副詞「いかで」＋係助詞「か」）反語表現。下に「参らざらむ」などの語句が省略。どうして参上しないでいられましょう、の意。返事も持たないで参上する。 | 3.4.12
注釈815 | 率てありく | 紀伊守が小君を連れて行く。「紀伊守好き心に」以下「率てありく」まで、「参りぬ」の、補足説明的文が挿入されたもの。 | 3.4.13
注釈816 | 君召し寄せて | 源氏の君は小君を召し寄せて、の意。 | 3.4.14
注釈817 | 昨日 | 以下「なめり」まで、源氏の詞。「あひ」は源氏と小君の相互をさし、わたしはおまえを思っているのにおまえはわたしを思ってくれないようだ、の意。同性愛的関係の物言い。 | 3.4.15
注釈818 | 待ち暮らししを | 「暮らし」連用形、過去の助動詞「し」連体形、接続助詞「を」逆接を表す。 | 3.4.15
注釈819 | あひ思ふまじきなめり | 打消推量の助動詞「まじき」連体形、「なめり」は断定の助動詞「なる」連体形＋推量の助動詞「めり」の「る」が撥音便化してさらに無表記の形、「めり」は主観的推量を表す。 | 3.4.15
注釈820 | 顔うち赤めてゐたり | 主語は小君に変わる。 | 3.4.16
注釈821 | いづら | 源氏の詞。返事はどこに、の意。 | 3.4.17
注釈822 | しかしか | 小君の詞。語り手が言い換えた表現。これこれしかじかの理由でいただけませんでした、の意。『岩波古語辞典』に「江戸時代以後シカジカと濁音化した」とある。『古典セレクション』は「しかじか」と濁音に読む。 | 3.4.17
注釈823 | 言ふかひなのことやあさまし | 源氏の詞。「言ふかひなし」の約。間投助詞「や」詠嘆。 | 3.4.18
注釈824 | またも賜へり | 再び手紙をお与えになった。係助詞「も」は強調のニュアンスを添える。 | 3.4.18
注釈825 | あこは知らじな | 以下「短かりなむ」まで、源氏の詞。「あこ」は目下の者に対する親愛の情をこめた呼びかけ。打消推量の助動詞「じ」終止形＋終助詞「な」詠嘆を表す。 | 3.4.19
注釈826 | 先に見し人ぞ | 「見し」（動詞「見」連用形＋過去の助動詞「し」連体形）は、関係をもった、契りを結んだ、の意。係助詞「ぞ」文末にあって文全体を強調する。 | 3.4.19
注釈827 | 頼もしげなく頚細し | 空蝉が源氏を評した言として、源氏が引用した文である。首が細い。頼りない、の意のニュアンスがある。源氏の容貌姿態を表現とすれば珍しい箇所である。 | 3.4.19
注釈828 | かく侮りたまふなめり | 主語は空蝉。「なめり」は断定の助動詞「なる」連体形の「る」が撥音便化してさらに無表記の形＋推量の助動詞「めり」主観的推量。 | 3.4.19
注釈829 | あこはわが子にてをあれよ | 間投助詞「を」詠嘆、間投助詞「よ」呼びかけの意を表す。 | 3.4.19
注釈830 | 行く先短かりなむ | 形容詞「短かり」連用形＋完了の助動詞「な」未然形、確述の意＋推量の助動詞「む」推量。どうせこの先長いことないでしょうよ、の意。 | 3.4.19
注釈831 | さもやありけむいみじかりけることかな | 小君の心中の思い。係助詞「や」、過去推量の助動詞「けむ」連体形。終助詞「かな」詠嘆を表す。 | 3.4.20
注釈832 | と思へるをかしと思す | 完了の助動詞「る」連体中止法、そのまま下文の目的格になる。 | 3.4.20
注釈833 | この子をまつはしたまひて | 主語は源氏。 | 3.4.21
注釈834 | 御匣殿 | 摂関家などの上流貴族の家では裁縫する建物を自前で持っていた。それを宮中の貞観殿にあった裁縫所の呼び名に倣って同様に呼称した。 | 3.4.21
注釈835 | 装束などもせさせ | 童殿上の装束。使役の助動詞「させ」連用形。 | 3.4.21
注釈836 | まことに親めきて | 「まことに」は「あこはわが子にてあれよ」を受ける。語り手の感想を交えた表現である。 | 3.4.21
注釈837 | 御文は常にあり | 空蝉の側に立った語り。 | 3.4.22
注釈838 | この子もいと幼し | 以下「いとつきなかるべく」まで、女の心。しかし、冒頭は「されど」「この子も」云々というように、地の文と空蝉の心の文が融合したような表現で始まる。 | 3.4.22
注釈839 | 心よりほかに散りもせば | 源氏への返事を。サ変動詞「せ」未然形＋接続助詞「ば」順接の仮定条件。 | 3.4.22
注釈840 | 軽々しき名さへとり添へむ | 副助詞「さへ」添加は、身を受領の後妻に落とした上に源氏の君との不倫の噂まで立てたら、意。推量の助動詞「む」について、『集成』は、連体中止法。『古典セレクション』と『新大系』は連体形で「身」に係けて読む。 | 3.4.22
注釈841 | つきなかるべく思へば | 「つきなかるべく」が「思へば」を修飾しているように、心の文が地の文に融合した表現。いわば間接話法的心の文である。 | 3.4.22
注釈842 | めでたきこともわが身からこそ | 女の心。「わが身からこそ」について、『集成』は「結構なことも自分の身分次第のことなのだ」と解す。自分の身分が相手の身分に適う意であろう。 | 3.4.22
注釈843 | ほのかなりし御けはひ | 女の目や体験を通しての叙述。源氏の様子や態度について。過去の助動詞「し」連体形は自らの直接体験を表す助動詞。 | 3.4.22
注釈844 | げになべてにやは | 副詞「げに」は世間の噂通りだと納得する女の気持ちの現れ。女の心を語る。係助詞「やは」反語を表す。下に「おはせむ」などの語句が省略。 | 3.4.22
注釈845 | をかしきさまを見えたてまつりても | 源氏の愛情に対して、自分の気持ちをお応え申し上げたとしても、というニュアンス。 | 3.4.22
注釈846 | 何にかはなるべき | 係助詞「かは」反語表現を表す。 | 3.4.22
注釈847 | 君は思しおこたる時の間もなく | 以下は源氏についての語り。 | 3.4.23
注釈848 | 思へりし気色などのいとほしさも | 空蝉がつらそうに悩んでいた様子を。形容詞「いとほし」は、かわいい、いじらしい、気の毒だ、不憫だ、などの幅広い意味がある。一義的には現代語訳できない。 | 3.4.23
注釈849 | 人目しげからむ所に | 以下「いとほしく」まで、源氏の心を語る。しかし、その前の「這ひ紛れ立ち寄り」あたりから源氏の心のような文であるが、「立ち寄りたまはむも」と敬語があるので、地の文である。源氏の心に添った描写である。 | 3.4.23
注釈850 | あらはれむと | 明融臨模本「あら（ら＋はれ）むと」とある。「補入「はれ」は本文と一筆みられ、親本の定家本にも補入の形で存在したものと思われる。大島本も「あらハれんと」とある。『古典セレクション』は他本に従って「あらはれむ」と校訂する。『集成』『新大系』は「あらはれむと」。 | 3.4.23
注釈851 | 例の内裏に日数経たまふころ | 「例の」は「帚木」冒頭の「内裏にのみさぶらひようしたまひて、大殿には絶え絶えまかでたまふ」という源氏の生活態度をさす。 | 3.4.24
注釈852 | さるべき方の忌み待ち出でたまふ | 『評釈』によれば「中神」は中央に十六日間、次に四方に五日間ずつ、四隅に六日間ずつ遊行し、六十日で一巡するという。宮中から左大臣邸が方塞がりとなり紀伊守邸に方違えするのに都合の良い日。『古典セレクション』は「前の紀伊守邸への方違え後、暦のうえからいえば、中神の巡行周期の約六十日がたっているはずで、陰暦七月、初秋のころとなるが、文の内容からいえばやはり夏で、やや不審」と注す。 | 3.4.24
注釈853 | にはかにまかでたまふまねして | 源氏は左大臣邸へ行くように見せて、途中から中川の紀伊守邸へ行く。 | 3.4.24
注釈854 | 遣水の面目 | 遣水がお気に召した光栄、実は女を提供したこと、の意。 | 3.4.25
注釈855 | かくなむ思ひよれる | 源氏の詞を間接話法的に表現した。紀伊守邸に行き女に再び逢うつもりでいることを告げる。 | 3.4.25
注釈856 | さる御消息 | 源氏が小君に言った内容、すなわち今夜訪れるという事。この文遣いをしたのは小君である。 | 3.4.26
注釈857 | 思したばかりつらむほどは | 主語は源氏。完了の助動詞「つ」終止形、完了の意＋推量の助動詞「らむ」連体形、視界外推量の意。正妻の葵の上を欺いてやって来る源氏の気持ち。 | 3.4.26
注釈858 | 浅くしも思ひなされねど | 主語は空蝉。副助詞「しも」強調、可能の助動詞「れ」未然形、打消の助動詞「ね」已然形＋接続助詞「ど」逆接。 | 3.4.26
注釈859 | さりとて | 以下「またや加へむ」まで、女の心を語る。「さりとて」は接続詞。 | 3.4.26
注釈860 | あぢきなく | 「またや加へむ」に係る。 | 3.4.26
注釈861 | なほさて | 「なほ」は「まばゆければ」に係る。「さて」は、源氏の手紙に言いなりにの意。 | 3.4.26
注釈862 | いとけ近ければ | 以下「ほど離れてを」まで、空蝉の詞。周囲の女房に言ったもの。客人の源氏の御座所と大変に近い位置なので、の意。 | 3.4.27
注釈863 | ほど離れてを | 間投助詞「を」詠嘆の意。 | 3.4.27
注釈864 | 中将といひしが局したる隠れに | 「中将」は前出の女房。過去の助動詞「し」連体形、下に「者」などの語が省略。格助詞「が」主格。 | 3.4.28
注釈865 | さる心して | 源氏は空蝉に逢う魂胆で。 | 3.4.29
注釈866 | からうして | 「カラウシテ[Caroxite]」（日葡辞書補遺）。『集成』と『新大系』は清音。『古典セレクション』は「からうじて」と濁音に読む。 | 3.4.29
注釈867 | いとあさましくつらし | 小君の心。 | 3.4.29
注釈868 | いかにかひなしと思さむ | 小君の詞。「思す」の主語は源氏。 | 3.4.30
注釈869 | かくけしからぬ心ばへは | 以下「忌むなるものを」まで、姉君の詞。小君を戒める。 | 3.4.31
注釈870 | つかふものか | 動詞「つかふ」連体形＋終助詞「ものか」反語表現。諌める気持ちを表す。 | 3.4.31
注釈871 | 忌むなるものを | 「忌む」終止形＋伝聞推定の助動詞「なる」連体形＋接続助詞「ものを」逆接の意を表す。 | 3.4.31
注釈872 | 心地悩ましければ | 以下「見るらむ」まで、姉君の詞。途中「おさへさせてなむ」まで、小君に源氏へ言わせた伝言。 | 3.4.31
注釈873 | 人びと避けず | 女房たちを側に置いての意。 | 3.4.31
注釈874 | おさへさせてなむ | 使役の助動詞「させ」連用形、接続助詞「て」、係助詞「なむ」、下に「はべる」連体形などの語が省略。 | 3.4.31
注釈875 | 聞こえさせよ | 源氏に申し上げなさい。「聞こえさす」は「聞こゆ」より一段と謙った謙譲語。 | 3.4.31
注釈876 | あやしと誰も誰も見るらむ | 『集成』は「お前がこんな所にうろうろしていては」と注す。「見るらむ」について、明融臨模本、大島本、松浦本は「みるらむ」とある。池田本、伝冷泉為秀筆本と書陵部本は「思らん」とある。三条西家本は「みる」をミセケチにして「思」と訂正する。 | 3.4.31
注釈877 | 言ひ放ちて | 接続助詞「て」は、逆接の文脈で使われている。 | 3.4.32
注釈878 | いとかく | 以下「思すらむ」まで、空蝉の心。 | 3.4.32
注釈879 | をかしうもやあらまし | 間投助詞「や」詠嘆を表す。「まし」反実仮想の助動詞。 | 3.4.32
注釈880 | 心ながらも | 空蝉が自分から思い決めたことながら、の意。 | 3.4.32
注釈881 | とてもかくても | 以下「止みなむ」まで、空蝉の心。 | 3.4.32
注釈882 | 無心に | 明融臨模本「し」の左側に朱筆で濁点を付けている。『集成』『古典セレクション』は濁音「むじん」と読む。『新大系』は清音「むしん」と読む。 | 3.4.32
注釈883 | いかにたばかりなさむ | 小君がどのように手筈を整えるだろうか。源氏の心。 | 3.4.33
注釈884 | 身もいと恥づかしくこそなりぬれ | 源氏の心。面目丸つぶれだ、の意。 | 3.4.33
注釈885 | 帚木の心を知らで園原の--道にあやなく惑ひぬるかな | 源氏から空蝉への贈歌。「帚木」は歌語。信濃国の園原の伏屋に生えていたという箒を逆さにしたような恰好をした木で、遠くから見ると見えるが、側に近づくと消えてしまうという伝説上の木。『異本紫明抄』は「園原や伏屋に生ふる帚木のありとは見えて逢はぬ君かな」（古今六帖五、くれどあはず、三〇一九、坂上是則）を指摘する。空蝉を喩える。 | 3.4.34
注釈886 | 聞こえむ方こそなけれ | 歌に添えた言葉。 | 3.4.35
注釈887 | 女も | 係助詞「も」は源氏と同様の気持ちでいることを表す。 | 3.4.36
注釈888 | 数ならぬ伏屋に生ふる名の憂さに--あるにもあらず消ゆる帚木 | 空蝉から源氏への返歌。贈歌の「帚木」の語句を受け、「園原」の原歌にちなむ「伏屋」の語句を用いて答える。空蝉の教養の高さを示す。『新大系』は「低い身分のうちにはかなく消えてゆく自分を嘆く」と注す。 | 3.4.37
注釈889 | いといとほしさに | 源氏の君を気の毒に思って。 | 3.4.39
注釈890 | まどひ歩く | 源氏と姉君との間をうろうろと往復する。 | 3.4.39
注釈891 | 人あやしと見るらむ | 空蝉の心。「人」は女房たち。推量の助動詞「らむ」視界外推量を表す。 | 3.4.39
注釈892 | わびたまふ | 主語は空蝉。「たまふ」という敬語が付く。源氏の愛人の一人としての待遇であろう。 | 3.4.39
注釈893 | 人びとはいぎたなきに | 形容詞「いぎたなき」連体形＋接続助詞「に」逆接を表す。 | 3.4.40
注釈894 | 一所すずろにすさまじく思し続けらるれど | 「一所」は下に「かつは思しながら」と敬語表現があるので、源氏とわかる。自発の助動詞「らるれ」已然形。以下、源氏の心に添った叙述となる。 | 3.4.40
注釈895 | 人に似ぬ心ざまの | 以下「上れりける」まで、源氏の心。空蝉の心ばえを賞賛。 | 3.4.40
注釈896 | 消えず立ち上れりける | 「消えず」は女の返歌の「消ゆる」の語句を受ける。「立ち上る」は「消えず」の縁語。気位高く構えていたこと。 | 3.4.40
注釈897 | かかるにつけてこそ心もとまれ | 源氏の心。係助詞「こそ」「とまれ」已然形、係り結びの法則。強調のニュアンス。女の魅力が顧みられる。 | 3.4.40
注釈898 | 隠れたらむ所になほ率て行け | 源氏の小君への詞。 | 3.4.41
注釈899 | いとむつかしげに | 以下「かしこげに」まで、小君の詞。できない旨を答える。 | 3.4.42
注釈900 | 人あまたはべるめれば | 「人」は女房たち。推量の助動詞「めれ」主観的推量を表す。 | 3.4.42
注釈901 | かしこげに | 下に「はべり」などの語が省略。 | 3.4.42
注釈902 | いとほしと思へり | 主語は小君。 | 3.4.43
注釈903 | よしあこだにな捨てそ | 源氏の詞。副助詞「だに」最小限を表す。副詞「な」は終助詞「そ」と呼応して禁止を表す。 | 3.4.44
注釈904 | 御かたはらに臥せたまへり | 「臥せ」は他動詞。源氏がお側に小君を横にならせなさるの意。 | 3.4.45
注釈905 | 若くなつかしき御ありさま | 源氏の様子。 | 3.4.45
注釈906 | うれしくめでたしと思ひたれば | 主語は小君。 | 3.4.45
注釈907 | つれなき人よりは | 空蝉をさす。主語は源氏に移る。 | 3.4.45
注釈908 | なかなかあはれに思さるとぞ | 女よりは、かえって小君のほうを可愛くお思われなさる、の意。「とぞ」は、この巻、この空蝉物語の語り収めの言葉。「とぞ」の下に「ある」などの語が省略されたかたち。『一葉集』は「紫式部か詞也」と注す。『評釈』では「以上は、ある人が語った話だ、というのである。この巻の冒頭にいう「語り伝へけむ」人の話はこうだったという、とことわるのである」とある。 | 3.4.45
出典18 寝る夜なければ 恋しきを何につけてか慰めむ夢だに見えず寝る夜なければ 拾遺集恋二-七三五　源順 3.4.4
校訂45 | 身を | 身を--身（身/+を） | 3.4.5
校訂46 | たまへり | たまへり--給へりける（ける/＄） | 3.4.5
校訂47 | むつかられ | むつかられ--むつか（か/+ら）れ | 3.4.11
校訂48 | あらはれ | あらはれ--あら（ら/+はれ） | 3.4.23
校訂49 | きこえさせ | きこえさせ--あきこえ（え/+させ） | 3.4.26
校訂50 | 心ばへ | 心ばへ--（所/＄心）はえ | 3.4.31
Last updated 11/16/2011（ver.2-6）
渋谷栄一校訂(C)
Last updated 01/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）