源氏物語 第三帖 空蝉 目次

第三帖 空蝉

光る源氏十七歳夏の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 君 | 十七歳 近衛中将
空蝉 | うつせみ | いもうとの君 女 姉君 | 故中納言兼衛門督の娘 伊予介の後妻
軒端荻 | のきばのおぎ | 西の御方 紀伊守の妹 碁打ちつる君 西の君 | 伊予介の娘 紀伊守と兄妹
小君 | こぎみ | 若君 小さき上人 | 故中納言兼衛門督の子 空蝉の弟
うつせみのわがうすごろも風流男に
馴れてぬるやとあぢきなきころ　　（晶子）

光る源氏十七歳夏の物語

目次 和歌 絵

第一段　空蝉の物語

第二段　源氏、再度、紀伊守邸へ

第三段　空蝉と軒端荻、碁を打つ
2行

第四段　空蝉逃れ、源氏、軒端荻と契る
2行

第五段　源氏、空蝉の脱ぎ捨てた衣を持って帰る
7行 | 空蝉の身をかへてける木のもとに なほ人がらのなつかしきかな
14行 | 空蝉の羽に置く露の木隠れて 忍び忍びに濡るる袖かな
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三帖 空蝉 光る源氏十七歳夏の物語 第一段 空蝉の物語

第三帖 空蝉
03 UTUSEMI (Ohoshima-bon)

1
光る源氏十七歳夏の物語
Tale of Hikaru-Genji's Konoe-Chujo era in the summer at the age of 17
1.1
第一段　空蝉の物語
1-1 Genji can not forget Utsusemi
1.1.1 　 寝られたまはぬままには、「 我は、かく人に憎まれてもならはぬを、 今宵なむ、初めて憂しと世を思ひ知りぬれば、恥づかしくて、ながらふまじうこそ、思ひなりぬれ」などのたまへば、 涙をさへこぼして臥したり。 いとらうたしと思す。 手さぐりの、細く小さきほど、髪のいと長からざりしけはひのさまかよひたるも、 思ひなしにやあはれなり。 あながちにかかづらひたどり寄らむも、人悪ろかるべく、まめやかにめざましと思し明かしつつ、 例のやうにものたまひまつはさず。 夜深う出でたまへば、この子は、 いといとほしく、さうざうしと思ふ。
           お寝みになれないままには、「わたしは、このように人に憎まれたことはないのに、今晩、初めて辛いと男女の仲を知ったので、恥ずかしくて、生きて行けないような 気持ちになってしまった」などとおっしゃると、涙まで流して臥している。とてもかわいいとお思いになる。手触りから、ほっそりした小柄な体つきや、髪のたいして長くはなかった感じが似通っているのも、気のせいか愛しい。むやみにしつこく探し求めるのも、体裁悪いだろうし、本当に癪に障るとお思いになりながら夜を明かしては、いつものように側につきまとわせおっしゃることもない。夜の深いうちにお帰りになるので、この子は、たいそうお気の毒で、つまらないと思う。
           眠れない源氏は、
  「私はこんなにまで人から冷淡にされたことはこれまでないのだから、今晩はじめて人生は悲しいものだと教えられた。恥ずかしくて生きていられない気がする」
  などと言うのを小君は聞いて涙さえもこぼしていた。非常にかわいく源氏は思った。思いなしか手あたりの小柄なからだ、そう長くは感じなかったあの人の髪もこれに似ているように思われてなつかしい気がした。この上しいて女を動かそうとすることも見苦しいことに思われたし、また真から恨めしくもなっている心から、それきり言づてをすることもやめて、翌朝早く帰って行ったのを、小君は気の毒な物足りないことに思った。
         Ne rare tamaha nu mama ni ha, "Ware ha, kaku hito ni nikuma re te mo naraha nu wo, koyohi nam, hazime te usi to yo wo omohi siri nure ba, hadukasiku te, nagarahu maziu koso, omohi nari nure." nado notamahe ba, namida wo sahe kobosi te husi tari. Ito rautasi to obosu. Tesaguri no, hosoku tihisaki hodo, kami no ito nagakara zari si kehahi no sama kayohi taru mo, omohinasi ni ya ahare nari. Anagati ni kakadurahi tadori yora m mo, hitowarokaru beku, mameyaka ni mezamasi to obosi akasi tutu, rei no yau ni mo notamahi matuhasa zu. Yobukau ide tamahe ba, kono ko ha, ito itohosiku, sauzausi to omohu.
1.1.2 　 女も、並々ならずかたはらいたしと思ふに、 御消息も絶えてなし ★。 思し懲りにけると思ふにも、「 やがてつれなくて止みたまひなましかば 憂からまし。しひていとほしき御振る舞ひの絶えざらむも うたてあるべし。 よきほどに、かくて閉ぢめてむ」と思ふものから、ただならず、ながめがちなり。
           女も、大変に気がとがめると思うと、お手紙もまったくない。お懲りになったのだと思うにつけても、「このまま冷めておやめになってしまったら嫌な思いであろう。強引に困ったお振る舞いが絶えないのも嫌なことであろう。適当なところで、こうしてきりをつけたい」と思うものの、平静ではなく、物思いがちである。
           女も非常にすまないと思っていたが、それからはもう手紙も来なかった。お憤りになったのだと思うとともに、このまま自分が忘れられてしまうのは悲しいという気がした。それかといって無理な道をしいてあの方が通ろうとなさることの続くのはいやである。それを思うとこれで結末になってもよいのであると思って、理性では是認しながら物思いをしていた。
         Womna mo, naminami nara zu kataharaitasi to omohu ni, ohom-seusoku mo tayete nasi. Obosi kori ni keru to omohu ni mo, "Yagate turenaku te yami tamahi na masika ba ukara masi. Sihite itohosiki ohom-hurumahi no taye zara m mo utate aru besi. Yoki hodo ni, kakute todime te m" to omohu monokara, tadanarazu, nagamegati nari.
1.1.3 　君は、心づきなしと思しながら、かくてはえ止むまじう御心にかかり、人悪ろく思ほしわびて、小君に、「 いとつらうも、うれたうもおぼゆるに、しひて思ひ返せど、 心にしも従はず苦しきを。さりぬべきをり見て、 対面すべくたばかれ」とのたまひわたれば、 わづらはしけれど、かかる方にても、のたまひまつはすは、うれしうおぼえけり。
           源氏の君は、気にくわないとお思いになる一方で、このままではやめられなくお心にかかり、体裁悪くまでお困りになって、小君に、「とても辛く、情けなくも思われるので、無理に忘れようとするが、思いどおりにならず苦しいのだよ。適当な機会を見つけて、逢えるように手立てせよ」とおっしゃり続けるので、やっかいに思うが、このような事柄でも、お命じになって使ってくださることは、嬉しく思われるのであった。
           源氏は、ひどい人であると思いながら、このまま成り行きにまかせておくことはできないような焦慮を覚えた。
  「あんな無情な恨めしい人はないと私は思って、忘れようとしても自分の心が自分の思うようにならないから苦しんでいるのだよ。もう一度逢えるようないい機会をおまえが作ってくれ」
  こんなことを始終小君は言われていた。困りながらこんなことででも自分を源氏が必要な人物にしてくれるのがうれしかった。
         Kimi ha, kokorodukinasi to obosi nagara, kakute ha e yamu maziu mikokoro ni kakari, hitowaroku omohosi wabi te, Kogimi ni, "Ito turau mo, uretau mo oboyuru ni, sihite omohikahese do, kokoro ni simo sitagaha zu kurusiki wo! Sarinubeki wori mi te, taimen su beku tabakare" to notamahi watare ba, wadurahasikere do, kakaru kata nite mo, notamahi matuhasu ha, uresiu oboye keri.
注釈1 | 寝られたまはぬままには | 他の青表紙本系統諸本には係助詞「は」ナシ。『集成』『新大系』は底本どおり。『古典セレクション』は「は」を削除する。主語は源氏。「帚木」巻の巻末、空蝉との逢瀬が不首尾に終わったという後を受けて、この巻は始まる。場面は、紀伊守邸の一室。 | 1.1.1
注釈2 | 我はかく人に | 以下「思ひなりぬれ」まで、源氏の詞。小君に向かって言う。 | 1.1.1
注釈3 | 今宵なむ | 係助詞「なむ」は「知りぬれ」に係るが、下文に続いて、結びの流れとなっている。「今宵なむ世を憂しと初めて思ひ知りぬれば」が通常の語順。 | 1.1.1
注釈4 | 涙をさへこぼして臥したり | 主語は小君。 | 1.1.1
注釈5 | いとらうたしと思す | 主語は源氏。小君を可愛いとお思いになる。 | 1.1.1
注釈6 | 手さぐりの | 以下、源氏は小君を愛撫しながら、先夜、空蝉と契った時の感触を思い出す。 | 1.1.1
注釈7 | 思ひなしにや | 小君を空蝉の姉弟と思うせいか。 | 1.1.1
注釈8 | あながちに | 以下「めざまし」まで、源氏の心を語る。 | 1.1.1
注釈9 | 例のやうにものたまひまつはさず | 源氏は、いつものように、小君を側に召していろいろとものを命じることをなさらない。 | 1.1.1
注釈10 | 夜深う出でたまへば | 「夜深し」は明け方からみて、夜がまだ深い、深夜、の意。「夜更け」は宵からみて夜が更けていく、意。女のもとから帰るには早すぎる時刻。 | 1.1.1
注釈11 | いといとほしくさうざうし | 小君の源氏に対する気持ち。 | 1.1.1
注釈12 | 女も | 空蝉をさす。「女」と呼称する。以下、源氏の帰った後の空蝉。その心中を語る。 | 1.1.2
注釈13 | 御消息も絶えてなし | 接頭語「御」があるので源氏からの手紙の意。副詞「絶えて」、下に打消しの語を伴って、全然、まったく、の意を表す。源氏からの御消息もまったく来ない。 | 1.1.2
注釈14 | 思し懲りにけると思ふにも | 主語は空蝉。源氏の君は懲り懲りとお思いになっているのだと思うと、の意。 | 1.1.2
注釈15 | やがてつれなくて | 以下「閉ぢめてむ」まで、空蝉の心を語る。「止みたまひなましかば」の主語は源氏。「ましかば--まし」の反実仮想の構文。源氏が、あのまま音沙汰なしでおやめになってしまったら嫌な思いがするだろうが、そうともなるまい、の意。 | 1.1.2
注釈16 | 憂からまし | 嫌な思いをすることであろう。源氏に対する同情の気持ちとも、また自分自身のつらい気持ちともとれるが、前者に解す。『集成』は「あのまま音沙汰なしでおやめになってしまったら、つらい思いをしていることであろう」と解し、『完訳』は「もしこのまま、何事もなくそれきりになってしまうとしたなら、恨めしいことだろうに」と解す。 | 1.1.2
注釈17 | うたてあるべし | 自分にとって、困ったことであろう。 | 1.1.2
注釈18 | よきほどに | 『古典セレクション』は諸本に従って「よきほどにて」と校訂する。 | 1.1.2
注釈19 | いとつらうも | 以下「たばかれ」まで、源氏の詞。 | 1.1.3
注釈20 | 心にしも従はず苦しきを | 副助詞「しも」強調。間投助詞「を」詠嘆の意、と解す。 | 1.1.3
注釈21 | わづらはしけれど | 主語は小君。 | 1.1.3
校訂1 | 御消息も | 御消息も--御消息（息/+も） | 1.1.2
校訂2 | 対面 | 対面--た（た/+い）めむ | 1.1.3
Last updated 11/23/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 1/26/2009（ver.2-1）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 1/26/2009 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1654)


源氏物語 第三帖 空蝉 光る源氏十七歳夏の物語 第二段 源氏、再度、紀伊守邸へ

第三帖 空蝉
03 UTUSEMI (Ohoshima-bon)

1
光る源氏十七歳夏の物語
Tale of Hikaru-Genji's Konoe-Chujo era in the summer at the age of 17
1.2
第二段　源氏、再度、紀伊守邸へ
1-2 Genji goes to Ki-no-Kami's villa again
1.2.1 　幼き心地に、いかならむ折と待ちわたるに、 紀伊守国に下りなどして、女どちのどやかなる 夕闇の道たどたどしげなる紛れに ★、 わが車にて率てたてまつる。
           子供心に、どのような機会にと待ち続けていると、紀伊守が任国へ下ったりなどして、女たちがくつろいでいる夕闇頃の道がはっきりしないのに紛れて、自分の車で、お連れ申し上げる。
           子供心に機会をねらっていたが、そのうちに紀伊守が任地へ立ったりして、残っているのは女の家族だけになったころのある日、夕方の物の見分けの紛れやすい時間に、自身の車に源氏を同乗させて家へ来た。
         Wosanaki kokoti ni, ika nara m wori to mati wataru ni, Kinokami kuni ni kudari nado si te, womnadoti nodoyaka naru yuhuyami no miti tadotadosige naru magire ni, waga kuruma nite wi te tatematuru.
1.2.2 　 この子も幼きを、いかならむと思せど、さのみもえ思し のどむまじければ、 さりげなき姿にて、門など鎖さぬ先にと、急ぎおはす。
           この子も子供なので、どうだろうかとご心配になるが、そう悠長にも構えていらっしゃれなかったので、目立たない服装で、門などに鍵がかけられる前にと、急いでいらっしゃる。
           なんといっても案内者は子供なのであるからと源氏は不安な気はしたが、慎重になどしてかかれることでもなかった。目だたぬ服装をして紀伊守家の門のしめられないうちにと急いだのである。
         Kono ko mo wosanaki wo, ika nara m to obose do, sa nomi mo e obosi nodomu mazikere ba, sarigenaki sugata nite, kado nado sasa nu saki ni to, isogi ohasu.
1.2.3 　 人見ぬ方より引き入れて、降ろしたてまつる。童なれば、宿直人などもことに見入れ 追従せず、心やすし。
           人目のない方から引き入れて、お降ろし申し上げる。子供なので、宿直人なども特別に気をつかって機嫌をとらず、安心である。
           少年のことであるから家の侍などが追従して出迎えたりはしないのでまずよかった。
         Hito mi nu kata yori hikiire te, orosi tatematuru. Waraha nare ba, tonowibito nado mo koto ni miire tuiseuse zu, kokoro yasusi.
1.2.4 　 東の妻戸に、 立てたてまつりて、 我は南の隅の間より、格子叩きののしりて入りぬ。御達、
           東の妻戸の側に、お立たせ申し上げて、自分は南の隅の間から、格子を叩いて声を上げて入った。御達は、
           東側の妻戸の外に源氏を立たせて、小君自身は縁を一回りしてから、南の隅の座敷の外から元気よくたたいて戸を上げさせて中へはいった。女房が、
         Himgasi no tumado ni, tate tatematuri te, ware ha minami no sumi no ma yori, kausi tataki nonosiri te iri nu. Gotati,
1.2.5 　「あらはなり」と言ふなり。
           「丸見えです」と言っているようだ。
           「そんなにしては人がお座敷を見ます」
  と小言を言っている。
         "Araha nari." to ihu nari.
1.2.6 　「 なぞ、かう暑きに、この格子は 下ろされたる」と問へば、
           「どうして、こう暑いのに、この格子を下ろしておられるの」と尋ねると、
           「どうしたの、こんなに今日は暑いのに早く格子をおろしたの」
         "Nazo, kau atuki ni, kono kausi ha orosa re taru?" to tohe ba,
1.2.7 　「昼より、 西の御方の 渡らせたまひて、碁打たせたまふ」と言ふ。
           「昼から、西の御方がお渡りあそばして、碁をお打ちあそばしていらっしゃいます」と言う。
           「お昼から西の対－寝殿の左右にある対の屋の一つ－のお嬢様が来ていらっしって碁を打っていらっしゃるのです」
  と女房は言った。
         "Hiru yori, Nisi no ohom-kata no watara se tamahi te, go uta se tamahu." to ihu.
1.2.8 　 さて向かひゐたらむを見ばや、と思ひて、やをら歩み出でて、簾の はさまに入りたまひぬ。
           そうして向かい合っているのを見たい、と思って、静かに歩を進めて、簾の隙間にお入りになった。
           源氏は恋人とその継娘が碁盤を中にして対い合っているのをのぞいて見ようと思って開いた口からはいって、妻戸と御簾の間へ立った。
         Sate mukahi wi tara m wo mi baya, to omohi te, yawora ayumi ide te, sudare no hasama ni iri tamahi nu.
1.2.9 　 この入りつる格子はまだ鎖さねば、 隙見ゆるに、寄りて西ざまに見通したまへば、 この際に立てたる屏風、端の方 おし畳まれたるに、紛るべき几帳なども、 暑ければにや、 うち掛けて、 いとよく見入れらる。
           先程入った格子はまだ閉めてないので、隙間が見えるので、近寄って西の方を見通しなさると、こちら側の際に立ててある屏風は、端の方が畳まれているうえに、目隠しのはずの几帳なども、暑いからであろうか、うち掛けてあって、とてもよく覗き見ることができる。
           小君の上げさせた格子がまだそのままになっていて、外から夕明かりがさしているから、西向きにずっと向こうの座敷までが見えた。こちらの室の御簾のそばに立てた屏風も端のほうが都合よく畳まれているのである。普通ならば目ざわりになるはずの几帳なども今日の暑さのせいで垂れは上げて棹にかけられている。
         Kono iri turu kausi ha mada sasa ne ba, hima miyuru ni, yori te nisizama ni mitohosi tamahe ba, kono kiha ni tate taru byaubu, hasi no kata osi-tatama re taru ni, magiru beki kityau nado mo, atukere ba ni ya, uti-kake te, ito yoku miire raru.
注釈22 | 紀伊守国に下りなどして | 紀伊守が任国の紀伊国に政務のため下る。 | 1.2.1
注釈23 | 夕闇の道たどたどしげなる紛れに | 『源氏釈』は「夕闇は道たどたどし月待ちて帰れわが背子その間にも見む」（古今六帖一、夕闇、三七一）を指摘する。この和歌の上の句の言葉を使って表現する。 | 1.2.1
注釈24 | わが車にて | 小君の車で源氏を。 | 1.2.1
注釈25 | この子も幼きを | 接続助詞「を」順接の確定条件、原因理由を表す。 | 1.2.2
注釈26 | のどむまじければ | 大島本「のとむましけれは」とある。打消助動詞「まじけれ」已然形＋接続助詞「ば」の形。『集成』『古典セレクション』は「まじかりければ」と諸本に従って校訂。『新大系』も「底本「ましけれは」、青表紙諸本「ましかりけれは」。底本の誤記と認めて訂正する」と「かり」を補訂する。とすれば、打消助動詞「まじかり」連用形＋過去助動詞「けれ」已然形＋接続助詞「ば」の形となり、過去の意味が明確化する。 | 1.2.2
注釈27 | さりげなき姿にて | お忍びの姿。狩衣であろう。 | 1.2.2
注釈28 | 人見ぬ方より引き入れて | 表門からではなく通用門か裏門などからであろう。 | 1.2.3
注釈29 | 追従せず | 大島本「ついせう」と表記する。『岩波古語辞典』は「ついしょう」を見出語とする。他に「ついそう」を立項し「ソウはショウの直音化」と説明。小学館『古語大辞典』では「ついしょう」の他に「ついせう」「ついそう」も立項し同様の説明をする。 | 1.2.3
注釈30 | 東の妻戸に | 寝殿の南東の妻戸口。 | 1.2.4
注釈31 | 立てたてまつりて | 小君が源氏の君をお待たせ申して。 | 1.2.4
注釈32 | 我は南の隅の間 | 寝殿の南面に回ってその東隅の間から。 | 1.2.4
注釈33 | 御達あらはなりと言ふなり | 「言ふ」終止形＋「なり」は伝聞推定の助動詞。部屋の中の御達の声が源氏の耳に聞こえてくる。 | 1.2.5
注釈34 | なぞかう暑きに | 以下「下ろされたる」まで、小君の詞。 | 1.2.6
注釈35 | 下ろされたる | 尊敬の助動詞「れ」連用形。軽い尊敬の意。 | 1.2.6
注釈36 | 西の御方 | 紀伊守の妹。軒端荻と呼ばれる。 | 1.2.7
注釈37 | 渡らせたまひて碁打たせたまふ | 尊敬の助動詞「せ」＋尊敬の補助動詞「たまひ」、最高敬語。会話文中では軒端荻のような人に対しても使われる。 | 1.2.7
注釈38 | さて向かひゐたらむを見ばや | 源氏の心。「さて」は二人が碁を打っているさま、をさす。終助詞「ばや」話し手の願望を表す。 | 1.2.8
注釈39 | はさま | 「交　アハヒ　ハサマ」（名義抄）。室町時代以後「はざま」と濁音化する。 | 1.2.8
注釈40 | この入りつる格子は | 先程、小君が入った格子。 | 1.2.9
注釈41 | 隙見ゆるに寄りて西ざまに | 源氏は寝殿の東面の妻戸口から小君が入っていったに南面の格子の所に移動し、その簾の脇の隙間から母屋の中を東から西の方角に覗く。 | 1.2.9
注釈42 | この際に立てたる屏風 | 「この」は小君が上げて入っていった格子のもと。 | 1.2.9
注釈43 | おし畳まれたるに | 接続助詞「に」は添加の意を表す。畳まれているうえに、の意。 | 1.2.9
注釈44 | 暑ければにや | 断定の助動詞「に」、疑問の係助詞「や」は、源氏の判断や推量を表す。源氏の目を通して語る。 | 1.2.9
注釈45 | うち掛けて | 几帳の帷子をまくり上げてそれを几帳の上の横木に掛けてある様子。 | 1.2.9
注釈46 | いとよく見入れらる | 可能の助動詞「らる」終止形。 | 1.2.9
出典1 夕闇の道たどたどしげなる 夕闇は道たどたどし月待ちて帰れわが背子そのまにも見む 古今六帖一-三七一　大宅娘女 1.2.1
Last updated 11/23/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 1/26/2009（ver.2-1）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 1/26/2009 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1654)


源氏物語 第三帖 空蝉 光る源氏十七歳夏の物語 第三段 空蝉と軒端荻、碁を打つ

第三帖 空蝉
03 UTUSEMI (Ohoshima-bon)

1
光る源氏十七歳夏の物語
Tale of Hikaru-Genji's Konoe-Chujo era in the summer at the age of 17
1.3
第三段　空蝉と軒端荻、碁を打つ
1-3 Utsusemi and Ki-no-kami's sister play Igo
1.3.1 　 火近う灯したり。 母屋の中柱に側める人やわが心かくると、まづ目とどめたまへば、 濃き綾の単衣襲なめり。 何にかあらむ表に着て、 頭つき細やかに小さき人の、 ものげなき姿ぞしたる。顔などは、差し向かひたらむ人などにも、 わざと見ゆまじうもてなしたり。手つき痩せ痩せにて、 いたうひき隠しためり。
           灯火が近くに灯してある。母屋の中柱に横向きになっている人が自分の思いを寄せている人かと、まっさきに目をお留めになると、濃い紫の綾の単重襲のようである。何であろうか、その上に着て、頭の恰好は小さく小柄な人で、見栄えのしない姿をしているのだ。顔などは、向かい合っている人などにも、特に見えないように気をつけている。手つきも痩せ痩せした感じで、ひどく袖の中に引き込めているようだ。
           灯が人の座に近く置かれていた。中央の室の中柱に寄り添ってすわったのが恋しい人であろうかと、まずそれに目が行った。紫の濃い綾の単衣襲の上に何かの上着をかけて、頭の恰好のほっそりとした小柄な女である。顔などは正面にすわった人からも全部が見られないように注意をしているふうだった。痩せっぽちの手はほんの少しより袖から出ていない。
         Hi tikau tomosi tari. Moya no nakabasira ni sobame ru hito ya waga kokoro kakuru to, madu me todome tamahe ba, koki aya no hitohegasane na' meri. Nani ni ka ara m uhe ni ki te, kasiratuki hosoyaka ni tihisaki hito no, monogenaki sugata zo si taru. Kaho nado ha, sasimukahi tara m hito nado ni mo, wazato miyu maziu motenasi tari. Tetuki yaseyase ni te, itau hiki-kakusi ta' meri.
1.3.2 　 いま一人は、東向きにて、残るところなく見ゆ。 白き羅の単衣襲、二藍の小袿だつもの、ないがしろに着なして、紅の腰ひき結へる際まで胸あらはに、 ばうぞくなるもてなしなり。いと白うをかしげに、つぶつぶと肥えて、そぞろかなる人の、頭つき額つきものあざやかに、まみ口つき、いと愛敬づき、はなやかなる容貌なり。髪はいとふさやかにて、長くはあらねど、下り端、肩のほどきよげに、すべていとねぢけたるところなく、 をかしげなる人と見えたり。
           もう一人は、東向きなので、すっかり見える。白い羅の単衣に、二藍の小袿のようなものを、しどけなく引っ掛けて、紅の袴の腰紐を結んでいる際まで胸を露わにして、嗜みのない恰好である。とても色白で美しく、まるまると太って、大柄の背の高い人で、頭の恰好や額の具合は、くっきりとしていて、目もと口もとが、とても愛嬌があり、はなやかな容貌である。髪はとてもふさふさとして、長くはないが、垂れ具合や、肩のところがすっきりとして、どこをとっても悪いところなく、美しい女だ、と見えた。
           もう一人は顔を東向きにしていたからすっかり見えた。白い薄衣の単衣襲に淡藍色の小袿らしいものを引きかけて、紅い袴の紐の結び目の所までも着物の襟がはだけて胸が出ていた。きわめて行儀のよくないふうである。色が白くて、よく肥えていて頭の形と、髪のかかった額つきが美しい。目つきと口もとに愛嬌があって派手な顔である。髪は多くて、長くはないが、二つに分けて顔から肩へかかったあたりがきれいで、全体が朗らかな美人と見えた。
         Ima hitori ha, himgasimuki ni te, nokoru tokoro naku miyu. Siroki usumono no hitohegasane, hutaawi no koutikidatu mono, naigasiro ni ki nasi te, kurenawi no kosi hikiyuhe ru kiha made mune araha ni, bauzoku naru motenasi nari. Ito sirou wokasige ni, tubutubu to koye te, sozoroka naru hito no, kasiratuki hitahituki mono-azayaka ni, mami kutituki, ito aigyauduki, hanayaka naru katati nari. Kami ha ito husayaka ni te, nagaku ha ara ne do, sagariba, kata no hodo kiyoge ni, subete ito nedike taru tokoro naku, wokasige naru hito to miye tari.
1.3.3 　 むべこそ親の世になくは思ふらめと、をかしく見たまふ。心地ぞ、 なほ静かなる気を添へばやと、ふと見ゆる。 かどなきにはあるまじ。碁打ち果てて、 結さすわたり、心とげに見えて、きはぎはとさうどけば、奥の人はいと静かにのどめて、
           道理で親がこの上なくかわいがることだろうと、興味をもって御覧になる。心づかいに、もう少し落ち着いた感じを加えたいものだと、ふと思われる。才覚がないわけではないらしい。碁を打ち終えて、だめを押すあたりは、機敏に見えて、陽気に騷ぎ立てると、奥の人は、とても静かに落ち着いて、
           源氏は、だから親が自慢にしているのだと興味がそそられた。静かな性質を少し添えてやりたいとちょっとそんな気がした。才走ったところはあるらしい。碁が終わって駄目石を入れる時など、いかにも利巧に見えて、そして蓮葉に騒ぐのである。奥のほうの人は静かにそれをおさえるようにして、
         Mube koso oya no yo ni naku ha omohu rame to, wokasiku mi tamahu. Kokoti zo, naho siduka naru ke wo sohe baya to, huto miyuru. Kado naki ni ha aru mazi. Go uti hate te, keti sasu watari, kokorotoge ni miye te, kihagiha to saudoke ba, oku no hito ha ito siduka ni nodome te,
1.3.4 　「 待ちたまへや。そこは 持にこそあらめ。このわたりの 劫をこそ」など言へど、
           「お待ちなさいよ。そこは、持でありましょう。このあたりの、劫を先に数えましょう」などと言うが、
           「まあお待ちなさい。そこは両方ともいっしょの数でしょう。それからここにもあなたのほうの目がありますよ」
  などと言うが、
         "Mati tamahe ya! Soko ha di ni koso ara me. Kono watari no kohu wo koso." nado ihe do,
1.3.5 　「 いで、このたびは負けにけり。 隅のところ、いでいで」と指をかがめて、「十、 二十、三十、四十」など かぞふるさま、 ▼ 伊予の湯桁もたどたどしかるまじう見ゆ。 すこし品おくれたり。
           「いやはや、今度は負けてしまいましたわ。隅の所は、どれどれ」と指を折って、「十、二十、三十、四十」などと数える様子は、伊予の湯桁もすらすらと数えられそうに見える。少し下品な感じがする。
           「いいえ、今度は負けましたよ。そうそう、この隅の所を勘定しなくては」
  指を折って、十、二十、三十、四十と数えるのを見ていると、無数だという伊予の温泉の湯桁の数もこの人にはすぐわかるだろうと思われる。少し下品である。
         "Ide, konotabi ha make ni keri. Sumi no tokoro, ide ide." to oyobi wo kagame te, "Towo, hata, miso, yoso." nado kazohuru sama, Iyo no yugeta mo tadotadosikaru maziu miyu. Sukosi sina okure tari.
1.3.6 　たとしへなく口おほひて、 さやかにも見せねど、 目をしつけたまへれば、おのづから 側目も見ゆ。目すこし腫れたる心地して、鼻などもあざやかなるところなうねびれて、にほはしきところも見えず。 言ひ立つれば、 悪ろきによれる容貌をいといたうもてつけて、 このまされる人よりは心あらむと、目とどめつべきさましたり。
           極端に口を覆って、はっきりとも見せないが、目を凝らしていらっしゃると、自然と横顔も見える。目が少し腫れぼったい感じがして、鼻筋などもすっきり通ってなく老けた感じで、はなやかなところも見えない。言い立てて行くと、悪いことばかりになる容貌をとてもよく取り繕って、傍らの美しさで勝る人よりは嗜みがあろうと、目が引かれるような態度をしている。
           袖で十二分に口のあたりを掩うて隙見男に顔をよく見せないが、その今一人に目をじっとつけていると次第によくわかってきた。少し腫れぼったい目のようで、鼻などもよく筋が通っているとは見えない。はなやかなところはどこもなくて、一つずついえば醜いほうの顔であるが、姿態がいかにもよくて、美しい今一人よりも人の注意を多く引く価値があった。
         Tatosihenaku kuti ohohi te, sayaka ni mo mise ne do, me wo si tuke tamahe re ba, onodukara sobame mo miyu. Me sukosi hare taru kokoti si te, hana nado mo azayaka naru tokoro nau nebire te, nihohasiki tokoro mo miye zu. Ihitature ba, waroki ni yore ru katati wo ito itau motetuke te, kono masare ru hito yori ha kokoro ara m to, me todome tu beki sama si tari.
1.3.7 　 にぎははしう愛敬づきをかしげなるを、いよいよほこりかにうちとけて、 笑ひなどそぼるれば、にほひ多く見えて、 さる方にいとをかしき人ざまなり。あはつけしとは思しながら、 まめならぬ御心は、これもえ思し放つまじかりけり。
           朗らかで愛嬌があって美しいそうなのを、ますます得意満面に気を許して、笑い声などを上げてはしゃいでいるので、はなやかさが多く見えて、そうした方面ではそれなりにとても美しい人である。軽率であるとはお思いになるが、お堅くないお心には、この女も捨てておけないのであった。
           派手な愛嬌のある顔を性格からあふれる誇りに輝かせて笑うほうの女は、普通の見方をもってすれば確かに美人である。軽佻だと思いながらも若い源氏はそれにも関心が持てた。
         Nigihahasiu aigyauduki wokasige naru wo, iyoiyo hokorika ni utitoke te, warahi nado soborure ba, nihohi ohoku miye te, saru kata ni ito wokasiki hitozama nari. Ahatukesi to ha obosi nagara, mame nara nu mikokoro ha, kore mo e obosi hanatu mazikari keri.
1.3.8 　 見たまふかぎりの人は、うちとけたる世なく、ひきつくろひ側めたる うはべをのみこそ見たまへ、かくうちとけたる人のありさまかいま見などは、まだしたまはざりつることなれば、 何心もなうさやかなるはいとほしながら、 久しう見たまはまほしきに ★、小君出で来る心地すれば、やをら出でたまひぬ。
           ご存じの範囲の女性は、くつろいでいる時がなく、取り繕って横顔を向けたよそゆきの態度ばかりを御覧になるだけだが、このように気を許した女の様子ののぞき見などは、まだなさらなかったことなので、気づかずにすっかり見られているのは気の毒だが、しばらく御覧になりたいとは思いながらも、小君が出て来そう気がするので、そっとお出になった。
           源氏のこれまで知っていたのは、皆正しく行儀よく、つつましく装った女性だけであった。こうしただらしなくしている女の姿を隙見したりしたことははじめての経験であったから、隙見男のいることを知らない女はかわいそうでも、もう少し立っていたく思った時に、小君が縁側へ出て来そうになったので静かにそこを退いた。
         Mi tamahu kagiri no hito ha, utitoke taru yo naku, hikitukurohi sobame taru uhabe wo nomi koso mi tamahe, kaku utitoke taru hito no arisama kaimami nado ha, mada si tamaha zari turu koto nare ba, nanigokoro mo nau sayaka naru ha itohosi nagara, hisasiu mi tamaha mahosiki ni, Kogimi ide kuru kokoti sure ba, yawora ide tamahi nu.
1.3.9 　 渡殿の戸口に寄りゐたまへり。 いとかたじけなしと思ひて、
           渡殿の戸口に寄り掛かっていらっしゃっる。とても恐れ多いと思って、
           そして妻戸の向かいになった渡殿の入り口のほうに立っていると小君が来た。済まないような表情をしている。
         Watadono no toguti ni yori wi tamahe ri. Ito katazikenasi to omohi te,
1.3.10 　「 例ならぬ人はべりて、え近うも寄りはべらず」
           「珍しくお客がおりまして、近くにまいれません」
           「平生いない人が来ていまして、姉のそばへ行かれないのです」
         "Rei nara nu hito haberi te, e tikau mo yori habera zu."
1.3.11 　「 さて、今宵もや帰してむとする。いとあさましう、からうこそ あべけれ」とのたまへば、
           「それでは、今夜も帰そうとするのか。まったくあきれて、ひどいではないか」とおっしゃると、
           「そして今晩のうちに帰すのだろうか。逢えなくてはつまらない」
         "Sate, koyohi mo ya kahesi te m to suru. Ito asamasiu, karau koso a' bekere" to notamahe ba,
1.3.12 　「 などてか。 あなたに帰りはべりなば、 たばかりはべりなむ」と聞こゆ。
           「いいえ決して。あちらに帰りましたら、きっと手立てを致しましょう」と申し上げる。
           「そんなことはないでしょう。あの人が行ってしまいましたら私がよくいたします」
  と言った。
         "Nadote ka? Anata ni kaheri haberi na ba, tabakari haberi na m." to kikoyu.
1.3.13 　「 さもなびかしつべき気色にこそはあらめ。童なれど、ものの心ばへ、人の気色見つべく しづまれるを」と、思すなりけり。
           「そのように何とかできそうな様子なのであろう。子供であるが、物事の事情や、人の気持ちを読み取れるくらい落ち着いているから」と、お思いになるのであった。
           さも成功の自信があるようなことを言う、子供だけれど目はしがよく利くのだからよくいくかもしれないと源氏は思っていた。
         "Samo nabikasi tu beki kesiki ni koso ha ara me. Waraha nare do, mono no kokorobahe, hito no kesiki mi tu beku sidumare ru wo." to, obosu nari keri.
1.3.14 　 碁打ち果てつるにやあらむ、うちそよめく心地して、 人びとあかるる けはひなどすなり。
           碁を打ち終えたのであろうか、衣ずれの音のする感じがして、女房たちが各部屋に下がって行く様子などがするようである。
           碁の勝負がいよいよ終わったのか、人が分かれ分かれに立って行くような音がした。
         Go uti hate turu ni ya ara m, uti-soyomeku kokoti si te, hitobito akaruru kehahi nado su nari.
1.3.15 　「 若君は いづくにおはしますならむ。 この御格子は鎖してむ」とて、 鳴らすなり。
           「若君はどこにいらっしゃるのでしょうか。この御格子は閉めましょう」と言って、物音を立てさせているのが聞こえる。
           「若様はどこにいらっしゃいますか。このお格子はしめてしまいますよ」
  と言って格子をことことと中から鳴らした。
         "Wakagimi ha iduku ni ohasimasu nara m? Kono mikausi ha sasi te m." tote, nara su nari.
1.3.16 　「 静まりぬなり。入りて、さらば、たばかれ」とのたまふ。
           「静かになったようだ。入って、それでは、うまく工夫せよ」とおっしゃる。
           「もう皆寝るのだろう、じゃあはいって行って上手にやれ」
  と源氏は言った。
         "Sidumari nu nari. Iri te, saraba, tabakare." to notamahu.
1.3.17 　 この子も、 いもうとの御心はたわむところなくまめだちたれば、言ひあはせむ方なくて、 人少なならむ折に入れたてまつらむと思ふなりけり。
           この子も、姉のお気持ちは曲がりそうになく堅物でいるので、話をつけるすべもなくて、人少なになった時にお入れ申し上げようと考えるのであった。
           小君もきまじめな姉の心は動かせそうではないのを知って相談はせずに、そばに人の少ない時に寝室へ源氏を導いて行こうと思っているのである。
         Kono ko mo, imouto no mikokoro ha tawamu tokoro naku mamedati tare ba, ihi ahase m kata naku te, hitozukuna nara m wori ni ire tatematura m to omohu nari keri.
1.3.18 　「 紀伊守の妹もこなたにあるか。我にかいま見せさせよ」とのたまへど、
           「紀伊守の妹も、ここにいるのか。わたしにのぞき見させよ」とおっしゃるが、
           「紀伊守の妹もこちらにいるのか。私に隙見させてくれ」
         "Kinokami no imouto mo konata ni aru ka? Ware ni kaimami se sase yo." to notamahe do,
1.3.19 　「 いかでか、 さははべらむ。格子には几帳添へてはべり」と聞こゆ。
           「どうして、そのようなことができましょうか。格子には几帳が添え立ててあります」と申し上げる。
           「そんなこと、格子には几帳が添えて立ててあるのですから」
  と小君が言う。
         "Ikadeka, saha habera m. Kausi ni ha kityau sohe te haberi." to kikoyu.
1.3.20 　 さかし、されどもをかしく思せど、「 見つとは知らせじ、いとほし」と思して、夜更くることの心もとなさをのたまふ。
           もっともだ、しかしそれでも興味深くお思いになるが、「見てしまったとは言うまい、気の毒だ」とお思いになって、夜の更けて行くことの遅いことをおっしゃる。
           そのとおりだ、しかし、そうだけれどと源氏はおかしく思ったが、見たとは知らすまい、かわいそうだと考えて、ただ夜ふけまで待つ苦痛を言っていた。
         Sakasi, saredomo wokasiku obose do, "Mi tu to ha sirase zi, itohosi" to obosi te, yo hukuru koto no kokoromotonasa wo notamahu.
1.3.21 　 こたみは妻戸を叩きて入る。 皆人びと静まり寝にけり。
           今度は、妻戸を叩いて入って行く。女房たちは皆静かに寝静まっていた。
           小君は、今度は横の妻戸をあけさせてはいって行った。
  女房たちは皆寝てしまった。
         Kotami ha tumado wo tataki te iru. Mina hitobito sidumari ne ni keri.
1.3.22 　「 この障子口に、 まろは寝たらむ。風吹きとほせ」とて、 畳広げて臥す。御達、東の廂にいとあまた 寝たるべし。戸放ちつる 童もそなたに入りて臥しぬれば、とばかり空寝して、 灯明かき方に屏風を広げて、 影ほのかなるに、やをら入れたてまつる。
           「この障子の口に、僕は寝ていよう。風よ吹き抜けておくれ」と言って、畳を広げて横になる。女房たちは、東廂に大勢寝ているのだろう。妻戸を開けた女童もそちらに入って寝てしまったので、しばらく空寝をして、灯火の明るい方に屏風を広げて、うす暗くなったところに、静かにお入れ申し上げる。
           「この敷居の前で私は寝る。よく風が通るから」
  と言って、小君は板間に上敷をひろげて寝た。女房たちは東南の隅の室に皆はいって寝たようである。小君のために妻戸をあげに出て来た童女もそこへはいって寝た。しばらく空寝入りをして見せたあとで、小君はその隅の室からさしている灯の明りのほうを、ひろげた屏風で隔ててこちらは暗くなった妻戸の前の室へ源氏を引き入れた。
         "Kono sauziguti ni, maro ha ne tara m. Kaze huki tohose." tote, tatami hiroge te husu. Gotati, himgasi no hisasi ni ito amata ne taru besi. To hanati turu warahabe mo sonata ni iri te husi nure ba, tobakari sorane si te, hi akaki kata ni byaubu wo hiroge te, kage honoka naru ni, yawora ire tatematuru.
1.3.23 　「 いかにぞ、をこがましきこともこそ」と思すに、いとつつましけれど、 導くままに、母屋の几帳の帷子引き上げて、いとやをら入りたまふとすれど、皆静まれる夜の、御衣のけはひ やはらかなるしも、いとしるかりけり。
           「どうなることか、愚かしいことがあってはならない」とご心配になると、とても気後れするが、手引するのに従って、母屋の几帳の帷子を引き上げて、たいそう静かにお入りになろうとするが、皆寝静まっている夜の、お召物の衣ずれの様子は、柔らかであるのが、かえってはっきりとわかるのであった。
           人目について恥をかきそうな不安を覚えながら、源氏は導かれるままに中央の母屋の几帳の垂絹をはねて中へはいろうとした。
  それはきわめて細心に行なっていることであったが、家の中が寝静まった時間には、柔らかな源氏の衣摺れの音も耳立った。
         "Ikani zo, wokogamasiki koto mo koso." to obosu ni, ito tutumasikere do, mitibiku mama ni, moya no kityau no katabira hikiage te, ito yawora iri tamahu to sure do, mina sidumare ru yo no, ohom-zo no kehahi yaharaka naru simo, ito sirukari keri.
注釈47 | 火近う灯したり | 灯火が碁打っている女たちの近くに灯してある。 | 1.3.1
注釈48 | 母屋の中柱に側める人やわが心かくる | 語り手の文章、すなわち地の文と、源氏の心を語る文とが融合したような性格の叙述である。 | 1.3.1
注釈49 | 濃き綾の単衣襲なめり | 以下、源氏の目を通して語る叙述のしかた。「なめり」は断定の助動詞「なる」連体形の「る」が撥音便化しさらに無表記化された形。推量の助動詞「めり」終止形、主観的推量の意。空蝉の服装は、濃い紫の綾の単衣の上に何かよくわからないがやはり単衣の表着を襲着している。「単衣襲（ひとえがさね）」とは、夏、表着（うわぎ）の下に着る単（ひとえ）。すなわち、単（ひとえ）を二枚を重ね着したもの。 | 1.3.1
注釈50 | 何にかあらむ | 源氏の推測。 | 1.3.1
注釈51 | 頭つき細やかに | 頭の恰好が小さいのは、源氏物語絵巻などに見える。美しい形である。 | 1.3.1
注釈52 | ものげなき姿ぞしたる | 『集成』は「見ばえのしない姿」、『完訳』は「目だたぬ姿」、『新大系』は「いかにも貫祿のない。物々しくない。見栄えのしない空蝉のさま」と注す。係助詞「ぞ」とその係結び、強調のニュアンス。初めて明かりの中で見る空蝉の姿。質素で地味な姿をいうのであろう。 | 1.3.1
注釈53 | わざと見ゆまじうもてなしたり | 空蝉の慎み深い態度をいう。 | 1.3.1
注釈54 | いたうひき隠しためり | 空蝉の慎み深い態度。完了の助動詞「たる」連体形の「る」が撥音便化してさらに無表記の形。推量の助動詞「めり」は見る人源氏の主観的推量のニュアンス。 | 1.3.1
注釈55 | いま一人は東向きにて | 前に「差し向かひたらむ人」とあった人。源氏は東の妻戸のもとから南面の東の格子を上げた簾の隙間から母屋の西の方角を覗いているから軒端荻をほぼ真正面から見える。 | 1.3.2
注釈56 | 白き羅の単衣襲二藍の小袿だつもの | 軒端荻の服装は、白い羅の単衣の上に紅と藍の中間色の小袿らしいものを着ている。襲の色目では、「二藍」は表が赤みがかった濃い縹色で、裏は縹色をいうが、ここは夏だから、紅色と藍色の中間色をいうものであろうか。婦人の略礼装の姿である。 | 1.3.2
注釈57 | ばうぞくなるもてなしなり | しまりのない姿。「放俗」また「凡俗」かとされる。 | 1.3.2
注釈58 | をかしげなる人と見えたり | 源氏の視点を通しての叙述。 | 1.3.2
注釈59 | むべこそ | 源氏の感想。伊予介の自慢の娘だと聞いていたとおりだ。 | 1.3.3
注釈60 | なほ静かなる気を添へばやと | 終助詞「ばや」話者の願望を表す。 | 1.3.3
注釈61 | かどなきにはあるまじ | 『岷江入楚』に「三光院実枝説」として「草子地なり」、また萩原広道の『源氏物語評釈』に「源氏君の心になりて草子地より評じたる也」とある。源氏の批評と語り手の批評が重なったような表現。 | 1.3.3
注釈62 | 結さすわたり | 「結」は囲碁用語。いわゆる「だめ」。『集成』は「「闕」は、双方の地の境界で、どちらの地にもならない所」と注す。 | 1.3.3
注釈63 | 待ちたまへや | 以下「劫をこそ」まで、空蝉の詞。 | 1.3.4
注釈64 | 持 | 大島本は「持」と表記。勝ち負けのない所。『集成』は「勝ち負けのない個所。いわゆる「せき」であろう。攻め合いでどちらが先に石を置いても置いた方が取られてしまうような形になった所」と注す。 | 1.3.4
注釈65 | 劫をこそ | 『集成』は「「劫」は、一目を交互に取り返す形になった所。互いにほかの所に打って相手に受けさせてから取る。ここは石の死活には関係のないいわゆる半劫であろう」と注す。 | 1.3.4
注釈66 | いでこのたびは | 以下「いでいで」まで、軒端荻の詞。初めの「いで」（感動詞）は他の言動に対して疑い、また、否定する気持ち。「いやはや」「いいえ」。終わりの「いでいで」は自分が決意する気持ち。「さてさて」「どれどれ」。 | 1.3.5
注釈67 | 隅のところ | 大島本「すみの所」とある。『集成』『古典セレクション』は諸本に従って「隅の所どころ」と校訂する。 | 1.3.5
注釈68 | 伊予の湯桁も | 『体源抄』所引「風俗歌」に「伊予の湯の　湯桁は幾つ　いさ知らず　や　算（かず）へず数（よ）まず　やれ　そよや　なよや　君ぞ知るらう　や」とある。伊予の湯は湯桁の数多いことで知られていた。 | 1.3.5
注釈69 | すこし品おくれたり | 萩原広道の『源氏物語評釈』は「源氏君の心になりて草子地より評じたる也」と指摘する。源氏の批評と語り手の批評が重なったような表現。 | 1.3.5
注釈70 | さやかにも見せねど | 空蝉は顔を見せないが、の意。 | 1.3.6
注釈71 | 目をしつけたまへれば | 主語は源氏。大島本「めをしつけたまへれは」とある。『集成』『古典セレクション』は諸本に従って「目をしつとつけたまへれば」と校訂する。「し」は強意の副助詞、「つと」はぴったりとの意の副詞。『新大系』は底本のまま。「目をばとめていらっしゃると。「目押し付けたまへれば」ではあるまい。他本多く「めをしつとつけたまへれは」。底本は尾州家本に一致する」と注している。 | 1.3.6
注釈72 | 言ひ立つれば | 源氏の心と語り手のことばが一体化した表現。 | 1.3.6
注釈73 | 悪ろきによれる容貌を | 「帚木」巻では、空蝉の容貌について、源氏の発言「よろしく聞こえし人ぞかし」に対して、紀伊守も「けしうははべらざるべし」と答え（第三章三段）、空蝉の父衛門督が「宮仕へに出だし立てむと漏らし奏せし」（第三章二段）と考えていたくらいだから、まずまずの美人であったはず。ところが、「空蝉」巻では不美人だが嗜みのよさによって素晴しい女性として語られている。 | 1.3.6
注釈74 | このまされる人よりは | 軒端荻をさす。 | 1.3.6
注釈75 | にぎははしう愛敬づき | 以下、軒端荻についての描写。 | 1.3.7
注釈76 | 笑ひなどそぼるれば | 「戯（そぼ）る」自ラ下二段動詞、「戯（そば）ふ」と同根。 | 1.3.7
注釈77 | さる方に | 少し下品はするが、それなりに、の意。 | 1.3.7
注釈78 | まめならぬ御心は | 「御心」は源氏の心。語り手の批評の加わった表現。『岷江入楚』所引の三光院実枝説に「草子地なり」と指摘、萩原広道の『源氏物語評釈』には「草子地より戯れて評じたるなり」とある。 | 1.3.7
注釈79 | 見たまふかぎりの人は | 以下、源氏の女性体験について語る。 | 1.3.8
注釈80 | うはべをのみこそ見たまへ | 係助詞「こそ」は尊敬の補助動詞「たまへ」已然形に係るが、下文に続く逆接用法。 | 1.3.8
注釈81 | 何心もなうさやかなるはいとほしながら | 源氏と語り手の気持ちが一体化した叙述。 | 1.3.8
注釈82 | 久しう見たまはまほしきに | 希望の助動詞「まほしき」連体形、接続助詞「に」逆接。 | 1.3.8
注釈83 | 渡殿の戸口に | 寝殿の東面と東の対屋を結ぶ渡殿の戸口。源氏は最初立っていた寝殿の「東の妻戸」から離れて簀子をはさんで相対している渡殿の戸口側に立っている。 | 1.3.9
注釈84 | いとかたじけなしと思ひて | 主語は小君。源氏をいつまでも待たせたことに。 | 1.3.9
注釈85 | 例ならぬ人はべりてえ近うも寄りはべらず | 小君の詞。「例ならぬ人」とは軒端荻をさす。副詞「え」は打消の助動詞「ず」と呼応して不可能の意を表す。 | 1.3.10
注釈86 | さて今宵もや | 以下「こそあべけれ」まで、源氏の詞。係助詞「も」同趣・同類を表す。係助詞「や」疑問を表す。 | 1.3.11
注釈87 | あべけれ | 「あるべけれ」の「る」が撥音便化してさらに無表記の形。 | 1.3.11
注釈88 | などてか | 以下「たばかりはべりなむ」まで、小君の詞。連語「などてか」反語の意。 | 1.3.12
注釈89 | あなたに帰りはべりなば | 主語は軒端荻。完了の助動詞「な」未然形＋接続助詞「ば」仮定条件を表す。 | 1.3.12
注釈90 | たばかりはべりなむ | 完了の助動詞「な」未然形、推量の助動詞「む」意志を表す。 | 1.3.12
注釈91 | さもなびかしつべき | 以下「しづまれるを」まで、源氏の心。「なびかす」は小君が姉の空蝉の心を源氏の意向にしむける意。源氏は小君の才覚を信頼する。 | 1.3.13
注釈92 | しづまれるを | 接続助詞「を」理由を表す。 | 1.3.13
注釈93 | 碁打ち果てつるにやあらむ | 源氏の想像。場面は源氏と小君のいる所から、物音で隣の部屋の様子を語る。 | 1.3.14
注釈94 | 人びとあかるる | 空蝉、軒端荻付きの女房たち。このような遊び事の場面には必ず女房たちも女主人の側に付きしたがっているものである。 | 1.3.14
注釈95 | けはひなどすなり | サ変動詞「す」終止形＋「なり」伝聞推定の助動詞。 | 1.3.14
注釈96 | 若君は | 以下「鎖してむ」まで、女房の声。 | 1.3.15
注釈97 | いづくにおはしますならむ | 指示代名詞「いづく」。「おはします」連体形は小君に対する敬語表現。「おはす」より高い敬意。断定の助動詞「なら」未然形、推量の助動詞「む」連体形。 | 1.3.15
注釈98 | この御格子は鎖してむ | 先程小君が入ってきたところの御格子。完了の助動詞「て」連用形、確述の意、推量の助動詞「む」意志を表す。閉めてしまいましょう、のニュアンス。 | 1.3.15
注釈99 | 鳴らすなり | 使役の助動詞「す」終止形＋伝聞推定の助動詞「なり」終止形。 | 1.3.15
注釈100 | 静まりぬなり入りてさらばたばかれ | 源氏の小君への命令。完了の助動詞「ぬ」終止形＋伝聞推定の助動詞「なり」終止形。接続詞「さらば」は、では、それでは、の意。 | 1.3.16
注釈101 | この子も | 述語は「言ひあはせむ方なくて」。姉に約束を取り付けることなく、の意。 | 1.3.17
注釈102 いもうとの御心はたわむところなくまめだちたれば 姉の空蝉の性格について説明した挿入句。
【いもうとの御心】－「いもうと」は小君の姉、空蝉。 		1.3.17
注釈103 | 人少なならむ折に入れたてまつらむ | 小君の心。女房などが空蝉の側から少なくなったころに、の意。 | 1.3.17
注釈104 | 紀伊守の妹も | 以下「かいま見せさせよ」まで、源氏の詞。源氏は既に囲碁を打っていた軒端荻をほぼ真正面から見ていた。そのことを隠して言ったもの。 | 1.3.18
注釈105 | いかでか | 以下「几帳添へてはべり」まで、小君の返事。連語「いかでか」、推量の助動詞「む」連体形に係って、反語表現。 | 1.3.19
注釈106 | さははべらむ | 連語「さは」。推量の助動詞「む」連体形。 | 1.3.19
注釈107 | さかしされども | 大島本は「さかしされとも」とある。他の青表紙諸本は「さかしされともと」とある。『集成』『古典セレクション』は諸本に従って「さかしされどもと」と校訂。『新大系』も「そうは言っても、と。底本「されとも」を、青表紙他本により下に「と」を補って訂正する」と注す。それら諸本に従えば、源氏の心中文となる。今、「と」のない表現すなわち「さかし」を源氏と語り手との一体化した納得の気持ちと解する。 | 1.3.20
注釈108 | 見つとは知らせじいとほし | 源氏の心中。完了の助動詞「つ」終止形、既に見てしまった、の意。打消推量の助動詞「じ」終止形、意志の打消し。「いとほし」は小君に対する、気の毒だ、の気持ち。 | 1.3.20
注釈109 | こたみは妻戸を叩きて入る | 主語は小君。前には「我は南の隅の間より格子叩きののしりて入りぬ」（第一章二段）とあった。妻戸を開けさせて廂の間に入った。 | 1.3.21
注釈110 | 皆人びと静まり寝にけり | 女房たち。完了の助動詞「に」連用形、完了の意。過去の助動詞「けり」終止形。静かになってなって眠った。 | 1.3.21
注釈111 | この障子口に | 以下「風吹きとほせ」まで、小君の詞。『評釈』は「かつて源氏第一回の方違えの時の、あの障子口であろう」と注す。源氏を手引するために、戸締りをしないことをわざという。『新大系』は「母屋と廂の間との仕切りにある襖障子を開けっ放しにさせる魂胆」と注す。『異本紫明抄』は「風吹くと人には云ひて戸はささじ逢はむと君に云ひてし物を」（古今六帖二、戸、一三七一）を指摘する。 | 1.3.22
注釈112 | まろは寝たらむ | 完了の助動詞「たら」未然形、存続の意。推量の助動詞「む」意志を表す。 | 1.3.22
注釈113 | 畳広げて臥す | 上敷きの畳。当時の寝殿造りの室内には一部に畳が敷かれている。平安末期に作製された国宝「源氏物語絵巻」鈴虫第二段など参照。後世の源氏絵では室内一面に畳が敷き詰められている。 | 1.3.22
注釈114 | 寝たるべし | 推量の助動詞「べし」は、小君と語り手の視点が一体化した叙述。 | 1.3.22
注釈115 | 灯明かき方に屏風を広げて | 光を遮るためである。 | 1.3.22
注釈116 | 影ほのかなるに | 断定の助動詞「なる」連体形、下に「ところ」などの語が省略されている。格助詞「に」場所を表す。 | 1.3.22
注釈117 | いかにぞをこがましきこともこそ | 源氏の心配。連語「もこそ」（係助詞「も」＋係助詞「こそ」）将来の事態を予測して危ぶむ気持ち、懸念を表す。 | 1.3.23
注釈118 | 導くままに | 主語は小君。 | 1.3.23
注釈119 | やはらかなるしもいとしるかりけり | 副助詞「しも」強調の意。源氏の高貴な柔らかな衣装の音がかえって静かな室内に顕著に際立たせる様子。 | 1.3.23
出典2 伊予の湯桁もたどたどしかるまじう 伊予の湯の　湯桁はいくつ　いさ知らず　や　算へず　よまず　やれ　そよや　なよや　君ぞ知るらうや 風俗歌-伊予湯 1.3.5
校訂3 | 二十 | 二十--はたち（ち/＄<朱>） | 1.3.5
校訂4 | かぞふる | かぞふる--*かさふる | 1.3.5
校訂5 | 側目も | 側目も--そはめも（も/=にイ<朱>） | 1.3.6
校訂6 | 見たまは | 見たまは--みたまふ（ふ/＄は） | 1.3.8
校訂7 | 童 | 童--わら（ら/+は）へ | 1.3.22
Last updated 11/23/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 1/26/2009（ver.2-1）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 1/26/2009 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1654)


源氏物語 第三帖 空蝉 光る源氏十七歳夏の物語 第四段 空蝉逃れ、源氏、軒端荻と契る

第三帖 空蝉
03 UTUSEMI (Ohoshima-bon)

1
光る源氏十七歳夏の物語
Tale of Hikaru-Genji's Konoe-Chujo era in the summer at the age of 17
1.4
第四段　空蝉逃れ、源氏、軒端荻と契る
1-4 Utsusemi flees, and Genji meets the another one
1.4.1 　 女は、さこそ忘れたまふをうれしきに思ひなせど、あやしく夢のやうなることを、心に離るる折なきころにて、 心とけたる寝だに寝られずなむ、 昼はながめ、夜は寝覚めがちなれば、 春ならぬ木の芽も、 いとなく嘆かしきに、 碁打ちつる君、「今宵は、こなたに」と、 今めかしくうち語らひて、 寝にけり。
           女は、あれきりお忘れなのを嬉しいと努めて思おうとはするが、不思議な夢のような出来事を、心から忘れられないころなので、ぐっすりと眠ることさえできず、昼間は物思いに耽り、夜は寝覚めがちなので、春ではないが、「木の芽」ならぬ「この目」も、休まる時なく物思いがちなのに、碁を打っていた君は、「今夜は、こちらに」と言って、今の子らしくおしゃべりして、寝てしまったのだった。
           女は近ごろ源氏の手紙の来なくなったのを、安心のできることに思おうとするのであったが、今も夢のようなあの夜の思い出をなつかしがって、毎夜安眠もできなくなっているころであった。
  人知れぬ恋は昼は終日物思いをして、夜は寝ざめがちな女にこの人をしていた。碁の相手の娘は、今夜はこちらで泊まるといって若々しい屈託のない話をしながら寝てしまった。
         Womna ha, sa koso wasure tamahu wo uresiki ni omohi nase do, ayasiku yume no yau naru koto wo, kokoro ni hanaruru wori naki koro nite, kokoro toke taru i dani ne rare zu nam, hiru ha nagame, yoru ha nezame-gati nare ba, haru nara nu konome mo, itonaku nagekasiki ni, go uti turu Kimi, "Koyohi ha, konata ni." to, imamekasiku uti-katarahi te, ne ni keri.
1.4.2 　若き人は、何心なくいとよう まどろみたるべし。 かかるけはひの、いと香ばしく うち匂ふに、 顔をもたげたるに、 単衣うち掛けたる几帳の隙間に、暗けれど、うち身じろき寄るけはひ、いとしるし。 あさましくおぼえて、ともかくも思ひ分かれず、やをら起き出でて、生絹なる単衣を一つ着て、すべり出でにけり。
           若い女は、無心にとてもよく眠っているのであろう。このような感じが、とても香り高く匂って来るので、顔を上げると、単衣の帷子を打ち掛けてある几帳の隙間に、暗いけれども、にじり寄って来る様子が、はっきりとわかる。あきれた気持ちで、何とも分別もつかず、そっと起き出して、生絹の単衣を一枚着て、そっと抜け出したのだった。
           無邪気に娘はよく睡っていたが、源氏がこの室へ寄って来て、衣服の持つ薫物の香が流れてきた時に気づいて女は顔を上げた。夏の薄い几帳越しに人のみじろぐのが暗い中にもよく感じられるのであった。静かに起きて、薄衣の単衣を一つ着ただけでそっと寝室を抜けて出た。
         Wakaki hito ha, nanigokoronaku ito you madoromi taru besi. Kakaru kehahi no, ito kaubasiku uti-nihohu ni, kaho wo motage taru ni, hitohe uti-kake taru kityau no sukima ni, kurakere do, uti-miziroki yoru kehahi, ito sirusi. Asamasiku oboye te, tomokakumo omohi waka re zu, yawora oki ide te, suzusi naru hitohe wo hitotu ki te, suberi ide ni keri.
1.4.3 　 君は入りたまひて、ただひとり臥したるを心やすく思す。 床の下に二人ばかりぞ臥したる。 衣を押しやりて寄りたまへるに、ありしけはひよりは、ものものしくおぼゆれど、 思ほしうも寄らずかし。いぎたなきさまなどぞ、あやしく変はりて、やうやう見あらはしたまひて、あさましく心やましけれど、「 人違へとたどりて見えむも、をこがましく、あやしと思ふべし、本意の人を尋ね寄らむも、かばかり逃るる 心あめれば、かひなう、をこにこそ思はめ」と思す。 かのをかしかりつる灯影ならば、 いかがはせむに思しなるも、 悪ろき御心浅さなめりかし。
           源氏の君はお入りになって、ただ一人で寝ているのを安心にお思いになる。床の下の方に二人ほど寝ている。衣を押しやってお寄り添いになると、先夜の様子よりは、大柄な感じに思われるが、お気づきなさらない。目を覚まさない様子などが、妙に違って、だんだんとおわかりになって、意外なことに癪に思うが、「人違いをしてまごまごしていると見られるのも 愚かしく、変だと思うだろう、目当ての女を探し求めるのも、これほど避ける気持ちがあるようなので、甲斐なく、間抜けなと思うだろう」とお思いになる。あの美しかった灯影の女ならば、何ということはないとお思いになるのも、けしからぬご思慮の浅薄さと言えようよ。
           はいって来た源氏は、外にだれもいず一人で女が寝ていたのに安心した。帳台から下の所に二人ほど女房が寝ていた。上に被いた着物をのけて寄って行った時に、あの時の女よりも大きい気がしてもまだ源氏は恋人だとばかり思っていた。あまりによく眠っていることなどに不審が起こってきて、やっと源氏にその人でないことがわかった。あきれるとともにくやしくてならぬ心になったが、人違いであるといってここから出て行くことも怪しがられることで困ったと源氏は思った。その人の隠れた場所へ行っても、これほどに自分から逃げようとするのに一心である人は快く自分に逢うはずもなくて、ただ侮蔑されるだけであろうという気がして、これがあの美人であったら今夜の情人にこれをしておいてもよいという心になった。これでつれない人への源氏の恋も何ほどの深さかと疑われる。
         Kimi ha iri tamahi te, tada hitori husi taru wo kokoroyasuku obosu. Yuka no simo ni, hutari bakari zo husi taru. Kinu wo osiyari te yori tamahe ru ni, arisi kehahi yori ha, monomonosiku oboyure do, omohosiu mo yora zu kasi. Igitanaki sama nado zo, ayasiku kahari te, yauyau mi arahasi tamahi te, asamasiku kokoroyamasikere do, "Hitotagahe to tadori te miye m mo, wokogamasiku, ayasi to omohu besi, ho'i no hito wo tadune yora m mo, kabakari nogaruru kokoro a' mere ba, kahinau, woko ni koso omoha me." to obosu. Kano wokasikari turu hokage nara ba, ikaga ha se m ni obosi naru mo, waroki mikokoro asasa na' meri kasi.
1.4.4 　 やうやう目覚めて、いとおぼえず あさましきに、あきれたる気色にて、何の心深くいとほしき用意もなし。世の中をまだ思ひ知らぬほどよりは、さればみたる方にて、あえかにも思ひまどはず。 我とも知らせじと思ほせど、 いかにしてかかることぞと、後に思ひめぐらさむも、わがためには事にもあらねど、 あのつらき人の、あながちに名をつつむも、 さすがにいとほしければ、 たびたびの御方違へにことつけたまひしさまを、いとよう言ひなしたまふ。 たどらむ人は心得つべけれど、まだいと若き心地に、さこそさし過ぎたるやうなれど、えしも思ひ分かず。
           だんだんと目が覚めて、まことに思いもよらぬあまりのことに、あきれた様子で、特にこれといった思慮があり気の毒に思うような心づかいもない。男女の仲をまだ知らないわりには、ませたところがある方で、消え入るばかりに思い乱れるでもない。自分だとは知らせまいとお思いになるが、どうしてこういうことになったのかと、後から考えるだろうことも、自分にとってはどうということはないが、あの薄情な女が、強情に世間体を憚っているのも、やはり気の毒なので、度々の方違えにかこつけてお越しになったことを、うまくとりつくろってお話しになる。よく気のつく女ならば察しがつくであろうが、まだ経験の浅い分別では、あれほどおませに見えたようでも、そこまでは見抜けない。
           やっと目がさめた女はあさましい成り行きにただ驚いているだけで、真から気の毒なような感情が源氏に起こってこない。娘であった割合には蓮葉な生意気なこの人はあわてもしない。源氏は自身でないようにしてしまいたかったが、どうしてこんなことがあったかと、あとで女を考えてみる時に、それは自分のためにはどうでもよいことであるが、自分の恋しい冷ややかな人が、世間をあんなにはばかっていたのであるから、このことで秘密を暴露させることになってはかわいそうであると思った。それでたびたび方違えにこの家を選んだのはあなたに接近したいためだったと告げた。少し考えてみる人には継母との関係がわかるであろうが、若い娘心はこんな生意気な人ではあってもそれに思い至らなかった。
         Yauyau me same te, ito oboye zu asamasiki ni, akire taru kesiki nite, nani no kokorohukaku itohosiki youi mo nasi. Yononaka wo mada omohi sira nu hodo yori ha, sarebami taru kata nite, ayeka ni mo omohi madoha zu. Ware to mo sirase zi to omohose do, ikanisite kakaru koto zo to, noti ni omohi megurasa m mo, waga tame ni ha koto ni mo ara ne do, ano turaki hito no, anagati ni na wo tutumu mo, sasuga ni itohosikere ba, tabitabi no ohom-katatagahe ni kototuke tamahi si sama wo, ito you ihinasi tamahu. Tadora m hito ha kokoroe tu bekere do, mada ito wakaki kokoti ni, sa koso sasi-sugi taru yau nare do, e simo omohi waka zu.
1.4.5 　 憎しとはなけれど、御心とまるべきゆゑもなき心地して、なほ かのうれたき人の心をいみじく思す。「 いづくにはひ紛れて、かたくなしと思ひゐたらむ。かく執念き人は ありがたきものを」 と思すしも、 あやにくに、紛れがたう 思ひ出でられたまふ。 この人の、 なま心なく、若やかなるけはひもあはれなれば、さすがに情け情けしく 契りおかせたまふ。
           憎くはないが、お心惹かれるようなところもない気がして、やはりあのいまいましい女の気持ちを恨めしいとお思いになる。「どこにはい隠れて、愚か者だと思っているのだろう。このように強情な女はめったにいないものを」とお思いになるのも、困ったことに、気持ちを紛らすこともできず思い出さずにはいらっしゃれない。この女の、何も気づかず、初々しい感じもいじらしいので、それでも愛情こまやかに将来をお約束しおかせなさる。
           憎くはなくても心の惹かれる点のない気がして、この時でさえ源氏の心は無情な人の恋しさでいっぱいだった。どこの隅にはいって自分の思い詰め方を笑っているのだろう、こんな真実心というものはざらにあるものでもないのにと、あざける気になってみても真底はやはりその人が恋しくてならないのである。
  しかし何の疑いも持たない新しい情人も可憐に思われる点があって、源氏は言葉上手にのちのちの約束をしたりしていた。
         Nikusi to ha nakere do, mikokoro tomaru beki yuwe mo naki kokoti si te, naho kano uretaki hito no kokoro wo, imiziku obosu. "Iduku ni hahi-magire te, katakunasi to omohi wi tara m? Kaku sihuneki hito ha arigataki mono wo!" to obosu simo, ayaniku ni, magire gatau omohiide rare tamahu. Kono hito no, nama-kokoro naku, wakayaka naru kehahi mo ahare nare ba, sasuga ni nasakenasakesiku tigiri oka se tamahu.
1.4.6 　「 人知りたることよりも、かやうなるは、あはれも添ふこととなむ、昔人も言ひける。あひ思ひたまへよ。 つつむことなきにしもあらねば、身ながら心にもえまかすまじくなむありける。また、 さるべき人びとも許されじかしと、かねて胸いたくなむ。忘れで待ちたまへよ」など、なほなほしく語らひたまふ。
           「世間に認められた仲よりも、このような仲こそ、愛情も勝るものと、昔の人も言っていました。あなたもわたし同様に愛してくださいよ。世間を憚る事情がないわけでもないので、わが身ながらも思うにまかすことができなかったのです。また、あなたのご両親も許されないだろうと、今から胸が痛みます。忘れないで待っていて下さいよ」などと、いかにもありきたりにお話しなさる。
           「公然の関係よりもこうした忍んだ中のほうが恋を深くするものだと昔から皆言ってます。あなたも私を愛してくださいよ。私は世間への遠慮がないでもないのだから、思ったとおりの行為はできないのです。あなたの側でも父や兄がこの関係に好意を持ってくれそうなことを私は今から心配している。忘れずにまた逢いに来る私を待っていてください」
  などと、安っぽい浮気男の口ぶりでものを言っていた。
         "Hito siri taru koto yori mo, kayau naru ha, ahare mo sohu koto to nam, mukasibito mo ihi keru. Ahi omohi tamahe yo. Tutumu koto naki ni simo ara ne ba, mi nagara kokoro ni mo e makasu maziku nam ari keru. Mata, sarubeki hitobito mo yurusa re zi kasi to, kanete mune itaku nam. Wasure de mati tamahe yo." nado, nahonahosiku katarahi tamahu.
1.4.7 　「 人の思ひはべらむことの 恥づかしきになむ、え聞こえさすまじき」とうらもなく言ふ。
           「人が何と思いますことかと恥ずかしくて、お手紙を差し上げることもできないでしょう」と無邪気に言う。
           「人にこの秘密を知らせたくありませんから、私は手紙もようあげません」
  女は素直に言っていた。
         "Hito no omohi habera m koto no hadukasiki ni nam, e kikoye sasu maziki." to ura mo naku ihu.
1.4.8 　「 なべて、人に 知らせばこそあらめ、 この小さき上人に伝へて聞こえむ。気色なくもてなしたまへ」
           「誰彼となく、他人に知られては困りますが、この小さい殿上童に託して差し上げましょう。何げなく振る舞っていて下さい」
           「皆に怪しがられるようにしてはいけないが、この家の小さい殿上人ね、あれに託して私も手紙をあげよう。気をつけなくてはいけませんよ、秘密をだれにも知らせないように」
         "Nabete, hito ni sira se ba koso ara me, kono tihisaki uhebito ni tutahe te kikoye m. Kesiki naku motenasi tamahe."
1.4.9 　など言ひおきて、 かの脱ぎすべしたると見ゆる薄衣を取りて出でたまひぬ。
           などと言い置いて、あの脱ぎ捨てて行ったと思われる薄衣を手に取ってお出になった。
           と言い置いて、源氏は恋人がさっき脱いで行ったらしい一枚の薄衣を手に持って出た。
         nado ihioki te, kano nugi subesi taru to miyuru usugoromo wo tori te ide tamahi nu.
1.4.10 　小君近う臥したるを起こしたまへば、うしろめたう思ひつつ寝ければ、ふとおどろきぬ。 戸をやをら押し開くるに、老いたる御達の声にて、
           小君が近くに寝ていたのをお起こしになると、不安に思いながら寝ていたので、すぐに目を覚ました。妻戸を静かに押し開けると、年老いた女房の声で、
           隣の室に寝ていた小君を起こすと、源氏のことを気がかりに思いながら寝ていたので、すぐに目をさました。小君が妻戸を静かにあけると、年の寄った女の声で、
         Kogimi tikau husi taru wo okosi tamahe ba, usirometau omohi tutu ne kere ba, huto odoroki nu. To wo yawora osi akuru ni, oyi taru gotati no kowe ni te,
1.4.11 　「 あれは誰そ」
           「そこにいるのは誰ですか」
           「だれですか」
         "Are ha taso?"
1.4.12 　とおどろおどろしく問ふ。 わづらはしくて、
           と仰々しく尋ねる。厄介に思って、
           おおげさに言った。めんどうだと思いながら小君は、
         to odoroodorosiku tohu. Wadurahasiku te,
1.4.13 　「 まろぞ」と答ふ。
           「僕です」と答える。
           「私だ」
  と言う。
         "Maro zo." to irahu.
1.4.14 　「 夜中に、こは、なぞ外歩かせたまふ」
           「夜中に、これはまた、どうして外をお歩きなさいますか」
           「こんな夜中にどこへおいでになるんですか」
         "Yonaka ni, koha, nazo to arika se tamahu?"
1.4.15 　とさかしがりて、 外ざまへ来。 いと憎くて、
           と世話焼き顔で、外へ出て来る。とても腹立たしく、
           小賢しい老女がこちらへ歩いて来るふうである。小君は憎らしく思って、
         to sakasigari te, tozama he ku. Ito nikuku te,
1.4.16 　「 あらず。ここもとへ出づるぞ」
           「何でもありません。ここに出るだけです」
           「ちょっと外へ出るだけだよ」
         "Ara zu. Koko moto he iduru zo."
1.4.17 　とて、君を押し出でたてまつるに、暁近き月、隈なくさし出でて、 ふと人の影見えければ、
           と言って、源氏の君をお出し申し上げると、暁方に近い月の光が 明るく照っているので、ふと人影が見えたので、
           と言いながら源氏を戸口から押し出した。夜明けに近い時刻の明るい月光が外にあって、ふと人影を老女は見た。
         tote, Kimi wo osi ide tatematuru ni, akatuki tikaki tuki, kumanaku sasi-ide te, huto hito no kage miye kere ba,
1.4.18 　「 またおはするは、誰そ」と問ふ。
           「もう一人いらっしゃるのは、誰ですか」と尋ねる。
           「もう一人の方はどなた」
  と言った老女が、また、
         "Mata ohasuru ha, taso?" to tohu.
1.4.19 　「 民部のおもとなめり。けしうはあらぬおもとの丈だちかな」
           「民部のおもとのようですね。けっこうな背丈ですこと」
           「民部さんでしょう。すばらしく背の高い人だね」
         "Minbu no Omoto na' meri. Kesiu ha ara nu Omoto no takedati kana!"
1.4.20 　と言ふ。 丈高き人の常に笑はるるを言ふなりけり。老人、これを連ねて歩きけると思ひて、
           と言う。背丈の高い人でいつも笑われている人のことを言うのであった。老女房は、その人を連れて歩いていたのだと思って、
           と言う。朋輩の背高女のことをいうのであろう。老女は小君と民部がいっしょに行くのだと思っていた。
         to ihu. Take takaki hito no tune ni waraha ruru wo ihu nari keri. Oyibito, kore wo turane te ariki keru to omohi te,
1.4.21 　「 今、ただ今立ちならびたまひなむ」
           「今そのうちに、同じくらいの背丈におなりになるでしょう」
           「今にあなたも負けない背丈になりますよ」
         "Ima, tadaima tatinarabi tamahi na m."
1.4.22 　と言ふ言ふ、 我もこの戸より出でて来。 わびしければ、えはた 押し返さで、渡殿の口にかい添ひて 隠れ立ちたまへれば、 このおもとさし寄りて、
           と言い言い、自分もこの妻戸から出て来る。困ったが、押し返すこともできず、渡殿の戸口に身を寄せて隠れて立っていらっしゃると、この老女房が近寄って、
           と言いながら源氏たちの出た妻戸から老女も外へ出て来た。困りながらも老女を戸口ヘ押し返すこともできずに、向かい側の渡殿の入り口に添って立っていると、源氏のそばへ老女が寄って来た。
         to ihu ihu, ware mo kono to yori ide te ku. Wabisikere ba, e hata osikahesa de, watadono no kuti ni kai-sohi te kakure tati tamahe re ba, kono Omoto sasi-yori te,
1.4.23 　「 おもとは、今宵は、上にやさぶらひたまひつる。 一昨日より腹を病みて、いとわりなければ、下にはべりつるを、人少ななりとて 召ししかば、昨夜参う上りしかど、なほ え堪ふまじくなむ」
           「お前様は、今夜は、上に詰めていらっしゃったのですか。一昨日からお腹の具合が悪くて、我慢できませんでしたので、下におりていましたが、人少なであると言ってお召しがあったので、昨夜参上しましたが、やはり我慢ができないようなので」
           「あんた、今夜はお居間に行っていたの。私はお腹の具合が悪くて部屋のほうで休んでいたのですがね。不用心だから来いと言って呼び出されたもんですよ。どうも苦しくて我慢ができませんよ」
         "Omoto ha, koyohi ha, uhe ni ya saburahi tamahi turu? Wototohi yori hara wo yami te, ito warinakere ba, simo ni haberi turu wo, hitozukuna nari tote mesi sika ba, yobe maunobori sika do, naho e tahu maziku nam."
1.4.24 　と、憂ふ。答へも聞かで、
           と苦しがる。返事も聞かないで、
           こぼして聞かせるのである。
         to, urehu. Irahe mo kika de,
1.4.25 　「 あな、腹々。今聞こえむ」とて過ぎぬるに、 からうして出でたまふ。 なほかかる歩きは軽々しく あやしかりけりと、いよいよ思し懲りぬべし。
           「ああ、お腹が、お腹が。また後で」と言って通り過ぎて行ったので、ようやくのことでお出になる。やはりこうした忍び歩きは軽率で良くないものだと、ますますお懲りになられたことであろう。
           「痛い、ああ痛い。またあとで」
  と言って行ってしまった。やっと源氏はそこを離れることができた。冒険はできないと源氏は懲りた。
         "Ana! Hara hara. Ima kikoye m."tote sugi nuru ni, karausite ide tamahu. Naho kakaru ariki ha karogarosiku ayasikari keri to, iyoiyo obosi kori nu besi.
注釈120 | 女は | 空蝉をさす。 | 1.4.1
注釈121 | 心とけたる寝だに寝られず | 副助詞「だに」打消の助動詞「ず」を伴って、述語の表す動作・状態に対して、例外的、逆接的な事物、事態であることを示す。--でさえ、--さえも、の意。『紫明抄』は「君恋ふる涙の凍る冬の夜は心とけたるいやは寝らるる」（拾遺集、恋二、七二七、読人しらず）を指摘する。 | 1.4.1
注釈122 | 昼はながめ夜は寝覚めがちなれば | 『河海抄』は「夜は覚め昼はながめに暮らされて春はこのめぞいとなかりける」（一条摂政御集、一三二）を指摘する。 | 1.4.1
注釈123 | 春ならぬ木の芽 | 「木の芽」と「この目」を掛ける。 | 1.4.1
注釈124 | いとなく嘆かしきに | 形容詞「暇（いと）なく」連用形。接続助詞「に」逆接を表す。 | 1.4.1
注釈125 | 碁打ちつる君 | 軒端荻。 | 1.4.1
注釈126 | 今めかしくうち語らひて | 軒端荻と空蝉は継子と継母の関係で、昔の古物語では仲好くないというのが通例。それに比して、仲良く一緒に寝ようというので、当世風にといったもの。 | 1.4.1
注釈127 | 寝にけり | 完了の助動詞「に」連用形、過去の助動詞「けり」終止形。語り手が読者だけにそっと事情を知らせたニュアンス。源氏はこのことを知らない。 | 1.4.1
注釈128 | まどろみたるべし | 推量の助動詞「べし」は語り手の想像。叙述の視点がやがて空蝉のそれへと移行していく。 | 1.4.2
注釈129 | かかるけはひ | 源氏が忍び込んで来た様子。 | 1.4.2
注釈130 | うち匂ふに | 接続助詞「に」原因・理由を表す。 | 1.4.2
注釈131 | 顔をもたげたるに | 主語は空蝉。接続助詞「に」順接、--すると、の意を表す。 | 1.4.2
注釈132 | 単衣うち掛けたる几帳の隙間に | 几帳の単衣の帷子。風通しをよくするためうち掛けてあったのだろう。夏用の几帳。『集成』は「几帳の帷（かたびら）（表と裏二枚）のうち裏一枚を几帳の手（横木）に掛けてあるのであろう」と注す。『古典セレクション』は「空蝉の寝床のすぐ傍らの几帳で。前文の「母屋の几帳の帷子（かたびら）ひき上げて」とあったものとは別」と注す。 | 1.4.2
注釈133 | あさましくおぼえて | 空蝉の気持ち。 | 1.4.2
注釈134 | 君は | 源氏。 | 1.4.3
注釈135 | 床の下に二人ばかり | この「床」は、御帳台の浜床ではなく、紀伊守という中流貴族の別荘のような建物の中だから、普通の板間よりはわずかに高くなっている所を「床」と呼称したものであろう。『古典セレクション』は「母屋の下長押（しもなげし）の下で、北廂。廂は母屋よりも一段低い」と注す。「二人ばかり」は女房。 | 1.4.3
注釈136 | 衣を押しやりて | 寝るとき上に掛けてある夜着。 | 1.4.3
注釈137 | 思ほしうも寄らずかし | 語り手の源氏を評した文章。『集成』は「草子地（作者の口吻のそのまま出た文章）である」と指摘する。「思ほしう」（形容詞シク活用、連用形ウ穏便形）の「う」。『岩波古語辞典』『古語大辞典』（小学館）も「思ほし」（形容詞シク活用）を立項する。『集成』『古典セレクション』は諸本に従って「思ほしも」と校訂。『新大系』は「他の多くの青表紙本により「う」を衍字と認めて削除する」とする。 | 1.4.3
注釈138 | 人違へとたどりて見えむも | 以下「をこにこそ思はめ」まで、源氏の心。「見ゆ」は見られる、意。 | 1.4.3
注釈139 | 心あめれば | 「あるめれば」の「る」が撥音便化してさらに無表記の形。推量の助動詞「めれ」已然形、主観的推量＋接続助詞「ば」順接の確定条件を表す。 | 1.4.3
注釈140 | かのをかしかりつる灯影ならば | 以下「いかがはせむ」まで、源氏の心。軒端荻であったら、その女でも構わないという気持ち。「灯影」は軒端荻の譬喩。断定の助動詞「なら」未然形＋接続助詞「ば」順接の仮定条件を表す。 | 1.4.3
注釈141 | いかがはせむに | 「いかがはせむ」反語表現。推量の助動詞「む」連体形の下に「こと」などの語が省略。格助詞「に」帰結を表す。 | 1.4.3
注釈142 | 悪ろき御心浅さなめりかし | 語り手の源氏の心に対する批評。「なるめり」の「る」が撥音便化してさらに無表記形。『細流抄』は「草子地也」と指摘。『評釈』は「この一文を、むかしの注釈家は「草子地」といっている。作中世界の外の人、物語の語り手が源氏を批評していう言葉である」と指摘する。 | 1.4.3
注釈143 | やうやう目覚めて | 主語は軒端荻。 | 1.4.4
注釈144 | あさましきに | 形容詞「あさましき」連体形、下に「こと」などの語が省略。格助詞「に」対象を表す。 | 1.4.4
注釈145 | 我とも知らせじと思ほせど | 主語は源氏。 | 1.4.4
注釈146 | いかにしてかかることぞと | 以下、源氏の心中文が地の文に自然と移っていく。 | 1.4.4
注釈147 | あのつらき人 | 空蝉をさす。 | 1.4.4
注釈148 | さすがにいとほしければ | 空蝉との関係が軒端荻に知られるのは、やはり、空蝉に対して気の毒である、の意。『古典セレクション』は「軒端荻が後日、どうしてかといろいろ推測すれば、源氏と空蝉との仲を疑うだろう、そうなると空蝉に気の毒だ」と注す。 | 1.4.4
注釈149 | たびたびの御方違へにことつけたまひしさまを | 心中文に語り手の源氏に対する尊敬の補助動詞「たまふ」が混じった叙述となって以下は地の文へと流れている。 | 1.4.4
注釈150 | たどらむ人は | 察しのつく女なら、の意。以下、語り手の軒端荻に対する批評を交えた文。 | 1.4.4
注釈151 | 憎しとはなけれど | 源氏の軒端荻に対する感想。 | 1.4.5
注釈152 | かのうれたき人 | 空蝉をさす。 | 1.4.5
注釈153 | いづくにはひ紛れて | 以下「ありかたきものを」まで、源氏の心。空蝉のことを思う。 | 1.4.5
注釈154 | ありがたきものを | 間投助詞「を」詠嘆を表す。 | 1.4.5
注釈155 | と思すしも | 大島本「とおほすしも」とある。『集成』『古典セレクション』は諸本に従って「と思すにしも」と校訂する。『新大系』は底本のまま。 | 1.4.5
注釈156 | あやにくに | 語り手の源氏の心に対する批評を交えた表現。 | 1.4.5
注釈157 | 思ひ出でられたまふ | 「られ」は自発の助動詞。 | 1.4.5
注釈158 | この人の | 軒端荻。 | 1.4.5
注釈159 | なま心なく若やかなる | 『今泉忠義訳』では「何も気づかずにゐる、若々しい」と訳す。『集成』は「別に気に病むふうもなく屈託なげな」と解す。『古典セレクション』は「なまじ無邪気で若々しい」と解す。「なま心」は、生半可な心。はっきりと思慮分別の定まらない気持ち。さらに、軽い恋情、好き心、という意もあるが、ここでは前者の意。 | 1.4.5
注釈160 | 契りおかせたまふ | 「せ」は使役の助動詞。源氏は軒葉荻にお約束し置かせなさる意。 | 1.4.5
注釈161 | 人知りたることよりも | 以下「待ちたまへよ」まで、源氏の詞。 | 1.4.6
注釈162 | つつむことなきにしもあらねば | なきにしもあらずという二重否定は、あるということ。高貴な身分ゆえに自由な振る舞いも思うにまかせない、という意。 | 1.4.6
注釈163 | さるべき人びとも許されじかし | 軒端荻の後見人をいう。父伊予介と継母の空蝉。『評釈』は「こっちの都合で望むのでなく、そっちの都合でやむなくこうせざるをえないのだ、という運び方である」と指摘する。 | 1.4.6
注釈164 | 人の思ひはべらむことの | 以下「え聞こえさすまじき」まで、軒端荻の詞。純情無垢な娘である。 | 1.4.7
注釈165 | 恥づかしきになむえ聞こえさすまじき | 係助詞「なむ」は打消推量の助動詞「まじき」連体形に係る、係り結びの法則。副詞「え」は打消推量の助動詞「まじき」と呼応して不可能の意を表す。 | 1.4.7
注釈166 | なべて人に | 以下「もてなしたまへ」まで、源氏の詞。 | 1.4.8
注釈167 | 知らせばこそあらめ | 主語はあなた軒端荻。「こそあらめ」は、係り結びの下文に続く逆接用法。--しては困るが、という懸念の意。 | 1.4.8
注釈168 | この小さき上人に | 小君をさす。童殿上しているので「小さき上人」という。 | 1.4.8
注釈169 | かの脱ぎすべしたると見ゆる薄衣 | 空蝉が脱ぎ残していった薄衣。 | 1.4.9
注釈170 | 戸をやをら押し開くる | 妻戸である。 | 1.4.10
注釈171 | あれは誰そ | 御達の声。 | 1.4.11
注釈172 | わづらはしくて | 小君の気持ち。 | 1.4.12
注釈173 | まろぞ | 小君の詞。 | 1.4.13
注釈174 | 夜中にこはなぞ外歩かせたまふ | 御達の声。小君に尋ねる。「と（外）」について、大島本、御物本、伝冷泉為秀筆本は「なそと」、池田本は「と」をミセケチにする。横山本、肖柏本、三条西家本、書陵部本は「なそ」とある。河内本系諸本、別本諸本も横山本等と同文である。『評釈』『集成』は「なぞ」と本文を改めるが、『完訳』『新大系』『古典セレクション』は「なぞと」と本文のままとする。「と」を「外」と解し、「外歩かせたまふ」と整定する。 | 1.4.14
注釈175 | 外ざまへ来 | 御達が室の奥から源氏と小君の方のいる戸口の方へ近づいて来る。 | 1.4.15
注釈176 | いと憎くて | 小君の気持ち。 | 1.4.15
注釈177 | あらずここもとへ出づるぞ | 小君の詞。「ここ」は簀子であろう。 | 1.4.16
注釈178 | ふと人の影見えければ | これまでは主として聴覚と暗い中での人影で認めていた。 | 1.4.17
注釈179 | またおはするは誰そ | 御達の声。小君はこの問いに答えないでいる。 | 1.4.18
注釈180 | 民部のおもとなめり | 以下「丈だちかな」まで、御達の声。独り合点して言う。「なめり」は「なるめり」の「る」が撥音便化してさらに無表記の形。話者の断定と主観的推量を表す。 | 1.4.19
注釈181 | 丈高き人の常に笑はるるを言ふなりけり | 格助詞「の」同格を表す。--で。語り手の補足説明的な文章。当時は、小柄な女性が良しとされていた。『岷江入楚』は「草子の地歟」と指摘する。 | 1.4.20
注釈182 | 今ただ今立ちならびたまひなむ | 御達の声。完了の助動詞「な」未然形、確述の意＋推量の助動詞「む」終止形、推量の意。小君ももうすぐ民部のおもとと同じくらい背が高くなるでしょう、の意。 | 1.4.21
注釈183 | 我も | 自分も、すなわち御達も小君らが出た同じ妻戸から後を追って出て来る。 | 1.4.22
注釈184 | わびしければ | 大島本のみ「わひしけれは」とある。他の青表紙本系諸本「わひしけれと」とある。逆接の接続助詞「ど」の方が通りよいが、本文のままとする。『新大系』でも「わびしければ」のままとする。 | 1.4.22
注釈185 | 押し返さで | 主語は小君。民部のおもとを室内へ押しもどすことができなくて。 | 1.4.22
注釈186 | 隠れ立ちたまへれば | 主語は源氏。 | 1.4.22
注釈187 | このおもとさし寄りて | 老いたる御達。 | 1.4.22
注釈188 | おもとは | 以下「え堪ふまじくなむ」まで、御達の詞。御達は源氏を民部のおもとと勘違いして、「おもとは」と話し掛けている。 | 1.4.23
注釈189 | 一昨日より腹を病みて | 主語は、わたし老いたる御達。 | 1.4.23
注釈190 | 召ししかば | 御達の主人である空蝉が。 | 1.4.23
注釈191 | あな腹々今聞こえむ | 御達の詞。お腹が痛い、後で、という意。 | 1.4.25
注釈192 | からうして | 「カラクシテの音便形。古くはカラウシテと清音か。「カラウシテ」<日葡>」（岩波古語辞典）。『集成』『新大系』は清音に読むが、『古典セレクション』は「からうじて」と濁音に読んでいる。 | 1.4.25
注釈193 | なほかかる歩きは | 以下「あやしかりけり」まで、源氏の心を語り手が推測して語る。『細流抄』は「草子地也」と指摘。『評釈』は「作者はぬけぬけと、こんな道学者めいた物言いをする（中略）光る源氏とその物語について、読者に弁解するのだ」と指摘する。 | 1.4.25
注釈194 | あやしかりけり | 大島本は「あやしかりけり」とある。『集成』『古典セレクション』は諸本に従って「あやふかりけり」と校訂。『新大系』は底本のままとする。 | 1.4.25
校訂8 え堪ふ え堪ふ--え（え/+た）ふ 1.4.23
Last updated 11/23/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 1/26/2009（ver.2-1）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 1/26/2009 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1654)


源氏物語 第三帖 空蝉 光る源氏十七歳夏の物語 第五段 源氏、空蝉の脱ぎ捨てた衣を持って帰る

第三帖 空蝉
03 UTUSEMI (Ohoshima-bon)

1
光る源氏十七歳夏の物語
Tale of Hikaru-Genji's Konoe-Chujo era in the summer at the age of 17
1.5
第五段　源氏、空蝉の脱ぎ捨てた衣を持って帰る
1-5 Genji returns bringing her kimono left behind
1.5.1 　 小君、御車の後にて、二条院におはしましぬ。ありさまのたまひて、「幼かりけり」とあはめたまひて、 かの人の心を 爪弾きをしつつ恨みたまふ。 いとほしうて、 ものもえ聞こえず。
           小君を、お車の後ろに乗せて、二条院にお帰りになった。出来事をおっしゃって、「幼稚であった」と軽蔑なさって、あの女の気持ちを爪弾きをしいしいお恨みなさる。気の毒で、何とも申し上げられない。
           小君を車のあとに乗せて、源氏は二条の院へ帰った。その人に逃げられてしまった今夜の始末を源氏は話して、おまえは子供だ、やはりだめだと言い、その姉の態度があくまで恨めしいふうに語った。気の毒で小君は何とも返辞をすることができなかった。
         Kogimi, mikuruma no siri nite, Nideunowin ni ohasimasi nu. Arisama notamahi te, "Wosanakari keri." to ahame tamahi te, kano hito no kokoro wo tumahaziki wo si tutu urami tamahu. Itohosiu te, mono mo e kikoye zu.
1.5.2 　「 いと深う 憎みたまふべかめれば、身も憂く思ひ果てぬ。 などか、よそにても、なつかしき 答へばかりはしたまふまじき。伊予介に劣りける身こそ」
           「とてもひどく嫌っておいでのようなので、わが身もすっかり嫌になってしまった。どうして、逢って下さらないまでも、親しい返事ぐらいはして下さらないのだろうか。伊予介にも及ばないわが身だ」
           「姉さんは私をよほどきらっているらしいから、そんなにきらわれる自分がいやになった。そうじゃないか、せめて話すことぐらいはしてくれてもよさそうじゃないか。私は伊予介よりつまらない男に違いない」
         "Ito hukau nikumi tamahu beka' mere ba, mi mo uku omohi hate nu. Nadoka, yoso nite mo, natukasiki irahe bakari ha si tamahu maziki? Iyonosuke ni otori keru mi koso."
1.5.3 　など、心づきなしと思ひてのたまふ。 ありつる小袿を、さすがに、 御衣の下に引き入れて、大殿籠もれり。小君を御前に臥せて、よろづに恨み、かつは、語らひたまふ。
           などと、気にくわないと思っておっしゃる。先程の小袿を、そうは言うものの、お召物の下に引き入れて、お寝みになった。小君をお側に寝かせて、いろいろと恨み言をいい、かつまた、優しくお話しなさる。
           恨めしい心から、こんなことを言った。そして持って来た薄い着物を寝床の中へ入れて寝た。小君をすぐ前に寝させて、恨めしく思うことも、恋しい心持ちも言っていた。
         nado, kokorodukinasi to omohi te notamahu. Arituru koutiki wo, sasugani, ohom-zo no sita ni hiki-ire te, ohotonogomore ri. Kogimi wo omahe ni huse te, yorodu ni urami, katu ha, katarahi tamahu.
1.5.4 　「 あこは、らうたけれど、 つらきゆかりにこそ、え思ひ果つまじけれ」
           「おまえは、かわいいけれど、つれない女の弟だと思うと、いつまでもかわいがってやれるともわからない」
           「おまえはかわいいけれど、恨めしい人の弟だから、いつまでも私の心がおまえを愛しうるかどうか」
         "Ako ha, rautakere do, turaki yukari ni koso, e omohi hatu mazikere."
1.5.5 　とまめやかにのたまふを、 いとわびしと思ひたり。
           と真面目におっしゃるので、とても辛いと思っている。
           まじめそうに源氏がこう言うのを聞いて小君はしおれていた。
         to mameyaka ni notamahu wo, ito wabisi to omohi tari.
1.5.6 　しばしうち休みたまへど、寝られたまはず。御硯急ぎ召して、 さしはへたる御文にはあらで、畳紙に手習のやうに書きすさびたまふ。
           しばらくの間、横になっていられたが、お眠りになれない。御硯を急に用意させて、わざわざのお手紙ではなく、畳紙に手習いのように思うままに書き流しなさる。
           しばらく目を閉じていたが源氏は寝られなかった。起きるとすぐに硯を取り寄せて手紙らしい手紙でなく無駄書きのようにして書いた。
         Sibasi uti-yasumi tamahe do, ne rare tamaha zu. Ohom-suzuri isogi mesi te, sasihahe taru ohom-humi ni ha ara de, tataugami ni tenarahi no yau ni kakisusabi tamahu.
1.5.7 　「 空蝉の身をかへてける木のもとに
     なほ人がらのなつかしきかな」 		　「蝉が殻を脱ぐように、衣を脱ぎ捨てて逃げ去っていったあなたですが
    やはり人柄が懐かしく思われます」 		　　空蝉の身をかへてける木のもとに
    なほ人がらのなつかしきかな
         "Utusemi no mi wo kahe te keru ko no moto ni
naho hitogara no natukasiki kana
1.5.8 　と書きたまへるを、 懐に引き入れて持たり。 かの人もいかに思ふらむと、いとほしけれど、かたがた思ほしかへして、 御ことつけもなし。 かの薄衣は、小袿のいとなつかしき 人香に染めるを、身近くならして見ゐたまへり。
           とお書きになったのを、懐に入れて持っていた。あの女もどう思っているだろうかと、気の毒に思うが、いろいろとお思い返しなさって、お言伝てもない。あの薄衣は、小袿のとても懐かしい人の香が染み込んでいるので、それをいつもお側近くに置いて見ていらっしゃった。
           この歌を渡された小君は懐の中へよくしまった。あの娘へも何か言ってやらねばと源氏は思ったが、いろいろ考えた末に手紙を書いて小君に託することはやめた。
  あの薄衣は小袿だった。なつかしい気のする匂いが深くついているのを源氏は自身のそばから離そうとしなかった。
         to kaki tamahe ru wo, hutokoro ni hiki-ire te mo' tari. Kano hito mo ikani omohu ram to, itohosikere do, katagata omohosi kahesi te, ohom-kototuke mo nasi. Kano usugoromo ha, koutiki no ito natukasiki hitoga ni sime ru wo, mi tikaku narasi te mi wi tamahe ri.
1.5.9 　小君、 かしこに行きたれば、姉君待ちつけて、 いみじくのたまふ。
           小君が、あちらに行ったところ、姉君が待ち構えていて、厳しくお叱りになる。
           小君が姉のところへ行った。空蝉は待っていたようにきびしい小言を言った。
         Kogimi, kasiko ni iki tare ba, Anegimi matituke te, imiziku notamahu.
1.5.10 　「 あさましかりしに、とかう紛らはしても、 人の思ひけむことさりどころなきに、いとなむわりなき。いとかう心幼きを、かつは いかに思ほすらむ」
           「とんでもないことであったのに、何とか人目はごまかしても、他人の思惑はどうすることもできないので、ほんとうに困ったこと。まことにこのように幼く浅はかな考えを、また一方でどうお思いになっていらっしゃろうか」
           「ほんとうに驚かされてしまった。私は隠れてしまったけれど、だれがどんなことを想像するかもしれないじゃないの。あさはかなことばかりするあなたを、あちらではかえって軽蔑なさらないかと心配する」
         "Asamasikari si ni, tokau magirahasi te mo, hito no omohi kem koto saridokoro naki ni, ito nam warinaki. Ito kau kokorowosanaki wo, katu ha ikani omohosu ram?"
1.5.11 　とて、恥づかしめたまふ。 左右に苦しう思へど、 かの御手習取り出でたり。さすがに、 取りて見たまふ。かのもぬけを、いかに、 ▼ 伊勢をの海人のしほなれてや、など思ふもただならず、 いとよろづに乱れて。
           と言って、お叱りになる。どちらからも叱られて辛く思うが、あの源氏の君の手すさび書きを取り出した。お叱りはしたものの、手に取って御覧になる。あの脱ぎ捨てた小袿を、どのように、「伊勢をの海人」のように汗臭くはなかったろうか、と思うのも気が気でなく、いろいろと思い乱れて。
           源氏と姉の中に立って、どちらからも受ける小言の多いことを小君は苦しく思いながらことづかった歌を出した。さすがに中をあけて空蝉は読んだ。抜け殻にして源氏に取られた小袿が、見苦しい着古しになっていなかったろうかなどと思いながらもその人の愛が身に沁んだ。空蝉のしている煩悶は複雑だった。
         tote, hadukasime tamahu. Hidari migi ni kurusiu omohe do, kano ohom-tenarahi toriide tari. Sasuga ni, tori te mi tamahu. Kano monuke wo, ikani, Isewo no ama no siho nare te ya, nado omohu mo tada nara zu, ito yorodu ni midare te.
1.5.12 　 西の君も、もの恥づかしき心地して わたりたまひにけり。 また知る人もなきことなれば、人知れずうちながめてゐたり。小君の渡り歩くにつけても、胸のみ塞がれど、 御消息もなし。 あさましと思ひ得る方もなくて、されたる心に、ものあはれなるべし。
           西の君も、何とはなく恥ずかしい気持ちがしてお帰りになった。他に知っている人もいない事なので、一人物思いに耽っていた。小君が行き来するにつけても、胸ばかりが締めつけられるが、お手紙もない。あまりのことだと気づくすべもなくて、陽気な性格ながら、何となく悲しい思いをしているようである。
           西の対の人も今朝は恥ずかしい気持ちで帰って行ったのである。一人の女房すらも気のつかなかった事件であったから、ただ一人で物思いをしていた。小君が家の中を往来する影を見ても胸をおどらせることが多いにもかかわらず手紙はもらえなかった。これを男の冷淡さからとはまだ考えることができないのであるが、蓮葉な心にも愁を覚える日があったであろう。
         Nisi no Kimi mo, mono-hadukasiki kokoti si te watari tamahi ni keri. Mata siru hito mo naki koto nare ba, hito sire zu uti-nagame te wi tari. Kogimi no watari ariku ni tuke te mo, mune nomi hutagare do, ohom-seusoko mo nasi. Asamasi to omohi uru kata mo naku te, sare taru kokoro ni, mono ahare naru besi.
1.5.13 　 つれなき人も、 さこそしづむれ、いとあさはかにもあらぬ御気色を、 ありしながらのわが身ならばと、 取り返すものならねど、忍びがたければ、この御畳紙の片つ方に、
           薄情な女も、そのように落ち着いてはいるが、通り一遍とも思えないご様子を、結婚する前のわが身であったらと、昔に返れるものではないが、堪えることができないので、この懐紙の片端の方に、
           冷静を装っていながら空蝉も、源氏の真実が感ぜられるにつけて、娘の時代であったならとかえらぬ運命が悲しくばかりなって、源氏から未た歌の紙の端に、
         Turenaki hito mo, sa koso sidumure, ito asahaka ni mo ara nu mikesiki wo, arisi nagara no waga mi nara ba to, torikahesu mono nara ne do, sinobi gatakere ba, kono ohom-tataugami no katatukata ni,
1.5.14 　「 空蝉の羽に置く露の木隠れて
     忍び忍びに濡るる袖かな」 		　「空蝉の羽に置く露が木に隠れて見えないように
    わたしもひそかに、涙で袖を濡らしております」 		　　うつせみの羽に置く露の木隠れて
    忍び忍びに濡るる袖かな
         "Utusemi no ha ni oku tuyu no kogakure te
sinobi sinobi ni nururu sode kana
1.5.15 　こんな歌を書いていた。
注釈195 | 小君御車の後にて | 貴人が前方に乗り、次の人がその後方に乗る。 | 1.5.1
注釈196 | かの人の心を | 空蝉の心。 | 1.5.1
注釈197 | 爪弾きをしつつ恨みたまふ | 接続助詞「つつ」動作の反復継続を表す。--をしいしい。 | 1.5.1
注釈198 | いとほしうて | 小君は源氏を。 | 1.5.1
注釈199 | ものもえ聞こえず | 副詞「え」は打消の助動詞「ず」と呼応して不可能を表す。 | 1.5.1
注釈200 | いと深う | 以下「身こそ」まで、源氏の詞。 | 1.5.2
注釈201 | 憎みたまふべかめれば | 主語は空蝉。「べかめれ」は「べかるめれ」の「る」が撥音便化してさらに無表記の形。源氏はそのように想像する。 | 1.5.2
注釈202 | などかよそにても | 連語「などか」は打消推量の助動詞「まじき」連体形に係る。どうして、--してくださらないのだろうか。「よそにても」は、逢ってくれないまでも、の意。 | 1.5.2
注釈203 | 答へばかりは | 副助詞「ばかり」程度を表す。--ぐらいは、の意。 | 1.5.2
注釈204 | ありつる小袿を | 「かの脱ぎすべしたると見ゆる薄衣」（第四段）とあったもの。 | 1.5.3
注釈205 | 御衣の下に引き入れて | 『評釈』は「御衣」は「寝る時、上にかける衣であろう」と注す。 | 1.5.3
注釈206 | あこは | 以下「え思ひ果つまじけれ」まで、源氏の詞。「あこ」は親しみをこめて呼ぶ言い方。源氏と小君の寝物語。 | 1.5.4
注釈207 | つらきゆかりにこそえ思ひ果つまじけれ | 係助詞「こそ」打消推量の助動詞「まじけれ」已然形、係り結びの法則。副詞「え」は「まじけれ」と呼応して不可能を表す。 | 1.5.4
注釈208 | いとわびしと思ひたり | 主語は小君。完了の助動詞「たり」終止形、存続の意を表す。 | 1.5.5
注釈209 | さしはへたる御文 | わざわざ書き遣わす手紙。後朝（きぬぎぬ）の文、のようにではなくの意。 | 1.5.6
注釈210 | 空蝉の身をかへてける木のもとに--なほ人がらのなつかしきかな | 「人柄」に「殻」を掛ける。「木のもと」は「蝉」の縁語。空蝉の人柄を懐かしむ歌である。 | 1.5.7
注釈211 | 懐に引き入れて持たり | 主語は小君。「持（も）たり」は「もちたり」の「ち」が促音便化さらに無表記の形。 | 1.5.8
注釈212 | かの人も | 軒端荻をさす。 | 1.5.8
注釈213 | 御ことつけもなし | 源氏からは軒端荻へは何のお伝言もない、の意。源氏は軒端荻には小君に伝言すると言っていた。「ことつけ」には「ことづけ」「ことつけ」の清濁二説ある。『日葡辞書』では濁音。『集成』は濁音表記。『新大系』『古典セレクション』は清音表記。 | 1.5.8
注釈214 | かの薄衣は | 「かの脱ぎすべしたると見ゆる薄衣」（第四段）とあったもの。小袿の薄衣。 | 1.5.8
注釈215 | 人香に染めるを | 「を」について、『今泉忠義訳』は接続助詞、順接の確定条件と解し、「--だから」と訳し、『古典セレクション』では、格助詞、目的格と解し、「しみている、それを」と訳す。この「を」は二者択一的には決めがたい、両義性の語。 | 1.5.8
注釈216 | かしこに | 紀伊守邸の空蝉のもと。 | 1.5.9
注釈217 | いみじくのたまふ | 主語は空蝉。小君との対座の場面では空蝉に敬語がつく。相対的地位の高さを表す。 | 1.5.9
注釈218 | あさましかりしに | 以下「思ほすらむ」まで、空蝉の詞。接続助詞「に」順接の確定条件、下文の「さりどころなきに」と共に「いとなむわりなき」に続く。 | 1.5.10
注釈219 | 人の思ひけむこと | 世間の人、おもに女房の間で噂に立つことをいう。 | 1.5.10
注釈220 | いかに思ほすらむ | 主語は源氏。推量の助動詞「らむ」終止形、視界外推量を表す。 | 1.5.10
注釈221 | 左右に苦しう思へど | 主語は小君。『古典セレクション』は「諸本に従って「心苦しく」と校訂する。『集成』『新大系』は底本のまま。 | 1.5.11
注釈222 | かの御手習 | 源氏の歌「空蝉の身をかへてける木のもとになほ人がらのなつかしきかな」を小君は「懐に引き入れて持たり」。 | 1.5.11
注釈223 | 取りて見たまふ | 主語は空蝉。 | 1.5.11
注釈224 | 伊勢をの海人の | 『源氏釈』は「鈴鹿山伊勢をの海人の捨て衣潮なれたりと人や見るらむ」を引歌として指摘。その歌の詞書には「女のもとに衣を脱ぎ置きて取りに遣はすとて」（後撰集、恋三、七一八、伊尹朝臣）とある。『新大系』は「引歌の歌意により、いかにしてその衣を取り返すか、という気持を下に込める。（中略）衣を取り返すことは源氏との関係が完全に断ち切られることを意味する」と注す。 | 1.5.11
注釈225 | いとよろづに乱れて | この句を受ける語句がない。余韻余情を残して文がここで切れている。 | 1.5.11
注釈226 | 西の君も | 軒端荻。 | 1.5.12
注釈227 | わたりたまひにけり | 自分の部屋である西の対に。『古典セレクション』は「軒端荻の行為に敬語をつけるのは不審。彼女が源氏と逢ったことを意識して、誇らしげな様子を見せることに対する作者の揶揄かという説もある」と注す。 | 1.5.12
注釈228 | また知る人もなき | 『異本紫明抄』は「枕よりまた知る人もなき恋を涙せきあへずもらしつるかな」（古今集、恋三、六七〇、平定文）を指摘する。 | 1.5.12
注釈229 | 御消息もなし | 源氏から軒端荻への手紙。後朝の文。 | 1.5.12
注釈230 | あさましと思ひ得る方もなくてされたる心にものあはれなるべし | 語り手の推量。『細流抄』は「草子地也」と指摘する。 | 1.5.12
注釈231 | つれなき人も | 空蝉をさす。 | 1.5.13
注釈232 | さこそしづむれ | 挿入句。係助詞「こそ」「しづむれ」已然形。係り結び、逆接用法。 | 1.5.13
注釈233 | ありしながらのわが身ならば | 『源氏釈』は「取り返すものにもがなや世の中をありしながらの我が身と思はむ」（源氏釈所引、出典未詳歌）を指摘する。 | 1.5.13
注釈234 | 空蝉の羽に置く露の木隠れて--忍び忍びに濡るる袖かな | 空蝉が書き添えた古歌。『伊勢集』にある歌とされるが、この和歌の無い写本もあって問題は複雑。『新大系』は「伊勢集に見える古歌だと知られている。とすれば空蝉は古歌をそのまま引用することによってかろうじて返し歌に仕立てたことになる。歌をもって終りとする奇抜な巻末になっている」と注す。 | 1.5.14
出典3 | 伊勢をの海人のしほなれてや | 鈴鹿山伊勢をの海人の捨て衣しほなれたりと人や見るらむ | 後撰集恋三-七一八 藤原伊尹 | 1.5.11
出典4 | 取り返すものならねど | 取り返すものにもがなや世の中をありしながらのわが身と思はむ | 出典未詳 | 1.5.13
Last updated 11/23/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 1/26/2009（ver.2-1）
渋谷栄一注釈(C)
Last updated 6/25/2003
渋谷栄一訳(C)（ver.1-4-1）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 1/26/2009 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1654)