源氏物語 第五帖 若紫 目次

第五帖 若紫

光る源氏の十八歳春三月晦日から冬十月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 君 源氏の中将 光る源氏 源氏の君 中将の君 男君 | 十八歳 参議兼近衛中将
藤壺の宮 | ふじつぼのみや | 宮 女宮 | 父桐壺帝の妃 光る源氏の継母
紫の上 | むらさきのうえ | 若草 若君 初草 君 | 兵部卿宮の娘 藤壺宮の姪
尼君 | あまぎみ | 尼 北の方 祖母上 故尼君 | 紫の上の祖母
僧都 | そうず | なにがし僧都 僧都 | 紫の上の祖母の兄
王命婦 | おうみょうぶ | 命婦の君 命婦 | 藤壺宮の女房
左大臣 | さだいじん | 大殿 大臣 | 源氏の岳父
葵の上 | あおいのうえ | 女君 | 源氏の正妻
頭中将 | とうのちゅうじょう | 頭中将 | 葵の上の兄
兵部卿宮 | ひょうぶきょうのみや | 親王 宮 父宮 | 紫の上の父
惟光 | これみつ | 惟光 大夫 | 源氏の乳母子
良清 | よしきよ | 播磨守の子 |

春の野のうらわか草に親しみて
いとおほどかに恋もなりぬる　　　　（晶子）

第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語

目次 | 和歌 | 絵

第一段　三月晦日、加持祈祷のため、北山に出向く
5行

第二段　山の景色や地方の話に気を紛らす

第三段　源氏、若紫の君を発見す
15行 | 生ひ立たむありかも知らぬ若草を おくらす露ぞ消えむそらなき
17行 | 初草の生ひ行く末も知らぬまに いかでか露の消えむとすらむ
2行

第四段　若紫の君の素性を聞く
29行 | 初草の若葉の上を見つるより 旅寝の袖も露ぞ乾かぬ
35行 | 枕結ふ今宵ばかりの露けさを 深山の苔に比べざらなむ
51行 | 吹きまよふ深山おろしに夢さめて 涙もよほす滝の音かな
52行 | さしぐみに袖ぬらしける山水に 澄める心は騒ぎやはする
23行

第五段　翌日、迎えの人々と共に帰京
7行 | 宮人に行きて語らむ山桜 風よりさきに来ても見るべく
9行 | 優曇華の花待ち得たる心地して 深山桜に目こそ移らね
12行 | 奥山の松のとぼそをまれに開けて まだ見ぬ花の顔を見るかな
18行 | 夕まぐれほのかに花の色を見て 今朝は霞の立ちぞわづらふ
20行 | まことにや花のあたりは立ち憂きと 霞むる空の気色をも見む
12行

第六段　内裏と左大臣邸に参る

第七段　北山へ手紙を贈る
4行 | 面影は身をも離れず山桜 心の限りとめて来しかど
9行 | 嵐吹く尾の上の桜散らぬ間を 心とめけるほどのはかなさ
15行 | あさか山浅くも人を思はぬに など山の井のかけ離るらむ
17行 | 汲み初めてくやしと聞きし山の井の 浅きながらや影を見るべき

第二章　藤壺の物語　夏の密通と妊娠の苦悩物語

目次 | 和歌 | 絵

第一段　夏四月の短夜の密通事件
5行 | 見てもまた逢ふ夜まれなる夢のうちに やがて紛るる我が身ともがな
7行 | 世語りに人や伝へむたぐひなく 憂き身を覚めぬ夢になしても
4行

第二段　妊娠三月となる

第三段　初秋七月に藤壺宮中に戻る

第三章　紫上の物語(2)　若紫の君、源氏の二条院邸に盗み出される物語

目次 | 和歌 | 絵

第一段　紫の君、六条京極の邸に戻る
25行 | いはけなき鶴の一声聞きしより 葦間になづむ舟ぞえならぬ
31行 | 手に摘みていつしかも見む紫の 根にかよひける野辺の若草
16行

第二段　尼君死去し寂寥と孤独の日々
8行 | あしわかの浦にみるめはかたくとも こは立ちながらかへる波かは
11行 | 寄る波の心も知らでわかの浦に 玉藻なびかむほどぞ浮きたる
49行 | 朝ぼらけ霧立つ空のまよひにも 行き過ぎがたき妹が門かな
51行 | 立ちとまり霧のまがきの過ぎうくは 草のとざしにさはりしもせじ
48行

第三段　源氏、紫の君を盗み取る
49行 | ねは見ねどあはれとぞ思ふ武蔵野の 露分けわぶる草のゆかりを
56行 | かこつべきゆゑを知らねばおぼつかな いかなる草のゆかりなるらむ
52行
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第五帖 若紫 第一章 紫上の物語 若紫の君登場、三月晦日から初夏四月までの物語 第一段 三月晦日、加持祈祷のため、北山に出向く

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
1
第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語
1 Tale of Murasaki
1.1
第一段　三月晦日、加持祈祷のため、北山に出向く
1-1 At the last day in spring, Genji goes to Kita-yama
1.1.1 　 瘧病にわづらひたまひて ★、よろづにまじなひ加持など 参らせたまへど、しるしなくて、あまたたびおこりたまひければ、 ある人、
           瘧病みに罹りなさって、いろいろと呪術や加持などして差し上げさせなさるが、効果がなくて、何度も発作がお起こりになったので、ある人が、
           源氏は瘧病にかかっていた。いろいろとまじないもし、僧の加持も受けていたが効験がなくて、この病の特徴で発作的にたびたび起こってくるのをある人が、
         Warahayami ni wadurahi tamahi te, yorodu ni mazinahi kadi nado mawira se tamahe do, sirusi naku te, amata tabi okori tamahi kere ba, aruhito,
1.1.2 　「 北山になむ、なにがし寺といふ所に、かしこき行ひ人はべる。去年の夏も世におこりて、人びと まじなひわづらひしを、やがてとどむるたぐひ、 あまたはべりき。 ししこらかしつる時は うたてはべるを、 とくこそ試みさせたまはめ」
           「北山に、某寺という所に、すぐれた行者がございます。去年の夏も世間に流行して、人々がまじないあぐねたのを、たちどころに治した例が、多数ございました。こじらせてしまうと厄介でございますから、早くお試しあそばすとよいでしょう」
           「北山の某という寺に非常に上手な修験僧がおります、去年の夏この病気がはやりました時など、まじないも効果がなく困っていた人がずいぶん救われました。病気をこじらせますと癒りにくくなりますから、早くためしてごらんになったらいいでしょう」
         "Kitayama ni nam, Nanigasidera to ihu tokoro ni, kasikoki okonahibito haberu. Kozo no natu mo yo ni okori te, hitobito mazinahi wadurahi si wo, yagate todomuru taguhi, amata haberi ki. Sisikorakasi turu toki ha utate haberu wo, toku koso kokoromi sase tamaha me."
1.1.3 　など 聞こゆれば、 召しに遣はしたるに、「 老いかがまりて、室の外にもまかでず」と 申したれば、「 いかがはせむ。いと忍びてものせむ」とのたまひて、御供にむつましき四、五人ばかりして、まだ暁におはす。
           などと申し上げるので、呼びにおやりになったところ、「老い曲がって、室の外にも外出いたしません」と申したので、「しかたない。ごく内密に行こう」とおっしゃって、お供に親しい者四、五人ほど連れて、まだ夜明け前にお出かけになる。
           こんなことを言って勧めたので、源氏はその山から修験者を自邸へ招こうとした。
  「老体になっておりまして、岩窟を一歩出ることもむずかしいのですから」
  僧の返辞はこんなだった。
  「それではしかたがない、そっと微行で行ってみよう」
  こう言っていた源氏は、親しい家司四、五人だけを伴って、夜明けに京を立って出かけたのである。
         nado kikoyure ba, mesi ni tukahasi taru ni, "Oyi kagamari te, muro no to ni mo makade zu." to mausi tare ba, "Ikaga ha se m. Ito sinobi te monose m." to notamahi te, ohom-tomo ni mutumasiki si, gonin bakari site, mada akatuki ni ohasu.
1.1.4 　 やや深う入る所なりけり。 三月のつごもりなれば、 京の花盛りはみな過ぎにけり。山の桜はまだ盛りにて、 入りもておはするままに、 霞のたたずまひも をかしう見ゆれば、かかるありさまもならひたまはず、 所狭き御身にて、 めづらしう思されけり。
           やや山深く入った所なのであった。三月の晦日なので、京の花盛りはみな過ぎてしまっていた。山の桜はまだ盛りで、入って行かれるにつれて、霞のかかった景色も趣深く見えるので、このような山歩きもご経験なく、窮屈なご身分なので、珍しく思われなさるのであった。
         郊外のやや遠い山である。これは三月の三十日だった。京の桜はもう散っていたが、途中の花はまだ盛りで、山路を進んで行くにしたがって渓々をこめた霞にも都の霞にない美があった。窮屈な境遇の源氏はこうした山歩きの経験がなくて、何事も皆珍しくおもしろく思われた。 Yaya hukau iru tokoro nari keri. Yayohi no tugomori nare ba, kyau no hana sakari ha mina sugi ni keri. Yama no sakura ha mada sakari ni te, iri mote ohasuru mama ni, kasumi no tatazumahi mo wokasiu miyure ba, kakaru arisama mo narahi tamaha zu, tokoroseki ohom-mi ni te, medurasiu obosa re keri.
1.1.5 　寺のさまもいとあはれなり。峰高く、深き 巖屋の中にぞ ★、 聖入りゐたりける。 登りたまひて、誰とも知らせたまはず、いといたうやつれたまへれど、しるき御さまなれば、
           寺の有様も実にしんみりと趣深い。峰高く、深い岩屋の中に、聖は入っているのだった。お登りになって、誰ともお知らせなさらず、とてもひどく粗末な身なりをしていらっしゃるが、はっきり誰それと分かるご風采なので、
         修験僧の寺は身にしむような清さがあって、高い峰を負った巌窟の中に聖人ははいっていた。
  源氏は自身のだれであるかを言わず、服装をはじめ思い切って簡単にして来ているのであるが、迎えた僧は言った。
         Tera no sama mo ito ahare nari. Mine takaku, hukaki ihaya no naka ni zo, Hiziri iri wi tari keru. Nobori tamahi te, tare to mo sirase tamaha zu, ito itau yature tamahe re do, siruki ohom-sama nare ba,
1.1.6 　「 あな、かしこや。一日、 召しはべりしにやおはしますらむ。今は、この世のことを 思ひたまへねば、験方の行ひも 捨て忘れてはべるを、 いかで、かうおはしましつらむ」
           「ああ、恐れ多いことよ。先日、お召しになった方でいらっしゃいましょうか。今は、現世のことを考えておりませんので、修験の方法も忘れておりますのに、どうして、このようにわざわざお越しあそばしたのでしょうか」
           「あ、もったいない、先日お召しになりました方様でいらっしゃいましょう。もう私はこの世界のことは考えないものですから、修験の術も忘れておりますのに、どうしてまあわざわざおいでくだすったのでしょう」
         "Ana, kasiko ya! Hitohi, mesi haberi si ni ya ohasimasu ram. Ima ha, konoyo no koto wo omohi tamahe ne ba, gengata no okonahi mo sute wasure te haberu wo, ikade, kau ohasimasi tu ram?"
1.1.7 　と、おどろき騒ぎ、 うち笑みつつ見たてまつる。 いと尊き大徳なりけり。さるべきもの作りて、 すかせたてまつり、加持など参るほど、日高くさし上がりぬ。
           と、驚き慌てて、にっこりしながら拝する。まことに立派な大徳なのであった。しかるべき薬を作って、お呑ませ申し、加持などして差し上げるうちに、日が高くなった。
           驚きながらも笑を含んで源氏を見ていた。非常に偉い僧なのである。源氏を形どった物を作って、瘧病をそれに移す祈祷をした。加持などをしている時分にはもう日が高く上っていた。
         to, odoroki sawagi, uti-wemi tutu mi tatematuru. Ito tahutoki daitoko nari keri. Sarubeki mono tukuri te, sukase tatematuri, kadi nado mawiru hodo, hi takaku sasi-agari nu.
注釈1 | 瘧病にわづらひたまひて | 大島本「わらハやミに・わ（わ＋つ<朱>）らひ給て」とある。今から見れば明らかな「つ」の脱字であるが、大島本「若紫」にはもう１例「わらハやみにわ（わ＋つ<朱墨>）らひ侍る越」（12丁表２行）と「つ」の脱字がある。大島本「若紫」の親本には「わらひたまひて」とあったものか。それを忠実に書写しながらも「つ」の誤脱と考えて朱筆で後から補入したものであろう。大島本「若紫」の親本の性格と朱筆訂正を考える上で重要な事例となる。主語は源氏。以下、途中会話文を挿入して、「まだ暁におはす」まで、くどくどと経緯を述べた冒頭文である。空蝉や夕顔と会った翌年の春三月晦。 | 1.1.1
注釈2 | 参らせたまへど | 「参ら」未然形（して差し上げる、謙譲の意を含む動詞）、使役の助動詞「せ」連用形、尊敬の補助動詞「たまへ」已然形。受手（源氏）尊敬で、おさせなさるが、の意になる。 | 1.1.1
注釈3 | ある人 | 以下会話文が挿入され、「など聞こゆれば」に係る。 | 1.1.1
注釈4 | 北山になむ、なにがし寺といふ所に | 以下「試みさせたまはめ」まで、「ある人」の言葉。実際は「何々寺」と実名を言ったものを、語り手がおぼめかして表現したもの。古来鞍馬寺や何々寺かとモデルが詮索されてきたが、漠然と北山方面にある行者が住んでいる寺というぐらいの意。わざと読む人それぞれが勝手にイメージしたり想定したりするように配慮した語り方。係助詞「なむ」は「はべる」連体形に係る、係結びの法則。 | 1.1.2
注釈5 | まじなひわづらひしを | 過去の助動詞「し」連体形は「ある人」の身近な体験を語るニュアンス。 | 1.1.2
注釈6 | あまたはべりき | 過去の助動詞「き」終止形も同じく身近な体験を語るニュアンス。 | 1.1.2
注釈7 | うたてはべるを | 丁寧の補助動詞「はべる」連体形＋接続助詞「を」順接、原因理由を表す。やっかいでございますから。 | 1.1.2
注釈8 | とくこそ試みさせたまはめ | 係助詞「こそ」は推量の助動詞「め」已然形、適当の意に係る、係結びの法則。尊敬の助動詞「させ」連用形＋尊敬の補助動詞「たまは」未然形、二重敬語。会話文中の用例。 | 1.1.2
注釈9 | 召しに遣はしたるに | 主語は源氏にもどる。源氏が「かしこき行ひ人」を。完了の助動詞「たる」連体形＋接続助詞「に」弱い順接。--すると。 | 1.1.3
注釈10 老いかがまりて、室の外にもまかでず 「かしこき行ひ人」の言葉を、使者が伝える。
【まかでず】－「まかづ」は「出る」の謙譲語。外出いたしません、というニュアンス。 		1.1.3
注釈11 | 申したれば | 主語は使者。完了の助動詞「たれ」已然形＋接続助詞「ば」順接の確定条件。この段は「たり」（完了の助動詞）を基調にして語られる。 | 1.1.3
注釈12 | いかがはせむいと忍びてものせむ | 源氏の詞。「ものせむ」は、行こう、の意。 | 1.1.3
注釈13 | やや深う入る所なりけり | 場面は北山に変わる。断定の助動詞「なり」連用形＋過去の助動詞「けり」終止形。一転して簡潔な文章で情景描写も鮮明な表現へと変わる。 | 1.1.4
注釈14 | 三月のつごもりなれば | 季節が語られる。三月晦、晩春の山景。 | 1.1.4
注釈15 | 京の花盛りはみな過ぎにけり山の桜はまだ盛りにて | 「京の花」と「山の桜」とが対比された対句じたての文。完了の助動詞「に」連用形＋過去の助動詞「けり」終止形。『異本紫明抄』は引歌として、「里はみな散り果てにしを足引の山の桜はまだ盛りなりけり」（玉葉集春下　二二七　躬恒）を指摘する。 | 1.1.4
注釈16 | 入りもておはするままに | 主語は源氏。「おはす」は「行く」の尊敬語。 | 1.1.4
注釈17 | 霞のたたずまひ | 春の景物として霞が描かれる。 | 1.1.4
注釈18 | をかしう見ゆれば | 「をかしう見ゆれば」は「めづらしう思されけり」に続く。「かかるありさまも」から「御身にて」までは、源氏の体験や日常の生活状況を説明した挿入句。 | 1.1.4
注釈19 | 所狭き御身にて | 断定の助動詞「に」連用形。 | 1.1.4
注釈20 | めづらしう思されけり | 「思さ」未然形は「思ふ」の尊敬表現。自発の助動詞「れ」連用形。過去の助動詞「けり」終止形。 | 1.1.4
注釈21 | 巖屋の中にぞ | 大島本は「いは（は＋屋）の中にそ」とあり、墨筆による「屋」の補入がある。『大成』は「やハ補入シテミセケチニセリ」と注す。確かにDVD-ROMでその箇所を拡大して見れば「屋」の文字上に朱色が確認できる。指摘どおりミセケチであれば後に削除したとなろう。またあるいは最初朱書したのを再度重ねて「屋」と墨書したものであっても補入の意義は変わらない。御物本と横山本は「いはのなかにそ」とある。 | 1.1.5
注釈22 | 聖入りゐたりける | 大島本は「ゐ」と表記する。完了の助動詞「たり」連用形。過去の助動詞「ける」連体形、係助詞「ぞ」の係結びの法則。強調を表す。聖は岩屋の中に座っていたのであった、というニュアンス。源氏たち一行が見た描写。 | 1.1.5
注釈23 | 登りたまひて、誰とも知らせたまはず | 主語は源氏。 | 1.1.5
注釈24 | あなかしこや | 以下「おはしましつらむ」まで、聖の詞。 | 1.1.6
注釈25 | 召しはべりしにやおはしますらむ | 「召しはべりし方にや」の意。断定の助動詞「に」連用形、係助詞「や」疑問の意、推量の助動詞「らむ」連体形に係る、係結びの法則。「おはします」は「おはす」よりさらに高い敬語表現。源氏の姿を眼前にしながら「らむ」（視界外推量）というのは、心理的距離感を表す。 | 1.1.6
注釈26 | 思ひたまへねば | 謙譲の補助動詞「たまへ」未然形＋打消の助動詞「ね」已然形＋接続助詞「ば」順接の確定条件を表す。 | 1.1.6
注釈27 | 捨て忘れてはべるを | 丁寧の補助動詞「はべる」連体形＋接続助詞「を」逆接。 | 1.1.6
注釈28 | いかでかうおはしましつらむ | 「おはします」は「おはす」より高い敬語表現。完了の助動詞「つ」終止形。推量の助動詞「らむ」連体形（原因推量）は、上に副詞「いかで」疑問の意があるので。 | 1.1.6
注釈29 | うち笑みつつ見たてまつる | 主語は聖。源氏の姿を。 | 1.1.7
注釈30 | いと尊き大徳なりけり | 『首書源氏物語』は「地」といわゆる「草子地」であると指摘。『評釈』も「男君の美を認める目は持ち続けたこの老僧に、作者は、読者とともに讃辞を呈している」と注す。 | 1.1.7
注釈31 | すかせたてまつり | 『古典セレクション』は諸本に従って「すかせたてまつる」と終止形に改める。『集成』『新大系』は底本のまま。 | 1.1.7
校訂1 | わづらひ | わづらひ--わ（わ/+つ<朱>）らひ | 1.1.1
校訂2 | ししこらかし | ししこらかし--しゝこらう（う/＄か<朱>）し | 1.1.2
校訂3 | 聞こゆれば | 聞こゆれば--きこゆ（こゆ/＃こゆ＆<朱墨>）れは | 1.1.3
校訂4 | 巖屋 | 巖屋--いは（は/+や） | 1.1.5
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 3/7/2009 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第五帖 若紫 第一章 紫上の物語 若紫の君登場、三月晦日から初夏四月までの物語 第二段 山の景色や地方の話に気を紛らす

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
1
第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語
1 Tale of Murasaki
1.2
第二段　山の景色や地方の話に気を紛らす
1-2 Geiji diverts his mind by uncommon view and listen to a tale
1.2.1 　 すこし立ち出でつつ見渡したまへば、高き所にて、ここかしこ、僧坊どもあらはに 見おろさるる、 ただこのつづら折の下に、同じ小柴なれど、 うるはしくし渡して、清げなる屋、廊など続けて、木立いとよしあるは、
           少し外に出て見渡しなさると、高い所なので、あちこちに、僧坊どもがはっきりと見下ろされる、ちょうどこのつづら折の道の下に、同じような小柴垣であるが、きちんとめぐらして、こざっぱりとした建物に、廊などを建て続けて、木立がとても風情あるのは、
           源氏はその寺を出て少しの散歩を試みた。その辺をながめると、ここは高い所であったから、そこここに構えられた多くの僧坊が見渡されるのである。螺旋状になった路のついたこの峰のすぐ下に、それもほかの僧坊と同じ小柴垣ではあるが、目だってきれいに廻らされていて、よい座敷風の建物と廊とが優美に組み立てられ、庭の作りようなどもきわめて凝った一構えがあった。
         Sukosi tati ide tutu miwatasi tamahe ba, takaki tokoro nite, kokokasiko, soubau-domo araha ni miorosa ruru, tada kono tudurawori no simo ni, onazi kosiba nare do, uruhasiku si watasi te, kiyoge naru ya, rau nado tuduke te, kodati ito yosi aru ha,
1.2.2 　「 何人の住むにか」
           「どのような人が住んでいるのか」
           「あれはだれの住んでいる所なのかね」
         "Nanibito no sumu ni ka?"
1.2.3 　と問ひたまへば、 御供なる人、
           とお尋ねになると、お供である人が、
           と源氏が問うた。
         to tohi tamahe ba, ohom-tomo naru hito,
1.2.4 　「 これなむ、なにがし僧都の、 二年 籠もりはべる方にはべるなる」
           「これが、某僧都が、二年間籠もっております所だそうでございます」
           「これが、某僧都がもう二年ほど引きこもっておられる坊でございます」
         "Kore nam, Nanigasisoudu no, hutatose komori haberu kata ni haberu naru."
1.2.5 　「 心恥づかしき人 住むなる所にこそあなれ。あやしうも、あまりやつしけるかな。 聞きもこそすれ」などのたまふ。
           「気おくれするほど立派な人が住んでいるという所だな。何とも、あまりに粗末な身なりであったなあ。聞きつけたら困るな」などとおっしゃる。
           「そうか、あのりっぱな僧都、あの人の家なんだね。あの人に知れてはきまりが悪いね、こんな体裁で来ていて」
  などと、源氏は言った。
         "Kokorohadukasiki hito sumu naru tokoro ni koso a' nare. Ayasiu mo, amari yatusi keru kana! Kiki mo koso sure." nado notamahu.
1.2.6 　清げなる童などあまた出で来て、閼伽たてまつり、花折りなどするもあらはに見ゆ。
           美しそうな童女などが、大勢出て来て、閼伽棚に水をお供えしたり、花を折ったりなどするのも、はっきりと見える。
           美しい侍童などがたくさん庭へ出て来て仏の閼伽棚に水を盛ったり花を供えたりしているのもよく見えた。
         Kiyoge naru waraha nado amata ideki te, aka tatematuri, hana wori nado suru mo araha ni miyu.
1.2.7 　「 かしこに、女こそありけれ」
           「あそこに、女がいるぞ」
           「あすこの家に女がおりますよ。
         "Kasiko ni, womna koso ari kere!"
1.2.8 　「 僧都は、よも、さやうには、据ゑたまはじを」
           「僧都は、まさか、そのようには、囲って置かれまいに」
           あの僧都がよもや隠し妻を置いてはいらっしゃらないでしょうが、
         "Soudu ha, yomo, sayau ni ha, suwe tamaha zi wo."
1.2.9 　「 いかなる人ならむ」
           「どのような女だろう」
           いったい何者でしょう」
         "Ikanaru hito nara m?"
1.2.10 　と口々言ふ。下りて覗くもあり。
           と口々に言う。下りて覗く者もいる。
           こんなことを従者が言った。崖を少しおりて行ってのぞく人もある。
         to kutiguti ihu. Ori te nozoku mo ari.
1.2.11 　「 をかしげなる女子ども、若き人、 童女なむ見ゆる」と言ふ。
           「きれいな女の子たちや、若い女房、童女が見える」と言う。
           美しい女の子や若い女房やら召使の童女やらが見えると言った。
         "Wokasige naru womnago-domo, wakaki hito, warahabe nam miyuru." to ihu.
1.2.12 　君は、 行ひしたまひつつ、 日たくるままに、 いかならむと思したるを、
           源氏の君は、勤行なさりながら、日盛りになるにつれて、どうだろうかとご心配なさるのを、
           源氏は寺へ帰って仏前の勤めをしながら昼になるともう発作が起こるころであるがと不安だった。
         Kimi ha, okonahi si tamahi tutu, hi takuru mama ni, ika nara m to obosi taru wo,
1.2.13 　「 とかう紛らはさせたまひて、 思し入れぬなむ、よくはべる」
           「何かとお紛らわしあそばして、お気になさらないのが、よろしうございます」
           「気をお紛らしになって、病気のことをお思いにならないのがいちばんよろしゅうございますよ」
         "Tokau magirahasa se tamahi te, obosi ire nu nam, yoku haberu."
1.2.14 　 と聞こゆれば、後への山に立ち出でて、京の方を見たまふ。 はるかに霞みわたりて、四方の梢そこはかとなう煙りわたれるほど、
           と申し上げるので、後方の山に立ち出でて、京の方角を御覧になる。遠くまで霞がかかっていて、四方の梢がどことなく霞んで見える具合、
           などと人が言うので、後ろのほうの山へ出て今度は京のほうをながめた。ずっと遠くまで霞んでいて、山の近い木立ちなどは淡く煙って見えた。
         to kikoyure ba, sirihe no yama ni tati ide te, kyau no kata wo mi tamahu. Haruka ni kasumi watari te, yomo no kozuwe sokohakatonau keburi watare ru hodo,
1.2.15 　「 絵にいとよくも似たるかな。かかる所に住む人、心に思ひ残すことは あらじかし」とのたまへば、
           「絵にとてもよく似ているなあ。このような所に住む人は、心に思い残すことはないだろうよ」とおっしゃると、
           「絵によく似ている。こんな所に住めば人間の穢い感情などは起こしようがないだろう」
  と源氏が言うと、
         "We ni ito yoku mo ni taru kana! Kakaru tokoro ni sumu hito, kokoro ni omohi nokosu koto ha ara zi kasi." to notamahe ba,
1.2.16 　「 これは、いと浅くはべり。人の国などにはべる海、山のありさまなどを 御覧ぜさせてはべらば ★、いかに、御絵いみじうまさらせたまはむ。 富士の山、なにがしの嶽」
           「これは、まことに平凡でございます。地方などにございます海、山の景色などを御覧に入れましたならば、どんなにか、お絵も素晴らしくご上達あそばしましょう。富士の山、何々の嶽」
           「この山などはまだ浅いものでございます。地方の海岸の風景や山の景色をお目にかけましたら、その自然からお得になるところがあって、絵がずいぶん御上達なさいますでしょうと思います。富士、それから何々山」
         "Kore ha, ito asaku haberi. Hito no kuni nado ni haberu umi, yama no arisama nado wo goranze sase te habera ba, ikani, ohom-we imiziu masara se tamaha m. Huzi no yama, nanigasi no take."
1.2.17 　など、語りきこゆるもあり。また 西国のおもしろき浦々、磯の上を言ひ続くるもありて、よろづに 紛らはしきこゆ ★。
           などと、お話し申し上げる者もいる。また、西国の美しい浦々や、海岸辺りについて話し続ける者もいて、何かとお気を紛らし申し上げる。
           こんな話をする者があった。また西のほうの国々のすぐれた風景を言って、浦々の名をたくさん並べ立てる者もあったりして、だれも皆病への関心から源氏を放そうと努めているのである。
         nado, katari kikoyuru mo ari. Mata nisikuni no omosiro ki uraura, iso no uhe wo ihi tudukuru mo ari te, yorodu ni, magirahasi kikoyu.
1.2.18 　「 近き所には、播磨の 明石の浦こそ、なほことにはべれ。何の至り深き隈はなけれど、ただ、海の面を見わたしたるほどなむ、あやしく異所に似ず、 ゆほびかなる所にはべる。
           「近い所では、播磨国の明石の浦が、やはり格別でございます。どこといって奥深い趣はないが、ただ、海の方を見渡しているところが、不思議と他の海岸とは違って、ゆったりと広々した所でございます。
           「近い所では播磨の明石の浦がよろしゅうございます。特別に変わったよさはありませんが、ただそこから海のほうをながめた景色はどこよりもよく纏っております。
         "Tikaki tokoro ni ha, Harima no Akasi no ura koso, naho kotoni habere. Nani no itari hukaki kuma ha nakere do, tada, umi no omote wo miwatasi taru hodo nam, ayasiku kotodokoro ni ni zu, yuhobika naru tokoro ni haberu.
1.2.19 　かの国の前の守、新発意の、 女かしづきたる家、いといたしかし。 大臣の後にて、 出で立ちもすべかりける人の、世のひがものにて、交じらひもせず、 近衛の中将を捨てて、 申し賜はれりける司なれど ★、
           あの国の前国司で、出家したての人が、娘を大切に育てている家は、まことにたいしたものです。大臣の後裔で、出世もできたはずの人なのですが、たいそうな変わり者で、人づき合いをせず、近衛の中将を捨てて、申し出て頂戴した官職ですが、
           前播磨守入道が大事な娘を住ませてある家はたいしたものでございます。二代ほど前は大臣だった家筋で、もっと出世すべきはずの人なんですが、変わり者で仲間の交際なんかをもきらって近衛の中将を捨てて自分から願って出てなった播磨守なんですが、
         Kano kuni no saki no Kami, siboti no, musume kasiduki taru ihe, ito itasi kasi. Daizin no noti nite, idetati mo su bekari keru hito no, yo no higamono ni te, mazirahi mo se zu, konowe no tyuuzyau wo sute te, mausi tamahare ri keru tukasa nare do,
1.2.20 　 かの国の人にもすこしあなづられて、『 何の面目にてか、また都にも帰らむ』と言ひて、 頭も下ろしはべりにけるを、すこし奥まりたる山住みもせで、 さる海づらに出でゐたる、ひがひがしきやうなれど、 げに、かの国のうちに、 さも、人の 籠もりゐぬべき所々はありながら、深き里は、人離れ心すごく、若き妻子の 思ひわびぬべきにより、かつは心をやれる住まひになむはべる。
           あの国の人にも少し馬鹿にされて、『何の面目があって、再び都に帰られようか』と言って、剃髪してしまったのでございますが、少し奥まった山中生活もしないで、そのような海岸に出ているのは、間違っているようですが、なるほど、あの国の中に、そのように、人が籠もるにふさわしい所々は方々にありますが、深い山里は、人気もなくもの寂しく、若い妻子がきっと心細がるにちがいないので、一方では気晴らしのできる住まいでございます。
           国の者に反抗されたりして、こんな不名誉なことになっては京へ帰れないと言って、その時に入道した人ですが、坊様になったのなら坊様らしく、深い山のほうへでも行って住めばよさそうなものですが、名所の明石の浦などに邸宅を構えております。播磨にはずいぶん坊様に似合った山なんかが多いのですがね、変わり者をてらってそうするかというとそれにも訳はあるのです。若い妻子が寂しがるだろうという思いやりなのです。そんな意味でずいぶん賛沢に住居なども作ってございます。
         kano kuni no hito ni mo sukosi anadura re te, 'Nani no meiboku ni te ka, mata miyako ni mo kahera m' to ihi te, kasira mo orosi haberi ni keru wo, sukosi okumari taru yamazumi mo se de, saru umidura ni ide wi taru, higahigasiki yau nare do, geni, kano kuni no uti ni, samo, hito no komori wi nu beki tokorodokoro ha ari nagara, hukaki sato ha, hitobanare kokorosugoku, wakaki saisi no omohi wabi nu beki ni yori, katuha kokoro wo yare ru sumahi ni nam haberu.
1.2.21 　先つころ、まかり下りてはべりしついでに、ありさま 見たまへに寄りてはべりしかば、 京にてこそ所得ぬやうなりけれ、 そこらはるかに ★、いかめしう占めて造れるさま、 さは言へど、国の司にてし置きけることなれば、残りの齢ゆたかに経べき心構へも、二なくしたりけり。後の世の勤めも、いとよくして、なかなか法師まさりしたる人になむはべりける」と申せば、
           最近、下向いたしました機会に、様子を拝見するために立ち寄ってみましたところ、都でこそ不遇のようでしたが、はなはだ広々と、豪勢に占有して造っている様子は、そうは言っても、国司として造っておいたことなので、余生を豊かに過ごせる準備も、またとなくしているのでした。後世の勤行も、まことによく勤めて、かえって出家して人品が上がった人でございました」と申し上げると、
           先日父の所へまいりました節、どんなふうにしているかも見たいので寄ってみました。京にいますうちは不遇なようでしたが、今の住居などはすばらしいもので、何といっても地方長官をしていますうちに財産ができていたのですから、生涯の生活に事を欠かない準備は十分にしておいて、そして一方では仏弟子として感心に修行も積んでいるようです。あの人だけは入道してから真価が現われた人のように見受けます」
         Saitukoro, makari kudari te haberi si tuide ni, arisama mi tamahe ni yori te haberi sika ba, kyau nite koso tokoroe nu yau nari kere, sokora haruka ni, ikamesiu sime te tukure ru sama, sahaihedo, kuni no tukasa nite sioki keru koto nare ba, nokori no yohahi yutaka ni hu beki kokorogamahe mo, ninaku si tari keri. Notinoyo no tutome mo, ito yoku si te, nakanaka hohusimasari si taru hito ni nam haberi keru." to mause ba,
1.2.22 　「 さて、その女は」と、問ひたまふ。
           「ところで、その娘は」と、お尋ねになる。
           「その娘というのはどんな娘」
         "Sate, sono musume ha?" to, tohi tamahu.
1.2.23 　「 けしうはあらず、 容貌、心ばせなどはべるなり。 代々の国の司など、用意ことにして、 さる心ばへ見すなれど、 さらにうけひかず。
           「悪くはありません、器量や、気立てなども結構だということでございます。代々の国司などが、格別懇ろな態度で、結婚の申し込みをするようですが、全然承知しません。
           「まず無難な人らしゅうございます。あのあとの代々の長官が特に敬意を表して求婚するのですが、入道は決して承知いたしません。
         "Kesiu ha ara zu, katati, kokorobase nado haberu nari. Daidai no kuninotukasa nado, youi koto ni si te, saru kokorobahe misu nare do, sarani ukehika zu.
1.2.24 　『 我が身の かくいたづらに沈めるだにあるを、 この人ひとりにこそあれ、 思ふさまことなり。もし我に後れてその志とげず、この思ひおきつる 宿世違はば、海に入りね』と、常に 遺言 しおきてはべるなる」
           『自分の身がこのようにむなしく落ちぶれているのさえ無念なのに、この娘一人だけだが、特別に考えているのだ。もし、わたしに先立たれて、その素志を遂げられず、わたしの願っていた運命と違ったならば、海に入ってしまえ』と、いつも遺言をしているそうでございます」
           自分の一生は不遇だったのだから、娘の未来だけはこうありたいという理想を持っている。自分が死んで実現が困難になり、自分の希望しない結婚でもしなければならなくなった時には、海へ身を投げてしまえと遺言をしているそうです」
         'Wagami no kaku itadura ni sidume ru dani aru wo, kono hito hitori ni koso are, omohu sama koto nari. Mosi ware ni okure te sono kokorozasi toge zu, kono omohioki turu sukuse tagaha ba, umi ni iri ne.' to, tuneni yuigon sioki te haberu naru."
1.2.25 　と聞こゆれば、君もをかしと聞きたまふ。人びと、
           と申し上げると、源氏の君もおもしろい話だとお聞きになる。供人たちは、
           源氏はこの話の播磨の海べの変わり者の入道の娘がおもしろく思えた。
         to kikoyure ba, Kimi mo wokasi to kiki tamahu. Hitobito,
1.2.26 　「 海龍王の后になるべきいつき女ななり」
           「きっと海龍王の后になる大切な娘なのだろう」
           「竜宮の王様のお后になるんだね。
         "Kairyuwau no kisaki ni naru beki ituki musume na' nari."
1.2.27 　「 心高さ苦しや」とて笑ふ。
           「気位いの高いことも、困ったものだね」と言って笑う。
           自尊心の強いったらないね。困り者だ」
  などと冷評する者があって人々は笑っていた。
         "Kokorotakasa kurusi ya!" tote warahu.
1.2.28 　 かく言ふは、播磨守の子の、蔵人より、今年、かうぶり得たるなりけり。
           このように話すのは、播磨守の子で、六位蔵人から、今年、五位に叙された者なのであった。
           話をした良清は現在の播磨守の息子で、さきには六位の蔵人をしていたが、位が一階上がって役から離れた男である。ほかの者は、
         Kaku ihu ha, Harimanokami no ko no, Kuraudo yori, kotosi, kauburi e taru nari keri.
1.2.29 　「 いと好きたる者なれば、かの入道の遺言 破りつべき心はあらむかし」
           「大変な好色者だから、あの入道の遺言をきっと破ってしまおうという気なのだろうよ」
           「好色な男なのだから、その入道の遺言を破りうる自信を持っているのだろう。
         "Ito suki taru mono nare ba, kano Nihudau no yuigon yaburi tu beki kokoro ha ara m kasi."
1.2.30 　「 さて、たたずみ寄るならむ」
           「それで、うろうろしているのだろう」
           それでよく訪問に行ったりするのだよ」
         "Sate, tatazumi yoru nara m."
1.2.31 　と言ひあへり。
           と言い合っている。
           とも言っていた。
         to ihi ahe ri.
1.2.32 　「 いで、さ言ふとも、 田舎びたらむ。幼くよりさる所に生ひ出でて、古めいたる 親にのみ従ひたらむは」
           「いやもう、そうは言っても、田舎びているだろう。幼い時からそのような所に成長して、古めかしい親にばかり教育されていたのでは」
           「でもどうかね、どんなに美しい娘だといわれていても、やはり田舎者らしかろうよ。小さい時からそんな所に育つし、頑固な親に教育されているのだから」
         "Ide, sa ihu tomo, inakabi tara m. Wosanaku yori saru tokoro ni ohiide te, hurumei taru oya ni nomi sitagahi tara m ha."
1.2.33 　「 母こそゆゑあるべけれ。よき若人、童など、都のやむごとなき所々より、類にふれて尋ねとりて、 まばゆくこそもてなすなれ」
           「母親はきっと由緒ある家の出なのだろう。美しい若い女房や、童女など、都の高貴な家々から、縁故を頼って探し集めて、眩しく育てているそうだ」
           こんなことも言う。
  「しかし母親はりっぽなのだろう。若い女房や童女など、京のよい家にいた人などを何かの縁故からたくさん呼んだりして、たいそうなことを娘のためにしているらしいから、
         "Haha koso yuwe aru bekere. Yoki wakaudo, waraha nado, miyako no yamgotonaki tokorodokoro yori, rui ni hure te tadune tori te, mabayuku koso motenasu nare."
1.2.34 　「 情けなき人なりて行かば、さて心安くてしも、 え置きたらじをや」
           「心ない人が国司になって赴任して行ったら、そんなふうに安心して、置いておけないのでは」
           それでただの田舎娘ができ上がったら満足していられないわけだから、私などは娘も相当な価値のある女だろうと思うね」
         "Nasake naki hito nari te yuka ba, sate kokoroyasuku te simo, e oki tara zi woya!"
1.2.35 　など言ふもあり。君、
           などと言う者もいる。源氏の君は、
           だれかが言う。源氏は、
         nado ihu mo ari. Kimi,
1.2.36 　「 何心ありて、 海の底まで深う思ひ入るらむ。 ▼ 底の「みるめ」も、 ものむつかしう」
           「どのような考えがあって、海の底まで深く思い込んでいるのだろうか。海底の「海松布」も 何となく見苦しい」
           「なぜお后にしなければならないのだろうね。それでなければ自殺させるという凝り固まりでは、ほかから見てもよい気持ちはしないだろうと思う」
         "Nanigokoro ari te, umi no soko made hukau omohi iru ram? Soko no 'mirume' mo, mono mutukasiu."
1.2.37 　などのたまひて、 ただならず思したり。 かやうにても、なべてならず、 もてひがみたること好みたまふ御心なれば、 御耳とどまらむをや、と見たてまつる。
           などとおっしゃって、少なからず関心をお持ちになっている。このような話でも、普通以上に、一風変わったことをお好みになるご性格なので、お耳を傾けられるのだろう、と拝見する。
           などと言いながらも、好奇心が動かないようでもなさそうである。平凡でないことに興味を持つ性質を知っている家司たちは源氏の心持ちをそう観察していた。
         nado notamahi te, tada nara zu obosi tari. Kayau ni te mo, nabete nara zu, mote-higami taru koto konomi tamahu mikokoro nare ba, ohom-mimi todomara m woya, to mi tatematuru.
1.2.38 　「 暮れかかりぬれど、 おこらせたまはずなりぬるにこそはあめれ。 はや帰らせたまひなむ」
           「暮れかけてきましたが、ご発作がおこりあそばさなくなったようでございます。早くお帰りあそばされのがよいでしょう」
           「もう暮れに近うなっておりますが、今日は御病気が起こらないで済むのでございましょう。もう京へお帰りになりましたら」
         "Kure kakari nure do, okora se tamaha zu nari nuru ni koso ha a' mere. Haya kahera se tamahi na m."
1.2.39 　 とあるを、大徳、
           と言うのを、大徳は、
           と従者は言ったが、寺では聖人が、
         to aru wo, Daitoko,
1.2.40 　「 御もののけなど ★、 加はれるさまにおはしましけるを、今宵は、なほ静かに 加持など参りて、出でさせたまへ」と申す。
           「おん物の怪などが、憑いている様子でいらっしゃいましたが、今夜は、やはり静かに加持などをなさって、お帰りあそばされませ」と申し上げる。
           「もう一晩静かに私に加持をおさせになってからお帰りになるのがよろしゅうございます」
  と言った。
         "Ohom-mononoke nado, kuhahare ru sama ni ohasimasi keru wo, koyohi ha, naho siduka ni kadi nado mawiri te, ide sase tamahe." to mausu.
1.2.41 　「 さもあること」と、皆人申す。君も、かかる旅寝も 慣らひたまはねば、さすがにをかしくて、
           「それも、もっともなこと」と、供人皆が申し上げる。源氏の君も、このような旅寝もご経験ないことなので、何と言っても興味があって、
           だれも皆この説に賛成した。源氏も旅で寝ることははじめてなのでうれしくて、
         "Samo aru koto" to, minahito mausu. Kimi mo, kakaru tabine mo narahi tamaha ne ba, sasuga ni, wokasiku te,
1.2.42 　「 さらば暁に」とのたまふ。
           「それでは、早朝に」とおっしゃる。
           「では帰りは明日に延ばそう」
  こう言っていた。
         "Saraba akatuki ni." to notamahu.
注釈32 | すこし立ち出でつつ | 主語は源氏。「つつ」は単に前件を後件につなぐ接続助詞。以下、再び長文が続く。ここは源氏一行の視点を通して語る。あたかもカメラの眼が移動しながら流れていくような描写である。 | 1.2.1
注釈33 | 見おろさるる | 語り手と源氏の目とが一体化した表現。可能の助動詞「るる」連体形。 | 1.2.1
注釈34 | ただこのつづら折の下に | 以下「何人の住むにか」までを源氏の詞とみる説もある。 | 1.2.1
注釈35 | うるはしくし渡して | 『集成』『古典セレクション』は諸本に従って「うるわしう」とウ音便形に改める。『新大系』は底本のまま。 | 1.2.1
注釈36 | 何人の住むにか | 源氏の詞。しかし、前の文章との関係から、源氏の詞を間接話法的に要約したものか。直接話法ならば、「ただこのつづら折の下に」からを源氏の詞とすべきだが、やや冗長で、語り手の説明的な感じが交じる。いずれにしても、地の文と会話文とが融合したような文章が続き、最後にはっきりと会話文的な文があるというもの。地の文がだんだんとせりあがっていき、ついに本人の詞となるという表現法。「住む」連体形、断定の助動詞「に」連用形、係助詞「か」疑問の意。 | 1.2.2
注釈37 | 御供なる人 | 断定の助動詞「なる」連体形。「御供人」といわず「御供なる人」とわざわざもってまわった言い方をしている。 | 1.2.3
注釈38 | これなむなにがし僧都の | 以下「方にはべるなる」まで、供人の返事。榊原家本と池田本は「なにかしのそうつ」とある。実際には実名を答えているのであるが、語り手がそれを「なにがし」と言い換えた。係助詞「なむ」は「なる」連体形に係る、係結びの法則。 | 1.2.4
注釈39 | 二年 | 『集成』『古典セレクション』は諸本に従って「この二年」と改める。『新大系』は底本のままとする。 | 1.2.4
注釈40 | 籠もりはべる方にはべるなる | 前者の「はべる」は丁寧の補助動詞、連体形。後者の「はべる」は丁寧の動詞、連体形＋伝聞推定の助動詞「なる」連体形、係結びの法則。 | 1.2.4
注釈41 | 心恥づかしき人 | 以下「聞きもこそすれ」まで、源氏の詞。「心恥づかし」はこちらが気おくれするほど相手が立派だ、の意。 | 1.2.5
注釈42 | 住むなる所にこそあなれ | マ四動詞「住む」終止形＋伝聞推定の助動詞「なる」連体形。「あなれ」の「あ」はラ変動詞「ある」連体形の「る」が撥音便化しさらに無表記＋伝聞推定の助動詞「なれ」已然形、係結びの法則。 | 1.2.5
注釈43 | 聞きもこそすれ | 連語「もこそ」（助詞「も」＋係助詞「こそ」）懸念を表す。聞き付けられたら大変だ、困ったな、というニュアンス。サ変動詞「すれ」已然形。係結びの法則。 | 1.2.5
注釈44 | かしこに女こそありけれ | 以下「いかなる人ならむ」まで、供人たちの詞。係助詞「こそ」、過去の助動詞「けれ」已然形、詠嘆の意、係結び。山奥の僧坊に女人がいることに対する驚きのニュアンスを表す。 | 1.2.7
注釈45 | 僧都はよもさやうには据ゑたまはじを | 副詞「よも」下に打消推量の語を伴って、まさか--まい、の意を表す。断定の助動詞「に」連用形。ワ下二動詞「据ゑ」連用形。尊敬の補助動詞「たまは」未然形。打消推量の助動詞「じ」連体形。接続助詞「を」逆接を表す。 | 1.2.8
注釈46 | いかなる人ならむ | 断定の助動詞「なら」未然形、推量の助動詞「む」連体形、推量の意。 | 1.2.9
注釈47 | をかしげなる | 以下「なむ見ゆる」まで、供人の詞。間接話法的にその要旨を述べたものか。『集成』は括弧を付けない。 | 1.2.11
注釈48 | 童女なむ見ゆる | 係助詞「なむ」--ヤ下二動詞「見ゆる」連体形、係結びの法則。 | 1.2.11
注釈49 | 行ひしたまひつつ | 接続助詞「つつ」動作の並行を表す。--しながらの意。「いかならむと思したるを」に続く。 | 1.2.12
注釈50 | 日たくるままに | 前に「日高くさし上がりぬ」とあった。時間の推移を表す。 | 1.2.12
注釈51 | いかならむと思したるを | 完了の助動詞「たる」連体形、存続の意。接続助詞「を」弱い順接。 | 1.2.12
注釈52 | とかう紛らはさせたまひて | 以下「なむよくはべる」まで、供人の詞。尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまひ」連用形。二重敬語、会話文中の使用。 | 1.2.13
注釈53 | 思し入れぬなむ | 打消の助動詞「ぬ」連体形。係助詞「なむ」は「はべる」連体形に係る、係結び。 | 1.2.13
注釈54 | と聞こゆれば | ヤ下二「聞こゆれ」已然形＋接続助詞「ば」順接の確定条件を表す。--ので。 | 1.2.14
注釈55 | はるかに霞みわたりて | 以下「あらじかし」までを、源氏の詞とみる説（待井『文法全解』）もある。地の文から会話文（源氏の発言）へと移っていく文章である。 | 1.2.14
注釈56 | 絵にいとよくも似たるかな | 以下「あらじかし」まで源氏の、源氏の詞。『古典セレクション』『新大系』はここから詞とする。一方『集成』は「かかる所に住む人」以下を源氏の詞とし、「絵にいとよくも似たるかな」は地の文と解し「「かな」は、普通地の文には使われないが、ここは、見渡している源氏の気持をそのまま地の文としたものであろう」と注す。この絵は大和絵。神護寺蔵山水屏風などが参考になる。 | 1.2.15
注釈57 | あらじかし | ラ変「あら」未然形＋打消推量の助動詞「じ」終止形＋終助詞「かし」念押し、を表す。 | 1.2.15
注釈58 | これはいと浅くはべり | 以下「なにがしの嶽」まで、供人の詞。 | 1.2.16
注釈59 | 御覧ぜさせてはべらば | 使役の助動詞「させ」連用形＋接続助詞「て」＋丁寧の補助動詞「はべら」未然形＋接続助詞「ば」順接の仮定条件を表す。人をして（誰かが）源氏に（それらの景色を）御覧に入れさせましたならば、の意。 | 1.2.16
注釈60 | 富士の山なにがしの嶽 | 「なにがしの嶽」は、古来浅間山かとされる。とすると、いずれも当時は噴煙を上げていた活火山である。 | 1.2.16
注釈61 | 西国 | 底本の大島本には仮名表記で「にしくに」とある。 | 1.2.17
注釈62 | 紛らはしきこゆ | 主語は供人。謙譲の補助動詞「きこゆ」終止形。 | 1.2.17
注釈63 | 近き所には | 以下「人になむはべりける」まで、供人の詞。その内容から良清と呼ばれる人。 | 1.2.18
注釈64 | 明石の浦こそなほことにはべれ | 係助詞「こそ」--「はべれ」已然形、係結びの法則。強調の意。副詞「なほ」やはり。『古典セレクション』は「もともと名所だが、やはり格別で」と注す。「明石」は播磨国の歌枕。「あまさかる鄙（ひな）の長道（ながぢ）ゆ恋ひ来れば明石の門（と）より大和島見ゆ」（万葉集巻三）「ほのぼのと明石の浦の朝霧に島隠れ行く舟をしぞ思ふ」（古今集、羇旅）などが有名。 | 1.2.18
注釈65 | 女かしづきたる家 | 完了の助動詞「たる」連体形、存続の意。娘を大切に育てているの意。娘の年齢に問題があるが、良清が求婚した経緯から、過去から今現在に続く話と解す。後に明石の御方と呼ばれる人。 | 1.2.19
注釈66 | 大臣の後にて | 後に、源氏の祖父按察使大納言（母桐壺更衣の父親）の兄に当たる人であることが「明石」巻で判明する。しかし、この巻でその構想があれば、源氏の縁者にあたる人の噂を以下に語るように何の考慮せずに語ったろうか、不審。 | 1.2.19
注釈67 | 出で立ちもすべかりける人の | サ変「す」終止形＋推量の助動詞「べかり」連用形、可能＋過去の助動詞「ける」連体形、格助詞「の」主格を表す。できたはずの人がの意。「世のひがものにて」を挿入句として、以下の文の総主語のような形になっている。いかにも会話文的表現である。 | 1.2.19
注釈68 | 近衛の中将 | 従四位下相当の官職。若い貴公子の京官（太政官）出世コース。一方、播磨守は従五位上相当の地方官（受領）。ただし、大国であり、物質的利益には大変に恵まれた国。実益は大いに期待できる。 | 1.2.19
注釈69 | 申し賜はれりける司なれど | 主語は「かの国の前の守」。「申し」連用形、謙譲語、「賜はれ」已然形、謙譲語、完了の助動詞「り」連用形、過去の助動詞「ける」連体形。断定の助動詞「なれ」已然形＋接続助詞「ど」逆接の確定条件を表す。自分から申し出て頂戴した官職であるが、の意。 | 1.2.19
注釈70 | かの国の人にもすこしあなづられて | 係助詞「も」同類を表す。都の人のみならず明石の住人からも。受身の助動詞「られ」連用形。 | 1.2.20
注釈71 | 何の面目にてかまた都にも帰らむ | 前播磨守の詞を引用。「何の--か--帰らむ」は反語表現。再び都には帰れないの意。 | 1.2.20
注釈72 | 頭も下ろしはべりにけるを | 丁寧の補助動詞「はべり」連用形、完了の助動詞「に」連用形、過去の助動詞「ける」連体形、接続助詞「を」逆接を表す。髪を下ろしてしまった、すなわち出家してしまった、のでございますが、の意。 | 1.2.20
注釈73 | さる海づらに出でゐたる | 完了の助動詞「たる」連体形。上文を受け、それは、と下文に続ける。 | 1.2.20
注釈74 | げに | 語り手の入道の出家生活に納得する気持ち。 | 1.2.20
注釈75 | さも | 「さ」は「すこし奥まりたる山住み」をさす。 | 1.2.20
注釈76 | 籠もりゐぬべき所々はありながら | 完了の助動詞「ぬ」終止形、確述＋推量の助動詞「べき」連体形、適当の意。籠もってしまうに相応しい所々はのニュアンス。 | 1.2.20
注釈77 | 思ひわびぬべきにより | 完了の助動詞「ぬ」終止形、確述、推量の助動詞「べき」連体形、当然の意。格助詞「に」起点を表す、ラ四「より」連用形。きっと心細がるにちがいないことによって、の意。 | 1.2.20
注釈78 | 見たまへに寄りてはべりしかば | 謙譲の補助動詞「たまへ」連用形、格助詞「に」動作の目的を表す。拝見するためにの意。過去の助動詞「しか」已然形＋接続助詞「ば」--したところ、--であった、という構文。 | 1.2.21
注釈79 | 京にてこそ | 係助詞「こそ」は「やうなりけれ」已然形に係るが、係結びの逆接用法で、下文に続く。 | 1.2.21
注釈80 | そこらはるかに | 『新大系』は「見渡す限りいっぱい大規模に土地を所有して造営しているさまは、の意。長者屋敷の感じがある」と注す。 | 1.2.21
注釈81 | さは言へど | 「さ」は「かの国の人にもすこしあなづられ」をさす。 | 1.2.21
注釈82 | さてその女は | 源氏の問い。接続詞「さて」話題転換を表す。 | 1.2.22
注釈83 | けしうはあらず | 以下「遺言しおきてはべるなる」まで、良清の答え。 | 1.2.23
注釈84 | 容貌心ばせなどはべるなり | 「はべる」連体形（ラ変型活用）＋伝聞推定の助動詞「なり」終止形。『例解古語辞典』ではこの例文をあげて「明石の入道という人物の娘の話を、光源氏に、家来が申しあげていることば。娘の容貌などが「けしうはあらず」とか、父入道が「遺言しおきて侍る」とかいうことは、直接知っていることではなくて、女房などからの話などで得ているものだということが、それぞれ「なり」「なる」を添えるということで明らかにされている。話し手はこれで責任のがれにもなるわけである。もし、「けしうはあらず侍り」とか、「遺言しおきて侍る」とか言えば、ことばの上では、直接知っている事がらと理解され、その言に責任をおわされてもやむをえないはずのところ」と解説する。「容貌心ばせなどけしうはあらずはべるなり」の倒置表現。 | 1.2.23
注釈85 | 代々の国の司など | 明石入道が国司を辞して後、播磨国の国司が二、三代交替する。国司の任期は四年だが必ずしも任期満了とは限らない。 | 1.2.23
注釈86 | さる心ばへ見すなれど | 「さる心ばへ」とは求婚の意志をいう。伝聞推定の助動詞「なれ」已然形。 | 1.2.23
注釈87 | さらにうけひかず | 副詞「さらに」は打消の助動詞「ず」終止形と呼応して、全然承知しないの意。 | 1.2.23
注釈88 | 我が身の | 以下「海に入りね」まで、前国司の詞を引用。 | 1.2.24
注釈89 | かくいたづらに沈めるだにあるを | 連語「だにある」は副助詞「だに」＋ラ変「ある」連体形の形。「ある」の前に無念であるなど語が省略されている形。落ちぶれているのさえ無念であるのに、の意。『新大系』は「明石巻、さらには若菜巻で明かされる大きな構想が早くもここにあるらしい」と指摘。しかし、それにしては明石の君の年齢や明石の入道の系譜などの点で不自然さがある。 | 1.2.24
注釈90 | この人ひとりにこそあれ | 前の副助詞「だに」を受けて、「まして」の気持ちが加わる。「この人」は娘をさす。子供はこの娘一人だの意。期待するところの大きさをいう。『集成』『新大系』はこの文を、前後読点で、はさみ込まれた挿入句のごとく解す。『完訳』は前後句点で、独立した一文と解すが、『古典セレクション』では読点に改める。 | 1.2.24
注釈91 | 思ふさまことなり | 断定の助動詞「なり」終止形。 | 1.2.24
注釈92 | 宿世違はば海に入りね | 「違は」未然形＋接続助詞「ば」仮定条件を表す。完了の助動詞「ね」命令形。 | 1.2.24
注釈93 | しおきてはべるなる | 丁寧の補助動詞「はべる」連体形（ラ変型活用）＋伝聞推定の助動詞「なる」連体形。連体中止法、余情表現。まだ話の続きがあるというニュアンス。 | 1.2.24
注釈94 | 海龍王の后になるべきいつき女ななり | 供人の詞。海龍王の后とは、からかった表現。「ななり」は断定の助動詞「なる」連体形「る」が撥音便化しさらに無表記形（ラ変型活用）＋伝聞推定の助動詞「なり」終止形。大切な娘なのでしょうの意。 | 1.2.26
注釈95 | 心高さ苦しや | 「人びと」とあるので、別人の詞とみる。「苦しや」について『集成』と『古典セレクション』は「つらいものよ」と解す。『新大系』は「厄介なことよ」と解す。 | 1.2.27
注釈96 | かく言ふは播磨守の子の蔵人より今年かうぶり得たるなりけり | 「須磨」巻で良清という名であることがわかる。六位蔵人から従五位下に叙された。『湖月抄』は「草子地」と注す。 | 1.2.28
注釈97 | いと好きたる者なれば | 以下「さてたたずみ寄るならむ」まで、供人たちの詞。断定の助動詞「なれ」＋接続助詞「ば」順接の確定条件を表す。--なので。--だから。 | 1.2.29
注釈98 | 破りつべき心はあらむかし | 連語「つべき」（完了の助動詞「つ」終止形、確述の意＋推量の助動詞「べき」連体形、当然の意）確実な推量を表す。きっと--するにちがいない。ラ変「あら」未然形＋推量の助動詞「む」終止形＋終助詞「かし」念押し。 | 1.2.29
注釈99 | さてたたずみ寄るならむ | 接続詞「さて」それで。「たたずみ寄る」連体形＋断定の助動詞「なら」未然形＋推量の助動詞「む」終止形。それで、うろうろしているのであろう。 | 1.2.30
注釈100 | いでさ言ふとも | 以下「従ひたらむは」まで、供人の詞。『集成』は「いでや、さいふとも」と本文を改め、『古典セレクション』は「いで、なにしに。さいふとも」と本文を改める。『新大系』は底本のままとする。感動詞「いで」さあ、いやもう。 | 1.2.32
注釈101 | 田舎びたらむ | バ上二「田舎び」連用形＋完了の助動詞「たら」未然形＋推量の助動詞「む」終止形。 | 1.2.32
注釈102 | 親にのみ従ひたらむは | 副助詞「のみ」限定・強調、完了の助動詞「たら」未然形＋推量の助動詞「む」連体形＋終助詞「は」詠嘆の意、また「従ひたらむは、田舎びたらむ」という倒置法による係助詞「は」とも解せる。 | 1.2.32
注釈103 | 母こそゆゑあるべけれ | 以下「もてなすなれ」まで、良清の詞。係助詞「こそ」、ラ変「ある」連体形＋推量の助動詞「べけれ」已然形、係結びの法則。強調のニュアンス。 | 1.2.33
注釈104 | まばゆくこそもてなすなれ | 係助詞「こそ」、「もてなす」終止形＋伝聞推定の助動詞「なれ」已然形、係結びの法則。強調のニュアンス。 | 1.2.33
注釈105 | 情けなき人なりて行かば | 御物本は「人に（に－補入）なりて（て－ミセケチ）ゆかは」、横山本、榊原家本、三条西家本は「人になりてゆかは」、池田本は「人になりて（て－ミセケチ）ゆかは」、肖柏本は「人に成ゆかは」とある。河内本も七毫源氏と鳳来寺本は「人になりゆかは」、高松宮家本と尾州家本は「人になりてゆかは」、河内本の大島本は「人なりてゆかは」とある。『集成』は「人になりてゆかば」に本文を改め、「娘が風情のない人間に育っていったなら」と解し、同じ供人の詞とする。『古典セレクション』『新大系』は「人なりてゆかば」で、「心ない人が国司になって赴任したら」と解す。 | 1.2.34
注釈106 | え置きたらじをや | 副詞「え」は打消推量の助動詞「じ」終止形と呼応して不可能の意を表す。連語「をや」（間投助詞「を」詠嘆＋間投助詞「や」詠嘆）強い感動を表す。 | 1.2.34
注釈107 | 何心ありて | 以下「ものむつかしう」まで、源氏の詞。 | 1.2.36
注釈108 | 海の底まで深う思ひ入るらむ | 「深う」連用形「く」のウ音便形。ラ四「入る」終止形＋推量の助動詞「らむ」終止形、原因推量の意。なぜ--なのだろうか。 | 1.2.36
注釈109 | 底のみるめ | 「みるめ」に「見る目」と「海松布」を掛ける。ちゃかした言い方。 | 1.2.36
注釈110 | かやうにても | 以下「とどまらむをや」まで、供人の心中。 | 1.2.37
注釈111 | もてひがみたること好みたまふ御心なれば | 『古典セレクション』は「風変りを好む性癖があるとして、語り手が源氏の関心を強調する」と注す。 | 1.2.37
注釈112 | 御耳とどまらむをや | 推量の助動詞「む」終止形＋連語「をや」（間投助詞「を」詠嘆＋間投助詞「や」詠嘆）強い感動を表す。 | 1.2.37
注釈113 | 暮れかかりぬれど | 以下「帰らせたまひなむ」まで、供人の詞。完了の助動詞「ぬれ」已然形＋接続助詞「ど」逆接を表す。 | 1.2.38
注釈114 | おこらせたまはずなりぬるにこそはあめれ | 「せたまは」は尊敬の助動詞「せ」連用形＋「尊敬の補助動詞「たまは」未然形の最高敬語、会話文中の使用。打消の助動詞「ず」連用形。ラ四「なり」連用形、完了の助動詞「ぬる」連体形、格助詞「に」動作の帰着を表す。係助詞「こそ」、係助詞「は」、「あめれ」はラ変「ある」連体形「る」が撥音便化しさらに無表記形＋推量の助動詞「めれ」已然形、主観的推量の意、係結びの法則。強調のニュアンス。 | 1.2.38
注釈115 | はや帰らせたまひなむ | 副詞「はや」。「たまひ」は尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまひ」連用形、二重敬語。「なむ」は完了の助動詞「な」未然形＋推量の助動詞「む」終止形、適当の意。 | 1.2.38
注釈116 | とあるを大徳 | ラ変「ある」連体形＋格助詞「を」目的格を表す。 | 1.2.39
注釈117 | 御もののけなど | 以下「いでさせたまへ」まで、行者（大徳）の詞。 | 1.2.40
注釈118 | 加持など参りて出でさせたまへ | 「参り」は尊敬語。加持などを奉仕させる、加持などなさる。「させたまへ」は尊敬の助動詞「させ」連用形＋尊敬の補助動詞「たまへ」命令形、二重敬語。 | 1.2.40
注釈119 | さもあること | 供人の詞。 | 1.2.41
注釈120 | 慣らひたまはねば | 尊敬の補助動詞「たまは」未然形、打消の助動詞「ね」已然形＋接続助詞「ば」順接の確定条件を表す。 | 1.2.41
注釈121 | さらば暁に | 源氏の詞。以下に「帰らむ」などの語句が省略。行者や供人の言葉に同意する。「さらば」接続詞、それならばの意。 | 1.2.42
出典1 底の「みるめ」も、 海人の住む底のみるめも恥づかしく磯に生ひたるわかめをぞ摘む 出典未詳、源氏釈所引 1.2.36
校訂5 | させて | させて--させ（せ/+て） | 1.2.16
校訂6 | 紛らはし | 紛らはし--まきゝ（ゝ/＄ら<朱>）はし | 1.2.17
校訂7 | ゆほびかなる | ゆほびかなる--ゆほひる（る/＃か）なる | 1.2.18
校訂8 | 司 | 司--つる（る/＄か<朱>）さ | 1.2.19
校訂9 | そこら | そこら--そこえ（え/＃ら） | 1.2.21
校訂10 | 遺言 | 遺言--*ゆいこ | 1.2.24
校訂11 | もの | もの--も（も/＃）もの | 1.2.36
校訂12 | ただならず | ただならず--たゝなら△（△/＃す） | 1.2.37
校訂13 | 御もののけ | 御もののけ--御もの（の/+の）け | 1.2.40
校訂14 | 加はれる | 加はれる--くはら（ら/＄は<朱>）れる | 1.2.40
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
渋谷栄一訳 との突合せ | 宮脇文経 2003年8月14日
Last updated 3/7/2009 (ver.2-1)


源氏物語 第五帖 若紫 第一章 紫上の物語 若紫の君登場、三月晦日から初夏四月までの物語 第三段 源氏、若紫の君を発見す

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
1
第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語
1 Tale of Murasaki
1.3
第三段　源氏、若紫の君を発見す
1-3 Genji finds Murasaki-no-Kimi in Kita-yama
1.3.1 　 人なくて、つれづれなれば、夕暮のいたう 霞みたるに紛れて、 かの小柴垣のほどに立ち出でたまふ。 人びとは帰したまひて、 惟光朝臣と覗きたまへば、 ただこの西面にしも、 仏据ゑたてまつりて行ふ、尼なりけり。簾すこし上げて、 花たてまつるめり。中の柱に寄りゐて、脇息の上に経を置きて、いとなやましげに読みゐたる尼君、ただ人と見えず。四十余ばかりにて、いと白うあてに、痩せたれど、つらつきふくらかに、まみのほど、髪のうつくしげにそがれたる末も、なかなか長きよりもこよなう今めかしきものかな と、あはれに見たまふ。
           人もいなくて、何もすることがないので、夕暮のたいそう霞わたっているのに紛れて、あの小柴垣の付近にお立ち出でになる。供人はお帰しになって、惟光朝臣とお覗きになると、ちょうどこの西面に、仏を安置申して勤行している、それは尼なのであった。簾を少し上げて、花を供えているようである。中の柱に寄り掛かって座って、脇息の上にお経を置いて、とても大儀そうに読経している尼君は、普通の人とは見えない。四十過ぎくらいで、とても色白で上品で、痩せてはいるが、頬はふっくらとして、目もとのぐあいや、髪がきれいに切り揃えられている端も、かえって長いのよりも、この上なく新鮮な感じだなあ、と感心して御覧になる。
           山の春の日はことに長くてつれづれでもあったから、夕方になって、この山が淡霞に包まれてしまった時刻に、午前にながめた小柴垣の所へまで源氏は行って見た。ほかの従者は寺へ帰して惟光だけを供につれて、その山荘をのぞくとこの垣根のすぐ前になっている西向きの座敷に持仏を置いてお勤めをする尼がいた。簾を少し上げて、その時に仏前へ花が供えられた。室の中央の柱に近くすわって、脇息の上に経巻を置いて、病苦のあるふうでそれを読む尼はただの尼とは見えない。四十ぐらいで、色は非常に白くて上品に痩せてはいるが頬のあたりはふっくりとして、目つきの美しいのとともに、短く切り捨ててある髪の裾のそろったのが、かえって長い髪よりも艶なものであるという感じを与えた。
         Hito naku te, turedure nare ba, yuhugure no itau kasumi taru ni magire te, kano kosibagaki no hodo ni tati ide tamahu. Hitobito ha kahesi tamahi te, Koremitunoasom to nozoki tamahe ba, tada kono nisiomote ni simo, hotoke suwe tatematuri te okonahu, Ama nari keri. Sudare sukosi age te, hana tatematuru meri. Naka no hasira ni yori wi te, kehusoku no uhe ni kyau wo oki te, ito nayamasige ni yomi wi taru Amagimi, tadabito to miye zu. Sizihuyo bakari nite, ito sirou ate ni, yase tare do, turatuki hukuraka ni, mami no hodo, kami no utukusige ni sogare taru suwe mo, nakanaka nagaki yori mo koyonau imamekasiki mono kana to, ahare ni mi tamahu.
1.3.2 　 清げなる大人二人ばかり、 さては童女ぞ出で入り遊ぶ。 中に十ばかりやあらむと見えて ★、白き衣、山吹などの 萎えたる着て、走り来たる女子、あまた見えつる子どもに似るべうもあらず、いみじく生ひさき見えて、うつくしげなる容貌なり。髪は扇を広げたるやうにゆらゆらとして、顔はいと赤くすりなして立てり。
           小綺麗な女房二人ほど、他には童女が出たり入ったりして遊んでいる。その中に、十歳くらいかと見えて、白い袿の上に、山吹襲などの、糊気の落ちた表着を着て、駆けてきた女の子は、大勢見えた子供とは比べものにならず、たいそう将来性が見えて、かわいらしげな顔かたちである。髪は扇を広げたようにゆらゆらとして、顔はとても赤く手でこすって立っている。
           きれいな中年の女房が二人いて、そのほかにこの座敷を出たりはいったりして遊んでいる女の子供が幾人かあった。その中に十歳ぐらいに見えて、白の上に淡黄の柔らかい着物を重ねて向こうから走って来た子は、さっきから何人も見た子供とはいっしょに言うことのできない麗質を備えていた。将来はどんな美しい人になるだろうと思われるところがあって、肩の垂れ髪の裾が扇をひろげたようにたくさんでゆらゆらとしていた。顔は泣いたあとのようで、手でこすって赤くなっている。尼さんの横へ来て立つと、
         Kiyoge naru otona hutari bakari, sateha warahabe zo ide iri asobu. Naka ni towo bakari ya ara m to miye te, siroki kinu, yamabuki nado no naye taru ki te, hasiri ki taru womnago, amata miye turu kodomo ni niru beu mo ara zu, imiziku ohisaki miye te, utukusige naru katati nari. Kami ha ahugi wo hiroge taru yau ni yurayura to si te, kaho ha ito akaku suri nasi te tate ri.
1.3.3 　「 何ごとぞや。童女と腹立ちたまへるか」
           「どうしたの。童女とけんかをなさったのですか」
           「どうしたの、童女たちのことで憤っているの」
         "Nanigoto zo ya? Warahabe to haradati tamahe ru ka?"
1.3.4 　 とて、尼君の見上げたるに、すこしおぼえたるところあれば、「 子なめり」と見たまふ。
           と言って、尼君が見上げた顔に、少し似ているところがあるので、「その子どもなのだろう」と御覧になる。
           こう言って見上げた顔と少し似たところがあるので、この人の子なのであろうと源氏は思った。
         tote, Amagimi no miage taru ni, sukosi oboye taru tokoro are ba, "Ko na' meri." to mi tamahu.
1.3.5 　「 雀の子を 犬君が逃がしつる。伏籠のうちに 籠めたりつるものを」
           「雀の子を、犬君が逃がしちゃったの。伏籠の中に、閉じ籠めておいたのに」
           「雀の子を犬君が逃がしてしまいましたの、伏籠の中に置いて逃げないようにしてあったのに」
         "Suzume no ko wo Inuki ga nigasi turu. Husego no uti ni kome tari turu monowo."
1.3.6 　とて、いと口惜しと思へり。 このゐたる大人、
           と言って、とても残念がっている。ここに座っていた女房が、
           たいへん残念そうである。そばにいた中年の女が、
         tote, ito kutiwosi to omohe ri. Kono wi taru otona,
1.3.7 　「 例の、心なしの、かかるわざをして、 さいなまるるこそ、いと心づきなけれ。 いづ方へかまかりぬる。 いとをかしう、やうやうなりつるものを。 烏などもこそ見つくれ」
           「いつもの、うっかり者が、このようなことをして、責められるとは、ほんと困ったことね。どこへ飛んで行ってしまいましたか。とてもかわいらしく、だんだんなってきましたものを。烏などが見つけたら大変だわ」
           「またいつもの粗相やさんがそんなことをしてお嬢様にしかられるのですね、困った人ですね。雀はどちらのほうへ参りました。だいぶ馴れてきてかわゆうございましたのに、外へ出ては山の鳥に見つかってどんな目にあわされますか」
         "Rei no, kokoronasi no, kakaru waza wo si te, sainama ruru koso, ito kokorodukinakere. Idukata he ka makari nuru? Ito wokasiu, yauyau nari turu monowo. Karasu nado mo koso mitukure."
1.3.8 　とて、立ちて行く。 髪ゆるるかにいと長く、 めやすき人なめり。 少納言の乳母とこそ人言ふめるは、この子の後見なるべし。
           と言って、立って行く。髪はゆったりととても長く、見苦しくない女のようである。少納言の乳母と皆が呼んでいるらしい人は、この子のご後見役なのだろう。
           と言いながら立って行った。髪のゆらゆらと動く後ろ姿も感じのよい女である。少納言の乳母と他の人が言っているから、この美しい子供の世話役なのであろう。
         tote, tati te yuku. Kami yururuka ni ito nagaku, meyasuki hito na' meri. Seunagon no menoto to koso hito ihu meru ha, kono ko no usiromi naru besi.
1.3.9 　尼君、
           尼君が、

Amagimi,
1.3.10 　「 いで、あな幼や。言ふかひなうものしたまふかな。 おのが、かく、今日明日におぼゆる命をば、何とも思したらで、雀慕ひたまふほどよ。 罪得ることぞと、 常に聞こゆるを、心憂く」とて、「 こちや」と言へば、 ついゐたり。
           「何とまあ、幼いことよ。聞き分けもなくいらっしゃることね。わたしが、このように、今日明日にも思われる寿命を、何ともお考えにならず、雀を追いかけていらっしゃることよ。罪を得ることですよと、いつも申し上げていますのに、情けなく」と言って、「こちらへ、いらっしゃい」と言うと、ちょこんと座った。
             「あなたはまあいつまでも子供らしくて困った方ね。私の命がもう今日明日かと思われるのに、それは何とも思わないで、雀のほうが惜しいのだね。雀を籠に入れておいたりすることは仏様のお喜びにならないことだと私はいつも言っているのに」
  と尼君は言って、また、
  「ここへ」
  と言うと美しい子は下へすわった。
         "Ide, ana wosana ya! Ihukahinau monosi tamahu kana! Onoga, kaku, kehu asu ni oboyuru inoti wo ba, nani to mo obosi tara de, suzume sitahi tamahu hodo yo! Tumi uru koto zo to, tune ni kikoyuru wo, kokorouku." tote, "Koti ya." to ihe ba, tui-wi tari.
1.3.11 　つらつきいとらうたげにて、 眉のわたりうちけぶり、いはけなくかいやりたる額つき、髪ざし、いみじううつくし。「 ねびゆかむさまゆかしき人かな」と、目とまりたまふ。 さるは、「 限りなう心を尽くしきこゆる人に、いとよう似たてまつれるが、 ▼ まもらるるなりけり」と、 思ふにも涙ぞ落つる。
           顔つきがとてもかわいらしげで、眉のあたりがほんのりとして、子供っぽく掻き上げた額つきや、髪の生え際は、大変にかわいらしい。「成長して行くさまが楽しみな人だなあ」と、お目がとまりなさる。それと言うのも、「限りなく心を尽くし申し上げている方に、とてもよく似ているので、目が引きつけられるのだ」と、思うにつけても涙が落ちる。
           顔つきが非常にかわいくて、眉のほのかに伸びたところ、子供らしく自然に髪が横撫でになっている額にも髪の性質にも、すぐれた美がひそんでいると見えた。大人になった時を想像してすばらしい佳人の姿も源氏の君は目に描いてみた。なぜこんなに自分の目がこの子に引き寄せられるのか、それは恋しい藤壼の宮によく似ているからであると気がついた刹那にも、その人への思慕の涙が熱く頬を伝わった。
         Turatuki ito rautage ni te, mayu no watari uti-keburi, ihakenaku kai-yari taru hitahituki, kamzasi, imiziu utukusi. "Nebi yuka m sama yukasiki hito kana!" to, me tomari tamahu. Saruha, "Kagirinau kokoro wo tukusi kikoyuru hito ni, ito you ni tatemature ru ga, mamora ruru nari keri" to, omohu ni mo namida zo oturu.
1.3.12 　尼君、髪をかき撫でつつ、
           尼君が、髪をかき撫でながら、
           尼君は女の子の髪をなでながら、
         Amagimi, kami wo kaki-nade tutu,
1.3.13 　「 梳ることをうるさがりたまへど、をかしの御髪や。いとはかなうものしたまふこそ、あはれにうしろめたけれ。かばかりになれば、いとかからぬ人もあるものを。 故姫君は、 十ばかりにて 殿に後れたまひしほど、いみじうものは思ひ知りたまへりしぞかし。ただ今、 おのれ見捨てたてまつらば、 いかで世におはせむとすらむ」
           「梳くことをお嫌がりになるが、美しい御髪ですね。とても子供っぽくいらっしゃることが、かわいそうで心配です。これくらいの年になれば、とてもこんなでない人もありますものを。亡くなった母君は、十歳程で父殿に先立たれなさった時、たいそう物事の意味は弁えていらっしゃいましたよ。この今、わたしがお残し申して逝ってしまったら、どのように過ごして行かれるおつもりなのでしょう」
           「梳かせるのもうるさがるけれどよい髪だね。あなたがこんなふうにあまり子供らしいことで私は心配している。あなたの年になればもうこんなふうでない人もあるのに、亡くなったお姫さんは十二でお父様に別れたのだけれど、もうその時には悲しみも何もよくわかる人になっていましたよ。私が死んでしまったあとであなたはどうなるのだろう」
         "Keduru koto wo urusagari tamahe do, wokasi no migusi ya! Ito hakanau monosi tamahu koso, ahare ni usirometakere. Kabakari ni nare ba, ito kakara nu hito mo aru monowo! Ko-Himegimi ha, towo bakari nite Tono ni okure tamahi si hodo, imiziu mono ha omohi siri tamahe ri si zo kasi. Tada ima, onore misute tatematura ba, ikade yo ni ohase m to su ram?"
1.3.14 　とて、いみじく泣くを 見たまふも、すずろに悲し。幼心地にも、さすがにうちまもりて、伏目になりて うつぶしたるに、こぼれかかりたる髪、つやつやとめでたう見ゆ。
           と言って、たいそう泣くのを御覧になると、何とも言えず悲しい。子供心にも、やはりじっと見つめて、伏し目になってうつむいているところに、こぼれかかった髪が、つやつやとして素晴らしく見える。
           あまりに泣くので隙見をしている源氏までも悲しくなった。子供心にもさすがにじっとしばらく尼君の顔をながめ入って、それからうつむいた。その時に額からこぼれかかった髪がつやつやと美しく見えた。
         tote, imiziku naku wo mi tamahu mo, suzuro ni kanasi. Wosanagokoti ni mo, sasuga ni uti-mamori te, husime ni nari te utubusi taru ni, kobore kakari taru kami, tuyatuya to medetau miyu.
1.3.15 　「 生ひ立たむありかも知らぬ若草を
     おくらす露ぞ消えむそらなき」 		　「これからどこでどう育って行くのかも分からない若草のようなあなたを
    残してゆく露のようにはかないわたしは死ぬに死ねない思いです」 		　　生ひ立たんありかも知らぬ若草を
    おくらす露ぞ消えんそらなき
         "Ohi tata m arika mo sira nu wakakusa wo
okurasu tuyu zo kiye m sora naki
1.3.16 　またゐたる大人、「げに」と、うち泣きて、
           もう一人の座っている女房が、「本当に」と、涙ぐんで、
           一人の中年の女房が感動したふうで泣きながら、
         mata wi taru otona, "Geni" to, uti-naki te,
1.3.17 　「 初草の生ひ行く末も知らぬまに
     いかでか露の消えむとすらむ」 		　「初草のように若い姫君のご成長も御覧にならないうちに
  どうして尼君様は先立たれるようなことをお考えになるのでしょう」 		　　初草の生ひ行く末も知らぬまに
    いかでか露の消えんとすらん
         "Hatukusa no ohi yuku suwe mo sira nu ma ni
ikadeka tuyu no kiye m to su ram
1.3.18 　と聞こゆるほどに、僧都、あなたより来て、
           と申し上げているところに、僧都が、あちらから来て、
           と言った。この時に僧都が向こうの座敷のほうから来た。
         to kikoyuru hodo ni, Soudu, anata yori ki te,
1.3.19 　「 こなたはあらはにやはべらむ。今日しも、端におはしましけるかな。この上の聖の方に、 源氏の中将の瘧病まじなひにものしたまひけるを、 ただ今なむ、聞きつけはべる。いみじう忍びたまひければ、知りはべらで、ここにはべりながら、御とぶらひにも までざりける」とのたまへば、
           「ここは人目につくのではないでしょうか。今日に限って、端近にいらっしゃいますね。この上の聖の坊に、源氏中将が瘧病のまじないにいらっしゃったのを、たった今、聞きつけました。ひどくお忍びでいらっしゃったので、知りませんで、ここにおりながら、お見舞いにも上がりませんでした」とおっしゃると、
           「この座敷はあまり開けひろげ過ぎています。今日に限ってこんなに端のほうにおいでになったのですね。山の上の聖人の所へ源氏の中将が瘧病のまじないにおいでになったという話を私は今はじめて聞いたのです。ずいぶん微行でいらっしゃったので私は知らないで、同じ山にいながら今まで伺侯もしませんでした」
  と僧都は言った。
         "Konata ha araha ni ya habera m? Kehu simo, hasi ni ohasimasi keru kana! Kono kami no Hiziri no kata ni, Genzinotyuuzyau no, warahayami mazinahi ni monosi tamahi keru wo, tada ima nam, kikituke haberu. Imiziu sinobi tamahi kere ba, siri habera de, koko ni haberi nagara, ohom-toburahi ni mo ma'de zari keru." to notamahe ba,
1.3.20 　「 あないみじや。いとあやしきさまを、 人や見つらむ」とて、簾下ろしつ。
           「まあ大変。とても見苦しい様子を、誰か見たでしょうかしら」と言って、簾を下ろしてしまった。
           「たいへん、こんな所をだれか御一行の人がのぞいたかもしれない」
  尼君のこう言うのが聞こえて御簾はおろされた。
         "Ana imizi ya! Ito ayasiki sama wo, hito ya mi tu ram?" tote, sudare orosi tu.
1.3.21 　「 この世に、ののしりたまふ光る源氏、かかるついでに 見たてまつりたまはむや。世を捨てたる法師の心地にも、いみじう 世の憂へ忘れ、齢延ぶる人の御ありさまなり。いで、御消息聞こえむ」
           「世間で、大評判でいらっしゃる光源氏を、この機会に拝見なさいませんか。俗世を捨てた法師の気持ちにも、たいそう世俗の憂えを忘れ、寿命が延びるご様子の方です。どれ、ご挨拶を申し上げよう」
           「世間で評判の源氏の君のお顔を、こんな機会に見せていただいたらどうですか、人間生活と絶縁している私らのような僧でも、あの方のお顔を拝見すると、世の中の歎かわしいことなどは皆忘れることができて、長生きのできる気のするほどの美貌ですよ。私はこれからまず手紙で御挨拶をすることにしましょう」
         "Konoyo ni, nonosiri tamahu Hikarugenzi, kakaru tuide ni mi tatematuri tamaha m ya? Yo wo sute taru hohusi no kokoti ni mo, imiziu yo no urehe wasure, yohahi noburu hito no ohom-arisama nari. Ide, ohom-seusoko kikoye m."
1.3.22 　 とて、立つ音すれば、帰りたまひぬ。
           と言って、立ち上がる音がするので、お帰りになった。
           僧都がこの座敷を出て行く気配がするので源氏も山上の寺へ帰った。
         tote, tatu oto sure ba, kaheri tamahi nu.
注釈122 | 人なくて | 大島本と伏見天皇本は「人なくて」とある。他の青表紙本諸本は「日もいとなかきに」とある。『評釈』『集成』『古典セレクション』等は「日もいと長きに」と本文を改める。『新大系』は「人なくて」のまま、「相手になる人もなくて」と注す。 | 1.3.1
注釈123 | かの小柴垣のほどに | 前に「同じ小柴なれどうるはしくし渡して」とあったのをさす。『集成』『古典セレクション』は「かの小柴垣のもとに」と校訂する。『新大系』は底本のままとする。 | 1.3.1
注釈124 | 人びとは帰したまひて | 供人を京に帰す。 | 1.3.1
注釈125 | 惟光朝臣と | 榊原家本、池田本、三条西家本は「これみつはかり御ともにて」とある。河内本も「惟光はかり御ともにて」とある。源氏の乳母子。「夕顔」巻に初出。 | 1.3.1
注釈126 | ただこの西面にしも | 以下、源氏の目を通して語られる叙述。 | 1.3.1
注釈127 | 仏据ゑたてまつりて行ふ尼なりけり | 『集成』『古典セレクション』は「持仏すゑたてまつりて」と校訂する。『新大系』は底本のままとする。「行ふ」連体形は、間合いを置いて下文に続く。それは、--なのであったという構文。断定の助動詞「なり」連用形、過去の助動詞「けり」終止形、詠嘆の意。源氏の目を通して語られた描写。驚きの気持ち。敬語が省略され臨場感がある。『首書源氏物語』所引或抄は「地よりことはりたる也」と注す。『完訳』は「源氏の視覚にもとづく推量。「けり」「めり」「見えず」は源氏の視線にそう表現。「あはれに見たまふ」などは語り手を通した表現。両様の視点の重層によって、かいま見の奥行が深められる」と注す。 | 1.3.1
注釈128 | 花たてまつるめり | 推量の助動詞「めり」終止形、視界内推量。源氏の主観的推量のニュアンス。 | 1.3.1
注釈129 | とあはれに見たまふ | 源氏の視点から語り手の視点に戻る。 | 1.3.1
注釈130 | 清げなる大人 | 以下、再び源氏の目を通して語られる描写。 | 1.3.2
注釈131 | さては童女ぞ出で入り遊ぶ | 接続詞「さては」そして、その他には。係助詞「ぞ」「遊ぶ」連体形、係結びの法則。 | 1.3.2
注釈132 | 中に十ばかりやあらむと見えて | 後の紫の上の初登場。 | 1.3.2
注釈133 | 萎えたる | 『集成』は「なれたる」と本文を改め「糊気の落ちた表着を着て。ふだん着の感じである」と注し、『完訳』は「萎えたる」とし「「萎ゆ」は糊気が落ちる意」と注す。 | 1.3.2
注釈134 | 何ごとぞや | 以下「腹立ちたまへるか」まで、尼君の詞。 | 1.3.3
注釈135 | とて尼君の見上げたるに | 尼君が紫の君を見上げる。紫の君は立っているので、座っている尼君よりも背が高い。格助詞「に」対象を示す。見上げた顔に、少女の顔が少し似ている、という文意。 | 1.3.4
注釈136 | 子なめり | 「なめり」は断定の助動詞「なる」連体形「る」が撥音便化しさらに無表記＋推量の助動詞「めり」終止形、主観的推量を表す。源氏の推測である。 | 1.3.4
注釈137 | 雀の子を | 以下「籠めたりつるものを」まで、紫の君の詞。 | 1.3.5
注釈138 | 犬君が逃がしつる | 童女の名。完了の助動詞「つる」連体形、連体中止法。余意余情表現。 | 1.3.5
注釈139 | 籠めたりつるものを | 完了の助動詞「たり」連用形、存続の意＋完了の助動詞「つる」連体形、完了の意＋終助詞「ものを」。ずっと閉じ籠めておいたのになあ、の意。 | 1.3.5
注釈140 | このゐたる大人 | 少納言の乳母。後から名が明かされる。 | 1.3.6
注釈141 | 例の心なしの | 以下「見つくれ」まで、少納言乳母の詞。格助詞「の」主格を表す。 | 1.3.7
注釈142 | さいなまるるこそいと心づきなけれ | 受身の助動詞「るる」連体形。係助詞「こそ」「心づきなけれ」已然形、係結びの法則。 | 1.3.7
注釈143 | いづ方へかまかりぬる | 係助詞「か」疑問、完了の助動詞「ぬる」連体形、係結びの法則。 | 1.3.7
注釈144 | いとをかしうやうやうなりつるものを | 「やうやういとをかしうなりつるものを」という文を「いとをかしう」を強調した倒置表現。完了の助動詞「つる」連体形、完了の意＋終助詞「ものを」。 | 1.3.7
注釈145 | 烏などもこそ見つくれ | 係助詞「も」＋係助詞「こそ」--カ下二「見つくれ」已然形、危惧の念を表す。烏などが見つけたら大変だ。 | 1.3.7
注釈146 | めやすき人なめり | 源氏の視覚を通じて語る描写。「なめり」は断定の助動詞「なる」連体形の「る」が撥音便化しさらに無表記の形＋推量の助動詞「めり」主観的推量を表す。 | 1.3.8
注釈147 | 少納言の乳母とこそ人言ふめるはこの子の後見なるべし | 源氏の推量。物語には語られていないが、周囲の人たちがこの人を少納言の乳母と呼んでいるのを源氏は耳にしていて、今眼前の人をその人かと判断した。係助詞「こそ」は結びの流れ。断定の助動詞「なる」連体形＋推量の助動詞「べし」終止形は、源氏の推測。なお大島本のみ「とこそ」とある。『集成』『古典セレクション』共に諸本に従って「とぞ」と本文を改める。『新大系』は底本のままとする。 | 1.3.8
注釈148 | いであな幼や | 以下「心憂く」まで、尼君の詞。感動詞「いで」何とまあ。形容詞「幼し」の語幹＋間投助詞「や」詠嘆の意。 | 1.3.10
注釈149 | おのがかく | 『新大系』は「重々しい尼君らしい言い方。夕顔巻に出てきた物の怪が「おのがいとめでたしと見たてまつるをば尋ね思ほさで」と言うのと似るところがある言いざまである」と注す。 | 1.3.10
注釈150 | 罪得ることぞと | 生き物を捕えることは仏教の教えからは罪に当る。 | 1.3.10
注釈151 | 常に聞こゆるを心憂く | 接続助詞「を」逆接で続ける。--なのに、残念なことです。 | 1.3.10
注釈152 | こちや | 尼君の詞。間投助詞「や」詠嘆。 | 1.3.10
注釈153 | ついゐたり | 主語は紫の君。完了の助動詞「たり」終止形。膝をついて座った、の意。 | 1.3.10
注釈154 | 眉のわたりうちけぶり | 成人女性の引き眉ではなくまだ剃り落してない眉毛の様。 | 1.3.11
注釈155 | ねびゆかむさまゆかしき人かな | 源氏の感想。 | 1.3.11
注釈156 | さるは | 接続詞「さるは」下の文や句が補足的説明をする。それと言うのも。語り手の、その実は、という文脈。少女の将来像を想像すると、それが自然と藤壺の姿に重なってくるという意識の流れ。地の文からスライドして源氏の心内に立ち入った語り口。 | 1.3.11
注釈157 | 限りなう心を尽くしきこゆる人に | 藤壺をさす。以下、源氏の心内。 | 1.3.11
注釈158 | まもらるる | 大島本のみ「まもらる」とある。断定の助動詞「なり」連用形が下接するので、「まもらるる」と連体形に本文を改める。ラ四「まもら」未然形＋自発の助動詞「るる」連体形。過去の助動詞「けり」終止形、詠嘆の意。自らそうだったからなのだなあと気づくニュアンス。 | 1.3.11
注釈159 | 思ふにも涙ぞ落つる | 係助詞「も」強調のニュアンス。係助詞「ぞ」--タ上二「落つる」連体形、係結びの法則。強調のニュアンス。 | 1.3.11
注釈160 | 梳ることをうるさがりたまへど | 以下「おはせむとすらむ」まで、尼君の詞。 | 1.3.13
注釈161 | 故姫君は | 自分の娘でありまた幼い紫の君の母君をさしていう。当時は自分の娘に対しても「君」「たまふ」などと敬語を使う。 | 1.3.13
注釈162 | 十ばかりにて | 榊原家本、肖柏本、三条西家本と書陵部本は「十二にて」とある。池田本は「十二（二、ミセケチ、はかりト訂正）にて」とある。御物本と横山本が大島本と同文。河内本も「とをはかりにて」とある。 | 1.3.13
注釈163 | 殿に後れたまひしほど | 尼君の夫。故姫君の父親。紫の君の祖父。 | 1.3.13
注釈164 | おのれ見捨てたてまつらば | 謙譲の補助動詞「たてまつら」未然形＋接続助詞「ば」仮定条件を表す。 | 1.3.13
注釈165 | いかで世におはせむとすらむ | サ変「おはせ」未然形＋推量の助動詞「む」終止形、意志の意。サ変「す」終止形＋推量の助動詞「らむ」連体形、視界外推量を表す。 | 1.3.13
注釈166 | 見たまふもすずろに悲し | 視点が源氏に戻り、源氏の心内を語る。 | 1.3.14
注釈167 | うつぶしたるにこぼれかかりたる髪 | 完了の助動詞「たる」連体形＋格助詞「に」場所を表す。 | 1.3.14
注釈168 | 生ひ立たむありかも知らぬ若草を--おくらす露ぞ消えむそらなき | 尼君の歌。「若草」は少女を、「露」は自分をそれぞれ喩える。それぞれ歌語。「若草」には「若草の新手枕をまきそめて夜をや隔てむ憎くあらなくに」（万葉集巻十）「うら若みねよげに見ゆる若草を人の結ばむことをしぞ思ふ」（伊勢物語・四十九段）等の若い女性、乙女のイメージがある。「露」には「濡れてほす山路の菊の露の間にいつか千歳を我は経にけむ」（古今集秋下・素性法師）「侘びわたる我が身は露と同じくは君が垣根の草に消えなむ」（後撰集恋一）等のはかない寿命というイメージがある。また「草」と「露」と「おく」は縁語。少女の将来が不安で死ぬに死ねないの意。 | 1.3.15
注釈169 | 初草の生ひ行く末も知らぬまに--いかでか露の消えむとすらむ | 女房の返歌。「若草」を「初草」と変え、「生ふ」「露」「消ゆ」の語を受けて応じる。「初草」は姫君を、「露」は尼君を喩える。ともに歌語。「初草のなどめづらしき言の葉ぞうらなく物を思ひけるかな」（伊勢物語・四十九段）、若い女性の意。連語「いかでか」（副詞「いかで」＋係助詞「か」）--サ変「す」終止形＋推量の助動詞「らむ」連体形、原因推量の意。反語表現。長生きあそばしませ、の意。 | 1.3.17
注釈170 | こなたはあらはにやはべらむ | 以下「までざりける」まで、僧都の詞。係助詞「や」、丁寧の補助動詞「はべら」未然形、推量の助動詞「む」連体形、係結びの法則。 | 1.3.19
注釈171 | 源氏の中将の | 僧都は「源氏の中将」「光る源氏」と呼称する。 | 1.3.19
注釈172 | ただ今なむ聞きつけはべる | 係助詞「なむ」、丁寧の補助動詞「はべる」連体形、係結びの法則。 | 1.3.19
注釈173 | までざりける | 「まで」はダ下二「まうで」未然形の縮。他の青表紙諸本は「まうて」とある。『古典セレクション』は「まうで」と改める。『集成』『新大系』は底本のまま。 | 1.3.19
注釈174 | あないみじや | 以下「人や見つらむ」まで、尼君の詞。 | 1.3.20
注釈175 | 人や見つらむ | 係助詞「や」疑問、マ上一「見」連用形、完了の助動詞「つ」終止形、推量の助動詞「らむ」連体形、視界外推量。係結びの法則。 | 1.3.20
注釈176 | この世に | 以下「聞こえむ」まで、僧都の詞。 | 1.3.21
注釈177 | 見たてまつりたまはむや | 謙譲の補助動詞「たてまつり」連用形、源氏に対する敬語表現。尊敬の補助動詞「たまは」未然形、尼君に対する敬語表現。推量の助動詞「む」終止形、勧誘の意。終助詞「や」疑問。拝見なさいませんかの意。 | 1.3.21
注釈178 | 世の憂へ忘れ齢延ぶる人 | 源氏のすぐれた魅力の一つ。その姿を拝見すると、世の物思いは消え寿命も延びる気持ちになる。あたかも仏様のような人柄。 | 1.3.21
注釈179 | とて立つ音すれば帰りたまひぬ | 僧都の立ち上がる音がするので、源氏は庵室にお戻りになった、の意。 | 1.3.22
校訂15 | 霞み | 霞み--かす（す/+み<朱>） | 1.3.1
校訂16 | あらむと | あらむと--あらむ（む/+と<朱>） | 1.3.2
校訂17 | 髪ゆるるかに | 髪ゆるるかに--かみの（の/＄ゆ）るゝかに | 1.3.8
校訂18 | まもらるる | まもらるる--*まもらる | 1.3.11
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語


源氏物語 第五帖 若紫 第一章 紫上の物語 若紫の君登場、三月晦日から初夏四月までの物語 第四段 若紫の君の素性を聞く

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
1
第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語
1 Tale of Murasaki
1.4
第四段　若紫の君の素性を聞く
1-4 Genji recognizes her as a Fujitubo's niece
1.4.1 　「 あはれなる人を見つるかな。かかれば、この好き者どもは、かかる歩きをのみして、よく さるまじき人をも見つくるなりけり。 たまさかに立ち出づるだに、かく思ひのほかなることを見るよ」と、をかしう思す。「 さても、いとうつくしかりつる児かな。何人ならむ。 かの人の御代はりに、 明け暮れの慰めにも見ばや」と思ふ心、深うつきぬ。
           「しみじみと心惹かれる人を見たなあ。これだから、この好色な連中は、このような忍び歩きばかりをして、よく意外な人を見つけるのだな。まれに外出しただけでも、このように思いがけないことに出会うことよ」と、興味深くお思いになる。「それにしても、とてもかわいかった少女であるよ。どのような人であろう。あのお方の代わりとして、毎日の慰めに見たいものだ」という考えが、強く起こった。
           源氏は思った。自分は可憐な人を発見することができた、だから自分といっしょに来ている若い連中は旅というものをしたがるのである、そこで意外な収穫を得るのだ、たまさかに京を出て来ただけでもこんな思いがけないことがあると、それで源氏はうれしかった。それにしても美しい子である、どんな身分の人なのであろう、あの子を手もとに迎えて逢いがたい人の恋しさが慰められるものならぜひそうしたいと源氏は深く思ったのである。
         "Ahare naru hito wo mi turu kana! Kakare ba, kono sukimono-domo ha, kakaru ariki wo nomi si te, yoku sarumaziki hito wo mo mitukuru nari keri. Tamasaka ni tati iduru dani, kaku omohi no hoka naru koto wo miru yo!" to, wokasiu obosu. "Satemo, ito utukusikari turu tigo kana! Nanibito nara m? Kano hito no ohom-kahari ni, akekure no nagusame ni mo mi baya!" to omohu kokoro, hukau tuki nu.
1.4.2 　 うち臥したまへるに、僧都の御弟子、 惟光を呼び出でさす。ほどなき所なれば、君もやがて聞きたまふ。
           横になっていらっしゃると、僧都のお弟子が、惟光を呼び出させる。狭い所なので、源氏の君もそのままお聞きになる。
           寺で皆が寝床についていると、僧都の弟子が訪問して来て、惟光に逢いたいと申し入れた。狭い場所であったから惟光へ言う事が源氏にもよく聞こえた。
         Uti-husi tamahe ru ni, Soudu no midesi, Koremitu wo yobi ide sasu. Hodonaki tokoro nare ba, Kimi mo yagate kiki tamahu.
1.4.3 　「 過りおはしましけるよし、 ただ今なむ、人申すに、 おどろきながら、さぶらべきを、なにがしこの寺に籠もりはべりとは、 しろしめしながら、忍びさせたまへるを、 憂はしく思ひたまへてなむ。 草の御むしろも、 この坊にこそ設けはべるべけれ。いと本意なきこと」と 申したまへり。
           「お立ち寄りあそばしていらっしゃることを、たった今、人が申したので、聞いてすぐに、ご挨拶に伺うべきところを、拙僧がこの寺におりますことを、ご存知でいらっしゃりながらも、お忍びでいらしていることを、お恨みに存じまして。旅のお宿も、拙僧の坊でお支度致しますべきでしたのに。残念至極です」と申し上げなさった。
           「手前どもの坊の奥の寺へおいでになりましたことを人が申しますのでただ今承知いたしました。すぐに伺うべきでございますが、私がこの山におりますことを御承知のあなた様が素通りをあそばしたのは、何かお気に入らないことがあるかと御遠慮をする心もございます。御宿泊の設けも行き届きませんでも当坊でさせていただきたいものでございます」
と言うのが使いの伝える僧都の挨拶だった。
         "Yokiri ohasimasi keru yosi, tadaima nam, hito mausu ni, odoroki nagara, sabura beki wo, Nanigasi kono tera ni komori haberi to ha, sirosimesi nagara, sinobi sase tamahe ru wo, urehasiku omohi tamahe te nam. Kusa no ohom-musiro mo, kono bau ni koso mauke haberu bekere. Ito ho'i naki koto." to mausi tamahe ri.
1.4.4 　「 いぬる十余日のほどより、 瘧病にわづらひはべるを ★、度重なりて 堪へがたくはべれば、 人の教へのまま、にはかに尋ね入りはべりつれど、 かやうなる人の験あらはさぬ時、はしたなかるべきも、 ただなるよりは、いとほしう思ひたまへつつみてなむ、いたう忍びはべりつる。今、そなたにも」とのたまへり。
           「去る十何日のころから、瘧病を患っていますが、度重なって我慢できませんので、人の勧めに従って、急遽訪ねて参りましたが、このような方が効験を現さない時は、世間体の悪いことになるにちがいないのも、普通の人の場合以上に、お気の毒と遠慮致しまして、ごく内密に参ったのです。今、そちらへも」とおっしゃった。
           「今月の十幾日ごろから私は瘧病にかかっておりましたが、たびたびの発作で堪えられなくなりまして、人の勧めどおりに山へ参ってみましたが、もし効験が見えませんでした時には一人の僧の不名誉になることですから、隠れて来ておりました。そちらへも後刻伺うつもりです」
  と源氏は惟光に言わせた。
         "Inuru zihuyo niti no hodo yori, warahayami ni wadurahi haberu wo, tabi kasanari te tahe gataku habere ba, hito no wosihe no mama, nihaka ni tadune iri haberi ture do, kayau naru hito no sirusi arahasa nu toki, hasitanakaru beki mo, tada naru yori ha, itohosiu omohi tamahe tutumi te nam, itau sinobi haberi turu. Ima, sonata ni mo." to notamahe ri.
1.4.5 　すなはち、僧都参りたまへり。法師なれど、いと心恥づかしく人柄もやむごとなく、 世に思はれたまへる人なれば、 軽々しき御ありさまを、はしたなう思す。かく籠もれるほどの御物語など聞こえたまひて、「 同じ柴の庵なれど、すこし涼しき水の流れも 御覧ぜさせむ」と、せちに聞こえたまへば、 かの、まだ見ぬ人びとに ことことしう 言ひ聞かせつるを、つつましう思せど、あはれなりつるありさまもいぶかしくて、おはしぬ。
           折り返し、僧都が参上なさった。法師であるが、とても気がおけて人品も重々しく、世間からもご信頼されていらっしゃる方なので、軽々しいお姿を、きまり悪くお思いになる。このように籠っている間のお話などを申し上げなさって、「同じ草庵ですが、少し涼しい遣水の流れも御覧に入れましょう」と、熱心にお勧め申し上げなさるので、あの、まだ自分を見ていない人々に大げさに吹聴していたのを、気恥ずかしくお思いになるが、かわいらしかった有様も気になって、おいでになった。
           それから間もなく僧都が訪問して来た。尊敬される人格者で、僧ではあるが貴族出のこの人に軽い旅装で逢うことを源氏はきまり悪く思った。二年越しの山籠りの生活を僧都は語ってから、
  「僧の家というものはどうせ皆寂しい貧弱なものですが、ここよりは少しきれいな水の流れなども庭にはできておりますから、お目にかけたいと思うのです」
  僧都は源氏の来宿を乞うてやまなかった。源氏を知らないあの女の人たちにたいそうな顔の吹聴などをされていたことを思うと、しりごみもされるのであるが、心を惹いた少女のことも詳しく知りたいと思って源氏は僧都の坊へ移って行った。
         Sunahati, Soudu mawiri tamahe ri. Hohusi nare do, ito kokorohadukasiku hitogara mo yamgotonaku, yo ni omoha re tamahe ru hito nare ba, karugarusiki ohom-arisama wo, hasitanau obosu. Kaku komore ru hodo no ohom-monogatari nado kikoye tamahi te, "Onazi siba no ihori nare do, sukosi suzusiki midu no nagare mo goranze sase m." to, seti ni kikoye tamahe ba, kano, mada mi nu hitobito ni kotokotosiu ihi kikase turu wo, tutumasiu obose do, ahare nari turu arisama mo ibukasiku te, ohasi nu.
1.4.6 　げに、 いと心ことによしありて、同じ木草をも植ゑなしたまへり。 月もなきころなれば、遣水に篝火ともし、 灯籠なども ★参りたり。南面いと清げにしつらひたまへり。そらだきもの、 いと心にくく薫り出で、名香の香など匂ひみちたるに、君の御追風いとことなれば、内の人びとも 心づかひすべかめり。
           なるほど、とても格別に風流を凝らして、同じ木や草を植えていらっしゃった。月もないころなので、遣水に篝火を照らし、灯籠などにも火を灯してある。南面はとてもこざっぱりと整えていらっしゃる。空薫物が、たいそう奥ゆかしく薫って来て、名香の香などが、匂い満ちているところに、源氏の君のおん追い風がとても格別なので、奥の人々も気を使っている様子である。
           主人の言葉どおりに庭の作り一つをいってもここは優美な山荘であった、月はないころであったから、流れのほとりに篝を焚かせ、燈籠を吊らせなどしてある。南向きの室を美しく装飾して源氏の寝室ができていた。奥の座敷から洩れてくる薫香のにおいと仏前に焚かれる名香の香が入り混じって漂っている山荘に、新しく源氏の追い風が加わったこの夜を女たちも晴れがましく思った。
         Geni, ito kokorokoto ni yosi ari te, onazi ki kusa wo mo uwe nasi tamahe ri. Tuki mo naki koro nare ba, yarimidu ni kagaribi tomosi, touro nado mo mawiri tari. Minamiomote ito kiyoge ni siturahi tamahe ri. Soradakimono, ito kokoro nikuku kawori ide, myaugau no ka nado nihohi miti taru ni, Kimi no ohom-ohikaze ito koto nare ba, uti no hitobito mo kokorodukahi su beka' meri.
1.4.7 　僧都、世の 常なき御物語、 後世のことなど聞こえ知らせたまふ。 我が罪のほど恐ろしう、「 あぢきなきことに心をしめて、生ける限りこれを思ひ悩むべきなめり ★。まして後の世の いみじかるべき」。思し続けて、 かうやうなる住まひもせまほしう おぼえたまふものから、昼の面影心にかかりて恋しければ、
           僧都は、この世の無常のお話や、来世の話などを説いてお聞かせ申し上げなさる。ご自分の罪障の深さが恐ろしく、「どうにもならないことに心を奪われて、一生涯このことを思い悩み続けなければならないようだ。まして来世は大変なことになるにちがいない」。お考え続けて、このような出家生活もしたく思われる一方では、昼間の面影が心にかかって恋しいので、
           僧都は人世の無常さと来世の頼もしさを源氏に説いて聞かせた。源氏は自身の罪の恐ろしさが自覚され、来世で受ける罰の大きさを思うと、そうした常ない人生から遠ざかったこんな生活に自分もはいってしまいたいなどと思いながらも、夕方に見た小さい貴女が心にかかって恋しい源氏であった。
         Soudu, yo no tune naki ohom-monogatari, notise no koto nado kikoye sirase tamahu. Waga tumi no hodo osorosiu, "Adikinaki koto ni kokoro wo sime te, ike ru kagiri kore wo omohi nayamu beki na' meri. Masite notinoyo no imizikaru beki." Obosi tuduke te, kau yau naru sumahi mo se mahosiu oboye tamahu monokara, hiru no omokage kokoro ni kakari te kohisikere ba,
1.4.8 　「 ここにものしたまふは、誰れにか。 尋ねきこえまほしき夢を見たまへしかな。 今日なむ思ひあはせつる」
           「ここにおいでの方は、どなたですか。お尋ね申したい夢を拝見しましたよ。今日、思い当たりました」
           「ここへ来ていらっしゃるのはどなたなんですか、その方たちと自分とが因縁のあるというような夢を私は前に見たのですが、なんだか今日こちらへ伺って謎の糸口を得た気がします」
         "Koko ni monosi tamahu ha, tare ni ka? Tadune kikoye mahosiki yume wo mi tamahe si kana! Kehu nam omohi ahase turu."
1.4.9 　と聞こえたまへば、うち笑ひて、
           と申し上げなさると、にっこり笑って、
           と源氏が言うと、
         to kikoye tamahe ba, uti-warahi te,
1.4.10 　「 うちつけなる御夢語りにぞはべるなる ★。 尋ねさせたまひても、 御心劣りせさせたまひぬべし。故按察使大納言は、世になくて久しくなりはべりぬれば、 えしろしめさじかし。その北の方なむ、なにがしが妹にはべる。かの按察使かくれて後、 世を背きてはべるが、 このごろ、わづらふことはべるにより、 かく京にもまかでねば、頼もし所に籠もりてものしはべるなり」と聞こえたまふ。
           「唐突な夢のお話というものでございますな。お知りあそばされたても、きっとがっかりあそばされることでございましょう。故按察使大納言は、亡くなってから久しくなりましたので、ご存知ありますまい。その北の方が 拙僧の妹でございます。あの按察使が亡くなって後、出家しておりますのが、最近、患うことがございましたので、こうして京にも行かずにおりますので、頼り所として籠っているのでございます」とお申し上げになる。
           「突然な夢のお話ですね。それがだれであるかをお聞きになっても興がおさめになるだけでございましょう。前の按察使大納言はもうずっと早く亡くなったのでございますからご存じはありますまい。その夫人が私の姉です。未亡人になってから尼になりまして、それがこのごろ病気なものですから、私が山にこもったきりになっているので心細がってこちらへ来ているのです」
  僧都の答えはこうだった。
         "Utituke naru ohom-yume gatari ni zo haberu naru. Tadune sase tamahi te mo, mi-kokorootori se sase tamahi nu besi. Ko-Azetinodainagon ha, yo ni naku te hisasiku nari haberi nure ba, e sirosimesa zi kasi. Sono Kitanokata nam, Nanigasi ga imouto ni haberu. Kano Azeti kakure te noti, yo wo somuki te haberu ga, konogoro, wadurahu koto haberu ni yori, kaku kyau ni mo makade ne ba, tanomosidokoro ni komori te monosi haberu nari." to kikoye tamahu.
1.4.11 　「 かの大納言の御女、ものしたまふと 聞きたまへしは。好き好きしき方にはあらで、まめやかに聞こゆるなり」と、推し当てにのたまへば、
           「あの大納言のご息女が、おいでになると伺っておりましたのは。好色めいた気持ちからではなく、真面目に申し上げるのです」と 当て推量におっしゃると、
           「その大納言にお嬢さんがおありになるということでしたが、それはどうなすったのですか。私は好色から伺うのじゃありません、まじめにお尋ね申し上げるのです」
  少女は大納言の遺子であろうと想像して源氏が言うと、
         "Kano Dainagon no mi-musume, monosi tamahu to kiki tamahe si ha? Sukizukisiki kata ni ha ara de, mameyaka ni kikoyuru nari." to, osiate ni notamahe ba,
1.4.12 　「 女ただ一人はべりし。亡せて、 この十余年にやなりはべりぬらむ。故大納言、内裏にたてまつらむなど、かしこういつきはべりしを、その本意のごとくもものしはべらで、 過ぎはべりにしかば、ただこの尼君一人もてあつかひはべりしほどに、いかなる人のしわざにか、 兵部卿宮なむ、忍びて語らひつきたまへりけるを、本の北の方、やむごとなくなどして、安からぬこと多くて、明け暮れ物を思ひて なむ、亡くなりはべりにし。物思ひに病づくものと、 目に近く見たまへし」
           「娘がただ一人おりました。亡くなって、ここ十何年になりましょうか。故大納言は、入内させようなどと、大変大切に育てていましたが、その本願のようにもなりませず、亡くなってしまいましたので、ただこの尼君が一人で苦労して育てておりましたうちに、誰が手引をしたものか、兵部卿宮が こっそり通って来られるようになったのですが、本妻の北の方が、ご身分の高い人であったりして、気苦労が多くて、明け暮れ物思いに悩んで、亡くなってしまいました。物思いから病気になるものだと、目の当たりに拝見致しました次第です」
           「ただ一人娘がございました。亡くなりましてもう十年余りになりますでしょうか、大納言は宮中へ入れたいように申して、非常に大事にして育てていたのですがそのままで死にますし、未亡人が一人で育てていますうちに、だれがお手引きをしたのか兵部卿の宮が通っていらっしゃるようになりまして、それを宮の御本妻はなかなか権力のある夫人で、やかましくお言いになって、私の姪はそんなことからいろいろ苦労が多くて、物思いばかりをしたあげく亡くなりました。物思いで病気が出るものであることを私は姪を見てよくわかりました」
         "Musume tada hitori haberi si. Use te, kono zihuyo nen ni ya nari haberi nu ram? Ko-Dainagon, Uti ni tatematura m nado, kasikou ituki haberi si wo, sono ho'i no gotoku mo monosi habera de, sugi haberi ni sika ba, tada kono Amagimi hitori mote-atukahi haberi si hodo ni, ikanaru hito no siwaza ni ka, Hyaubukyaunomiya nam, sinobi te katarahi tuki tamahe ri keru wo, moto no Kitanokata, yamgotonaku nado site, yasukara nu koto ohoku te, akekure mono wo omohi te nam, nakunari haberi ni si. Monoomohi ni yamahi duku mono to, me ni tikaku mi tamahe si."
1.4.13 　など申したまふ。「 さらば、その子なりけり」と思しあはせつ。「 親王の御筋にて、かの人にもかよひきこえたるにや」と、いとどあはれに 見まほし。「 人のほどもあてにをかしう、なかなかの さかしら心なく、うち語らひて、心のままに教へ生ほし立てて見ばや」と思す。
           などとお申し上げなさる。「それでは、その人の子であったのだ」とご理解なさった。「親王のお血筋なので、あのお方にもお似通い申しているのであろうか」と、ますます心惹かれて世話をしたい。「人柄も上品でかわいらしくて、なまじの小ざかしいところもなく、一緒に暮らして、自分の理想通りに育ててみたいものだなあ」とお思いになる。
           などと僧都は語った。それではあの少女は昔の按察使大納言の姫君と兵部卿の宮の間にできた子であるに違いないと源氏は悟ったのである。藤壼の宮の兄君の子であるがためにその人に似ているのであろうと思うといっそう心の惹かれるのを覚えた。身分のきわめてよいのがうれしい、愛する者を信じようとせずに疑いの多い女でなく、無邪気な子供を、自分が未来の妻として教養を与えていくことは楽しいことであろう、それを直ちに実行したいという心に源氏はなった。
         nado mausi tamahu. "Saraba, sono ko nari keri" to obosi ahase tu. "Miko no ohom-sudi nite, kano hito ni mo kayohi kikoye taru ni ya?" to, itodo ahare ni mi mahosi. "Hito no hodo mo ate ni wokasiu, nakanaka no sakasiragokoro naku, uti-katarahi te, kokoro no mama ni wosihe ohosi tate te mi baya." to obosu.
1.4.14 　「 いとあはれにものしたまふことかな。それは、とどめたまふ形見もなきか」
           「とてもお気の毒なことでいらっしゃいますね。その方には、後に遺して行かれた人はいないのですか」
           「お気の毒なお話ですね。その方には忘れ形見がなかったのですか」
         "Ito ahare ni monosi tamahu koto kana! Sore ha, todome tamahu katami mo naki ka?"
1.4.15 　と、幼かりつる行方の、なほ確かに知らまほしくて、問ひたまへば、
           と、幼なかった子の将来が、もっとはっきりと知りたくて、お尋ねになると、
           なお明確に少女のだれであるかを知ろうとして源氏は言うのである。
         to, Wosanakari turu yukuhe no, naho tasika ni sira mahosiku te, tohi tamahe ba,
1.4.16 　「 亡くなりはべりしほどにこそ、はべりしか。それも、 女にてぞ。それにつけて物思ひのもよほしに なむ、齢の末に思ひたまへ嘆きはべるめる」と聞こえたまふ。
           「亡くなりますころに、生まれました。それも、女の子で。それにつけても心配の種として、余命少ない年に思い悩んでおりますようでございます」と申し上げなさる。
           「亡くなりますころに生まれました。それも女です。その子供が姉の信仰生活を静かにさせません。姉は年を取ってから一人の孫娘の将来ばかりを心配して暮らしております」
         "Nakunari haberi si hodo ni koso, haberi sika. Sore mo, womna nite zo. Sore ni tuke te monoomohi no moyohosi ni nam, yohahi no suwe ni omohi tamahe nageki haberu meru." to kikoye tamahu.
1.4.17 　「 さればよ」と思さる。
           「やはりそうであったか」とお思いになる。
           聞いている話に、夕方見た尼君の涙を源氏は思い合わせた。
         "Sareba yo." to obosa ru.
1.4.18 　「 あやしきことなれど、幼き御後見に思すべく、 聞こえたまひてむや。 思ふ心ありて、行きかかづらふ方もはべりながら、世に心の染まぬにやあらむ、独り住みにてのみなむ。 まだ似げなきほどと常の人に思しなずらへて、 ▼ はしたなくや」などのたまへば、
           「変な話ですが、その少女のご後見とお思い下さるよう、お話し申し上げていただけませんか。考えるところがあって、通い関わっています所もありますが、本当にしっくりいかないのでしょうか、独り暮らしばかりしています。まだ不似合いな年頃だと世間並の男同様にお考えになっては、体裁が悪い」などとおっしゃると、
           「妙なことを言い出すようですが、私にその小さいお嬢さんを、託していただけないかとお話ししてくださいませんか。私は妻について一つの理想がありまして、ただ今結婚はしていますが、普通の夫婦生活なるものは私に重荷に思えまして、まあ独身もののような暮らし方ばかりをしているのです。まだ年がつり合わぬなどと常識的に判断をなすって、失礼な申し出だと思召すでしょうか」
  と源氏は言った。
         "Ayasiki koto nare do, wosanaki ohom-usiromi ni obosu beku, kikoye tamahi te m ya? Omohu kokoro ari te, yuki kakadurahu kata mo haberi nagara, yo ni kokoro no sima nu ni ya ara m, hitorizumi nite nomi nam. Mada nigenaki hodo to tune no hito ni obosi nazurahe te, hasitanaku ya." nado notamahe ba,
1.4.19 　「 いとうれしかるべき仰せ言なるを、まだむげに いはきなきほどにはべるめれば、たはぶれにても、 御覧じがたくや。 そもそも、女人は、人にもてなされて大人にもなりたまふものなれば、 詳しくはえとり申さず、 かの祖母に語らひはべりて聞こえさせむ」
           「たいそう嬉しいはずの仰せ言ですが、まだいっこうに幼い年頃のようでございますので、ご冗談にも、お世話なさるのは難しいのでは。もっとも、女性というものは、人に世話されて一人前にもおなりになるものですから、詳しくは申し上げられませんが、あの祖母に相談しまして、お返事申し上げさせましょう」
           「それは非常に結構なことでございますが、まだまだとても幼稚なものでございますから、仮にもお手もとへなど迎えていただけるものではありません。まあ女というものは良人のよい指導を得て一人前になるものなのですから、あながち早過ぎるお話とも何とも私は申されません。子供の祖母と相談をいたしましてお返辞をするといたしましょう」
         "Ito uresikaru beki ohosegoto naru wo, mada muge ni ihakinaki hodo ni haberu mere ba, tahabure ni te mo, goranzi gataku ya? Somosomo, nyonin ha, hito ni motenasa re te otona ni mo nari tamahu mono nare ba, kuhasiku ha e tori mausa zu, kano oba ni katarahi haberi te kikoye sase m."
1.4.20 　と、 すくよかに言ひて、 ものごはきさましたまへれば、若き御心に恥づかしくて、えよくも聞こえたまはず。
           と、無愛想に言って、こわごわとした感じでいらっしゃるので、若いお心では恥ずかしくて、上手にお話し申し上げられない。
           こんなふうにてきぱき言う人が僧形の厳めしい人であるだけ、若い源氏には恥ずかしくて、望んでいることをなお続けて言うことができなかった。
         to, sukuyoka ni ihi te, mono-gohaki sama si tamahe re ba, wakaki mikokoro ni hadukasiku te, e yoku mo kikoye tamaha zu.
1.4.21 　「 阿弥陀仏ものしたまふ堂に、 することはべるころになむ。 初夜、いまだ勤めはべらず。過ぐしてさぶらはむ」とて、上りたまひぬ。
           「阿弥陀仏のおいでになるお堂で、勤行のございます時刻です。初夜のお勤めを、まだ致しておりません。済ませて参りましょう」と言って、お上りになった。
           「阿弥陀様がいらっしゃる堂で用事のある時刻になりました。初夜の勤めがまだしてございません。済ませましてまた」
  こう言って僧都は御堂のほうへ行った。
         "Amidabutu monosi tamahu dau ni, suru koto haberu koro ni nam. Soya, imada tutome habera zu. Sugusi te saburaha m." tote, nobori tamahi nu.
1.4.22 　 君は、心地もいと悩ましきに、 雨すこしうちそそき、 山風ひややかに吹きたるに、 滝のよどみもまさりて、音高う聞こゆ。すこしねぶたげなる 読経の絶え絶えすごく聞こゆるなど、 すずろなる人も、 所からものあはれなり。 まして、思しめぐらすこと多くて、 まどろませたまはず。
           源氏の君は、気分もとても悩ましいところに、雨が少し降りそそいで、山風が冷やかに吹いてきて、滝壺の水嵩も増して、音が大きく聞こえる。少し眠そうな読経が途絶え途絶えにぞっとするように聞こえるなども、何でもない人も、場所柄しんみりとした気持ちになる。まして、いろいろとお考えになることが多くて、お眠りになれない。
         病後の源氏は気分もすぐれなかった。雨がすこし降り冷ややかな山風が吹いてそのころから滝の音も強くなったように聞かれた。そしてやや眠そうな読経の声が絶え絶えに響いてくる、こうした山の夜はどんな人にも物悲しく寂しいものであるが、まして源氏はいろいろな思いに悩んでいて、眠ることはできないのであった。
         Kimi ha, kokoti mo ito nayamasiki ni, ame sukosi uti-sosoki, yamakaze hiyayaka ni huki taru ni, taki no yodomi mo masari te, oto takau kikoyu. Sukosi nebutage naru dokyau no tayedaye sugoku kikoyuru nado, suzuro naru hito mo, tokorokara mono-ahare nari. Masite, obosi megurasu koto ohoku te, madoroma se tamaha zu.
1.4.23 　 初夜と言ひしかども、夜もいたう更けにけり。内にも、 人の寝ぬけはひしるくて、いと忍びたれど、数珠の脇息に引き鳴らさるる音ほの聞こえ、なつかしううちそよめく音なひ、あてはかなりと聞きたまひて、ほどもなく近ければ、外に立てわたしたる屏風の中を、すこし引き開けて、 扇を鳴らしたまへば、 おぼえなき心地すべかめれど ★、 聞き知らぬやうにやとて、 ゐざり出づる人あなり。 すこし退きて、
           初夜と言ったが、夜もたいそう更けてしまった。奥でも、人々の寝ていない様子がよく分かって、とても密かにしているが、数珠の脇息に触れて鳴る音がかすかに聞こえ、ものやさしくそよめく衣ずれの音を、上品だとお聞きになって、広くなく近いので、外側に立てめぐらしてある屏風の中を、少し引き開けて、扇を打ち鳴らしなさると、意外な気がするようだが、聞こえないふりもできようかということで、いざり出て来る人がいるようだ。少し後戻りして、
         初夜だと言ったが実際はその時刻よりも更けていた。奥のほうの室にいる人たちも起きたままでいるのが気配で知れていた。静かにしようと気を配っているらしいが、数珠が脇息に触れて鳴る音などがして、女の起居の衣摺れもほのかになつかしい音に耳へ通ってくる。貴族的なよい感じである。
  源氏はすぐ隣の室でもあったからこの座敷の奥に立ててある二つの屏風の合わせ目を少し引きあけて、人を呼ぶために扇を鳴らした。先方は意外に思ったらしいが、無視しているように思わせたくないと思って、一人の女が膝行寄って来た。襖子から少し遠いところで、
         Soya to ihi sika domo, yoru mo itau huke ni keri. Uti ni mo, hito no ne nu kehahi siruku te, ito sinobi tare do, zuzu no kehusoku ni hiki narasa ruru oto hono-kikoye, natukasiu uti-soyomeku otonahi, atehaka nari to kiki tamahi te, hodo mo naku tikakere ba, to ni tatewatasi taru byaubu no naka wo, sukosi hikiake te, ahugi wo narasi tamahe ba, oboye naki kokoti su beka' mere do, kiki sira nu yau ni ya tote, wizari iduru hito a' nari. Sukosi sizoki te,
1.4.24 　「 あやし、ひが耳にや ★」とたどるを、聞きたまひて、
           「おかしいわ、聞き違いかしら」と不審がっているのを、お聞きになって、
           「不思議なこと、聞き違えかしら」
  と一言うのを聞いて、源氏が、
         "Ayasi, higamimi ni ya?" to tadoru wo, kiki tamahi te,
1.4.25 　「 ▼ 仏の御しるべは、 暗きに入りても、 さらに違ふまじかなるものを」
           「仏のお導きは、暗い中に入っても、決して間違うはずはありませんが」
           「仏の導いてくださる道は暗いところもまちがいなく行きうるというのですから」
         "Hotoke no ohom-sirube ha, kuraki ni iri te mo, sarani tagahu mazika' naru monowo!"
1.4.26 　とのたまふ御声の、いと若うあてなるに、うち出でむ声づかひも、恥づかしけれど、
           とおっしゃるお声が、とても若く上品なので、お返事する声づかいも、気がひけるが、
           という声の若々しい品のよさに、奥の女は答えることもできない気はしたが、
         to notamahu ohom-kowe no, ito wakau ate naru ni, uti-ide m kowadukahi mo, hadukasikere do,
1.4.27 　「 いかなる方の、御しるべにか ★。おぼつかなく」と聞こゆ。
           「どのお方への、ご案内でしょうか。分かりかねますが」と申し上げる。
           「何のお導きでございましょう、こちらでは何もわかっておりませんが」
  と言った。
         "Ika naru kata no, ohom-sirube ni ka? Obotukanaku." to kikoyu.
1.4.28 　「 げに、うちつけなりと おぼめきたまはむも、道理なれど、
           「なるほど、唐突なことだとご不審になるのも、ごもっともですが、
           「突然ものを言いかけて、失敬だとお思いになるのはごもっともですが、
         "Geni, utituke nari to obomeki tamaha m mo, kotowari nare do,
1.4.29 　　 初草の若葉の上を見つるより
     旅寝の袖も露ぞ乾かぬ 		　　初草のごときうら若き少女を見てからは
    わたしの旅寝の袖は恋しさの涙の露ですっかり濡れております 		　　初草の若葉の上を見つるより
    旅寝の袖も露ぞ乾かぬ
         Hatukusa no wakaba no uhe wo mi turu yori
tabine no sode mo tuyu zo kahaka nu
1.4.30 　 と聞こえたまひてむや」とのたまふ。
           と申し上げて下さいませんか」とおっしゃる。
           と申し上げてくださいませんか」
         to kikoye tamahi te m ya?" to notamahu.
1.4.31 　「 さらに、かやうの御消息、うけたまはり わくべき人もものしたまはぬさまは、 しろしめしたりげなるを。 誰れにかは」と聞こゆ。
           「まったく、このようなお言葉を、頂戴して分かるはずの人もいらっしゃらない有様は、ご存知でいらっしゃりそうなのに。どなたに」と申し上げる。
           「そのようなお言葉を頂戴あそばす方がいらっしゃらないことはご存じのようですが、どなたに」
         "Sarani, kayau no ohom-seusoko, uketamahari waku beki hito mo monosi tamaha nu sama ha, sirosimesi-tarige naru wo. Tare ni ka ha?" to kikoyu.
1.4.32 　「 おのづからさるやうありて 聞こゆるならむと ★思ひなしたまへかし」
           「自然と、しかるべきわけがあって申し上げているのだろうとお考え下さい」
           「そう申し上げるわけがあるのだとお思いになってください」
         "Onodukara saru yau ari te kikoyuru nara m to omohinasi tamahe kasi."
1.4.33 　とのたまへば、 入りて聞こゆ。
           とおっしゃるので、奥に行って申し上げる。
           源氏がこう言うので、女房は奥へ行ってそう言った。
         to notamahe ba, iri te kikoyu.
1.4.34 　「 あな、今めかし。 この君や、世づいたるほどにおはする とぞ、思すらむ。さるにては、かの『若草』を、いかで聞いたまへる ことぞ」と、さまざまあやしきに、心乱れて、久しうなれば、情けなしとて、
           「まあ、華やいだことを。この姫君を、年頃でいらっしゃると、お思いなのだろうか。それにしては、あの『若草を』と詠んだのを、どうしてご存知でいらっしゃることか」と、あれこれと不思議なので、困惑して、遅くなっては、失礼になると思って、
           まあ艶な方らしい御挨拶である、女王さんがもう少し大人になっているように、お客様は勘違いをしていられるのではないか、それにしても若草にたとえた言葉がどうして源氏の耳にはいったのであろうと思って、尼君は多少不安な気もするのである。しかし返歌のおそくなることだけは見苦しいと思って、
         "Ana, imamekasi! Kono Kimi ya, yodui taru hodo ni ohasuru to zo, obosu ram. Saru nite ha, kano 'Wakakusa' wo, ikade kii tamahe ru koto zo." to, samazama ayasiki ni, kokoro midare te, hisasiu nare ba, nasakenasi tote,
1.4.35 　「 枕結ふ今宵ばかりの露けさを
     深山の苔に比べざらなむ 		　「今晩だけの旅の宿で涙に濡れていらっしゃるからといって
    深山に住むわたしたちのことを引き合いに出さないでくださいまし 		　「枕結ふ今宵ばかりの露けさを
    深山の苔にくらべざらなん
         "Makura yuhu koyohi bakari no tuyukesa wo
miyama no koke ni kurabe zara nam
1.4.36 　 乾がたうはべるものを」と聞こえたまふ。
           乾きそうにございませんのに」とご返歌申し上げなさる。
           とてもかわく間などはございませんのに」
  と返辞をさせた。
         higatau haberu monowo." to kikoye tamahu.
1.4.37 　「 かうやうのついでなる御消息は、まださらに聞こえ知らず、 ならはぬことになむ。かたじけなくとも、かかるついでに、まめまめしう聞こえさすべきことなむ」と聞こえたまへれば、尼君、
           「このような機会のご挨拶は、まだまったく致したことがなく、初めてのことです。恐縮ですが、このような機会に、真面目にお話させていただきたいことがあります」と申し上げなさると、尼君、
           「こんなお取り次ぎによっての会談は私に経験のないことです。失礼ですが、今夜こちらで御厄介になりましたのを機会にまじめに御相談のしたいことがございます」
  と源氏が言う。
         "Kauyau no, tuide naru ohom-seusoko ha, mada sarani kikoye sira zu, naraha nu koto ni nam. Katazikenaku tomo, kakaru tuide ni, mamemamesiu kikoyesasu beki koto nam." to kikoye tamahe re ba, Amagimi,
1.4.38 　「 ひがこと聞きたまへるならむ。いと むつかしき御けはひに、 何ごとをかは答へきこえむ」とのたまへば、
           「聞き違いをなさっていらっしゃるのでしょう。まことに厄介なお方に、どのようなことをお返事申せましょう」とおっしゃると、
           「何をまちがえて聞いていらっしゃるのだろう。源氏の君にものを言うような晴れがましいこと、私には何もお返辞なんかできるものではない」
  尼君はこう言っていた。
         "Higakoto kiki tamahe ru nara m. Ito mutukasiki ohom-kehahi ni, nanigoto wo kaha irahe kikoye m." to notamahe ba,
1.4.39 　「 はしたなうもこそ思せ」と人びと聞こゆ。
           「きまりの悪い思いをおさせになってはいけません」と女房たちが申す。
           「それでも冷淡なお扱いをするとお思いになるでございましょうから」
  と言って、人々は尼君の出るのを勧めた。
         "Hasitanau mo koso obose." to hitobito kikoyu.
1.4.40 　「 げに、若やかなる人こそ うたてもあらめ、 まめやかにのたまふ、かたじけなし」
           「なるほど、若い人なら嫌なことでしょうが、真面目におっしゃっているのは、恐れ多い」
           「そうだね、若い人こそ困るだろうが私など、まあよい。丁寧に言っていらっしゃるのだから」
         "Geni, wakayaka naru hito koso utate mo ara me, mameyaka ni notamahu, katazikenasi."
1.4.41 　とて、 ゐざり寄りたまへり。
           と言って、いざり寄りなさった。
           尼君は出て行った。
         tote, wizari yori tamahe ri.
1.4.42 　「 うちつけに、あさはかなりと、 御覧ぜられぬべきついでなれど、 心にはさもおぼえはべらねば。 仏はおのづから」
           「突然で、軽薄な振る舞いと、きっとお思いになられるにちがいないような機会ですが、わたし自身にはそのように思われませんので。仏はもとよりお見通しでいらっしゃいましょう」
           「出来心的な軽率な相談を持ちかける者だとお思いになるのがかえって当然なような、こんな時に申し上げるのは私のために不利なんですが、誠意をもってお話しいたそうとしておりますことは仏様がご存じでしょう」
         "Utituke ni, asahaka nari to, goranze rare nu beki tuide nare do, kokoro ni ha samo oboye habera ne ba. Hotoke ha onodukara."
1.4.43 　 とて、 おとなおとなしう、恥づかしげなるに つつまれて、 とみにもえうち出でたまはず。
           と言ったが、落ち着いていて、気の置ける様子に気後れして、すぐにはお切り出しになれない。
           と源氏は言ったが、相当な年配の貴女が静かに前にいることを思うと急に希望の件が持ち出されないのである。
         tote, otonaotonasiu, hadukasige naru ni tutuma re te, tomi ni mo e uti-ide tamaha zu.
1.4.44 　「 げに、思ひたまへ寄りがたきついでに、かくまで のたまはせ、聞こえさするも、 いかが」とのたまふ。
           「おっしゃるとおり、思い寄りも致しませぬ機会に、こうまでおっしゃっていただいたり、お話させていただけますのも、どうして浅い縁と申せましょう」とおっしゃる。
           「思いがけぬ所で、お泊まり合わせになりました。あなた様から御相談を承りますのを前生に根を置いていないこととどうして思えましょう」
  と尼君は言った。
         "Geni, omohi tamahe yori gataki tuide ni, kaku made notamahase, kikoyesasuru mo, ikaga." to notamahu.
1.4.45 　「 あはれにうけたまはる御ありさまを、 かの過ぎたまひにけむ御かはりに、 思しないてむや。 言ふかひなきほどの齢にて、むつましかるべき人にも 立ち後れはべりにければ、あやしう浮きたるやうにて、 年月をこそ重ねはべれ。 同じさまにものしたまふなるを、 たぐひになさせたまへと、 いと聞こえまほしきを、かかる折はべりがたくてなむ、思されむところをも憚らず、うち出ではべりぬる」と聞こえたまへば、
           「お気の毒な身の上と承りましたご境遇を、あのお亡くなりになった方のお代わりと、わたしをお思いになって下さいませんか。わたしも幼いころに、かわいがってくれるはずの母親に先立たれましたので、妙に頼りない有様で、年月を送っております。同じような境遇でいらっしゃるというので、お仲間にしていただきたいと、心から申し上げたいのですが、このような機会がめったにございませんので、どうお思いになられるかもかまわずに、申し出たのでございます」と申し上げなさると、
           「お母様をお亡くしになりましたお気の毒な女王さんを、お母様の代わりとして私へお預けくださいませんでしょうか。私も早く母や祖母に別れたものですから、私もじっと落ち着いた気持ちもなく今日に至りました。女王さんも同じような御境遇なんですから、私たちが将来結婚することを今から許して置いていただきたいと、私はこんなことを前から御相談したかったので、今は悪くおとりになるかもしれない時である、折りがよろしくないと思いながら申し上げてみます」
         "Ahare ni uketamaharu ohom-arisama wo, kano sugi tamahi ni kem ohom-kahari ni, obosinai te m ya? Ihukahinaki hodo no yohahi nite, mutumasikaru beki hito ni mo tatiokure haberi ni kere ba, ayasiu uki taru yau nite, tosituki wo koso kasane habere. Onazi sama ni monosi tamahu naru wo, taguhi ni nasa se tamahe to, ito kikoye mahosiki wo, kakaru wori haberi gataku te nam, obosa re m tokoro wo mo habakara zu, uti-ide haberi nuru." to kikoye tamahe ba,
1.4.46 　「 いとうれしう思ひたまへぬべき御ことな ★ がらも、聞こしめしひがめたることなどやはべらむと、 つつましうなむ。 あやしき身一つを頼もし人にする人なむはべれど、いとまだ言ふかひなきほどにて、 御覧じ許さるる方もはべりがたげなれば、 えなむうけたまはりとどめられざりける」とのたまふ。
           「とても嬉しく存じられるはずのお言葉ですが、お聞き違えていらっしゃることがございませんでしょうかと、憚られるのです。年寄一人を頼りにしている孫がございますが、とてもまだ幼い年頃で、大目に見てもらえるところもございませんようなので、お承りおくこともできないのでございます」とおっしゃる。
           「それは非常にうれしいお話でございますが、何か話をまちがえて聞いておいでになるのではないかと思いますと、どうお返辞を申し上げてよいかに迷います。私のような者一人をたよりにしております子供が一人おりますが、まだごく幼稚なもので、どんなに寛大なお心ででも、将来の奥様にお擬しになることは無理でございますから、私のほうで御相談に乗せていただきようもございません」
  と尼君は言うのである。
         "Ito uresiu omohi tamahe nu beki ohom-koto nagara mo, kikosimesi higame taru koto nado ya habera m to, tutumasiu nam. Ayasiki mi hitotu wo tanomosibito ni suru hito nam habere do, ito mada ihukahinaki hodo nite, goranzi yurusa ruru kata mo haberi gatage nare ba, e nam uketamahari todome rare zari keru." to notamahu.
1.4.47 　「 みな、おぼつかなからず うけたまはるものを、所狭う思し憚らで、 思ひたまへ寄るさまことなる心のほどを、御覧ぜよ」
           「みな、はっきりと承知致しておりますから、窮屈にご遠慮なさらず、深く思っております格別な心のほどを、御覧下さいませ」
           「私は何もかも存じております。そんな年齢の差などはお考えにならずに、私がどれほどそうなるのを望むかという熱心の度を御覧ください」
         "Mina, obotukanakara zu uketamaharu monowo, tokoroseu obosi habakara de, omohi tamahe yoru sama koto naru kokoro no hodo wo, goranze yo."
1.4.48 　と聞こえたまへど、 いと似げなきことを、さも知らでのたまふ、と思して、心解けたる御答へもなし。僧都おはしぬれば、
           と申し上げなさるが、まだとても不似合いなことを、そうとも知らないでおっしゃる、とお思いになって、打ち解けたご返事もない。僧都がお戻りになったので、
           源氏がこんなに言っても、尼君のほうでは女王の幼齢なことを知らないでいるのだと思う先入見があって源氏の希望を問題にしようとはしない。僧都が源氏の部屋のほうへ来るらしいのを機会に、
         to kikoye tamahe do, ito nigenaki koto wo, samo sira de notamahu, to obosi te, kokorotoke taru ohom-irahe mo nasi. Soudu ohasi nure ba,
1.4.49 　「 よし、かう聞こえそめはべりぬれば、いと頼もしうなむ」とて、 おし立てたまひつ。
           「それでは、このように申し上げましたので、心丈夫です」と言って、屏風をお閉てになった。
           「まあよろしいです。御相談にもう取りかかったのですから、私は実現を期します」
  と言って、源氏は屏風をもとのように直して去った。
         "Yosi, kau kikoye some haberi nure ba, ito tanomosiu nam." tote, ositate tamahi tu.
1.4.50 　 暁方になりにければ、法華三昧行ふ堂の懺法の声、山おろしにつきて 聞こえくる、いと尊く、滝の音に響きあひたり。
           暁方になったので、法華三昧を勤めるお堂の懺法の声が、山下ろしの風に乗って聞こえて来るのが、とても尊く、滝の音に響き合っていた。
           もう明け方になっていた。法華の三昧を行なう堂の尊い懺法の声が山おろしの音に混じり、滝がそれらと和する響きを作っているのである。
         Akatukigata ni nari ni kere ba, Ho'kezammai okonahu dau no senbohu no kowe, yamaorosi ni tuki te kikoye kuru, ito tahutoku, taki no oto ni hibiki ahi tari.
1.4.51 　「 吹きまよふ深山おろしに夢さめて
     涙もよほす滝の音かな」 		　「深山おろしの懺法の声に煩悩の夢が覚めて
    感涙を催す滝の音であることよ」 		　　吹き迷ふ深山おろしに夢さめて
    涙催す滝の音かな
  これは源氏の作。
         "Huki mayohu miyama orosi ni yume same te
namida moyohosu taki no oto kana
1.4.52 　「 さしぐみに袖ぬらしける山水に
     澄める心は騒ぎやはする 		　「不意に来られてお袖を濡らされたという山の水に
    心を澄まして住んでいるわたしは驚きません 		　「さしぐみに袖濡らしける山水に
    すめる心は騒ぎやはする
         "Sasigumi ni sode nurasi keru yamamidu ni
sume ru kokoro ha sawagi yaha suru
1.4.53 　 耳馴れはべりにけりや」と聞こえたまふ。
           耳慣れてしまったからでしょうか」と申し上げなさる。
           もう馴れ切ったものですよ」
  と僧都は答えた。
         Mimi nare haberi ni keri ya!" to kikoye tamahu.
注釈180 | あはれなる人を | 以下「思ひのほかなることを見るよ」まで、源氏の心内。 | 1.4.1
注釈181 | さるまじき人 | 普通なら見つけられないような人、すなわち意外な人。 | 1.4.1
注釈182 | たまさかに立ち出づるだに | 副助詞「だに」最小限を表す。--だけでも。 | 1.4.1
注釈183 | さても | 以下「慰めにも見ばや」まで、再び源氏の心内。 | 1.4.1
注釈184 | かの人の御代はりに | 藤壺宮をさす。 | 1.4.1
注釈185 | 明け暮れの慰めにも見ばや | 「明け暮れ」は毎日の意。「慰め」は気持ちを紛らしたり慰めたりする意だが、藤壺に対する思いが叶えられない代償行為として。「見ばや」は結婚する、一緒に暮らす意。 | 1.4.1
注釈186 | うち臥したまへるに | 源氏が庵室で横になっていらっしゃると。尊敬の補助動詞「たまへ」已然形、完了の助動詞「る」連体形、接続助詞「に」順接。 | 1.4.2
注釈187 | 惟光を呼び出でさす | 使役の助動詞「さす」終止形。惟光を呼び出させる意。 | 1.4.2
注釈188 | 過りおはしましけるよし | 以下「いと本意なきこと」まで、僧都の詞。「過り」は、古くは「よきり」と清音、室町以後「よぎり」と濁音化する。平安末期の『名義抄』には「過、ヨキル」、室町時代の『和玉篇』では「過、ヨギル」とある。『完古典セレクション』『新大系』は「よきり」と清音のルビを付ける。 | 1.4.3
注釈189 | ただ今なむ人申すに | 係助詞「なむ」は「申す」に係るが、接続助詞「に」が続き、結びの流れとなっている。 | 1.4.3
注釈190 | おどろきながらさぶらべきを | 主語は自分。僧都。接続助詞「ながら」一つの動作と同時に他の動作を行うことを表す。接続助詞「を」逆接。気がつくと同時にさっそく伺うべきところを。 | 1.4.3
注釈191 | しろしめしながら忍びさせたまへるを | 主語は源氏。御存知でいらっしゃりながら。尊敬の助動詞「させ」連用形＋尊敬の補助動詞「たまへ」已然形、二重敬語。完了の助動詞「る」連体形＋格助詞「を」目的格を表す。 | 1.4.3
注釈192 | 憂はしく思ひたまへてなむ | 主語は僧都に変わる。謙譲の補助動詞「たまへ」連用形、接続助詞「て」、係助詞「なむ」、結びの省略。お恨みに存じまして。下に、今まで控えておりましたの意をこめる。 | 1.4.3
注釈193 | 草の御むしろも | お宿泊の御座所を、という意を、旅にかけて風流にかつ謙虚に申し出たもの。 | 1.4.3
注釈194 | この坊にこそ設けはべるべけれ | 係助詞「こそ」--推量の助動詞「べけれ」已然形、当然の意。係結びの法則。こちらで御準備いたすべきでした。実際は、しなかったの意。 | 1.4.3
注釈195 | 申したまへり | 「申し」（「言う」の謙譲語、源氏に対する敬意）連用形、尊敬の補助動詞「たまへ」已然形、僧都に対する敬意、完了の助動詞「り」終止形。敬語が付いていることによって、僧都の伝言という趣。 | 1.4.3
注釈196 | いぬる十余日のほどより | 以下「今そなたにも」まで、源氏が惟光をして言わせた詞。あたかも直接話法のような表現（「はべり」「たまへ」、丁寧の補助動詞、謙譲の補助動詞）であるが、伝言である。 | 1.4.4
注釈197 | 瘧病にわづらひはべるを | 接続助詞「を」弱い順接。 | 1.4.4
注釈198 | 堪へがたく | 『集成』『古典セレクション』は諸本に従って「堪えがたう」と改める。『新大系』は底本のまま。 | 1.4.4
注釈199 | 人の教へのまま | 。『集成』『古典セレクション』は諸本に従って「人の教へのままに」と改める。『新大系』は底本のまま。 | 1.4.4
注釈200 | かやうなる人 | 源氏に験方の行をした聖をさす。 | 1.4.4
注釈201 | ただなるよりは | 普通の行者。 | 1.4.4
注釈202 | 世に思はれたまへる人なれば | 受身の助動詞「れ」連用形＋尊敬の補助動詞「たまへ」已然形＋完了の助動詞「る」連体形、存続の意。断定の助動詞「なれ」已然形＋接続助詞「ば」順接の確定条件を表す。 | 1.4.5
注釈203 | 軽々しき御ありさまをはしたなう思す | 主語は源氏。 | 1.4.5
注釈204 | 同じ柴の庵なれど | 以下「御覧ぜさせむ」まで、僧都の詞。「柴の庵」は、自分の庵を謙って言った表現。 | 1.4.5
注釈205 | 御覧ぜさせむ | サ変「御覧ぜ」未然形＋使役の助動詞「させ」未然形＋推量の助動詞「む」終止形、意志を表す。 | 1.4.5
注釈206 | かのまだ見ぬ人びと | まだ源氏の姿を見てない尼君や女房たちの意。 | 1.4.5
注釈207 | ことことしう | 『集成』『新大系』は清音に読むが、『古典セレクション』は「ことごとしう」と濁音に読む。 | 1.4.5
注釈208 | 言ひ聞かせつるをつつましう思せど | 完了の助動詞「つる」連体形＋格助詞「を」目的格を表す。「思せ」已然形（「思ふ」の尊敬語）＋接続助詞「ど」逆接を表す。 | 1.4.5
注釈209 | いと心ことによしありて同じ木草をも植ゑなしたまへり | 語順転換がある。「同じ木草をも心ことによしありて植ゑなしたまへり」が普通の語順。「心ことによしありて」を強調した表現である。 | 1.4.6
注釈210 | 月もなきころなれば | 前に「三月の晦なれば」とあった。旧暦では月のないころである。 | 1.4.6
注釈211 | 灯籠なども | 大島本「とゝ（ゝ＄う<朱>）ろなとも」とある。『集成』『古典セレクション』は諸本に従って「灯籠などにも」と「に」を補う。『新大系』は底本のまま。 | 1.4.6
注釈212 | いと心にくく | 『集成』『古典セレクション』は諸本に従って「心にくく」と「いと」を削除する。『新大系』は底本のまま。 | 1.4.6
注釈213 | 心づかひすべかめり | サ変「す」終止形＋「べかめり」は推量の助動詞「べかる」連体形の「る」が撥音便化しさらに無表記形＋推量の助動詞「めり」終止形、視界内推量の意。語り手の推量。 | 1.4.6
注釈214 | 後世のこと | 大島本「のち世の事」と表記する。『集成』『古典セレクション』は諸本に従って「後の世のこと」と「の」を補訂する。『新大系』は底本のまま「のち世のこと」とする。 | 1.4.7
注釈215 | 我が罪のほど | 以下「いみじかるへきこと」まで、源氏の心内を間接的に叙述。「我が罪」とは、継母である藤壺の宮を恋慕することをさす。 | 1.4.7
注釈216 | あぢきなきことに心をしめて生ける限りこれを思ひ悩むべきなめり | 「あぢきなきこと」とは継母の藤壺恋慕の不可能な恋。愛執の罪。源氏は「生ける限りこれを思ひ悩む」「べき」（推量の助動詞）「な」（断定の助動詞）「めり」（推量の助動詞、視界内推量）と自制自覚する。 | 1.4.7
注釈217 | いみじかるべき | 推量の助動詞「べき」連体形の下に、御物本は「ことゝ」があり、横山本は「を」を補入。河内本は「ことゝ」とある。「こと」は「を」に誤写される可能性もある。大島本等はナシ。源氏の心内文が地の文に融合して続く。『古典セレクション』は「源氏の心内語。その末尾が切れ目なく地の文に続く」と注す。『源氏物語』には心内文が自然と地の文に変化したり、逆に地の文が競り上がって心内文になっていく叙述法がある。そうした表現世界として鑑賞すべき。 | 1.4.7
注釈218 | かうやうなる住まひ | 物思いを断ち切った出家生活、草庵生活。 | 1.4.7
注釈219 | おぼえたまふものから | 逆接の接続助詞「ものから」によって、源氏の心の両面を語る叙述。この語句によって理不尽複雑な人間心理を語り、この物語に深みを出すことに成功。 | 1.4.7
注釈220 | ここにものしたまふは誰れにか | 以下「思ひあはせつる」まで、源氏の問い。断定の助動詞「に」連用形、係助詞「か」疑問。下に「おはする」などの語が省略。夢の話は源氏の虚偽であろう。 | 1.4.8
注釈221 | 尋ねきこえまほしき夢を見たまへしかな | 謙譲の補助動詞「きこえ」未然形。マ上一「見」連用形＋謙譲の補助動詞「たまへ」連用形＋過去の助動詞「し」連体形＋終助詞「かな」詠嘆。 | 1.4.8
注釈222 | 今日なむ思ひあはせつる | 係助詞「なむ」--完了の助動詞「つる」連体形、係結びの法則。強調のニュアンス。 | 1.4.8
注釈223 | うちつけなる御夢語りにぞはべるなる | 以下「ものしはべるなり」まで、僧都の返事。断定の助動詞「に」連用形、係助詞「ぞ」、丁寧の動詞「はべる」連体形＋断定の助動詞「なる」連体形、係結びの法則。 | 1.4.10
注釈224 | 尋ねさせたまひても | 尊敬の助動詞「させ」連用形＋尊敬の補助動詞「たまひ」連用形、二重敬語。接続助詞「て」＋係助詞「も」含みをもたせて表現を和らげる。逆接的文脈となる。 | 1.4.10
注釈225 | 御心劣りせさせたまひぬべし | サ変「せ」未然形＋尊敬の助動詞「させ」連用形＋尊敬の補助動詞「たまひ」連用形、二重敬語、完了の助動詞「ぬ」終止形、確述の意＋推量の助動詞「べし」終止形。 | 1.4.10
注釈226 | えしろしめさじかし | 副詞「え」は打消推量の助動詞「じ」終止形と呼応して不可能の意を表す。「しろしめす」は「知る」の尊敬語。 | 1.4.10
注釈227 | 世を背きてはべるが | この「が」は格助詞とも接続助詞とも解せる。 | 1.4.10
注釈228 | このごろ | 『集成』は「このころ」と清音、『古典セレクション』『新大系』は「このごろ」と濁音で読む。『岩波古語辞典』には「奈良時代にはコノコロと清音。平安時代にはコノゴロ」とあり、『名義抄』に「今来・比日・今属、コノゴロ」とあるのを典拠とする。 | 1.4.10
注釈229 | かく京にもまかでねば | 主語は僧都。期限を限って山籠もりしている最中。 | 1.4.10
注釈230 | かの大納言の御女 | 以下「聞こゆるなり」まで、源氏の問い。「御女」は大島本「ミむすめ」と仮名表記する。 | 1.4.11
注釈231 | 聞きたまへしは | 謙譲の補助動詞「たまへ」連用形＋過去の助動詞「し」連体形。下に「方はこの姫君か」という内容が省略。『古典セレクション』は「源氏は例の少女を、尼君の娘であると思っているから、このように聞き尋ねる」と注す。 | 1.4.11
注釈232 | 女ただ一人はべりし | 以下「近く見たまへし」まで、僧都の返事。過去助動詞「し」連体形、連体形止めで文をいったん中止して、かつ、「その者が」の意をこめて、下文の主語となってつながる構文。話者の口調をよく表している。 | 1.4.12
注釈233 | この十余年にやなりはべりぬらむ | 断定の助動詞「に」連用形＋係助詞「や」疑問。完了の助動詞「ぬ」終止形、推量の助動詞「らむ」視界外推量。 | 1.4.12
注釈234 | 過ぎはべりにしかば | 丁寧の補助動詞「はべり」連用形、完了の助動詞「に」連用形、過去の助動詞「しか」已然形＋接続助詞「ば」順接の確定条件を表す。亡くなってしまいましたので。 | 1.4.12
注釈235 | 兵部卿宮なむ | 藤壺の宮の兄。「桐壺」巻に初出。係助詞「なむ」は「語らひつきたまへりける」に係るが、下に接続助詞「を」弱い逆接が続き、結びの流れとなっている。 | 1.4.12
注釈236 | なむ亡くなりはべりにし | 係助詞「なむ」--過去の助動詞「し」連体形、係結びの法則。丁寧の補助動詞「はべり」連用形、完了の助動詞「に」連用形。 | 1.4.12
注釈237 | 目に近く見たまへし | 過去の助動詞「し」連体形、連体中止法。下に体言または感動を表す終助詞「かな」などを言いさした余韻を残した言い方。 | 1.4.12
注釈238 | さらばその子なりけり | 源氏の心内。断定の助動詞「なり」連用形＋過去の助動詞「けり」終止形、詠嘆の意。尼君の孫娘、兵部卿宮の娘で藤壺の宮には姪に当たる女の子と感動をもって理解。 | 1.4.13
注釈239 | 親王の御筋にて | 以下「かよひきこえたるにや」まで、源氏の心内。「かの人」は藤壺の宮をさす。 | 1.4.13
注釈240 | 見まほし | 「見る」は異性を世話する、結婚する意。マ上一「見」未然形＋希望の助動詞「まほし」終止形。養女としたいまたは妻としたいの意。 | 1.4.13
注釈241 | 人のほども | 以下「うち語らひて心のままに教へ生ほし立てて見ばや」まで、源氏の心内。マ上一「見」未然形＋終助詞「ばや」願望を表す。地の文が自然と心中文に移っていく。 | 1.4.13
注釈242 | いとあはれに | 以下「形見もなきか」まで、源氏の問い。兵部卿宮が尼君の娘に通うようになったことまではわかった。しかし、昼間見た少女がその子どもなのか否かまではまだ聞いていない。そこで確認のために尋ねる。 | 1.4.14
注釈243 | 亡くなりはべりしほどに | 以下「嘆きはべるめる」まで、僧都の返事。「し」「しか」共に過去の助動詞。「はべりしか」の「はべり」は生まれるの意、死ぬと同時に生まれたというニュアンス。出産後まもなく亡くなったの意。 | 1.4.16
注釈244 | 女にてぞ | 係助詞「ぞ」、下に「ものせ」「し」連体形などの語句が省略。 | 1.4.16
注釈245 | なむ齢の末に思ひたまへ嘆きはべるめる | 係助詞「なむ」--推量の助動詞「める」連体形、主観的推量の意、係結びの法則。謙譲の補助動詞「たまへ」連用形、丁寧の補助動詞「はべる」連体形。『古典セレクション』は「謙譲の「たまふ」が、第三者の尼君の動作につけて用いられているのは、僧都が尼君の立場に身をおいて代弁しているから」と注す。 | 1.4.16
注釈246 | さればよ | 源氏の心内。予想が適中したときに用いる。後見人のない女の子の不幸なことを思う。 | 1.4.17
注釈247 | あやしきことなれど | 以下「はしたなくや」まで、源氏の詞。「幼き御後見に思すべく」とは、養女とする、または妻とする、ということを意味する。 | 1.4.18
注釈248 | 聞こえたまひてむや | あなたから尼君に。「聞こえ」は「言ふ」の謙譲語。尊敬の補助動詞「たまひ」連用形、完了の助動詞「て」未然形、確述の意、推量の助動詞「む」終止形、勧誘の意、係助詞「や」疑問の意。お話し申し上げてくださいませんか。 | 1.4.18
注釈249 | 思ふ心ありて | 「独り住みにてのみなむ」に係る。途中「行きかかづらふ方もはべりながら世に心の染まぬにやあらむ」は挿入句。妻（左大臣家の娘の葵の上）はいるが、意に添わない、の意。 | 1.4.18
注釈250 | まだ似げなきほどと | 女の子の年齢（十歳くらい）が結婚にはまだ早すぎる意。 | 1.4.18
注釈251 | はしたなくや | 主語は自分、源氏をさす。結婚するにはまだ幼い十歳くらいの女の子を迎え取るなど、中途半端なことであろうか、そうではない、親代りになるつもりだ、という決意。『岩波古語辞典』は「ナシは甚だしいの意。落度や失礼・欠点などがあって無作法・ぶしつけであるの意。その結果、体裁がわるくて引込みがつかない状態。また、まともな愛想や情が欠けている意」と解説する。『評釈』は「いても立ってもいられない、穴があったら入りたい、という気持」と注す。 | 1.4.18
注釈252 | いとうれしかるべき仰せ言なるを | 以下「聞こえさせむ」まで、僧都の返事。推量の助動詞「べき」連体形、当然の意。断定の助動詞「ねる」連体形、接続助詞「を」逆接を表す。 | 1.4.19
注釈253 | いはきなき | 大島本「いはきなき」とあり。他の青表紙諸本「いはけなき」とある。多くの校訂本は「いはけなき」とするが、『新大系』は「いはきなき」のままとする。 | 1.4.19
注釈254 | 御覧じがたくや | 接尾語ク型「がたく」連用形＋係助詞「や」疑問の意。下に「あらむ」（連体形）などの語句が省略。 | 1.4.19
注釈255 | そもそも女人は人にもてなされて大人にもなりたまふものなれば | 大島本「そも／＼女人は」とある。『集成』『古典セレクション』は諸本に従って「そもそも女は」と「人」を削除する。『新大系』は底本のままとする。女性は男性（父親または夫）に世話されて一人前の人（女）となる、という当時の考えを引く。断定の助動詞「なれ」已然形＋接続助詞「ば」順接の確定条件を表す。 | 1.4.19
注釈256 | 詳しくはえとり申さず | 副詞「え」打消の助動詞「ず」終止形と呼応して不可能の意を表す。わたしは僧侶の手前男女関係の事柄には立ち入ることはできないが、という意。挿入句。 | 1.4.19
注釈257 | かの祖母に語らひはべりて聞こえさせむ | 「祖母（おば）」は「おほば」の約。使役の助動詞「させ」未然形、推量の助動詞「む」終止形。祖母からお返事をさせましょう、の意。 | 1.4.19
注釈258 | すくよかに言ひて | 僧侶らしい振る舞い。 | 1.4.20
注釈259 | ものごはきさましたまへれば | 『集成』は「取りつく島もないご様子なので」と解し、『古典セレクション』は「堅苦しい様子をしておられるので」と解す。尊敬の補助動詞「たまへ」已然形、完了の助動詞「れ」已然形＋接続助詞「ば」順接の確定条件。 | 1.4.20
注釈260 | 阿弥陀仏ものしたまふ堂に | 以下「過ぐしてさぶらはむ」まで、僧都の詞。中座する挨拶。 | 1.4.21
注釈261 | することはべるころになむ | 係助詞「なむ」下に「なりぬ」（連体形）などの語句が省略、係結びの結びの省略。 | 1.4.21
注釈262 | 初夜いまだ勤めはべらず | 「初夜」の勤行は、午後六時頃から十時頃までに行う勤行。 | 1.4.21
注釈263 | 君は心地もいと悩ましきに | 係助詞「は」題目を提示。源氏の君はどうかといえば、のニュアンス。格助詞「に」時間を表す。 | 1.4.22
注釈264 雨すこしうちそそき 時は弥生の晦、月のないころ、しかも雨が降り出した夜。外は漆黒の闇。外の滝の音に混じって室内のかすかな物音が源氏の耳に入ってくる。
【そそき】－清音。『岩波古語辞典』に「江戸時代初期頃からソソギと濁音化した」という。 		1.4.22
注釈265 | 山風ひややかに吹きたるに | 格助詞「に」時間を表す。 | 1.4.22
注釈266 | 滝のよどみもまさりて | 『河海抄』は「滝つ瀬の中にも淀はありてふをなど我が恋の淵瀬ともなき」（古今集、恋一、四九三　読人しらず）を指摘する。『完訳』も引歌として引用する。 | 1.4.22
注釈267 | 所からものあはれなり | 「所から」は『易林本節用集』に「所柄　トコロカラ」とあり、『日葡辞書』には「トコロカラ　トコロガラ」の両方がある。なお『古典セレクション』はこの句、読点。「神妙な思いにもなるが、まして君は」と文を続けて訳す。『集成』『新大系』は清音に読むが、『古典セレクション』は「所がら」と濁音に読んでいる。 | 1.4.22
注釈268 | まして | 以下、主語は源氏。 | 1.4.22
注釈269 | まどろませたまはず | 尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまは」未然形、二重敬語。他の青表紙諸本「まとろまれ給はす」。『集成』『古典セレクション』は「まどろまれたまはず」と校訂する。『新大系』は底本のままとする。 | 1.4.22
注釈270 | 初夜と言ひしかども | 先程、僧都が「初夜」と言ったがの意。 | 1.4.23
注釈271 | 人の寝ぬけはひ | ナ下二「寝」未然形＋打消の助動詞「ぬ」連体形。まだ寝ていない様子。なお「ぬ」が完了の助動詞ならば、「けはひ」（名詞）の前は連体形「ぬる」となる。 | 1.4.23
注釈272 | 扇を鳴らしたまへば | 主語は源氏。人を呼ぶ合図。 | 1.4.23
注釈273 | おぼえなき心地すべかめれど | 主語は奥の女房。「べかめれ」は推量の助動詞「べかる」連体形の「る」が撥音便化しさらに無表記＋推量の助動詞「めれ」已然形、視界内推量。源氏側からの推量。語り手と源氏の気持ちが一体化している表現。 | 1.4.23
注釈274 | 聞き知らぬやうにや | 打消の助動詞「ぬ」連体形、断定の助動詞「に」連用形、係助詞「や」疑問、下に「ものせむ」などの語句が省略。反語表現。知らないふりはできない、の意。語り手が奥の女房の気持ちを推測した挿入句的表現。 | 1.4.23
注釈275 | ゐざり出づる人あなり | 「あなり」はラ変「ある」連体形の「る」が撥音便化しさらに無表記＋推定の助動詞「なり」終止形。源氏側からの推量。語り手と源氏の気持ちが一体化している表現。 | 1.4.23
注釈276 | すこし退きて | 主語は奥の女房。出てきた女房が誰も見えないので戻ろうとしたところ。 | 1.4.23
注釈277 | あやしひが耳にや | 女房の詞。断定の助動詞「に」連用形＋係助詞「や」疑問の意。下に「あらむ」などの語句が省略。 | 1.4.24
注釈278 | 仏の御しるべは | 以下「なるものを」まで、源氏の詞。 | 1.4.25
注釈279 | 暗きに入りても | 『源氏釈』は『法華経』の「従冥入於冥、永不聞仏名（冥きより冥きに入りて、永く仏名を聞かざりしなり）」（化城喩品）を指摘する。『古典セレクション』は「案内を頼む女房を釈尊に見立てる」と注す。 | 1.4.25
注釈280 | さらに違ふまじかなるものを | 副詞「さらに」は打消推量の助動詞「まじか」と呼応して、決して--ない、全然--ない、の意を表す。「まじかなる」は打消推量の助動詞「まじかる」連体形の「る」が撥音便化しさらに無表記形＋断定の助動詞「なる」連体形。接続助詞「ものを」逆接の意。下文を言いさした余意・余情表現。 | 1.4.25
注釈281 | いかなる方の御しるべにか | 大島本「いかなるかたのをん（をん＄御<朱>）しるへにか」とある。『集成』は「どういうご案内をいたせばよろしいものやら」と解し、『古典セレクション』は「どちらへのご案内でございましょう」と解す。いずれも諸本に従って「御しるべにかは」と「は」を補訂する。『新大系』は底本のままとする。「いかなる方」は方角や手立ての意、「しるべ」は案内や手引の意。断定の助動詞「に」連用形＋係助詞「か」疑問の意。下に「はべらむ」などの語句が省略。 | 1.4.27
注釈282 | げにうちつけなりと | 以下「と聞こえたまひてむや」まで、源氏の詞と和歌。 | 1.4.28
注釈283 | おぼめきたまはむも | 尊敬の補助動詞「たまは」未然形＋推量の助動詞「む」連体形、婉曲の意。 | 1.4.28
注釈284 | 初草の若葉の上を見つるより--旅寝の袖も露ぞ乾かぬ | 源氏の贈歌。「初草の若葉の上」は少女の身の上、後の紫の上をさす。「旅寝の袖」は自分を喩える。「初草」「若」「露」は、先の尼君と女房の贈答歌の語句を引用したもの。「つゆ」は「露」と副詞「つゆ」、打消の助動詞「ぬ」連体形と呼応して、まったく--ない、の意の掛詞。 | 1.4.29
注釈285 | と聞こえたまひてむや | 歌に添えた源氏の詞。「てむ」は完了の助動詞「て」未然形＋推量の助動詞「む」終止形の連語。終助詞「や」疑問、強い希望を述べたニュアンス。 | 1.4.30
注釈286 | さらにかやうの | 以下「誰れにかは」まで、女房の詞。副詞「さらに」は「ものしたまはぬ」に係り、全然--ない、の意を表す。 | 1.4.31
注釈287 | しろしめしたりげなるを | 「しろしめしたりげ」は「しろしめし」連用形（「知る」の尊敬語）＋完了の助動詞「たり」終止形＋接尾語「げ」。断定の助動詞「なる」連体形＋間投助詞「を」詠嘆。 | 1.4.31
注釈288 | 誰れにかは | 係助詞「か」疑問＋係助詞「は」。下に「とりつがむ」などの語句が省略。どなたに取り次いだらよろしいのでしょうか、の意。 | 1.4.31
注釈289 | おのづから | 以下「思ひなしたまへかし」まで、源氏の詞。 | 1.4.32
注釈290 | 聞こゆるならむと | 断定の助動詞「なら」未然形＋推量の助動詞「む」終止形。 | 1.4.32
注釈291 | 入りて聞こゆ | 女房が奥の尼君に伝える。 | 1.4.33
注釈292 | あな今めかし | 以下「聞いたまへることぞ」まで、『集成』は「以下、尼君の心中である」と解し、『古典セレクション』は「」で括るが、心内とも詞とも注してない。「今めかし」について『集成』は「源氏の大胆さに驚く気持」と注し、『古典セレクション』は「隅におけない」と訳す。「今めかし」とは当世風なの意だが、ここは源氏の大胆な態度が今風だという意。尼君の価値観や時代差を窺わせる評言。 | 1.4.34
注釈293 | この君や | 係助詞「や」疑問、「おはする」連体形に係る、係結びの法則。 | 1.4.34
注釈294 | とぞ思すらむ | 係助詞「ぞ」、推量の助動詞「らむ」連体形、係結びの法則。 | 1.4.34
注釈295 | 枕結ふ今宵ばかりの露けさを--深山の苔に比べざらなむ | 尼君の返歌。「枕結ふ」は源氏の旅寝をさし、「深山の苔」は自分をさしていう。源氏の上句の恋の心を無視し、下句の「露」だけを受けて応える。打消の助動詞「ざら」未然形＋終助詞「なむ」相手に対する願望。あなたの今夜だけの寂しさとわたしどもの寂しさを同じようにお考えにならないで下さい。『花鳥余情』は「奥山の苔の衣に比べ見よいづれか露の置きはまさると」（多武峯少将物語）を指摘し、『古典セレクション』でも引歌として指摘する。 | 1.4.35
注釈296 | 乾がたうはべるものを | 歌に添えた詞。『細流抄』は「夕さればいとど干難き我が袖に秋の露さへ置き添はりつつ」（古今集　恋一　五四五　読人しらず）を指摘、『古典セレクション』も引歌として指摘する。返歌のあとに古歌の文句を添えるのは教養ある人。終助詞「ものを」詠嘆の気持ち。 | 1.4.36
注釈297 | かうやうのついでなる | 以下「聞こえさすべきことなむ」まで、源氏の詞。なお大島本は「つゐてなる」とあるが、他の青表紙諸本の多くは「つて」とある。『集成』は明融本に従って「人伝（ひとづて）なる」は校訂し、『古典セレクション』も「伝（つて）なる」と校訂するが、『新大系』は底本のままとする。 | 1.4.37
注釈298 | ならはぬことになむ | 係助詞「なむ」。下に「はべる」連体形などの語が省略。 | 1.4.37
注釈299 | ひがこと聞きたまへるならむ | 以下「答へきこえむ」まで、尼君の詞。尊敬の補助動詞「たまへ」已然形、完了の助動詞「る」連体形、断定の助動詞「なら」未然形、推量の助動詞「む」終止形。 | 1.4.38
注釈300 | むつかしき | 大島本は「むつかしき」とある。その他の青表紙諸本は「はつかしき」とある。『評釈』『集成』『古典セレクション』等は「はづかしき」と本文を改める。『新大系』は底本のままとする。 | 1.4.38
注釈301 | 何ごとをかは答へきこえむ | 連語「かは」（係助詞「か」＋係助詞「は」）推量の助動詞「む」連体形、反語表現の構文。どうお答えしてよいかわからない、の意。 | 1.4.38
注釈302 | はしたなうもこそ思せ | 女房の詞。連語「もこそ」（係助詞「も」＋係助詞「こそ」）「思せ」已然形、係結びの法則。懸念・危惧を表す。尼君に応対することを勧める。 | 1.4.39
注釈303 | げに若やかなる人こそ | 以下「かたじけなし」まで、尼君の詞。 | 1.4.40
注釈304 | うたてもあらめ | 係助詞「こそ」の係結び「あらめ」已然形。『集成』は読点。『古典セレクション』は句点。あなたがた若い人が応対するのは嫌でしょうが、年老いたわたしなら構わないでしょう、の気持ち。下文が省略。 | 1.4.40
注釈305 | まめやかにのたまふかたじけなし | 源氏が真剣におっしゃているのは畏れ多い、応対しなければ、の気持ち。 | 1.4.40
注釈306 | ゐざり寄りたまへり | 几帳のもとにいざり寄りなさった、の意。 | 1.4.41
注釈307 | うちつけに | 以下「仏はおのづから」まで、源氏の詞。 | 1.4.42
注釈308 | 御覧ぜられぬべきついでなれど | 完了の助動詞「ぬ」終止形、確述＋推量の助動詞「べき」連体形、当然の意。 | 1.4.42
注釈309 | 心にはさもおぼえはべらねば | 丁寧の補助動詞「はべら」未然形、打消の助動詞「ね」已然形＋接続助詞「ば」順接の確定条件を表す。 | 1.4.42
注釈310 | 仏はおのづから | 下に「見知りたまひぬらむ」などの語句が省略された形。 | 1.4.42
注釈311 | とて | と言ったが、と言ってはみたものののニュアンス。『完訳』は「と言いさして」と訳す。 | 1.4.43
注釈312 | おとなおとなしう | 尼君の態度。 | 1.4.43
注釈313 | つつまれて | 遠慮されて。主語は源氏。 | 1.4.43
注釈314 | とみにもえうち出でたまはず | 主語は源氏。副詞「え」は打消の助動詞「ず」終止形と呼応して不可能の意を表す。この後、少し間合いがあって、尼君の方から切り出す。 | 1.4.43
注釈315 | げに思ひたまへ寄り | 以下「聞こえさするもいかが」まで、尼君の詞。 | 1.4.44
注釈316 | のたまはせ聞こえさするも | 「のたまはせ」の主語は源氏、「聞こえさする」の主語は尼君。それぞれ「言ふ」の最も高い敬語表現、「言ふ」の最も謙った謙譲表現。 | 1.4.44
注釈317 | いかが | 榊原家本、池田本、肖柏本、三条西家本は「あさくはいかゝ」とある。横山本は「あさくは」を補入する。御物本と書陵部本が大島本と同文。「あさくは思はむ」（反語表現）などの語句が省略されている。『集成』は「浅くはいかが」と本文を改める。『古典セレクション』は「いかが」のままとし「浅くはいかが思ひたまへむ」ぐらいの意と注す。 | 1.4.44
注釈318 | あはれにうけたまはる御ありさまを | 以下「うち出ではべりぬる」まで、源氏の詞。格助詞「を」目的格を表す。「思しないて」の下に「譲りたまひて」などの語句が省略され、文脈のねじれとなっている。『古典セレクション』は「「御ありさまなるを」の意」と注し「を」接続助詞「身の上なのですから」と順接の原因理由を表す文脈に解す。 | 1.4.45
注釈319 | かの過ぎたまひにけむ御かはりに | 少女の亡き母親の代りに。過去推量の助動詞「けむ」連体形の下に「人の」などの語句が省略。母親代りの後見を申し出る。 | 1.4.45
注釈320 | 思しないてむや | 「思しない」の「い」は「し」のイ音便化。完了の助動詞「て」未然形、確述の意＋推量の助動詞「む」終止形＋係助詞「や」疑問。相手の意向を問う。 | 1.4.45
注釈321 | 言ふかひなきほどの齢 | 源氏自身の体験をいう。三歳の時に母親に死別。 | 1.4.45
注釈322 | 立ち後れはべりにければ | 丁寧の補助動詞「はべり」連用形、完了の助動詞「に」連用形、過去の助動詞「けれ」已全然形＋接続助詞「ば」順接の確定条件を表す。先立たれてしまったので、というニュアンス。 | 1.4.45
注釈323 | 年月をこそ重ねはべれ | 係助詞「こそ」、丁寧の補助動詞「はべれ」已然形、係結びの法則。強調のニュアンスを添える。 | 1.4.45
注釈324 | 同じさまにものしたまふなるを | 尊敬の補助動詞「たまふ」終止形、伝聞推定の助動詞「なる」連体形、接続助詞「を」順接、原因理由を表す。いらっしゃるというので、の意。 | 1.4.45
注釈325 | たぐひになさせたまへと | 尊敬の助動詞「せ」連用形、尊敬の補助動詞「たまへ」命令形、二重敬語。会話文中での用法。 | 1.4.45
注釈326 | いと聞こえまほしきを | 接続助詞「を」逆接を表す。 | 1.4.45
注釈327 | いとうれしう思ひたまへぬべき御ことながらも | 以下「とどめられざりける」まで、尼君の返答。謙譲の補助動詞「たまへ」連用形、完了の助動詞「ぬ」終止形、確述の意、推量の助動詞「べき」連体形、陶然の意。接続助詞「ながら」逆接を表す。係助詞「も」表現を和らげるニュアンスを添える。 | 1.4.46
注釈328 | つつましうなむ | 係助詞「なむ」。下に「思ふたまふる」などの語句が省略。 | 1.4.46
注釈329 | あやしき身一つを頼もし人にする人 | 「あやしき身一つ」は尼君、自ら謙った表現。「頼もし人にする人」は孫の姫君、紫の君。 | 1.4.46
注釈330 御覧じ許さるる方もはべりがたげなれば 「御覧じ」の主体は源氏。受身の助動詞「るる」連体形。断定の助動詞「なれ」已然形＋接続助詞「ば」順接の確定条件を表す。あなた様から大目に見てもらえるところもございませんようなので。
【はべりがたげなれば】－大島本「侍りかたけなれハ」とある。御物本は「侍かたな〔な－補入〕けれは」、横山本、榊原家本、池田本、三条西家本は書陵部本は「侍りかたけれは」。肖柏本が大島本と同文。『集成』『新大系』は底本のまま。『古典セレクション』は「はべりがたければ」と本文を改める。 		1.4.46
注釈331 | えなむうけたまはりとどめられざりける | 副詞「え」は打消の助動詞「ざり」連用形と呼応して不可能の意を表す。係助詞「なむ」は過去の助動詞「ける」連体形に係る、係結びの法則。強調のニュアンスを添える。可能の助動詞「られ」未然形。 | 1.4.46
注釈332 | みなおぼつかなからず | 以下「御覧ぜよ」まで、源氏の詞。 | 1.4.47
注釈333 | うけたまはるものを | 接続助詞「ものを」順接、原因理由を表す。ので、のだから。 | 1.4.47
注釈334 | 思ひたまへ寄るさま | 謙譲の補助動詞「たまへ」連用形。 | 1.4.47
注釈335 | いと似げなきことをさも知らでのたまふ | 尼君の心中。源氏の申し出について。連語「さも」（「さ」＋係助詞「も」）そのようにも。 | 1.4.48
注釈336 | よし | 以下「頼もしうなむ」まで、源氏の詞。 | 1.4.49
注釈337 | おし立てたまひつ | 「おし立て」は、「外に立てわたしたる屏風少し引き開けて」を受ける。屏風を閉めた。 | 1.4.49
注釈338 | 暁方になりにければ | 時刻の推移を表す。 | 1.4.50
注釈339 | 聞こえくる | 「来る」（連体形）、文の連体中止であるとともに、以下の文の主語ともなる。余情を湛えて次に係ってゆく構文。 | 1.4.50
注釈340 | 吹きまよふ深山おろしに夢さめて--涙もよほす滝の音かな | 源氏の歌。「深山」は前の尼君の「深山の苔」とあったのを踏まえる。迷いの夢から覚める気持ちがする。『古典セレクション』は「「夢」に、煩悩の意をも含める。暁方の懺法の声をのせた音響に、紫の上への執心の浄化される思いを詠んだ歌」と注す。 | 1.4.51
注釈341 | さしぐみに袖ぬらしける山水に--澄める心は騒ぎやはする | 僧都の返歌。「さしぐみ」は不意にの意と、涙が「さし汲み」の意を響かせる。「すめる」は「住める」と「澄める」の両意を掛ける。「汲み」「濡らし」「山水」「澄める」は縁語。連語「やは」（係助詞「や」＋係助詞「は」）反語、サ変「する」連体形、係結びの法則。『異本紫明抄』は「古の野中の清水見るからにさしぐむものは涙なりけり」（後撰集　恋四　八一四　読人しらず）を指摘するが、『完訳』は「昔より山水にこそ袖ひづれ君がぬるらむ露はものかは」（多武峯少将物語）を引歌として指摘する。 | 1.4.52
注釈342 | 耳馴れはべりにけりや | 僧都の歌に添えた詞。丁寧の補助動詞「はべり」連用形、完了の助動詞「ける」連体形、間投助詞「や」詠嘆の意。 | 1.4.53
出典2 仏の御しるべは、暗きに入りても 従冥入於冥　永不聞仏名 法華経三-化城喩品 1.4.25
校訂19 | わづらひ | わづらひ--わ（わ/+つ）らひ | 1.4.4
校訂20 | 灯籠 | 灯籠--とこ（こ/+う<朱>）ろ | 1.4.6
校訂21 | 常なき | 常なき--つほ（ほ/＄）ねなき | 1.4.7
校訂22 | ことに | ことに--こゝ（ゝ/＄と<朱>）に | 1.4.7
校訂23 | うちつけ | うちつけ--うち（ち/+つ<朱>）け | 1.4.10
校訂24 | さかしら | さかしら--さかしゝ（ゝ/＄ら<朱>） | 1.4.13
校訂25 | はしたなくや | はしたなくや--はしたなし（し/＄く<朱>）や | 1.4.18
校訂26 | 読経 | 読経--（/+と）経 | 1.4.22
校訂27 | すずろ | すずろ--する（る/＄す<朱>）ろ | 1.4.22
校訂28 | おぼえなき | おぼえなき--おほえ（え/+なき<朱>） | 1.4.23
校訂29 | ひが耳 | ひが耳--い（い/＄ひ<朱>）かみゝ | 1.4.24
校訂30 | 御 | 御--をん（をん/＄御<朱>） | 1.4.27
校訂31 | わくべき | わくべき--わゝ（ゝ/＄く<朱>）へき | 1.4.31
校訂32 | ならむ | ならむ--な（な/+ら）ん | 1.4.32
校訂33 | ことぞ」と | ことぞ」と--こそ（そ/＄と<朱>）そと | 1.4.34
校訂34 | 御こと | 御こと--（/+御）事 | 1.4.46
校訂35 | がらも、聞こしめしひがめたることな | がらも、聞こしめしひがめたることな--（/+からもきこしめしひかめたる事な） | 1.4.46
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第一章 紫上の物語 若紫の君登場、三月晦日から初夏四月までの物語 第五段 翌日、迎えの人々と共に帰京

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
1
第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語
1 Tale of Murasaki
1.5
第五段　翌日、迎えの人々と共に帰京
1-5 The next day, he goes back to his home in Kyoto
1.5.1 　 明けゆく空は、いといたう霞みて、山の鳥ども そこはかとなうさへづりあひたり。名も知らぬ 木草の花どもも、いろいろに散りまじり、 錦を敷けると見ゆるに、鹿のたたずみ歩くも、 めづらしく見たまふに、悩ましさも紛れ果てぬ。
           明けて行く空は、とてもたいそう霞んで、山の鳥どもがどこかしことなく囀り合っている。名も知らない木や草の花々が、色とりどりに散り混じり、錦を敷いたと見える所に、鹿があちこちと立ち止まったり歩いたりしているのも、珍しく御覧になると、気分の悪いのもすっかり忘れてしまった。
           夜明けの空は十二分に霞んで、山の鳥声がどこで啼くとなしに多く聞こえてきた。都人には名のわかりにくい木や草の花が多く咲き多く地に散っていた。こんな深山の錦の上へ鹿が出て来たりするのも珍しいながめで、源氏は病苦からまったく解放されたのである。
         Ake yuku sora ha, ito itau kasumi te, yama no tori-domo sokohakatonau saheduri ahi tari. Na mo sira nu ki kusa no hana-domo mo, iroiro ni tiri maziri, nisiki wo sike ru to miyuru ni, sika no tatazumi ariku mo, medurasiku mi tamahu ni, nayamasisa mo magire hate nu.
1.5.2 　聖、 動きもえせねど、とかうして護身参らせたまふ。 かれたる声の、いといたうすきひがめるも、あはれに功づきて、陀羅尼誦みたり。
           聖は、身動きも不自由だが、やっとのことで護身法をして差し上げなさる。しわがれた声で、とてもひどく歯の間から洩れて聞きにくいのも、しみじみと年功を積んだようで、陀羅尼を誦していた。
           聖人は動くことも容易でない老体であったが、源氏のために僧都の坊へ来て護身の法を行なったりしていた。嗄々な所々が消えるような声で経を読んでいるのが身にしみもし、尊くも思われた。経は陀羅尼である。
         Hiziri, ugoki mo e sene do, tokau si te gosin mawirase tamahu. Kare taru kowe no, ito itau suki higame ru mo, ahare ni kuuduki te, darani yomi tari.
1.5.3 　 御迎への人びと参りて、おこたりたまへる喜び聞こえ、内裏よりも御とぶらひあり。僧都、 世に見えぬさまの御くだもの、何くれと、谷の底まで堀り出で、いとなみきこえたまふ。
           お迎えの人々が参って、ご回復されたお祝いを申し上げ、帝からもお見舞いがある。僧都は、見慣れないような果物を、あれこれと、谷の底から採ってきては、ご接待申し上げなさる。
           京から源氏の迎えの一行が山へ着いて、病気の全快された喜びが述べられ、御所のお使いも来た。僧都は珍客のためによい菓子を種々作らせ、渓間へまでも珍しい料理の材料を求めに人を出して饗応に骨を折った。
         Ohom-mukahe no hitobito mawiri te, okotari tamahe ru yorokobi kikoye, Uti yori mo ohom-toburahi ari. Soudu, yo ni miye nu sama no ohom-kudamono, nanikureto, tani no soko made hori ide, itonami kikoye tamahu.
1.5.4 　「 今年ばかりの誓ひ深うはべりて、御送りにもえ参りはべるまじきこと。 なかなかにも思ひたまへらるべきかな」
           「今年いっぱいの誓いが固うございまして、お見送りに参上できませぬ次第。かえって残念に存じられてなりません」
           「まだ今年じゅうは山籠りのお誓いがしてあって、お帰りの際に京までお送りしたいのができませんから、かえって御訪問が恨めしく思われるかもしれません」
         "Kotosi bakari no tikahi hukau haberi te, ohom-okuri ni mo e mawiri haberu maziki koto. Nakanaka ni mo omohi tamahe raru beki kana!"
1.5.5 　など聞こえたまひて、 大御酒参りたまふ。
           などと申し上げなさって、お酒を差し上げなさる。
           などと言いながら僧都は源氏に酒をすすめた。
         nado kikoye tamahi te, ohomiki mawiri tamahu.
1.5.6 　「 山水に 心とまりはべりぬれど、 内裏よりもおぼつかながらせたまへるも、 かしこければなむ。 今、この花の折過ぐさず参り来む。
           「山や谷川に心惹かれましたが、帝にご心配あそばされますのも、恐れ多いことですので。そのうち、この花の時期を過ごさずに参りましょう。
           「山の風景に十分愛着を感じているのですが、陛下に御心配をおかけ申すのももったいないことですから、またもう一度、この花の咲いているうちに参りましょう、
         "Yamamidu ni kokoro tomari haberi nure do, Uti yori mo obotukanagara se tamahe ru mo, kasikokere ba nam. Ima, kono hana no wori sugusa zu mawiri ko m.
1.5.7 　　 宮人に行きて語らむ山桜
     風よりさきに来ても見るべく」 		　大宮人に帰って話して聞かせましょう、この山桜の美しいことを
  風の吹き散らす前に来て見るようにと」 		　　宮人に行きて語らん山ざくら
    風よりさきに来ても見るべく」
         Miyabito ni yuki te katara m yamazakura
kaze yori saki ni ki te mo miru beku
1.5.8 　 とのたまふ御もてなし、 声づかひさへ、目もあやなるに、
           とおっしゃる態度や、声づかいまでが、眩しいくらい立派なので、
           歌の発声も態度もみごとな源氏であった、僧都が、
         to notamahu ohom-motenasi, kowadukahi sahe, me mo aya naru ni,
1.5.9 　「 優曇華の花待ち得たる心地して
     深山桜に目こそ移らね」 		　「三千年に一度咲くという優曇華の花の
    咲くのにめぐり逢ったような気がして深山桜には目も移りません」 		　　優曇華の花まち得たるここちして
    深山桜に目こそ移らね
         "Udonge no hana mati e taru kokoti si te
miyamazakura ni me koso utura ne
1.5.10 　と聞こえたまへば、ほほゑみて、「 時ありて、一度開くなるは、 かたかなるものを」とのたまふ。
           と申し上げなさると、君は微笑みなさって、「その時節に至って、一度咲くという花は、難しいといいますのに」とおっしゃる。
           と言うと源氏は微笑しながら、
  「長い間にまれに一度咲くという花は御覧になることが困難でしょう。私とは違います」
  と言っていた。
         to kikoye tamahe ba, hohowemi te, "Toki ari te, hitotabi hiraku naru ha, kataka' naru monowo." to notamahu.
1.5.11 　 聖、御土器賜はりて ★、
           聖は、お杯を頂戴して、
           巌窟の聖人は酒杯を得て、
         Hiziri, ohom-kaharake tamahari te,
1.5.12 　「 奥山の松のとぼそをまれに開けて
     まだ見ぬ花の顔を見るかな」 		　「奥山の松の扉を珍しく開けましたところ
    まだ見たこともない花のごとく美しいお顔を拝見致しました」 		　　奥山の松の戸ぼそを稀に開けて
    まだ見ぬ花の顔を見るかな
         "Okuyama no matu no toboso wo mare ni ake te
mada mi nu hana no kaho wo miru kana
1.5.13 　と、うち泣きて見たてまつる。聖、 御まもりに、独鈷たてまつる。見たまひて、僧都、 聖徳太子の百済より得たまへりける金剛子の数珠の、玉の装束したる、 やがてその国より入れたる筥の、唐めいたるを、透きたる袋に入れて、 五葉の枝に付けて、紺瑠璃の壺どもに、御薬ども入れて、藤、桜などに付けて、所につけたる御贈物ども、ささげたてまつりたまふ。
           と、ちょっと感涙に咽んで君を拝し上げる。聖は、ご守護に、独鈷を差し上げる。それを御覧になって、僧都は、聖徳太子が百済から得られた金剛子の数珠で、玉の飾りが付いているのを、そのままその国から入れてあった箱で、唐風なのを、透かし編みの袋に入れて、五葉の松の枝に付けて、紺瑠璃の壺々に、お薬類を入れて、藤や 桜などに付けて、場所柄に相応しいお贈物類を、捧げて差し上げなさる。
           と言って泣きながら源氏をながめていた。聖人は源氏を護る法のこめられてある独鈷を献上した。それを見て僧都は聖徳太子が百済の国からお得になった金剛子の数珠に宝玉の飾りのついたのを、その当時のいかにも日本の物らしくない箱に入れたままで薄物の袋に包んだのを五葉の木の枝につけた物と、紺瑠璃などの宝石の壼へ薬を詰めた幾個かを藤や桜の枝につけた物と、山寺の僧都の贈り物らしい物を出した。
         to, uti-naki te mi tatematuru. Hiziri, ohom-mamori ni, toko tatematuru. Mi tamahi te, Soudu, Sautokutaisi no Kudara yori e tamahe ri keru komgauzi no zuzu no, tama no sauzoku si taru, yagate sono kuni yori ire taru hako no, karamei taru wo, suki taru hukuro ni ire te, goehu no ede ni tuke te, konruri no tubo-domo ni, ohom-kusuri-domo ire te, hudi, sakura nado ni tuke te, tokoro ni tuke taru ohom-okurimono-domo, sasage tatematuri tamahu.
1.5.14 　君、 聖よりはじめ、読経 しつる 法師の布施ども、まうけの物ども、さまざまに取りにつかはしたりければ、そのわたりの山がつまで、さるべき物ども賜ひ、御誦経などして 出でたまふ。
           源氏の君は、聖をはじめとして、読経した法師へのお布施類、用意の品々を、いろいろと京へ取りにやっていたので、その近辺の樵人にまで、相応の品物をお与えになり、御誦経の布施をしてお出になる。
           源氏は巌窟の聖人をはじめとして、上の寺で経を読んだ僧たちへの布施の品々、料理の詰め合わせなどを京へ取りにやってあったので、それらが届いた時、山の仕事をする下級労働者までが皆相当な贈り物を受けたのである。なお僧都の堂で誦経をしてもらうための寄進もして、
         Kimi, Hiziri yori hazime, dokyau si turu hohusi no huse-domo, mauke no mono-domo, samazama ni tori ni tukahasi tari kere ba, sono watari no yamagatu made, sarubeki mono-domo tamahi, mizukyau nado si te ide tamahu.
1.5.15 　内に僧都入りたまひて、 かの聞こえたまひしこと、 まねびきこえたまへど、
           室内に僧都はお入りになって、あの君が申し上げなさったことを、そのままお伝え申し上げなさるが、
           山を源氏の立って行く前に、僧都は姉の所に行って源氏から頼まれた話を取り次ぎしたが、
         Uti ni Soudu iri tamahi te, kano kikoye tamahi si koto, manebi kikoye tamahe do,
1.5.16 　「 ともかくも、ただ今は、聞こえむかたなし。もし、御志あらば、 いま四、五年を過ぐしてこそは、 ともかくも」とのたまへば、「 さなむ」と同じさまにのみあるを、 本意なしと思す。
           「何ともこうとも、今すぐには、お返事申し上げようがありません。もし、君にお気持ちがあるならば、もう四、五年たってから、ともかくも」とおっしゃると、「しかじか」と同じようにばかりあるので、つまらないとお思いになる。
           「今のところでは何ともお返辞の申しようがありません。御縁がもしありましたならもう四、五年して改めておっしゃってくだすったら」
  と尼君は言うだけだった。源氏は前夜聞いたのと同じような返辞を僧都から伝えられて自身の気持ちの理解されないことを歎いた。
         "Tomokakumo, tadaima ha, kikoye m kata nasi. Mosi, mikokorozasi ara ba, ima yotose, itutose wo sugusi te koso ha, tomokakumo" to notamahe ba, "Sa nam." to onazi sama ni nomi aru wo, ho'i nasi to obosu.
1.5.17 　 御消息、僧都のもとなる小さき童して、
           お手紙は、僧都のもとに仕える小さい童にことづけて、
           手紙を僧都の召使の小童に持たせてやった。
         Ohom-seusoko, Soudu no moto naru tihisaki waraha site,
1.5.18 　「 夕まぐれほのかに花の色を見て
     今朝は霞の立ちぞわづらふ」 		　「昨日の夕暮時にわずかに美しい花を見ましたので
    今朝は霞の空に立ち去りがたい気がします」 		　　夕まぐれほのかに花の色を見て
    今朝は霞の立ちぞわづらふ
         "Yuhumagure honoka ni hana no iro wo mi te
kesa ha kasumi no tati zo wadurahu
1.5.19 　 御返し、
           お返事、
           という歌である。返歌は、
         Ohom-kahesi,
1.5.20 　「 まことにや花のあたりは立ち憂きと
     霞むる空の気色をも見む」 		　「本当に花の辺りを立ち去りにくいのでしょうか
  そのようなことをおっしゃるお気持ちを見たいものです」 		　　まことにや花のほとりは立ち憂きと
    霞むる空のけしきをも見ん
         "Makoto ni ya hana no atari ha tati uki to
kasumuru sora no kesiki wo mo mi m
1.5.21 　 と、よしある手の、 いとあてなるを、うち捨て書いたまへり。
           と、教養ある筆跡で、とても上品であるのを、無造作にお書きになっている。
         こうだった。貴女らしい品のよい手で飾りけなしに書いてあった。
         to, yosi aru te no, ito ate naru wo, uti-sute kai tamahe ri.
1.5.22 　 御車にたてまつるほど、大殿より、「 いづちともなくて、おはしましにけること」とて、御迎への人びと、君達などあまた参りたまへり。 頭中将、左中弁、さらぬ君達も慕ひきこえて、
           お車にお乗りになるころに、左大臣邸から、「どちらへ行くともおっしゃらなくて、お出かけあそばしてしまったこと」と言って、お迎えの供人、ご子息たちなどが大勢参上なさった。頭中将、左中弁、その他のご子息もお慕い申して、
           ちょうど源氏が車に乗ろうとするころに、左大臣家から、どこへ行くともなく源氏が京を出かけて行ったので、その迎えとして家司の人々や、子息たちなどがおおぜい出て来た。頭中将、左中弁またそのほかの公達もいっしょに来たのである。
         Mikuruma ni tatematuru hodo, Ohoidono yori, "Iduti to mo naku te, ohasimasi ni keru koto." tote, ohom-mukahe no hitobito, kimitati nado amata mawiri tamahe ri. Tounotyuuzyau, Satyuuben, saranu kimitati mo sitahi kikoye te,
1.5.23 　「 かうやうの御供には、仕うまつりはべらむ、 と思ひたまふるを、あさましく、 おくらさせたまへること ★」と恨みきこえて、「 いといみじき花の蔭に、しばしもやすらはず、 立ち帰りはべらむは、飽かぬわざかな」とのたまふ。
           「このようなお供には、お仕え申しましょうと、存じておりますのに、あまりにも、お置き去りあそばして」とお怨み申して、「とても美しい桜の花の下に、しばしの間も足を止めずに、引き返しますのは、もの足りない気がしますね」とおっしゃる。
           「こうした御旅行などにはぜひお供をしようと思っていますのに、お知らせがなくて」
  などと恨んで、
  「美しい花の下で遊ぶ時間が許されないですぐにお帰りのお供をするのは惜しくてならないことですね」
  とも言っていた。
         "Kauyau no ohom-tomo ni ha, tukaumaturi habera m, to omohi tamahuru wo, asamasiku, okurasa se tamahe ru koto." to urami kikoye te, "Ito imiziki hana no kage ni, sibasi mo yasuraha zu, tatikaheri habera m ha, aka nu waza kana!" to notamahu.
1.5.24 　岩隠れの苔の上に並みゐて、 土器参る。落ち来る水のさまなど、ゆゑある滝のもとなり。頭中将、懐なりける笛取り出でて、吹きすましたり。弁の君、扇はかなううち鳴らして、 「 豊浦の寺の、西なるや」と歌ふ。 人よりは異なる君達を、 源氏の君、いといたううち悩みて、岩に寄りゐたまへるは、 たぐひなくゆゆしき御ありさまにぞ、 何ごとにも目移るまじかりける。例の、篳篥吹く随身、笙の 笛持たせたる好き者などあり。
           岩蔭の苔の上に並び座って、お酒を召し上がる。落ちて来る水の様子など、風情のある滝のほとりである。頭中将は、懐にしていた横笛を取り出して、吹き澄ましている。弁の君は、扇を軽く打ち鳴らして、「豊浦の寺の、西なるや」と謡う。普通の人よりは優れた公達であるが、源氏の君の、とても苦しそうにして、岩に寄り掛かっておいでになるのは、またとなく不吉なまでに美しいご様子に、他の何人にも目移りしそうにないのであった。いつものように、篳篥を吹く随身、笙の笛を持たせている風流人などもいる。
           岩の横の青い苔の上に新しく来た公達は並んで、また酒盛りが始められたのである。前に流れた滝も情趣のある場所だった。頭中将は懐に入れてきた笛を出して吹き澄ましていた。弁は扇拍子をとって、「葛城の寺の前なるや、豊浦の寺の西なるや」という歌を歌っていた。この人たちは決して平凡な若い人ではないが、悩ましそうに岩へよりかかっている源氏の美に比べてよい人はだれもなかった。いつも篳篥を吹く役にあたる随身がそれを吹き、またわざわざ笙の笛を持ち込んで来た風流好きもあった。
         Ihagakure no koke no uhe ni nami wi te, kaharake mawiru. Oti kuru midu no sama nado, yuwe aru taki no moto nari. Tounotyuuzyau, hutokoro nari keru hue tori ide te, huki sumasi tari. Bennokimi, ahugi hakanau uti-narasi te, "Toyoranotera no, nisi naru ya" to utahu. Hito yori ha kotonaru kimitati wo, GenzinoKimi, ito itau uti-nayami te, iha ni yori wi tamahe ru ha, taguhi naku yuyusiki ohom-arisama ni zo, nanigoto ni mo me uturu mazikari keru. Rei no, Hitiriki huku zuizin, syaunohue mota se taru sukimono nado ari.
1.5.25 　僧都、 琴をみづから 持て参りて、
           僧都は、七絃琴を自分で持って参って、
           僧都が自身で琴（七絃の唐風の楽器）を運んで来て、
         Soudu, kim wo midukara mo'te mawiri te,
1.5.26 　「 これ、ただ御手一つあそばして、同じうは、山の鳥もおどろかしはべらむ」
           「これで、ちょっとひと弾きあそばして、同じことなら、山の鳥をも驚かしてやりましょう」
           「これをただちょっとだけでもお弾きくだすって、それによって山の鳥に音楽の何であるかを知らせてやっていただきたい」
         "Kore, tada ohom-te hitotu asobasi te, onaziu ha, yama no tori mo odorokasi habera m."
1.5.27 　 と切に聞こえたまへば、
           と熱心にご所望申し上げなさるので、
           こう熱望するので、
         to seti ni kikoye tamahe ba,
1.5.28 　「 乱り心地、いと堪へがたきものを」と聞こえたまへど、 ▼ けに憎からずかき鳴らして、 皆立ちたまひぬ。
           「気分が悪いので、とてもできませんのに」とお答え申されるが、ことに無愛想にはならない程度に琴を掻き鳴らして、一行はお立ちになった。
           「私はまだ病気に疲れていますが」
  と言いながらも、源氏が快く少し弾いたのを最後として皆帰って行った。
         "Midarigokoti, ito tahe gataki monowo." to kikoye tamahe do, keni nikukara zu kaki-narasi te, mina tati tamahi nu.
1.5.29 　 飽かず口惜しと、言ふかひなき法師、童べも、涙を落としあへり。まして、内には、年老いたる尼君たちなど、まださらにかかる人の御ありさまを見ざりつれば、「 この世のものともおぼえたまはず」と聞こえあへり。僧都も、
           名残惜しく残念だと、取るに足りない法師や、童子も、涙を落とし合っていた。彼ら以上に、室内では、年老いた尼君たちなどは、まだこのようにお美しい方の姿を見たことがなかったので、「この世の人とは思われなさらない」とお噂申し上げ合っていた。僧都も、
           名残惜しく思って山の僧俗は皆涙をこぼした。家の中では年を取った尼君主従がまだ源氏のような人に出逢ったことのない人たちばかりで、その天才的な琴の音をも現実の世のものでないと評し合った。僧都も、
         Akazu kutiwosi to, ihukahinaki hohusi, warahabe mo, namida wo otosi ahe ri. Masite, uti ni ha, tosi oyi taru Amagimi-tati nado, mada sarani kakaru hito no ohom-arisama wo mi zari ture ba, "Konoyo no mono to mo oboye tamaha zu." to kikoye ahe ri. Soudu mo,
1.5.30 　「 あはれ、何の契りにて、 かかる御さまながら、いとむつかしき日本の末の世に 生まれたまへらむと見るに、いとなむ悲しき」とて、目おしのごひたまふ。
           「ああ、どのような因縁で、このような美しいお姿でもって、まことにむさ苦しい日本国の末世にお生まれになったのであろうと思うと、まことに悲しい」と言って、目を押し拭いなさる。
           「何の約束事でこんな未世にお生まれになって人としてのうるさい束縛や干渉をお受けにならなければならないかと思ってみると悲しくてならない」
  と源氏の君のことを言って涙をぬぐっていた。
         "Ahare, nani no tigiri nite, kakaru ohom-sama nagara, ito mutukasiki Hinomoto no suwe no yo ni mumare tamahe ra m to miru ni, ito nam kanasiki." tote, me osinogohi tamahu.
1.5.31 　 この若君、幼な心地に、「めでたき人かな」と 見たまひて、
           この若君は、子供心に、「素晴らしい人だわ」と御覧になって、
           兵部卿の宮の姫君は子供心に美しい人であると思って、
         Kono Wakagimi, wosanagokoti ni, "Medetaki hito kana!" to mi tamahi te,
1.5.32 　「 宮の御ありさまよりも、まさりたまへる かな」などのたまふ。
           「父宮のお姿よりも、優れていらっしゃいますわ」などとおっしゃる。
           「宮様よりも御様子がごりっぱね」
  などとほめていた。
         "Miya no ohom-arisama yori mo, masari tamahe ru kana!" nado notamahu.
1.5.33 　「 さらば、かの人の御子に なりておはしませよ」
           「それでは、あの方のお子様におなりあそばせな」
           「ではあの方のお子様におなりなさいまし」
         "Saraba, kano hito no miko ni nari te ohasimase yo!"
1.5.34 　と聞こゆれば、うちうなづきて、「 いとようありなむ」と思したり。雛遊びにも、絵描いたまふにも、「源氏の君」と作り出でて、きよらなる衣着せ、かしづきたまふ。
           と申し上げると、こっくりと頷いて、「とてもすてきなことだわ」とお思いになっている。お人形遊びにも、お絵描きなさるにも、「源氏の君」と作り出して、美しい衣装を着せ、お世話なさる。
           と女房が言うとうなずいて、そうなってもよいと思う顔をしていた。それからは人形遊びをしても絵をかいても源氏の君というのをこしらえて、それにはきれいな着物を着せて大事がった。
         to kikoyure ba, uti-unaduki te, "Ito you ari na m." to obosi tari. Hihinaasobi ni mo, we kai tamahu ni mo, "Genzinokimi" to tukuri ide te, kiyora naru kinu kise, kasiduki tamahu.
注釈343 | 明けゆく空は | 夜の明けていく様子と源氏の心が晴れやかになっていくのが象徴的に重なって描かれている景情一致の表現。 | 1.5.1
注釈344 | そこはかとなう | 『集成』『古典セレクション』は諸本に従って「そこはかとなく」と校訂する。『新大系』は底本のまま。 | 1.5.1
注釈345 | 木草の花どもも | 大島本「はなとも・ゝ」とある。・（朱点）は後のものである。踊り字（ゝ）と読める文字が存在する。『集成』『古典セレクション』『新大系』は「ゝ」を無視して「木草の花ども」と校訂する。 | 1.5.1
注釈346 | 錦を敷けると見ゆるに | 格助詞「に」場所を表す。「見ゆる」と「に」の間に「所」などの語が省略。 | 1.5.1
注釈347 | めづらしく見たまふに | 接続助詞「に」順接を表す。御覧になると、の意。 | 1.5.1
注釈348 | 動きもえせねど | 副詞「え」、打消の助動詞「ね」已然形と呼応して不可能の意を表す。 | 1.5.2
注釈349 | かれたる声の | 格助詞「の」同格を表す。しわがれた声で、の意。 | 1.5.2
注釈350 | 御迎への人びと参りて | 源氏邸の家臣たち。 | 1.5.3
注釈351 | 世に見えぬ | 大島本「世にみえぬ」とある。『古典セレクション』は諸本に従って「見えぬ」と「世に」を削除する。『集成』『新大系』は底本のままとする。 | 1.5.3
注釈352 | 今年ばかりの誓ひ | 以下「思ひたまへらるべきかな」まで、僧都の詞。前に「某僧都のこの二年籠りはべるかたに」とあった。とすると、もう一年、すなわち、千日籠もりの修業である。 | 1.5.4
注釈353 | なかなかにも思ひたまへらるべきかな | 『集成』は「かえって執心が残りそうにおもわれることでございます」と解し、『完訳』は「なまじ源氏と会ったために、かえって別れがたくつらい気持」と注し、「かえってお名残り惜しゅう存ぜられるしだいでございます」と解す。「たまへ」（下二段、謙譲の補助動詞）「らる」（自発の助動詞）「べき」（推量の助動詞）「かな」（詠嘆の終助詞）。 | 1.5.4
注釈354 | 大御酒参りたまふ | 「大御酒」（接頭語「大御」）は神や天皇・主君に差し上げる酒。 | 1.5.5
注釈355 | 山水に | 以下「来ても見るべく」まで、源氏の詞と歌。 | 1.5.6
注釈356 | 心とまりはべりぬれど | 丁寧の補助動詞「はべり」連用形、完了の助動詞「ぬれ」已全然形＋接続助詞「ど」逆接を表す。 | 1.5.6
注釈357 | 内裏よりもおぼつかながらせたまへるも | 「内裏」は帝をさす。格助詞「より」起点を表す。係助詞「も」同類を表す。尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまふ」連体形、最高敬語。『集成』『古典セレクション』は諸本に従って「内裏より」と「も」を削除する。『新大系』は底本のままとする。 | 1.5.6
注釈358 | かしこければなむ | 係助詞「なむ」の下に「まからむ」連体形などの語句が省略。帰らねばなりません、の意が省略。 | 1.5.6
注釈359 | 今この花の折過ぐさず参り来む | 辞去の挨拶。改めてお礼に参りましょうという意であるが、本人自身がではなく使者が代わって参上することであろう。 | 1.5.6
注釈360 | 宮人に行きて語らむ山桜--風よりさきに来ても見るべく | 源氏の贈歌。当山の桜の美しさを讃えて、もう一度訪れたいという当地を讃える挨拶の歌。 | 1.5.7
注釈361 | とのたまふ御もてなし | 以下、源氏の様子。 | 1.5.8
注釈362 | 声づかひさへ目もあやなるに | 副助詞「さへ」添加の意。断定の動詞「なる」連体形＋接続助詞「に」順接、原因理由を表す。 | 1.5.8
注釈363 | 優曇華の花待ち得たる心地して--深山桜に目こそ移らね | 僧都の唱和歌。源氏の和歌中より「山桜」の語句を用いて返す。いえ、あなたさまは山桜ではなく優曇華の花のように美しいという挨拶の歌。係助詞「こそ」、打消の助動詞「ね」已然形、係結びの法則。強調のニュアンス。 | 1.5.9
注釈364 | 時ありて | 以下「かたかなるものを」まで、源氏の詞。『集成』『完訳』共に『法華経』「方便品」の「かくの如きの妙法は諸仏如来の、時に乃ち之を説きたまふこと、優曇鉢華の時に一たび現るるが如きのみ」を踏まえた当意即妙の返答と指摘する。『集成』は「時あって一度咲くというその花は、めったに出会えぬということですのに」、『完訳』は「時あって、ただ一度咲くと言いますが、それはめったにないことだそうですのに」と、「なる」を共に伝聞推定の助動詞と解す。 | 1.5.10
注釈365 | かたかなるものを | 「かたか」は形容詞「かたかる」連体形の「る」が撥音便化しさらに無表記の形。伝聞推定の助動詞「なる」連体形＋接続助詞「ものを」逆接を表す。難しいというのに。 | 1.5.10
注釈366 | 聖御土器賜はりて | 聖が源氏から素焼きの盃に酒をいただく、意。上位の者から下位の者へと順に流れていく。 | 1.5.11
注釈367 | 奥山の松のとぼそをまれに開けて--まだ見ぬ花の顔を見るかな | 聖の唱和歌。源氏の和歌中の言葉「山」「見る」、僧都の和歌中の言葉「花」を引用して詠む。聖も僧都同様に源氏を讃美する。 | 1.5.12
注釈368 | 御まもりに独鈷たてまつる | 「独鈷」は真言密教で用いる煩悩を払い悟りを求める仏具。 | 1.5.13
注釈369 | 聖徳太子の百済より得たまへりける金剛子の数珠の | 「聖徳太子の」の「の」は格助詞、主格を表し、「数珠の」の「の」は格助詞、同格を表す。『岩波古語辞典』に「室町時代までクタラと清音か」とあり、図書寮本「類聚名義抄」に「百済瑟、久太良古度」とあり明確に清点があるという。なお、書陵部本は「くたらく」とある。御物本も書陵部本同様に「くたらく」とあり後出の「く」をミセケチにする。一方、横山本は「くたらく」と後出の「く」を補入、榊原家本、池田本、三条西家本は「ふたらく」とある。 | 1.5.13
注釈370 | やがてその国より入れたる筥の | 「筥の」の「の」は格助詞、同格を表す。 | 1.5.13
注釈371 | 五葉の枝に付けて | 「藤、桜などに付けて」と共に贈り物を時節や場所柄に応じて植物の枝に結んで贈る。 | 1.5.13
注釈372 | 聖よりはじめ | 格助詞「より」起点を表す。 | 1.5.14
注釈373 | 法師の布施どもまうけの物どもさまざまに取りにつかはしたりければ | 語られてはいないが、源氏は昨日京に帰した供人に迎えに来るときに、お礼のお布施の品々を持参するよう申し伝えていた。『古典セレクション』は「さまざまに取り遣はしたりければ」としている。 | 1.5.14
注釈374 | 出でたまふ | いったん「出でたまふ」といってからその間の内容を後から詳しく語る。 | 1.5.14
注釈375 | かの聞こえたまひしこと | 源氏が僧都に少女を後見したいと言ったこと。「聞こえ」は「言ふ」の謙譲語。 | 1.5.15
注釈376 | まねびきこえたまへど | 謙譲の補助動詞「聞こえ」連用形、尊敬の補助動詞「たまへ」已然形＋接続助詞「ど」逆接を表す。僧都がそっくりそのまま尼君に申し上げなさるが。 | 1.5.15
注釈377 | ともかくも | 『集成』『古典セレクション』は諸本に従って「ともかうも」とウ音便形表記。『新大系』は底本のまま。以下「ともかくも」まで、尼君の詞。兄の僧都に対して言った詞。 | 1.5.16
注釈378 | いま四五年を過ぐしてこそは | 大島本「四五年」と表記。尼君の詞中の語句なので、「よとせ、いつとせ」と読んでおく。係助詞「こそ」、「ともかくも」の下に「考えめ」已然形などの語句が省略。 | 1.5.16
注釈379 | さなむ | 尼君の詞を源氏に伝言。語り手がそれを省略して「さなむ」と表現したもの。係助詞「なむ」、下に「はべりき」連体形などの語句が省略。 | 1.5.16
注釈380 | 本意なしと思す | 『集成』は「がっかりなさる」と解し、『完訳』は「はがゆい気持」と解す。 | 1.5.16
注釈381 | 御消息僧都のもとなる小さき童して | 源氏から尼君への手紙。 | 1.5.17
注釈382 | 夕まぐれほのかに花の色を見て--今朝は霞の立ちぞわづらふ | 源氏の贈歌。「黄昏　ユフマクレ」（名義抄）「ユウマグレ　[Yumagure]　夕暮れと着あるいは夜の初め」（日葡辞書）「花の色」は少女を喩える。「霞」「立ち」は縁語。「立ちぞわづらふ」は「霞立つ」を響かす。 | 1.5.18
注釈383 | 御返し | 「御」は客体の源氏に対する敬語表現。 | 1.5.19
注釈384 | まことにや花のあたりは立ち憂きと--霞むる空の気色をも見む | 尼君の返歌。「花」「霞」「立つ」の語句を用いて返す。「花」に孫娘を、「霞むる空」に源氏を喩える。なお下二段「霞むる」連体形の用例は中古では珍しい。下二段の「かすむ」は「掠むる」なので（「帚木」に用例がある）、源氏が少女を奪おうとする、の意が響かされている。源氏の真意を確かめたいという返歌。 | 1.5.20
注釈385 | とよしある手の | 格助詞「の」同格を表す。 | 1.5.21
注釈386 | いとあてなるを | 『集成』『古典セレクション』は「気品のある文字を」と格助詞「を」目的格で訳す。接続助詞「を」逆接、とても上品であるが、とも訳せよう。 | 1.5.21
注釈387 | 御車にたてまつるほど | 「たてまつる」は「乗る」の尊敬表現。主語は源氏。 | 1.5.22
注釈388 | いづちともなくておはしましにけること | 左大臣の詞を迎えの人々が言上した間接話法的詞。「おはします」は「おはす」よりさらに一段高い尊敬語。 | 1.5.22
注釈389 | 頭中将左中弁 | 頭中将は「桐壺」巻に蔵人少将として初出、「帚木」巻に頭中将、「夕顔」巻に三位中将。左中弁は「夕顔」巻に蔵人弁として初出。頭中将の異母の弟。 | 1.5.22
注釈390 | かうやうの御供には | 『集成』『古典セレクション』は諸本に従って「御供は」と「に」を削除する。『新大系』は底本のままとする。以下「させたまへること」まで、迎えの公達の詞。 | 1.5.23
注釈391 | と思ひたまふるを | 謙譲の補助動詞「たまふる」連体形、接続助詞「を」逆接を表す。 | 1.5.23
注釈392 | おくらさせたまへること | 大島本「おくらせ」の「ら」と「せ」の間に朱筆で「さ」を補入。なお「後る」は自ラ下二段動詞であって、四段動詞ではない。その他動詞形は「後（おく）らす」（他サ四）「後（おく）らかす」（他サ四）である。よって「後らさ」未然形＋尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまへ」已然形＋完了の助動詞「る」連体形。 | 1.5.23
注釈393 | いといみじき花の蔭に | 以下「飽かぬわざかな」まで、迎えの公達の詞。「花の蔭」は歌語。桜の花の咲いている木の蔭。『新大系』は「いざ今日は春の山辺にまじりなむ暮れなばなげの花の蔭かは」（古今集・春下・素性）を参考として指摘。他に「春来れば木隠れ多き夕月夜おぼつかなしも花蔭にして」（後撰集・春中・読人しらず）などがある。 | 1.5.23
注釈394 | 立ち帰りはべらむは | 丁寧の補助動詞「はべら」未然形＋推量の助動詞「む」連体形、仮定の意を表す。 | 1.5.23
注釈395 | 土器参る | 「参る」は「呑む」の尊敬語。 | 1.5.24
注釈396 | 豊浦の寺の西なるや | 催馬楽「葛城」の一節。「葛城（かづらき）の　寺の前なるや　豊浦（とよら）の寺の　西なるや　榎（え）の葉井に　白璧（しらたま）沈（しづ）くや　真白璧沈くや　おおしとと　おしとど　しかしては　国ぞ栄えむや　我家（わいへ）らぞ　富せむや　おおしとと　としとんど　おおしとんど　としとんど」。源氏の資質を讃美した。 | 1.5.24
注釈397 | 人よりは異なる君達を | 接続助詞「を」逆接を表す。この二人は普通の公達以上に優れた方であるが、それでも源氏の君の素晴しさには、という文脈。 | 1.5.24
注釈398 | 源氏の君いといたううち悩みて岩に寄りゐたまへる | 国宝『源氏物語絵巻』「若紫」断簡（東京国立博物館蔵）に描かれている。 | 1.5.24
注釈399 | たぐひなくゆゆしき御ありさまにぞ | この世にまたとなく不吉なまでに美しいお姿なのでの意。 | 1.5.24
注釈400 | 琴 | 大島本「きむ」とある。七絃琴をさす。 | 1.5.25
注釈401 | 持て参りて | 「持て」は「持ちて」の約。 | 1.5.25
注釈402 | これただ御手一つ | 以下「おどろかしはべらん」まで、僧都の詞。 | 1.5.26
注釈403 | と切に聞こえたまへば | 「聞こえ」は「言ふ」の謙譲語。尊敬の補助動詞「たまへ」已然形＋接続助詞「ば」順接の確定条件。 | 1.5.27
注釈404 | 乱り心地いと堪へがたきものを | 源氏の詞。「乱り心地」の下に格助詞「に」などの語が省略。接続助詞「ものを」逆接の意を表す。 | 1.5.28
注釈405 | けに憎からず | 大島本は「けにゝ（ゝ＋く<朱>）からす」とある。『集成』『古典セレクション』共に「けにくからず」と本文を改める。『新大系』は「げににくからず」と整定する。 | 1.5.28
注釈406 | 皆立ちたまひぬ | 一行は北山を出発なさった。 | 1.5.28
注釈407 | 飽かず口惜しと | 以下、場面変わって残った人々の様子を語る。 | 1.5.29
注釈408 | この世のものともおぼえたまはず | 尼君たちの噂の詞。「たまふ」（四段尊敬の補助動詞）は、源氏に対する敬語表現。思われなさらないの意。仏菩薩の化身かと思う、という意。 | 1.5.29
注釈409 | あはれ何の契りにて | 以下「悲しき」まで、僧都の源氏賛嘆の詞。 | 1.5.30
注釈410 | かかる御さまながら | 接続助詞「ながら」連用修飾をする。そのままで、の意。 | 1.5.30
注釈411 | 生まれたまへらむと | 尊敬の補助動詞「たまへ」已然形＋完了の助動詞「ら」未然形＋推量の助動詞「む」連体形、推量の意。 | 1.5.30
注釈412 | この若君 | 紫の君をさす。 | 1.5.31
注釈413 | 宮の御ありさまよりも | 以下「まさりたまへるかな」まで、紫の君の詞。宮は父兵部卿宮をさす。紫の君は「宮」とだけいうが、それで当事者には、父宮をさすことが分かる。 | 1.5.32
注釈414 | さらばかの人の | 以下「おはしませよ」まで、女房の詞。接続詞「さらば」それでは。「かの人」は源氏をさす。 | 1.5.33
注釈415 | なりておはしませよ | 接続助詞「て」順接、「おはしませ」命令形＋終助詞「よ」強調のニュアンス。 | 1.5.33
注釈416 | いとようありなむ | 紫の君の心中。「よう」は形容詞「よく」連用形のウ音便形。ラ変「あり」連用形＋完了の助動詞「な」未然形＋推量の助動詞「む」終止形。 | 1.5.34
出典3 「豊浦の寺の、西なるや」 葛城の　寺の前なるや　豊浦の寺の　西なるや　榎の葉井に　白璧沈くや　真白璧沈くや　おおしとど　おしとど　しかしてば　国ぞ栄えむや　我家らぞ　富せむや　おおしとど　としとんど　おおしとど　としとんど 催馬楽　葛城 1.5.24
校訂36 | 賜はりて | 賜はりて--*給て | 1.5.11
校訂37 | しつる | しつる--しつか（か/＄る<朱>） | 1.5.14
校訂38 | おくらさせ | おくらさせ--おくら（ら/+さ<朱>）せ | 1.5.23
校訂39 | 何ごとにも | 何ごとにも--なに事に（に/+も<朱>） | 1.5.24
校訂40 | 笛 | 笛--ふえ（え/＄え<朱>） | 1.5.24
校訂41 | けに憎からず | けに憎からず--けにゝ（ゝ/+く<朱>）からす | 1.5.28
校訂42 | 見たまひ | 見たまひ--みた（た/+ま）ひて | 1.5.31
校訂43 | かな」など | かな」など--かなら（ら/＄な<朱>）と | 1.5.32
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第一章 紫上の物語 若紫の君登場、三月晦日から初夏四月までの物語 第六段 内裏と左大臣邸に参る

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
1
第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語
1 Tale of Murasaki
1.6
第六段　内裏と左大臣邸に参る
1-6 Genji makes a report to Mikado and his wife in Sa-Daijin's
1.6.1 　 君は、まづ内裏に参りたまひて、日ごろの御物語など聞こえたまふ。「 いといたう衰へにけり」とて、 ゆゆしと思し召したり。聖の 尊かりけることなど、 問はせたまふ。詳しく奏したまへば、
           源氏の君は、まず内裏に参内なさって、ここ数日来のお話などを申し上げなさる。「とてもひどくお痩せになってしまったものよ」とおっしゃって、ご心配あそばした。聖の霊験あらたかであったことなどを、お尋ねあそばす。詳しく奏上なさると、
           帰京した源氏はすぐに宮中へ上がって、病中の話をいろいろと申し上げた。ずいぶん痩せてしまったと仰せられて帝はそれをお気におかけあそばされた。聖人の尊敬すべき祈祷カなどについての御下問もあったのである。詳しく申し上げると、
         Kimi ha, madu Uti ni mawiri tamahi te, higoro no ohom-monogatari nado kikoye tamahu. "Ito itau otorohe ni keri!" tote, yuyusi to obosimesi tari. Hiziri no tahutokari keru koto nado, toha se tamahu. Kuhasiku sousi tamahe ba,
1.6.2 　「 阿闍梨などにも なるべき者にこそあなれ。 行ひの労は積もりて、 朝廷にしろしめされざりけること」と、 尊がりのたまはせけり。
           「阿闍梨などにも任ぜられてもよい人であったのだな。修行の功績は大きいのに、朝廷からご存知になられなかったことよ」と、尊重なさりたく仰せられるのであった。
           「阿闍梨にもなっていいだけの資格がありそうだね。名誉を求めないで修行一方で来た人なんだろう。それで一般人に知られなかったのだ」
  と敬意を表しておいでになった。
         "Azari nado ni mo naru beki mono ni koso a' nare! Okonahi no rau ha tumori te, ohoyake ni sirosimesa re zari keru koto." to, tahutogari notamahase keri.
1.6.3 　 大殿、参りあひたまひて、
           大殿が、参内なさっておられて、
           左大臣も御所に来合わせていて、
         Ohoidono, mawiri ahi tamahi te,
1.6.4 　「 御迎へにもと 思ひたまへつれど、 忍びたる御歩きに、 いかがと思ひ憚りてなむ。のどやかに 一、二日うち休みたまへ」とて、「 やがて、御送り仕うまつらむ」と申したまへば、 さしも思さねど、 引かされてまかでたまふ。
           「お迎えにもと存じましたが、お忍びの外出なので、どんなものかと遠慮して。のんびりと、一、二日、お休みなさい」と言って、「このまま、お供申しましょう」と申し上げなさるので、そうしたいとはお思いにならないが、連れられて退出なさる。
           「私もお迎えに参りたく思ったのですが、御微行の時にはかえって御迷惑かとも思いまして違慮をしました。しかしまだ一日二日は静かにお休みになるほうがよろしいでしょう」
  と言って、また、
  「ここからのお送りは私がいたしましょう」
  とも言ったので、その家へ行きたい気もなかったが、やむをえず源氏は同道して行くことにした。
         "Ohom-mukahe ni mo to omohi tamahe ture do, sinobi taru ohom-ariki ni, ikaga to omohi habakari te nam. Nodoyaka ni iti, niniti uti-yasumi tamahe." tote, "Yagate, ohom-okuri tukaumatura m." to mausi tamahe ba, sasimo obosa ne do, hikasare te makade tamahu.
1.6.5 　 我が御車に乗せたてまつりたまうて、 自らは引き入りてたてまつれり。もてかしづききこえたまへる御心ばへのあはれなるをぞ、 さすがに 心苦しく思しける。
           ご自分のお車にお乗せ申し上げなさって、自分は遠慮してお乗りになる。大切にお世話申し上げなさるお気持ちの有り難いことを、やはり胸のつまる思いがなさるのであった。
           自分の車へ乗せて大臣自身はからだを小さくして乗って行ったのである。娘のかわいさからこれほどまでに誠意を見せた待遇を自分にしてくれるのだと思うと、大臣の親心なるものに源氏は感動せずにはいられなかった。
         Waga mikuruma ni nose tatematuri tamau te, midukara ha hiki iri te tatemature ri. Mote-kasiduki kikoye tamahe ru mikokorobahe no ahare naru wo zo, sasuga ni kokorogurusiku obosi keru.
1.6.6 　殿にも、 おはしますらむと心づかひしたまひて、 久しく見たまはぬほど、いとど玉の台に磨きしつらひ、よろづをととのへたまへり。
           大殿邸でも、おいであそばすだろうとご用意なさって、久しくお見えにならなかった間に、ますます玉の台のように磨き上げ飾り立て、用意万端ご準備なさっていた。
           こちらへ退出して来ることを予期した用意が左大臣家にできていた。しばらく行って見なかった源氏の目に美しいこの家がさらに磨き上げられた気もした。
         Tono ni mo, ohasimasu ram to kokorodukahi si tamahi te, hisasiku mi tamaha nu hodo, itodo tamanoutena ni migaki siturahi, yorodu wo totonohe tamahe ri.
1.6.7 　 女君、例の、はひ隠れて、 とみにも出でたまはぬを、大臣、切に聞こえたまひて、 からうして 渡りたまへり。 ただ絵に描きたるものの姫君のやうに、 し据ゑられて、うちみじろきたまふこともかたく、うるはしうてものしたまへば、 思ふこともうちかすめ、山道の物語をも聞こえむ、 言ふかひありて、をかしういらへたまはばこそ、あはれならめ ★、 世には心も解けず ★、 うとく恥づかしきものに思して ★、 年のかさなるに添へて、御心の隔てもまさるを、 いと苦しく、思はずに、
           女君は、例によって、物蔭に隠れて、すぐには出ていらっしゃらないのを、父大臣が、強くご催促申し上げなさって、やっと出ていらっしゃった。まるで絵に描いた姫君のように、座らされて、ちょっと身体をお動かしになることも難しく、きちんと行儀よく座っていらっしゃるので、心の中の思いを話したり、北山行きの話をもお聞かせたりするにも、話のしがいがあって、興味をもってお返事をなさって下さろうものなら、情愛もわこうが、少しも打ち解けず、源氏の君をよそよそしく気づまりな相手だとお思いになって、年月を重ねるにつれて、お気持ちの隔たりが増さるのを、とても辛く、心外なので、
           源氏の夫人は例のとおりにほかの座敷へはいってしまって出て来ようとしない。大臣がいろいろとなだめてやっと源氏と同席させた。絵にかいた何かの姫君というようにきれいに飾り立てられていて、身動きすることも自由でないようにきちんとした妻であったから、源氏は、山の二日の話をするとすればすぐに同感を表してくれるような人であれば情味が覚えられるであろう、いつまでも他人に対する羞恥と同じものを見せて、同棲の歳月は重なってもこの傾向がますます目だってくるばかりであると思うと苦しくて、
         Womnagimi, rei no, hahi-kakure te, tomi ni mo ide tamaha nu wo, Otodo, seti ni kikoye tamahi te, karausite watari tamahe ri. Tada we ni kaki taru mono no himegimi no yau ni, si suwe rare te, uti-miziroki tamahu koto mo kataku, uruhasiu te monosi tamahe ba, omohu koto mo uti-kasume, yamamiti no monogatari wo mo kikoye m, ihu kahi ari te, wokasiu irahe tamaha ba koso, ahare nara me, yoni ha kokoro mo toke zu, utoku hadukasiki mono ni obosi te, tosi no kasanaru ni sohe te, mikokoro no hedate mo masaru wo, ito kurusiku, omohazu ni,
1.6.8 　「 時々は、 世の常なる御気色を見ばや。堪へがたうわづらひはべりしをも、 いかがとだに、 問ひたまはぬこそ、めづらしからぬことなれど、 なほうらめしう」
           「時々は、世間並みの妻らしいご様子を見たいですね。私がひどく苦しんでおりました時にも、せめてどうですかとだけでも、お見舞い下さらないのは、今に始まったことではありませんが、やはり残念で」
           「時々は普通の夫婦らしくしてください。ずいぶん病気で苦しんだのですから、どうだったかというぐらいは問うてくだすっていいのに、あなたは問わない。今はじめてのことではないが私としては恨めしいことですよ」
         "Tokidoki ha, yo no tune naru mikesiki wo mi baya! Tahe gatau wadurahi haberi si wo mo, ikaga to dani, tohi tamaha nu koso, medurasikara nu koto nare do, naho uramesiu."
1.6.9 　と聞こえたまふ。からうして、
           と申し上げなさる。ようやくのことで、
           と言った。
         to kikoye tamahu. Karausite,
1.6.10 　「 問はぬは、つらきものにやあらむ ★」
           「『尋ねないのは、辛いものなの』でしょうか」
           「問われないのは恨めしいものでしょうか」
         "Toha nu ha, turaki mono ni ya ara m?"
1.6.11 　と、 後目に見おこせたまへるまみ、 いと恥づかしげに、気高ううつくしげなる御容貌なり。
           と、流し目に御覧になっている目もとは、とても気後れがしそうで、気品高く美しそうなご容貌である。
           こう言って横に源氏のほうを見た目つきは恥ずかしそうで、そして気高い美が顔に備わっていた。
         to, sirime ni mi okose tamahe ru mami, ito hadukasige ni, kedakau utukusige naru ohom-katati nari.
1.6.12 　「 まれまれは、あさましの 御ことや。 訪はぬ、など言ふ際は、 異にこそはべるなれ。心憂くものたまひなすかな。世とともに はしたなき御もてなしを、もし、思し直る折もやと、 とざまかうさまに 試みきこゆるほど、 いとど思ほし疎むなめりかし。 よしや、命だに」
           「たまさかにおっしゃるかと思えば、心外なお言葉ですね。訪ねない、などという間柄は、他人が使う言葉でございましょう。嫌なふうにおっしゃいますね。いつまでたっても変わらない体裁の悪い思いをさせるお振る舞いを、もしや、お考え直しになるときもあろうかと、あれやこれやとお試し申しているうちに、ますますお疎んじなられたようですね。仕方ない、長生きさえしたら」
           「たまに言ってくださることがそれだ。情けないじゃありませんか。訪うて行かぬなどという間柄は、私たちのような神聖な夫婦の間柄とは違うのですよ。そんなことといっしょにして言うものじゃありません。時がたてばたつほどあなたは私を露骨に軽蔑するようになるから、こうすればあなたの心持ちが直るか、そうしたら効果があるだろうかと私はいろんな試みをしているのですよ。そうすればするほどあなたはよそよそしくなる。まあいい。長い命さえあればよくわかってもらえるでしょう」
         "Mare mare ha, asamasi no ohom-koto ya! Toha nu, nado ihu kiha ha, koto ni koso haberu nare! Kokorouku mo notamahi nasu kana! Yo to tomoni hasitanaki ohom-motenasi wo, mosi, obosi nahoru wori mo ya to, tozamakausama ni kokoromi kikoyuru hodo, itodo omohosi utomu na' meri kasi. Yosi ya, inoti dani."
1.6.13 　とて、夜の御座に入りたまひぬ。女君、ふとも入りたまはず、 聞こえわづらひたまひて、うち嘆きて臥したまへるも、 なま心づきなきにやあらむ、 ねぶたげにもてなして、 とかう世を思し乱るること多かり。
           と言って、夜のご寝所にお入りになった。女君は、すぐにもお入りにならず、お誘い申しあぐねなさって、溜息をつきながら横になっているものの、何となくおもしろくないのであろうか、眠そうなふりをなさって、あれやこれやと夫婦仲を思い悩まれることが多かった。
           と言って源氏は寝室のほうへはいったが、夫人はそのままもとの座にいた。就寝を促してみても聞かぬ人を置いて、歎息をしながら源氏は枕についていたというのも、夫人を動かすことにそう骨を折る気にはなれなかったのかもしれない。ただくたびれて眠いというふうを見せながらもいろいろな物思いをしていた。
         tote, yoru no omasi ni iri tamahi nu. Womnagimi, huto mo iri tamaha zu, kikoye wadurahi tamahi te, uti-nageki te husi tamahe ru mo, nama-kokorodukinaki ni ya ara m, nebutage ni motenasi te, tokau yo wo obosi midaruru koto ohokari.
1.6.14 　 この若草の生ひ出でむほどの なほゆかしきを、「 似げないほどと思へりしも、道理ぞかし。言ひ寄りがたきことにもあるかな。いかにかまへて、ただ心やすく迎へ取りて、明け暮れの慰めに見む。兵部卿宮は、いとあてになまめいたまへれど、 匂ひやかになどもあらぬを、いかで、 かの一族に おぼえたまふらむ。 ひとつ后腹なればにや」など思す。ゆかりいとむつましきに、いかでかと、深うおぼゆ。
           この若草の君が成長していく間がやはり気にかかるので、「まだ相応しくない年頃と思っているのも、もっともである。申し込みにくいものだなあ。何とか手段を講じて、ほんの気楽に迎え取って、毎日の慰めとして一緒に暮らしたい。父兵部卿宮は、とても上品で優美でいらっしゃるが、つややかなお美しさはないのに、どうして、あの一族に似ていらっしゃるのだろう。父宮が同じお后様からお生まれになったからだろうか」などとお考えになる。血縁がとても親しく感じられて、何とかしてと、深く思われる。
           若草と祖母に歌われていた兵部卿の宮の小王女の登場する未来の舞台がしきりに思われる。年の不つりあいから先方の人たちが自分の提議を問題にしようとしなかったのも道理である。先方がそうでは積極的には出られない。しかし何らかの手段で自邸へ入れて、あの愛らしい人を物思いの慰めにながめていたい。兵部卿の宮は上品な艶なお顔ではあるがはなやかな美しさなどはおありにならないのに、どうして叔母君にそっくりなように見えたのだろう、宮と藤壷の宮とは同じお后からお生まれになったからであろうか、などと考えるだけでもその子と恋人との縁故の深さがうれしくて、ぜひとも自分の希望は実現させないではならないものであると源氏は思った。
         Kono Wakakusa no ohi ide m hodo no naho yukasiki wo, "Nigenai hodo to omohe ri simo, kotowari zo kasi. Ihiyori gataki koto ni mo aru kana! Ika ni kamahe te, tada kokoroyasuku mukahe tori te, akekure no nagusame ni mi m. Hyaubukyaunomiya ha, ito ate ni namamei tamahe re do, nihohiyaka ni nado mo ara nu wo, ikade, kano hitozou ni oboye tamahu ram? Hitotu kisakibara nare ba ni ya?" nado obosu. Yukari ito mutumasiki ni, ikade ka to, hukau oboyu.
注釈417 | 君はまづ内裏に参りたまひて | 段落変わって、京に帰ってからの物語。 | 1.6.1
注釈418 | いといたう衰へにけり | 桐壺帝の詞。「いたう」は形容詞「いたく」連用形のウ音便形。完了の助動詞「に」連用形＋過去の助動詞「けり」終止形、詠嘆の意。 | 1.6.1
注釈419 | ゆゆしと思し召したり | 「思し召し」は「思ふ」の最高敬語。 | 1.6.1
注釈420 | 問はせたまふ | 尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまふ」終止形、二重敬語。 | 1.6.1
注釈421 | 阿闍梨などにも | 以下「しろしめされざりけること」まで、帝の詞。 | 1.6.2
注釈422 | なるべき者にこそあなれ | 推量の助動詞「べき」連体形、適当の意。断定の助動詞「に」連用形、係り助詞「こそ」。「あなれ」は「あるなれ」の「る」が撥音便化しさらに無表記の形。推定の助動詞「なれ」已然形、係結びの法則。強調のニュアンス。 | 1.6.2
注釈423 | 行ひの労は積もりて | 接続助詞「て」逆接の意。 | 1.6.2
注釈424 | 朝廷にしろしめされざりけること | 「しろしめさ」未然形は「知る」の最高敬語。受身の助動詞「れ」未然形＋打消の助動詞「ざり」連用形＋過去の助動詞「ける」連体形、詠嘆の意。 | 1.6.2
注釈425 | 尊がりのたまはせけり | 「のたまはせ」連用形は「言ふ」の最高敬語。 | 1.6.2
注釈426 | 大殿参りあひたまひて | 左大臣がちょうど出仕していて来合わせなさっての意。 | 1.6.3
注釈427 | 御迎へにもと | 以下「うち休みたまへ」まで、左大臣の詞。源氏の来訪を勧める。 | 1.6.4
注釈428 | 思ひたまへつれど | 謙譲の補助動詞「たまへ」連用形＋完了の助動詞「つれ」已然形＋接続助詞「ど」逆接を表す。 | 1.6.4
注釈429 | 忍びたる御歩きに | 格助詞「に」事の起こるもとを示す。によって、の意。 | 1.6.4
注釈430 | いかがと思ひ憚りてなむ | 係助詞「なむ」、下に「はべり」＋過去の助動詞「き」連体形などの語句が省略。 | 1.6.4
注釈431 | 一二日 | 大島本に「一二日」と漢字表記である。いま「いち、ににち」と字音で読んでおく。和読み「ひとひ、ふつか」。 | 1.6.4
注釈432 | やがて御送り仕うまつらむ | 左大臣の詞。ラ四動詞「仕うまつら」未然形＋推量の助動詞「む」終止形、意志。 | 1.6.4
注釈433 | さしも思さねど | 主語は源氏。副詞「さしも」。「思さ」未然形＋打消の助動詞「ね」已然形＋接続助詞「ど」確定逆接。 | 1.6.4
注釈434 | 引かされてまかでたまふ | ラ下二動詞「引かされ」連用形＋接続助詞「て」。 | 1.6.4
注釈435 | 我が御車に乗せたてまつりたまうて | 左大臣は源氏を。謙譲の補助動詞「たてまつり」連用形、尊敬の補助動詞「たまう」は「たまひ」連用形のウ音便形、接続助詞「て」。 | 1.6.5
注釈436 | 自らは引き入りてたてまつれり | 男性の場合、牛車の最上席は前方右側である。第二席がその向かいの左側、第三席は左側後ろ、第四席は右側後ろ席となる。時計の反対回り。女性の場合は、前方左側の席が最上席で、反対の時計回りの順。男女相乗りの場合は前方右側が男性、左側が女性となる。ラ四「たてまつれ」已然形（「乗る」の尊敬語）＋完了の助動詞「り」終止形。 | 1.6.5
注釈437 | さすがに | やはりの意。『完訳』は「葵の上には気がすすまないが、それでも左大臣に対しては」と解す。 | 1.6.5
注釈438 | 心苦しく思しける | 胸のつまる思い、気の毒なの意。『古典セレクション』は「おいたわしくお思いになるのだった」と訳す。 | 1.6.5
注釈439 | おはしますらむと心づかひしたまひて | 「おはします」終止形は最高敬語。推量の助動詞「らむ」終止形、視界外推量を表す。尊敬の助動詞「たまひ」連用形＋接続助詞「て」。 | 1.6.6
注釈440 | 久しく見たまはぬほど | 主語は源氏。『集成』『古典セレクション』は諸本に従って「久しう」とウ音便形に改める。『』は底本のまま。 | 1.6.6
注釈441 | 女君例のはひ隠れて | 正妻の葵の上。「例の」とあるように習慣化している。 | 1.6.7
注釈442 | とみにも出でたまはぬを | 係助詞「も」強調のニュアンス。格助詞「を」目的格を表す。 | 1.6.7
注釈443 | からうして | 『集成』『新大系』は「からうして」と清音、『古典セレクション』は「からうじて」と濁音で読む。『岩波古語辞典』は「古くは清音か」といい、語源と『日葡辞書』の用例を典拠にあげる。 | 1.6.7
注釈444 | 渡りたまへり | 主語は葵の上。大殿邸の源氏の部屋に葵の上のほうが出て来たという意。『完訳』は「女君の部屋から源氏の前へ」と解す。 | 1.6.7
注釈445 | ただ絵に描きたるものの姫君のやうに | 当時の物語絵の中の姫君のように美しく着飾られているがじっとしていて動かない。 | 1.6.7
注釈446 | し据ゑられて | ワ下二動詞「し据ゑ」未然形＋受身の助動詞「られ」連用形、接続助詞「て」。 | 1.6.7
注釈447 | 思ふこともうちかすめ | 以下「御心の隔てもまさるを」まで、源氏の心中と地の文とが融合したような叙述である。その長文が源氏の屈曲した心の綾を表現する。「思ふこともうちかすめ」と「山道の物語をも聞こえむ」は並列の構文。 | 1.6.7
注釈448 | 言ふかひありてをかしういらへたまはばこそあはれならめ | 挿入句。係助詞「こそ」推量の助動詞「め」已然形、係結びの法則、逆接用法で下文に続く。 | 1.6.7
注釈449 | 世には心も解けず | 『古典セレクション』「「世には」は強調の語法。じつにまあ、ことのほかに、の意」と注す。副詞「世に」実に。 | 1.6.7
注釈450 | うとく恥づかしきものに思して | 主語は葵の上。 | 1.6.7
注釈451 | 年のかさなるに添へて | 源氏と葵の上の結婚は「桐壺」巻の源氏十二歳の元服の夜であった。当「若紫」巻は、新年立によれば、源氏十八歳。六年の歳月が流れる。 | 1.6.7
注釈452 | いと苦しく思はずに | 主語は源氏。「思はずに」は連語「思はず」連用形、意外だの意＋断定の助動詞「に」連用形。いわゆる形容動詞「思はずなり」の連用形。 | 1.6.7
注釈453 | 時々は | 以下「めづらしう」まで、源氏の詞。 | 1.6.8
注釈454 | 世の常なる御気色を見ばや | 「世」は夫婦仲。終助詞「ばや」話者の願望を表す。 | 1.6.8
注釈455 | いかがとだに | 副助詞「だに」最小限を表す。せめて--だけでも。 | 1.6.8
注釈456 | 問ひたまはぬこそ | 御物本、榊原家本、池田本、三条西家本は「とはせ給はぬこそ」という二重敬語表現。横山本は「とうたまはぬこそ」、肖柏本は「とふらひ給はぬこそ」とある。書陵部本が大島本と同文。河内本は「とはせ給はぬも」とある。『集成』は「とはせ給はぬこそ」と本文を改める。『古典セレクション』『新大系』は底本のままとする。係助詞「こそ」は断定の助動詞「なれ」已然形に係るが、下に接続助詞「ど」逆接が続いたために、結びの流れとなっている。 | 1.6.8
注釈457 | なほうらめしう | 「うらめしく」のウ音便形。言いさした形で余意余情表現。 | 1.6.8
注釈458 | 問はぬはつらきものにやあらむ | 葵の上の詞。『源氏釈』は「君をいかで思はむ人に忘らせてとはぬはつらきものとしらせむ」（源氏釈所引、出典未詳）を指摘。その他「とはぬはつらきもの」という句を含む和歌として、「忘れねと言ひしにかなふ君なれど問はぬはつらきものにぞありける」（後撰集　恋五　九二八　本院のくら）、「言も尽きほどはなけれど片時も問はぬはつらきものにぞありける」（古今六帖五）などもある。尋ねないというのは本当に辛いことなのでしょうか、もしそうなら、訪ねてくださらないわたしの辛い気持ちもお分かりでしょう、と「問ふ（見舞う）」を「訪ふ」の意に変えて切り返した。『古典セレクション』は「心を開いて素直に源氏を待ち迎えることのできない葵の上は、かろうじて古歌によりつつ恨みを述べる」と注す。 | 1.6.10
注釈459 | いと恥づかしげに | 『集成』は「近づきがたい感じ」と解す。 | 1.6.11
注釈460 | まれまれは | 以下「よしや命だに」まで、源氏の詞。「まれまれは」は、たまさかにおっしゃるかと思えばの意。 | 1.6.12
注釈461 | 訪はぬなど言ふ際は | 葵の上の「問はぬはつらき」を受けて切り返す。『古典セレクション』は「「問はぬはつらき」などという言葉は、忍んで通う程度の関係ならともかく、世間公認の夫婦である源氏と葵の上との仲で言うべきことではない、といなした」と注す。 | 1.6.12
注釈462 | 異にこそはべるなれ | 「異」は他の夫婦。係助詞「こそ」、丁寧語「はべる」連体形、断定の助動詞「なれ」已然形、係結びの法則。強調のニュアンス。 | 1.6.12
注釈463 | はしたなき御もてなし | 『集成』は「取り付く島もないお仕打ち」と解す。 | 1.6.12
注釈464 | とざまかうさまに | 「左之右之、トザマカウサマ、自由自在義也（文明本節用集）」（岩波古語辞典）。 | 1.6.12
注釈465 | いとど思ほし疎むなめりかし | 『集成』『古典セレクション』は諸本に従って「思し」と校訂。『新大系』は底本のまま。「思ほし」のまま。「なめり」は断定の助動詞「なる」連体形の「る」が撥音便化しさらに無表記形＋推量の助動詞「めり」終止形、主観的推量、終助詞「かし」念押し。 | 1.6.12
注釈466 | よしや命だに | 『奥入』は「命だに心にかなふものならば何か別れの悲しからまし」（古今集　離別　三八七　しろめ）を指摘する。生きているうちにいつか直る時があろうの意。『集成』は「引歌があろうが、明らかでない」と注す。『完訳』は「やや不審」という。 | 1.6.12
注釈467 | 聞こえわづらひたまひて、うち嘆きて臥したまへるも | 主語は源氏。『集成』は「〔源氏は〕誘いあぐねなさって」「よこになられたが」と解すが、『古典セレクション』は「「聞こえ…臥したまへるも」は、葵の上の動作と解す」と注し、「申し上げる言葉もさがしあぐねられて、ため息をついて横におなりになるが」と訳す。 | 1.6.13
注釈468 | なま心づきなきにやあらむ | 語り手が源氏の心情を想像した挿入句。『休聞抄』に「双也」とあり草子地と指摘。 | 1.6.13
注釈469 | ねぶたげにもてなして | 『古典セレクション』は「源氏の、葵の上を避ける態度」と注す。 | 1.6.13
注釈470 | この | 横山本、榊原家本、池田本、三条西家本は「かの」とある。御物本と肖柏本、書陵部本が大島本と同文。河内本は「かの」とある。 | 1.6.14
注釈471 | この若草の | 『集成』は「以下、源氏の心中」と解す。「この若草」という呼び方は源氏の心中に即したような表現。『完訳』は「似げないほど」以下「ひとつ后腹なればにや」までを源氏の心中と解す。 | 1.6.14
注釈472 | なほゆかしきを | 接続助詞「を」順接、原因理由を表す。ので。 | 1.6.14
注釈473 | 似げないほどと思へりしも | 主語は尼君。尼君の態度に対して特に敬語を使っていない。 | 1.6.14
注釈474 | 匂ひやかになどもあらぬを | 接続助詞「を」逆接を表す。 | 1.6.14
注釈475 | かの一族 | 先帝の一族。具体的には叔母の藤壺宮。大島本「ひとそう」と訓読した仮名表記。 | 1.6.14
注釈476 | おぼえたまふらむ | 主語は紫の上。「おぼえ」は、似る意。 | 1.6.14
注釈477 | ひとつ后腹なればにや | 主語は兵部卿宮。断定の助動詞「なれ」已然形＋接続助詞「ば」順接の確定条件を表す。断定の助動詞「に」連用形＋係助詞「や」疑問を表す。 | 1.6.14
出典4 | 問はぬは、つらきものにや | 君をいかで思はむ人に忘らせて訪はぬはつらきものと知らせむ | 出典未詳、源氏釈所引 | 1.6.10
 |  | 忘れねと言ひしにかなふ君なれど問はぬはつらきものにぞありける | 後撰集恋五-九二八 本院のくら
校訂44 | 尊かり | 尊かり--たうと（と/＄と<朱>）かり | 1.6.1
校訂45 | 言ふかひ | 言ふかひ--は（は/＄い<朱>）ふかひ | 1.6.7
校訂46 | 解けず | 解けず--とけ（け/＄け<朱>）す | 1.6.7
校訂47 | 思して | 思して--おほし（し/+て<朱>） | 1.6.7
校訂48 | 後目に | 後目に--しりめかり（かり/＄に<朱>） | 1.6.11
校訂49 | 御こと | 御こと--（/+御<朱>）事 | 1.6.12
校訂50 | 試みきこゆるほど | 試みきこゆるほど--心みきこゆるを（を/＄ほ）と | 1.6.12
校訂51 | とかう | とかう--と（と/+か<朱>）う | 1.6.13
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第一章 紫上の物語 若紫の君登場、三月晦日から初夏四月までの物語 第七段 北山へ手紙を贈る

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
1
第一章　紫上の物語　若紫の君登場、三月晦日から初夏四月までの物語
1 Tale of Murasaki
1.7
第七段　北山へ手紙を贈る
1-7 Genji mails to Mursasaki in Kita-yama
1.7.1 　 またの日、 御文たてまつれたまへり。 僧都にもほのめかしたまふべし。尼上には、
           翌日、お手紙を差し上げなさった。僧都にもそれとなくお書きになったのであろう。尼上には、
           源氏は翌日北山へ手紙を送った。僧都へ書いたものにも女王の問題をほのめかして置かれたに違いない。尼君のには、
         Matanohi, ohom-humi tatemature tamahe ri. Soudu ni mo honomekasi tamahu besi. Amauhe ni ha,
1.7.2 　「 もて離れたりし御気色のつつましさに、 思ひたまふるさまをも、 えあらはし果てはべらずなりにしをなむ。かばかり聞こゆるにても、 おしなべたらぬ志のほどを 御覧じ知らば、 いかにうれしう」
           「取り合って下さらなかったご様子に気がひけますので、思っておりますことをも、十分に申せずじまいになりましたことを。これほどに申し上げておりますことにつけても、並々ならぬ気持ちのほどを、お察しいただけたら、どんなに嬉しいことでしょうか」
           問題にしてくださいませんでしたあなた様に気おくれがいたしまして、思っておりますこともことごとくは言葉に現わせませんでした。こう申しますだけでも並み並みでない執心のほどをおくみ取りくださいましたらうれしいでしょう。
         "Mote-hanare tari si mikesiki no tutumasisa ni, omohi tamahuru sama wo mo, e arahasi hate habera zu nari ni si wo nam. Kabakari kikoyuru ni te mo, osinabe tara nu kokorozasi no hodo wo goranzi sira ba, ikani uresiu."
1.7.3 　などあり。中に、 小さく引き結びて、
           などと書いてある。中に、小さく結んで、
           などと書いてあった。別に小さく結んだ手紙が入れてあって、
         nado ari. Naka ni, tihisaku hiki-musubi te,
1.7.4 　「 面影は身をも離れず山桜 ★
     心の限りとめて来しかど 		　「あなたの山桜のように美しい面影はわたしの身から離れません
    心のすべてをそちらに置いて来たのですが 		　「面かげは身をも離れず山ざくら、
    心の限りとめてこしかど
         "Omokage ha mi wo mo hanare zu yamazakura
kokoro no kagiri tome te ko sika do
1.7.5 　 夜の間の風も、うしろめたくなむ ★」
           夜間に吹く風が、心配に思われまして」
           どんな風が私の忘れることのできない花を吹くかもしれないと思うと気がかりです」
         Yo no ma no kaze mo, usirometaku nam."
1.7.6 　とあり。御手などはさるものにて、ただはかなうおし包みたまへるさまも、 ▼ さだすぎたる御目どもには、目もあやにこのましう見ゆ。
           と書いてある。ご筆跡などはさすがに素晴らしくて、ほんの無造作にお包みになった様子も、年配の人々のお目には、眩しいほどに素晴らしく見える。
           内容はこうだった。源氏の字を美しく思ったことは別として、老人たちは手紙の包み方などにさえ感心していた。、
         to ari. Ohom-te nado ha saru mono nite, tada hakanau osi-tutumi tamahe ru sama mo, sada sugi taru ohom-me-domo ni ha, me mo aya ni konomasiu miyu.
1.7.7 　「 あな、かたはらいたや。いかが聞こえむ」と、思しわづらふ。
           「まあ、困ったこと。どのようにお返事申し上げましょう」と、お困りになる。
           困ってしまう。こんな問題はどうお返事すればいいことかと尼君は当惑していた。
         "Ana, kataharaita ya! Ikaga kikoye m?" to, obosi wadurahu.
1.7.8 　「 ゆくての御ことは、なほざりにも 思ひたまへなされしを、ふりはへさせたまへるに、聞こえさせむかたなくなむ。 まだ「難波津」をだに ★、 はかばかしう続けはべらざめれば、 かひなくなむ。 さても、
           「行きがかりのお話は、ご冗談ごとと存じられましたが、わざわざお手紙を頂戴いたしましたのに、お返事の申し上げようがなくて。まだ「難波津」をさえ、ちゃんと書き続けませんようなので、お話になりません。それにしても、
           あの時のお話は遠い未来のことでございましたから、ただ今何とも申し上げませんでもと存じておりましたのに、またお手紙で仰せになりましたので恐縮いたしております。まだ手習いの難波津の歌さえも続けて書けない子供でございますから失礼をお許しくださいませ、それにいたしましても、
         "Yukute no ohom-koto ha, nahozari ni mo omohi tamahe nasa re si wo, hurihahe sase tamahe ru ni, kikoyesase m kata naku nam. Mada 'Nanihadu' wo dani, hakabakasiu tuduke habera za' mere ba, kahinaku nam. Satemo,
1.7.9 　　 嵐吹く尾の上の桜散らぬ間を
     心とめけるほどのはかなさ 		　　激しい山風が吹いて散ってしまう峰の桜に
    その散る前にお気持ちを寄せられたように頼りなく思われます 		　　嵐吹く尾上のさくら散らぬ間を、
    心とめけるほどのはかなさ
         Arasi huku wonohe no sakura tira nu ma wo
kokoro tome keru hodo no hakanasa
1.7.10 　いとど うしろめたう」
           ますます気がかりでございまして」
           こちらこそたよりない気がいたします。
というのが尼君からの返事である。
         itodo usirometau."
1.7.11 　とあり。僧都の御返りも同じさまなれば、口惜しくて、 二、三日ありて、 惟光をぞたてまつれたまふ。
           とある。僧都のお返事も同じようなので、残念に思って、二、三日たって、惟光を差し向けなさる。
           僧都の手紙にしるされたことも同じようであったから源氏は残念に思って二、三日たってから惟光を北山へやろうとした。
         to ari. Soudu no ohom-kaheri mo onazi sama nare ba, kutiwosiku te, ni, samniti ari te, Koremitu wo zo tatemature tamahu.
1.7.12 　「 少納言の乳母 と言ふ人あべし。尋ねて、詳しう語らへ」などのたまひ知らす。「 さも、かからぬ隈なき御心かな。 さばかりいはけなげなりしけはひを」と、まほならねども、見しほどを思ひやるもをかし。
           「少納言の乳母という人がいるはずだ。その人を尋ねて、詳しく相談せよ」などとお言い含めなさる。「何とも、どのようなことにもご関心を寄せられる好き心だなあ。あれほど子供じみた様子であった様子なのに」と、はっきりとではないが、少女を見た時のことを思い出すとおかしい。
           「少納言の乳母という人がいるはずだから、その人に逢って詳しく私のほうの心持ちを伝えて来てくれ」
  などと源氏は命じた。どんな女性にも関心を持つ方だ、姫君はまだきわめて幼稚であったようだのにと惟光は思って、真正面から見たのではないが、自身がいっしょに隙見をした時のことを思ってみたりもしていた。
         "Seunagonnomenoto to ihu hito a' besi. Tadune te, kuhasiu katarahe." nado notamahi sirasu. "Samo, kakara nu kumanaki mikokoro kana! Sabakari ihakenage nari si kehahi wo." to, maho nara ne domo, mi si hodo wo omohiyaru mo wokasi.
1.7.13 　わざと、 かう御文あるを、僧都もかしこまり聞こえたまふ。少納言に消息して会ひたり。 詳しく、思しのたまふさま、おほかたの御ありさまなど語る。 言葉多かる人にて、つきづきしう言ひ続くれど、「 いとわりなき御ほどを、いかに思すにか」と、ゆゆしうなむ、 誰も誰も思しける。
           わざわざ、このようにお手紙があるので、僧都も恐縮の由申し上げなさる。少納言の乳母に申し入れて面会した。詳しく、お考えになっておっしゃったご様子や、日頃のご様子などを話す。多弁な人なので、もっともらしくいろいろ話し続けるが、「とても無理なお年なのに、どのようにお考えなのか」と、大変心配なことと、どなたもどなたもお思いになるのであった。
           今度は五位の男を使いにして手紙をもらったことに僧都は恐縮していた。惟光は少納言に面会を申し込んで逢った。源氏の望んでいることを詳しく伝えて、そのあとで源氏の日常の生活ぶりなどを語った。多弁な惟光は相手を説得する心で上手にいろいろ話したが、僧都も尼君も少納言も稚い女王への結婚の申し込みはどう解釈すべきであろうとあきれているばかりだった。
         Wazato, kau ohom-humi aru wo, Soudu mo kasikomari kikoye tamahu. Seunagon ni seusoko si te, ahi tari. Kuhasiku, obosi notamahu sama, ohokata no ohom-arisama nado kataru. Kotoba ohokaru hito nite, tukidukisiu ihi tudukure do, "Ito warinaki ohom-hodo wo, ikani obosu ni ka?" to, yuyusiu nam, tare mo tare mo obosi keru.
1.7.14 　御文にも、いとねむごろに書いたまひて、例の、中に、「 かの御放ち書きなむ、 なほ見たまへまほしき」とて、
           お手紙にも、とても心こめてお書きになって、例によって、その中に、「あの一字一字のお書きなのを、やはり拝見したいのです」とあって、
         手紙のほうにもねんごろに申し入れが書かれてあって、
  一つずつ離してお書きになる姫君のお字をぜひ私に見せていただきたい。
  ともあった。例の中に封じたほうの手紙には、
         Ohom-humi ni mo, ito nemgoro ni kai tamahi te, rei no, naka ni, "Kano ohom-hanatigaki nam, naho mi tamahe mahosiki." tote,
1.7.15 　「 ▼ あさか山浅くも人を思はぬに
     など山の井のかけ離るらむ」 		　「浅香山のように浅い気持ちで思っているのではないのに
    どうしてわたしからかけ離れていらっしゃるのでしょう」 		　　浅香山浅くも人を思はぬに、
    など山の井のかけ離るらん
         "Asakayama asaku mo hito wo omoha nu ni
nado yamanowi no kake hanaru ram
1.7.16 　御返し、
           お返事、
           この歌が書いてある。返事、
         Ohom-kahesi,
1.7.17 　「 汲み初めてくやしと聞きし山の井の ★
     浅きながらや影を見るべき」 		　「うっかり薄情な人と契りを結んで後悔したと聞きました山の井のような
    浅いお心のままどうして孫娘を御覧に入れられましょう」 		　　汲み初めてくやしと聞きし山の井の、
    浅きながらや影を見すべき
  尼君が書いたのである。、
         "Kumi some te kuyasi to kiki si yamanowi no
asaki nagara ya kage wo miru beki
1.7.18 　惟光も同じことを聞こゆ。
           惟光も同じ意味のご報告を申し上げる。
           惟光が聞いて来たのもその程度の返辞であった。
         Koremitu mo onazi koto wo kikoyu.
1.7.19 　「 このわづらひたまふことよろしくは、 このごろ過ぐして、京の殿に渡りたまひてなむ、 聞こえさすべき」 とあるを、心もとなう思す。
           「このご病気が多少回復したら、しばらく過ごして、京のお邸にお帰りになってから、改めてお返事申し上げましょう」とあるのを、待ち遠しくお思いになる。
           「尼様の御容体が少しおよろしくなりましたら京のお邸へ帰りますから、そちらから改めてお返事を申し上げることにいたします」
  と言っていたというのである。源氏はたよりない気がしたのであった。
         "Kono wadurahi tamahu koto yorosiku ha, konogoro sugusi te, kyau no tono ni watari tamahi te nam, kikoyesasu beki." to aru wo, kokoromotonau obosu.
注釈478 | またの日 | 北山から帰っての翌日。 | 1.7.1
注釈479 | 御文たてまつれたまへり | 他下二「たてまつれ」連用形。人をして手紙を差し上げ、の意。尊敬の補助動詞「たまへ」已然形、完了の助動詞「り」終止形。 | 1.7.1
注釈480 | 僧都にもほのめかしたまふべし | 推量の助動詞「べし」終止形、語り手の想像。 | 1.7.1
注釈481 | もて離れたりし | 以下「いかにうれしう」まで、源氏の手紙文。相手の態度に対して特に敬語を付けていない。 | 1.7.2
注釈482 | 思ひたまふるさまをも | 主語は源氏。謙譲の補助動詞「たまふる」連体形。 | 1.7.2
注釈483 | えあらはし果てはべらずなりにしをなむ | 副詞「え」は打消の助動詞「ず」連用形と呼応して不可能の意を表す。丁寧の補助動詞「はべら」未然形、手紙文中の用例。官僚の助動詞「に」連用形＋過去の助動詞「し」連体形＋格助詞「を」目的格＋係助詞「なむ」。下に「口惜しう思ひ給ふる」などの語句が省略。言いさした形で、余意余情表現。 | 1.7.2
注釈484 | おしなべたらぬ志のほどを | バ下二「おしなべ」連用形＋完了の助動詞「たら」未然形＋打消の助動詞「ぬ」連体形。並々ならない、の意。 | 1.7.2
注釈485 | 御覧じ知らば | 「知ら」未然形＋接続助詞「ば」順接の仮定条件を表す。 | 1.7.2
注釈486 | いかにうれしう | 「うれしう」連用中止法。下に「思はむ」などの語句が省略。 | 1.7.2
注釈487 | 小さく引き結びて | 尼君への正式な立て文の書状の中に結び文を鋏み込んだもの。結び文は恋文の形式。少女宛てなので小さく結んだ。 | 1.7.3
注釈488 | 面影は身をも離れず山桜--心の限りとめて来しかど | 源氏の贈歌。「面影」は少女の面影、「山桜」に喩える。「とめて」は「止めて」の意。大島本は仮名表記「こしかと」。カ変「来（こ）」未然形＋過去の助動詞「しか」已然形＋接続助詞「ど」逆接。過去の助動詞「き」は本来連用形に続くが、カ変「来」の場合、「し」連体形及び「しか」已然形は「こし」「こしか」、「きし」「きしか」と、未然形「こ」と連用形「き」の両方に続く。中世になると「こし」「こしか」が普通となる。 | 1.7.4
注釈489 | 夜の間の風もうしろめたくなむ | 和歌に添えた言葉。『異本紫明抄』は「朝まだき起きてぞ見つる梅の花夜の間の風の後めたさに」（拾遺集　春　二九　元良親王）を指摘。『古典セレクション』は「山桜にたとえられる紫の上が今にもどこかへ引き取られはせぬかと危惧する気持」と注す。 | 1.7.5
注釈490 | さだ | 大島本は「また」とある。大島本の独自異文。変体仮名の字母「左」と「万」の類似から生じた誤写であろう。諸本によって改める。 | 1.7.6
注釈491 | あなかたはらいたやいかが聞こえむ | 尼君の心中。「かたはらいた」は形容詞「かたはらいたし」の語幹。間投助詞「や」詠嘆。推量の助動詞「む」連体形。 | 1.7.7
注釈492 | ゆくての御ことは | 以下「うしろめたう」まで、尼君の返書。「ゆくて」は行きががりの意。 | 1.7.8
注釈493 | 思ひたまへなされしを | 謙譲の補助動詞「たまへ」連用形、自発の助動詞「れ」連用形、過去の助動詞「し」連体形＋接続助詞「を」逆接を表す。 | 1.7.8
注釈494 | まだ難波津をだに | 『紫明抄』は「難波津に咲くやこの花冬ごもり今は春べと咲くやこの花」（古今集仮名序）を指摘。初心者の手習い歌である。副助詞「だに」最小限を表す。 | 1.7.8
注釈495 | はかばかしう続けはべらざめれば | 仮名文字を連綿体で書くこと。「ざめれ」は「打消の助動詞「ざる」連体形「る」が撥音便化しさらに無表記形＋推量の助動詞「めれ」已然形、主観的推量＋接続助詞「ば」順接の確定条件を表す。 | 1.7.8
注釈496 | かひなくなむ | 係助詞「なむ」、下に「はべる」連体形などの語が省略。 | 1.7.8
注釈497 | さても | 連語（副詞「さて」＋係助詞「も」）そんな状態でもやはり。 | 1.7.8
注釈498 | 嵐吹く尾の上の桜散らぬ間を--心とめけるほどのはかなさ | 尼君の返歌。源氏の歌に添えた「夜の間の風」を「嵐吹く」と受け、また「山桜」を「尾の上の桜」と受けて応える。束の間の心寄せではないかとして切り返す。 | 1.7.9
注釈499 | いとどうしろめたうとあり | 【いとどうしろめたう】－歌に添えた言葉。源氏が気掛かりに思う以上にこちらは一層心配だ、の意。形容詞「うしろめたう」連用形、ウ音便形。連用中止法。言い切らない余意余情表現。 | 1.7.10
注釈500 | 二三日ありて | 大島本は漢字表記で「二三日」とある。字音で「にさむにち」と読んでおく。 | 1.7.11
注釈501 | 惟光をぞたてまつれたまふ | 係助詞「ぞ」は尊敬の補助動詞「たまふ」連体形に係る、係結びの法則。強調のニュアンス。下二「たてまつれ」連用形、使者を差し上げる、意。 | 1.7.11
注釈502 | 少納言の乳母 | 以下「詳しう語らへ」まで、源氏の詞。前に「少納言の乳母とぞ人いふめるはこの子の後見なるべし」とあった。 | 1.7.12
注釈503 | と言ふ人あべし | 「あべし」はラ変「ある」連体形「る」が撥音便化しさらに無表記形＋推量の助動詞「べし」終止形。 | 1.7.12
注釈504 | さもかからぬ隈なき | 以下「いはけなげなかりしけはひを」まで、惟光の心中。副詞「さも」まったく、いかにも。「かから」未然形は「関る・係る・懸る・掛る」の意＋打消の助動詞「ぬ」連体形。抜け目ない。 | 1.7.12
注釈505 | さばかりいはけなげなりしけはひを | 副詞「さばかり」。過去の助動詞「し」連体形。接続助詞「を」逆接を表す。あれほど幼げな様子だったのに。 | 1.7.12
注釈506 | かう御文あるを | 接続助詞「を」順接を表す。お手紙があったので。 | 1.7.13
注釈507 | 詳しく思しのたまふさまおほかたの御ありさまなど語る | 主語は惟光。「詳しく」は「語る」に掛かる。「思しのたまふさま」と「おほかたの御ありさま」は並列の構文。 | 1.7.13
注釈508 | 言葉多かる人にて | 惟光の人柄。『集成』は「多弁な人物で」と解し、『完訳』は「口の達者な男」と解す。 | 1.7.13
注釈509 | いとわりなき御ほどをいかに思すにか | 尼君と僧都の心中。源氏の心を思う。 | 1.7.13
注釈510 | 誰も誰も思しける | 「誰も誰も」は「思す」という敬語表現なので、僧都と尼上のこと。過去の助動詞「ける」連体形、係助詞「なむ」の係結びの法則。 | 1.7.13
注釈511 | かの御放ち書き | 尼君の返書に「まだ「難波津」をだにはかばかしう続けはべらざめれば」とあったのを受ける。 | 1.7.14
注釈512 | なほ見たまへまほしき | 謙譲の補助動詞「たまへ」連用形、希望の助動詞「まほしき」連体形、係助詞「なむ」の係結びの法則。 | 1.7.14
注釈513 | あさか山浅くも人を思はぬに--など山の井のかけ離るらむ | 源氏の贈歌。『紫明抄』は「浅香山影さへ見ゆる山の井の浅き心を我が思はなくに」（古今集仮名序）を指摘。尼君の「難波津」に寄せて、和歌の手習い歌である「浅香山」の歌を踏まえた歌を贈った。「かけ離る」は「影離る」との掛詞。当時は濁音表記がないので文字表記だけから見れば共に「かけはなれ」となる。 | 1.7.15
注釈514 | 汲み初めてくやしと聞きし山の井の--浅きながらや影を見るべき | 尼君の返歌。『異本紫明抄』は「悔しくぞ汲みそめてける浅ければ袖のみ濡るる山の井の水」（古今六帖二　山の井）を指摘。係助詞「や」、推量の助動詞「べき」連体形、係結びの法則。反語表現。「影」は孫娘をさす。孫娘をお見せすることができましょうか、いえできませんの意。 | 1.7.17
注釈515 | このわづらひたまふことよろしくは | 以下「聞こえさすべき」まで、少納言の乳母の詞。「この」は尼君をさす。「よろしく」未然形＋接続助詞「は」、順接の仮定条件を表す。多少よくなったら。 | 1.7.19
注釈516 | このごろ | 『古典セレクション』は「このごろ」と濁音に読む。『集成』『新大系』は清音に読んでいる。「今来・比日・今属、コノゴロ」（名義抄）。「奈良時代にはコノコロと清音。平安時代以後コノゴロ」（岩波古語辞典）。 | 1.7.19
注釈517 | 聞こえさすべき | 「聞こえさす」終止形は「言ふ」の最も丁重な謙譲語。推量の助動詞「べき」連体形、係助詞「なむ」と係結びの法則。 | 1.7.19
注釈518 | とあるを心もとなう思す | 助詞「を」について、『今泉忠義訳』は「と少納言からの口上なので」と接続助詞、順接の意に、『古典セレクション』は「少納言の乳母の返事があるのを」と格助詞、目的格の意に、それぞれ訳す。 | 1.7.19
出典5 | 夜の間の風も、うしろめたく | 浅まだき起きてぞ見つる梅の花夜の間の風のうしろめたさに | 拾遺集春-二九 元良親王 | 1.7.5
出典6 | 「難波津」 | 難波津に咲くやこの花冬ごもり今は春べと咲くやこの花 | 古今六帖六-四〇三二 | 1.7.8
出典7 | あさか山浅くも人を思はぬに | あさ山影さへ見ゆる山の井の浅くは人を思ふものかは | 古今六帖二-九八五 | 1.7.15
出典8 | 汲み初めてくやし | 悔しくぞ汲みそめてける浅ければ袖のみ濡るる山の井の水 | 古今六帖二-九八七 | 1.7.17
校訂52 | 離れず | 離れず--はな（な/+れ<朱>）す | 1.7.4
校訂53 | さだ | さだ--*ま（ま/=さイ） | 1.7.6
校訂54 | うしろめたう」 | うしろめたう」と--うしろめたかう（か/＄<朱>、う/+と<朱>） | 1.7.10
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第二章 藤壺の物語 夏の密通と妊娠の苦悩物語 第一段 夏四月の短夜の密通事件

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
2
第二章　藤壺の物語　夏の密通と妊娠の苦悩物語
2 Tale of Fujitsubo
2.1
第一段　夏四月の短夜の密通事件
2-1 In a summer short night, Genji meets with Fujitsubo secretly
2.1.1 　 藤壺の宮、悩みたまふことありて、 まかでたまへり。上の、おぼつかながり、嘆ききこえたまふ御気色も、 いといとほしう見たてまつりながら、 かかる折だにと、心もあくがれ惑ひて、 何処にも何処にも、まうでたまはず、内裏にても里にても、昼は つれづれと眺め暮らして、暮るれば、 王命婦を責め歩きたまふ。
           藤壺の宮に、ご不例の事があって、ご退出された。主上が、お気をもまれ、ご心配申し上げていらっしゃるご様子も、まことにおいたわしく拝見しながらも、せめてこのような機会にもと、魂も浮かれ出て、どこにもかしこにも お出かけにならず、内裏にいても里邸にいても、昼間は所在なくぼうっと物思いに沈んで、夕暮れになると、王命婦にあれこれとおせがみになる。
           藤壼の宮が少しお病気におなりになって宮中から自邸へ退出して来ておいでになった。帝が日々恋しく思召す御様子に源氏は同情しながらも、稀にしかないお実家住まいの機会をとらえないではまたいつ恋しいお顔が見られるかと夢中になって、それ以来どの恋人の所へも行かず宮中の宿直所ででも、二条の院ででも、昼間は終日物思いに暮らして、王命婦に手引きを迫ることのほかは何もしなかった。
         Huditubonomiya, nayami tamahu koto ari te, makade tamahe ri. Uhe no, obotukanagari, nageki kikoye tamahu mikesiki mo, ito itohosiu mi tatematuri nagara, kakaru wori dani to, kokoro mo akugare madohi te, iduku ni mo iduku ni mo, maude tamaha zu, Uti nite mo sato nite mo, hiru ha turedure to nagame kurasi te, kurure ba, Waumyaubu wo seme ariki tamahu.
2.1.2 　 いかがたばかりけむ、いとわりなくて見たてまつるほどさへ、現とはおぼえぬぞ、 わびしきや。
           どのように手引したのだろうか、とても無理してお逢い申している間さえ、現実とは思われないのは、辛いことであるよ。
           王命婦がどんな方法をとったのか与えられた無理なわずかな逢瀬の中にいる時も、幸福が現実の幸福とは思えないで夢としか思われないのが、源氏はみずから残念であった。
         Ikaga tabakari kem, ito warinaku te mi tatematuru hodo sahe, ututu to ha oboye nu zo, wabisiki ya!
2.1.3 　 宮も、あさましかりしを思し出づるだに、世とともの御もの思ひなるを、 さてだにやみなむと 深う思したるに、 いと憂くて、 いみじき御気色なるものから、なつかしうらうたげに、 さりとてうちとけず、心深う恥づかしげなる御もてなしなどの、 なほ人に似させたまはぬを、「 などか、 なのめなることだにうち交じりたまはざりけむ」と、 つらうさへぞ思さるる。
           宮も、思いもしなかった出来事をお思い出しになるだけでも、生涯忘れることのできないお悩みの種なので、せめてそれきりで終わりにしたいと深く決心されていたのに、とても情けなくて、ひどく辛そうなご様子でありながらも、優しくいじらしくて、そうかといって馴れ馴れしくなく、奥ゆかしく気品のある御物腰などが、やはり普通の女人とは違っていらっしゃるのを、「どうして、わずかの欠点すら少しも混じっていらっしゃらなかったのだろう」と、辛くまでお思いになられる。
           宮も過去のある夜の思いがけぬ過失の罪悪感が一生忘れられないもののように思っておいでになって、せめてこの上の罪は重ねまいと深く思召したのであるのに、またもこうしたことを他動的に繰り返すことになったのを悲しくお思いになって、恨めしいふうでおありになりながら、柔らかな魅力があって、しかも打ち解けておいでにならない最高の貴女の態度が美しく思われる源氏は、やはりだれよりもすぐれた女性である、なぜ一所でも欠点を持っておいでにならないのであろう、それであれば自分の心はこうして死ぬほどにまで惹かれないで楽であろうと思うと源氏はこの人の存在を自分に知らせた運命さえも恨めしく思われるのである。
         Miya mo, asamasikari si wo obosi iduru dani, yo to tomo no ohom-monoomohi naru wo, sate dani yami na m to hukau obosi taru ni, ito uku te, imiziki mikesiki naru monokara, natukasiu rautage ni, saritote utitoke zu, kokorohukau hadukasige naru ohom-motenasi nado no, naho hito ni ni sase tamaha nu wo, "Nadoka, nanome naru koto dani uti-maziri tamaha zari kem?" to, turau sahe zo obosa ruru.
2.1.4 　 何ごとをかは聞こえ尽くしたまはむ。 ▼ くらぶの山に宿りも取らまほしげなれど、 あやにくなる 短夜にて、 あさましう、なかなかなり。
           どのようなことをお話し申し上げきれようか。鞍馬の山に泊まりたいところだが、あいにくの短夜なので、情けなく、かえって辛い逢瀬である。
           源氏の恋の万分の一も告げる時間のあるわけはない。永久の夜が欲しいほどであるのに、逢わない時よりも恨めしい別れの時が至った。
         Nanigoto wo kaha kikoye tukusi tamaha m? Kurabunoyama ni yadori mo tora mahosige nare do, ayaniku naru mizikayo nite, asamasiu, nakanaka nari.
2.1.5 　「 見てもまた逢ふ夜まれなる夢のうちに
     やがて紛るる我が身ともがな」 		　「お逢いしても再び逢うことの難しい夢のようなこの世なので
    夢の中にそのまま消えてしまいとうございます」 		　　見てもまた逢ふ夜稀なる夢の中に
    やがてまぎるるわが身ともがな
         "Mi te mo mata ahu yo mare naru yume no uti ni
yagate magiruru wagami tomogana
2.1.6 　と、 むせかへりたまふさまも、 さすがにいみじければ、
           と、涙にひどくむせんでいられるご様子も、何と言ってもお気の毒なので、
           涙にむせ返って言う源氏の様子を見ると、さすがに宮も悲しくて、
         to, musekaheri tamahu sama mo, sasuga ni imizikere ba,
2.1.7 　「 世語りに人や伝へむたぐひなく
     憂き身を覚めぬ夢になしても」 		　「世間の語り草として語り伝えるのではないでしょうか、
    この上なく辛い身の上を覚めることのない夢の中のこととしても」 		　　世語りに人やつたへん類ひなく
    憂き身をさめぬ夢になしても
  とお言いになった。
         "Yogatari ni hito ya tutahe m taguhi naku
uki mi wo same nu yume ni nasi te mo
2.1.8 　 思し乱れたるさまも、いと道理にかたじけなし。命婦の君ぞ、御直衣などは、 かき集め持て来たる。
           お悩みになっている様子も、まことに道理で恐れ多い。命婦の君が、お直衣などは、取り集めて持って来た。
           宮が煩悶しておいでになるのも道理なことで、恋にくらんだ源氏の目にももったいなく思われた。源氏の上着などは王命婦がかき集めて寝室の外へ持ってきた。
         Obosi-midare taru sama mo, ito kotowari ni katazikenasi. Myaubunokimi zo, ohom-nahosi nado ha, kaki-atume mote ki taru.
2.1.9 　 殿におはして、泣き寝に臥し暮らしたまひつ。 御文なども、 例の、御覧じ入れぬよしのみあれば、常のことながらも、つらういみじう思しほれて、内裏へも参らで、 二、三日籠もりおはすれば、 また、「いかなるにか」と、 御心動かせたまふべかめるも ★、 恐ろしうのみおぼえたまふ。
           お邸にお帰りになって、泣き臥してお暮らしになった。お手紙なども、例によって、御覧にならない旨ばかりなので、いつものことながらも、全く茫然自失とされて、内裏にも参内せず、二、三日閉じ籠もっていらっしゃるので、また、「どうかしたのだろうか」と、ご心配あそばされているらしいのも、恐ろしいばかりに思われなさる。
           源氏は二条の院へ帰って泣き寝に一日を暮らした。手紙を出しても、例のとおり御覧にならぬという王命婦の返事以外には得られないのが非常に恨めしくて、源氏は御所へも出ず二、三日引きこもっていた。これをまた病気のように解釈あそばして帝がお案じになるに違いないと思うともったいなく空恐ろしい気ばかりがされるのであった。
         Tono ni ohasi te, naki ne ni husi kurasi tamahi tu. Ohom-humi nado mo, rei no, goranzi ire nu yosi nomi are ba, tune no koto nagara mo, turau imiziu obosi hore te, Uti he mo mawira de, ni, samniti komori ohasure ba, mata, "Ika naru ni ka?" to, mikokoro ugoka se tamahu beka' meru mo, osorosiu nomi oboye tamahu.
注釈519 | 藤壺の宮悩みたまふことありて | 物語は変わって、藤壺の物語。源氏、北山帰京の後、季節は夏四月。源氏と藤壺のスリリングな逢瀬が夏の季節の短夜を背景にして語られる。 | 2.1.1
注釈520 | まかでたまへり | 後の「賢木」巻に三条宮邸と知られる。尊敬の補助動詞「たまへ」已然形＋完了の助動詞「り」完了の意。 | 2.1.1
注釈521 | いといとほしう見たてまつりながら | 主語は源氏。父帝に対する気持ち。 | 2.1.1
注釈522 | かかる折だにと | 副助詞「だに」最小限の願望。せめてこのような機会にでもと。 | 2.1.1
注釈523 | つれづれと | 御物本は「つく（く＄れ）つく（く＄れ）と」。榊原家本、池田本、肖柏本、三条西家本、書陵部本は「つくつくと」とある。横山本は大島本と同文。河内本は「つくつくと」とある。 | 2.1.1
注釈524 | 王命婦 | 藤壺の宮付きの女房。その呼称によって皇族出身の命婦と知られる。 | 2.1.1
注釈525 | いかがたばかりけむ | 語り手の挿入句。『休聞抄』は「双書様のならひ也」と指摘。『完訳』は「語り手の言葉。「いかがたばかりけむ」で、その経過の詳細を省き、一挙に密会場面へと展開」と指摘する。過去推量の助動詞「けむ」連体形。 | 2.1.2
注釈526 | わびしきや | 間投助詞「や」詠嘆。語り手の感想を交えた叙述。萩原広道『評釈』は「源氏の心を評じたる也」と指摘。『集成』は「たまさかの、はかない逢瀬を悲しむ源氏の気持」と解し、『完訳』は「予想外の事態に処しかねる気持」と解す。この逢瀬が夢ではなく現実であるにもかかわらず、それが現実のことと思えない、つらさ。 | 2.1.2
注釈527 | 宮もあさましかりしを思し出づるだに | 「あさましかり」連用形、過去の助動詞「し」連体形、格助詞「を」目的格、「思し出づる」連体形、副助詞「だに」最小限。源氏と藤壺宮の逢瀬が過去にも一度あったという叙述のしかたである。 | 2.1.3
注釈528 | さてだにやみなむと | 藤壺の心中。副助詞「だに」最小限。完了の助動詞「な」未然形、確述の意＋推量の助動詞「む」終止形、意志。せめてそれきりだけで終わりにしたい、の意。 | 2.1.3
注釈529 | 深う思したるに | 主語は藤壺。接続助詞「に」逆接を表す。 | 2.1.3
注釈530 | いと憂くて | 『集成』『古典セレクション』は諸本に従って「心憂くて」と「心」を補訂する。『新大系』は底本のままとする。『古典セレクション』は「この「心憂し」は「憂し」とほぼ同意。「憂し」は、自分自身のせいでつらく思う意で、自らの運命を痛恨する気持。藤壺は、源氏との関係を避けがたい宿運として嘆く」と注す。 | 2.1.3
注釈531 | いみじき御気色なるものからなつかしうらうたげに | 藤壺の心中叙述から源氏の見た藤壺像へと文章は変化し移ってゆく。 | 2.1.3
注釈532 | さりとてうちとけず | すっかり馴れ馴れしくはならないのは、高貴な貴族にとって品位を保つ上で大切なこと。 | 2.1.3
注釈533 | なほ人に似させたまはぬを | 副詞「なほ」。尊敬の助動詞「させ」連用形＋尊敬の補助動詞「たまは」未然形、最高敬語。打消の助動詞「ぬ」連体形＋格助詞「を」目的格を表す。 | 2.1.3
注釈534 | などか | 以下「たまはざりけむ」まで、源氏の心中。 | 2.1.3
注釈535 | なのめなることだに | 「なのめ」は普通、平凡の意。副助詞「だに」最小限を表す。 | 2.1.3
注釈536 | つらうさへぞ思さるる | 副助詞「さへ」添加を表す。係助詞「ぞ」、自発の助動詞「るる」連体形、係結びの法則。 | 2.1.3
注釈537 | 何ごとをかは聞こえ尽くしたまはむ | 以下、語り手の評言。『集成』は句点にして、文を完結する。連語「かは」（係助詞「か」＋係助詞「は」）、推量の助動詞「む」連体形。反語表現の構文。 | 2.1.4
注釈538 | くらぶの山に | 歌語「暗部山」。「鞍馬山」のこと。「比ぶ」「暗し」のイメージを内包する語句。ここは後者の意。『源氏釈』は「墨染の鞍馬の山に入る人はたどるたどるも帰り来ななむ」（後撰集　恋四　八三三　平中興が女）を指摘。「秋の夜の月の光し明かければ暗部の山も越えぬべらなり」（古今集・秋上・元方）。『集成』『完訳』は、歌枕として指摘する。 | 2.1.4
注釈539 | あやにくなる | 語り手の感情を交えた表現。 | 2.1.4
注釈540 | 短夜にて | 夏四月頃の短夜。 | 2.1.4
注釈541 | あさましうなかなかなり | 「あさまし」は、あきれて情けない意。副詞「なかなか」かえって--しない方がましなくらいである、の意。 | 2.1.4
注釈542 | 見てもまた逢ふ夜まれなる夢のうちに--やがて紛るる我が身ともがな | 源氏の贈歌。夢が実現する意味の「合ふ世」と男女の「逢ふ世」の掛詞。「見る」「あふ」「夢」は縁語。夢の中にこのまま紛れ込んでしまいたいの意。「夢」の贈答歌について、『完訳』は「『伊勢物語』六十九段の投影」と指摘する。小野小町の「思ひつつ寝ればや人の見えつらむ夢と知りせば覚めざらましを」（古今集　恋歌二　五五二）歌他の「夢」と「現」の文学伝統が通底している。連語「ともがな」（格助詞「と」＋終助詞「もがな」）願望を表す。 | 2.1.5
注釈543 | むせかへりたまふさまも | 源氏の振るまい。『古典セレクション』「「かへる」は動作状態の反復、転じて窮まったさまを表す」と注す。涙にひどくむせぶ。 | 2.1.6
注釈544 | さすがにいみじければ | 藤壺の源氏を拒絶しきれない心情。 | 2.1.6
注釈545 | 世語りに人や伝へむたぐひなく--憂き身を覚めぬ夢になしても | 藤壺の返歌。源氏の「夢」「身」の語句を用いて返す。『新大系』「藤壺の返しは世間の目への恐れを全面に立てつつも、歌の贈答を成立させることによって深くも源氏の無謀な恋情を受け入れている」と注す。係助詞「や」、推量の助動詞「む」連体形、係結びの法則。 | 2.1.7
注釈546 | 思し乱れたるさまも | 以下、語り手の感想を交えた評言。敬語が付かない。 | 2.1.8
注釈547 | かき集め持て来たる | 『集成』は「悲しみに茫然として帰ろうとしない源氏に、脱ぎ捨てておいた直衣などをかき集めて持って来て、帰り支度をうながすのである」と解す。部屋の中での出来事とする。 | 2.1.8
注釈548 | 殿におはして | 二条院。主語は源氏。 | 2.1.9
注釈549 | 御文なども | 源氏から藤壺への後朝の手紙。 | 2.1.9
注釈550 | 例の御覧じ入れぬよしのみあれば | 例の」は「御覧じ入れぬ」を修飾。『古典セレクション』は「藤壺は源氏の消息を受け付けない。「例の」とあり、それが習慣化している」と注す。王命婦から源氏へ、藤壺は源氏の手紙を御覧になりません、という返事の意。 | 2.1.9
注釈551 | 二三日 | 大島本は漢字表記で「二三日」とある。今字音で「にさむにち」と読んでおく。 | 2.1.9
注釈552 | またいかなるにかと | 前にわらわ病みを心配。 | 2.1.9
注釈553 | 御心動かせたまふべかめるも | 主語は帝。尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまふ」終止形。「べかめる」は推量の助動詞「べかる」連体形の「る」が撥音便化しさらに無表記形＋推量の助動詞「める」連体形、主観的推量、係助詞「も」。きっと御心配あそばすにちがいないらしいにつけてもというニュアンス。 | 2.1.9
注釈554 | 恐ろしうのみおぼえたまふ | 源氏の心理。『集成』は「罪深いことだ」と解す。『完訳』は「帝の自分へのいたわりにつけても、源氏は犯した罪を恐れる」と解す。源氏は再犯である。 | 2.1.9
出典9 くらぶの山に 墨染めの鞍馬の山に入る人はたどるたどるも帰り来ななむ 後撰集恋四-八三二　平中興女 2.1.4
校訂55 | 何処にも何処にも | 何処にも何処にも--いつくにもゝ（ゝ/＄／＼<朱>） | 2.1.1
校訂56 | 御心 | 御心--御（御/+心<朱>） | 2.1.9
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第二章 藤壺の物語 夏の密通と妊娠の苦悩物語 第二段 妊娠三月となる

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
2
第二章　藤壺の物語　夏の密通と妊娠の苦悩物語
2 Tale of Fujitsubo
2.2
第二段　妊娠三月となる
2-2 Fujitsubo gets pregnant and three months passed
2.2.1 　宮も、なほいと心憂き身なりけりと、思し嘆くに、悩ましさもまさりたまひて、 とく参りたまふべき御使、しきれど、 思しも立たず。
           藤壺宮も、やはり実に情けないわが身であったと、お嘆きになると、ご気分の悪さもお加わりになって、早く参内なさるようにとの御勅使が、しきりにあるが、ご決心もつかない。
           宮も御自身の運命をお歎きになって煩悶が続き、そのために御病気の経過もよろしくないのである。宮中のお使いが始終来て御所へお帰りになることを促されるのであったが、なお宮は里居を続けておいでになった。
         Miya mo, naho ito kokorouki mi nari keri to, obosi nageku ni, nayamasisa mo masari tamahi te, toku mawiri tamahu beki ohom-tukahi, sikire do, obosi mo tata zu.
2.2.2 　まことに、 御心地、例のやうにもおはしまさぬは、いかなるにかと、 人知れず思すこともありければ、心憂く、「いかならむ」とのみ思し乱る。
           本当に、ご気分が、普段のようにおいであそばさないのは、どうしたことかと、密かにお思い当たることもあったので、情けなく、「どうなることだろうか」とばかりお悩みになる。
           宮は実際おからだが悩ましくて、しかもその悩ましさの中に生理的な現象らしいものもあるのを、宮御自身だけには思いあたることがないのではなかった。情けなくて、これで自分は子を産むのであろうかと煩悶をしておいでになった。
         Makoto ni, mikokoti, rei no yau ni mo ohasimasa nu ha, ika naru ni ka to, hitosirezu obosu koto mo ari kere ba, kokorouku, "Ika nara m?" to nomi obosi midaru.
2.2.3 　 暑きほどは、いとど起きも上がりたまはず。 三月になりたまへば、いとしるきほどにて、 人びと見たてまつりとがむるに、 あさましき御宿世のほど、心憂し。人は思ひ寄らぬことなれば、「 この月まで、奏せさせたまはざりけること」と、驚ききこゆ。 我が御心一つには、しるう思しわくこともありけり。
           暑いころは、ますます起き上がりもなさらない。三か月におなりになると、とてもよく分かるようになって、女房たちもそれとお気付き申すにつけ、思いもかけないご宿縁のほどが、恨めしい。他の人たちは、思いもよらないことなので、「この月まで、ご奏上あそばされなかったこと」と、意外なことにお思い申し上げる。ご自身一人には、はっきりとお分かりになる節もあるのであったのだ。
           まして夏の暑い間は起き上がることもできずにお寝みになったきりだった。御妊娠が三月であるから女房たちも気がついてきたようである。宿命の恐ろしさを宮はお思いになっても、人は知らぬことであったから、こんなに月が重なるまで御内奏もあそばされなかったと皆驚いてささやき合った。
         Atuki hodo ha, itodo oki mo agari tamaha zu. Mituki ni nari tamahe ba, ito siruki hodo nite, hitobito mi tatematuri togamuru ni, asamasiki ohom-sukuse no hodo, kokorousi. Hito ha omohiyora nu koto nare ba, "Kono tuki made, souse sase tamaha zari keru koto." to, odoroki kikoyu. Waga mikokoro hitotu ni ha, siruu obosi waku koto mo ari keri.
2.2.4 　 御湯殿などにも親しう仕うまつりて、何事の御気色をもしるく見たてまつり知れる、 御乳母子の弁、命婦などぞ、あやしと思へど、かたみに言ひあはすべきにあらねば、 なほ逃れがたかりける御宿世をぞ、命婦はあさましと思ふ。
           お湯殿などにも身近にお仕え申し上げて、どのようなご様子もはっきり存じ上げている、おん乳母子の弁や、命婦などは、変だと思うが、お互いに口にすべきことではないので、やはり逃れられなかったご運命を、命婦は驚きあきれたことと思う。
           宮の御入浴のお世話などもきまってしていた宮の乳母の娘である弁とか、王命婦とかだけは不思議に思うことはあっても、この二人の間でさえ話し合うべき問題ではなかった。命婦は人間がどう努力しても避けがたい宿命というもののカに驚いていたのである。
         Ohom-yudono nado ni mo sitasiu tukaumaturi te, nanigoto no mikesiki wo mo siruku mi tatematuri sire ru, ohom-menotogo no Ben, Myaubu nado zo, ayasi to omohe do, katami ni ihi ahasu beki ni ara ne ba, naho nogare gatakari keru ohom-sukuse wo zo, Myaubu ha asamasi to omohu.
2.2.5 　 内裏には、御物の怪の紛れにて、とみに気色なう おはしましけるやうにぞ 奏しけむかし。 見る人もさのみ思ひけり。 いとどあはれに限りなう思されて、御使などの ひまなきも、 そら恐ろしう、ものを思すこと、ひまなし。
           帝に対しては、おん物の怪のせいで、すぐには兆候がなくあそばしたように奏上したのであろう。周囲の人もそうとばかり思っていた。ますますこの上なく愛しくお思いあそばして、御勅使などがひっきりなしにあるにつけても、空恐ろしく、物思いの 休まる時もない。
           宮中へは御病気やら物怪やらで気のつくことのおくれたように奏上したはずである。だれも皆そう思っていた。帝はいっそうの熱愛を宮へお寄せになることになって、以前よりもおつかわしになるお使いの度数の多くなったことも、宮にとっては空恐ろしくお思われになることだった。
         Uti ni ha, ohom-mononoke no magire nite, tomi ni kesiki nau ohasimasi keru yau ni zo sousi kem kasi. Miru hito mo sa nomi omohi keri. Itodo ahare ni kagiri nau obosa re te, ohom-tukahi nado no hima naki mo, sora-osorosiu, mono wo, obosu koto, hima nasi.
2.2.6 　 中将の君も、 おどろおどろしうさま異なる夢を見たまひて、 合はする者を召して、 問はせたまへば、 及びなう思しもかけぬ筋のことを合はせけり。
           源氏中将の君も、ただごとではない異様な夢を御覧になって、夢解きをする者を呼んで、ご質問させなさると、及びもつかない思いもかけない方面のことを判断したのであった。
           煩悶の合い間というものがなくなった源氏の中将も変わった夢を見て夢解きを呼んで合わさせてみたが、及びもない、思いもかけぬ占いをした。そして、
         Tyuuzyounokimi mo, odoroodorosiu sama koto naru yume wo mi tamahi te, ahasuru mono wo mesi te, toha se tamahe ba, oyobi nau obosi mo kake nu sudi no koto wo ahase keri.
2.2.7 　「 その中に、違ひ目ありて、慎しませたまふべきことなむはべる」
           「その中に、順調に行かないところがあって、お身を慎みあそばさななければならないことがございます」
           「しかし順調にそこへお達しになろうとするのにはお慎みにならなければならぬ故障が一つございます」
         "Sono naka ni, tagahime ari te, tutusima se tamahu beki koto nam haberu."
2.2.8 　 と言ふに、わづらはしくおぼえて、
           と言うので、面倒に思われて、
           と言った。夢を現実にまざまざ続いたことのように言われて、源氏は恐怖を覚えた。
         to ihu ni, wadurahasiku oboye te,
2.2.9 　「 みづからの夢にはあらず、 人の御ことを語るなり。この夢合ふまで、 また人にまねぶな」
           「自分の夢ではない、他の方の夢を申すのだ。この夢が現実となるまで、誰にも話してはならぬ」
           「私の夢ではないのだ。ある人の夢を解いてもらったのだ。今の占いが真実性を帯びるまではだれにも秘密にしておけ」
         "Midukara no yume ni ha ara zu, hito no ohom-koto wo kataru nari. Kono yume ahu made, mata hito ni manebu na."
2.2.10 　とのたまひて、心のうちには、「いかなることならむ」と思しわたるに、 この女宮の御こと聞きたまひて、 「 もしさるやうもや」と、思し合はせたまふに、いとどしくいみじき言の葉尽くしきこえたまへど、命婦も思ふに、いとむくつけう、わづらはしさまさりて、 さらにたばかるべきかたなし ★。はかなき一行の御返りの たまさかなりしも、絶え果てにたり。
           とおっしゃって、心中では、「どのようなことなのだろう」とお考えめぐらしていると、この女宮のご懐妊のことをお聞きになって、「あの夢はもしやそのようなことか」と、お思い合わせになると、ますます熱心に言葉のあらん限りを尽くして申し上げなさるが、命婦も考えると、まことに恐ろしく、難儀な気持ちが増してきて、まったく逢瀬を手立てする方法がない。ほんの一行のお返事がまれにはあったのも、すっかり絶えはててしまった。
           とその男に言ったのであるが、源氏はそれ以来、どんなことがおこってくるのかと思っていた。その後に源氏は藤壼の宮の御懐妊を聞いて、そんなことがあの占いの男に言われたことなのではないかと思うと、恋人と自分の間に子が生まれてくるということに若い源氏は昂奮して、以前にもまして言葉を尽くして逢瀬を望むことになったが、王命婦も宮の御懐妊になって以来、以前に自身が、はげしい恋に身を亡しかねない源氏に同情してとった行為が重大性を帯びていることに気がついて、策をして源氏を宮に近づけようとすることを避けたのである。源氏はたまさかに宮から一行足らずのお返事の得られたこともあるが、それも絶えてしまった。
         to notamahi te, kokoro no uti ni ha, "Ika naru koto nara m ?" to obosi wataru ni, kono Womnamiya no ohom-koto kiki tamahi te, "Mosi saru yau mo ya?" to, obosi ahase tamahu ni, itodosiku imiziki kotonoha tukusi kikoye tamahe do, Myaubu mo omohu ni, ito mukutukeu, wadurahasisa masari te, sarani tabakaru beki kata nasi. Hakanaki hitokudari no ohom-kaheri no tamasaka nari si mo, taye hate ni tari.
注釈555 | とく参りたまふべき御使 | 桐壺帝から藤壺へ内裏に帰参するようにとの勅使。 | 2.2.1
注釈556 | 思しも立たず | 主語は藤壺。係助詞「も」強調のニュアンス。 | 2.2.1
注釈557 | 御心地例のやうにもおはしまさぬは | 妊娠二、三か月の悪阻の徴候。 | 2.2.2
注釈558 | 人知れず思すこと | 源氏との逢瀬。 | 2.2.2
注釈559 | 暑きほどは | 夏六月ころの気候。 | 2.2.3
注釈560 | 三月になりたまへば | 妊娠して三か月。源氏との密通事件は四月の短夜、今は、夏の最も暑い六月。密通・妊娠という主題が夏の暑苦しさを季節的背景としてかたられていく。この物語の主題と季節との類同的発想の一つ。 | 2.2.3
注釈561 | 人びと見たてまつりとがむるに | 注目する、不審がる、の意。女房たちは事の真実を知らないから、非難する、という意ではない。接続助詞「に」順接を表す。 | 2.2.3
注釈562 | あさましき御宿世のほど心憂し | 「心憂し」とは、語り手と登場人物藤壺の心が一体化したような表現。敬語が付かない。『新大系』「子種をさずかることは前世からの宿縁によるという考え方」と注す。 | 2.2.3
注釈563 | この月まで奏せさせたまはざりけること | 女房たちの詞。どうして今までめでたいことを隠していたのかという驚き。「奏す」は帝に申し上げる意。尊敬の助動詞「させ」未然形＋尊敬の補助動詞「たまは」未然形＋打消の助動詞「ざり」連用形＋過去の助動詞「ける」連体形。 | 2.2.3
注釈564 | 我が御心一つにはしるう思しわくこともありけり | 源氏の子をみごもったという事をさす。王命婦を除く他の女房たちは知らない。「ありけり」というように、語り手は、読者の前に秘話を語る。 | 2.2.3
注釈565 | 御湯殿 | 当時は入浴法は沐浴である。日光田母沢御用邸記念公園の御湯殿を見ることができる。 | 2.2.4
注釈566 | 御乳母子の弁命婦 | 藤壺の乳母子の弁と王命婦。下文に「命婦は」とあり、弁はともかくも、源氏の手引きをした命婦は運命を感じ取っている、という叙述。 | 2.2.4
注釈567 | なほ逃れがたかりける御宿世をぞ | 地の文であるが、「なほ」には王命婦の感想が交えられた表現である。 | 2.2.4
注釈568 | 内裏には | 以下「奏しけむかし」まで、語り手の推測として語る。『休聞抄』は「双也」と注し、『評釈』は「奏上の言葉をこの物語の語り手（作者）は知っているのではない、という気持」と注す。 | 2.2.5
注釈569 | おはしましけるやうに | 主語は藤壺。 | 2.2.5
注釈570 | 奏しけむかし | 過去推量の助動詞「けむ」終止形＋終助詞「かし」念押し。奏上したのであろうよの意。『集成』は「奏上したらしかった」と解し、『完訳』は「奏上したようである」と解す。 | 2.2.5
注釈571 | 見る人も | 御物本、横山本、肖柏本は「みな人も」とある。榊原家本、池田本、三条西家本は大島本と同文。『新大系』「判断する人、占いを見る人のたぐいか」と注す。 | 2.2.5
注釈572 | いとどあはれに | 主語は帝。寵妃の藤壺が懐妊したことを喜ぶ気持ち。 | 2.2.5
注釈573 | そら恐ろしう | 主語は藤壺。 | 2.2.5
注釈574 | 中将の君も | 源氏をさす。官職名で呼ぶ。公人としてのニュアンスをこめる。 | 2.2.6
注釈575 | おどろおどろしうさま異なる夢 | 通常の夢とは違った異様な夢、霊夢。予言的な意味のある夢。 | 2.2.6
注釈576 | 合はする者 | 夢占いをする者。 | 2.2.6
注釈577 | 問はせたまへば | 使役の助動詞「せ」連用形＋尊敬の補助動詞「たまへ」已然形＋接続助詞「ば」順接の確定条件を表す。夢占いをして占わせなさると。 | 2.2.6
注釈578 | 及びなう思しもかけぬ筋のこと | 実に尊い子を授かるだろう、という内容か。当時の感覚でいえば、神の子の異常出生か将来に帝となる子ということだろう。『集成』は「源氏が天子の父となるであろうということ」と注す。『古典セレクション』も同じ。『真大系』「分に過ぎたるお思い寄りもせぬ方面の内容を合せたことだ。謎として読者に与えられる」と注す。 | 2.2.6
注釈579 | その中に違ひ目ありて慎しませたまふべきことなむはべる | 夢解の詞。その夢を見た人の運勢の中には一時順調に行かないことがあるという意。のちに源氏の須磨明石流離となって現実化する。尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまふ」終止形、二重敬語。推量の助動詞「べき」連体形、当然の意。しなければならない。係助詞「なむ」、「はべる」連体形、係結びの法則。 | 2.2.7
注釈580 | と言ふに | 接続助詞「に」順接の意。 | 2.2.8
注釈581 | みづからの夢にはあらず | 以下「人にまねぶな」まで、源氏の詞。源氏は他人の夢の話だと言いながら、一方で夢占の者に他言を制す。 | 2.2.9
注釈582 | 人の御ことを | 敬語「御」が付いているので帝を想定した発言。 | 2.2.9
注釈583 | また人にまねぶな | 副詞「また」は他にの意。「なねぶ」は見聞きしたことを他人に言う意。 | 2.2.9
注釈584 | この女宮の御こと | 藤壺の宮の御懐妊の事をさしていう。 | 2.2.10
注釈585 | もしさるやうもや | 『集成』は「もしや自分のお子ではないか」と解す。『完訳』は「もしかするとあの夢はこういうわけがあってのことでもあろうか」と解す。 | 2.2.10
注釈586 | さらにたばかるべきかたなし | 副詞「さらに」、形容詞「なし」と呼応して、全然ない、意。 | 2.2.10
注釈587 | たまさかなりしも絶え果てにたり | 断定の助動詞「なり」連用形、過去の助動詞「し」連体形、係助詞「も」、完了の助動詞「に」連用形、完了の助動詞「たり」終止形。 | 2.2.10
校訂57 | ひま | ひま--（/+ひ）ま | 2.2.5
校訂58 | 「もしさるやうもや」と、思し合はせたまふ | 「もしさるやうもや」と、思し合はせたまふ--（/+もしさるやうもやとおほしあはせたまふ） | 2.2.10
校訂59 | たばかる | たばかる--たい（い/＄は）かる | 2.2.10
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第二章 藤壺の物語 夏の密通と妊娠の苦悩物語 第三段 初秋七月に藤壺宮中に戻る

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
2
第二章　藤壺の物語　夏の密通と妊娠の苦悩物語
2 Tale of Fujitsubo
2.3
第三段　初秋七月に藤壺宮中に戻る
2-3 Fujitsubo comes back to the Court in July early fall
2.3.1 　 七月になりてぞ参りたまひける。 めづらしうあはれにて、いとどしき御思ひのほど限りなし。 すこしふくらかになりたまひて、うちなやみ、面痩せたまへる、 はた、げに似るものなくめでたし。
           七月になって宮は参内なさった。珍しい事で感動深くて、以前にも増す御寵愛ぶりはこの上もない。少しふっくらとおなりになって、ちょっと悩ましげに、面痩せしていらっしゃるのは、それはそれでまた、なるほど比類なく素晴らしい。
           初秋の七月になって宮は御所へおはいりになった。最愛の方が懐妊されたのであるから、帝のお志はますます藤壼の宮にそそがれるばかりであった。少しお腹がふっくりとなって悪阻の悩みに顔の少しお痩せになった宮のお美しさは、前よりも増したのではないかと見えた。
         Huduki ni nari te zo mawiri tamahi keru. Medurasiu ahare ni te, itodosiki ohom-omohi no hodo kagiri nasi. Sukosi hukuraka ni nari tamahi te, uti-nayami, omoyase tamahe ru, hata, geni niru mono naku medetasi.
2.3.2 　 例の、明け暮れ、こなたにのみおはしまして、御遊びもやうやうをかしき空なれば、 源氏の君も暇なく召しまつはしつつ、御琴、笛など、さまざまに仕うまつらせたまふ。 いみじうつつみたまへど、忍びがたき気色の漏り出づる折々、 宮も、さすがなる事どもを多く思し続けけり。
           例によって、明け暮れ、帝はこちらにばかりお出ましになって、管弦の御遊もだんだん興の乗る季節なので、源氏の君も暇のないくらいお側にたびたびお召しになって、お琴や、笛など、いろいろと君にご下命あそばす。つとめてお隠しになっているが、我慢できない気持ちが外に現れ出てしまう折々、藤壺宮も、さすがに忘れられない事どもをあれこれとお思い悩み続けていらっしゃるのであった。
           以前もそうであったように帝は明け暮れ藤壼にばかり来ておいでになって、もう音楽の遊びをするのにも適した季節にもなっていたから、源氏の中将をも始終そこへお呼び出しになって、琴や笛の役をお命じになった。物思わしさを源氏は極力おさえていたが、時々には忍びがたい様子もうかがわれるのを、宮もお感じになって、さすがにその人にまつわるものの愁わしさをお覚えになった。
         Rei no, akekure, konata ni nomi ohasimasi te, ohom-asobi mo yauyau wokasiki sora nare ba, Genzinokimi mo itoma naku mesi matuhasi tutu, ohom-koto, hue nado, samazama ni tukaumatura se tamahu. Imiziu tutumi tamahe do, sinobi gataki kesiki no mori iduru woriwori, Miya mo, sasuga naru koto-domo wo ohoku obosi tuduke keri.
注釈588 | 七月になりて | 季節は初秋七月に移る。大島本は漢字表記で「七月」とあり、行間注記には「フツキ」と振り仮名がある。 | 2.3.1
注釈589 | めづらしうあはれにて | 「めづらし」には四か月ぶりの参内と御懐妊の事の両方の気持ちがある。 | 2.3.1
注釈590 | すこしふくらかになりたまひて | 藤壺の妊娠の具合をさしていう。接続助詞「て」弱い逆接的接続。 | 2.3.1
注釈591 | はたげに似るものなくめでたし | 副詞「はた」ある一面を認めながらそれとはべつの一面について述べる。副詞「げに」帝の御寵愛が深いのももっともだという、語り手の感情移入表現。 | 2.3.1
注釈592 | 例の明け暮れこなたにのみおはしまして | 以下、主語は帝。「こなた」は藤壺の局である藤壺すなわち飛香舎または清涼殿の藤壺の上局。 | 2.3.2
注釈593 | 源氏の君も暇なく召しまつはしつつ | 係助詞「も」同類を表す。藤壺の他に源氏も。接続助詞「つつ」同じ動作の繰り返し。 | 2.3.2
注釈594 | いみじうつつみたまへど忍びがたき気色の漏り出づる折々 | 源氏の藤壺思慕の態度。時々は外に現れることがあったと語る。「桐壺」巻に「琴笛の音に聞こえ通ひ」とあった。 | 2.3.2
注釈595 | 宮もさすがなる事どもを多く思し続けけり | 藤壺の悩む態度。『完訳』は「「さすがに」は、源氏への感情を抑えようにも抑え切れない気持」と指摘。物語には帝について何とも語られていないが、やがて二人の関係を知って行くのではなかろうか。それが自然なふうに布石されているように思われる。 | 2.3.2
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第三章 紫上の物語(2) 若紫の君、源氏の二条院邸に盗み出される物語 第一段 紫の君、六条京極の邸に戻る

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
3
第三章　紫上の物語(2)　若紫の君、源氏の二条院邸に盗み出される物語
3 Tale of Murasaki(2)
3.1
第一段　紫の君、六条京極の邸に戻る
3-1 Murasaki comes back to her home in Rokujo-Kyogoku with her grandmother
3.1.1 　 かの山寺の人は、よろしくなりて 出でたまひにけり。京の 御住処尋ねて、時々の御消息などあり。同じさまにのみあるも道理なるうちに、 この月ごろは、ありしにまさる物思ひに、 異事なくて過ぎゆく。
           あの山寺の人は、少しよくなってお出になられたのであった。京のお住まいを尋ねて、時々お手紙などがある。同じような返事ばかりであるのももっともであるが、ここ何か月は、以前にも増す物思いによって、他の事を思う間もなくて過ぎて行く。
           北山へ養生に行っていた按察使大納言の未亡人は病が快くなって京へ帰って来ていた。源氏は惟光などに京の家を訪ねさせて時々手紙などを送っていた。先方の態度は春も今も変わったところがないのである。それも道理に思えることであったし、またこの数月間というものは、過去の幾年間にもまさった恋の煩悶が源氏にあって、ほかのことは何一つ熱心にしようとは思われないのでもあったりして、より以上積極性を帯びていくようでもなかった。
         Kano yamadera no hito ha, yorosiku nari te ide tamahi ni keri. Kyau no ohom-sumika tadune te, tokidoki no ohom-seusoko nado ari. Onazi sama ni nomi aru mo, kotowari naru uti ni, kono tukigoro ha, arisi ni masaru mono-omohi ni, kotogoto naku te sugi yuku.
3.1.2 　 秋の末つ方、 いともの心細くて嘆きたまふ。月のをかしき夜、忍びたる所に からうして思ひ立ちたまへるを、 時雨めいてうちそそく。 おはする所は六条京極わたりにて、内裏よりなれば、 すこしほど遠き心地するに、 荒れたる家の木立いともの古りて 木暗く見えたるあり。例の御供に離れぬ惟光なむ、
           秋の終わりころ、とても物寂しくお嘆きになる。月の美しい夜に、お忍びの家にやっとのことでお思い立ちになると、時雨めいてさっと降る。おいでになる先は六条京極辺りで、内裏からなので、少し遠い感じがしていると、荒れた邸で木立がとても年代を経て鬱蒼と見えるのがある。いつものお供を欠かさない惟光が、
           秋の末になって、恋する源氏は心細さを人よりも深くしみじみと味わっていた。ある月夜にある女の所を訪ねる気にやっとなった源氏が出かけようとするとさっと時雨がした。源氏の行く所は六条の京極辺であったから、御所から出て来たのではやや遠い気がする。荒れた家の庭の木立ちが大家らしく深いその土塀の外を通る時に、例の傍去らずの惟光が言った。
         Aki no suwetukata, ito mono-kokorobosoku te nageki tamahu. Tuki no wokasiki yo, sinobi taru tokoro ni karausite omohi tati tamahe ru wo, siguremei te, uti-sosoku. Ohasuru tokoro ha rokudeu kyaugoku watari nite, uti yori nare ba, sukosi hodo tohoki kokoti suru ni, are taru ihe no kodati ito mono-huri te koguraku miye taru ari. Rei no ohom-tomo ni hanare nu Koremitu nam,
3.1.3 　「 故按察使大納言の家にはべりて、もののたよりに とぶらひて はべりしかば、 かの尼上、いたう弱りたまひにたれば、何ごともおぼえず、 となむ申してはべりし」と聞こゆれば、
           「故按察大納言の家でございまして、ちょっとしたついでに立ち寄りましたところ、あの尼上は、ひどくご衰弱されていらっしゃるので、どうして良いか分からないでいる、と申しておりました」と申し上げると、
           「これが前の按察使大納言の家でございます。先日ちょっとこの近くへ来ました時に寄ってみますと、あの尼さんからは、病気に弱ってしまっていまして、何も考えられませんという挨拶がありました」
         "Ko-Azetinodainagon no ihe ni haberi te, mono no tayori ni toburahi te haberi sika ba, kano Amauhe, itau yowari tamahi ni tare ba, nanigoto mo oboye zu, to nam mausi te haberi si." to kikoyure ba,
3.1.4 　「 あはれのことや。 とぶらふべかりけるを。 などか、さなむとものせざりし。入りて消息せよ」
           「お気の毒なことよ。お見舞いすべきであったのに。どうして、そうと教えなかったのか。入って行って、挨拶をせよ」
           「気の毒だね。見舞いに行くのだった。なぜその時にそう言ってくれなかったのだ。ちょっと私が訪問に来たがと言ってやれ」
         "Ahare no koto ya! Toburahu bekari keru wo. Nadoka, sa nam to monose zari si. Iri te seusoko se yo."
3.1.5 　 とのたまへば、人入れて案内せさす。 わざとかう立ち寄りたまへることと言はせたれば、入りて、
           とおっしゃるので、惟光は供人を入れて案内を乞わせる。わざわざこのようにお立ち寄りになった旨を言わせたので、入って行って、
           源氏がこう言うので惟光は従者の一人をやった。この訪問が目的で来たと最初言わせたので、そのあとでまた惟光がはいって行って、
         to notamahe ba, hito ire te a'nai se sasu. Wazato kau tatiyori tamahe ru koto to iha se tare ba, iri te,
3.1.6 　「 かく御とぶらひになむおはしましたる」と言ふに、おどろきて、
           「このようにお見舞いにいらっしゃいました」と言うと、驚いて、
           「主人が自身でお見舞いにおいでになりました」
  と言った。大納言家では驚いた。
         "Kaku ohom-toburahi ni nam ohasimasi taru." to ihu ni, odoroki te,
3.1.7 　「 いとかたはらいたきことかな。この日ごろ、むげにいと頼もしげなく ならせたまひにたれば、御対面などもあるまじ」
           「とても困ったことですわ。ここ数日、ひどくご衰弱あそばされましたので、お目にかかることなどはとてもできそうにありません」
           「困りましたね。近ごろは以前よりもずっと弱っていらっしゃるから、お逢いにはなれないでしょうが、
         "Ito kataharaitaki koto kana! Kono higoro, mugeni ito tanomosigenaku nara se tamahi ni tare ba, ohom-taimen nado mo aru mazi."
3.1.8 　と言へども、帰したてまつらむはかしこしとて、 南の廂ひきつくろひて ★、入れたてまつる。
           とは言っても、お帰し申すのも恐れ多いということで、南の廂の間を片づけて、お入れ申し上げる。
           お断わりするのはもったいないことですから」
  などと女房は言って、南向きの縁座敷をきれいにして源氏を迎えたのである。
         To ihe domo, kahesi tatematura m ha kasikosi, tote, minami no hisasi hiki-tukurohi te, ire tatematuru.
3.1.9 　「 いとむつかしげにはべれど、かしこまりをだにとて。 ゆくりなう、 もの深き御座所になむ」
           「たいそうむさ苦しい所でございますが、せめてお礼だけでもとのことで。何の用意もなく、鬱陶しいご座所で恐縮です」
           「見苦しい所でございますが、せめて御厚志のお礼を申し上げませんではと存じまして、思召しでもございませんでしょうが、こんな部屋などにお通しいたしまして」
         "Ito mutukasige ni habere do, kasikomari wo dani tote. Yukurinau, mono-hukaki omasidokoro ni nam."
3.1.10 　と聞こゆ。 げにかかる所は、例に違ひて思さる。
           と申し上げる。なるほどこのような所は、普通とは違っているとお思いになる。
           という挨拶を家の者がした。そのとおりで、意外な所へ来ているという気が源氏にはした。
         to kikoyu. Geni kakaru tokoro ha, rei ni tagahi te obosa ru.
3.1.11 　「 常に思ひたまへ立ちながら、かひなきさまにのみ もてなさせたまふに、 つつまれはべりてなむ。悩ませたまふこと、重くとも、 うけたまはらざりける おぼつかなさ」など聞こえたまふ。
           「常にお見舞いにと存じながら、すげないお返事ばかりあそばされますので、遠慮いたされまして。ご病気でいらっしゃること、重いこととも、存じませんでしたもどかしさを」などと申し上げなさる。
           「いつも御訪問をしたく思っているのでしたが、私のお願いをとっぴなものか何かのようにこちらではお扱いになるので、きまりが悪かったのです。それで自然御病気もこんなに進んでいることを知りませんでした」
  と源氏が言った。
         "Tune ni omohi tamahe tati nagara, kahinaki sama ni nomi motenasa se tamahu ni, tutuma re haberi te nam. Nayama se tamahu koto, omoku tomo, uketamahara zari keru obotukanasa." nado kikoye tamahu.
3.1.12 　「 乱り心地は、いつともなくのみはべるが、限りのさまになりはべりて、いとかたじけなく、立ち寄らせたまへるに、 みづから聞こえさせぬこと。 のたまはすることの筋、たまさかにも思し召し変はらぬやうはべらば、かくわりなき齢過ぎはべりて、 かならず数まへさせたまへ。いみじう 心細げに見たまへ置くなむ、 願ひはべる道のほだしに 思ひたまへられぬべき」 など聞こえたまへり。
           「気分のすぐれませんことは、いつも変わらずでございますが、いよいよの際となりまして、まことにもったいなくも、お立ち寄りいただきましたのに、自分自身でお礼申し上げられませんこと。仰せられますお話の旨は、万一にもお気持ちが変わらないようでしたら、このような頑是ない時期が過ぎましてから、きっとお目をかけて下さいませ。ひどく頼りない身の上のまま残して逝きますのが、願っております仏道の妨げに存ぜずにはいられません」などと、申し上げなさった。
           「私は病気であることが今では普通なようになっております、しかしもうこの命の終わりに近づきましたおりから、かたじけないお見舞いを受けました喜びを自分で申し上げません失礼をお許しくださいませ。あの話は今後もお忘れになりませんでしたら、もう少し年のゆきました時にお願いいたします。一人ぼっちになりますあの子に残る心が、私の参ります道の障りになることかと思われます」
         "Midarigokoti ha, itu to mo naku nomi haberu ga, kagiri no sama ni nari haberi te, ito katazikenaku, tatiyora se tamahe ru ni, midukara kikoye sase nu koto. Notamahasuru koto no sudi, tamasaka ni mo obosimesi kahara nu yau habera ba, kaku warinaki yohahi sugi haberi te, kanarazu kazumahe sase tamahe. Imiziu kokorobosoge ni mi tamahe oku nam, negahi haberu miti no hodasi ni omohi tamahe rare nu beki." nado kikoye tamahe ri.
3.1.13 　 いと近ければ、心細げなる御声絶え絶え聞こえて、
           すぐに近いところなので、不安そうなお声が途切れ途切れに聞こえて、
           取り次ぎの人に尼君が言いつけている言葉が隣室であったから、その心細そうな声も絶え絶え聞こえてくるのである。
         Ito tikakere ba, kokorobosoge naru ohom-kowe tayedaye kikoye te,
3.1.14 　「 いと、かたじけなきわざにもはべるかな。 この君だに、かしこまりも 聞こえたまつべき ほどならましかば」
           「まことに、もったいないことでございます。せめてこの姫君が、お礼申し上げなされるお年でありましたならよいのに」
           「失礼なことでございます。孫がせめてお礼を申し上げる年になっておればよろしいのでございますのに」
         "Ito, katazikenaki waza ni mo haberu kana! Kono Kimi dani, kasikomari mo kikoye tama' tu beki hodo nara masika ba."
3.1.15 　とのたまふ。あはれに聞きたまひて、
           とおっしゃる。しみじみとお聞きになって、
           とも言う。源氏は哀れに思って聞いていた。
         to notamahu. Ahare ni kiki tamahi te,
3.1.16 　「 何か、浅う思ひたまへむことゆゑ ★、かう好き好きしきさまを見えたてまつらむ。いかなる契りにか、見たてまつりそめしより、あはれに思ひきこゆるも、あやしきまで、 この世のことにはおぼえはべらぬ」などのたまひて、「 かひなき心地のみしはべるを、かのいはけなうものしたまふ御一声、 いかで」とのたまへば、
           「どうして、浅く思っております気持ちから、このような好色めいた態度をお見せ申し上げましょうか。どのような前世からの因縁によってか、初めてお目にかかった時から、愛しくお思い申しているのも、不思議なまでに、この世の縁だけとは思われません」などとおっしゃって、「いつも甲斐ない思いばかりしていますので、あのかわいらしくいらっしゃるお一声を、ぜひとも」とおっしゃると、
           「今さらそんな御挨拶はなさらないでください。通り一遍な考えでしたなら、風変わりな酔狂者と誤解されるのも溝わずに、こんな御相談は続けません。どんな前生の因縁でしょうか、女王さんをちよっとお見かけいたしました時から、女王さんのことをどうしても忘れられないようなことになりましたのも不思議なほどで、どうしてもこの世界だけのことでない、約束事としか思われません」
  などと源氏は言って、また、
  「自分を理解していただけない点で私は苦しんでおります。あの小さい方が何か一言お言いになるのを伺えればと思うのですが」
  と望んだ。
         "Nanika, asau omohi tamahe m koto yuwe, kau sukizukisiki sama wo miye tatematura m. Ikanaru tigiri ni ka, mi tatematuri some si yori, ahare ni omohi kikoyuru mo, ayasiki made, konoyo no koto ni ha oboye habera nu." nado notamahi te, "Kahinaki kokoti nomi si haberu wo, kano ihakenau monosi tamahu ohom-hitokowe, ikade." to notamahe ba,
3.1.17 　「 いでや、よろづ思し知らぬさまに、 大殿籠もり入りて」
           「いやはや、何もご存知ないさまで、ぐっすりお眠りになっていらっしゃって」
           「それは姫君は何もご存じなしに、もうお寝みになっていまして」
         "Ideya, yorodu obosi sira nu sama ni, ohotonogomori iri te."
3.1.18 　 など聞こゆる折しも、 あなたより来る音して、
           などと申し上げている、ちょうどその時、あちらの方からやって来る足音がして、
           女房がこんなふうに言っている時に、向こうからこの隣室へ来る足音がして、
         nado kikoyuru wori simo, anata yori kuru oto si te,
3.1.19 　「 上こそ、 この寺にありし 源氏の君こそ おはしたなれ。 など見たまはぬ」
           「祖母上さま、先日の寺にいらした源氏の君さまがいらしているそうですね。どうしてお会いさらないの」
           「お祖母様、あのお寺にいらっしった源氏の君が来ていらっしゃるのですよ。なぜ御覧にならないの」
         "Uhe koso, kono tera ni arisi Genzinokimi koso ohasi ta' nare. Nado mi tamaha nu?"
3.1.20 　 とのたまふを、人びと、いとかたはらいたしと思ひて、「 あなかま」と聞こゆ。
           とおっしゃるのを、女房たちは、とても具合悪く思って、「お静かに」と制止申し上げる。
           と女王は言った。女房たちは困ってしまった。
  「静かにあそばせよ」
  と言っていた。
         to notamahu wo, hitobito, ito kataharaitasi to omohi te, "Anakama!" to kikoyu.
3.1.21 　「 いさ、『見しかば心地の悪しさなぐさみき』 とのたまひしかばぞかし」
           「あら、だって、『会ったので気分の悪いのも良くなった』とおっしゃったからよ」
           「でも源氏の君を見たので病気がよくなったと言っていらしたからよ」
         "Isa, 'Mi sika ba, kokoti no asisa nagusami ki.' to notamahi sika ba zo kasi."
3.1.22 　と、かしこきこと 聞こえたりと思してのたまふ。
           と、利口なことを申し上げたとお思いになっておっしゃる。
           自分の覚えているそのことが役に立つ時だと女王は考えている。
         to, kasikoki koto kikoye tari to obosi te notamahu.
3.1.23 　いとをかしと聞いたまへど、人びとの苦しと思ひたれば、聞かぬやうにて、まめやかなる御とぶらひを聞こえ置きたまひて、帰りたまひぬ。「 げに、言ふかひなのけはひや。 さりとも、いとよう教へてむ」と思す。
           とてもおもしろいとお聞きになるが、女房たちが困っているので、聞かないようにして、行き届いたお見舞いを申し上げおかれて、お帰りになった。「なるほど、まるで子供っぽいご様子だ。けれども、よく教育しよう」とお思いになる。
           源氏はおもしろく思って聞いていたが、女房たちの困りきったふうが気の毒になって、聞かない顔をして、まじめな見舞いの言葉を残して去った。子供らしい子供らしいというのはほんとうだ、けれども自分はよく教えていける気がすると源氏は思ったのであった。
         Ito wokasi to kii tamahe do, hitobito no kurusi to omohi tare ba, kika nu yau nite, mameyaka naru ohom-toburahi wo kikoye oki tamahi te, kaheri tamahi nu. "Geni, ihukahina no kehahi ya! Saritomo, ito you wosihe te m." to obosu.
3.1.24 　 またの日も、いとまめやかにとぶらひきこえたまふ。例の、小さくて、
           翌日も、とても誠実なお見舞いを差し上げなさる。いつものように、小さく結んで、
           翌日もまた源氏は尼君へ丁寧に見舞いを書いて送った。例のように小さくしたほうの手紙には、
         Matanohi mo, ito mameyaka ni tobura hi kikoye tamahu. Rei no, tihisaku te,
3.1.25 　「 いはけなき鶴の一声聞きしより
     葦間になづむ舟ぞえならぬ 		　「かわいい鶴の一声を聞いてから
    葦の間を行き悩む舟はただならぬ思いをしています 		　　いはけなき鶴の一声聞きしより
    葦間になづむ船ぞえならぬ
         "Ihakenaki tadu no hitokowe kiki si yori
asima ni nadumu hune zo e nara nu
3.1.26 　 ▼ 同じ人にや」
           同じ人を慕い続けるだけなのでしょうか」
           いつまでも一人の人を対象にして考えているのですよ。
         Onazi hito ni ya."
3.1.27 　と、ことさら幼く書きなしたまへるも、いみじうをかしげなれば、「やがて御手本に」と、人びと聞こゆ。 少納言ぞ聞こえたる。
           と、殊更にかわいらしくお書きになっているのも、たいそう見事なので、「そのままお手本に」と、女房たちは申し上げる。少納言がお返事申し上げた。
           わざわざ子供にも読めるふうに書いた源氏のこの手紙の字もみごとなものであったから、そのまま姫君の習字の手本にしたらいいと女房らは言った。源氏の所へ少納言が返事を書いてよこした。
         to, kotosara wosanaku kaki nasi tamahe ru mo, imiziu wokasige nare ba, "Yagate ohom-tehon ni" to, hitobito kikoyu. Seunagon zo kikoye taru.
3.1.28 　「 問はせたまへるは、今日をも過ぐしがたげなるさまにて、 山寺にまかりわたるほどにて。かう問はせたまへるかしこまりは、 この世ならでも聞こえさせむ」
           「お見舞いいただきました方は、今日一日も危いような状態なので、山寺に移るところでして。このよう緩お見舞いいただきましたお礼は、あの世からでもお返事をさせていただきましょう」
           お見舞いくださいました本人は、今日も危いようでございまして、ただ今から皆で山の寺へ　移ってまいるところでございます。
  かたじけないお見舞いのお礼はこの世界で果たしませんでもまた申し上げる時がございましょう。
         "Toha se tamahe ru ha, kehu wo mo sugusi gatage naru sama nite, yamadera ni makari wataru hodo ni te. Kau toha se tamahe ru kasikomari ha, konoyo nara de mo kikoyesase m."
3.1.29 　とあり。いとあはれと思す。
           とある。とてもお気の毒とお思いになる。
           というのである。
         to ari. Ito ahare to obosu.
3.1.30 　秋の夕べは、まして、心のいとまなく 思し乱るる人の御あたりに心をかけて、あながちなる ゆかりも尋ねまほしき 心もまさりたまふなるべし。「 消えむ空なき」とありし夕べ思し出でられて、 恋しくも、また、見ば劣りやせむと、 さすがにあやふし。
           秋の夕暮れは、常にも増して、心の休まる間もなく恋い焦がれている人のことに思いが集中して、無理にでもそのゆかりの人を尋ね取りたい気持ちもお募りなさるのであろう。尼君が「死にきれない」と詠んだ夕暮れを自然とお思い出しになられて、恋しく思っても、また、実際に逢ってみたら見劣りがしないだろうかと、やはり不安である。
           秋の夕べはまして人の恋しさがつのって、せめてその人に縁故のある少女を得られるなら得たいという望みが濃くなっていくばかりの源氏であった。「消えん空なき」と尼君の歌った晩春の山の夕べに見た面影が思い出されて恋しいとともに、引き取って幻滅を感じるのではないかと危ぶむ心も源氏にはあった。
         Aki no yuhube ha, masite, kokoro no itoma naku obosi midaruru hito no ohom-atari ni kokoro wo kake te, anagati naru yukari mo tadune mahosiki kokoro mo masari tamahu naru besi. "Kiye m sora naki" to arisi yuhube obosi ide rare te, kohisiku mo, mata, mi ba otori ya se m to, sasuga ni ayahusi.
3.1.31 　「 ▼ 手に摘みていつしかも見む紫の
     根にかよひける野辺の若草」 		　「手に摘んで早く見たいものだ
    紫草にゆかりのある野辺の若草を」 		　　手に摘みていつしかも見ん紫の
    根に通ひける野辺の若草
  このころの源氏の歌である。
         "Te ni tumi te itusika mo mi m murasaki no
ne ni kayohi keru nobe no wakakusa
注釈596 | かの山寺の人はよろしくなりて | 北山の尼君をさす。やや話題から遠く離れた感じを与える紹介の仕方である。物語は再び紫の上の物語に転じる。『集成』『古典セレクション』は諸本に従って「よろしう」とウ音便形にする。『新大系』は底本のまま。 | 3.1.1
注釈597 | 出でたまひにけり | 完了の助動詞「に」連用形、過去の助動詞「けり」終止形。その間に山から京の邸に帰って来ていたのであったというニュアンス。 | 3.1.1
注釈598 | この月ごろはありしにまさる物思ひに | 藤壺の宮との事件以後の悩みをさす。 | 3.1.1
注釈599 | 異事なくて | 他の事を省みる間もなくての意。 | 3.1.1
注釈600 | 秋の末つ方 | 季節は晩秋に移る。藤壺の物語は夏から初秋そして中秋まで語られていた。 | 3.1.2
注釈601 | いともの心細くて嘆きたまふ | 主語は源氏。 | 3.1.2
注釈602 | からうして思ひ立ちたまへるを | 接続助詞「を」弱い逆接。やっとのことで思い立って出掛けたのに、あいにく時雨が降ってきて、というニュアンス。『集成』『新大系』は清音に読むが、『古典セレクション』は「からうじて」と濁音に読む。 | 3.1.2
注釈603 | おはする所は六条京極わたりにて | 「夕顔」巻に「六条わたりの御忍びありきのころ」とあった。六条の貴婦人のもと。 | 3.1.2
注釈604 | すこしほど遠き心地するに | 接続助詞「に」弱い順接。--していると。 | 3.1.2
注釈605 | 荒れたる家の | 格助詞「の」同格を表す。荒れた邸で。 | 3.1.2
注釈606 | 木暗く見えたるあり | 大島本「こくらく」とある。『集成』『古典セレクション』は諸本に従って「木暗う」とウ音便形に改める。『新大系』は底本のまま。 | 3.1.2
注釈607 故按察使大納言の家にはべりて 以下「となむ申してはべりし」まで、惟光の詞。
【はべりて】－御物本、横山本、榊原家本、池田本、三条西家本、書陵部本は「侍り一日」とある。肖柏本は「侍る」とある。河内本は「はへる一日」とある。『集成』『古典セレクション』は「はべり。一日」と本文を改める。『新大系』は大島本のまま「侍りて」とする。 		3.1.3
注釈608 | とぶらひて | 御物本は「〔せうなこん－補入〕とふらひて」、榊原家本は「少納言とふらひて」とある。 | 3.1.3
注釈609 | はべりしかば | 丁寧の補助動詞「はべり」連用形、過去の助動詞「しか」已然形＋接続助詞「ば」順接の確定条件を表す。ある事態を契機として、たまたま以下の事態が起きたことに気付いたことを表す。--したところ。 | 3.1.3
注釈610 | かの尼上 | 惟光は詞文の中では、敬意をもって「尼上」と呼称する。 | 3.1.3
注釈611 | となむ申してはべりし | 主語は少納言の乳母。惟光が要約した間接話法的表現であろう。係助詞「なむ」、丁寧の補助動詞「はべり」連用形、過去の助動詞「し」連体形、係結びの法則。 | 3.1.3
注釈612 | あはれのことや | 以下「消息せよ」まで、源氏の詞。間投助詞「や」詠嘆の意。 | 3.1.4
注釈613 | とぶらふべかりけるを | ハ四「とぶらふ」終止形、推量の助動詞「べかり」連用形、当然の意、過去の助動詞「ける」連体形、接続助詞「を」逆接を表す。お見舞いをすべきであったのに。 | 3.1.4
注釈614 | などかさなむとものせざりし | 連語「などか」（副詞「など」＋係助詞「か」疑問）、過去の助動詞「し」連体形に係る。副詞「さ」は惟光の詞を受ける。係助詞「なむ」の下に「はべる」連体形などの語が省略。サ変「ものせ」未然形、は「言ふ」「告ぐ」などの代動詞。打消の助動詞「ざり」連用形、過去の助動詞「し」連体形。 | 3.1.4
注釈615 | とのたまへば人入れて案内せさす | ハ四「のたまへ」已然形＋接続助詞「ば」順接の確定条件、原因理由を表す。源氏がおっしゃるので。以下の主語は惟光。「人」は供人。使役の助動詞「さす」終止形。 | 3.1.5
注釈616 | わざとかう立ち寄りたまへること | 間接話法であろう。わざわざとは、虚偽である。 | 3.1.5
注釈617 | かく御とぶらひになむおはしましたる | 惟光から源氏の伝言を託された供人の挨拶詞。「かく」は「わざと」の内容を要約したもの。係助詞「なむ」、完了の助動詞「たる」連体形、係結びの法則、強調のニュアンス。 | 3.1.6
注釈618 | いとかたはらいたきこと | 以下「御対面などもあるまじ」まで、女房の詞。 | 3.1.7
注釈619 | ならせたまひにたれば | 尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまひ」連用形、二重敬語、会話文中の用例。完了の助動詞「に」連用形、完了の助動詞「たれ」已然形＋接続助詞「ば」順接の確定条件、原因理由を表す。 | 3.1.7
注釈620 | 南の廂ひきつくろひて | 寝殿の南の廂の間。正客を迎え入れる場所。 | 3.1.8
注釈621 | いとむつかしげにはべれど | 以下「御座所になむ」まで、女房の詞。この場面、『集成』は「ぶしつけに、こうした奥まったうっとうしい御座所にご案内申し上げまして（恐縮でございます）。尼君の病床のある対の屋などに迎えたからこう言ったのであろう。普通は寝殿の南面に招じる」と注す。『完訳』は「正客を迎える寝殿南面の廂の間。尼君はその奥の母屋に病臥」「薄暗くうっとうしい雰囲気の意か。病人のいる古家の気分をいい、奥まった場所の意ではない」と注す。 | 3.1.9
注釈622 | ゆくりなう | 『集成』は「ぶしつけに」と解し、『完訳』は「思いがけぬご訪問で」と解す。 | 3.1.9
注釈623 | もの深き御座所になむ | 大島本は仮名表記で「おまし所」とある。係助詞「なむ」の下に「はべる」連体形などの語が省略。『古典セレクション』は「実際には源氏の御座所は建物の外側に近い廂の間だから、「もの深き」と矛盾し、古来不審とされてきた。ここでは、源氏のいる位置そのものはなく、気分的に薄暗くうっとうしい雰囲気をさすものとみておく。木立も鬱蒼とした古家で、しかも病人が近くに臥している」と注す。 | 3.1.9
注釈624 | げにかかる所は例に違ひて思さる | 『集成』の説のように対の屋の部屋に招じ入れられたのであれば、そうとも一応理解されるが、源氏のような高貴な身分の人がこのようなもの古りた邸に病気の老女を見舞うなどという経験のないことをいうのであろう。 | 3.1.10
注釈625 | 常に思ひたまへ立ちながら | 以下「おぼつかなさ」まで、源氏の詞。謙譲の補助動詞「たまへ」連用形。 | 3.1.11
注釈626 | もてなさせたまふに | 尊敬の助動詞「せ」＋尊敬の補助動詞「たまふ」連体形、二重敬語。会話文中での用例。下にも「悩ませたまふ」とある。接続助詞「に」順接、原因理由を表す。 | 3.1.11
注釈627 | つつまれはべりてなむ | 自発の助動詞「れ」連用形。係助詞「なむ」、下に「参らざりし」などの語句が省略。 | 3.1.11
注釈628 | おぼつかなさ | 体言止め、詠嘆の気持ちを表す。「おぼつかなきことよ」に同じ。 | 3.1.11
注釈629 | 乱り心地は | 以下「思ひたまへられぬべき」まで、尼君の詞。実際はそれを取り次ぎの女房が言う。『完訳』は「以下、取次の女房による伝言」と注す。 | 3.1.12
注釈630 | みづから聞こえさせぬこと | 直接申し上げられないこと。この言葉によって女房を介しての詞とわかる。 | 3.1.12
注釈631 | のたまはすることの筋 | 「あやしきことなれど、幼き御後見に思すべく、聞こえたまひてむや」（第一章第四段　「若紫の君の素性を聞く」）など、源氏が紫の君を引き取りたいという意向。 | 3.1.12
注釈632 | かならず数まへさせたまへ | 尊敬の助動詞「させ」連用形＋尊敬の補助動詞「たまへ」命令形。「数まふ」は人並み（皇族の一人）として扱う意だが、ここは孫女を源氏に託すと許した言葉。 | 3.1.12
注釈633 | 願ひはべる道のほだしに | 『古典セレクション』は「本願である極楽往生を遂げるための支障。当時、親子夫婦など人間的な絆が往生の最大の支障と考えられていた」と注す。 | 3.1.12
注釈634 | 思ひたまへられぬべき | 謙譲の補助動詞「たまへ」未然形、自発の助動詞「られ」連用形、完了の助動詞「ぬ」終止形、確述の意、推量の助動詞「べき」連体形、係助詞「なむ」の係結び。強調のニュアンス。 | 3.1.12
注釈635 | など聞こえたまへり | 実際には女房が言っているのではあるが、尼君の伝言なので敬語が付く。 | 3.1.12
注釈636 | いと近ければ | 尼君の病床が源氏の御座所から近くにある。 | 3.1.13
注釈637 | いとかたじけなき | 以下「ほどならましかば」まで、尼君の詞。これは「いと近ければ心細げなる御声絶え絶え聞こえて」とあるので、直接に言ったものか。 | 3.1.14
注釈638 | この君だに | 副助詞「だに」最小限の希望。 | 3.1.14
注釈639 | 聞こえたまつべき | 大島本「きこえたまつへき」とある。『古典セレクション』は諸本に従って「聞こえたまひつべき」と「ひ」を補訂する。『集成』『新大系』は底本のまま。 | 3.1.14
注釈640 | ほどならましかば | 仮想の助動詞「ましか」未然形＋接続助詞「ば」、反実仮想の構文。下に「よからまし」などの語句が省略されている。 | 3.1.14
注釈641 | 何か浅う思ひたまへむことゆゑ | 以下「おぼえはべらぬ」まで、源氏の詞。連語「なにか」（代名詞「なに」＋係助詞「か」疑問）、「見えたてまつらむ」（連体形）に係る。反語表現の構文。どうして--お目にかけられましょうか、しません。「浅う」は連用形「く」のウ音便形。謙譲の補助動詞「たまへ」未然形、推量の助動詞「む」婉曲の意。 | 3.1.16
注釈642 | この世のことにはおぼえはべらぬ | 『古典セレクション』は「現世だけの縁ではないとする。前の「契り」に照応」と注す。『集成』は「この世だけのご縁とは思われません」と訳す。すなわち、現世だけの縁とは思われない、来世までの縁、夫婦二世の縁と思われるの意。夫婦となるべく運命づけられていることをいう。 | 3.1.16
注釈643 | かひなき心地のみしはべるを | 以下「御一声いかで」まで、引続いて源氏の詞。サ変「し」連用形、丁寧の補助動詞「はべる」連体形＋接続助詞「を」順接、原因理由を表す。 | 3.1.16
注釈644 | いかで | 副詞「いかで」、下に「聞かばや」などの願望の語句が省略。 | 3.1.16
注釈645 | いでや | 以下「大殿籠もり入りて」まで、女房の詞。感動詞「いでや」いやはや、いやもう。 | 3.1.17
注釈646 | 大殿籠もり入りて | 「大殿籠もり入り」で一語。「寝入る」の尊敬表現。下に「おはします」などの語が省略。 | 3.1.17
注釈647 | など聞こゆる折しも | 女房が源氏に申し上げている折しも。連語「しも（副助詞「し」＋係助詞「も」）強調を表す。 | 3.1.18
注釈648 | あなたより来る音して | 紫の君が。対の屋からであろうか。 | 3.1.18
注釈649 | 上こそ | 以下「など見たまはぬ」まで、紫の君の詞。「上」は祖母の尼君をさす。接尾語「こそ」呼び掛けに用いる。対等以下の人に用いるのが普通。また子供などがそれに無頓着に用いる。 | 3.1.19
注釈650 | この寺にありし | 「この」は以前に話題になった物事をさす語。今の「あの」「その」に当たる。 | 3.1.19
注釈651 | 源氏の君こそ | 紫の君にとっての源氏の呼称。前にも「源氏の君と作り出でて」とあった。接尾語「こそ」呼び掛けを表す。 | 3.1.19
注釈652 | おはしたなれ | 「たなれ」は完了の助動詞「たる」の連体形「る」が撥音便化しさらに無表記形「た」＋伝聞推定の助動詞「なれ」已然形、係助詞「こそ」の係結びの法則。おいでになっているそうですね、の意。 | 3.1.19
注釈653 | など見たまはぬ | 副詞「など」疑問の意。尊敬の補助動詞「たまは」未然形、打消の助動詞「ぬ」連体形。どうしてお会いなさらないの。 | 3.1.19
注釈654 | とのたまふを | 「を」について、『今泉忠義訳』は「とおっしゃるので」と接続助詞、順接として訳し、『古典セレクション』は「とおっしゃるのを」と格助詞、目的格として訳す。 | 3.1.20
注釈655 | あなかま | 連語「あなかま」。感動詞「あな」＋形容詞「かまし」または「かまびすし」の語幹「かま」の形。制止する際に用いる語句。 | 3.1.20
注釈656 いさ見しかば心地の悪しさなぐさみき 以下「のたまひしかばぞかし」まで、紫の君の詞。僧都の言葉に「この世に、ののしりたまふ光る源氏、かかるついでに見たてまつりたまはむや。世を捨てたる法師の心地にも、いみじう世の憂へ忘れ、齢延ぶる人の御ありさまなり」（第一章三段）とあった。尼君も同じようなことを言ったのだろう。感動詞「いさ」、ここは相手の発言に賛成しがたく、軽く否定した返答の言葉。
【見しかば心地の悪しさなぐさみき】－マ上一「見」連用形、過去の助動詞「しか」已然形＋接続助詞「ば」順接の確定条件を表す。見たのでの意。『今泉忠義訳』『古典セレクション』等「見たら」と訳すが、仮定条件ではない。過去の助動詞「き」終止形、自己の体験。 		3.1.21
注釈657 | とのたまひしかばぞかし | 「のたまひ」（連用形）は「言ふ」の尊敬表現。過去の助動詞「しか」已然形＋接続助詞「ば」順接の確定条件を表す。終助詞「かし」念押し。おっしゃったからですよ。 | 3.1.21
注釈658 | 聞こえたり | 大島本は「きこえたり」とある。その他の青表紙諸本は「きゝえたり」とある。『集成』『古典セレクション』共に「聞きえたり」と本文を改める。 | 3.1.22
注釈659 | げに言ふかひなの | 以下「教へてむ」まで、源氏の心中。「言ふかひな」は形容詞「言ふかひなし」の語幹。 | 3.1.23
注釈660 | さりともいとよう教へてむ | 接続詞「さりとも」逆接。下二「教へ」連用形、完了の助動詞「て」未然形、確述、推量の助動詞「む」終止形、意志。よく教育しよう。 | 3.1.23
注釈661 | またの日もいとまめやかにとぶらひきこえたまふ | 翌日。この「とぶらひ」はお見舞いの手紙で、源氏本人は出向いてはいない。 | 3.1.24
注釈662 | いはけなき鶴の一声聞きしより--葦間になづむ舟ぞえならぬ | 源氏の贈歌。「鶴の一声」は紫の上の昨日の声をさす。「たづ」は「つる（鶴）」の歌語。「舟」は源氏を喩える。「え」は副詞「え」と「江」の掛詞。「鶴」「葦間」「舟」「江」は縁語。『奥入』は「みなと入りの葦わけ小舟障り多みわが思ふ人に逢はぬころかな」（拾遺集　恋四　八五三　人麿）を指摘、『集成』も引歌として指摘する。 | 3.1.25
注釈663 | 同じ人にや | 和歌に添えた引歌の文句。『源氏釈』は「堀江漕ぐ棚なし小舟漕ぎ返り同じ人にや恋ひわたりなむ」（古今集　恋四　七三二　読人しらず）を指摘。「恋ひわたりなむ」に主旨がある。係助詞「や」疑問、「推量の助動詞「む」連体形、係結びの法則。 | 3.1.26
注釈664 | 少納言ぞ聞こえたる | 尼君に代わって少納言が返事申し上げる。係助詞「ぞ」、完了の助動詞「たる」連体形、係結びの法則。尼君に代わって少納言がという強調のニュアンス。 | 3.1.27
注釈665 | 問はせたまへるは | 以下「聞こえさせむ」まで、少納言の返信。「たまへる」と「は」の間に「方」が省略。 | 3.1.28
注釈666 | 山寺にまかりわたるほどにて | 北山の僧坊。尼君の死期の近いことをいう。 | 3.1.28
注釈667 | この世ならでも聞こえさせむ | 「聞こえさせ」未然形は「言ふ」最も丁重な謙譲表現。推量の助動詞「む」終止形。尼君の立場になって返事を結んでいる。 | 3.1.28
注釈668 | 思し乱るる人の御あたり | 藤壺の宮をさす。 | 3.1.30
注釈669 | ゆかりも尋ねまほしき | 紫の君をさす。「ゆかり」は縁。藤壺の姪にあたる。 | 3.1.30
注釈670 | 心もまさりたまふなるべし | 大島本「心もまさり給ふなるへし」とある。『古典セレクション』は諸本に従って「心まさり」と「も」を削除する。『集成』『新大系』は底本のまま。断定の助動詞「なる」連体形＋推量の助動詞「べし」終止形は語り手の推測。『完訳』は読点で文を続けて読む。 | 3.1.30
注釈671 | 消えむ空なき | 前出の尼君の「生ひ立たむ」歌の一節。 | 3.1.30
注釈672 | 恋しくもまた見ば劣りやせむ | 源氏の心中。マ上一「見」未然形＋接続助詞「ば」、順接の仮定条件を表す。係助詞「や」疑問、推量の助動詞「む」連体形、係結びの法則。 | 3.1.30
注釈673 | さすがにあやふし | 語り手の評言。源氏の気持ちを忖度してみせる。 | 3.1.30
注釈674 | 手に摘みていつしかも見む紫の--根にかよひける野辺の若草 | 源氏の独詠歌。「紫」は紫草。その根を染料とした。藤壺の宮をさし、「根に通ふ」はその姪に当たることを言い、「若草」は紫の君をさす。『河海抄』は「紫のひともとゆゑに武蔵野の草は見ながらあはれとぞ見る」（古今集　雑歌上　八六七　読人しらず）を指摘。 | 3.1.31
出典10 | 同じ人にや | 堀江漕ぐ棚なし小舟漕ぎ返り同じ人にや恋ひわたりなむ | 古今集恋四-七三二 読人しらず | 3.1.26
出典11 | 手に摘みていつしかも見む紫の | 紫の一本ゆゑに武蔵野の草は見ながらあはれとぞ思ふ | 古今集雑上-八六七 読人しらず | 3.1.31
校訂60 | 御住処 | 御住処--（/+御）すみか | 3.1.1
校訂61 | 時雨 | 時雨--しら（ら/＄く<朱>）れ | 3.1.2
校訂62 | つくろひて | つくろひて--つくろひひ（ひ/＄<朱>）て | 3.1.8
校訂63 | うけたまはらざり | うけたまはらざり--うけたまはゝ（ゝ/＄ら<朱>）さり | 3.1.11
校訂64 | 心細げ | 心細げ--心ほそき（き/＄け<朱>） | 3.1.12
校訂65 | たまへむこと | たまへむこと--給へ△（へ/+む、△/＃）事 | 3.1.16
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第三章 紫上の物語(2) 若紫の君、源氏の二条院邸に盗み出される物語 第二段 尼君死去し寂寥と孤独の日々

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
3
第三章　紫上の物語(2)　若紫の君、源氏の二条院邸に盗み出される物語
3 Tale of Murasaki(2)
3.2
第二段　尼君死去し寂寥と孤独の日々
3-2 Her grandmother dies after a few monthes
3.2.1 　 十月に朱雀院の行幸あるべし。舞人など、やむごとなき家の子ども、上達部、殿上人どもなども、その方につきづきしきは、 みな選らせたまへれば、親王達、大臣よりはじめて、とりどりの才ども習ひたまふ、いとまなし。
           神無月に朱雀院への行幸が予定されている。舞人などを、高貴な家柄の子弟や、上達部、殿上人たちなどの、その方面で適当な人々は、皆お選びあそばされたので、親王たちや、大臣をはじめとして、それぞれ伎芸を練習をなさり、暇がない。
           この十月の朱雀院へ行幸があるはずだった。その日の舞楽には貴族の子息たち、高官、殿上役人などの中の優秀な人が舞い人に選ばれていて、親王方、大臣をはじめとして音楽の素養の深い人はそのために新しい稽古を始めていた。それで源氏の君も多忙であった。
         Kamnaduki ni Suzyakuwin no gyaugau aru besi. Mahibito nado, yamgotonaki ihenoko-domo, kamdatime, tenzyaubito-domo nado mo, sono kata ni tukidukisiki ha, mina era se tamahe re ba, miko-tati, daizin yori hazime te, toridori no zae-domo narahi tamahu, itoma nasi.
3.2.2 　 山里人にも、久しく訪れたまはざりけるを、思し出でて、 ふりはへ遣はしたりければ、僧都の返り事のみあり。
           山里の人にも、久しくご無沙汰なさっていたのを、お思い出しになって、わざわざお遣わしになったところ、僧都の返事だけがある。
           北山の寺へも久しく見舞わなかったことを思って、ある日わざわざ使いを立てた。山からは僧都の返事だけが来た。
         Yamazatobito ni mo, hisasiku otodure tamaha zari keru wo, obosi ide te, hurihahe tukahasi tari kere ba, Soudu no kaherigoto nomi ari.
3.2.3 　「 立ちぬる月の二十日のほどになむ、つひに空しく見たまへなして、 世間の道理なれど、 悲しび思ひたまふる ★」
           「先月の二十日ごろに、とうとう臨終をお見届けいたしまして、人の世の宿命だが、悲しく存じられます」
           先月の二十日にとうとう姉は亡くなりまして、これが人生の掟であるのを承知しながらも悲しんでおります。
         "Tati nuru tuki no hatuka no hodo ni nam, tuhini munasiku mi tamahe nasi te, seken no dauri nare do, kanasibi omohi tamahuru."
3.2.4 　などあるを見たまふに、世の中のはかなさもあはれに、「 うしろめたげに思へりし人もいかならむ。幼きほどに、恋ひやすらむ。 故御息所に後れたてまつりし ★」など、 はかばかしからねど、思ひ出でて、浅からずとぶらひたまへり。少納言、ゆゑなからず御返りなど聞こえたり。
           などとあるのを御覧になると、世の中の無常をしみじみと思われて、「心配していた人もどうしているだろう。子供心にも、尼君を恋い慕っているだろうか。わたしも亡き母御息所に先立たれた頃には」などと、はっきりとではないが、思い出して、丁重にお弔いなさった。少納言の乳母が、心得のある返礼などを申し上げた。
           源氏は今さらのように人間の生命の脆さが思われた。尼君が気がかりでならなかったらしい小女王はどうしているだろう。小さいのであるから、祖母をどんなに恋しがってばかりいることであろうと想像しながらも、自身の小さくて母に別れた悲哀も確かに覚えないなりに思われるのであった。源氏からは丁寧な弔慰品が山へ贈られたのである。
  そんな場合にはいつも少納言が行き届いた返事を書いて来た。
         nado aru wo mi tamahu ni, yononaka no hakanasa mo ahare ni, "Usirometage ni omohe ri si hito mo ika nara m? Wosanaki hodo ni, kohi ya su ram? Ko-Miyasumdokoro ni okure tatematuri si." nado, hakabakasikara ne do, omohi ide te, asakara zu toburahi tamahe ri. Seunagon, yuwe nakara zu ohom-kaheri nado kikoye tari.
3.2.5 　 忌みなど過ぎて 京の殿になど聞きたまへば、ほど経て、みづから、のどかなる夜おはしたり。いとすごげに 荒れたる所の、人少ななるに、 いかに幼き人恐ろしからむと見ゆ。 例の所に入れたてまつりて、少納言、御ありさまなど、うち泣きつつ聞こえ続くるに、 あいなう、御袖もただならず。
           忌みなどが明けて京の邸に戻られたなどとお聞きになったので、暫くしてから、ご自身で、お暇な夜にお出かけになった。まことにぞっとするくらい荒れた所で、人気も少ないので、どんなに小さい子には怖いことだろうと思われる。いつもの所にお通し申して、少納言が、ご臨終の有様などを、泣きながらお話申し上げると、他人事ながら、お袖も涙でつい濡れる。
           尼君の葬式のあとのことが済んで、一家は京の邸へ帰って来ているということであったから、それから少しあとに源氏は自身で訪問した。凄いように荒れた邸に小人数で暮らしているのであったから、小さい人などは怖しい気がすることであろうと思われた。以前の座敷へ迎えて少納言が泣きながら哀れな若草を語った。源氏も涙のこぼれるのを覚えた。
         Imi nado sugi te kyau no tono ni nado kiki tamahe ba, hodo he te, midukara, nodoka naru yo ohasi tari. Ito sugoge ni are taru tokoro no, hito zukuna naru ni, ikani wosanaki hito osorosikara m to miyu. Rei no tokoro ni ire tatematuri te, Seunagon, ohom-arisama nado, uti-naki tutu kikoye tudukuru ni, ainau, ohom-sode mo tada nara zu.
3.2.6 　「 宮に渡したてまつらむとはべるめるを、『 故姫君の、いと情けなく憂きものに 思ひきこえたまへりしに、 いとむげに児ならぬ齢の、 まだはかばかしう人のおもむけをも見知りたまはず、中空なる御ほどにて、 あまたものしたまふなる中の、 あなづらはしき人にてや交じりたまはむ』など、 過ぎたまひぬるも、世とともに思し 嘆きつること、しるきこと多くはべるに、 かくかたじけなきなげの御言の葉は、後の御心もたどりきこえさせず、 いとうれしう思ひたまへられぬべき折節にはべりながら、すこしも なぞらひなるさまにもものしたまはず、御年よりも若びてならひたまへれば、いとかたはらいたくはべる」と聞こゆ。
           「父兵部卿宮邸にお引き取り申し上げようとの事でございますようですが、『亡き姫君が、北の方をとても情愛のない嫌な人とお思い申していらしたのに、まったく子供というほどでもないお年で、まだしっかりと人の意向を聞き分けることもおできになれず、中途半端なお年頃で、大勢いらっしゃるという中で、軽んじられてお過ごしになるのではないか』などと、お亡くなりになった尼上も、始終ご心配されていらしたこと、明白なことが多くございましたので、このようにもったいないかりそめのお言葉は、後々のご配慮までもご推察申さずに、とても嬉しく存ぜずにはいられない時ではございますが、全く相応しい年頃でいらっしゃらないし、お年のわりには幼くていらっしゃいますので、とても見ていられない状態でございます」と申し上げる。
           「宮様のお邸へおつれになることになっておりますが、お母様の御生前にいろんな冷酷なことをなさいました奥さまがいらっしゃるのでございますから、それがいっそずっとお小さいとか、また何でもおわかりになる年ごろになっていらっしゃるとかすればいいのでございますが、中途半端なお年で、おおぜいお子様のいらっしゃる中で軽い者にお扱われになることになってはと、尼君も始終それを苦労になさいましたが、宮様のお内のことを聞きますと、まったく取り越し苦労でなさそうなんでございますから、あなた様のお気まぐれからおっしゃってくださいますことも、遠い将来にまでにはたとえどうなりますにしましても、お救いの手に違いないと私どもは思われますが、奥様になどとは想像も許されませんようなお子様らしさでございまして、普通のあの年ごろよりももっともっと赤様なのでございます」
  と少納言が言った。
         "Miya ni watasi tatematura m to haberu meru wo, 'Ko-Himegimi no, ito nasake naku uki mono ni omohi kikoye tamahe ri si ni, ito muge ni tigo nara nu yohahi no, mada hakabakasiu hito no omomuke wo mo misiri tamaha zu, nakazora naru ohom-hodo nite, amata monosi tamahu naru naka no, anadurahasiki hito nite ya maziri tamaha m?' nado, sugi tamahi nuru mo, yo to tomoni obosi nageki turu koto, siruki koto ohoku haberu ni, kaku katazikenaki nage no ohom-kotonoha ha, noti no mikokoro mo tadori kikoyesase zu, ito uresiu omohi tamahe rare nu beki worihusi ni haberi nagara, sukosi mo nazorahi naru sama ni mo monosi tamaha zu, ohom-tosi yori mo wakabi te narahi tamahe re ba, ito kataharaitaku haberu." to kikoyu.
3.2.7 　「 何か、かう繰り返し聞こえ知らする心のほどを、つつみたまふらむ。その言ふかひなき 御心のありさまの、あはれに ゆかしうおぼえたまふも、契りことになむ、 心ながら思ひ知られける。なほ、人伝てならで、聞こえ知らせばや。
           「どうして、このように繰り返して申し上げている気持ちを、気兼ねなさるのでしょう。その、幼いお考えの様子がかわいく愛しく思われなさるのも、宿縁が特別なものと、わたしの心には自然と思われてくるのです。やはり、人を介してではなく、直接お伝え申し上げたい。
           「そんなことはどうでもいいじゃありませんか、私が繰り返し繰り返しこれまで申し上げてあることをなぜ無視しようとなさるのですか。その幼稚な方を私が好きでたまらないのは、こればかりは前生の縁に違いないと、それを私が客観的に見ても思われます。許してくだすって、この心持ちを直接女王さんに話させてくださいませんか。
         "Nanika, kau kurikahesi kikoye sirasuru kokoro no hodo wo, tutumi tamahu ram? Sono ihukahinaki mi-kokoro no arisama no, ahare ni yukasiu oboye tamahu mo, tigiri koto ni nam, kokoro nagara omohi sira re keru. Naho, hitodute nara de, kikoye sirase baya.
3.2.8 　　 あしわかの浦にみるめはかたくとも
     こは立ちながらかへる波かは 		　　若君にお目にかかることは難しかろうとも
    和歌の浦の波のようにこのまま立ち帰ることはしません 		　　あしわかの浦にみるめは難くとも
    こは立ちながら帰る波かは
         Asiwaka no ura ni mirume ha kataku tomo
ko ha tati nagara kaheru nami kaha
3.2.9 　 めざましからむ」とのたまへば、
           失礼でしょう」とおっしゃると、
           私をお見くびりになってはいけません」
  源氏がこう言うと、
         Mezamasikara m." to notamahe ba,
3.2.10 　「 げにこそ、いとかしこけれ」とて、
           「なるほど、恐れ多いこと」と言って、
           「それはもうほんとうにもったいなく思っているのでございます。
         "Geni koso, ito kasikokere." tote,
3.2.11 　「 寄る波の心も知らでわかの浦に
     玉藻なびかむほどぞ浮きたる ★ 		　「和歌の浦に寄せる波に身を任せる玉藻のように
    相手の気持ちをよく確かめもせずに従うことは頼りないことです 		　　寄る波の心も知らで和歌の浦に
    玉藻なびかんほどぞ浮きたる
         "Yoru nami no kokoro mo sira de Wakanoura ni
tamamo nabika m hodo zo uki taru
3.2.12 　 わりなきこと」
           困りますこと」
           このことだけは御信用ができませんけれど」
         Warinaki koto."
3.2.13 　と聞こゆるさまの馴れたるに、 すこし罪ゆるされたまふ。 「 なぞ越えざらむ」と、うち誦じたまへるを、身にしみて若き人びと思へり。
           と申し上げる態度がもの馴れているので、すこし大目に見る気になられる。「どうして逢わずにいられようか」と、口ずさみなさるのを、ぞくぞくして若い女房たちは感じ入っていた。
           物馴れた少納言の応接のしように、源氏は何を言われても不快には思われなかった。「年を経てなど越えざらん逢坂の関」という古歌を口ずさんでいる源氏の美音に若い女房たちは酔ったような気持ちになっていた。
         to kikoyuru sama no nare taru ni, sukosi tumi yurusa re tamahu. "Nazo koye zara m" to, uti-zu'zi tamahe ru wo, mi ni simi te wakaki hitobito omohe ri.
3.2.14 　 君は、上を恋ひきこえたまひて泣き臥したまへるに、御遊びがたきどもの、
           姫君は、祖母上をお慕い申されて泣き臥していらっしゃったが、お遊び相手たちが、
           女王は今夜もまた祖母を恋しがって泣いていた時に、遊び相手の童女が、
         Kimi ha, Uhe wo kohi kikoye tamahi te naki husi tamahe ru ni, ohom-asobigataki-domo no,
3.2.15 　「 直衣着たる人のおはする、 宮のおはしますなめり」
           「直衣を着ている方がいらっしゃってるのは、父宮さまがおいであそばしたのらしいわ」
           一直衣を着た方が来ていらっしゃいますよ。宮様が来ていらっしゃるのでしょう」
         "Nahosi ki taru hito no ohasuru, Miya no ohasimasu na' meri."
3.2.16 　と聞こゆれば、起き出でたまひて、
           と申し上げると、起き出しなさって、
           と言ったので、起きて来て、
         to kikoyure ba, oki ide tamahi te,
3.2.17 　「 少納言よ。 直衣着たりつらむは、 いづら。宮のおはするか」
           「少納言や。直衣を着ているという方は、どちら。父宮がいらしたの」
           「少納言、直衣着た方どちら、宮様なの」
         "Seunagon yo. Nahosi ki tari tu ram ha, idura? Miya no ohasuru ka?"
3.2.18 　とて、寄りおはしたる御声、 いとらうたし ★。
           と言って、近づいて来るお声が、とてもかわいらしい。
           こう言いながら乳母のそばへ寄って来た声がかわいかった。
         tote, yori ohasi taru ohom-kowe, ito rautasi.
3.2.19 　「 宮にはあらねど、また思し放つべうもあらず。こち」
           「宮さまではありませんが、必ずしも関係ない人ではありません。こちらへ」
           これは父宮ではなかったが、やはり深い愛を小女王に持つ源氏であったから、心がときめいた。
  「こちらへいらっしゃい」
         "Miya ni ha ara ne do, mata obosi hanatu beu mo ara zu. Koti."
3.2.20 　 とのたまふを、 恥づかしかりし人と、さすがに聞きなして、悪しう言ひてけりと思して、乳母にさし寄りて、
           とおっしゃると、あの素晴らしかった方だと、子供心にも聞き分けて、まずいことを言ってしまったとお思いになって、乳母の側に寄って、
           と言ったので、父宮でなく源氏の君であることを知った女王は、さすがにうっかりとしたことを言ってしまったと思うふうで、乳母のそばへ寄って、
         to notamahu wo, hadukasikari si hito to, sasuga ni kiki nasi te, asiu ihi te keri to obosi te, Menoto ni sasi-yori te,
3.2.21 　「 いざかし、ねぶたきに」とのたまへば、
           「ねえ、行きましょうよ。眠いから」とおっしゃるので、
           「さあ行こう。私は眠いのだもの」
  と言う。
         "Izakasi, nebutaki ni." to notamahe ba,
3.2.22 　「 今さらに、 など忍びたまふらむ。この膝の上に大殿籠もれよ。今すこし寄りたまへ」
           「今さら、どうして逃げ隠れなさるのでしょう。わたしの膝の上でお寝みなさいませ。もう少し近くへいらっしゃい」
           「もうあなたは私に御遠慮などしないでもいいんですよ。私の膝の上へお寝みなさい」
         "Imasara ni, nado sinobi tamahu ram. Kono hiza no uhe ni ohotonogomore yo. Ima sukosi yori tamahe."
3.2.23 　とのたまへば、乳母の、
           とおっしゃると、乳母が、
           と源氏が言った。
         to notamahe ba, Menoto no,
3.2.24 　「 さればこそ。かう世づかぬ 御ほどにてなむ」
           「これですから。このようにまだ頑是ないお年頃でして」
           「お話しいたしましたとおりでございましょう。こんな赤様なのでございます」
         "Sareba koso. Kau yoduka nu ohom-hodo nite nam."
3.2.25 　とて、 押し寄せたてまつりたれば、 何心もなくゐたまへるに、 手をさし入れて探りたまへれば、 なよらかなる御衣に、髪はつやつやとかかりて、末のふさやかに 探りつけられたる、いとうつくしう思ひ ▼ やらる。手をとらへたまへれば、 うたて例ならぬ人の、かく近づきたまへるは、恐ろしうて、
           と言って、押しやり申したところ、無心にお座りになったので、お手を差し入れてお探りになると、柔らかなお召物の上に、髪がつやつやと掛かって、末の方までふさふさしているのが、とてもかわいらしく想像される。お手を捉えなさると、気味の悪いよその人が、このように近くにいらっしゃるのは、恐ろしくなって、
           乳母に源氏のほうへ押し寄せられて、女王はそのまま無心にすわっていた。源氏が御簾の下から手を入れて探ってみると柔らかい着物の上に、ふさふさとかかった端の厚い髪が手に触れて美しさが思いやられるのである。手をとらえると、父宮でもない男性の近づいてきたことが恐ろしくて、
         tote, osi yose tatematuri tare ba, nanigokoro mo naku wi tamahe ru ni, te wo sasi-ire te saguri tamahe re ba, nayoraka naru ohom-zo ni, kami ha tuyatuya to kakari te, suwe no husayaka ni saguri tuke rare taru, ito utukusiu omohiyara ru. Te wo torahe tamahe re ba, utate rei nara nu hito no, kaku tikaduki tamahe ru ha, osorosiu te,
3.2.26 　「 寝なむ、と言ふものを」
           「寝よう、と言っているのに」
           「私、眠いと言っているのに」
         "Ne na m, to ihu monowo."
3.2.27 　とて、強ひて引き入りたまふにつきてすべり入りて、
           と言って、無理に奥に入って行きなさるのに後から付いて御簾の中にすべり入って、
           と言って手を引き入れようとするのについて源氏は御簾の中へはいって来た。
         tote, sihite hiki-iri tamahu ni tuki te suberi iri te,
3.2.28 　「 今は、 まろぞ思ふべき人。 な疎みたまひそ」
           「今は、わたしが世話して上げる人ですよ。お嫌いにならないでね」
           「もう私だけがあなたを愛する人なんですよ。私をお憎みになってはいけない」
         "Ima ha, maro zo omohu beki hito. Na utomi tamahi so."
3.2.29 　とのたまふ。乳母、
           とおっしゃる。乳母が、
           源氏はこう言っている。少納言が、
         to notamahu. Menoto,
3.2.30 　「 いで、あなうたてや。ゆゆしうもはべるかな。 聞こえさせ知らせたまふとも、 さらに何のしるしもはべらじものを」とて、苦しげに思ひたれば、
           「あら、まあ嫌でございますわ。あまりのなさりようでございますわ。いくらお話申し上げあそばしても、何の甲斐もございませんでしょうに」といって、つらそうに困っているので、
           「よろしくございません。たいへんでございます。お話しになりましても何の効果もございませんでしょうのに」
  と困ったように言う。
         "Ide, ana utate ya! Yuyusiu mo haberu kana! Kikoyesase sira se tamahu tomo, sarani nani no sirusi mo habera zi monowo." tote, kurusige ni omohi tare ba,
3.2.31 　「 さりとも、かかる御ほどを いかがはあらむ。なほ、ただ世に知らぬ心ざしのほどを 見果てたまへ」とのたまふ。
           「いくらなんでも、このようなお年の方をどうしようか。やはり、ただ世間にないほどのわたしの愛情をお見届けください」とおっしゃる。
           「いくら何でも私はこの小さい女王さんを情人にしようとはしない。まあ私がどれほど誠実であるかを御覧なさい」
         "Saritomo, kakaru ohom-hodo wo ikaga ha ara m? Naho, tada yo ni sira nu kokorozasi no hodo wo mi hate tamahe." to notamahu.
3.2.32 　 霰降り荒れて、すごき夜のさまなり。
           霰が降り荒れて、恐ろしい夜の様子である。
           外には霙が降っていて凄い夜である。
         Arare huri are te, sugoki yo no sama nari.
3.2.33 　「 いかで、かう人少なに心細うて、過ぐしたまふらむ」
           「どうして、このような少人数な所で頼りなく 過ごしていらっしゃれようか」
           「こんなに小人数でこの寂しい邸にどうして、住めるのですか」
         "Ikade, kau hito zukuna ni kokorobosou te, sugusi tamahu ram?"
3.2.34 　と、うち泣いたまひて、 いと見棄てがたきほどなれば、
           と思うと、ついお泣きになって、とても見捨てては帰りにくい有様なので、
           と言って源氏は泣いていた。捨てて帰って行けない気がするのであった。
         to, uti-nai tamahi te, ito mi sute gataki hodo nare ba,
3.2.35 　「 御格子参りね。もの恐ろしき 夜のさまなめるを、宿直人にてはべらむ。 人びと、近うさぶらはれよかし」
           「御格子を下ろしなさい。何となく恐そうな夜の感じのようですから、宿直人となってお勤めしましょう。女房たち、近くに参りなさい」
           「もう戸をおろしておしまいなさい。こわいような夜だから、私が宿直の男になりましょう。女房方は皆女王さんの室へ来ていらっしゃい」
         "Mikausi mawiri ne. Mono-osorosiki yo no sama na' meru wo, tonowibito nite habera m. Hitobito, tikau saburaha re yo kasi."
3.2.36 　とて、いと馴れ顔に 御帳のうちに入りたまへば、 あやしう思ひのほかにもと、あきれて、誰も誰もゐたり。乳母は、うしろめたなうわりなしと 思へど、 荒ましう聞こえ騒ぐべきならねば、うち嘆きつつゐたり。
           と言って、とても物馴れた態度で御帳の内側にお入りになるので、奇妙な思いも寄らないことをと、あっけにとられて、一同茫然としている。乳母は、心配で困ったことだと思うが、事を荒立て申すべき場合でないので、嘆息しながら見守っていた。
           と言って、馴れたことのように女王さんを帳台の中へ抱いてはいった。だれもだれも意外なことにあきれていた。乳母は心配をしながらも普通の闖入者を扱うようにはできぬ相手に歎息をしながら控えていた。
         tote, ito naregaho ni mityau no uti ni iri tamahe ba, ayasiu omohi no hoka ni mo to, akire te, tare mo tare mo wi tari. Menoto ha, usirometanau warinasi to omohe do, aramasiu kikoye sawagu beki nara ne ba, uti-nageki tutu wi tari.
3.2.37 　 若君は、いと恐ろしう、 いかならむとわななかれて、いとうつくしき御肌つきも、そぞろ寒げに思したるを、らうたくおぼえて、 単衣ばかりを押しくくみて、わが御心地も、 かつはうたておぼえたまへど、あはれにうち語らひたまひて、
           若君は、とても恐ろしく、どうなるのだろうと自然と震えて、とてもかわいらしいお肌も、ぞくぞくと粟立つ感じがなさるのを、源氏の君はいじらしく思われて、肌着だけで包み込んで、ご自分ながらも、一方では変なお気持ちがなさるが、しみじみとお話なさって、
           小女王は恐ろしがってどうするのかと慄えているので肌も毛穴が立っている。かわいく思う源氏はささやかな異性を単衣に巻きくるんで、それだけを隔てに寄り添っていた。この所作がわれながら是認しがたいものとは思いながらも愛情をこめていろいろと話していた。
         Wakagimi ha, ito osorosiu, ika nara m to wananaka re te, ito utukusiki ohom-hadatuki mo, sozoro samuge ni obosi taru wo, rautaku oboye te, hitohe bakari wo osi-kukumi te, waga mikokoti mo, katu ha utate oboye tamahe do, ahare ni uti-katarahi tamahi te,
3.2.38 　「 いざ、たまへよ。をかしき絵など多く、雛遊びなどする所に」
           「さあ、いらっしゃいよ。美しい絵などが多く、お人形遊びなどする所に」
           「ねえ、いらっしゃいよ、おもしろい絵がたくさんある家で、お雛様遊びなんかのよくできる私の家へね」
         "Iza, tamahe yo! Wokasiki we nado ohoku, hihinaasobi nado suru tokoro ni."
3.2.39 　と、心につくべきことをのたまふけはひの、 いとなつかしきを、幼き心地にも、いといたう怖ぢず、 さすがに、むつかしう寝も入らずおぼえて、身じろき臥したまへり。
           と、気に入りそうなことをおっしゃる様子が、とても優しいので、子供心にも、そう大して物怖じせず、とは言っても、気味悪くて眠れなく思われて、もじもじして横になっていらっしゃった。
           こんなふうに小さい人の気に入るような話をしてくれる源氏の柔らかい調子に、姫君は恐ろしさから次第に解放されていった。しかし不気味であることは忘れずに、眠り入ることはなくて身じろぎしながら寝ていた。
         to, kokoro ni tuku beki koto wo notamahu kehahi no, ito natukasiki wo, wosanaki kokoti ni mo, ito itau odi zu, sasuga ni, mutukasiu ne mo ira zu oboye te, miziroki husi tamahe ri.
3.2.40 　 夜一夜、風吹き荒るるに、
           一晩中、風が吹き荒れているので、
           この晩は夜通し風が吹き荒れていた。
         Yo hitoyo, kaze huki aruru ni,
3.2.41 　「 げに、かう、おはせざらましかば、いかに心細からまし」
           「ほんとうに、このように、お越し下さらなかったら、どんなに心細かったことでしょう」
           「ほんとうにお客様がお泊まりにならなかったらどんなに私たちは心細かったでしょう。
         "Geni, kau, ohase zara masika ba, ikani kokorobosokara masi."
3.2.42 　「 同じくは、よろしきほどにおはしまさましかば」
           「同じことなら、お似合いの年でおいであそばしたら」
           同じことなら女王様がほんとうの御結婚のできるお年であればね」
         "Onaziku ha, yorosiki hodo ni ohasimasa masika ba."
3.2.43 　とささめきあへり。乳母は、うしろめたさに、いと近うさぶらふ。風すこし吹きやみたるに、 夜深う出でたまふも、 ことあり顔なりや。
           とささやき合っている。少納言の乳母は、心配で、すぐ近くに控えている。風が少し吹き止んだので、夜の深いうちにお帰りになるのも、いかにもわけありそうな朝帰りであるよ。
           などと女房たちはささやいていた。心配でならない乳母は帳台の近くに侍していた。風の少し吹きやんだ時はまだ暗かったが、帰る源氏はほんとうの恋人のもとを別れて行く情景に似ていた。
         to sasameki ahe ri. Menoto ha, usirometasa ni, ito tikau saburahu. Kaze sukosi huki yami taru ni, yobukau ide tamahu mo, kotoarigaho nari ya!
3.2.44 　「 いとあはれに見たてまつる御ありさまを、今はまして、片時の間もおぼつかなかるべし。 明け暮れ眺めはべる所に渡したてまつらむ。 かくてのみは、いかが。もの怖ぢしたまはざりけり」とのたまへば、
           「とてもお気の毒にお見受け致しましたご様子を、今では以前にもまして、片時の間も見なくては気がかりでならないでしょう。毎日物思いをして暮らしている所にお迎え申し上げましょう。こうしてばかりいては、どんなものでしょうか。姫君はお恐がりにはならなかった」とおっしゃると、
           「かわいそうな女王さんとこんなに親しくなってしまった以上、私はしばらくの間もこんな家へ置いておくことは気がかりでたまらない。私の始終住んでいる家へお移ししよう。こんな寂しい生活をばかりしていらっしゃっては女王さんが神経衰弱におなりになるから」
  と源氏が言った。
         "Ito ahare ni mi tatematuru ohom-arisama wo, ima ha masite, katatoki no ma mo obotukanakaru besi. Akekure nagame haberu tokoro ni watasi tatematura m. Kakute nomi ha, ikaga? Mono-odi si tamaha zari keri." to notamahe ba,
3.2.45 　「 宮も御迎へになど聞こえのたまふめれど、 この御四十九日過ぐしてや、 など 思うたまふる」と聞こゆれば、
           「父宮もお迎えになどと申していらっしゃるようですが、故尼君の四十九日忌が過ぎてからか、などと存じます」と申し上げると、
           「宮様もそんなにおっしゃいますが、あちらへおいでになることも、四十九日が済んでからがよろしかろうと存じております」
         "Miya mo ohom-mukahe ni nado kikoye notamahu mere do, kono ohom-nanananuka sugusi te ya? nado omou tamahuru." to kikoyure ba,
3.2.46 　「 頼もしき筋ながらも、よそよそにてならひたまへるは、同じうこそ疎うおぼえたまはめ。今より見たてまつれど、 浅からぬ心ざしはまさりぬべくなむ」
           「頼りになる血筋ではあるが、ずっと別々に暮らして来られた方は、他人同様に疎々しくお思いでしょう。今夜初めてお会いしたが、わたしの深い愛情は父宮様以上でしょう」
           「お父様のお邸ではあっても、小さい時から別の所でお育ちになったのだから、私に対するお気持ちと親密さはそう違わないでしょう。今からいっしょにいることが将来の障りになるようなことは断じてない。私の愛が根底の深いものになるだけだと思う」
         "Tanomosiki sudi nagara mo, yosoyoso nite narahi tamahe ru ha, onaziu koso utou oboye tamaha me. Ima yori mi tatemature do, asakara nu kokorozasi ha masari nu beku nam."
3.2.47 　とて、 かい撫でつつ、かへりみがちにて出でたまひぬ。
           と言って、かき撫でかき撫でして、後髪を引かれる思いでお出になった。
           と女王の髪を撫でながら源氏は言って顧みながら去った。
         tote, kai-nade tutu, kaherimigati nite ide tamahi nu.
3.2.48 　 いみじう霧りわたれる空もただならぬに、霜はいと白うおきて、 まことの懸想もをかしかりぬべきに、 さうざうしう思ひおはす。 いと忍びて通ひたまふ所の道なりけるを思し出でて、門うちたたかせたまへど、聞きつくる人なし。かひなくて、御供に声ある人して歌はせたまふ。
           ひどく霧の立ちこめた空もいつもとは違った風情であるうえに、霜は真白に置いて、実際の恋であったら興趣あるはずなのに、何か物足りなく思っていらっしゃる。たいそう忍んでお通いになる方への道筋であったのをお思い出しになって、門を叩かせなさるが、聞きつける人がいない。しかたなくて、お供の中で声の良い者に歌わせなさる。
           深く霧に曇った空も艶であって、大地には霜が白かった。ほんとうの恋の忍び歩きにも適した朝の風景であると思うと、源氏は少し物足りなかった。近ごろ隠れて通っている人の家が途中にあるのを思い出して、その門をたたかせたが内へは聞こえないらしい。しかたがなくて供の中から声のいい男を選んで歌わせた。
         Imiziu kiri watare ru sora mo tadanaranu ni, simo ha ito sirou oki te, makoto no kesau mo wokasikari nu beki ni, sauzausiu omohi ohasu. Ito sinobi te kayohi tamahu tokoro no miti nari keru wo obosi ide te, kado uti-tataka se tamahe do, kiki tukuru hito nasi. Kahinaku te, ohom-tomo ni kowe aru hito site utaha se tamahu.
3.2.49 　「 朝ぼらけ霧立つ空のまよひにも
     行き過ぎがたき妹が門かな ★」 		　「曙に霧が立ちこめた空模様につけても
    素通りし難い貴女の家の前ですね」 		　　朝ぼらけ霧立つ空の迷ひにも
    行き過ぎがたき妹が門かな
         "Asaborake kiri tatu sora no mayohi ni mo
yukisugi gataki imogakado kana
3.2.50 　と、 二返りばかり歌ひたるに、よしある下仕ひを出だして、
           と、二返ほど歌わせたところ、心得ある下仕え人を出して、
           二度繰り返させたのである。気のきいたふうをした下仕えの女中を出して、
         to, hutakaheri bakari utahi taru ni, yosi aru simodukahi wo idasi te,
3.2.51 　「 立ちとまり霧のまがきの過ぎうくは
     草のとざしにさはりしもせじ」 		　「霧の立ちこめた家の前を通り過ぎ難いとおっしゃるならば
    生い茂った草が門を閉ざしたことぐらい何でもないでしょうに」 		　　立ちとまり霧の籬の過ぎうくば
    草の戸ざしに障りしもせじ
         "Tati tomari kiri no magaki no sugi uku ha
kusa no tozasi ni sahari simo se zi
3.2.52 　と言ひかけて、入りぬ。 また人も出で来ねば、帰るも情けなけれど、明けゆく空もはしたなくて殿へおはしぬ。
           と詠みかけて、入ってしまった。他に誰も出て来ないので、帰るのも風情がないが、空が明るくなって行くのも体裁が悪いので邸へお帰りになった。
           と言わせた。女はすぐに門へはいってしまった。それきりだれも出て来ないので、帰ってしまうのも冷淡な気がしたが、夜がどんどん明けてきそうで、きまりの悪さに二条の院へ車を進めさせた。
         to ihi kake te, iri nu. Mata hito mo ide ko ne ba, kaheru mo nasakenakere do, akeyuku sora mo hasitanaku te tono he ohasi nu.
3.2.53 　 をかしかりつる人のなごり恋しく、独り笑みしつつ臥したまへり。日高う大殿籠もり起きて、 文やりたまふに、書くべき言葉も例ならねば、 筆うち置きつつすさびゐたまへり。をかしき絵などをやりたまふ。
           かわいらしかった方の面影が恋しく、独り微笑みながら臥せっていらっしゃった。日が高くなってからお起きになって、手紙を書いておやりになる時、書くはずの言葉も普通と違うので、筆を書いては置き書いては置きと、気の向くままにお書きになっている。美しい絵などをお届けなさる。
           かわいかった小女王を思い出して、源氏は独り笑みをしながら又寝をした。朝おそくなって起きた源氏は手紙をやろうとしたが、書く文章も普通の恋人扱いにはされないので、筆を休め休め考えて書いた。よい絵なども贈った。
         Wokasikari turu hito no nagori kohisiku, hitoriwemi si tutu husi tamahe ri. Hi takau ohotonogomori oki te, humi yari tamahu ni, kaku beki kotoba mo rei nara ne ba, hude uti-oki tutu susabi wi tamahe ri. Wokasiki we nado wo yari tamahu.
3.2.54 　 かしこには、 今日しも、宮わたりたまへり。 年ごろよりもこよなう荒れまさり、広うもの古りたる所の、いとど人少なに 久しければ、 見わたしたまひて、
           あちらでは、ちょうど今日、父宮がおいでになった。数年来以上にすっかり荒れ行き、広く古めかしくなった邸が、ますます人数が少なくなって月日を経ているので、ずっと御覧になって、
           今日は按察使大納言家へ兵部卿の宮が来ておいでになった。以前よりもずっと邸が荒れて、広くて古い家に小人数でいる寂しさが宮のお心を動かした。
         Kasiko ni ha, kehu simo, Miya watari tamahe ri. Tosigoro yori mo koyonau are masari, hirou mono-huri taru tokoro no, itodo hito zukuna ni hisasikere ba, miwatasi tamahi te,
3.2.55 　「 かかる所には、 いかでか、しばしも幼き人の過ぐしたまはむ。なほ、 かしこに渡したてまつりてむ。何の所狭きほどにもあらず。乳母は、 曹司などしてさぶらひなむ。君は、 若き人びとあれば、もろともに遊びて、 いとようものしたまひなむ」などのたまふ。
           「このような所には、どうして、少しの間でも幼い子供がお過しになれよう。やはり、あちらにお引き取り申し上げよう。けっして窮屈な所ではない。乳母には、部屋をもらって仕えればよい。姫君は、若い子たちがいるので、一緒に遊んで、とても仲良くやって行けよう」などとおっしゃる。
           「こんな所にしばらくでも小さい人がいられるものではない。やはり私の邸のほうへつれて行こう。たいしたむずかしい所ではないのだよ。乳母は部屋をもらって住んでいればいいし、女王は何人も若い子がいるからいっしょに遊んでいれば非常にいいと思う」
  などとお言いになった。
         "Kakaru tokoro ni ha, ikadeka, sibasi mo wosanaki hito no sugusi tamaha m? Naho, kasiko ni watasi tatematuri te m. Nani no tokoroseki hodo ni mo ara zu. Menoto ha, zausi nado si te saburahi na m. Kimi ha, wakaki hitobito are ba, morotomoni asobi te, ito you monosi tamahi na m." nado notamahu.
3.2.56 　 近う呼び寄せたてまつりたまへるに、 かの御移り香の、いみじう艶に 染みかへらせたまへれば、「 をかしの御匂ひや。御衣はいと萎えて」と、心苦しげに思いたり。
           近くにお呼び寄せになると、あの源氏の君のおん移り香が、たいそうよい匂いに深く染み着いていらっしゃるので、「いい匂いだ。お召し物はすっかりくたびれているが」と、お気の毒にお思いになった。
           そばへお呼びになった小女王の着物には源氏の衣服の匂いが深く沁んでいた。
  「いい匂いだね。げれど着物は古くなっているね」
  心苦しく思召す様子だった。
         Tikau yobi yose tatematuri tamahe ru ni, kano ohom-uturiga no, imiziu en ni simi kahera se tamahe re ba, "Wokasi no ohom-nihohi ya! Ohom-zo ha ito naye te." to, kokorogurusige ni oboi tari.
3.2.57 　「 年ごろも、 あつしくさだ過ぎたまへる人に 添ひたまへるよ、かしこにわたりて見ならしたまへなど、ものせしを、 あやしう疎みたまひて、 人も心置くめりしを、かかる折にしもものしたまはむも、心苦しう」などのたまへば、
           「これまでは、病気がちのお年寄と一緒においでになったことよ、あちらに引っ越してお馴染みなさいなどと、言っていましたが、変にお疎んじなさって、妻もおもしろからぬようでいたが、このような時に移って来られるのも、おかわいそうに」などとおっしゃると、
           「今までからも病身な年寄りとばかりいっしょにいるから、時々は邸のほうへよこして、母と子の情合いのできるようにするほうがよいと私は言ったのだけれど、絶対的にお祖母さんはそれをおさせにならなかったから、邸のほうでも反感を起こしていた。そしてついにその人が亡くなったからといってつれて行くのは済まないような気もする」
  と宮がお言いになる。
         "Tosigoro mo, atusiku sada sugi tamahe ru hito ni sohi tamahe ru yo, kasiko ni watari te mi narasi tamahe nado, monose si wo, ayasiu utomi tamahi te, hito mo kokorooku meri si wo, kakaru wori ni simo monosi tamaha m mo, kokorogurusiu." nado notamahe ba,
3.2.58 　「 何かは。心細くとも、しばしはかくて おはしましなむ。すこしものの心思し知りなむにわたらせたまはむ こそ、よくははべるべけれ」と聞こゆ。
           「いえどう致しまして。心細くても、今暫くはこうしておいであそばしましょう。もう少し物の道理がお分かりになりましたら、お移りあそばされることが良うございましょう」と申し上げる。
           「そんなに早くあそばす必要はございませんでしょう。お心細くても当分はこうしていらっしゃいますほうがよろしゅうございましょう。少し物の理解がおできになるお年ごろになりましてからおつれなさいますほうがよろしいかと存じます」
  少納言はこう答えていた。
         "Nanikaha. Kokorobosoku tomo, sibasi ha kaku te ohasimasi na m. Sukosi mono no kokoro obosi siri na m ni watara se tamaha m koso, yoku ha haberu bekere." to kikoyu.
3.2.59 　「 夜昼恋ひきこえたまふに ★、はかなきものもきこしめさず」
           「夜昼となくお慕い申し上げなさって、ちょっとした物もお召し上がりになりません」
           「夜も昼もお祖母様が恋しくて泣いてばかりいらっしゃいまして、召し上がり物なども少のうございます」
         "Yoru hiru kohi kikoye tamahu ni, hakanaki mono mo kikosimesa zu."
3.2.60 　とて、 げにいといたう面痩せたまへれど、 いとあてにうつくしく、なかなか見えたまふ。
           と申して、なるほど、とてもひどく面痩せなさっているが、まことに上品でかわいらしく、かえって美しくお見えになる。
           とも歎いていた。実際姫君は痩せてしまったが、上品な美しさがかえって添ったかのように見える。
         tote, geni ito itau omoyase tamahe re do, ito ate ni utukusiku, nakanaka miye tamahu.
3.2.61 　「 何か、さしも思す。今は世に亡き人の御ことはかひなし。 おのれあれば」
           「どうして、そんなにお悲しみなさる。今はもうこの世にいない方のことは、しかたがありません。わたしがついているので」
           「なぜそんなにお祖母様のことばかりをあなたはお思いになるの、亡くなった人はしかたがないんですよ。お父様がおればいいのだよ」
         "Nani ka, sasimo obosu. Ima ha yo ni naki hito no ohom-koto ha kahinasi. Onore are ba."
3.2.62 　など語らひきこえたまひて、 暮るれば帰らせたまふを、 いと心細しと思いて泣いたまへば、宮うち泣きたまひて、
           などとやさしくお話申し上げなさって、日が暮れるとお帰りあそばすのを、とても心細いとお思いになってお泣きになると、宮ももらい泣きなさって、
           と宮は言っておいでになった。日が暮れるとお帰りになるのを見て、心細がって姫君が泣くと、宮もお泣きになって、
         nado katarahi kikoye tamahi te, kurure ba kahera se tamahu wo, ito kokorobososi to oboi te nai tamahe ba, Miya uti-naki tamahi te,
3.2.63 　「 いとかう 思ひな入りたまひそ。今日明日、渡したてまつらむ」など、返す返すこしらへおきて、出でたまひぬ。
           「けっして、そんなにご心配なさるな。今日明日のうちに、お移し申そう」などと、繰り返しなだめすかして、お帰りになった。
           「なんでもそんなに悲しがってはしかたがない。今日明日にでもお父様の所へ来られるようにしよう」
  などと、いろいろになだめて宮はお帰りになった。
         "Ito kau omohi na iri tamahi so. Kehuasu, watasi tatematura m." nado, kahesu gahesu kosirahe oki te, ide tamahi nu.
3.2.64 　 なごりも慰めがたう泣きゐたまへり。行く先の身のあらむことなどまでも思し知らず、ただ年ごろ 立ち離るる折なうまつはしならひて、今は亡き人となりたまひにける、と思すがいみじきに、幼き御心地なれど、胸つとふたがりて、例のやうにも遊びたまはず、昼はさても紛らはしたまふを、夕暮となれば、いみじく屈したまへば、 かくてはいかでか過ごしたまはむと、慰めわびて、乳母も泣きあへり。
           その後の寂しさも慰めようがなく泣き沈んでいらっしゃった。将来の身の上のことなどはお分りにならず、ただ長年離れることなく一緒にいて、今はお亡くなりになってしまったと、お思いになるのが悲しくて、子供心であるが、胸がいっぱいにふさがって、いつものようにもお遊びはなさらず、昼間はどうにかお紛らわしになるが、夕暮時になると、ひどくおふさぎこみなさるので、これではどのようにお過ごしになられようかと、慰めあぐねて、乳母たちも一緒に泣いていた。
           母も祖母も失った女の将来の心細さなどを女王は思うのでなく、ただ小さい時から片時の間も離れず付き添っていた祖母が死んだと思うことだけが非常に悲しいのである。子供ながらも悲しみが胸をふさいでいる気がして遊び相手はいても遊ぼうとしなかった。それでも昼間は何かと紛れているのであったが、夕方ごろからめいりこんでしまう。こんなことで小さいおからだがどうなるかと思って、乳母も毎日泣いていた。
         Nagori mo nagusame gatau naki wi tamahe ri. Yukusaki no mi no ara m koto nado made mo obosi sira zu, tada tosigoro tati-hanaruru wori nau matuhasi narahi te, ima ha nakihito to nari tamahi ni keru, to obosu ga imiziki ni, wosanaki mikokoti nare do, mune tuto hutagari te, rei no yau ni mo asobi tamaha zu, hiru ha sate mo magirahasi tamahu wo, yuhugure to nare ba, imiziku ku'si tamahe ba, kaku te ha ikade ka sugosi tamaha m to, nagusame wabi te, Menoto mo naki ahe ri.
3.2.65 　君の御もとよりは、惟光を たてまつれたまへり。
           源氏の君のお邸からは、惟光をお差し向けなさった。
           その日源氏の所からは惟光をよこした。
         Kimi no ohom-moto yori ha, Koremitu wo tatemature tamahe ri.
3.2.66 　「 参り来べきを、 内裏より召あればなむ。 心苦しう見たてまつりしも、しづ心なく」とて、宿直人たてまつれたまへり。
           「私自身参るべきところ、帝からお召しがありまして。お気の毒に拝見致しましたのにつけても、気がかりで」と伝えて、宿直人を差し向けなさった。
           伺うはずですが宮中からお召しがあるので失礼します。おかわいそうに拝見した女王さんのことが気になってなりません。
  源氏からの挨拶はこれで惟光が代わりの宿直をするわけである。
         "Mawiri ku beki wo, Uti yori mesi are ba nam. Kokorogurusiu mi tatematuri si mo, sidugokoro naku." tote, tonowibito tatemature tamahe ri.
3.2.67 　「 あぢきなうもあるかな。戯れにても、 もののはじめにこの御ことよ」
           「情けないことですわ。ご冗談にも結婚の最初からして、このようなお事とは」
           「困ってしまう。将来だれかと御結婚をなさらなければならない女王様を、これではもう源氏の君が奥様になすったような形をお取りになるのですもの。
         "Adikinau mo aru kana! Tahabure ni te mo, mono no hazime ni kono ohom-koto yo!"
3.2.68 　「宮聞こし召しつけば、さぶらふ人びとのおろかなるにぞ さいなまむ」
           「宮さまがお耳にされたら、お仕えする者の落度として叱られましょう」
           宮様がお聞きになったら私たちの責任だと言っておしかりになるでしょう」
         "Miya kikosimesi tuke ba, saburahu hitobito no oroka naru ni zo sainama m."
3.2.69 　「あなかしこ、もののついでに、いはけなく うち出できこえさせたまふ ★ な」
           「ああ、大変だわ。何かのついでに、父宮にうっかりお口にあそばされますな」
           「ねえ女王様、お気をおつけになって、源氏の君のことは宮様がいらっしゃいました時にうっかり言っておしまいにならないようになさいませね」
         "Ana kasiko! Mono no tuide ni, ihakenaku uti-ide kikoyesase tamahu na!"
3.2.70 　など言ふも、 それをば何とも思したらぬぞ、あさましきや。
           などと言うにつけても、そのことを何ともお分りでいらっしゃらないのは、困ったことであるよ。
           と少納言が言っても、小女王は、それが何のためにそうしなければならないかがわからないのである。
         nado ihu mo, sore wo ba nani to mo obosi tara nu zo, asamasi ki ya!
3.2.71 　少納言は、惟光に あはれなる物語どもして、
           少納言の乳母は、惟光に気の毒な身の上話をいろいろとして、
           少納言は惟光の所へ来て、身にしむ話をした。
         Seunagon ha, Koremitu ni ahare naru monogatari-domo si te,
3.2.72 　「 あり経て後や、 さるべき御宿世、 逃れきこえたまはぬやうもあらむ。ただ今は、かけてもいと似げなき御ことと見たてまつるを、あやしう 思しのたまはするも、いかなる御心にか、思ひ寄るかたなう乱れはべる。今日も、 宮渡らせたまひて、『 うしろやすく仕うまつれ。 心幼くもてなしきこゆな』とのたまはせつるも、いとわづらはしう、ただなるよりは、かかる御好き事も 思ひ出でられはべりつる」
           「これから先いつか、ご一緒になるようなご縁から、お逃れ申されなさらいものかも知れません。ただ今は、まったく不釣り合いなお話と拝察致しておりますが、不思議にご熱心に思ってくださり、またおっしゃってくださいますのを、どのようなお気持ちからかと、判断つかないで悩んでおります。今日も、宮さまがお越しあそばして、『安心の行くように仕えなさい。うっかりしたことは致すな』と仰せられたのも、とても厄介で、なんでもなかった時より、このような好色めいたことも改めて気になるのでございました」
           「将来あるいはそうおなりあそばす運命かもしれませんが、ただ今のところはどうしてもこれは不つりあいなお間柄だと私らは存じますのに、御熱心に御縁組のことをおっしゃるのですもの、御酔興か何かと私どもは思うばかりでございます。今日も宮様がおいでになりまして、女の子だからよく気をつけてお守りをせい、うっかり油断をしていてはいけないなどとおっしゃいました時は、私ども何だか平気でいられなく思われました。昨晩のことなんか思い出すものですから」
         "Ari he te noti ya, sarubeki ohom-sukuse, nogare kikoye tamaha nu yau mo ara m. Tadaima ha, kakete mo ito nigenaki ohom-koto to mi tatematuru wo, ayasiu obosi notamaha suru mo, ika naru mikokoro ni ka, omohi yoru kata nau midare haberu. Kehu mo, Miya watara se tamahi te, 'Usiroyasuku tukaumature. Kokorowosanaku motenasi kikoyu na.' to notamahase turu mo, ito wadurahasiu, tada naru yori ha, kakaru ohom-sukigoto mo omohi ide rare haberi turu."
3.2.73 　など 言ひて、「 この人もことあり顔にや思はむ」など、 あいなければ、いたう嘆かしげにも言ひなさず。 大夫も、「いかなることにかあらむ」と、心得がたう思ふ。
           などと言って、「この人も何か特別の関係があったように思うだろうか」など思われるのも、不本意なので、ひどく悲しんでいるようには言わない。惟光大夫も、「どのような事なのだろう」と、ふに落ちなく思う。
           などと言いながらも、あまりに歎いて見せては姫君の処女であることをこの人に疑わせることになると用心もしていた。惟光もどんな関係なのかわからない気がした。
         nado ihi te, "Kono hito mo kotoarigaho ni ya omoha m?" nado, ainakere ba, itau nagekasige ni mo ihi nasa zu. Taihu mo, "Ika naru koto ni ka ara m?" to, kokoroe gatau omohu.
3.2.74 　 参りて、ありさまなど聞こえければ、 あはれに思しやらるれど、さて通ひたまはむも、さすがに すずろなる心地して、「 軽々しうもてひがめたると、 人もや漏り聞かむ」など、つつましければ、「 ただ迎へてむ」と思す。
           帰参して、様子などをご報告すると、しみじみと思いをお馳せになるが、先夜のようにお通いなさるのも、やはり似合わしくない気持ちがして、「軽率な風変わりなことをしていると、世間の人が聞き知るかも知れない」などと、遠慮されるので、「いっそ迎えてしまおう」とお考えになる。
           帰って惟光が報告した話から、源氏はいろいろとその家のことが哀れに思いやられてならないのであったが、形式的には良人らしく一泊したあとであるから、続いて通って行かねばならぬが、それはさすがに躊躇された。酔興な結婚をしたように世間が批評しそうな点もあるので、心がおけて行けないのである。二条の院へ迎えるのが良策であると源氏は思った。
         Mawiri te, arisama nado kikoye kere ba, ahare ni obosi yara rure do, sate kayohi tamaha m mo, sasuga ni suzuro naru kokoti si te, "Karugarusiu mote higame taru to, hito mo ya mori kika m?" nado, tutumasikere ba, "Tada mukahe te m." to obosu.
3.2.75 　御文はたびたびたてまつれたまふ。暮るれば、 例の大夫をぞたてまつれたまふ。「 障はる事どものありて、え参り 来ぬを、おろかにや」などあり。
           お手紙は頻繁に差し上げなさる。暮れると、いつものように惟光大夫をお差し向けなさる。「差し障りがあって参れませんのを、不熱心なとでも」などと、伝言がある。
           手紙は始終送った。日が暮れると惟光を見舞いに出した。
  やむをえぬ用事があって出かけられないのを、私の不誠実さからだとお思いにならぬかと不安です。
  などという手紙が書かれてくる。
         Ohom-humi ha tabitabi tatemature tamahu. Kurure ba, rei no Taihu wo zo tatemature tamahu. "Saharu koto-domo no ari te, e mawiri ko nu wo, oroka ni ya?" nado ari.
3.2.76 　「 宮より、明日にはかに御迎へにとのたまはせたりつれば、 心あわたたしくてなむ。年ごろの 蓬生を離れなむも、 さすがに心細く、さぶらふ人びとも 思ひ乱れて ★」
           「宮さまから、明日急にお迎えに参ると仰せがありましたので、気ぜわしくて。長年住みなれた蓬生の宿を離れますのも、何と言っても心細く、お仕えする女房たちも思い乱れております」
           「宮様のほうから、にわかに明日迎えに行くと言っておよこしになりましたので、取り込んでおります。長い馴染の古いお邸を離れますのも心細い気のすることと私どもめいめい申し合っております」
         "Miya yori, asu nihaka ni ohom-mukahe ni to notamahase tari ture ba, kokoroawatatasiku te nam. Tosigoro no yomogihu wo kare na m mo, sasuga ni kokorobosoku, saburahu hitobito mo omohi midare te."
3.2.77 　と、言少なに言ひて、 をさをさあへしらはず、 もの縫ひいとなむけはひなどしるければ、参りぬ。
           と、言葉数少なに言って、ろくにお相手もせずに、繕い物をする様子がはっきり分かるので、帰参した。
           と言葉数も少なく言って、大納言家の女房たちは今日はゆっくりと話し相手になっていなかった。忙しそうに物を縫ったり、何かを仕度したりする様子がよくわかるので、惟光は帰って行った。
         to, kotozukuna ni ihi te, wosawosa ahe siraha zu, mono nuhi itonamu kehahi nado sirukere ba, mawiri nu.
注釈675 | 十月に朱雀院の行幸あるべし | 桐壺帝の朱雀院行幸は「末摘花」「紅葉賀」両巻にも語られる。推量の助動詞「べし」は予定であるの意。 | 3.2.1
注釈676 | みな選らせたまへれば | 尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまへ」已然形、二重敬語。帝主導による朱雀院行幸の準備である。完了の助動詞「れ」已然形＋接続助詞「ば」順接の確定条件を表す。 | 3.2.1
注釈677 | 山里人にも久しく | 北山の尼君。『古典セレクション』は諸本に従って「久しう」とウ音便形に改める。『集成』『新大系』は底本のまま。 | 3.2.2
注釈678 | ふりはへ遣はしたりければ | 副詞「ふりはへ」わざわざ。完了の助動詞「たり」連用形、過去の助動詞「けれ」已然形＋接続助詞「ば」順接の確定条件、--したところ。 | 3.2.2
注釈679 | 立ちぬる月の二十日のほどになむ | 以下「悲しび思ひたまふる」まで、僧都の返信。九月二十日ころに尼君死去。係助詞「なむ」は「たまふる」に係る。 | 3.2.3
注釈680 | 世間の道理 | 「世間」「道理」、僧侶の漢語仏語を多用した物の言い方。 | 3.2.3
注釈681 | 悲しび思ひたまふる | 語誌的には「悲しぶ」から「悲しむ」に変化していき、源氏物語には両方見られる。「悲しぶ」はやや古風で男性的な物の言い方。謙譲の補助動詞「たまふる」連体形、係助詞「なむ」の係結び。 | 3.2.3
注釈682 | うしろめたげに思へりし人 | 以下「後れたてまつりし」まで、源氏の心中。「うしろめたげに思へりし」の主語は尼君。「人」は孫娘の紫の君。 | 3.2.4
注釈683 | 故御息所に後れたてまつりし | 以下、わが身の上を引き比べて思う。「故御息所」は母桐壺更衣をさす。過去の助動詞「し」連体形、自己の体験。下に「ほど」云々の内容が省略。 | 3.2.4
注釈684 | 忌みなど過ぎて | 『集成』は「期間は三十日であるから、十月の二十日頃忌みが終わったものと見られる」と注し、『新大系』も『ここは三十日間であろう」と注す。『古典セレクション』は「『拾芥抄』服忌部によれば、母方の祖父母死亡の際、二十日間忌み、三月間喪服を着る。ここは前者の二十日間をいう」と注す。 | 3.2.5
注釈685 | 京の殿に | 京極の邸に。下に戻ったという内容が省略。 | 3.2.5
注釈686 | 荒れたる所の人少ななるに | 格助詞「の」同格を表す。--で。断定の助動詞「なる」連体形＋接続助詞「に」順接、原因理由を表す。--ので。 | 3.2.5
注釈687 | いかに幼き人恐ろしからむ | 源氏の心中。 | 3.2.5
注釈688 | 例の所に入れたてまつりて | 寝殿の南廂の間。前回尼君を見舞った折の御座所。 | 3.2.5
注釈689 | あいなう | 他人事ながら。語り手の感情移入の語。源氏の気持ちに沿った表現。 | 3.2.5
注釈690 | 宮に渡したてまつらむとはべるめるを | 以下「かたはらいたくはべる」まで、少納言の詞。「宮」は紫の君の父兵部卿宮邸。推量の助動詞「める」連体形、話者の主観的推量接続助詞「を」逆接。 | 3.2.6
注釈691 | 故姫君の | 紫の君の母君をさす。以下「交じりたまはむ」まで、生前の尼君の言葉を引用。 | 3.2.6
注釈692 | 思ひきこえたまへりしに | 紫の君の母親が兵部卿宮の北の方を。謙譲の補助動詞「きこえ」連用形、母親の北の方に対する敬意。尊敬の補助動詞「たまへ」已然形、話者祖母の紫の君の母親に対する敬意。完了の助動詞「り」連用形、過去の助動詞「し」連体形、祖母の自己の体験。接続助詞「に」逆接。 | 3.2.6
注釈693 | いとむげに児ならぬ齢の | 格助詞「の」同格を表す。 | 3.2.6
注釈694 | まだはかばかしう | 『集成』は「まだ」と濁音で、『古典セレクション』『新大系』は「また」と清音で読む。副詞「まだ」は「見知りたまはず」に係る。 | 3.2.6
注釈695 | あまたものしたまふなる中の | 北の方に大勢の子供がいる。尊敬の補助動詞「たまふ」終止形＋伝聞推定の助動詞「なる」連体形、格助詞「の」同格を表す。 | 3.2.6
注釈696 | あなづらはしき人にてや交じりたまはむ | 断定の助動詞「に」連用形、接続助詞「て」、係助詞「や」疑問、推量の助動詞「む」連体形に係る、係り結び。 | 3.2.6
注釈697 | 過ぎたまひぬるも | 尼君の亡くなったことをさしていう。完了の助動詞「ぬる」連体形と係助詞「も」の間に「方」などの語が省略。 | 3.2.6
注釈698 | 嘆きつること | 大島本は「なけきつること」とある。その他の青表紙諸本は「なけきつるも」とある。『集成』『古典セレクション』共に「嘆きつるも」と本文を改める。『新大系』は底本のままとする。 | 3.2.6
注釈699 | かくかたじけなきなげの御言の葉は | 「なげの」はかりそめの、口先だけの、の意。「かたじけなき」とはいいながらもまだ源氏の言葉を信じ切っていない。 | 3.2.6
注釈700 | いとうれしう思ひたまへられぬべき折節にはべりながら | 尼君が亡くなった矢先のことなので。謙譲の補助動詞「たまへ」未然形、自発の助動詞「られ」連用形、完了の助動詞「ぬ」終止形、推量の助動詞「べき」連体形、強調の意。 | 3.2.6
注釈701 | なぞらひ | 大島本は「なそらひ」とある。横山本は「なすらへ」、その他の青表紙諸本は「なすらひ」とある。『集成』『古典セレクション』は「なずらひ」と本文を改める。『新大系』は底本のままとする。 | 3.2.6
注釈702 | 何か | 以下「めざましからむ」まで、源氏の詞。「何か」は「つつみたまふらむ」に係る。反語表現の構文。どうして気兼ねなさるのか、なさる必要はありません。 | 3.2.7
注釈703 | 御心のありさまの | 大島本は「御心のありさまの」とある。その他の青表紙諸本は「御ありさまの」とある。『集成』『古典セレクション』は「御ありさまの」と本文を改める。『新大系』は底本のままとする。「ありさまの」の格助詞「の」動作の対象を表す。 | 3.2.7
注釈704 | ゆかしうおぼえたまふも | 尊敬の補助動詞「たまふ」は客体の紫の君に対する敬意。 | 3.2.7
注釈705 | 心ながら思ひ知られける | 自分の心には自然と。自発の助動詞「れ」連用形、過去の助動詞「ける」連体形、詠嘆の意、「なむ」の係り結び。 | 3.2.7
注釈706 | あしわかの浦にみるめはかたくとも--こは立ちながらかへる波かは | 源氏の贈歌。『奥入』は「あしわかの浦に来寄する白波の知らじな君は我は言ふとも」（古今六帖五　言ひ始む）を指摘。『集成』も引歌として指摘する。「わか」は「葦若」と「和歌の浦」の掛詞。紫の君を譬える。「見る目」と「海松布」の掛詞。「立ち」「帰る」は「波」の縁語。「波」は源氏自身を譬える。「かは」は反語。わたしはこのままでは帰らないの意。 | 3.2.8
注釈707 | めざましからむ | 歌に添えた言葉。『集成』は「失礼になろう。このまま帰すのはひどかろう」というニュアンスで解し、『完訳』は「このまま帰るのは不本意」というニュアンスで解す。やや脅迫めいた物言いである。 | 3.2.9
注釈708 | げにこそいとかしこけれ | 少納言の詞。副詞「げに」は源氏の「めざましからむ」という言葉を受けて、おっしゃるとおり、の意。係助詞「こそ」、「かしこけれ」已然形、係結びの法則。強調のニュアンス。 | 3.2.10
注釈709 | 寄る波の心も知らでわかの浦に--玉藻なびかむほどぞ浮きたる | 少納言の返歌。「寄る波」に源氏を譬え、「玉藻」に紫の君を喩える。「波」「靡く」「浮く」「藻」は縁語。不安ですと言いながら、やはり従う気持ちを表出する。なお、大島本は「なひかぬ」（否定表現）とある。その他の諸本は「なひかん」とある。打消の助動詞「ぬ」では下の「浮きたる」とつじつまが合わない。『新大系』も「なびかん」と校訂。諸本に従って「なびかむ」と本文を改める。 | 3.2.11
注釈710 | わりなきこと | 歌に添えた言葉。 | 3.2.12
注釈711 | すこし罪ゆるされたまふ | 自発の助動詞「れ」連用形、尊敬の補助動詞「たまふ」終止形。 | 3.2.13
注釈712 | なぞ越えざらむ | 大島本「なそこえさらん」とある。御物本、榊原家本、池田本、三条西家本は「なそこひさらん」、横山本は「なそこひ（ひ＝え）さらん」とあり、肖柏本と書陵部本は大島本と同文。河内本では尾州家本、大島本、鳳来寺本は「なそこひさらん」、七毫源氏は「こなそひ（ひ＝え）さらむ」、高松宮家本は「なそこえさらん」とある。変体仮名の「江」と「比」のくずし字体の類似から生じた誤写である。定家本では「越ゆ」（ヤ行下二）の連用形は「江」で表記されるので、それから生じたものである。「人知れぬ身は急げども年を経てなど越えがたき逢坂の関」（後撰集　恋三　七三一　伊尹朝臣）の文句を変えて口ずさんだもの。反語表現。『古典セレクション』は「なぞ恋ひざらん」と本文を改めながら、訳文では「「なぞ越えざらむ」とお口ずさみになるのを」と訳している。『集成』『新大系』は底本のままである。 | 3.2.13
注釈713 | 君は上を恋ひきこえたまひて | 紫の君は祖母上を。謙譲の補助動詞「きこえ」連用形、尊敬の補助動詞「たまひ」連用形。 | 3.2.14
注釈714 | 直衣着たる人の | 以下「なめり」まで、童女の詞。 | 3.2.15
注釈715 | 宮のおはしますなめり | 「おはします」連体形。「な」は断定の助動詞「なる」連体形の「る」が撥音便化しさらに無表記形＋推量の助動詞「めり」終止形、話者の主観的推量。 | 3.2.15
注釈716 | 少納言よ | 以下「おはするか」まで、紫の君の詞。紫の君は「おはす」という。童女たちの物言いと区別されている。間投助詞「よ」呼び掛けに用いる。 | 3.2.17
注釈717 | 直衣着たりつらむは | 完了の助動詞「たり」連用形、完了の助動詞「つ」終止形、推量の助動詞「らむ」連体形、係助詞「は」。「らむ」と「は」の間に「人」などの語が省略。 | 3.2.17
注釈718 | いとらうたし | 源氏と語り手が一体化した表現。 | 3.2.18
注釈719 | 宮にはあらねど | 以下「こち」まで、源氏の詞。 | 3.2.19
注釈720 | とのたまふを | 「を」について、『今泉忠義訳』は「おつしやると」と接続助詞に訳し、『古典セレクション』は「おっしゃるのを」と格助詞、目的格に訳す。 | 3.2.20
注釈721 | 恥づかしかりし人 | 紫の君の心中。源氏をさしていう。 | 3.2.20
注釈722 | いざかしねぶたきに | 紫の上の詞。連語「いざかし」（感動詞「いざ」＋終助詞「かし」）相手を促す意。さあ、--しよう。形ク「ねぶたき」連体形＋接続助詞「に」順接、原因理由を表す。 | 3.2.21
注釈723 | 今さらに | 以下「すこし寄りたまへ」まで、源氏の詞。 | 3.2.22
注釈724 | など忍びたまふらむ | 副詞「など」、尊敬の補助動詞「たまふ」終止形、推量の助動詞「らむ」連体形、原因推量。どうして逃げ隠れなさるのでしょう、そうする必要はありませんよ。 | 3.2.22
注釈725 | さればこそ | 以下「ほどにてなむ」まで、少納言の乳母の詞。係助詞「こそ」の下に「きこえさせしか」などの語句が省略。 | 3.2.24
注釈726 | 御ほどにてなむ | 係助詞「なむ」の下に「おはします」などの語が省略。 | 3.2.24
注釈727 | 押し寄せたてまつりたれば | 少納言が紫の君を源氏の側近くへ。謙譲の補助動詞「たてまつり」連用形、完了の助動詞「たれ」已然形；接続助詞「ば」順接、--したところ。 | 3.2.25
注釈728 | 何心もなくゐたまへるに | 主語は紫の君。母屋の御簾または几帳の内側に座った様子である。 | 3.2.25
注釈729 | 手をさし入れて探りたまへれば | 主語は源氏。御簾または几帳などの下から手をさし入れて探った様子である。 | 3.2.25
注釈730 | なよらかなる御衣に | 大島本「なよらかなる」とある。『集成』『古典セレクション』は諸本に従って「なよよかなる」と校訂し、『新大系』は「なよらかなる」と校訂する。糊けの落ちて柔らかくなった様子。「ら」と「ゝ」の字体の近さから生じた異文である。「艶　ナヨヨカナリ」（名義抄）。「なよらか」という語も存在する。 | 3.2.25
注釈731 | 探りつけられたる | 大島本は「さくりつけられたる」とある。『集成』『古典セレクション』は諸本に従って「探りつけられたるほど」と「ほど」を補訂する。『新大系』は底本のままとする。 | 3.2.25
注釈732 | やらる | 大島本は「やらるる」とある。肖柏本が「やらるる」、他の青表紙諸本は「やらる」とある。諸本に従って「やらる」（「思ひやら」＋自発の助動詞「る」終止形）と本文を改める。 | 3.2.25
注釈733 | うたて例ならぬ人のかく近づきたまへるは恐ろしうて | 他人がこのように接近し手を握るなどということは深窓に育った姫君には経験のないことなので、気味悪く恐ろしくも思う。 | 3.2.25
注釈734 | 寝なむと言ふものを | 紫の上の詞。下二段「寝（ね）」連用形。完了の助動詞「な」未然形、確述の意。推量の助動詞「む」終止形、意志。接続助詞「もの」逆接を表す。 | 3.2.26
注釈735 | 今は | 以下「な疎みたまひそ」まで、源氏の詞。 | 3.2.28
注釈736 | まろぞ | 「まろ」は親しい者どうしの間で使う一人称。男女共使用。親しみをこめていう。係助詞「ぞ」、「人」の下に「なる」（連体形）などの語が省略。 | 3.2.28
注釈737 | な疎みたまひそ | 副詞「な」--終助詞「そ」禁止の構文を作る。 | 3.2.28
注釈738 | いであなうたてや | 以下「はべらじものを」まで、少納言の乳母の詞。感動詞「いで」打消しの気持ち。感動詞「あな」。「うたて」は形容詞「うたてし」の語幹、間投助詞「や」。 | 3.2.30
注釈739 | 聞こえさせ知らせたまふとも | 姫君にあなたさま（源氏）が。「聞こえさせ」は「聞こゆ」より丁重な謙譲語。姫君を敬う。尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまふ」終止形、二重敬語は源氏の動作に対する敬語。接続助詞「とも」逆接を表す。 | 3.2.30
注釈740 | さらに何のしるしもはべらじものを | 副詞「さらに」打消推量の助動詞「じ」と呼応して全然--ないでしょう、の意を表す。接続助詞「ものを」逆接を表す。 | 3.2.30
注釈741 | さりとも | 以下「見果てたまへ」まで、源氏の詞。接続詞「さりとも」は前文を認めながらもなお別の事態を望む気持ちで文を続ける。たとえそうであったとしても。 | 3.2.31
注釈742 | いかがはあらむ | 反語表現の構文。何としようか、どうすることもない。 | 3.2.31
注釈743 | 見果てたまへ | 源氏が少納言の乳母に対して言った言葉。尊敬の補助動詞「たまへ」が使われている。 | 3.2.31
注釈744 | 霰降り荒れてすごき夜のさまなり | 季節は初冬の十月末方、霰が降り荒れる。霰は雪より非情のものとして描かれる。『完訳』は「夜の外界の点描から邸内の人々の心細さに移る」と注す。 | 3.2.32
注釈745 | いかでかう | 以下「過ぐしたまふらむ」まで、源氏の心中。「いかで」は、理由と方法の両方の疑問の意がある。どうして、どのようにして。『集成』『新大系』は「どうして、こんな小人数で、頼りなくお暮らしになっているのか」と疑問の意に解し、『古典セレクション』『評釈』は「幼い方が、こんなに小人数で心細くてて、どうしてお過ごしになれるものか」と反語の意に解す。 | 3.2.33
注釈746 | いと見棄てがたきほどなれば | このまま見捨てて帰るのが気の毒な様子。 | 3.2.34
注釈747 | 御格子参りね | 以下「さぶらはれよかし」まで、源氏の詞。「参る」は上げる、下ろす、の両方に用いる。ここは後者の意。完了の助動詞「ね」命令形。 | 3.2.35
注釈748 | 夜のさまなめるを | 「なめる」は断定の助動詞「なる」の連体形「る」が撥音便化しさらに無表記形＋推量の助動詞「める」連体形、視界内推量、接続助詞「を」順接、原因理由を表して下文に続ける。 | 3.2.35
注釈749 | 人びと近うさぶらはれよかし | 「人々」は女房たち。尊敬の助動詞「れよ」命令形、終助詞「かし」念押し。前に少納言の乳母に対しては尊敬の補助動詞「たまふ」が使われていたが、たの女房たちに対しては、やや軽い尊敬の助動詞「る」が使い分けられている。 | 3.2.35
注釈750 | 御帳のうちに | 紫の君の寝室が正式の御帳台であるかどうかは不明。国宝『源氏物語絵巻』に描かれている「柏木」第一段の女三宮の寝室は御帳台で、浜床が見える。それに対して「柏木」第二段の柏木が病臥している部屋や「横笛」の夕霧夫妻の寝室は回りに御帳と御簾を垂らした厚床畳の寝室である。 | 3.2.36
注釈751 | あやしう思ひのほかにも | 女房の心中。少女と添い寝する源氏を、奇妙に思う。 | 3.2.36
注釈752 | 荒ましう聞こえ騒ぐべきならねば | 大島本「きこえさハくへきならねハ」とある。『集成』『古典セレクション』は諸本に従って「聞こえ騒ぐべきほどならねば」と「ほど」を補訂する。『新大系』は底本のままとする。 | 3.2.36
注釈753 | 若君は | 紫の君。以下、地の文に源氏の視点と心中がない交ぜになった叙述。 | 3.2.37
注釈754 | いかならむとわななかれて | 自発の助動詞「れ」連用形。どうなるのだろうとぶるぶると震えずにはいられないで。 | 3.2.37
注釈755 | 単衣ばかりを押しくくみて | 『集成』は「単（肌着）だけで（若君の身体を）包みこんで」と解す。 | 3.2.37
注釈756 | かつは | もう一方ではの意。源氏の意識の両面を語り、人間性の思考と行動の不可解さに深みや奥行きを与えている。 | 3.2.37
注釈757 | いざたまへよ | 以下「などする所に」まで源氏の詞。紫の上を自邸に二条院へ誘う。「たまへ」は「来たまへ」の意。倒置表現。 | 3.2.38
注釈758 | いとなつかしきを | 「を」について、『今泉忠義訳』では「いかにもおやさしく感じられるので」と接続助詞に訳し、『古典セレクション』では「ほんとに優しそうなのを」と格助詞、目的格の意で訳す。 | 3.2.39
注釈759 | さすがに | 「かつは」と同様に、紫の君の気持ちの両面を語り、人間性の複雑さに奥行きと幅を与えている。 | 3.2.39
注釈760 | 夜一夜風吹き荒るるに | 『完訳』は「荒寥の外界の点描によって邸内の人の心を照らし出す」と注す。心象風景となっている。前には「霰降り荒れてすごき夜のさまなり」とあった。接続助詞「に」順接、原因理由を表す。 | 3.2.40
注釈761 | げにかう | 以下「心細からまし」まで、女房の詞。「げに」について『古典セレクション』は「他の女房の言葉を受けるか」と注す。仮想の助動詞「ましか」已然形＋接続助詞「ば」--「まし」終止形、反実仮想の構文。 | 3.2.41
注釈762 | 同じくは | 以下「おはしまさましかば」まで、別の女房の詞。「ましかば」の下に「うれしからまし」などの語句が省略。 | 3.2.42
注釈763 | 夜深う出でたまふも | 「夜深し」は朝からみて、まだ夜が深い。「夜更け」は夕方からみて夜が更けていく、意。 | 3.2.43
注釈764 | ことあり顔なりや | 『集成』は「草子地」と指摘。『湖月抄』は「風すこし」以下を「草子地也」と指摘。『完訳』は「夜明け直前に帰る後朝の風情から、あたかも逢瀬を遂げたかのようだとする語り手の評言」と指摘する。断定の助動詞「なり」終止形、間投助詞「や」詠嘆は、語り手の口吻を表す。 | 3.2.43
注釈765 | いとあはれに | 以下「もの怖ぢしたまはざりけり」まで、源氏の詞。 | 3.2.44
注釈766 | 明け暮れ眺めはべる所に | 源氏の自邸二条院。 | 3.2.44
注釈767 | かくてのみはいかが | 副詞「いかが」。下に「過ごされむ」などの語句が省略。反語表現。どうして過ごされましょう、できないでしょう。 | 3.2.44
注釈768 | 宮も御迎へに | 以下「思うたまふる」まで、少納言の乳母の詞。父兵部卿宮。 | 3.2.45
注釈769 | この御四十九日過ぐして | 尼君の逝去は八月二十日。その四十九日忌は、十一月九日頃となる。 | 3.2.45
注釈770 | 思うたまふる | 大島本「思ふ給ふる」とある。「思ふ」の「ふ」は「思ひ」のウ音便化「う」を「ふ」と誤表記した形。『集成』『古典セレクション』は諸本に従って「思ひたまふる」と校訂する。『新大系』は底本のまま。謙譲の補助動詞「たまふる」連体形、連体中止法。言い切らない余意余情表現。 | 3.2.45
注釈771 | 頼もしき筋ながら | 以下「まさりぬべくなむ」まで、源氏の詞。 | 3.2.46
注釈772 | 浅からぬ心ざしはまさりぬべくなむ | わたしの愛情は実の父以上だ、の意。完了の助動詞「ぬ」終止形、確述、推量の助動詞「べく」連用形、係助詞「なむ」、下に「ある」などの語が省略。 | 3.2.46
注釈773 | かい撫でつつ | 接続助詞「つつ」動作の反復継続を表す。 | 3.2.47
注釈774 | いみじう霧りわたれる空もただならぬに霜はいと白うおきて | 初冬の朝の様子。接続助詞「に」添加の意を表す。--の上に。 | 3.2.48
注釈775 | まことの懸想もをかしかりぬべきに | 係助詞「も」仮定の意を表す。語り手の感情移入された評言である。少女の紫の君の家からの朝帰り、これが成人女性の家からの朝帰りであったら、というニュアンス。接続助詞「に」逆接で下文に続ける。 | 3.2.48
注釈776 | いと忍びて通ひたまふ所の道 | 『集成』は「誰か不明である。前に出た「六条京極わたり」の女性らしくもあるが、位置関係からいうと逆の位置のように読める」と解し、『完訳』でも「誰であるか不明」と注す。『新大系』は「先に「忍びたる所」とあったのとは別の女」と注す。 | 3.2.48
注釈777 | 朝ぼらけ霧立つ空のまよひにも--行き過ぎがたき妹が門かな | 源氏の贈歌。素通りしにくいあなたの家の前だ、ちょっと寄らせてくださいの意。『細流抄』は「妹（いも）が門（かど）　夫（せな）が門　行き過ぎかねて　や　我が行かば　肱笠（ひぢがさ）の　肱笠の　雨もや降らなむ　しでたをさ　雨やどり　笠やどり　宿りてまからむ　しでたをさ」（催馬楽、妹が門）を指摘。 | 3.2.49
注釈778 | 二返りばかり歌ひたるに | 接続助詞「に」順接で下文に続ける。--したところ。 | 3.2.50
注釈779 | 立ちとまり霧のまがきの過ぎうくは--草のとざしにさはりしもせじ | 女の返歌。『新大系』は『立ち止まって、霧がとざす垣根が通り過ぎにくいというぐらいなら、草が覆う門に邪魔されはするまい。はいろうと思うならはいれるではないか、はいるつもりがないくせに、と言い返す女歌」と注す。「草のとざし」は歌語。「秋の夜の草のとざしのわびしきは明くれどあけぬものにぞありける」（後撰集　恋四　九〇〇　兼輔朝臣）「言ふからに辛さぞまさる秋の夜の草のとざしに障るべしやは」（同　九〇一　読人しらず）の贈答歌による。 | 3.2.51
注釈780 | また人も出で来ねば | 副詞「また」他に、再び、の意。「出（い）で来（こ）」未然形、打消の助動詞「ね」已然形＋接続助詞「ば」然接の確定条件を表す。もう誰も出て来ないので。 | 3.2.52
注釈781 | をかしかりつる人 | 少女紫の君。 | 3.2.53
注釈782 | 文やりたまふに | 後朝（きぬぎぬ）の文。接続助詞「に」逆接で下文に続ける。 | 3.2.53
注釈783 | 筆うち置きつつすさびゐたまへり | 接続助詞「つつ」動作の反復を表す。『古典セレクション』は「この「すさび」は、心がすすんで熱中する意」と注す。 | 3.2.53
注釈784 | かしこには | 紫の君の六条京極邸。 | 3.2.54
注釈785 | 今日しも | 源氏が朝帰りして後朝の文を送った、その日。 | 3.2.54
注釈786 | 年ごろよりも | 以下、兵部卿宮の目を通して語られる。 | 3.2.54
注釈787 | 久しければ | 大島本は「ひさしけれは」とある。その他の青表紙諸本は「さひしけれは」とある。『集成』『古典セレクション』は「さびしければ」と本文を改める。 | 3.2.54
注釈788 | 見わたしたまひて | 主語は兵部卿宮。 | 3.2.54
注釈789 | かかる所には | 以下「ものしたまひなむ」まで、兵部卿宮の詞。姫君と乳母たちを本邸に引き取ることを言う。 | 3.2.55
注釈790 | いかでかしばしも幼き人の過ぐしたまはむ | 連語「いかでか」は「過ぐしたまはむ」に係る、反語表現の構文。どうしてお過ごしになれよう、できまい。 | 3.2.55
注釈791 | かしこに渡したてまつりてむ | 兵部卿宮邸。謙譲の補助動詞「たてまつり」（連用形）は紫の君を敬った表現。完了の助動詞「て」未然形、確述＋推量の助動詞「む」終止形、意志。きっと--しよう。 | 3.2.55
注釈792 | 曹司などしてさぶらひなむ | 部屋を決めて。完了の助動詞「な」未然形、確述＋推量の助動詞「む」終止形、適当・勧誘。お仕えするのがよかろう。 | 3.2.55
注釈793 | 若き人びとあれば | 大島本「わかき人／＼あれハ」とある。『集成』『古典セレクション』は諸本に従って「若き人々などあれば」と「など」を補訂する。『新大系』は底本のままとする。 | 3.2.55
注釈794 | いとようものしたまひなむ | 完了の助動詞「な」未然形、確述＋推量の助動詞「む」終止形、推量。 | 3.2.55
注釈795 | 近う呼び寄せたてまつりたまへるに | 紫の君を。謙譲の補助動詞「たてまつり」（連用形）は紫の君を敬った表現。尊敬の補助動詞「たまへ」（已然形）は兵部卿宮を敬った表現。完了の助動詞「る」連体形、接続助詞「に」順接、--したところ。 | 3.2.56
注釈796 | かの御移り香の | 源氏の移り香。 | 3.2.56
注釈797 | 染みかへらせたまへれば | 大島本「しみかへらせ給へれハ」とある。『集成』『古典セレクション』は諸本に従って「染みかへりたまへれば」と校訂する。『新大系』は底本のままとする。補助動詞「--かへる」は程度のはなはだしいさまを表す。尊敬の助動詞「せ」連用形、尊敬の補助動詞「たまへ」已然形、完了の助動詞「れ」已然形、存続＋接続助詞「ば」順接、原因理由を表し、下文に続ける。 | 3.2.56
注釈798 | をかしの御匂ひや御衣はいと萎えて | 宮の心中とも詞ともとれる文。『集成』『古典セレクション』は詞と解す。接続助詞「て」逆接。 | 3.2.56
注釈799 | 年ごろも | 以下「心苦しう」まで、兵部卿宮の詞。 | 3.2.57
注釈800 | あつしくさだ過ぎたまへる人に | 尼君をさしていう。 | 3.2.57
注釈801 | 添ひたまへるよ | 間投助詞「よ」詠嘆。他の青表紙諸本この語が無い。『集成』『古典セレクション』は諸本に従って「添ひたまへる」と「よ」を削除する。『新大系』は底本のまま。 | 3.2.57
注釈802 | あやしう疎みたまひて | 主語は亡くなった尼君。 | 3.2.57
注釈803 | 人も心置くめりしを | 北の方をさしていう。推量の助動詞「めり」連用形、視界内推量の意。過去の助動詞「し」連体形、自己の体験のニュアンス。接続助詞「を」逆接で下文に続ける。 | 3.2.57
注釈804 | 何かは | 以下「よくははべるべけれ」まで、少納言の乳母の詞。反語表現、下に「渡らせたまはむ」などの語句が省略。どうして、お移りなさいましょうか、移りません、の意。 | 3.2.58
注釈805 | おはしましなむ | 「おはします」は最も高い尊敬表現。姫君に対して使っている。完了の助動詞「な」未然形、確述＋推量の助動詞「む」終止形、強調のニュアンス。 | 3.2.58
注釈806 | こそよくははべるべけれ | 係り助詞「こそ」、推量の助動詞「べけれ」已然形、係結びの法則。 | 3.2.58
注釈807 | 夜昼恋ひきこえたまふに | 以下「きこしめさず」まで、少納言の乳母の詞。紫の君が故尼君を。接続助詞「に」順接、原因理由を表して下文に続ける。 | 3.2.59
注釈808 | げに | なるほど、という同意は語り手の感情移入の語。 | 3.2.60
注釈809 | いとあてにうつくしくなかなか見えたまふ | 副詞「なかなか」は語順倒置、「なかなかいとあてにうつくしく見えたまふ」。 | 3.2.60
注釈810 | 何かさしも | 以下「おのれあれば」まで、兵部卿宮の詞。宮は自分のことを「おのれ」（己）という。源氏は先に「今はまろぞ思ふべき人」と言った。「まろ」は親しみをこめた言い方、「おのれ」は卑下した言い方、ややよそよそしい言い方、というニュアンスの相違。 | 3.2.61
注釈811 | おのれあれば | 下に「思しわづらふな」「心頼もしからむ」などの語句が省略。 | 3.2.61
注釈812 | 暮るれば帰らせたまふを | 主語は兵部卿宮、尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまふ」連体形、二重敬語。地の文における宮に対する使用。昨日の源氏の泊った態度と対照的に語られる。最高敬語はむしろ皮肉またはよそよそしい態度の表出。「を」について、『今泉忠義訳』は接続助詞とし「帰ろうとなさるので」、『古典セレクション』は格助詞とし「お帰りになるのを」と訳す。 | 3.2.62
注釈813 | いと心細しと思いて泣いたまへば | 主語は紫の君。挿入句。 | 3.2.62
注釈814 | いとかう | 以下「渡したてまつらむ」まで、兵部卿宮の詞。 | 3.2.63
注釈815 | 思ひな入りたまひそ | 「思ひ入る」の間に副詞「な」が介入、終助詞「そ」禁止を表す。 | 3.2.63
注釈816 | なごりも慰めがたう泣きゐたまへり | 主語は紫の君。以下、父兵部卿宮が帰って後の紫の君の幼さと孤児を強調した叙述。 | 3.2.64
注釈817 | 立ち離るる折なうまつはしならひて | 「まつはしならひて」の主語について、『今泉忠義訳』では紫の君が「片時も離れず付き纏ふことにしていたのに」と訳し、『古典セレクション』では「尼君がいつもずっとおそばにおいてくださったのに」と訳す。 | 3.2.64
注釈818 | かくてはいかでか過ごしたまはむ | 大島本「すこし給はむ」とある。『集成』『古典セレクション』は諸本に従って「過ぐしたまはむ」と校訂する。『新大系』は底本のまま。乳母の心中。主語は紫の上。副詞「いかで」＋係助詞「か」疑問、推量の助動詞「む」連体形、係結び、反語表現の構文。 | 3.2.64
注釈819 | たてまつれたまへり | 「たてまつれ」ラ下二の謙譲の動詞、連用形。尊敬の補助動詞「たまへ」已然形、完了の助動詞「り」終止形。 | 3.2.65
注釈820 | 参り来べきを | 以下「しづ心なく」まで、源氏の伝言。主語は源氏。接続助詞「を」逆接で下文に続ける。 | 3.2.66
注釈821 | 内裏より召あればなむ | 係助詞「なむ」の下に「え参らぬ」などの語句が省略。 | 3.2.66
注釈822 | 心苦しう見たてまつりしも | 過去の助動詞「し」連体形、係助詞「も」強調の意。 | 3.2.66
注釈823 | あぢきなうもあるかな | 以下「きこえさせたまふな」まで、『集成』は少納言の乳母の詞と解し、『完訳』は他の女房の詞と解す。全般は他の女房の物の言い方であるが、最後の紫の上に忠告するあたりは乳母の物の言い方のような感じがする。一人の詞と解さず、複数の詞と解すべきか。 | 3.2.67
注釈824 | もののはじめ | 「もの」は結婚をさす。成婚の当初からの意。 | 3.2.67
注釈825 | さいなまむ | 大島本と池田本は「さいなむ」とある。主語は兵部卿宮。御物本は「さいなみ給はん」とあり敬語が付く。榊原家本と肖柏本は「さいなまれん」とあり、受身の助動詞があって、主語は女房たちとなる。横山本と書陵部本「さいなま（＋れ）」、三条西家本も「さいなま（＋れ）む」と「れ」を補入。 | 3.2.68
注釈826 | うち出できこえさせたまふな | 紫の君に対して言った詞。「きこえさせ」（「きこゆ」よりさらに謙った謙譲語、宮を敬った表現）、尊敬の補助動詞「たまふ」終止形、紫の上に対する敬語、終助詞「な」禁止。 | 3.2.69
注釈827 | それをば何とも思したらぬぞ、あさましきや | 「それ」は少納言の乳母の忠告をさす。語り手の紫の君に対する評言。『湖月抄』は「紫のさまを草子地に云也」と注す。『完訳』も「語り手の評」と注す。『集成』は「張り合いのないことである」と解す。 | 3.2.70
注釈828 | あはれなる物語どもして | 「ども」とあるので、いろいろと話したニュアンス。 | 3.2.71
注釈829 | あり経て後や | 以下「思ひ出でられはべりつる」まで、少納言の乳母の詞。係助詞「や」疑問の意、「あらむ」（連体形）に係る、係結びの法則。 | 3.2.72
注釈830 | さるべき御宿世 | 前世からの御縁、すなわち結婚。 | 3.2.72
注釈831 | 逃れきこえたまはぬやうもあらむ | 謙譲の補助動詞「きこえ」連用形、紫の君を謙らせて源氏を敬う、尊敬の補助動詞「たまは」未然形、紫の君に対する敬意。打消の助動詞「ぬ」連体形。推量の助動詞「む」連体形、係助詞「や」の係り結び。 | 3.2.72
注釈832 | 宮渡らせたまひて | 尊敬の助動詞「せ」連用形＋尊敬の補助動詞「たまひ」連用形、二重敬語、会話文中の用例。 | 3.2.72
注釈833 | うしろやすく | 以下「きこゆな」まで、兵部卿宮の詞を引用。横山本と肖柏本は「うしろやすう」とある。 | 3.2.72
注釈834 | 心幼くもてなしきこゆな | 幼稚な考え、あさはkな考え、の意。 | 3.2.72
注釈835 | 思ひ出でられはべりつる | 自発の助動詞「られ」連用形、完了の助動詞「つる」連体形、確述。連体中止法。思わずにはいられないという気持ちと余情または含みを残した言い方。 | 3.2.72
注釈836 | この人も | 以下「思はむ」まで、乳母の心中。「この人」は惟光をさす。「ことあり顔」は、源氏と紫の君の特別の関係、すなわち夫婦関係をさす。 | 3.2.73
注釈837 | あいなければ | 乳母は、源氏が来ないのを気にしているが、それを惟光に察せられたくないでいる。『完訳』は「局外者の惟光からあれこれ忖度されるのは不本意、の気持」と注す。 | 3.2.73
注釈838 | 大夫も | 惟光をさす。源氏の使者としての一個人というより、「大夫」という公人かつ身分ある（五位）一人格者としてのニュアンスを強調した表現。 | 3.2.73
注釈839 | 参りてありさまなど聞こえければ | 惟光が二条院に帰参して源氏に報告申し上げると。 | 3.2.74
注釈840 | あはれに思しやらるれど | 以下、主語は源氏。自発の助動詞「るれ」已然形＋接続助詞「ど」逆接で下文に続ける。 | 3.2.74
注釈841 | すずろなる心地 | 『集成』は「どうかと思われて」と解し、『完訳』は「行き過ぎという感じ」と解す。 | 3.2.74
注釈842 | 軽々しう | 以下「漏り聞かむ」まで、源氏の心中。 | 3.2.74
注釈843 | 人もや漏り聞かむ | 係助詞「も」仮定のニュアンス、係助詞「や」疑問、推量の助動詞「む」連体形、係結び。 | 3.2.74
注釈844 | ただ迎へてむ | 完了の助動詞「て」未然形、確述＋推量の助動詞「む」終止形。いっそ迎えてしまおう、という強いニュアンスを表す。 | 3.2.74
注釈845 | 例の大夫をぞたてまつれたまふ | 「例の」とあるように惟光がその任に当たっている。係助詞「ぞ」--尊敬の助動詞「たまふ」連体形、係結びの法則、強調のニュアンス。 | 3.2.75
注釈846 | 障はる事どもの | 以下「おろかにや」まで、源氏の伝言。『集成』と『新大系』は「源氏の手紙の文面」と解す。「おろかにや」の下に「思さむ」などの語句が省略。 | 3.2.75
注釈847 | 宮より | 以下「思ひ乱れて」まで、少納言の乳母の詞。 | 3.2.76
注釈848 | 心あわたたしくてなむ | 係助詞「なむ」の下には「はべる」（連体形）などの語が省略。「アワタタシイ」（日葡辞書）。 | 3.2.76
注釈849 | 蓬生を離れなむも | 歌語「蓬生」は自邸を謙って言った表現。「荒れたる宿をばよもぎふといふ」（能因歌枕）。「かれ」は「離れ」と「枯れ」との掛詞、「蓬生」と「枯れ」は縁語。完了の助動詞「な」未然形、確述＋推量の助動詞「む」連体形、強調のニュアンス。 | 3.2.76
注釈850 | さすがに心細く | 大島本「心ほそく」とある。『集成』『古典セレクション』は諸本に従って「心細う」と校訂する。『新大系』は底本のまま。 | 3.2.76
注釈851 | 思ひ乱れて | 接続助詞「て」の下には「はべる」（連体中止法）などの語が省略。 | 3.2.76
注釈852 | をさをさあへしらはず | 少納言の乳母が惟光大夫を。 | 3.2.77
注釈853 | もの縫ひいとなむけはひなどしるければ | 引越しの際の常套場面。国宝『源氏物語絵巻』「早蕨」参照。 | 3.2.77
出典12 | 「なぞ越えざらむ」 | 人知れぬ身は急げども年をへてなど越えがたき逢坂の関 | 後撰集恋三-七三一 藤原伊尹 | 3.2.13
出典13 | 妹が門 | 婦が門 夫が門 行き過ぎかねてや 我が行かば 肱笠の 肱笠の 雨もや降らなむ 郭公 雨やどり 笠やどり 舎りてまからむ 郭公 | 催馬楽 婦が門 | 3.2.49
校訂66 | たまふる | たまふる--給ふる（る/＄る<朱>） | 3.2.3
校訂67 | 故御息所 | 故御息所--こみや（や/+す）所 | 3.2.4
校訂68 | はかばかし | はかばかし--はる（る/＄か<朱>）／＼し | 3.2.4
校訂69 | なびかむ | なびかむ--*なひかぬ | 3.2.11
校訂70 | いづら | いづら--いたつらに（た/＄、に/＄） | 3.2.17
校訂71 | らうたし | らうたし--らら（ら/＄う）たし | 3.2.18
校訂72 | やらる | やらる--*やらる（る/+る） | 3.2.25
校訂73 | 思へど | 思へど--おもひ（ひ/＄へ<朱>）と | 3.2.36
校訂74 | など | など--（/+なと<朱>） | 3.2.45
校訂75 | さうざうしう思ひおはす | さうざうしう思ひおはす--さう／＼しのひおも（の/＄うおも<朱>、も/＄<朱>）はす | 3.2.48
校訂76 | 夜昼 | 夜昼--よる（る/+ひる<朱>） | 3.2.59
校訂77 | きこえ | きこえ--き（き/+こ）え | 3.2.69
校訂78 | な」 | な」など--なら（ら/＄な<朱>）と | 3.2.69
校訂79 | 思しのたまはするも、いかなる御心にか | 思しのたまはするも、いかなる御心にか--（/+おほしの給はするもいかなる御こゝろにか） | 3.2.72
校訂80 | 言ひて、「この人もことあり顔にや思はむ」など | 言ひて、「この人もことあり顔にや思はむ」など--（/+いひてこの人も事ありかほにや思はむなと） | 3.2.73
校訂81 | 来ぬを | 来ぬを--こぬ（ぬ/+を） | 3.2.75
校訂82 | 乱れ | 乱れ--（/+み<朱>）たれ | 3.2.76
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五帖 若紫 第三章 紫上の物語(2) 若紫の君、源氏の二条院邸に盗み出される物語 第三段 源氏、紫の君を盗み取る

第五帖 若紫
05 WAKAMURASAKI (Ohoshima-bon)

光る源氏の十八歳春三月晦日から冬十月までの物語
Tale of Hikaru-Genji's Konoe-Chujo era from the last day in spring to October in winter at the age of 18
3
第三章　紫上の物語(2)　若紫の君、源氏の二条院邸に盗み出される物語
3 Tale of Murasaki(2)
3.3
第三段　源氏、紫の君を盗み取る
3-3 Genji steals Murasaki before her father takes her along to his home
3.3.1 　 君は大殿におはしけるに、例の、女君とみにも対面したまはず。 ものむつかしくおぼえたまひて、 あづまを すががきて ★、 「 常陸には田をこそ作れ」といふ歌を、声はいとなまめきて、すさびゐたまへり。
           源氏の君は左大臣邸においでになったが、例によって、女君はすぐにはお会いなさらない。君は何となくおもしろくなくお思いになって、和琴を即興に掻き鳴らして、「常陸では田を作っているが」という歌を、声はとても優艶に、口ずさんでおいでになる。
           源氏は左大臣家へ行っていたが、例の夫人は急に出て来て逢おうともしなかったのである。面倒な気がして、源氏は東琴（和琴に同じ）を手すさびに弾いて、「常陸には田をこそ作れ、仇心かぬとや君が山を越え、野を越え雨夜来ませる」という田舎めいた歌詞を、優美な声で歌っていた。
         Kimi ha Ohoidono ni ohasi keru ni, rei no, Womnagimi tomi ni mo taimen si tamaha zu. Mono-mutukasiku oboye tamahi te, aduma wo sugagaki te, "Hitati ni ha ta wo koso tukure" to ihu uta wo, kowe ha ito namameki te, susabi wi tamahe ri.
3.3.2 　参りたれば、召し寄せてありさま問ひたまふ。 しかしかなど聞こゆれば、口惜しう思して、「 かの宮に渡りなば、わざと迎へ出でむも、好き好きしかるべし。幼き人を盗み出でたりと、 もどきおひなむ ★。そのさきに、しばし、人にも口固めて、 渡してむ」と思して、
           参上したので、呼び寄せて様子をお尋ねになる。「これこれしかじかです」と申し上げるので、残念にお思いになって、「あの宮邸に移ってしまったら、わざわざ迎え取ることも 好色めいたことであろう。子供を盗み出したと、きっと非難されるだろう。その前に、暫くの間、女房の口を封じさせて、連れて来てしまおう」とお考えになって、
           惟光が来たというので、源氏は居間へ呼んで様子を聞こうとした。惟光によって、女王が兵部卿の宮邸へ移転する前夜であることを源氏は聞いた。源氏は残念な気がした。宮邸へ移ったあとで、そういう幼い人に結婚を申し込むということも物好きに思われることだろう。小さい人を一人盗んで行ったという批難を受けるほうがまだよい。確かに秘密の保ち得られる手段を取って二条の院へつれて来ようと源氏は決心した。
         Mawiri tare ba, mesi yose te arisama tohi tamahu. Sikasika nado kikoyure ba, kutiwosiu obosi te, "Kano Miya ni watari na ba, wazato mukahe ide m mo, sukizukisikaru besi. Wosanaki hito wo nusumi ide tari to, modoki ohi na m. Sono saki ni, sibasi, hito ni mo kuti katame te, watasi te m." to obosi te,
3.3.3 　「 暁かしこにものせむ。車の装束 さながら。随身一人二人 仰せおきたれ」とのたまふ。うけたまはりて立ちぬ。
           「早朝にあちらに行こう。車の準備はそのままに。随身を一、二名を申し付けておけ」とおっしゃる。承知して下がった。
           「明日夜明けにあすこへ行ってみよう。ここへ来た車をそのままにして置かせて、随身を一人か二人仕度させておくようにしてくれ」
  という命令を受けて惟光は立った。
         "Akatuki kasiko ni monose m. Kuruma no sauzoku sanagara. Zuizin hitori hutari ohose oki tare." to notamahu. Uketamahari te tati nu.
3.3.4 　君、「 いかにせまし。聞こえありて好きがましきやうなるべきこと。 人のほどだにものを思ひ知り、 女の心交はしけることと推し測られぬべくは、世の常なり。父宮の 尋ね出でたまへらむも、はしたなう、 すずろなるべきを」と、思し乱るれど、さて外してむは いと口惜しかべければ、まだ夜深う出でたまふ。
           源氏の君は、「どうしようか。噂が広がって好色めいたことになりそうな事よ。せめて相手の年齢だけでも物の分別ができ、女が情を通じてのことだと想像されるようなのは、世間一般にもある事だ。もし父宮がお探し出された場合も、体裁が悪く、格好もつかないことになるだろうから」と、お悩みになるが、この機会を逃したら大変後悔することになるにちがいないので、まだ夜の深いうちにお出になる。
           源氏はそののちもいろいろと思い悩んでいた。人の娘を盗み出した噂の立てられる不名誉も、もう少しあの人が大人で思い合った仲であればその犠牲も自分は払ってよいわけであるが、これはそうでもないのである。父宮に取りもどされる時の不体裁も考えてみる必要があると思ったが、その機会をはずすことはどうしても惜しいことであると考えて、翌朝は明け切らぬ間に出かけることにした。
         Kimi, "Ikani se masi? Kikoye ari te sukigamasiki yau naru beki koto. Hito no hodo dani mono wo omohi siri, womna no kokoro kahasi keru koto to osihakara re nu beku ha, yo no tune nari. Titimiya no tadune ide tamahe ra m mo, hasitanau, suzuro naru beki wo." to, obosi midarure do, sate hadusi te m ha ito kutiwosika' bekere ba, mada yobukau ide tamahu.
3.3.5 　女君、例のしぶしぶに、 心もとけずものしたまふ。
           女君は、いつものように気が進まない様子で、かしこまった感じでいらっしゃる。
           夫人は昨夜の気持ちのままでまだ打ち解けてはいなかった。
         Womnagimi, rei no sibusibu ni, kokoro mo toke zu monosi tamahu.
3.3.6 　「 かしこに、いとせちに見るべきことのはべるを 思ひたまへ出でて、 立ちかへり参り来なむ」とて、出でたまへば、さぶらふ人びとも知らざりけり。 わが御方にて、 御直衣などはたてまつる。 惟光ばかりを馬に乗せておはしぬ。
           「あちらに、どうしても処理しなければならない事がございますのを思い出しまして、すぐに戻って来ます」と言って、お出になるので、お側の女房たちも知らないのであった。ご自分のお部屋の方で、お直衣などはお召しになる。惟光だけを馬に乗せてお出になった。
           「一条の院にぜひしなければならないことのあったのを私は思い出したから出かけます。用を済ませたらまた来ることにしましょう」
  と源氏は不機嫌な妻に告げて、寝室をそっと出たので、女房たちも知らなかった。自身の部屋になっているほうで直衣などは着た。馬に乗せた惟光だけを付き添いにして源氏は大納言家へ来た。
         "Kasiko ni, ito seti ni miru beki koto no haberu wo omohi tamahe ide te, tati-kaheri mawiri ki na m." tote, ide tamahe ba, saburahu hitobito mo sira zari keri. Waga ohom-kata nite, ohom-nahosi nado ha tatematuru. Koremitu bakari wo muma ni nose te ohasi nu.
3.3.7 　 門うちたたかせたまへば、心知らぬ者の開けたるに、御車をやをら引き入れさせて、大夫、 妻戸を鳴らして、しはぶけば、少納言聞き知りて、出で来たり。
           門を打ち叩かせなさると、何も事情を知らない者が開けたので、お車を静かに引き入れさせて、惟光大夫が、妻戸を叩いて、合図の咳払いをすると、少納言の乳母が察して、出て来た。
           門をたたくと何の気なしに下男が門をあけた。車を静かに中へ引き込ませて、源氏の伴った惟光が妻戸をたたいて、しわぶきをすると、少納言が聞きつけて出て来た。
         Kado uti-tataka se tamahe ba, kokorosira nu mono no ake taru ni, mikuruma wo yawora hiki-ire sase te, Taihu, tumado wo narasi te, sihabuke ba, Seunagon kiki siri te, ide ki tari.
3.3.8 　「 ここに、おはします」と言へば、
           「ここに、おいでになっています」と言うと、
           「来ていらっしゃるのです」
  と言うと、
         "Koko ni, ohasimasu." to ihe ba,
3.3.9 　「 幼き人は、 御殿籠もりてなむ。 などか、いと夜深うは出でさせたまへる」と、 もののたよりと思ひて言ふ。
           「若君は、お寝みになっております。どうして、こんな暗いうちにお出あそばしたのでしょうか」と、どこかからの帰りがけと思って言う。
           「女王様はやすんでいらっしゃいます。どちらから、どうしてこんなにお早く」
  と少納言が言う。源氏が人の所へ通って行った帰途だと解釈しているのである。
         "Wosanaki hito ha, ohom-tonogomori te nam. Nadoka, ito yobukau ha ide sase tamahe ru?" to, mono no tayori to omohi te ihu.
3.3.10 　「 宮へ渡らせたまふべかなるを、そのさきに 聞こえ置かむとてなむ」とのたまへば、
           「宮邸へお移りあそばすそうですが、その前にお話し申し上げておきたいと思って参りました」とおっしゃると、
           「宮様のほうへいらっしゃるそうですから、その前にちょっと一言お話をしておきたいと思って」
  と源氏が言った。
         "Miya he watara se tamahu beka' naru wo, sono saki ni kikoye oka m tote nam." to notamahe ba,
3.3.11 　「 ▼ 何ごとにかはべらむ。 いかにはかばかしき御答へ聞こえさせたまはむ」
           「どのようなことでございましょうか。どんなにしっかりしたお返事ができましょう」
           「どんなことでございましょう。まあどんなに確かなお返辞がおできになりますことやら」
         "Nanigoto ni ka habera m? Ikani hakabakasiki ohom-irahe kikoye sase tamaha m."
3.3.12 　とて、 うち笑ひてゐたり。 君、入りたまへば、いとかたはらいたく、
           と言って、微笑んでいた。源氏の君が、お入りになると、とても困って、
           少納言は笑っていた。源氏が室内へはいって行こうとするので、この人は当惑したらしい。
         tote, uti-warahi te wi tari. Kimi, iri tamahe ba, ito kataharaitaku,
3.3.13 　「 うちとけて、あやしき 古人どものはべるに」と 聞こえさす。
           「気を許して、見苦しい年寄たちが寝ておりますので」とお制し申し上げる。
           「不行儀に女房たちがやすんでおりまして」
         "Uti-toke te, ayasiki hurubito-domo no haberu ni." to kikoyesasu.
3.3.14 　「 まだ、おどろいたまはじな。いで、御目覚ましきこえむ。かかる朝霧を知らでは、 寝るものか」
           「まだ、お目覚めではありますまいね。どれ、お目をお覚まし申しましょう。このような素晴らしい朝霧を知らないで、寝ていてよいものですか」
           「まだ女王さんはお目ざめになっていないのでしょうね。私がお起こししましょう。もう朝霧がいっぱい降る時刻だのに、寝ているというのは」
         "Mada, odoroi tamaha zi na. Ide, ohom-me samasi kikoye m. Kakaru asagiri wo sira de ha, nuru monoka!"
3.3.15 　とて、入りたまへば、「 や」とも、え聞こえず。
           とおっしゃって、ご寝所にお入りになるので、「もし」とも、お止めできない。
           と言いながら寝室へはいる源氏を少納言は止めることもできなかった。
         tote, iri tamahe ba, "Ya!" to mo, e kikoye zu.
3.3.16 　 君は何心もなく寝たまへるを、抱きおどろかしたまふに、おどろきて、 宮の御迎へにおはしたると、寝おびれて思したり。
           紫の君は何も知らないで寝ていらっしゃったが、源氏の君が抱いてお起こしなさるので、目を覚まして、父宮がお迎えにいらっしゃったと、寝惚けてお思いになった。
           源氏は無心によく眠っていた姫君を抱き上げて目をさまさせた。女王は父宮がお迎えにおいでになったのだと、まだまったくさめない心では思っていた。
         Kimi ha nanigokoro mo naku ne tamahe ru wo, idaki odorokasi tamahu ni, odoroki te, Miya no ohom-mukahe ni ohasi taru to, neobire te obosi tari.
3.3.17 　 御髪かき繕ひなどしたまひて、
           お髪を掻き繕いなどなさって、
           髪を撫でて直したりして、
         Migusi kaki-tukurohi nado si tamahi te,
3.3.18 　「 いざ、たまへ。宮の御使にて参り来つるぞ」
           「さあ、いらっしゃい。父宮さまのお使いとして参ったのですよ」
           「さあ、いらっしゃい。宮様のお使いになって私が来たのですよ」
         "Iza, tamahe. Miya no ohom-tukahi nite mawiri ki turu zo."
3.3.19 　とのたまふに、「 あらざりけり」と、あきれて、恐ろしと思ひたれば、
           とおっしゃる声に、「違う人であったわ」と、びっくりして、恐いと思っているので、
           と言う声を聞いた時に姫君は驚いて、恐ろしく思うふうに見えた。
         to notamahu ni, "Ara zari keri!" to, akire te, osorosi to omohi tare ba,
3.3.20 　「 あな、心憂。まろも同じ人ぞ」
           「ああ、情けない。わたしも同じ人ですよ」
           「いやですね。私だって宮様だって同じ人ですよ。鬼などであるものですか」
         "Ana, kokorou! Maro mo onazi hito zo."
3.3.21 　とて、かき抱きて出でたまへば、 大輔、少納言など、「 こは、いかに」と聞こゆ。
           と言って、抱いてお出なさるので、大輔や 少納言の乳母などは、「これは、どうなさいますか」と申し上げる。
           源氏の君が姫君をかかえて出て来た。少納言と、惟光と、外の女房とが、
  「あ、どうなさいます」
  と同時に言った。
         tote, kaki-idaki te ide tamahe ba, Taihu, Seunagon nado, "Koha, ikani?" to kikoyu.
3.3.22 　「 ここには、常にもえ参らぬがおぼつかなければ、 心やすき所にと聞こえしを、 心憂く、渡りたまへるなれば、まして 聞こえがたかべければ。人一人参られよかし」
           「ここには、常に参れないのが気がかりなので、気楽な所にと申し上げたが、残念なことに、宮邸にお移りになるそうなので、ますますお話し申し上げにくくなるだろうから。誰か一人付いて参られよ」
           「ここへは始終来られないから、気楽な所へお移ししようと言ったのだけれど、それには同意をなさらないで、ほかへお移りになることになったから、そちらへおいでになってはいろいろ面倒だから、それでなのだ。だれか一人ついておいでなさい」
         "Koko ni ha, tune ni mo e mawira nu ga obotukanakere ba, kokoroyasuki tokoro ni to kikoye si wo, kokorouku, watari tamahe ru nare ba, masite kikoye gataka' bekere ba. Hito hitori mawira re yo kasi."
3.3.23 　とのたまへば、 心あわたたしくて、
           とおっしゃるので、気がせかれて、
           こう源氏の言うのを聞いて少納言はあわててしまった。
         to notamahe ba, kokoroawatatasiku te,
3.3.24 　「 今日は、 いと便なくなむはべるべき。 宮の渡らせたまはむには、いかさまにか聞こえやらむ。おのづから、ほど経て、 さるべきにおはしまさば ★、ともかうも はべりなむを、 いと思ひやりなきほどのことにはべれば、さぶらふ人びと苦しうはべるべし」と聞こゆれば、
           「今日は、まことに都合が悪うございましょう。宮さまがお越しあそばした時には、どのようにお答え申し上げましょう。自然と、年月をへて、そうなられるご縁でいらっしゃれば、ともかくなられましょうが、何とも考える暇もない急な事でございますので、お仕えする者どももきっと困りましょう」と申し上げると、
           「今日では非常に困るかと思います。宮様がお迎えにおいでになりました節、何とも申し上げようがないではございませんか。ある時間がたちましてから、ごいっしょにおなりになる御縁があるものでございましたら自然にそうなることでございましょう。まだあまりに御幼少でいらっしゃいますから。ただ今そんなことは皆の者の責任になることでございますから」
  と言うと、
         "Kehu ha, ito binnaku nam haberu beki. Miya no watara se tamaha m ni ha, ikasamanika kikoye yara m? Onodukara, hodo he te, sarubeki ni ohasimasa ba, tomokaumo haberi na m wo, ito omohiyari naki hodo no koto ni habere ba, saburahu hitobito kurusiu haberu besi." to kikoyure ba,
3.3.25 　「 よし、後にも人は参りなむ」とて、御車寄せさせたまへば、あさましう、いかさまにと思ひあへり。
           「よし、後からでも女房たちは参ればよかろう」と言って、お車を寄せさせなさるので、驚きあきれて、どうしたらよいものかと困り合っていた。
           「じゃいい。今すぐについて来られないのなら、人はあとで来るがよい」
  こんなふうに言って源氏は車を前へ寄せさせた。
         "Yosi, noti ni mo hito ha mawiri na m." tote, mikuruma yose sase tamahe ba, asamasiu, ikasama ni to omohi ahe ri.
3.3.26 　若君も、あやしと思して泣いたまふ。少納言、とどめきこえむかたなければ、昨夜縫ひし御衣どもひきさげて、自らもよろしき衣着かへて、乗りぬ。
           若君も、変な事だとお思いになってお泣きになる。少納言の乳母は、お止め申し上げるすべもないので、昨夜縫ったご衣装類をひっさげて、自分も適当な着物に着替えて、車に乗った。
           姫君も怪しくなって泣き出した。少納言は止めようがないので、昨夜縫った女王の着物を手にさげて、自身も着がえをしてから車に乗った。
         Wakagimi mo, ayasi to obosi te nai tamahu. Seunagon, todome kikoye m kata nakere ba, yobe nuhi si ohom-zo-domo hiki-sage te, midukara mo yorosiki kinu kikahe te, nori nu.
3.3.27 　二条院は近ければ、まだ明うもならぬほどにおはして、 西の対に御車寄せて下りたまふ。若君をば、いと軽らかに かき抱きて下ろしたまふ。
           二条院は近いので、まだ明るくならないうちにお着きになって、西の対にお車を寄せてお下りになる。若君を、とても軽々と抱いてお下ろしになる。
           二条の院は近かったから、まだ明るくならないうちに着いて、西の対に車を寄せて降りた。源氏は姫君を軽そうに抱いて降ろした。
         Nideunowin ha tikakere ba, mada akau mo nara nu hodo ni ohasi te, nisinotai ni mikuruma yose te ori tamahu. Wakagimi wo ba, ito karoraka ni kaki-idaki te orosi tamahu.
3.3.28 　少納言、
           少納言の乳母が、

Seunagon,
3.3.29 　「 なほ、いと夢の心地しはべるを、 いかにしはべるべきことにか」と、やすらへば、
           「やはり、まるで夢のような心地がしますが、どういたしましたらよいことなのでしょうか」と、ためらっているので、
           「夢のような気でここまでは参りましたが、私はどうしたら」
  少納言は下車するのを躊躇した。
         "Naho, ito yume no kokoti si haberu wo, ikani si haberu beki koto ni ka?" to, yasurahe ba,
3.3.30 　「 そは、心ななり ★。 御自ら渡したてまつりつれば、 帰りなむとあらば、送りせむかし」
           「それは あなたの考え次第でしょう。ご本人はお移し申し上げてしまったのだから、帰ろうと思うなら、送ってやろうよ」
           「どうでもいいよ。もう女王さんがこちらへ来てしまったのだから、君だけ帰りたければ送らせよう」
         "Soha, kokoro na' nari. Ohom-midukara watasi tatematuri ture ba, kaheri na m to ara ba, okuri se m kasi."
3.3.31 　とのたまふに、 笑ひて下りぬ。にはかに、あさましう、胸も静かならず。「 宮の思しのたまはむこと、 いかになり果てたまふべき御ありさまにか、とてもかくても、頼もしき人びとに後れたまへるがいみじさ」と思ふに、涙の止まらぬを、 さすがにゆゆしければ ★、念じゐたり。
           とおっしゃるので、苦笑して下りた。急な事で、驚きあきれて、心臓がどきどきする。「宮さまがお叱りになられることや、どうおなりになる姫君のお身の上だろうか、とにもかくにも、身内の方々に先立たれたことが本当にお気の毒」と思うと、涙が止まらないのを、何と言っても不吉なので、じっと堪えていた。
           源氏が強かった。しかたなしに少納言も降りてしまった。このにわかの変動に先刻から胸が鳴り続けているのである。宮が自分をどうお責めになるだろうと思うことも苦労の一つであった。それにしても姫君はどうなっておしまいになる運命なのであろうと思って、ともかくも母や祖母に早くお別れになるような方は紛れもない不幸な方であることがわかると思うと、涙がとめどなく流れそうであったが、しかもこれが姫君の婚家へお移りになる第一日であると思うと、縁起悪く泣くことは遠慮しなくてはならないと努めていた。
         to notamahu ni, warahi te ori nu. Nihaka ni, asamasiu, mune mo siduka nara zu. "Miya no obosi-notamaha m koto, ikani nari hate tamahu beki ohom-arisama ni ka, totemokakutemo, tanomosiki hitobito ni okure tamahe ru ga imizisa." to omohu ni, namida no tomara nu wo, sasugani yuyusikere ba, nenzi wi tari.
3.3.32 　こなたは住みたまはぬ対なれば、御帳などもなかりけり。惟光召して、御帳、御屏風など、 あたりあたり仕立てさせたまふ。御几帳の帷子引き下ろし、御座などただひき繕ふばかりにてあれば、東の対に、 御宿直物召しに遣はして、大殿籠もりぬ。
           こちらはご使用にならない対の屋なので、御帳などもないのであった。惟光を呼んで、御帳や、御屏風など、ここかしこに整えさせなさる。御几帳の帷子を引き下ろし、ご座所など、ちょっと整えるだけで使えるので、東の対にお寝具類などを取り寄せに人をやって、お寝みになった。
           ここは平生あまり使われない御殿であったから帳台なども置かれてなかった。源氏は惟光を呼んで帳台、屏風などをその場所場所に据えさせた。これまで上へあげて掛けてあった几帳の垂れ絹はおろせばいいだけであったし、畳の座なども少し置き直すだけで済んだのである。東の対へ夜着類を取りにやって寝た。
         Konata ha sumi tamaha nu tai nare ba, mityau nado mo nakari keri. Koremitu mesi te, mityau, mibyaubu nado, atari atari sitate sase tamahu. Mikityau no katabira hiki-orosi, omasi nado tada hiki-tukurohu bakari nite are ba, himgasinotai ni, ohom-tonowimono mesi ni tukahasi te, ohotonogomori nu.
3.3.33 　若君は、 いとむくつけく、いかにすること ならむと、 ふるはれたまへど、さすがに声立ててもえ泣きたまはず。
           若君は、とても気味悪くて、どうなさる気だろうと、ぶるぶると震えずにはいらっしゃれないが、やはり声を出してお泣きになれない。
           姫君は恐ろしがって、自分をどうするのだろうと思うと慄えが出るのであったが、さすがに声を立てて泣くことはしなかった。
         Wakagimi ha, ito mukutukeku, ikani suru koto nara m to, huruha re tamahe do, sasugani kowe tate te mo e naki tamaha zu.
3.3.34 　「 少納言がもとに寝む」
           「少納言の乳母の所で寝たい」
           「少納言の所で私は寝るのよ」
         "Seunagon ga moto ni ne m."
3.3.35 　とのたまふ声、 いと若し。
           とおっしゃる声は、まことに幼稚である。
           子供らしい声で言う。
         to notamahu kowe, ito wakasi.
3.3.36 　「 今は、さは大殿籠もるまじきぞよ」
           「今からは、もうそのようにお寝みになるものではありませんよ」
           「もうあなたは乳母などと寝るものではありませんよ」
         "Ima ha, saha ohotonogomoru maziki zo yo."
3.3.37 　と教へきこえたまへば、いとわびしくて泣き臥したまへり。 乳母はうちも臥されず、ものもおぼえず起きゐたり。
           とお教え申し上げなさると、とても悲しくて泣きながら横におなりになった。少納言の乳母は横になる気もせず、何も考えられず起きていた。
           と源氏が教えると、悲しがって泣き寝をしてしまった。乳母は眠ることもできず、ただむやみに泣かれた。
         to wosihe kikoye tamahe ba, ito wabisiku te naki husi tamahe ri. Menoto ha uti mo husa re zu, mono mo oboye zu oki wi tari.
3.3.38 　 明けゆくままに、 見わたせば、御殿の造りざま、しつらひざま、さらにも言はず、庭の砂子も玉を重ねたらむやうに見えて、 かかやく心地するに、 はしたなく思ひゐたれど、こなたには女などもさぶらはざりけり。け疎き客人などの参る折節の方なりければ、男どもぞ御簾の外にありける。
           夜が明けて行くにつれて、見渡すと、御殿の造りざまや、調度類の様子は、改めて言うまでもなく、庭の白砂も宝石を重ね敷いたように見えて、光り輝くような感じなので、きまり悪い感じでいたが、こちらの対には女房なども控えていないのであった。たまのお客などが参った折に使う部屋だったので、男たちが御簾の外に控えているのであった。
           明けてゆく朝の光を見渡すと、建物や室内の装飾はいうまでもなくりっぱで、庭の敷き砂なども玉を重ねたもののように美しかった。少納言は自身が貧弱に思われてきまりが悪かったが、この御殿には女房がいなかった。あまり親しくない客などを迎えるだけの座敷になっていたから、男の侍だけが縁の外で用を聞くだけだった。
         Ake yuku mama ni, miwatase ba, otodo no tukuri zama, siturahi zama, sarani mo iha zu, niha no sunago mo tama wo kasane tara m yau ni miye te, kakayaku kokoti suru ni, hasitanaku omohi wi tare do, konata ni ha womna nado mo saburaha zari keri. Keutoki marauto nado no mawiru worihusi no kata nari kere ba, wotoko-domo zo misu no to ni ari keru.
3.3.39 　かく、人迎へたまへりと、 聞く人、「 誰れならむ。おぼろけにはあらじ ★」と、ささめく。御手水、御粥など、こなたに参る。 日高う寝起きたまひて、
           このように、女をお迎えになったと、聞いた人は、「誰であろうか。並大抵の人ではあるまい」と、ひそひそ噂する。御手水や、お粥などを、こちらの対に持って上がる。日が高くなってお起きになって、
           そうした人たちは新たに源氏が迎え入れた女性のあるのを聞いて、
  「だれだろう、よほどお好きな方なんだろう」
  などとささやいていた。源氏の洗面の水も、朝の食事もこちらへ運ばれた。遅くなってから起きて、源氏は少納言に、
         Kaku, hito mukahe tamahe ri to, kiku hito, "Tare nara m? Oboroke ni ha ara zi." to, sasameku. Miteudu, ohom-kayu nado, konata ni mawiru. Hi takau neoki tamahi te,
3.3.40 　「 人なくて、 悪しかめるを、さるべき人びと、夕づけてこそは 迎へさせたまはめ」
           「女房がいなくて、不便であろうから、しかるべき人々を、夕方になってから、お迎えなさるとよいだろう」
           「女房たちがいないでは不自由だろうから、あちらにいた何人かを夕方ごろに迎えにやればいい」
         "Hito naku te, asika' meru wo, sarubeki hitobito, yuhuduke te koso ha mukahe sase tamaha me."
3.3.41 　とのたまひて、対に童女召しにつかはす。「 小さき限り、ことさらに 参れ」とありければ、いとをかしげにて、四人参りたり。
           とおっしゃって、東の対に童女を呼びに人をやる。「小さい子たちだけ、特別に参れ」と言ったので、とてもかわいらしい格好して、四人が参った。
           と言って、それから特に小さい者だけが来るようにと東の対のほうへ童女を呼びにやった。しばらくして愛らしい姿の子が四人来た。
         to notamahi te, tai ni warahabe mesi ni tukahasu. "Tihisaki kagiri, kotosara ni mawire." to ari kere ba, ito wokasige nite, yotari mawiri tari.
3.3.42 　君は御衣にまとはれて臥したまへるを、せめて起こして、
           紫の君はお召物にくるまって臥せっていらっしゃったのを、無理に起こして、
           女王は着物にくるまったままでまだ横になっていたのを源氏は無理に起こして、
         Kimi ha ohom-zo ni matohare te husi tamahe ru wo, semete okosi te,
3.3.43 　「 かう、心憂くなおはせそ。すずろなる人は、 かうはありなむや。女は心柔らかなるなむよき」
           「こんなふうに、お嫌がりなさいますな。いい加減な男は、このように親切にしましょうか。女性というものは、気持ちの素直なのが良いのです」
           「私に意地悪をしてはいけませんよ。薄情な男は決してこんなものじゃありませんよ。女は気持ちの柔らかなのがいいのですよ」
         "Kau, kokorouku na ohase so. Suzuro naru hito ha, kau ha ari na m ya? Womna ha kokoro yaharaka naru nam yoki."
3.3.44 　など、今より教へきこえたまふ。
           などと、今からお教え申し上げなさる。
           もうこんなふうに教え始めた。
         nado, ima yori wosihe kikoye tamahu.
3.3.45 　御容貌は、さし離れて見しよりも、 清らにて、なつかしううち語らひつつ、をかしき絵、遊びものども 取りに遣はして、見せたてまつり、御心につくことどもをしたまふ。
           ご容貌は、遠くから見ていた時よりも、美しいので、優しくお話をなさりながら、興趣ある絵や、遊び道具類を取りにやって、お見せ申し上げ、お気に入ることどもをなさる。
           姫君の顔は少し遠くから見ていた時よりもずっと美しかった。気に入るような話をしたり、おもしろい絵とか遊び事をする道具とかを東の対へ取りにやるとかして、源氏は女王の機嫌を直させるのに骨を折った。
         Ohom-katati ha, sasi-hanare te mi si yori mo, kiyora nite, natukasiu uti-katarahi tutu, wokasiki we, asobimono-domo tori ni tukahasi te, mise tatematuri, mikokoro ni tuku koto-domo wo si tamahu.
3.3.46 　 やうやう起きゐて見たまふに、 鈍色のこまやかなるが、うち萎えたるどもを着て、何心なくうち笑みなどしてゐたまへるが、いと うつくしきに、 我もうち笑まれて見たまふ。
           だんだん起き出して座って御覧になるが、鈍色の色濃い喪服の、ちょっと柔らかくなったのを着て、無心に微笑んでいらっしゃるのが、とてもかわいらしいので、ご自身もつい微笑んで御覧になる。
           やっと起きて喪服のやや濃い鼠の服の着古して柔らかになったのを着た姫君の顔に笑みが浮かぶようになると、源氏の顔にも自然笑みが上った。
         Yauyau oki wi te mi tamahu ni, nibiiro no komayaka naru ga, uti-naye taru-domo wo ki te, nanigokoronaku uti-wemi nado si te wi tamahe ru ga, ito utukusiki ni, ware mo uti-wema re te mi tamahu.
3.3.47 　東の対に渡りたまへるに、 立ち出でて、庭の木立、池の方など覗きたまへば、霜枯れの前栽、絵に描けるやうにおもしろくて、見も知らぬ 四位、五位こきまぜに、 隙なう出で入りつつ、「 げに、をかしき所かな」と思す。御屏風どもなど、いとをかしき絵を見つつ、慰めておはするも はかなしや。
           東の対にお渡りになったので、端に出て行って、庭の木立や、池の方などを、お覗きになると、霜枯れの前栽が、絵に描いたように美しくて、見たこともない四位や 五位の人々の服装が色とりどりに入り乱れて、ひっきりなしに出入りしていて、「なるほど、素晴らしい所だわ」と、お思いになる。御屏風類などの、とても素晴らしい絵を見ては、機嫌を良くしていらっしゃるのも、あどけないことよ。
           源氏が東の対へ行ったあとで姫君は寝室を出て、木立ちの美しい築山や池のほうなどを御簾の中からのぞくと、ちょうど霜枯れ時の庭の植え込みが描いた絵のようによくて、平生見ることの少ない黒の正装をした四位や、赤を着た五位の官人がまじりまじりに出はいりしていた。源氏が言っていたようにほんとうにここはよい家であると女王は思った。屏風にかかれたおもしろい絵などを見てまわって、女王はたよりない今日の心の慰めにしているらしかった。
         Himgasinotai ni watari tamahe ru ni, tati ide te, niha no kodati, ike no kata nado nozoki tamahe ba, simogare no sensai, we ni kake ru yau ni omosiroku te, mi mo sira nu, siwi, gowi koki-maze ni, hima nau ide iri tutu, "Geni, wokasiki tokoro kana!" to obosu. Mibyaubu-domo nado, ito wokasiki we wo mi tutu, nagusame te ohasuru mo hakanasi ya!
3.3.48 　君は、二、三日、内裏へも参りたまはで、この人をなつけ語らひきこえたまふ。 やがて本にと思すにや、手習、絵など さまざまに書きつつ、見せたてまつりたまふ。いみじうをかしげに書き集めたまへり。 「 武蔵野と言へばかこたれぬ」と、紫の紙に書いたまへる墨つきの、いとことなるを 取りて見ゐたまへり。すこし小さくて、
           源氏の君は、二、三日、宮中へも参内なさらず、この人を手懐けようとお相手申し上げなさる。そのまま手本にとのお考えか、手習いや、お絵描きなど、いろいろと書いては描いては、御覧に入れなさる。とても素晴らしくお書き集めになった。「武蔵野と言うと文句を言いたくなってしまう」と、紫の紙にお書きになった墨の具合が、とても格別なのを取って御覧になっていらっしゃった。少し小さくて、
           源氏は二、三日御所へも出ずにこの人をなつけるのに一所懸命だった。手本帳に綴じさせるつもりの字や絵をいろいろに書いて見せたりしていた。皆美しかった。「知らねどもむさし野と云へばかこたれぬよしやさこそは紫の故」という歌の紫の紙に書かれたことによくできた一枚を手に持って姫君はながめていた。また少し小さい字で、
         Kimi ha, ni, samniti, uti he mo mawiri tamaha de, kono hito wo natuke katarahi kikoye tamahu. Yagate hon ni to obosu ni ya, tenarahi, we nado samazama ni kaki tutu, mise tatematuri tamahu. Imiziu wokasige ni kaki atume tamahe ri. "Musasino to ihe ba kakota re nu" to, murasaki no kami ni kai tamahe ru sumituki no, ito koto naru wo tori te mi wi tamahe ri. Sukosi tihisaku te,
3.3.49 　「 ねは見ねどあはれとぞ思ふ武蔵野の
     露分けわぶる草のゆかりを」 		　「まだ一緒に寝てはみませんが愛しく思われます
    武蔵野の露に難儀する紫のゆかりのあなたを」 		　　ねは見ねど哀れとぞ思ふ武蔵野の
    露分けわぶる草のゆかりを
         "Ne ha mi ne do ahare to zo omohu Musasino no
tuyu wake waburu kusa no yukari wo
3.3.50 　とあり。
           とある。
           とも書いてある。
         to ari.
3.3.51 　「 いで、君も書いたまへ」とあれば、
           「さあ、あなたもお書きなさい」と言うと、
           「あなたも書いてごらんなさい」
  と源氏が言うと、
         "Ide, Kimi mo kai tamahe." to are ba,
3.3.52 　「 まだ、ようは書かず」
           「まだ、うまく書けません」
           「まだよくは書けませんの」
         "Mada, you ha kaka zu."
3.3.53 　とて、見上げたまへるが、何心なくうつくしげなれば、うちほほ笑みて、
           と言って、顔を見上げていらっしゃるのが、無邪気でかわいらしいので、つい微笑まれて、
           見上げながら言う女王の顔が無邪気でかわいかったから、源氏は微笑をして言った。
         tote, miage tamahe ru ga, nanigokoronaku utukusige nare ba, uti-hohowemi te,
3.3.54 　「 よからねど、むげに書かぬこそ悪ろけれ。教へきこえむかし」
           「うまくなくても、まったく書かないのは良くありません。お教え申し上げましょうね」
           「まずくても書かないのはよくない。教えてあげますよ」
         "Yokara ne do, mugeni kaka nu koso warokere. Wosihe kikoye m kasi."
3.3.55 　とのたまへば、うちそばみて書いたまふ手つき、筆とりたまへるさまの幼げなるも、らうたうのみおぼゆれば、 心ながらあやしと思す。「 書きそこなひつ」と恥ぢて隠したまふを、せめて見たまへば、
           とおっしゃると、ちょっと横を向いてお書きになる手つきや、筆をお持ちになる様子があどけないのも、かわいらしくてたまらないので、我ながら不思議だとお思いになる。「書き損ってしまった」と、恥ずかしがってお隠しになるのを、無理に御覧になると、
           からだをすぼめるようにして字をかこうとする形も、筆の持ち方の子供らしいのもただかわいくばかり思われるのを、源氏は自分の心ながら不思議に思われた。
  「書きそこねたわ」
  と言って、恥ずかしがって隠すのをしいて読んでみた。
         to notamahe ba, uti-sobami te kai tamahu tetuki, hude tori tamahe ru sama no wosanage naru mo, rautau nomi oboyure ba, kokoro-nagara ayasi to obosu. "Kaki sokonahi tu." to hadi te kakusi tamahu wo, semete mi tamahe ba,
3.3.56 　「 かこつべきゆゑを知らねばおぼつかな
     いかなる草のゆかりなるらむ」 		　「恨み言を言われる理由が分かりません
    わたしはどのような方のゆかりなのでしょう」 		　　かこつべき故を知らねばおぼつかな
    いかなる草のゆかりなるらん
         "Kakotu beki yuwe wo sira ne ba obotukana
ikanaru kusa no yukari naru ram
3.3.57 　と、 いと若けれど、生ひ先見えて、ふくよかに書いたまへり。故尼君のにぞ 似たりける。「 今めかしき手本習はば、 いとよう書いたまひてむ」と見たまふ。
           と、とても幼稚だが、将来の成長が思いやられて、ふっくらとお書きになっている。亡くなった尼君の筆跡に似ているのであった。「当世風の手本を習ったならば、とても良くお書きになるだろう」と御覧になる。
           子供らしい字ではあるが、将来の上達が予想されるような、ふっくりとしたものだった。死んだ尼君の字にも似ていた。現代の手本を習わせたならもっとよくなるだろうと源氏は思った。
         to, ito wakakere do, ohisaki miye te, hukuyoka ni kai tamahe ri. Ko-Amagimi no ni zo ni tari keru. "Imamekasiki tehon naraha ba, ito you kai tamahi te m." to mi tamahu.
3.3.58 　雛など、わざと屋ども作り続けて、もろともに遊びつつ、 こよなきもの思ひの紛らはしなり。
           お人形なども、特別に御殿をいくつも造り並べて、一緒に遊んでは、この上ない憂さ晴らしの相手である。
           雛なども屋根のある家などもたくさんに作らせて、若紫の女王と遊ぶことは源氏の物思いを紛らすのに最もよい方法のようだった。
         Hihina nado, wazato ya-domo tukuri tuduke te, morotomo ni asobi tutu, koyonaki mono-omohi no magirahasi nari.
3.3.59 　かのとまりにし人びと、宮渡りたまひて、 尋ねきこえたまひけるに、聞こえやる方なくてぞ、わびあへりける。「 しばし、人に知らせじ」と君ものたまひ、少納言も思ふことなれば、せちに口固めやりたり。ただ、「 行方も知らず、少納言が率て隠しきこえたる」とのみ聞こえさするに、宮も言ふかひなう思して、「 故尼君も、かしこに渡りたまはむことを、いとものしと思したりしことなれば、乳母の、いとさし過ぐしたる心ばせのあまり、 おいらかに渡さむを、便なし、などは言はで、 心にまかせ、率てはふらかしつるなめり」と、泣く泣く帰りたまひぬ。「 もし、聞き出でたてまつらば、告げよ」とのたまふも、 わづらはしく。僧都の御もとにも、尋ねきこえたまへど、あとはかなくて、あたらしかりし御容貌など、恋しく悲しと思す。
           あの残った女房たちは、兵部卿宮がお越しになって、お尋ね申し上げなさったが、お答え申し上げるすべもなくて、困り合っているのであった。「暫くの間、他人に聞かせてはならぬ」と源氏の君もおっしゃるし、少納言の乳母も考えていることなので、固く口止めさせていた。ただ、「行く方も知れず、少納言の乳母がお連れしてお隠し申したことで」とばかりお答え申し上げるので、宮もしょうがないとお思いになって、「亡くなった尼君も、あちらに姫君がお移りになることを、とても嫌だとお思いであったことなので、乳母が、ひどく出過ぎた考えから、すんなりとお移りになることを、不都合だ、などと言わないで、自分の一存で、連れ出してどこかへやってしまったのだろう」と、泣く泣くお帰りになった。「もし、消息をお聞きつけ申したら、知らせなさい」とおっしゃる言葉も、厄介で。僧都のお所にも、お尋ね申し上げなさるが、はっきり分からず、惜しいほどであったご器量など、恋しく悲しいとお思いになる。
           大納言家に残っていた女房たちは、宮がおいでになった時に御挨拶のしようがなくて困った。当分は世間へ知らせずにおこうと、源氏も言っていたし、少納言もそれと同感なのであるから、秘密にすることをくれぐれも言ってやって、少納言がどこかへ隠したように申し上げさせたのである。宮は御落胆あそばされた。尼君も宮邸へ姫君の移って行くことを非常に嫌っていたから、乳母の出すぎた考えから、正面からは拒まずにおいて、そっと勝手に姫君をつれ出してしまったのだとお思いになって、宮は泣く泣くお帰りになったのである。
  「もし居所がわかったら知らせてよこすように」
  宮のこのお言葉を女房たちは苦しい気持ちで聞いていたのである。宮は僧都の所へも捜しにおやりになったが、姫君の行くえについては何も得る所がなかった。美しかった小女王の顔をお思い出しになって宮は悲しんでおいでになった。
         Kano tomari ni si hitobito, Miya watari tamahi te, tadune kikoye tamahi keru ni, kikoye yaru kata naku te zo, wabi ahe ri keru. "Sibasi, hito ni sirase zi." to Kimi mo notamahi, Seunagon mo omohu koto nare ba, setini kuti katame yari tari. Tada, "Yukuhe mo sira zu, Seunagon ga wi te kakusi kikoye taru." to nomi kikoyesasuru ni, Miya mo ihukahinau obosi te, "Ko-Amagimi mo, kasiko ni watari tamaha m koto wo, ito monosi to obosi tari si koto nare ba, Menoto no, ito sasi-sugusi taru kokorobase no amari, oyiraka ni watasa m wo, binnasi, nado ha iha de, kokoro ni makase, wi te hahurakasi turu na' meri." to, nakunaku kaheri tamahi nu. "Mosi, kiki ide tatematura ba, tuge yo." to notamahu mo, wadurahasiku. Soudu no ohom-moto ni mo, tadune kikoye tamahe do, atohakanaku te, atarasikari si ohom-katati nado, kohisiku kanasi to obosu.
3.3.60 　北の方も、母君を憎しと思ひきこえたまひける心も失せて、 わが心にまかせつべう思しけるに違ひぬるは、 口惜しう思しけり。
           北の方も、その母親を憎いとお思い申し上げなさっていた感情も消えて、自分の思いどおりにできようとお思いになっていた当てが外れたのは、残念にお思いになるのであった。
           夫人はその母君をねたんでいた心も長い時間に忘れていって、自身の子として育てるのを楽しんでいたことが水泡に帰したのを残念に思った。
         Kitanokata mo, Hahagimi wo nikusi to omohi kikoye tamahi keru kokoro mo use te, waga kokoro ni makase tu beu obosi keru ni tagahi nuru ha, kutiwosiu obosi keri.
3.3.61 　やうやう人参り集りぬ。御遊びがたきの童女、児ども、 いとめづらかに今めかしき御ありさまどもなれば、 思ふことなくて遊びあへり。
           次第に女房たちが集まって来た。お遊び相手の童女や、幼子たちも、とても珍しく当世風なご様子なので、何の屈託もなくて遊び合っていた。
           そのうち二条の院の西の対に女房たちがそろった。若紫のお相手の子供たちは、大納言家から来たのは若い源氏の君、東の対のはきれいな女王といっしょに遊べるのを喜んだ。
         Yauyau hito mawiri atumari nu. Ohom-asobigataki no warahabe, tigo-domo, ito meduraka ni imamekasiki ohom-arisama-domo nare ba, omohu koto naku te asobi ahe ri.
3.3.62 　 君は、男君のおはせずなどして、さうざうしき 夕暮などばかりぞ、尼君を恋ひきこえたまひて、うち泣きなどしたまへど、 宮をばことに思ひ出できこえたまはず。もとより見ならひきこえたまはでならひたまへれば、今はただ この後の親を、 いみじう睦びまつはしきこえたまふ。ものよりおはすれば、まづ出でむかひて、あはれにうち語らひ、御懐に入りゐて、いささか疎く恥づかしとも思ひたらず。 さるかたに、 いみじうらうたきわざなりけり。
           紫の君は、男君がおいでにならなかったりして、寂しい夕暮時などだけは、尼君をお思い出し申し上げなさって、つい涙ぐみなどなさるが、父宮は特にお思い出し申し上げなさらない。最初からご一緒ではなく過ごして来られたので、今ではすっかりこの後の親を、たいそう馴れお親しみ申し上げていらっしゃる。外出からお帰りになると、まっさきにお出迎えして、親しくお話をなさって、お胸の中に入って、少しも嫌がったり恥ずかしいとは思っていない。そうしたことでは、ひどくかわいらしい態度でなのあった。
           若紫は源氏が留守になったりした夕方などには尼君を恋しがって泣きもしたが、父宮を思い出すふうもなかった。初めから稀々にしか見なかった父宮であったから、今は第二の父と思っている源氏にばかり馴染んでいった。外から源氏の帰って来る時は、自身がだれよりも先に出迎えてかわいいふうにいろいろな話をして、懐の中に抱かれて少しもきまり悪くも恥ずかしくも思わない。こんな風変わりな交情がここにだけ見られるのである。
         Kimi ha, Wotokogimi no ohase zu nado si te, sauzausiki yuhugure nado bakari zo, Amagimi wo kohi kikoye tamahi te, uti-naki nado si tamahe do, Miya wo ba koto ni omohi ide kikoye tamaha zu. Motoyori minarahi kikoye tamaha de narahi tamahe re ba, ima ha tada kono noti no oya wo, imiziu mutubi matuhasi kikoye tamahu. Mono yori ohasure ba, madu ide mukahi te, ahare ni uti-katarahi, ohom-hutokoro ni iri wi te, isasaka utoku hadukasi to mo omohi tara zu. Saru kata ni, imiziu rautaki waza nari keri.
3.3.63 　 さかしら心あり ★、何くれと むつかしき筋になりぬれば、わが心地もすこし違ふふしも出で来やと、心おかれ、人も恨みがちに、思ひのほかのこと、おのづから出で来るを、いとをかしきもてあそびなり。 女などはた、かばかりになれば、 心やすくうちふるまひ、隔てなきさまに臥し起きなどは、えしも すまじきを、 これは、いとさまかはりたるかしづきぐさなりと、 思ほいためり。
           小賢しい智恵がつき、何かとうっとうしい関係となってしまうと、自分の気持ちと多少ぴったりしない点も出て来たのかしらと、心を置かれて、相手も嫉妬しがちになり、意外なもめ事が 自然と出て来るものなのに、まことにかわいらしい遊び相手である。自分の娘などでも、これほどの年になったら、気安く振る舞ったり、一緒に寝起きなどは、とてもできないものだろうに、この人は、とても風変わりな大切な娘であると、お思いのようである。
           大人の恋人との交渉には微妙な面倒があって、こんな障害で恋までもそこねられるのではないかと我ながら不安を感じることがあったり、女のほうはまた年じゅう恨み暮らしに暮らすことになって、ほかの恋がその間に芽ばえてくることにもなる。この相手にはそんな恐れは少しもない。ただ美しい心の慰めであるばかりであった。娘というものも、これほど大きくなれば父親はこんなにも接近して世話ができず、夜も同じ寝室にはいることは許されないわけであるから、こんなおもしろい間柄というものはないと源氏は思っているらしいのである。
         Sakasiragokoro ari, nanikure to mutukasiki sudi ni nari nure ba, waga kokoti mo sukosi tagahu husi mo ideku ya to, kokorooka re, hito mo uramigati ni, omohi no hoka no koto, onodukara ide kuru wo, ito wokasiki mote-asobi nari. Musume nado hata, kabakari ni nare ba, kokoroyasuku uti-hurumahi, hedate naki sama ni husi oki nado ha, e simo su maziki wo, kore ha, ito sama kahari taru kasidukigusa nari to, omohoi ta' meri.
注釈854 | 君は大殿におはしけるに | 源氏が左大臣邸に。接続助詞「に」逆接で下文に続ける。 | 3.3.1
注釈855 | ものむつかしくおぼえたまひて | 主語は源氏。 | 3.3.1
注釈856 | あづまを | 東琴の略、すなわち和琴をさす。 | 3.3.1
注釈857 | すががきて | 主語は源氏。軽い即興的な奏法。 | 3.3.1
注釈858 | 常陸には田をこそ作れ | 源氏の口ずさみ。「風俗歌」の「常陸」の一節。「常陸にも　田をこそ作れ　あだ心　や　かぬとや君が　山を越え　雨夜来ませる」。本来、女性側から歌う内容であるが、源氏がこう歌ったのは皮肉なあてこすり。『古典セレクション』は「相手になってくれない葵の上への不満をかこつ」と注す。 | 3.3.1
注釈859 | しかしかなど | 清音「しかしか」（日本書紀・用明即位前紀、ロドリゲス大文典）、江戸時代以降「しかじか」と濁音化する。明日、兵部卿宮が紫の上を迎え取りに来る、ということ。大島本と横山本、肖柏本は「なと」。御物本、榊原家本、池田本、三条西家本、書陵部は「なんと」とある。『古典セレクション』は「しかじか」と濁音に読み、「なんと」と本文を改める。『集成』『古典セレクション』は清音に読み、底本のままとする。 | 3.3.2
注釈860 | かの宮に渡りなば | 以下「渡してむ」まで、源氏の心中。完了の助動詞「な」未然形＋接続助詞「ば」順接の仮定条件を表す。 | 3.3.2
注釈861 | もどきおひなむ | 完了の助動詞「な」未然形、確述＋推量の助動詞「む」終止形、きっと--となろう、自然的事態の強調ニュアンス。 | 3.3.2
注釈862 | 渡してむ | 完了の助動詞「て」未然形、確述＋推量の助動詞「む」終止形、きっと--してしまおう、人為的事態の強調のニュアンス。 | 3.3.2
注釈863 | 暁かしこに | 以下「仰せおきたれ」まで、源氏の詞。 | 3.3.3
注釈864 | 仰せおきたれ | 『古典セレクション』は「「おきたれ」は「おきてあれ」。「おき（掟）つ」は、計画をたてる意」と注す。 | 3.3.3
注釈865 | いかにせまし | 以下「すずろなるべきを」まで、源氏の心中。仮想の助動詞「まし」連体形。 | 3.3.4
注釈866 | 人のほどだにものを思ひ知り | 副助詞「だに」最小限を表す。せめて--だけでも。 | 3.3.4
注釈867 | 女の心交はしけることと推し測られぬべくは | 女が合意の上で引き取られることになった、と推測されるようなのは。 | 3.3.4
注釈868 | 尋ね出でたまへらむも | 尊敬の補助動詞「たまへ」已然形、完了の助動詞「ら」未然形、推量の助動詞「む」連体形、仮定の意、係助詞「も」。 | 3.3.4
注釈869 | すずろなるべきを | 『集成』は「言いわけも立たないことだと」、『古典セレクション』は「格好のつかないことになるだろう」と訳す。接続助詞「を」順接、原因理由を表す。きっと--になるだろうから。下に「いかにせむ」などの語句が省略。 | 3.3.4
注釈870 | いと口惜しかべければ | 「かべけれ」は「かるべけれ」の「る」が撥音便化しさらに無表記形。推量の助動詞「べけれ」已然形、当然の意、接続助詞「ば」順接の確定条件を表す。 | 3.3.4
注釈871 | 心もとけず | 『集成』は「ご機嫌もよろしくない」、『完訳』は「不機嫌な御面持でいらっしゃる」と解す。 | 3.3.5
注釈872 | かしこに | 以下「参り来なむ」まで、源氏の詞。「かしこ」は本邸の二条院をさしていう。 | 3.3.6
注釈873 | 思ひたまへ出でて | 大島本「おもひ給へいてゝ」とある。『集成』『古典セレクション』は諸本に従って「思ひたまへ出でてなむ」と「なむ」を補訂する。『新大系』は底本のままとする。 | 3.3.6
注釈874 | 立ちかへり参り来なむ | カ変「来（き）」連用形、完了の助動詞「な」未然形、確述の意、推量の助動詞「む」終止形、意志。きっと帰ってまいりましょう。 | 3.3.6
注釈875 | わが御方にて | 源氏は左大臣邸でも私的な部屋がある。 | 3.3.6
注釈876 | 御直衣などはたてまつる | 「たてまつる」は「着る」の尊敬語。 | 3.3.6
注釈877 | 惟光ばかりを馬に乗せておはしぬ | 源氏は牛車で。副助詞「ばかり」限定。 | 3.3.6
注釈878 | 門うちたたかせたまへば | 六条京極の紫の君邸の表門。使役の助動詞「せ」連用形、尊敬の補助動詞「たまへ」已然形、接続助詞「ば」順接、源氏が惟光をして門を叩かせなさると。 | 3.3.7
注釈879 | 妻戸を鳴らしてしはぶけば | 来訪を告げる合図。 | 3.3.7
注釈880 | ここにおはします | 惟光の詞。来意を告げる挨拶詞。 | 3.3.8
注釈881 | 幼き人は | 以下「出でさせたまへる」まで、少納言の乳母の詞。 | 3.3.9
注釈882 | 御殿籠もりてなむ | 接続助詞「て」、係助詞「なむ」、下に「おはします」（連体形）などの語が省略。 | 3.3.9
注釈883 | などかいと夜深うは出でさせたまへる | 連語「などか」（副詞「など」＋係助詞『か」）は、「出でさせたまへる」（尊敬の助動詞「させ」連用形、尊敬の補助動詞「たまへ」已然形、二重敬語、完了の助動詞「る」連体形）に係る、係結びの法則。 | 3.3.9
注釈884 | もののたよりと思ひて | どこかの女の家からの帰りがけと思って、の意。 | 3.3.9
注釈885 | 宮へ渡らせたまふべかなるを | 以下「聞こえ置かむとてなむ」まで、源氏の詞。「べかなる」は「べかるなる」の「る」が撥音便化しさらに無表記形。「せたまふ」二重敬語。伝聞の助動詞「なる」連体形。 | 3.3.10
注釈886 | 聞こえ置かむとてなむ | 係助詞「なむ」の下に「参りぬ」などの語句が省略。 | 3.3.10
注釈887 | 何ごとにか | 以下「聞こえさたまはむ」まで、少納言の乳母の詞。 | 3.3.11
注釈888 | いかにはかばかしき御答へ聞こえさせたまはむ | 主語は姫君、紫の君が。「きこえさせ」（「きこゆ」よりさらに丁重な謙譲語）、尊敬の補助動詞「たまは」未然形、推量の助動詞「む」連体形。反語表現の構文だが、表の意だけで言ったもの。よって、冗談なので「とて、うち笑ひてゐたり」とある。『集成』は「どんなにか、はきはきしたお返事を申し上げなさることでしょう。源氏の意図を察せず、のんきに冗談を言っている」、『古典セレクション』も「紫の上がさぞはきはきと応答するだろうと、わざと戯れて言った」と注す。 | 3.3.11
注釈889 | うち笑ひてゐたり | 主語は少納言乳母。苦笑い。 | 3.3.12
注釈890 | 君入りたまへば | 源氏が紫の君の寝所に。 | 3.3.12
注釈891 | うちとけて | 以下「はべるに」まで、乳母の詞。 | 3.3.13
注釈892 | 古人どものはべるに | 接続助詞「に」順接、原因理由を表す。下に「おそれおほし」などの語句が省略。 | 3.3.13
注釈893 | 聞こえさす | 「言ふ」の最も丁重な謙譲語。 | 3.3.13
注釈894 | まだおどろいたまはじな | 以下「寝るものか」まで、源氏の詞。尊敬の補助動詞「たまは」未然形、打消推量の助動詞「じ」終止形、終助詞「な」詠嘆。 | 3.3.14
注釈895 | 寝るものか | 連語「ものか」意外なことに対して驚きを表す。 | 3.3.14
注釈896 | やともえ聞こえず | 少納言乳母が源氏を。 | 3.3.15
注釈897 | 君は何心もなく寝たまへるを | 紫の君は無心に眠っていらっしゃったが。「君」は紫の君。接続助詞「を」逆接で文を続ける。「君は」の下に読点を付けて、「抱きおどろかしたまふ」に係ると見れば、源氏をさすことになる。その際に「を」は格助詞、目的格、紫の君を、の文意になる。『古典セレクション』は「君」を源氏とする。 | 3.3.16
注釈898 | 宮の御迎へにおはしたる | 紫の君の心。 | 3.3.16
注釈899 | 御髪かき繕ひなどしたまひて | 主語は源氏。 | 3.3.17
注釈900 | いざたまへ | 以下「参り来つるぞ」まで、源氏の詞。虚言。係助詞「ぞ」を「にて」の下に置けば「参り来つる」（連体形）係結び。強調の意がよくわかる。 | 3.3.18
注釈901 | あらざりけり | 過去の助動詞「けり」終止形、今気がついた驚きを表す。 | 3.3.19
注釈902 | あな心憂まろも同じ人ぞ | 源氏の詞。「心憂」は「心憂し」の語幹。 | 3.3.20
注釈903 | 大輔 | 大島本は「たいふ」と表記する。『集成』は「大輔」の字をあて、女房名と解す。『新大系』も「「たいふ」は大輔という名の侍女かもしれない」と注す。『古典セレクション』は「惟光。「たいふ」に「大輔」をあてて、女房の一人とみる説もある」と注す。惟光は源氏と行動を共にしているのだから、少納言乳母と同じ発言はしないだろう。 | 3.3.21
注釈904 | こはいかに | 大輔と少納言の乳母の詞。 | 3.3.21
注釈905 | ここには | 以下「人一人参られよかし」まで、源氏の詞。 | 3.3.22
注釈906 | 心やすき所にと聞こえしを | 前出「いざ給へよ。をかしき絵など多く、雛遊びなどする所に」をさす。 | 3.3.22
注釈907 | 心憂く渡りたまへるなれば | 大島本「心うくわたり給へるなれハ」とある。『集成』『古典セレクション』は諸本に従って「心憂く渡りたまふべかなれば」と校訂する。『新大系』は底本のままとする。紫の君が父兵部卿宮邸に。伝聞推定の助動詞「なれ」已然形、接続助詞「ば」順接の確定条件を表す。 | 3.3.22
注釈908 | 聞こえがたかべければ | 接続助詞「ば」順接の確定条件。下に「渡したてまつらむ」などの語句が省略。 | 3.3.22
注釈909 | 心あわたたしくて | 主語は乳母。 | 3.3.23
注釈910 | 今日は | 以下「苦しうはべるべし」まで、少納言の乳母の詞。 | 3.3.24
注釈911 | いと便なくなむはべるべき | 係助詞「なむ」、推量の助動詞「べき」連体形、係結びの法則。 | 3.3.24
注釈912 | 宮の渡らせたまはむには | 尊敬の助動詞「せ」連用形、尊敬の補助動詞「たまふ」未然形、二重敬語。推量の助動詞「む」連体形、仮定の意。 | 3.3.24
注釈913 | さるべきにおはしまさば | 大島本は「さ（さ＋る）へきにおハしまさハ」とある。『古典セレクション』は諸本に従って「さべきに」と校訂する。『集成』『新大系』は「さるべきに」とする。 | 3.3.24
注釈914 | いと思ひやりなきほどの | 「思ひやり」は、思いをはせること、考えおよぼすこと。あれこれ考える間もない。 | 3.3.24
注釈915 | よし後にも人は参りなむ | 源氏の詞。完了の助動詞「な」未然形、確述、推量の助動詞「む」終止形、適当・勧誘の意。 | 3.3.25
注釈916 | 西の対に御車寄せて | 二条院の寝殿は空けてある。東の対は源氏の居室、西の対を紫の君の居室にあてる。 | 3.3.27
注釈917 | かき抱きて下ろしたまふ | 源氏が紫の君を。 | 3.3.27
注釈918 | なほいと夢の心地しはべるを | 以下「しはべるべきことにか」まで、乳母の詞。主語は乳母。接続助詞「を」逆接で続ける。わたしはどういたしましたらよい事なのでしょうかの意。 | 3.3.29
注釈919 | いかにしはべるべきことにかとやすらへば | 紫の君と共に二条院まで来たが、それは見送りのためで到着後は帰るべきか、とどまるべきか。主人の紫の君だけでなく源氏の意向も聞かなければならない。 | 3.3.29
注釈920 | そは心ななり | 以下「送りせむかし」まで、源氏の詞。「ななり」は断定の助動詞「なる」連体形の「る」が撥音便化しさらにむ表記形、伝聞推定の助動詞「なり」終止形。『完訳』は「源氏のやや居直った発言」と注す。 | 3.3.30
注釈921 | 御自ら渡したてまつりつれば | 「御自ら」は紫の君をさす。謙譲の補助動詞「たてまつり」連用形、完了の助動詞「つれ」已然形、接続助詞「ば」順接の確定条件、原因理由を表す。 | 3.3.30
注釈922 | 帰りなむとあらば | 完了の助動詞「な」未然形、確述、推量の助動詞「む」終止形、意志 | 3.3.30
注釈923 | 笑ひて | 肖柏本と書陵部本は「わりなくて」。三条西家本は「わらひ（らひ＝りなく）て」。その他の青表紙諸本は大島本と同文。河内本は「わりなくて」とある。『集成』は「わりなくて」を採る。『完訳』は「わらひて」を採り、「苦笑して。以下、意外な事態に困惑する少納言の心中を叙述」と注す。 | 3.3.31
注釈924 | 宮の | 以下「いみじさ」まで、少納言の乳母の心中。 | 3.3.31
注釈925 | いかになり果てたまふべき | 紫の上が。 | 3.3.31
注釈926 | さすがにゆゆしければ | 新しい生活の出発にさいして、涙は縁起でもないとする考え。 | 3.3.31
注釈927 | あたりあたり仕立てさせたまふ | 使役の助動詞「させ」連用形、尊敬の補助動詞「たまふ」終止形。源氏が惟光をして準備させなさる。 | 3.3.32
注釈928 | 御宿直物召しに遣はして大殿籠もりぬ | 源氏の寝具類か。源氏は紫の君とお寝みになった。 | 3.3.32
注釈929 | いとむくつけく | 『集成』『古典セレクション』は諸本に従って「むくつけう」とウ音便形に校訂する。『新大系』は底本のまま。 | 3.3.33
注釈930 | ふるはれたまへど | 自発の助動詞「れ」連用形、尊敬の補助動詞「たまへ」已然形。 | 3.3.33
注釈931 | 少納言がもとに寝む | 紫の君の詞。推量の助動詞「む」終止形、意志。 | 3.3.34
注釈932 | いと若し | 語り手の紫の君に対して幼いとする評言。 | 3.3.35
注釈933 | 今はさは大殿籠もるまじきぞよ | 源氏の詞。「さ」は乳母と一緒に寝ることをさす。打消推量の助動詞「まじき」連体形、係助詞「ぞ」、間投助詞「よ」詠嘆、呼び掛け。 | 3.3.36
注釈934 | 乳母はうちも臥されず | 可能の助動詞「れ」未然形。 | 3.3.37
注釈935 | 明けゆくままに | 翌朝となる。季節は初冬、冴えわたった朝の風景である。 | 3.3.38
注釈936 | 見わたせば | 少納言の乳母の視点から語られる。 | 3.3.38
注釈937 | かかやく心地するに | 「かかやく」の第二音節は近世前期まで清音。 | 3.3.38
注釈938 | はしたなく | 『集成』は「（今までわびしい暮しに馴れてきたみすぼらしい自分など）場違いだときまり悪い思いでいたが」と解し、『完訳』は「邸にふさわしい女房も大勢いるかと恥ずかしい」と解す。 | 3.3.38
注釈939 | 聞く人 | 『集成』『古典セレクション』は諸本に従って「ほの聞く人」と「ほの」を補訂する。『新大系』は底本のままとする。 | 3.3.39
注釈940 | 誰れならむおぼろけにはあらじ | 西の対の家来たちのひそひそ声。 | 3.3.39
注釈941 | 日高う寝起きたまひて | 時刻は日が高くなるころ、主語は源氏。 | 3.3.39
注釈942 | 人なくて | 以下「迎へさせたまはめ」まで、源氏の詞。少納言の乳母に言った詞であろう。 | 3.3.40
注釈943 | 悪しかめるを | 「悪しかるめる」の「る」が撥音便化しさらに無表記形。推量の助動詞「める」連体形、視界内推量。 | 3.3.40
注釈944 | 迎へさせたまはめ | 使役の助動詞「させ」連用形、尊敬の補助動詞「たまは」未然形、推量の助動詞「め」適当の意。あなたが女房たちを迎えさせなさるがよかろう。 | 3.3.40
注釈945 | 小さき限り、ことさらに参れ | 源氏の詞。語り手がその要旨を言った間接的な詞であろう。源氏のもとに仕えている女童。 | 3.3.41
注釈946 | かう心憂くなおはせそ | 以下「心は柔らかなるなむよき」まで、源氏の詞。源氏にとって「心憂く」であり、「おはす」の主語は紫の君。「な（副詞）---そ（終助詞）」の禁止の構文。 | 3.3.43
注釈947 | かうはありなむや | 完了の助動詞「な」未然形、確述、推量の助動詞「む」終止形、係助詞「や」疑問の意。反語表現の構文。こんなに親切になさいましょうか、しませんよ。『集成』は「こんなに親切にするものですか」と解す。 | 3.3.43
注釈948 | 清らにて | 『集成』『古典セレクション』は諸本に従って「いみじうきよらにて」と「いみじう」を補訂する。『新大系』は底本のままとする。 | 3.3.45
注釈949 | 取りに遣はして | 東の対の源氏の居室に。 | 3.3.45
注釈950 | やうやう起きゐて見たまふに | 主語は紫の君。しかし、以下の文章の視点は源氏に移っている。 | 3.3.46
注釈951 | 鈍色のこまやかなるが | 外祖母の服喪は三か月。喪服の色。格助詞「が」同格を表す。「鈍色のこまやかなる」と「うち萎えたるども」が同じものをさし、共に「着て」に係る。「やむごとなき際にはあらぬが、すぐれてときめきたまふありけり」（桐壺）と同例。 | 3.3.46
注釈952 | 我もうち笑まれて見たまふ | 「我」は源氏をさす。自発の助動詞「れ」連用形。 | 3.3.46
注釈953 | 立ち出でて | 主語は紫の君。 | 3.3.47
注釈954 | 四位五位こきまぜに | 四位は黒色の袍、五位は赤色の袍を着る。 | 3.3.47
注釈955 | 隙なう出で入りつつ | 接続助詞「つつ」動作の反復を表す。下文の「いとをかしき絵を見つつ」も同じ用法。 | 3.3.47
注釈956 | げにをかしき所かな | 紫の君の心中。「げに」は源氏が言っていたとおりの意。 | 3.3.47
注釈957 | はかなしや | 語り手の紫の上に対する評言。『首書源氏物語』所引「或抄」に「地よりいへり」と注す。『集成』は「何といっても子供のことではある。草子地」、『完訳』は「悲しみや不安を早くも紛らわす無心な姿への、語り手の評言」と注す。 | 3.3.47
注釈958 | やがて本にと思すにや | 「に」（断定の助動詞）「や」（疑問の間投助詞）、そのまま手本にとお考えでかの意か。語り手の想像を介入させた挿入文。 | 3.3.48
注釈959 | さまざまに書きつつ | 接続助詞「つつ」動作の繰り返し。 | 3.3.48
注釈960 | 武蔵野と言へばかこたれぬ | 『源氏釈』は「知らねども武蔵野といへばかこたれぬよしやさこそは紫のゆゑ」（古今六帖第五　紫）を指摘。その第四句の文句。『集成』はさらに「紫の一本ゆゑに武蔵野の草は見ながらあはれとぞ思ふ」（古今集　雑上　八六七　読人しらず）をも引歌として指摘する。自発の助動詞「れ」連用形、完了の助動詞「ぬ」終止形、確述の意。藤壺のゆかりの人だと思うと懐かしく思われてしまうの意。しかし、紫の君はこのような事情とは知らない。 | 3.3.48
注釈961 | 取りて見ゐたまへり | 主語は紫の君。 | 3.3.48
注釈962 | ねは見ねどあはれとぞ思ふ武蔵野の--露分けわぶる草のゆかりを | 源氏の贈歌。「ね」は「根」と「寝」の掛詞。「根」「野」「露」「草」は縁語。「露分けわぶる草」は藤壺の意を込めている。 | 3.3.49
注釈963 | いで君も書いたまへ | 源氏の詞。源氏の紫の君に対する二人称は「君」。 | 3.3.51
注釈964 | まだようは書かず | 紫の君の返事。 | 3.3.52
注釈965 | よからねど | 以下「教へきこえむかし」まで、源氏の詞。 | 3.3.54
注釈966 | 心ながらあやしと思す | 主語は源氏。わが心ながら。 | 3.3.55
注釈967 | 書きそこなひつ | 紫の上の詞。 | 3.3.55
注釈968 | かこつべきゆゑを知らねばおぼつかな--いかなる草のゆかりなるらむ | 紫の上の返歌。わたしには何のことだかわかりませんの意。『新大系』は「書かれて与えられている引歌から「かこつ」「ゆゑ」「知らぬ」という語を受け取って源氏の歌に素直に応じるとともに、女歌らしい切り返しの歌にもなっている。和歌作りの才能が豊であることが知られる」と評す。わたしはいった誰のゆかりの人なのだろう、という疑問は生涯もち続けるだろう。 | 3.3.56
注釈969 | 今めかしき | 以下「書いたまひてむ」まで、源氏の心中。 | 3.3.57
注釈970 | いとよう書いたまひてむ | 「よう」は「よく」のウ音便形。完了の助動詞「て」連用形、確述、推量の助動詞「む」終止形、推量の意。きっと上手にお書きになるだろう。 | 3.3.57
注釈971 | こよなきもの思ひの紛らはしなり | 最高の藤壺の宮の代償であるという語り手の評言。『古典セレクション』は「紫の上が藤壺の形代として実現されている」と注す。 | 3.3.58
注釈972 | 尋ねきこえたまひけるに | 謙譲の補助動詞「きこえ」は紫の君を敬った表現。 | 3.3.59
注釈973 | しばし、人に知らせじ | 前に「しばし人にも口固めて」（第三章三段）とあったのを踏まえる。 | 3.3.59
注釈974 | 行方も知らず少納言が率て隠しきこえたる | 女房たちの宮に対する返事の要旨。謙譲の補助動詞「聞こえ」連用形、完了の助動詞「たる」連体形、連体中止法。言いさして余情を残した。 | 3.3.59
注釈975 | 故尼君も | 以下「率てはふらかしつるなめり」まで、兵部卿宮の心中。 | 3.3.59
注釈976 | おいらかに渡さむを便なしなどは言はで | 「おいらかに」は「渡さむ」に係る。また「言はで」に係るとする説もある。 | 3.3.59
注釈977 | 心にまかせ | 『集成』『古典セレクション』は諸本に従って「心にまかせて」と「て」を補訂する。『新大系』は底本のままとする。 | 3.3.59
注釈978 | もし聞き出でたてまつらば告げよ | 宮の女房たちへの詞。 | 3.3.59
注釈979 | わづらはしく | 連用中止法。余情を残して言いさした文型。「わづわし」は女房と語り手の感情が一体化した表現。 | 3.3.59
注釈980 | わが心にまかせつべう思しけるに | 『古典セレクション』は「ここでは、実の娘のように愛育するというよりも、紫の上の美質ゆえに、親権を行使し将来の縁組などを期待し楽しむといった気持」と注す。 | 3.3.60
注釈981 | いとめづらかに今めかしき御ありさまどもなれば | 尊敬語「御」があり、接尾語「ども」とあるので、源氏と紫の君をさす。 | 3.3.61
注釈982 | 思ふことなくて遊びあへり | 敬語がないので、主語は「童女、児ども」。 | 3.3.61
注釈983 | 君は男君のおはせずなどして | 「君」は紫の上をさす。『集成』は「今まで若君と呼んで来たが、ここではじめて「君」と呼ぶ。「女君」（夫人）に准じた書きぶりで、下の「男君」（夫君）と照応する」と注す。 | 3.3.62
注釈984 | 夕暮などばかりぞ | 係助詞「ぞ」は「うち泣きなどしたまふ」に係るが、接続助詞「ど」が下続したために、結びの流れとなっている。 | 3.3.62
注釈985 | 宮をば | 父兵部卿宮をさす。 | 3.3.62
注釈986 | この後の親を | 源氏をさす。親代り、という立場である。 | 3.3.62
注釈987 | さるかたに | そうした関係の意。『集成』は「実際の夫婦ではないが、という含み」と解し、『古典セレクション』は「無邪気な遊び相手という点で。親子という方面からみると、とする説もある」と注す。 | 3.3.62
注釈988 | いみじう | 『集成』『古典セレクション』は諸本に従って「いみじく」と校訂。『新大系』は底本のまま。 | 3.3.62
注釈989 | さかしら心あり | 『古典セレクション』は「「さかしら心」以下、源氏の心内に即した叙述。二行後の「おのづから出で来るを」までは、世間の男女関係一般についての感想であり、それと対比的に紫の上の美質をとらえている。「さかしら心」は、小賢しい心。嫉妬心などをさす」と注す。 | 3.3.63
注釈990 | むつかしき筋 | 夫婦関係が長くなりうっとうしく思われる関係。 | 3.3.63
注釈991 | 女など | 自分の実の娘でもの意。前に「後の親」とあったのを受ける。 | 3.3.63
注釈992 | 心やすく | 大島本は、「心やすく」以下の改丁から書体が藤原俊成ふうのものに変わる。親本の書体を参考に書きとどめたものか、とされる。 | 3.3.63
注釈993 | これは | 源氏からみた紫の上。 | 3.3.63
注釈994 | 思ほいためり | 御物本は「おほいたり」。横山本、榊原家本、池田本、三条西家本は書陵部本は「おほいためり」。肖柏本は大島本と同文。河内本は「おほしためり」とある。『集成』『古典セレクション』は「おぼいためり」と本文を改める。『新大系』は底本のまま。主語は源氏。「ためり」の「た」は完了の助動詞「たる」連体形の「る」が撥音便化しさらに無表記形。推量の助動詞「めり」終止形、視界内推量。語り手が源氏と紫の上の側近くで見て推測しているニュアンスである。 | 3.3.63
出典14 | 「常陸には田をこそ作れ」 | 常陸には 田をこそ作れ あだ心 や かぬとや君が 山を越え 雨夜来ませる | 風俗歌 常陸 | 3.3.1
出典15 | 「武蔵野と言へばかこたれぬ」 | 知らねども武蔵野といへばかこたれぬよしやそこそは紫のゆゑ | 古今六帖五-三五〇七 | 3.3.48
校訂83 | すががき | すががき--すかか（か/＄か<朱>）き | 3.3.1
校訂84 | おひ | おひ--おも（も/＄<朱>）ひ | 3.3.2
校訂85 | さながら | さながら--（/+さ）なから | 3.3.3
校訂86 | 何ごとにか | 何ごとにか--なに事も（も/＄に）か | 3.3.11
校訂87 | さるべき | さるべき--さ（さ/+る）へき | 3.3.24
校訂88 | はべり | はべり--侍（侍/+り）る（る/＃） | 3.3.24
校訂89 | ななり | ななり--なゝ（ゝ/＄な<朱>）り | 3.3.30
校訂90 | ゆゆしければ | ゆゆしければ--ゆゝしそ（そ/＄け）れは | 3.3.31
校訂91 | ならむ | ならむ--な（な/+ら<朱>）む | 3.3.33
校訂92 | おぼろけ | おぼろけ--お（お/+ほ）ろけ | 3.3.39
校訂93 | 参れ」と | 参れ」と--まいれて（て/＄と<朱>） | 3.3.41
校訂94 | うつくしきに | うつくしきに--うつくしきかり（かり/＄に<朱>） | 3.3.46
校訂95 | いと | いと--（/+いと） | 3.3.57
校訂96 | 似たり | 似たり--わ（わ/＄に）たり | 3.3.57
校訂97 | 口惜しう | 口惜しう--お（お/＄く<朱>）ちをしう | 3.3.60
校訂98 | さかしら | さかしら--さかしう（う/＄ら） | 3.3.63
校訂99 | すまじき | すまじき--*すさましき | 3.3.63
Last updated 9/11/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 3/7/2009（ver.2-1）
渋谷栄一注釈
Last updated 11/21/2013
渋谷栄一訳(C)（ver.1-3-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）