源氏物語 第六帖 末摘花 目次

第六帖 末摘花

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 君 | 十八歳から十九歳 参議兼近衛中将
紫の上 | むらさきのうえ | 紫のゆかり 紫の君 姫君 | 兵部卿宮の娘 藤壺宮の姪
末摘花 | すえつむはな | 御女 姫君 常陸宮 女君 | 常陸親王の一人娘
頭中将 | とうのちゅうじょう | 頭の君 中将 君 | 葵の上の兄
大輔の命婦 | たいふのみょうぶ | 命婦 |

第一章　末摘花の物語

目次 | 和歌 | 絵

第一段　亡き夕顔追慕

第二段　故常陸宮の姫君の噂

第三段　新春正月十六日の夜に姫君の琴を聴く
29行 | もろともに大内山は出でつれど 入る方見せぬいさよひの月
32行 | 里わかぬかげをば見れどゆく月の いるさの山を誰れか尋ぬる
4行
         25行

第四段　頭中将とともに左大臣邸へ行く

第五段　秋八月二十日過ぎ常陸宮の姫君と逢う
24行 | いくそたび君がしじまにまけぬらむ ものな言ひそと言はぬ頼みに
27行 | 鐘つきてとぢめむことはさすがにて 答へまうきぞかつはあやなき
30行 | 言はぬをも言ふにまさると知りながら おしこめたるは苦しかりけり

第六段　その後、訪問なく秋が過ぎる
16行 | 夕霧の晴るるけしきもまだ見ぬに いぶせさそふる宵の雨かな
21行 | 晴れぬ夜の月待つ里を思ひやれ 同じ心に眺めせずとも
26行

第七段　冬の雪の激しく降る日に訪問

第八段　翌朝、姫君の醜貌を見る
12行 | 朝日さす軒の垂氷は解けながら などかつららの結ぼほるらむ
17行 | 降りにける頭の雪を見る人も 劣らず濡らす朝の袖かな
15行

第九段　歳末に姫君から和歌と衣箱が届けられる
12行 | 唐衣君が心のつらければ 袂はかくぞそぼちつつのみ
20行 | なつかしき色ともなしに何にこの すゑつむ花を袖に触れけむ
23行 | 紅のひと花衣うすくとも ひたすら朽す名をし立てずは
39行 | 逢はぬ夜をへだつるなかの衣手に 重ねていとど見もし見よとや
19行

第十段　正月七日夜常陸宮邸に泊まる

第二章　若紫の物語

目次 | 和歌 | 絵

第一段　紫の君と鼻を赤く塗って戯れる
11行 紅の花ぞあやなくうとまるる
梅の立ち枝はなつかしけれど
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第一段 亡き夕顔追慕

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.1
第一段　亡き夕顔追慕
1-1 Genji recollects women related in his past life
1.1.1 　 思へどもなほ飽かざりし夕顔の露に後れし心地を、 年月経れど、思し忘れず、ここもかしこも、うちとけぬ限りの、気色ばみ心深きかたの御いどましさに、け近くうちとけたりしあはれに、似るものなう恋しく思ほえたまふ。
           どんなに思ってもなお飽き足りなかった夕顔の露のように先立たれた時の悲しみを、年月を経てもお忘れにならず、いずれもいずれも気の置ける方ばかりで、気取って思慮深さを競い合っているのに対して、人なつこく気を許していたかわいらしさに、二人となく恋しくお思い出しなさる。
           源氏の君の夕顔を失った悲しみは、月がたち年が変わっても忘れることができなかった。左大臣家にいる夫人も、六条の貴女（きじょ）も強い思い上がりと源氏の他の愛人を寛大に許すことのできない気むずかしさがあって、扱いにくいことによっても、源氏はあの気楽な自由な気持ちを与えてくれた恋人ばかりが追慕されるのである。
         Omohe domo naho aka zari si Yuhugaho no tuyu ni okure si kokoti wo, tosituki hure do, obosi wasure zu, koko mo kasiko mo, utitoke nu kagiri no, kesikibami kokorohukaki kata no ohom-idomasisa ni, ke-dikaku utitoke tari si ahare ni, niru mono nau kohisiku omohoye tamahu.
1.1.2 　いかで、 ことことしきおぼえはなく、いとらうたげならむ人の、つつましきことなからむ、見つけてしがなと、 こりずまに思しわたれば、すこしゆゑづきて聞こゆるわたりは、御耳とどめたまはぬ隈なきに、さてもやと、思し寄るばかりのけはひあるあたりにこそ、一行をもほのめかしたまふめるに、なびききこえずもて離れたるは、をさをさあるまじきぞ、 いと目馴れたるや。
           何とかして、大層な評判はなく、とてもかわいらしげな女性で、気の置けないようなのを、見つけたいものだと、性懲りもなく思い続けていらっしゃるので、少しでも風流人らしく評判されるあたりには、漏れなくお耳を留めにならないことはないのに、それではと、お考え立たれるほどの人には、ちょっと手紙をおやりになるらしいが、お靡き申さずよそよそしく振る舞う人は、めったにいないらしいのには、まったく見飽きたことだ。
           どうかしてたいそうな身分のない女で、可憐（かれん）で、そして世間的にあまり恥ずかしくもないような恋人を見つけたいと懲りもせずに思っている。少しよいらしく言われる女にはすぐに源氏の好奇心は向く。さて接近して行こうと思うのにはまず短い手紙などを送るが、もうそれだけで女のほうからは好意を表してくる。冷淡な態度を取りうる者はあまりなさそうなのに源氏はかえって失望を覚えた。
         Ikade, kotokotosiki oboye ha naku, ito rautage nara m hito no, tutumasiki koto nakara m, mituke te si gana to, korizuma ni obosi watare ba, sukosi yuweduki te kikoyuru watari ha, ohom-mimi todome tamaha nu kumanaki ni, satemoya to, obosi yoru bakari no kehahi aru atari ni koso, hitokudari wo mo honomekasi tamahu meru ni, nabiki kikoye zu motehanare taru ha, wosawosa aru mazi ki zo, ito me nare taru ya!
1.1.3 　つれなう心強きは、たとしへなう情けおくるるまめやかさなど、あまりもののほど知らぬやうに、さてしも過ぐしはてず、名残なくくづほれて、なほなほしき方に定まりなどするもあれば、のたまひさしつるも 多かりける。
           すげなく強情な人は、いいようのないほど情愛に欠けた真面目一方など、大して人情の機微を知らないようで、そのくせ最後までそれを貫き通せず、すっかり曲げて、いかにも平凡な男におさまったりなどする人もいるので、中途でやめておしまいになる人も多いのであった。
           ある場合条件どおりなのがあっても、それは頭に欠陥のあるのとか、理智（りち）一方の女であって、源氏に対して一度は思い上がった態度に出ても、あまりにわが身知らずのようであるとか思い返してはつまらぬ男と結婚をしてしまったりするのもあったりして、話をかけたままになっている向きも多かった。
         Turenau kokoroduyoki ha, tatosihenau nasake okururu mameyakasa nado, amari mono no hodo sira nu yau ni, sate simo sugusi hate zu, nagori naku kuduhore te, nahonahosiki kata ni sadamari nado suru mo are ba, notamahi sasi turu mo, ohokari keru.
1.1.4 　 かの空蝉を、ものの折々には、ねたう思し出づ。 荻の葉も、さりぬべき 風のたよりある時は、おどろかしたまふ折もあるべし。 火影の乱れたりしさまは、またさやうにても見まほしく思す。おほかた、名残なきもの忘れをぞ、えしたまはざりける。
           あの空蝉を、何かの折節には、妬ましくお思い出しになる。荻の葉も、適当な機会がある時は、気をお引きなさる時もあるのだろう。燈火に照らされてしどけなかった姿は、もう一度そうして見たいものだとお思いになる。総じて、すっかりお忘れになることは、できないご性分なのであった。
           空蝉（うつせみ）が何かのおりおりに思い出されて敬服するに似た気持ちもおこるのであった。軒端（のきば）の荻（おぎ）へは今も時々手紙が送られることと思われる。灯影（ほかげ）に見た顔のきれいであったことを思い出しては情人としておいてよい気が源氏にするのである。源氏の君は一度でも関係を作った女を忘れて捨ててしまうようなことはなかった。
         Kano Utusemi wo, mono no woriwori ni ha, netau obosi idu. Woginoha mo, sarinubeki kaze no tayori aru toki ha, odorokasi tamahu wori mo aru besi. Hokage no midare tari si sama ha, mata sayau nite mo mi mahosiku obosu. Ohokata, nagori naki mono-wasure wo zo, e si tamaha zari keru.
注釈1 | 思へどもなほ飽かざりし夕顔の露に後れし心地を | 五七五七七の和歌的リズムの地の文。『完訳』は「思へども身をし分けねば目に見えぬ心を君にたぐへてぞやる」（古今集、離別、三七三、伊香子淳行）「あかざりし袖の中にや入りにけむ我が魂のなき心地する」（古今集、雑下、九九二、陸奥）「時雨つつ梢々にうつるとも露に後れし秋な忘れそ」（朝忠集）を引歌として指摘、歌中の語句を引用して綴った文である。 | 1.1.1
注釈2 | 年月経れど | 夕顔の死は、昨年の源氏十七歳秋八月のこと。 | 1.1.1
注釈3 | ことことしき | 『集成』『新大系』は清音に読むが、『古典セレクション』は「ことごとしき」と濁音に読む。 | 1.1.2
注釈4 | こりずまに | 性懲りもなく、の意。『河海抄』は「こりずまにまたもなき名は立ちぬべし人にくからぬ世にし住まへば」（古今集、恋三、六三一 、読人しらず）を指摘、その文句を使った表現。 | 1.1.2
注釈5 | いと目馴れたるや | 語り手の評言。『細流抄』が「草子地評して云也」と指摘、『全集』も「草子地。（中略）虚構された物語の語り手が、物語の内容をみずから批評する形をとった技法」と注す。 | 1.1.2
注釈6 | 多かりける | 大島本「おほかりける」とある。『集成』『新大系』は諸本に従って「多かりけり」と校訂するが、『古典セレクション』は底本のままとする。 | 1.1.3
注釈7 | かの空蝉を | 伊予介の後妻、語り手は登場人物をこのような渾名で呼称する。「夕顔」巻でも同じ呼称がされている。 | 1.1.4
注釈8 | 荻の葉も | 伊予介の先妻の娘、軒端荻と呼称される人。語り手は「荻の葉」と呼称する。 | 1.1.4
注釈9 | 風のたより | 「荻の葉」と「風」は縁語。地の文に和歌の技法を用いて叙述する。 | 1.1.4
注釈10 | 火影の乱れたりしさまは | 「空蝉」巻の空蝉と軒端荻が碁をうっていた場面をさす。 | 1.1.4
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月18日
Last updated 3/28/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第二段 故常陸宮の姫君の噂

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.2
第二段　故常陸宮の姫君の噂
1-2 Genji takes interest in the late Hitachi-no-Miya's daughter
1.2.1 　 左衛門の乳母とて、大弐のさしつぎに思いたるが女、 大輔の命婦とて、 内裏にさぶらふ、 わかむどほりの兵部大輔なる女なりけり。いといたう色好める若人にてありけるを、君も召し使ひなどしたまふ。 母は筑前守の妻にて、下りにければ、父君のもとを里にて行き通ふ。
           左衛門の乳母といって、大弍の次に大切に思っていらっしゃる者の娘で、大輔の命婦といって、内裏に仕えている者は、皇族の血筋を引く兵部の大輔という人の娘であった。とても大層な色好みの若女房であったのを、君も召し使ったりなどなさる。母親は、筑前守と再婚して、赴任していたので、父君の家を里として通っている。
           左衛門（さえもん）の乳母（めのと）といって、源氏からは大弐（だいに）の乳母の次にいたわられていた女の、一人娘は大輔（たゆう）の命婦（みょうぶ）といって御所勤めをしていた。王氏の兵部（ひょうぶ）大輔である人が父であった。多情な若い女であったが、源氏も宮中の宿直所（とのいどころ）では女房のようにして使っていた。左衛門の乳母は今は筑前守（ちくぜんのかみ）と結婚していて、九州へ行ってしまったので、父である兵部大輔の家を実家として女官を勤めているのである。
         Sawemonnomenoto tote, Daini no sasitugi ni oboi taru ga musume, Taihunomyaubu tote, uti ni saburahu, wakamdohori no Hyaubunotaihu naru musume nari keri. Ito itau irokonome ru wakaudo nite ari keru wo, Kimi mo mesitukahi nado si tamahu. Haha ha Tikuzennokami no me nite, kudari ni kere ba, Titigimi no moto wo sato nite yuki kayohu.
1.2.2 　 故常陸親王の、末にまうけていみじうかなしうかしづきたまひし御女、心細くて残りゐたるを、もののついでに 語りきこえければ、あはれのことやとて、御心とどめて問ひ聞きたまふ。
           故常陸親王が晩年に儲けて、大層大切にお育てなさったおん姫君が、心細く遺されて暮らしているのを何かの折に、お話申し上げたところ、気の毒なことだと、お心に留めてお尋ねなさる。
           常陸（ひたち）の太守であった親王（兵部大輔はその息（そく）である）が年をおとりになってからお持ちになった姫君が孤児になって残っていることを何かのついでに命婦が源氏へ話した。気の毒な気がして源氏は詳しくその人のことを尋ねた。
         Ko-Hitatinomiko no, suwe ni mauke te imiziu kanasiu kasiduki tamahi si ohom-musume, kokorobosoku te nokori wi taru wo, mono no tuide ni katari kikoye kere ba, ahare no koto ya tote, mikokoro todome te tohi kiki tamahu.
1.2.3 　「 心ばへ容貌など、深き方はえ知りはべらず。かいひそめ、人疎うもてなしたまへば、さべき宵など、物越しにてぞ、語らひはべる。琴をぞなつかしき語らひ人と思へる」と聞こゆれば、
           「気立てや器量など、詳しくは存じません。控え目で、人と交際していらっしゃらないので、何か用のあった宵などに、物を隔ててお話しております。琴を親しい話相手と思っています」と申し上げると、
           「どんな性質でいらっしゃるとか御容貌（ごきりょう）のこととか、私はよく知らないのでございます。内気なおとなしい方ですから、時々は几帳（きちょう）越しくらいのことでお話をいたします。琴（きん）がいちばんお友だちらしゅうございます」
         "Kokorobahe katati nado, hukaki kata ha e siri habera zu. Kai-hisome, hito utou motenasi tamahe ba, sa' beki yohi nado, monogosi nite zo, katarahi haberu. Kin wo zo natukasiki katarahibito to omohe ru." to kikoyure ba,
1.2.4 　「 三つの友にて ★、今一種やうたてあらむ」とて、「我に聞かせよ。父親王の、さやうの方にいとよしづきてものしたまうければ、 おしなべての手にはあらじ、 となむ思ふ」 とのたまへば、
           「三つの友として、もう一つは不向きだろう」と言って、「わたしに聞かせよ。父親王が、その方面でとても造詣が深くていらしたので、並大抵の手ではあるまい、と思う」とおっしゃると、
           「それはいいことだよ。琴と詩と酒を三つの友というのだよ。酒だけはお嬢さんの友だちにはいけないがね」こんな冗談（じょうだん）を源氏は言ったあとで、「私にその女王さんの琴の音（ね）を聞かせないか。常陸の宮さんは、そうした音楽などのよくできた方らしいから、平凡な芸ではなかろうと思われる」と言った。
         "Mitu no tomo nite, ima hitokusa ya utate ara m." tote, "Ware ni kikase yo. Titi Miko no, sayau no kata ni ito yosiduki te monosi tamau kere ba, osinabete no te ni ha ara zi, to nam omohu." to notamahe ba,
1.2.5 　「 さやうに聞こし召すばかりには あらずやはべらむ」
           「そのようにお聞きあそばすほどのことではございませんでしょう」
           「そんなふうに思召（おぼしめ）してお聞きになります価値がございますか、どうか」
         "Sayau ni kikosimesu bakari ni ha ara zu ya habera m."
1.2.6 　 と言へど、 御心とまるばかり聞こえなすを、
           と言うが、お心惹かれるようにわざと申し上げるので、

         to ihe do, mikokoro tomaru bakari kikoye nasu wo,
1.2.7 　「 いたうけしきばましや。 このころの おぼろ月夜に忍びてものせむ。 まかでよ」
           「ひどくもったいぶるね。このごろの朧月夜にこっそり行こう。退出せよ」
           「思わせぶりをしないでもいいじゃないか。このごろは朧月（おぼろづき）があるからね、そっと行ってみよう。君も家（うち）へ退（さが）っていてくれ」
         "Itau kesikibamasi ya! Konokoro no oborodukiyo ni sinobi te monose m. Makade yo."
1.2.8 　とのたまへば、わづらはしと思へど、内裏わたりものどやかなる春のつれづれにまかでぬ。
           とおっしゃるので、面倒なと思うが、内裏でものんびりとした春の所在ない折に退出した。
           源氏が熱心に言うので、大輔の命婦は迷惑になりそうなのを恐れながら、御所も御用のひまな時であったから、春の日永（ひなが）に退出をした。
         to notamahe ba, wadurahasi to omohe do, uti watari mo nodoyaka naru haru no turedure ni makade nu.
1.2.9 　 父の大輔の君は他にぞ住みける。 ここには時々ぞ通ひける。 命婦は、継母のあたりは住みもつかず、姫君の御あたりをむつびて、ここには来るなりけり。
           父親の大輔の君は他に住んでいるのであった。ここには時々通って来るのであった。命婦は、継母の家には住まず、姫君の家と懇意にして、ここには来るのであった。
           父の大輔は宮邸には住んでいないのである。その継母の家へ出入りすることをきらって、命婦は祖父の宮家へ帰るのである。
         Titi no Taihunokimi ha hoka ni zo sumi keru. Koko ni ha tokidoki zo kayohi keru. Myaubu ha, mamahaha no atari ha sumi mo tuka zu, Himegimi no ohom-atari wo mutubi te, koko ni ha kuru nari keri.
注釈11 | 左衛門の乳母 | 源氏の乳母の一人。 | 1.2.1
注釈12 | 大輔の命婦 | 源氏の乳母子に当たる。女性である。 | 1.2.1
注釈13 | わかむどほりの兵部大輔なる女 | 父親は皇族の血筋をひく兵部大輔という人の娘。 | 1.2.1
注釈14 | 母は筑前守の妻にて | 大輔命婦の母親である左衛門乳母は筑前守と再婚しての意。兵部大輔の生活ぶりは、あまりおもわしくなかったようである。財力のある地方官と再婚した中流の女房の実生活面をうかがわせる。 | 1.2.1
注釈15 | 故常陸親王の末にまうけて | この巻の女主人公、末摘花と呼称される人の紹介。 | 1.2.2
注釈16 | 語りきこえ | 大輔命婦が源氏にお話し申し上げるの意。 | 1.2.2
注釈17 | 心ばへ容貌など | 以下「なつかしき語らひ人と思へる」まで、命婦の詞、常陸宮の姫君について語る。「琴」（きん）は七絃琴をさし、当時は弾く人がまれであった絃楽器。この物語では源氏や皇族の一部の人々が弾く楽器である。 | 1.2.3
注釈18 | 三つの友にて | 途中、語り手の引用句「とて」をはさんで、「あらじとなむ思ふ」まで、源氏の詞。「三の友」とは、琴・酒・詩をさす。『白氏文集』巻第六十二「北窓三友」にもとづく。 | 1.2.4
注釈19 | おしなべての手には | 大島本「をしなへてのてにハ」とある。『集成』『古典セレクション』は諸本に従って「おしなべての手づかひには」と校訂するが、『新大系』は底本のままとする。 | 1.2.4
注釈20 | となむ思ふ | 大島本「となむおもふ」とある。『古典セレクション』は諸本に従って「と思ふ」と「なむ」を削除するが、『集成』『新大系』は底本のままとする。 | 1.2.4
注釈21 | とのたまへば | 大島本「との給へハ」とある。『古典セレクション』は諸本に従って「と語らひたまふ」と校訂するが、『集成』『新大系』は底本のままとする。 | 1.2.4
注釈22 | さやうに | 以下「あらずやはべらむ」まで、命婦の詞、源氏に姫君への気をもたせる。 | 1.2.5
注釈23 | あらずやはべらむ | 大島本「あらすや侍らむ」とある。『古典セレクション』は諸本に従って「はべらずやあらむ」と校訂するが、『集成』『新大系』は底本のままとする。 | 1.2.5
注釈24 | と言へど | 大島本「といへと」とある。『古典セレクション』は諸本に従って「と言へば」と順接に校訂するが、『集成』『新大系』は底本のまま逆接とする。 | 1.2.6
注釈25 | 御心とまるばかり聞こえなすを | 大島本「御心とまるはかりきこえなすを」とある。『古典セレクション』は諸本に従って削除するが、『集成』『新大系』は底本のままとする。 | 1.2.6
注釈26 | いたうけしきばましや | 以下「まかでよ」まで、源氏の詞。命婦に姫君への手引を依頼する。 | 1.2.7
注釈27 | このころ | 「今来・比日・今属、コノゴロ」（名義抄）。「奈良時代にはコノコロと清音。平安時代以後コノゴロ」（岩波古語辞典）。『集成』は清音で読んでいる。 | 1.2.7
注釈28 | おぼろ月夜 | 春の月のある夜。 | 1.2.7
注釈29 | まかでよ | わたしが常陸宮邸に行く夜は、そなたがそこに退出していてくれ、の意。 | 1.2.7
注釈30 | 父の大輔の君は他にぞ住みける | 父兵部大輔は新しい妻のもとに住んでいるのであった、の意。 | 1.2.9
注釈31 | ここには時々ぞ通ひける | 娘の命婦はここ常陸宮邸に時々出入りしていた、の意。 | 1.2.9
注釈32 | 命婦は、継母のあたりは住みもつかず、姫君の御あたりをむつびて、ここには来るなりけり | 命婦は父親に従って継母のもとには住まず、こちらに来るのであったの意。以上から、『集成』は「兵部の大輔は宮家とよほど縁の深い人（末摘花の兄か）と考えられる」と解す。『完訳』は「宮家の縁者らしい。一説には宮の子、末摘花の兄とするが、未詳」と注す。 | 1.2.9
出典1 三つの友 欣然得三友　三友者為誰　琴罷＊挙酒　酒罷＊吟詩　三友逓相引　循環無已時 白氏文集巻六二-二九八五　北窓三友　＊「すなはち」 1.2.4
校訂1 内裏に 内裏に--（/+うちに） 1.2.1
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月18日
Last updated 3/28/2009 (ver.2-2)


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第三段 新春正月十六日の夜に姫君の琴を聴く

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.3
第三段　新春正月十六日の夜に姫君の琴を聴く
1-3 Genji listns her playing kinnokoto at the night of January 16
1.3.1 　のたまひしもしるく、十六夜の月をかしきほどにおはしたり。
           おっしゃったとおりに、十六夜の月が美しい晩にいらっしゃった。
           源氏は言っていたように十六夜（いざよい）の月の朧（おぼ）ろに霞（かす）んだ夜に命婦を訪問した。
         Notamahi si mo siruku, izayohinotuki wokasiki hodo ni ohasi tari.
1.3.2 　「 いと、かたはらいたきわざかな。ものの音澄むべき夜のさまにもはべらざめるに」と聞こゆれど、
           「とても、困りましたことですわ。楽の音が冴え渡って聞こえる夜でもございませんようなので」と申し上げるが、
           「困ります。こうした天気は決して音楽に適しませんのですもの」
         "Ito, kataharaitaki waza kana! Mononone sumu beki yo no sama ni mo habera za' meru ni." to kikoyure do,
1.3.3 　「 なほ、あなたにわたりて、ただ一声も、もよほしきこえよ。むなしくて帰らむが、ねたかるべきを」
           「もっと、あちらに行って、たった一声でも、お勧め申せ。聞かないで帰るようなのが、癪だろうから」
           「まあいいから御殿へ行って、ただ一声でいいからお弾（ひ）かせしてくれ。聞かれないで帰るのではあまりつまらないから」
         "Naho, anata ni watari te, tada hitokowe mo, moyohosi kikoye yo. Munasiku te kahera m ga, netakaru beki wo."
1.3.4 　とのたまへば、 うちとけたる住み処に据ゑたてまつりて、 うしろめたうかたじけなしと思へど、 寝殿に参りたれば、まだ格子もさながら、 梅の香をかしきを見出だしてものしたまふ。 よき折かな、と思ひて、
           とおっしゃるので、くつろいだ部屋でお待ちいただいて、気がかりでもったいないと思うが、寝殿に参上したところ、まだ格子を上げたままで、梅の香の素晴らしいのを眺めていらっしゃる。ちょうど良い折だと思って、
           と強（し）いて望まれて、この貴公子を取り散らした自身の部屋へ置いて行くことを済まなく思いながら、命婦が寝殿（しんでん）へ行ってみると、まだ格子（こうし）をおろさないで梅の花のにおう庭を女王はながめていた。よいところであると命婦は心で思った。
         to notamahe ba, utitoke taru sumika ni suwe tatematuri te, usirometau katazikenasi to omohe do, sinden ni mawiri tare ba, mada kausi mo sanagara, mume no ka wokasiki wo miidasi te monosi tamahu. Yoki wori kana, to omohi te,
1.3.5 　「 御琴の音、いかに まさりはべらむと、 思ひたまへらるる夜のけしきに、 誘はれはべりてなむ。 心あわたたしき出で入りに、えうけたまはらぬこそ口惜しけれ」と言へば、
           「お琴の音は、どんなに聞き優ることでございましょうと、思わずにはいられません今夜の風情に、心惹かれまして。気ぜわしくお伺いして、お聞かせ頂けないのが残念でございます」と言うと、
           「琴の声が聞かせていただけましたらと思うような夜分でございますから、部屋を出てまいりました。私はこちらへ寄せていただいていましても、いつも時間が少なくて、伺わせていただく間のないのが残念でなりません」と言うと、
         "Ohom-koto no ne, ikani masari habera m to, omohi tamahe raruru yo no kesiki ni, sasoha re haberi te nam. Kokoro awatatasiki ide iri ni, e uketamahara nu koso kutiwosikere!" to ihe ba,
1.3.6 　「 聞き知る人こそ ★あなれ。百敷に行き交ふ人の聞くばかり やは」
           「分かる人がいるというのですね。宮中にお出入りしている人が聞くほどでも」
           「あなたのような批評家がいては手が出せない。御所に出ている人などに聞いてもらえる芸なものですか」
         "Kiki siru hito koso a' nare. Momosiki ni yukikahu hito no kiku bakari yaha."
1.3.7 　とて、召し寄するも、 あいなう、 いかが聞きたまはむと、胸つぶる。
           と言って、取り寄せるので、人ごとながら、どのようにお聞きになるだろうかと、どきどきする。
           こう言いながらも、すぐに女王が琴を持って来させるのを見ると、命婦がかえってはっとした。氏の聞いていることを思うからである。
         tote, mesiyosuru mo, ainau, ikaga kiki tamaha m to, mune tuburu.
1.3.8 　ほのかに掻き鳴らしたまふ、をかしう聞こゆ。 何ばかり深き手ならねど、 ものの音がらの筋ことなるものなれば、聞きにくくも思されず。
           かすかに掻き鳴らしなさるのが、趣あるように聞こえる。特に上手といったほどでもないが、楽器の音色が他とは違って格式高い物なので、聞きにくいともお思いにならない。
           女王はほのかな爪音（つまおと）を立てて行った。源氏はおもしろく聞いていた。たいした深い芸ではないが、琴の音というものは他の楽器の持たない異国風な声であったから、聞きにくくは思わなかった。
         Honoka ni kaki-narasi tamahu, wokasiu kikoyu. Nani bakari hukaki te nara ne do, mono no negara no sudi koto naru mono nare ba, kikinikuku mo obosa re zu.
1.3.9 　「 いといたう荒れわたりて寂しき所に、 さばかりの人の、古めかしう、ところせく、かしづき据ゑたりけむ名残なく、いかに思ほし残すことなからむ。かやうの所にこそは、昔物語にもあはれなることどもありけれ」など思ひ続けても、 ものや言ひ寄らまし、と思せど、 うちつけにや思さむと、心恥づかしくて、やすらひたまふ。
           「とてもひどく一面に荒れはた寂しい邸に、これほどの女性が、古めかしく、格式ばって、大切にお育てしていたのであろう面影もすっかりなくなって、どれほど物思いの限りを尽くしていらっしゃることだろう。このような所にこそ、昔物語にもしみじみとした話がよくあったものだ」などと連想して、言い寄ってみようかしら、とお思いになるが、唐突だとお思いになるであろうかと、気がひけて、躊躇なさる。
           この邸（やしき）は非常に荒れているが、こんな寂しい所に女王の身分を持っていて、大事がられた時代の名残（なごり）もないような生活をするのでは、どんなに味気ないことが多かろう。昔の小説にもこんな背景の前によく佳人が現われてくるものだなどと源氏は思って今から交渉の端緒を作ろうかとも考えたが、ぶしつけに思われることが恥ずかしくて座を立ちかねていた。
         "Ito itau are watari te sabisiki tokoro ni, sabakari no hito no, hurumekasiu, tokoroseku, kasiduki suwe tari kem nagori naku, ikani omohosi nokosu koto nakara m. Kayau no tokoro ni koso ha, mukasimonogatari ni mo ahare naru koto-domo ari kere." nado omohi tuduke te mo, mono ya ihiyora masi, to obose do, utituke ni ya obosa m to, kokorohadukasiku te, yasurahi tamahu.
1.3.10 　命婦、かどある者にて、 いたう耳ならさせたてまつらじ、と思ひければ、
           命婦は、よく気の利く者で、たくさんお聞かせ申すまい、と思ったので、
             命婦は才気のある女であったから、名手の域に遠い人の音楽を長く源氏に聞かせておくことは女王の損になると思った。
         Myaubu, kado aru mono nite, itau mimi narasa se tatematura zi, to omohi kere ba,
1.3.11 　「 曇りがちにはべるめり。 客人の来むとはべりつる、 いとひ顔にもこそ。いま心のどかにを。 御格子参りなむ」
           「曇りがちのようでございます。お客が来ることになっておりました、嫌っているようにも受け取られては。そのうち、ゆっくりと。御格子を下ろしましょう」
           「雲が出て月が見えないがちの晩でございますわね。今夜私のほうへ訪問してくださるお約束の方がございましたから、私がおりませんとわざと避けたようにも当たりますから、またゆるりと聞かせていただきます。お格子をおろして行きましょう」
         "Kumorigati ni haberu meri. Marauto no ko m to haberi turu, itohigaho ni mo koso. Ima kokoronodoka ni wo! Mikausi mawiri na m."
1.3.12 　とて、いたうもそそのかさで帰りたれば、
           と言って、あまりお勧めしないで帰って来たので、
           命婦は琴を長く弾（ひ）かせないで部屋へ帰った。
         tote, itau mo sosonokasa de kaheri tare ba,
1.3.13 　「 なかなかなるほどにても止みぬるかな。もの聞き分くほどにもあらで、ねたう」
           「中途半端な所で終わってしまったね。十分聞き分けられる間もなくて、残念に」
           「あれだけでは聞かせてもらいがいもない。どの程度の名手なのかわからなくてつまらない」
         "Nakanaka naru hodo nite mo yami nuru kana! Mono kikiwaku hodo ni mo ara de, netau."
1.3.14 　とのたまふけしき、をかしと思したり。
           とおっしゃる様子は、ご関心をお持ちである。
           源氏は女王に好感を持つらしく見えた。
         to notamahu kesiki, wokasi to obosi tari.
1.3.15 　「 同じくは、け近きほどの立ち聞きせさせよ」
           「同じことなら、もっと近い所で立ち聞きさせよ」
           「できるなら近いお座敷のほうへ案内して行ってくれて、よそながらでも女王さんの衣摺（きぬず）れの音のようなものを聞かせてくれないか」
         "Onaziku ha, kedikaki hodo no tatigiki se sase yo."
1.3.16 　とのたまへど、「 心にくくて」と思へば、
           とおっしゃるが、「もっと聞きたいと思うところで」と思うので、
           と言った。命婦は近づかせないで、よりよい想像をさせておきたかった。
         to notamahe do, "Kokoronikuku te" to omohe ba,
1.3.17 　「 いでや、いとかすかなるありさまに思ひ消えて、心苦しげにものしたまふめるを、うしろめたきさまにや」
           「さあ、いかがなものでしょうか、とてもひっそりとした様子に思い沈んで、気の毒そうでいらっしゃるようなので、案じられまして」
           「それはだめでございますよ。お気の毒なお暮らしをして、めいりこんでいらっしゃる方に、男の方を御紹介することなどはできません」
         "Ideya! ito kasuka naru arisama ni omohi kiye te, kokorogurusige ni monosi tamahu meru wo, usirometaki sama ni ya?"
1.3.18 　と言へば、「 げに、さもあること。にはかに我も人も うちとけて語らふべき人の際は、際とこそあれ」など、あはれに思さるる人の御ほどなれば、
           と言うと、「なるほど、それももっともだ。急に自分も相手も親しくなるような身分の人は、その程度の者なのだ」などと、お気の毒に思われるご身分のお方なので、
           と命婦の言うのが道理であるように源氏も思った。男女が思いがけなく会合して語り合うというような階級にははいらない、ともかくも貴女なんであるからと思ったのである。
         to ihe ba, "Geni, samo aru koto. Nihaka ni ware mo hito mo utitoke te katarahu beki hito no kiha ha, kiha to koso are." nado, ahare ni obosa ruru hito no ohom-hodo nare ba,
1.3.19 　「 なほ、さやうのけしきをほのめかせ」と、語らひたまふ。
           「やはり、気持ちをそれとなく伝えてくれよ」と、言い含めなさる。
           「しかし、将来は交際ができるように私の話をしておいてくれ」
  こう命婦に頼んでから、
         "Naho, sayau no kesiki wo honomekase." to, katarahi tamahu.
1.3.20 　 また契りたまへる方やあらむ、いと忍びて帰りたまふ。
           他に約束なさった所があるのだろうか、とてもこっそりとお帰りになる。 　源氏はまた今夜をほかに約束した人があるのか帰って行こうとした。
         Mata tigiri tamahe ru kata ya ara m, ito sinobi te kaheri tamahu.
1.3.21 　「 主上の、まめにおはしますと、もてなやみきこえさせたまふこそ、をかしう思うたまへらるる折々はべれ。かやうの御やつれ姿を、 いかでかは御覧じつけむ」
           「お上が、き真面目でいらっしゃると、お困りあそばさしていらっしゃるのが、おかしく存じられる時々がございます。このようなお忍び姿を、どうして御覧になれましょう」
           「あまりにまじめ過ぎるからと陛下がよく困るようにおっしゃっていらっしゃいますのが、私にはおかしくてならないことがおりおりございます。こんな浮気（うわき）なお忍び姿を陛下は御覧になりませんからね」
         "Uhe no, mame ni ohasimasu to, mote-nayami kikoyesase tamahu koso, wokasiu omou tamahe raruru woriwori habere. Kayau no ohom-yaturesugata wo, ikade ka ha goranzi tuke m."
1.3.22 　と聞こゆれば、たち返り、うち笑ひて、
           と申し上げると、引き返して来て、ちょっと微笑んで、
           と命婦が言うと、源氏は二足三足帰って来て、笑いながら言う。
         to kikoyure ba, tati-kaheri, uti-warahi te,
1.3.23 　「 異人の言はむやうに、咎なあらはされそ。これをあだあだしきふるまひと言はば、 女のありさま苦しからむ」
           「他人が言うように、欠点を言い立てなさるな。これを好色な振る舞いと言ったら、どこかの女の有様は、弁解できないだろう」
           「何を言うのだね。品行方正な人間でも言うように。これを浮気（うわき）と言ったら、君の恋愛生活は何なのだ」
         "Kotobito no iha m yau ni, toga na arahasa re so. Kore wo adaadasiki hurumahi to iha ba, Womna no arisama kurusikara m."
1.3.24 　とのたまへば、「 あまり色めいたりと思して、折々かうのたまふを、恥づかし」と思ひて、ものも言はず。
           とおっしゃるので、「あまりに好色めいているとお思いになって、時々このようにおっしゃるのを、恥ずかしい」と思って、何とも言わない。
           多情な女だと源氏が決めていて、おりおりこんなことを面と向かって言われるのを命婦は恥ずかしく思って何とも言わなかった。
         to notamahe ba, "Amari iromei tari to obosi te, woriwori kau notamahu wo, hadukasi." to omohi te, mono mo iha zu.
1.3.25 　寝殿の方に、 人のけはひ聞くやうもやと思して、やをら立ち退きたまふ。透垣のただすこし折れ残りたる隠れの方に、立ち寄りたまふに、もとより立てる男ありけり。「 誰れならむ。心かけたる好き者ありけり」と思して、蔭につきて立ち隠れたまへば、 頭中将なりけり。
           寝殿の方に、姫君の様子が聞けようかとお思いになって、静かにお立ち下がりになる。透垣がわずかに折れ残っている物蔭に、お立ち添いになると、以前から立っている男がいるのであった。「誰だろう。懸想している好色人がいたのだなあ」とお思いになって、蔭に寄って隠れなさると、頭中将なのであった。
           女暮らしの家の座敷の物音を聞きたいように思って源氏は静かに庭へ出たのである。大部分は朽ちてしまったあとの少し残った透垣（すいがき）のからだが隠せるほどの蔭（かげ）へ源氏が寄って行くと、そこに以前から立っていた男がある。だれであろう女王に恋をする好色男があるのだと思って、暗いほうへ隠れて立っていた。初めから庭にいたのは頭中将（とうのちゅうじょう）なのである。
         Sinden no kata ni, hito no kehahi kiku yau mo ya to obosi te, yawora tatinoki tamahu. Suigai no tada sukosi wore nokori taru kakure no kata ni, tatiyori tamahu ni, motoyori tate ru wotoko ari keri. "Tare nara m? Kokorokake taru sukimono ari keri." to obosi te, kage ni tuki te tati kakure tamahe ba, Tounotyuuzyau nari keri.
1.3.26 　この夕つ方、内裏よりもろともにまかでたまひける、やがて大殿にも寄らず、二条院にもあらで、引き別れたまひけるを、 いづちならむと、ただならで、我も行く方あれど、後につきてうかがひけり。 あやしき馬に、狩衣姿のないがしろにて来ければ、 え知りたまはぬに、さすがに、かう 異方に入りたまひぬれば、心も得ず思ひけるほどに、ものの音に聞きついて立てるに、帰りや出でたまふと、下待つなりけり。
           この夕方、内裏から一緒に退出なさったが、そのまま大殿にも寄らず、二条の院でもなく、別の方角に行ったのを、どこへ行くのだろうと、好奇心が湧いて、自分も行く所はあるが、後を付けて窺うのであった。粗末な馬で、狩衣姿の身軽な恰好で来たので、お気付きにならないが、予想と違って、あのような別の建物にお入りになったので、合点が行かずにいた時に、琴の音に耳をとられて立っていたが、帰りにはお出になるだろうかと、心待ちしているのであった。
           今日（きょう）も夕方御所を同時に退出しながら、源氏が左大臣家へも行かず、二条の院へも帰らないで、妙に途中で別れて行ったのを見た中将が、不審を起こして、自身のほうにも行く家があったのを行かずに、源氏のあとについて来たのである。わざと貧弱な馬に乗って狩衣（かりぎぬ）姿をしていた中将に源氏は気づかなかったのであったが、こんな思いがけない邸（やしき）へはいったのがまた中将の不審を倍にして、立ち去ることができなかったころに、琴を弾く音（ね）がしてきたので、それに心も惹（ひ）かれて庭に立ちながら、一方では源氏の出て来るのを待っていた。
         Kono yuhutukata, uti yori morotomoni makade tamahi keru, yagate Ohoidono ni mo yora zu, Nideunowin ni mo ara de, hiki-wakare tamahi keru wo, iduti nara m to, tada nara de, ware mo yukukata are do, ato ni tuki te ukagahi keri. Ayasiki muma ni, kariginu sugata no naigasiro nite ki kere ba, e siri tamaha nu ni, sasuga ni, kau kotokata ni iri tamahi nure ba, kokoro mo e zu omohi keru hodo ni, mono no ne ni kiki tui te tate ru ni, kaheri ya ide tamahu to, sitamatu nari keri.
1.3.27 　君は、誰ともえ見分きたまはで、我と知られじと、抜き足に 歩みたまふに、 ふと寄りて、
           君は、誰ともお分かりにならず、自分と知られまいと、抜き足に通ろうとなさると、急に近寄って来て、
           源氏はまだだれであるかに気がつかないで、顔を見られまいとして抜き足をして庭を離れようとする時にその男が近づいて来て言った。
         Kimi ha, tare to mo e miwaki tamaha de, ware to sira re zi to, nukiasi ni ayumi tamahu ni, huto yori te,
1.3.28 　「 ふり捨てさせたまへるつらさに、御送り仕うまつりつるは。
           「置いてきぼりあそばされた悔しさに、お見送り申し上げたのですよ。
           「私をお撒（ま）きになったのが恨めしくて、こうしてお送りしてきたのですよ。
         "Hurisute sase tamahe ru turasa ni, ohom-okuri tukaumaturi turu ha.
1.3.29 　　 もろともに大内山は出でつれど
     入る方見せぬいさよひの月」 		　ご一緒に宮中を退出しましたのに
  行く先を晦ましてしまわれる十六夜の月ですね」 		　　もろともに大内山は出（い）でつれど
    入る方見せぬいざよひの月」
         Morotomoni Ohoutiyama ha ide ture do
iru kata mise nu isayohi no tuki
1.3.30 　と恨むるも ねたけれど、 この君と 見たまふ、すこしをかしうなりぬ。
           と恨まれるのが癪だが、この君だとお分かりになると、少しおかしくなった。
           さも秘密を見現わしたように得意になって言うのが腹だたしかったが、源氏は頭中将であったことに安心もされ、おかしくなりもした。
         to uramuru mo netakere do, kono Kimi to mi tamahu, sukosi wokasiu nari nu.
1.3.31 　「 人の思ひよらぬことよ」と憎む憎む、
           「人が驚くではないか」と憎らしがりながら、
           「そんな失敬なことをする者はあなたのほかにありませんよ」憎らしがりながらまた言った。
         "Hito no omohiyora nu koto yo." to nikumu nikumu,
1.3.32 　「 里わかぬかげをば見れどゆく月の
     いるさの山を誰れか尋ぬる」 		　「どの里も遍く照らす月は空に見えても
    その月が隠れる山まで尋ねる人はいませんよ」 		　　「里分かぬかげを見れども行く月の
    いるさの山を誰（たれ）かたづぬる
         "Sato waka nu kage wo ba mire do yuku tuki no
Irusanoyama wo tare ka tadunuru
1.3.33 　「 かう慕ひありかば、いかにせさせたまはむ」と聞こえたまふ。
           「このように後を付け廻したら、どうあそばされますか」とお尋ねなさる。
           こんなふうに私が始終あなたについて歩いたらお困りになるでしょう、あなたはね」
         "Kau sitahi arika ba, ikani se sase tamaha m." to kikoye tamahu.
1.3.34 　「 まこ とは、かやうの御歩きには、 随身からこそはかばかしきことも あるべけれ。後らさせたまはでこそあらめ。やつれたる御歩きは、軽々しき事も 出で来 なむ」
           「本当は、このようなお忍び歩きには、随身によって埒も開こうというものです。置いてきぼりあそばさないのがよいでしょう。身をやつしてのお忍び歩きには、軽率なことも出て来ましょう」
           「しかし、恋の成功はよい随身をつれて行くか行かないかで決まることもあるでしょう。これからはごいっしょにおつれください。お一人歩きは危険ですよ」
         "Makoto ha, kayau no ohom-ariki ni ha, zuizin kara koso hakabakasiki koto mo aru bekere. Okura sase tamaha de koso ara me. Yature taru ohom-ariki ha, karugarusiki koto mo ideki na m."
1.3.35 　と、おし返しいさめたてまつる。 かうのみ見つけらるるを、ねたしと思せど、 かの撫子はえ尋ね知らぬを、重き功に、御心のうちに思し出づ。
           と、反対にご忠告申し上げる。このようにしかと見つけられたのを、悔しくお思いになるが、あの撫子は見つけ出せないのを、大きな手柄だと、ご内心お思い出しになる。
           頭中将はこんなことを言った。頭中将に得意がられていることを源氏は残念にも思ったが、あの撫子（なでしこ）の女が自身のものになったことを中将が知らないことだけが内心には誇らしかった。
         to, osikahesi isame tatematuru. Kau nomi mituke raruru wo, netasi to obose do, kano Nadesiko ha e tadune sira nu wo, omoki kou ni, mikokoro no uti ni obosi idu.
注釈33 | いとかたはらいたき | 以下「はべらざめるに」まで、命婦の詞。 | 1.3.2
注釈34 | なほあなたに | 以下「ねたかるべきを」まで、源氏の詞。 | 1.3.3
注釈35 | うちとけたる住み処 | 常陸宮邸で命婦が私用している部屋をさす。取り散らした部屋の意。 | 1.3.4
注釈36 | うしろめたうかたじけなし | 命婦の心配。源氏に対して、失礼はないか、恐れ多いという気持ち。 | 1.3.4
注釈37 | 寝殿に | 常陸宮の姫君は寝殿に住んでいる。身分の高貴さを窺わせる。 | 1.3.4
注釈38 | 梅の香をかしきを見出だして | 季節は一月下旬ころ。白梅が馥郁たる香を発している様子。 | 1.3.4
注釈39 | よき折かな | 命婦の心。 | 1.3.4
注釈40 | 御琴の音 | 以下「口惜しけれ」まで、命婦の姫君への詞。琴を弾かせようと下心のある発言。 | 1.3.5
注釈41 | まさりはべらむ | 梅の香の素晴らしい夜に、琴の音色が一段と趣深く聴かれようの意。 | 1.3.5
注釈42 | 思ひたまへらるる | 「たまへ」（謙譲の補助動詞）「らるる」（自発の助動詞）、思わずにはいられませんの意。 | 1.3.5
注釈43 | 誘はれはべりてなむ | 下に「参りつる」などの意が省略。 | 1.3.5
注釈44 | 心あわたたし | 上に「常は」などの意が省略されている。 | 1.3.5
注釈45 | 聞き知る人こそ | 以下「聞くばかりやは」まで、姫君の詞。『異本紫明抄』は「琴の音を聞き知る人のありければ今ぞ立ち出でて緒をもすぐべき」（古今六帖、琴）を指摘。その和歌の言葉を引用して言ったもの。その下に中国の『列子』湯問篇の伯牙断絃の故事がある。教養あり素直で謙虚な発言である。 | 1.3.6
注釈46 | やは | 以下に「あらむ」などの意が省略。 | 1.3.6
注釈47 | あいなう | 他人ごとながらと心配する命婦の心。 | 1.3.7
注釈48 | いかが聞きたまはむ | 主語は源氏。命婦の心中。 | 1.3.7
注釈49 | 何ばかり深き手ならねど | 語り手と源氏の価値判断が一体化したような表現である。 | 1.3.8
注釈50 | ものの音がらの筋ことなるものなれば | 『集成』は「琴という特別格式の高い楽器の音なので」と注す。 | 1.3.8
注釈51 | いといたう荒れわたりて | 以下、源氏の心をとおして叙述する。 | 1.3.9
注釈52 | さばかりの人 | 常陸宮をさす。 | 1.3.9
注釈53 | ものや言ひ寄らまし | 源氏の心。 | 1.3.9
注釈54 | うちつけにや思さむ | 源氏の心。主語は姫君。 | 1.3.9
注釈55 | いたう耳ならさせたてまつらじ | 命婦の心。 | 1.3.10
注釈56 | 曇りがちに | 以下「参りなむ」まで、命婦の姫君への詞。曇ってきては琴の音色も冴えないと言って、琴を弾くのをやめさせようとする。 | 1.3.11
注釈57 | 客人の来むとはべりつる | 自分の所に客人が来ることになっていましたの意。 | 1.3.11
注釈58 | いとひ顔にもこそ | 「も」「こそ」は危惧の念を表す。自分の部屋に居なくては嫌っているように思われるの意。 | 1.3.11
注釈59 | 御格子参りなむ | 御格子を下ろしましょうの意。 | 1.3.11
注釈60 | なかなかなるほどにて | 以下「ねたう」まで、源氏の詞。「ねたう」は連用中止法。余情を残した物の言い方。 | 1.3.13
注釈61 | 同じくは | 以下「立ち聞きせさせよ」まで、源氏の詞。さらに身近で聴かせよという要請。 | 1.3.15
注釈62 | 心にくくて | 命婦の心。源氏がもっと聴きたいと思う所でという意。 | 1.3.16
注釈63 | いでや | 以下「うしろめたきさまにや」まで、命婦の詞。 | 1.3.17
注釈64 | げにさもあること | 以下「際とこそあれ」まで、源氏の心中文。 | 1.3.18
注釈65 | うちとけて語らふべき人の際は際とこそあれ | すぐに互いに親しくなる身分とは別であるとする考え。皇族出身どうしの気位高い身分意識が窺える。 | 1.3.18
注釈66 | なほ | 以下「ほのめかせ」まで、源氏の命婦への詞。 | 1.3.19
注釈67 | また契りたまへる方やあらむ | 他に約束している女がいるのだろうか、という語り手の挿入句。源氏のそわそわした態度をいうのであろう。 | 1.3.20
注釈68 | 主上の | 以下「御覧じつけむ」まで、命婦の詞。帝を「主上」と呼称する。源氏への軽い揶揄を含む。 | 1.3.21
注釈69 | 異人の | 以下「苦しからむ」まで、源氏の詞。 | 1.3.23
注釈70 | 女のありさま | 『完訳』は「「女」は、暗に命婦をさす」と注す。源氏の皮肉な揶揄。 | 1.3.23
注釈71 | あまり色めいたり | 以下「恥づかし」まで、命婦の心中。「あまり色めいたり」とは命婦自身の態度をさす。 | 1.3.24
注釈72 | 人のけはひ聞くやうもや | 源氏の心。「人」は常陸宮の姫君をさす。 | 1.3.25
注釈73 | 誰れならむ | 以下「ありけり」まで、源氏の心中。 | 1.3.25
注釈74 | 頭中将なりけり | 語り手の読者への説明。源氏はこの時まだ誰とも分かっていない。『評釈』は「「頭中将なりけり」という判断は、作者が読者に明したもので、源氏自身は、頭中将に話しかけられるまで、それと気づかなかったのである」と注す。以下「下待つなりけり」まで、「なりけり」の叙述で、当日の頭中将の行動を説明する文章が続く。 | 1.3.25
注釈75 | いづちならむ | 頭中将の心。源氏はいったいどこの女のもとへ行くのだろうの意。 | 1.3.26
注釈76 | あやしき馬に | 以下、頭中将の姿。 | 1.3.26
注釈77 | え知りたまはぬに | 源氏は着替えて身なりをやつしている頭中将を彼と見抜けないでいる。 | 1.3.26
注釈78 | 異方に入りたまひぬれば | 頭中将は源氏が姫君のいる寝殿に入らず女房の部屋に入って行ったことを不審に思う。『新大系』「意外な所。源氏の入った末摘花邸をさす」と注す。 | 1.3.26
注釈79 | 歩みたまふに | 大島本「あゆミ給ふに」とある。『集成』『古典セレクション』は諸本に従って「歩みのきたまふに」と「のき」を補入するが、『新大系』は底本のままとする。 | 1.3.27
注釈80 | ふと寄りて | 主語は頭中将。 | 1.3.27
注釈81 | ふり捨てさせたまへる | 以下「いさよひの月」まで、頭中将の詞と和歌。 | 1.3.28
注釈82 | もろともに大内山は出でつれど--入る方見せぬいさよひの月 | 頭中将の贈歌。「大内山」は内裏の意。「山」「月」「入る」は縁語。行く方を晦ました源氏を月に喩えて恨んだ歌。 | 1.3.29
注釈83 | ねたけれど | 源氏の気持ち。 | 1.3.30
注釈84 | この君 | 頭中将をさす。 | 1.3.30
注釈85 | 見たまふ | 大島本「見給ふ」とある。『集成』『古典セレクション』は諸本に従って「見たまふに」と「に」を補入するが、『新大系』は底本のままとする。 | 1.3.30
注釈86 | 人の思ひよらぬことよ | 源氏の詞。 | 1.3.31
注釈87 | 里わかぬかげをば見れどゆく月の--いるさの山を誰れか尋ぬる | 源氏の返歌。贈歌の「入る」「月」の語句を用いて返す。「里」は頭中将の「大内山」（宮中）に対して用いた。「かげ」は月の光の意。自分を月に、山を女の家に喩える。「里わかぬかげ」とはどの女性にも遍く情をかける自分だというユーモアをまじえたのろけを見せる。「いるさ」は「入るさ（時）」と「入佐」の掛詞。また「入佐の山」は但馬国の歌枕。女の家まで後を付ける者がいるかと難じた歌。 | 1.3.32
注釈88 | かう慕ひありかばいかにせさせたまはむ | 頭中将の詞。 | 1.3.33
注釈89 | まことは | 以下「出で来なむ」まで、頭中将の詞。 | 1.3.34
注釈90 | 随身 | 宰相中将である源氏は規定により朝廷から四人の随身を賜っている。 | 1.3.34
注釈91 | あるべけれ | 『集成』『新大系』は句点。『完訳』は読点で、逆接の意で文を続ける。 | 1.3.34
注釈92 | 出で来なむ」--と、 | 大島本「いてきなと」とある。諸本「いてきなむと」とある。『集成』『古典セレクション』は「出で来なむと」と「む」を補訂する。『新大系』も「ん」を補入する。「ん」の無表記化による脱字と判断する。 | 1.3.34
注釈93 | かうのみ見つけらるるを | いつもこのようにばかり見つけられてしまうのをの意。源氏と頭中将のこれまでを窺わせる表現。『完訳』は「源氏の忍び歩きが頭中将に発見される話はこれまで語られていない。この物語の語り口の一つ」と注す。 | 1.3.35
注釈94 | かの撫子は | 夕顔の遺児をさす。「帚木」巻で頭中将がこう呼称していた。 | 1.3.35
出典2 聞き知る人 伯牙善鼓琴　鐘子期善聴 列子、湯問篇 1.3.6
校訂2 | いかでかは | いかでかは--いかてか（か/+は） | 1.3.21
校訂3 | なむ」 | なむ」と--*なと | 1.3.34
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志（青空文庫） 2003年7月12日


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第四段 頭中将とともに左大臣邸へ行く

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.4
第四段　頭中将とともに左大臣邸へ行く
1-4 Genji goes to his wife in Sadaijin's with Tou-Chujo
1.4.1 　おのおの契れる方にも、あまえて、え行き別れたまはず、一つ車に乗りて、月のをかしきほどに雲隠れたる道のほど、笛吹き合せて大殿におはしぬ。
           お二方とも約束した女の所にも、照れくさくて、別れて行くこともおできになれず、一台の車に乗って、月の風情ある雲に隠れた道中を、笛を合奏して大殿邸にお着きになった。
           源氏にも頭中将にも第二の行く先は決まっていたが、戯談（じょうだん）を言い合っていることがおもしろくて、別れられずに一つの車に乗って、朧月夜（おぼろづきよ）の暗くなった時分に左大臣家に来た。
         Onoono tigire ru kata ni mo, amaye te, e yuki wakare tamaha zu, hitotukuruma ni nori te, tuki no wokasiki hodo ni kumogakure taru miti no hodo, hue huki ahase te Ohoidono ni ohasi nu.
1.4.2 　前駆なども追はせたまはず、忍び入りて、人見ぬ廊に御直衣ども召して、着替へたまふ。つれなう、今来るやうにて、御笛ども吹きすさびておはすれば、大臣、例の聞き過ぐしたまはで、高麗笛取り出でたまへり。いと上手におはすれば、いとおもしろう吹きたまふ。御琴召して、 内にも、この方に心得たる人びとに弾かせたまふ。
           先払いなどおさせになさらず、こっそりと入って、人目につかない渡殿にお直衣を持って来させて、お召し替えになる。何食わぬ顔で、今来たようなふうをして、お笛を吹き興じて合っていらっしゃると、大臣が、いつものようにお聞き逃さず、高麗笛をお取り出しになって来た。大変に上手でいらっしゃるので、大層興趣深くお吹きになる。お琴を取り寄せて、簾の内でも、この方面に堪能な女房たちにお弾かせになる。
           前駆に声も立てさせずに、そっとはいって、人の来ない廊の部屋で直衣（のうし）に着かえなどしてから、素知らぬ顔で、今来たように笛を吹き合いながら源氏の住んでいるほうへ来たのである。その音（ね）に促されたように左大臣は高麗笛（こまぶえ）を持って来て源氏へ贈った。その笛も源氏は得意であったからおもしろく吹いた。合奏のために琴も持ち出されて女房の中でも音楽のできる人たちが選ばれて弾（ひ）き手になった。
         Saki nado mo oha se tamaha zu, sinobi iri te, hito mi nu rau ni ohom-nahosi-domo mesi te, kikahe tamahu. Turenau, ima kuru yau nite, ohom-hue-domo huki susabi te ohasure ba, Otodo, rei no kiki sugusi tamaha de, Komabue tori ide tamahe ri. Ito zyauzu ni ohasure ba, ito omosirou huki tamahu. Ohom-koto mesi te, uti ni mo, kono kata ni kokoroe taru hitobito ni hika se tamahu.
1.4.3 　 中務の君、わざと琵琶は弾けど、 頭の君心かけたるをもて離れて、ただ このたまさかなる御けしきのなつかしきをば、 え背ききこえぬに、おのづから隠れなくて、 大宮などもよろしからず思しなりたれば、もの思はしく、はしたなき心地して、すさまじげに寄り臥したり。絶えて 見たてまつらぬ所に、 かけ離れなむも、さすがに心細く思ひ乱れたり。
           中務の君、特に琵琶はよく弾くが、頭の君が思いを寄せていたのを振り切って、ただこのたまにかけてくださる情愛の慕わしさを、お断り申し上げられないでいると、自然と人の知るところとなって、大宮などもけしからぬことだとお思いになっているので、何となく憂鬱で、その場に居ずらい気持ちがして、おもしろくなさそうに寄り伏している。まったくお目にかかれない所に、暇をもらって行ってしまうのも、やはり心細く思い悩んでいる。
           琵琶（びわ）が上手（じょうず）である中将という女房は、頭中将に恋をされながら、それにはなびかないで、このたまさかにしか来ない源氏の心にはたやすく従ってしまった女であって、源氏との関係がすぐに知れて、このごろは大臣の夫人の内親王様も中将を快くお思いにならなくなったのに悲観して、今日も仲間から離れて物蔭（ものかげ）で横になっていた。源氏を見る機会のない所へ行ってしまうのもさすがに心細くて、煩悶（はんもん）をしているのである。
         Nakatukasanokimi, wazato biha ha hike do, Tounokimi kokorokake taru wo mote-hanare te, tada kono tamasaka naru mikesiki no natukasiki wo ba, e somuki kikoye nu ni, onodukara kakure naku te, Ohomiya nado mo yorosikara zu obosi nari tare ba, mono-omohasiku, hasitanaki kokoti si te, susamazige ni yorihusi tari. Tayete mi tatematura nu tokoro ni, kakehanare na m mo, sasuga ni kokorobosoku omohi midare tari.
1.4.4 　君たちは、 ありつる琴の音を思し出でて、あはれげなりつる住まひのさまなども、やう変へてをかしう思ひつづけ、「 あらましごとに、いとをかしうらうたき人の、さて年月を重ねゐたらむ時、見そめて、いみじう心苦しくは、人にももて騒がるばかりや、わが心もさま悪しからむ」などさへ、中将は思ひけり。 この君のかう気色ばみありきたまふを、「 まさに、さては、過ぐしたまひてむや」と、なまねたう危ふがりけり。
           君たちは、先程の七絃琴の音をお思い出しになって、見すぼらしかった邸宅の様子なども、一風変わって興趣あると思い続け、「もし仮に、とても美しくかわいい女が、寂しく年月を送っているような時、結ばれて、ひどくいじらしくなったら、世間の評判になるほどなのは、自分ながら体裁の悪いことだろう」などとまで、中将は思うのであった。この君がこのように懸想しあるいていらっしゃるのを、「とても、あのままで、お済ましになれようか」と、小憎らしく心配するのであった。
           楽音の中にいながら二人の貴公子はあの荒れ邸の琴の音を思い出していた。ひどくなった家もおもしろいもののようにばかり思われて、空想がさまざまに伸びていく。可憐（かれん）な美人が、あの家の中で埋没されたようになって暮らしていたあとで、発見者の自分の情人にその人がなったら、自分はまたその人の愛におぼれてしまうかもしれない。それで方々で物議が起こることになったらまたちょっと自分は困るであろうなどとまで頭中将は思った。源氏が決してただの気持ちであの邸を訪問したのではないことだけは確かである。先を越すのはこの人であるかもしれないと思うと、頭中将は口惜（くちお）しくて、自身の期待が危（あぶな）かしいようにも思われた。
         Kimi-tati ha, ari turu kin no ne wo obosi ide te, aharege nari turu sumahi no sama nado mo, yau kahe te wokasiu omohi tuduke, "Aramasi goto ni, ito wokasiu rautaki hito no, sate tosituki wo kasane wi tara m toki, misome te, imiziu kokorogurusiku ha, hito ni mo mote-sawagaru bakari ya, waga kokoro mo sama asikara m." nado sahe, Tyuuzyau ha omohi keri. Kono Kimi no kau kesikibami ariki tamahu wo, "Masa ni, sate ha, sugusi tamahi te m ya?" to, nama-netau ayahugari keri.
1.4.5 　 その後、こなたかなたより、文などやりたまふべし。いづれも返り事見えず、おぼつかなく 心やましきに、「 あまりうたてもあるかな。さやうなる住まひする人は、もの思ひ知りたるけしき、はかなき木草、空のけしきにつけても、とりなしなどして、心ばせ推し測らるる折々あらむこそあはれなるべけれ、重しとても、いとかうあまり埋もれたらむは、心づきなく、悪びたり」と、中将は、 まいて心焦られしけり。例の、隔てきこえたまはぬ心にて、
           その後、こちらからもあちらからも、恋文などおやりになるようだ。どちらへもお返事がなく、気になっていらいらするので、「あまりにもひどいではないか。あのような生活をしている人は、物の情趣を解する風情や、ちょっとした木や草、空模様につけても、かこつけたりなどして、気立てが自然と推量される折々もあるようなのが、かわいらしいというものであろうに、重々しいといっても、とてもこうあまりに引っ込み思案なのは、おもしろくなく、よろしくない」と、中将は、君以上にやきもきするのであった。いつものように、お隔て申し上げなさらない性格から、
           それからのち二人の貴公子が常陸（ひたち）の宮の姫君へ手紙を送ったことは想像するにかたくない。しかしどちらへも返事は来ない。それが気になって頭中将は、いやな態度だ、あんな家に住んでいるような人は物の哀れに感じやすくなっていねばならないはずだ、自然の木や草や空のながめにも心と一致するものを見いだしておもしろい手紙を書いてよこすようでなければならない、いくら自尊心のあるのはよいものでも、こんなに返事をよこさない女には反感が起こるなどと思っていらいらとするのだった。仲のよい友だちであったから頭中将は隠し立てもせずにその話を源氏にするのである。
         Sono noti, konata kanata yori, humi nado yari tamahu besi. Idure mo kaherigoto miye zu, obotukanaku kokoroyamasiki ni, "Amari utate mo aru kana! Sayau naru sumahi suru hito ha, mono-omohi siri taru kesiki, hakanaki ki kusa, sora no kesiki ni tuke te mo, torinasi nado si te, kokorobase osihakara ruru woriwori ara m koso ahare naru bekere, omosi tote mo, ito kau amari umore tara m ha, kokorodukinaku, warubi tari." to, Tyuuzyau ha, maite kokoroira re si keri. Rei no, hedate kikoye tamaha nu kokoro nite,
1.4.6 　「 しかしかの返り事は見たまふや。試みにかすめたりしこそ、はしたなくて止みにしか」
           「これこれしかじかのお返事は御覧になりますか。試しにちょっと手紙を出してみたが、中途半端で、終わってしまった」
           「常陸の宮の返事が来ますか、私もちょっとした手紙をやったのだけれど何にも言って来ない。侮辱された形ですね」
         "Sikasika no kaherigoto ha mi tamahu ya? Kokoromi ni kasume tari si koso, hasitanaku te yami ni sika."
1.4.7 　と、憂ふれば、「 さればよ、言ひ寄りにけるをや」と、ほほ笑まれて、
           と、残念がるので、「やっぱりそうか、懸想文を贈ったのだな」と、つい微笑まれて、
           自分の想像したとおりだ、頭中将はもう手紙を送っているのだと思うと源氏はおかしかった。
         to, urehure ba, "Sarebayo, ihiyori ni keru wo ya." to, hohowema re te,
1.4.8 　「 いさ、見むとしも思はねばにや、見るとしもなし」
           「さあ、しいて見たいとも思わないからか、見ることもない」
           「返事を格別見たいと思わない女だからですか、来たか来なかったかよく覚えていませんよ」
         "Isa, mi m to simo omoha ne ba ni ya, miru to simo nasi."
1.4.9 　と、答へたまふを、「 人わきしける」と思ふに、いとねたし。
           と、お返事なさるのを、「分け隔てしたな」と思うと、まことに悔しい。
           源氏は中将をじらす気なのである。返事の来ないことは同じなのである。中将は、そこへ行きこちらへは来ないのだと口惜（くちお）しがった。
         to, irahe tamahu wo, "Hito waki si keru" to omohu ni, ito netasi.
1.4.10 　 君は、深うしも思はぬことの、かう情けなきを、すさまじく思ひなりたまひにしかど、かう この中将の言ひありきけるを、「 言多く言ひなれたらむ方にぞ靡かむかし。したり顔にて、 もとのことを思ひ放ちたらむけしきこそ、憂はしかるべけれ」と思して、命婦をまめやかに語らひたまふ。
           君は、必ずしも深く思い込んでいるのではないが、このようにつれないのを、興醒めにお思いになったが、このようにこの中将がしきりに言い寄っているのを、「言葉数多く懸想文を贈った者の方に靡くだろう。得意顔して、最初の関係を振ったような恰好をされたら、まことおもしろくなかろう」とお思いになって、命婦に真剣に相談なさる。
           源氏はたいした執心を持つのでない女の冷淡な態度に厭気（いやき）がして捨てて置く気になっていたが、頭中将の話を聞いてからは、口上手（くちじょうず）な中将のほうに女は取られてしまうであろう、女はそれで好（い）い気になって、初めの求婚者のことなどは、それは止（よ）してしまったと冷ややかに自分を見くびるであろうと思うと、あるもどかしさを覚えたのである。それから大輔（たゆう）の命婦（みょうぶ）にまじめに仲介を頼んだ。
         Kimi ha, hukau simo omoha nu koto no, kau nasakenaki wo, susamaziku omohi nari tamahi ni sika do, kau kono Tyuuzyau no ihi ariki keru wo, "Koto ohoku ihi nare tara m kata ni zo nabika m kasi. Sitarigaho nite, moto no koto wo omohihanati tara m kesiki koso, urehasikaru bekere." to obosi te, Myaubu wo mameyaka ni katarahi tamahu.
1.4.11 　「 おぼつかなく、もて離れたる御けしきなむ、いと心憂き。好き好きしき方に疑ひ寄せたまふにこそあらめ。 ▼ さりとも、短き心ばへつかはぬものを。 人の心ののどやかなることなくて、思はずにのみあるになむ、おのづからわがあやまちにもなりぬべき。心のどかにて、親はらからのもてあつかひ恨むるもなう、心やすからむ人は、なかなかなむらうたかるべきを」とのたまへば、
           「はっきりせずに、よそよそしいご様子なのが、まことにたまらない。浮気心とお疑いなのだろう。いくら何でも、すぐ変わる心は持ちあわせていないのに。相手の気持ちがゆったりとしたところがなくて、心外なことばかりあるので、自然とわたしの方の落度のようにもなってしまいそうだ。気長に、親兄弟などのお世話をしたり恨んだりする者もなく、気兼ねのいらない人は、かえってかわいらしかろうに」とおっしゃると、
           「いくら手紙をやっても冷淡なんだ。私がただ一時的な浮気（うわき）で、そうしたことを言っているのだと解釈しているのだね。私は女に対して薄情なことのできる男じゃない。いつも相手のほうが気短に私からそむいて行くことから悪い結果にもなって、結局私が捨ててしまったように言われるのだよ。孤独の人で、親や兄弟が夫婦の中を干渉するようなうるさいこともない、気楽な妻が得られたら、私は十分に愛してやることができるのだ」
         "Obotukanaku, mote-hanare taru mikesiki nam, ito kokorouki. Sukizukisiki kata ni utagahi yose tamahu ni koso ara me. Saritomo, mizikaki kokorobahe tukaha nu mono wo. Hito no kokoro no nodoyaka naru koto naku te, omoha zu ni nomi aru ni nam, onodukara waga ayamati ni mo nari nu beki. Kokoronodoka ni te, oya harakara no mote-atukahi uramuru mo nau, kokoroyasukara m hito ha, nakanaka nam rautakaru beki wo." to notamahe ba,
1.4.12 　「 いでや、さやうにをかしき方の ▼ 御笠宿りには、 えしもやと、つきなげにこそ見えはべれ。ひとへにものづつみし、ひき入りたる方はしも、ありがたうものしたまふ人になむ」
           「さあ、おっしゃるように興趣あるお立ち寄り所には、とてもどうかしらと、お相応しくなく見えます。ひたすら恥ずかしがって、内気な点では、世にも珍しいくらいのお方です」
           「いいえ、そんな、あなた様が十分にお愛しになるようなお相手にあの方はなられそうもない気がします。非常に内気で、おとなしい点はちょっと珍らしいほどの方ですが」
         "Ide ya! Sayau ni wokasiki kata no ohom-kasayadori ni ha, e simo ya to, tukinage ni koso miye habere. Hitohe ni mono-dutumi si, hikiiri taru kata ha simo, arigatau monosi tamahu hito ni nam."
1.4.13 　と、見るありさま語りきこゆ。「 らうらうじう、かどめきたる心はなきなめり。いと子めかしうおほどかならむこそ、らうたくはあるべけれ」と思し忘れず、のたまふ。
           と、見た様子をお話し申し上げる。「気が利いていて、才覚だったところはないようだ。とても子供のようにおっとりしているのが、かわいいものだ」とお忘れにならず、お頼みになる。
           命婦は自分の知っているだけのことを源氏に話した。「貴婦人らしい聡明（そうめい）さなどが見られないのだろう、いいのだよ、無邪気でおっとりとしていれば私は好きだ」命婦に逢（あ）えばいつもこんなふうに源氏は言っていた。
         to, miru arisama katari kikoyu. "Raurauziu, kadomeki taru kokoro ha naki na' meri. Ito komekasiu ohodoka nara m koso, rautaku ha aru bekere." to obosi wasure zu, notamahu.
1.4.14 　 瘧病みにわづらひたまひ、人知れぬもの思ひの紛れも、御心のいとまなきやうにて、春夏過ぎぬ。
           瘧病みをお患いになったり、秘密の恋愛事件があったりして、お心にゆとりのないような状態で、春夏が過ぎた。
           その後源氏は瘧病（わらわやみ）になったり、病気がなおると少年時代からの苦しい恋の悩みに世の中に忘れてしまうほどに物思いをしたりして、この年の春と夏とが過ぎてしまった。
         Warahayami ni wadurahi tamahi, hito sire nu mono-omohi no magire mo, mikokoro no itoma naki yau nite, haru natu sugi nu.
注釈95 | 内にも | 葵の上のいる御簾の内側をさす。 | 1.4.2
注釈96 | 中務の君 | 葵の上づきの女房。琵琶を上手に弾くと紹介されるが、その女房名といい、この物語で他に琵琶を弾く女性として明石御方がいるが、その本来の血筋のよさを思わせる。 | 1.4.3
注釈97 | 頭の君 | 地の文中、頭中将をさしてこう呼称する。 | 1.4.3
注釈98 | このたまさかなる御けしき | 源氏の愛情をさす。 | 1.4.3
注釈99 | え背ききこえぬに | 源氏の愛情を拒み切れないでいると紹介されるが、いわゆるお手つきの女房。召人（情交関係のある女房）と呼ばれる女房である。 | 1.4.3
注釈100 | 大宮 | 左大臣の北の方、葵の上の母親。桐壷帝の妹三の君なので、大宮と呼称される。 | 1.4.3
注釈101 | 見たてまつらぬ所に | 中務の君が源氏にお目にかかれない所の意。 | 1.4.3
注釈102 | かけ離れなむも | 左大臣邸から暇を出されることをいう。 | 1.4.3
注釈103 | ありつる琴の音を | 常陸宮邸の姫君が弾いていた七絃琴の音色。 | 1.4.4
注釈104 | あらましごとに | 以下「さま悪しからむ」まで、頭中将の心中。「あらましごとに」について、『完訳』は「「思ひけり」にかかる。まさかそんなこともあるまいが、とする語り手の気持」と注す。 | 1.4.4
注釈105 | この君 | 源氏をさす。 | 1.4.4
注釈106 | まさにさては過ぐしたまひてむや | 頭中将の心中。「て」（完了の助動詞、強調）「む」（推量の助動詞）「や」（係助詞、反語）。とてもあのままでお済ましになられようか、そんなことはないの意。 | 1.4.4
注釈107 | その後こなたかなたより文などやりたまふべし | 『細流抄』は「草子地也」と注す。「こなた」は源氏方、「かなた」は頭中将方をさす。 | 1.4.5
注釈108 | あまりうたてもあるかな | 以下「悪びたり」まで、頭中将の心中。『集成』は「源氏と頭の中将の心中」と注す。二人の共通した心境だが、「と中将はまして」とあるので、頭中将の心中に重点がある。 | 1.4.5
注釈109 | まいて | 頭中将は源氏以上にの意。 | 1.4.5
注釈110 | しかしかの | 以下「なくて止みにしか」まで、頭中将の詞。「しかしか」は『集成』は「作者が省略した形で言ったもの」と解し、『完訳』は「語り手の、ぼかした表現」と解す。語り手の間接話法的言い方がまじっている。なお、『集成』『新大系』は清音、『古典セレクション』は「しかじか」と濁音に読む。江戸時代以後、濁音化したとされる。 | 1.4.6
注釈111 | さればよ、言ひ寄りにけるをや | 源氏の心中。 | 1.4.7
注釈112 | いさ | 以下「見るともなし」まで、源氏の返事。 | 1.4.8
注釈113 | 君は | 源氏をさす。 | 1.4.10
注釈114 | この中将 | 頭中将をさす。 | 1.4.10
注釈115 | 言多く言ひなれたらむ方 | 以下「憂はしかるべけれ」まで、源氏の心中。「言多く言ひなれたらむ方」は頭中将をさす。『集成』は「女は言葉数の多い、恋文を書き馴れている方になびくであろう」と注す。 | 1.4.10
注釈116 | もとのこと | 自分が最初に懸想したことをさす。『完訳』は「もともと、源氏が、頭中将よりも先に姫君に懸想しはじめたこと」と注す。 | 1.4.10
注釈117 おぼつかなく、もて離れたる御けしきなむ、いと心憂き 大島本「おほつかなく」とある。『集成』『古典セレクション』は諸本に従って「おぼつかなう」とウ音便形に改める。『新大系』は底本のまま。以下「らうたかるべきを」まで、源氏の詞。
『集成』は「（私の気持をどう思っているのか）さっぱり事情が分からず、（私の文にも）見向きもなさらぬご様子が、とても情けない。末摘花から反応のないことをいう」と注す。 		1.4.11
注釈118 | さりとも | 大島本「さりと」とある。『集成』『古典セレクション』は諸本に従って「さりとも」と「も」を補訂する『新大系』も「も」を補う。底本「も」の脱字と判断する。 | 1.4.11
注釈119 | 人の心の | 以下「なりぬべき」まで、『完訳』は「相手のほうでいつまでもわたしを信じようという気持がないと、結局不本意なことにばかりなる、それでしぜんこちらの落度ということにもなってしまうのだろう」と訳す。 | 1.4.11
注釈120 | いでや | 以下「人になむ」まで、命婦の返事。 | 1.4.12
注釈121 | 御笠宿り | 源氏の立ち寄り所という意を優雅に言ったもの。催馬楽「妹が門」の「妹が門夫が門行き過ぎかねてや我が行かば肱笠の肱笠の雨もや降らなむしでたをさ雨やどり笠やどり宿りてまからむしでたをさ」の歌句。 | 1.4.12
注釈122 | らうらうじう | 以下「あるべけれ」まで、源氏の心。 | 1.4.13
注釈123 | 瘧病みにわづらひたまひ人知れぬもの思ひの紛れも御心のいとまなきやうにて春夏過ぎぬ | 「若紫」巻冒頭の三月晦日の源氏の北山行きや夏の短夜の藤壷との密通事件などをさす。この巻は「夕顔」巻の夕顔の死（秋八月）の後、「若紫」と同年の春正月から始まる物語である。 | 1.4.14
出典3 御笠宿り 婦が門　夫が門　行き過ぎかねてや　我が行かば　肱笠の　肱笠の　雨も降らなむ　郭公　雨やどり　笠やどり　舎りてまからむ　郭公 催馬楽　婦が門 1.4.12
校訂4 | 心やましきに | 心やましきに--心やましき（き/+に） | 1.4.5
校訂5 | 人わきしける | 人わきしける--人わきゝ（ゝ/＃し）ける | 1.4.9
校訂6 | さりとも | さりとも--*さりと | 1.4.11
校訂7 | えしもや | えしもや--えに（に/＆<朱>）しもや | 1.4.12
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第五段 秋八月二十日過ぎ常陸宮の姫君と逢う

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.5
第五段　秋八月二十日過ぎ常陸宮の姫君と逢う
1-5 Genji meets Suetsumu in August 20 past
1.5.1 　秋のころほひ、静かに思しつづけて、 かの砧の音も耳につきて聞きにくかりしさへ、恋しう思し出でらるるままに、常陸宮にはしばしば聞こえたまへど、なほおぼつかなうのみあれば、世づかず、心やましう、負けては止まじの御心さへ添ひて、命婦を責めたまふ。
           秋のころ、静かにお思い続けになって、あの砧の音も耳障りであったのまでが、自然に恋しくお思い出されるにつけて、常陸宮邸には度々お手紙を差し上げなさるが、相変わらず一向にお返事がないばかりなので、世間知らずで、おもしろくなく、負けてはなるものかという意地まで加わって、命婦をご催促なさる。
           秋になって、夕顔の五条の家で聞いた砧（きぬた）の耳についてうるさかったことさえ恋しく源氏に思い出されるころ、源氏はしばしば常陸の宮の女王へ手紙を送った。返事のないことは秋の今も初めに変わらなかった。あまりに人並みはずれな態度をとる女だと思うと、負けたくないというような意地も出て、命婦へ積極的に取り持ちを迫ることが多くなった。
         Aki no korohohi, siduka ni obosi tuduke te, kano kinuta no oto mo mimi ni tuki te kiki nikukari si sahe, kohisiu obosi ide raruru mama ni, Hitatinomiya ni ha sibasiba kikoye tamahe do, naho obotukanau nomi are ba, yoduka zu, kokoroyamasiu, make te ha yama zi no mikokoro sahe sohi te, Myaubu wo seme tamahu.
1.5.2 　「 いかなるやうぞ。いとかかる事こそ、まだ知らね」
           「どういうことか。いったいこのようなことは、今までにない」
           「どんなふうに思っているのだろう。私はまだこんな態度を取り続ける女に出逢ったことはないよ」
         "Ikanaru yau zo? Ito kakaru koto koso, mada sira ne."
1.5.3 　と、いとものしと思ひてのたまへば、いとほしと思ひて、
           と、とても不愉快に思っておっしゃるので、お気の毒に思って、
           不快そうに源氏の言うのを聞いて命婦も気の毒がった。
         to, ito monosi to omohi te notamahe ba, itohosi to omohi te,
1.5.4 　「 もて離れて、似げなき御事とも、おもむけはべらず。ただ、おほかたの御ものづつみのわりなきに、 手をえさし出でたまはぬとなむ見たまふる」と聞こゆれば、
           「かけ離れて、不釣り合いなご縁だとも、申し上げたことはありません。ただ、万事につけて内気な性格が強すぎて、お返事なさらないのだろうと存じます」と申し上げると、
           「私は格別この御縁はよろしくございませんとも言っておりませんよ。ただあまり内気過ぎる方で男の方との交渉に手が出ないのでしょうと、お返事の来ないことを私はそう解釈しております」
         "Mote-hanare te, nigenaki ohom-koto to mo, omomuke habera zu. Tada, ohokata no ohom-monodutumi no warinaki ni, te wo e sasi-ide tamaha nu to nam mi tamahuru." to kikoyure ba,
1.5.5 　「 それこそは世づかぬ事なれ。物思ひ知るまじきほど、独り身をえ心にまかせぬほどこそ、 ことわりなれ、何事も思ひしづまりたまへらむ、と思ふこそ。そこはかとなく、つれづれに心細うのみおぼゆるを、同じ心に答へたまはむは、願ひかなふ心地なむすべき。何やかやと、世づける筋ならで、その荒れたる簀子にたたずままほしきなり。 いとうたて心得ぬ心地するを、かの ▼ 御許しなくとも、たばかれかし。 心苛られし、 うたてあるもてなしには、よもあらじ」
           「それが世間知らずというものだ。分別のつけられない年頃や、親がかりで自分では身を処せられない間は、もっともなことだが、何事もじっくりお考えになられるのだろう、と思うからだ。どことなく、所在なく心細くばかり思われるのを、同じような気持ちでお返事下さったら、願いが叶った気がしよう。何やかやと、色めいたことではなくて、あの荒れた簀子に佇んでみたいのだ。とても嫌な理解できない思いがするから、あの方のお許しがなくても、うまく計らってくれ。気がせいて、けしからぬ振る舞いは、決してせぬ」
           「それがまちがっているじゃないか。とても年が若いとか、また親がいて自分の意志では何もできないというような人たちこそ、それがもっともだとは言えるが、あんな一人ぼっちの心細い生活をしている人というものは、異性の友だちを作って、それから優しい慰めを言われたり、自分のことも人に聞かせたりするのがよいことだと思うがね。私はもう面倒（めんどう）な結婚なんかどうでもいい。あの古い家を訪問して、気の毒なような荒れた縁側へ上がって話すだけのことをさせてほしいよ。あの人がよいと言わなくても、ともかくも私をあの人に接近させるようにしてくれないか。気短になって取り返しのならないような行為に出るようなことは断じてないだろう」
         "Sore koso ha yoduka nu koto nare. Mono-omohi siru maziki hodo, hitorimi wo e kokoro ni makase nu hodo koso, kotowari nare, nanigoto mo omohi-sidumari tamahe ra m, to omohu koso. Sokohakatonaku, turedure ni kokorobosou nomi oboyuru wo, onazi kokoro ni irahe tamaha m ha, negahi kanahu kokoti nam su beki. Naniyakaya to, yodukeru sudi nara de, sono are taru sunoko ni tatazuma mahosiki nari. Ito utate kokoroe nu kokoti suru wo, kano ohom-yurusi naku to mo, tabakare kasi. Kokoroirare si, utate aru motenasi ni ha, yomo ara zi."
1.5.6 　など、語らひたまふ。
           などと、ご相談なさる。
           などと源氏は言うのであった。
         nado, katarahi tamahu.
1.5.7 　 なほ世にある人のありさまを、おほかたなるやうにて聞き集め、耳とどめたまふ癖のつきたまへるを、さうざうしき 宵居など ★、はかなきついでに、 さる人こそとばかり聞こえ出でたりしに、かくわざとがましうのたまひわたれば、「 なまわづらはしく、女君の御ありさまも、世づかはしく、よしめきなどもあらぬを、なかなかなる導きに、いとほしき事や 見えむなむ」と思ひけれど、君のかうまめやかにのたまふに、「 聞き入れざらむも、ひがひがしかるべし。父親王おはしける折にだに、旧りにたるあたりとて、おとなひきこゆる人もなかりけるを、 まして、今は浅茅分くる人も跡絶えたるに」。
           やはり世間一般の女性の様子を、一通りのこととして聞き集め、お耳を留めなさる癖がついていらっしゃるので、もの寂しい夜の席などで、ちょっとした折に、このような女性がと申し上げたことに、このように殊更におっしゃり続けるので、「何となく気が重く、女君のご様子も、恋愛の経験や、風流らしくもないのに、かえって手引したことによって、きっと気の毒なことになりはしないか」と思ったが、君がこのように本気になっておっしゃるので、「聞き入れないのも、いかにも変わり者のようだろう。父親王が生きていらしたころでさえ、時代遅れの所だと言って、ご訪問申し上げる人もなかったのだが、まして、今となっては浅茅生を分けて訪ねて来る人もまったく絶えているのに」。
           女の噂（うわさ）を関心も持たないように聞いていながら、その中のある者に特別な興味を持つような癖が源氏にできたころ、源氏の宿直所（とのいどころ）のつれづれな夜話に、命婦が何の気なしに語った常陸の宮の女王のことを始終こんなふうに責任のあるもののように言われるのを命婦は迷惑に思っていた。女王の様子を思ってみると、それが似つかわしいこととは仮にも思えないのであったから、よけいな媒介役を勤めて、結局女王を不幸にしてしまうのではないかとも思えたが、源氏がきわめてまじめに言い出していることであったから、同意のできない理由もまたない気がした。常陸の太守の宮が御在世中でも古い御代（みよ）の残りの宮様として世間は扱って、御生活も豊かでなかった。お訪（たず）ねする人などはその時代から皆無といってよい状態だったのだから、今になってはまして草深い女王の邸へ出入りしようとする者はなかった。
         Naho yo ni aru hito no arisama wo, ohokata naru yau ni te kiki atume, mimi todome tamahu kuse no tuki tamahe ru wo, sauzausiki yohiwi nado, hakanaki tuide ni, saru hito koso to bakari kikoye ide tari si ni, kaku wazatogamasiu notamahi watare ba, "Nama-wadurahasiku, Womnagimi no ohom-arisama mo, yodukahasiku, yosimeki nado mo ara nu wo, nakanaka naru mitibiki ni, itohosiki koto ya miye m nam." to omohi kere do, Kimi no kau mameyaka ni notamahu ni, "Kiki ire zara m mo, higahigasikaru besi. Titimiko ohasi keru wori ni dani, huri ni taru atari tote, otonahi kikoyuru hito mo nakari keru wo, masite, ima ha asadi wakuru hito mo ato taye taru ni."
1.5.8 　 かく世にめづらしき御けはひの、漏りにほひくるをば、なま女ばらなども笑み曲げて、「 なほ聞こえたまへ」と、そそのかしたてまつれど、 あさましうものづつみしたまふ心にて、ひたぶるに見も入れたまはぬなりけり。
           このように世にも珍しいお方から、時々お手紙が届くのを、なま女房どもも笑顔をつくって、「やはりお返事をなさいませ」と、お勧め申し上げるが、あきれるくらい内気なご性格で、全然御覧になろうともなさらないのであった。
           その家へ光源氏の手紙が来たのであるから、女房らは一陽来復の夢を作って、女王に返事を書くことも勧めたが、世間のあらゆる内気の人の中の最も引っ込み思案の女王は、手紙に語られる源氏の心に触れてみる気も何もなかったのである。
         Kaku yo ni medurasiki ohom-kehahi no, mori nihohi kuru wo ba, nama-womna-bara nado mo wemimage te, "Naho kikoye tamahe" to, sosonokasi tatemature do, asamasiu mono-dutumi si tamahu kokoro nite, hitaburu ni mi mo ire tamaha nu nari keri.
1.5.9 　命婦は、「 さらば、さりぬべからむ折に、物越しに聞こえたまはむほど、御心につかずは、さても止みねかし。また、さるべきにて、仮にもおはし通はむを、とがめたまふべき人なし」など、あだめきたるはやり心はうち思ひて、 父君にも、かかる事なども言はざりけり。
           命婦は、「それでは、適当な機会に、物越しにお話申し上げなさって、お気に召さなかったら、そのまま終わってしまってよし。また、ご縁があって、一時的にでもお通いになるとしても、誰もお咎めなさるはずの方もいない」などと、色事にかけては軽率な性分でふと考えて、父君にも、このようなことなど、話さなかったのであった。
           命婦はそんなに源氏の望むことなら、自分が手引きして物越しにお逢わせしよう、お気に入らなければそれきりにすればいいし、また縁があって情人関係になっても、それを干渉して止める人は宮家にないわけであるなどと、命婦自身が恋愛を軽いものとして考えつけている若い心に思って、女王の兄にあたる自身の父にも話しておこうとはしなかった。
         Myaubu ha, "Saraba, sarinubekara m wori ni, monogosi ni kikoye tamaha m hodo, mikokoro ni tuka zu ha, sate mo yami ne kasi. Mata, sarubeki nite, kari ni mo ohasi kayoha m wo, togame tamahu beki hito nasi." nado, adameki taru hayarigokoro ha uti-omohi te, Titigimi ni mo, kakaru koto nado mo iha zari keri.
1.5.10 　 八月二十余日、宵過ぐるまで 待たるる月の心もとなきに、星の光ばかりさやけく、松の梢吹く風の音心細くて、 いにしへの事語り出でて、うち泣きなどしたまふ。「 いとよき折かな」と思ひて、 御消息や聞こえつらむ、例のいと忍びておはしたり。
           八月二十日過ぎ、夜の更けるまで待ち遠しい月の出の遅さに、星の光ばかりさやかに照らし、松の梢を吹く風の音も心細くて、昔のことをお話し出しなさって、お泣きになったりなどなさる。「ちょうど良い機会だ」と思って、ご案内を差し上げたのだろうか、いつものようにお忍びでいらっしゃった。
           八月の二十日過ぎである。八、九時にもまだ月が出ずに星だけが白く見える夜、古い邸（やしき）の松風が心細くて、父宮のことなどを言い出して、女王は命婦といて泣いたりしていた。源氏に訪（たず）ねて来させるのによいおりであると思った命婦のしらせが行ったか、この春のようにそっと源氏が出て来た。
         Hatigwati nizihu yoniti, yohi suguru made mata ruru tuki no kokoromotonaki ni, hosi no hikari bakari sayakeku, matu no kozuwe huku kaze no oto kokorobosoku te, inisihe no koto katari ide te, uti-naki nado si tamahu. "Ito yoki wori kana!" to omohi te, ohom-seusoko ya kikoye tura m, rei no ito sinobi te ohasi tari.
1.5.11 　月やうやう出でて、荒れたる籬のほどうとましくうち眺めたまふに、 琴 そそのかされて、ほのかにかき鳴らしたまふほど、 けしうはあらず。「 すこし、け近う今めきたる気をつけ ばや」とぞ、乱れたる心には、心もとなく思ひゐたる。人目しなき所なれば、心やすく入りたまふ。 命婦を呼ばせたまふ。今しもおどろき顔に、
           月がようやく出て、荒れた垣根の状態を気味悪く眺めていらっしゃると、琴を勧められて、かすかにお弾きになるのは、悪くはない。「もう少し、親しみやすい、今風の感じを加えたいものだ」と、蓮っ葉な性分から、じれったく思っていた。人目のない邸なので、安心してお入りになる。命婦をお呼ばせになる。今初めて、気がついた顔して、
           その時分になって昇（のぼ）った月の光が、古い庭をいっそう荒涼たるものに見せるのを寂しい気持ちで女王がながめていると命婦が勧めて琴を弾かせた。まずくはない、もう少し近代的の光沢が添ったらいいだろうなどと、ひそかなことを企てて心の落ち着かぬ命婦は思っていた。人のあまりいない家であったから源氏は気楽に中へはいって命婦を呼ばせた。命婦ははじめて知って驚くというふうに見せて、
         Tuki yauyau ide te, are taru magaki no hodo utomasiku uti-nagame tamahu ni, kin sosonokasa re te, honoka ni kaki-narasi tamahu hodo, kesiu ha ara zu. "Sukosi, kedikau imameki taru ke wo tuke baya." to zo, midare taru kokoro ni ha, kokoromotonaku omohi wi taru. Hitome si naki tokoro nare ba, kokoroyasuku iri tamahu. Myaubu wo yoba se tamahu. Ima simo odorokigaho ni,
1.5.12 　「 いとかたはらいたきわざかな。 しかしかこそ、おはしましたなれ。常に、かう恨みきこえたまふを、 心にかなはぬ由をのみ、 いなびきこえはべれば、『 みづからことわりも聞こえ知らせむ』と、のたまひわたるなり。いかが聞こえ返さむ。なみなみのたはやすき御ふるまひならねば、心苦しきを。物越しにて、 聞こえたまはむこと、聞こしめせ」
           「とても困りましたわ。これこれということで、お越しあそばしたそうですわ。いつも、このようにお恨み申していらっしゃったが、一存ではまいらぬ旨ばかり、お断り申しておりますので、『自身でお話をおつけ申し上げよう』とかねておっしゃっていたのです。どのようにお返事申し上げましょうか。並大抵の軽いお出ましではありませんので、困ったことで。物越しにでも、おっしゃるところを、お聞きあそばしませ」
           「いらっしったお客様って、それは源氏の君なんですよ。始終御交際をする紹介役をするようにってやかましく言っていらっしゃるのですが、そんなことは私にだめでございますってお断わりばかりしておりますの、そしたら自分で直接お話しに行くってよくおっしゃるのです。お帰しはできませんわね。ぶしつけをなさるような方なら何ですが、そんな方じゃございません。物越しでお話をしておあげになることだけを許してあげてくださいましね」
         "Ito kataharaitaki waza kana! Sikasika koso, ohasimasi ta' nare. Tuneni, kau urami kikoye tamahu wo, kokoro ni kanaha nu yosi wo nomi, inabi kikoye habere ba, 'Midukara kotowari mo kikoye sira se m.' to, notamahi wataru nari. Ikaga kikoye kahesa m? Naminami no tahayasuki ohom-hurumahi nara ne ba, kokorogurusiki wo. Mono-gosi nite, kikoye tamaha m koto, kikosimese."
1.5.13 　と言へば、いと恥づかしと思ひて、
           と言うと、とても恥ずかしい、と思って、
           と言うと女王は非常に恥ずかしがって、
         to ihe ba, ito hadukasi to omohi te,
1.5.14 　「 人にもの聞こえむやうも知らぬを」
           「人とお話する仕方などは知らないのに」
           「私はお話のしかたも知らないのだから」
         "Hito ni mono kikoye m yau mo sira nu wo."
1.5.15 　とて、奥ざまへゐざり入りたまふさま、 いとうひうひしげなり。 うち笑ひて、
           と言って、奥の方へいざってお入りになる態度は、とてもうぶな様子である。微笑んで、
           と言いながら部屋の奥のほうへ膝行（いざ）って行くのがういういしく見えた。命婦は笑いながら、
         tote, okuzama he wizari iri tamahu sama, ito uhiuhisige nari. Uti-warahi te,
1.5.16 　「 いと若々しうおはしますこそ、心苦しけれ。限りなき人も、親などおはしてあつかひ後見きこえたまふほどこそ、若びたまふもことわりなれ、かばかり心細き御ありさまに、なほ 世を尽きせず思し憚るは、つきなうこそ」と教へきこゆ。
           「とても、子供じみていらっしゃいますのが、気がかりですわ。ご身分の高い方も、ご両親様が生きていらっして、手を掛けてお世話申していらっしゃる間なら、子供っぽくいらっしゃるのも結構ですが、このような心細いお暮らし向きで、相変わらず世間を知らずに引っ込み思案でいらっしゃるのは、よろしうございません」とお教え申し上げる。
           「あまりに子供らしくいらっしゃいます。どんな貴婦人といいましても、親が十分に保護していてくださる間だけは子供らしくしていてよろしくても、こんな寂しいお暮らしをしていらっしゃりながら、あまりあなたのように羞恥（しゅうち）の観念の強いことはまちがっています」こんな忠告をした。
         "Ito wakawakasiu ohasimasu koso, kokorogurusikere! Kagirinaki hito mo, oya nado ohasi te atukahi usiromi kikoye tamahu hodo koso, wakabi tamahu mo kotowari nare, kabakari kokorobosoki ohom-arisama ni, naho yo wo tuki se zu obosi habakaru ha, tukinau koso." to wosihe kikoyu.
1.5.17 　さすがに、人の言ふことは強うもいなびぬ御心にて、
           何と言っても、人の言うことには強く拒まないご性質なので、
           人の言うことにそむかれない内気な性質の女王は、
         Sasugani, hito no ihu koto ha tuyou mo inabi nu mikokoro nite,
1.5.18 　「 答へきこえで、ただ聞け、とあらば。 格子など鎖してはありなむ」とのたまふ。
           「お返事申さずに、ただ聞いていよ、というのであれば。格子など閉めてお会いするならいいでしょう」とおっしゃる。
           「返辞をしないでただ聞いてだけいてもいいというのなら、格子でもおろしてここにいていい」と言った。
         "Irahe kikoye de, tada kike, to ara ba. Kausi nado sasi te ha ari na m." to notamahu.
1.5.19 　「 簀子などは便なうはべりなむ。おしたちて、あはあはしき御心などは、よも」
           「簀子などでは失礼でございましょう。強引で、軽薄なお振る舞いは、間違っても」
           「縁側におすわらせすることなどは失礼でございます。無理なことは決してなさいませんでしょう」
         "Sunoko nado ha binnau haberi na m. Ositati te, ahaahasiki mikokoro nado ha, yomo."
1.5.20 　など、いとよく言ひなして、二間の際なる障子、手づからいと強く鎖して、御茵うち置きひきつくろふ。
           などと、うまく言い含めて、二間の端にある障子を、自分で固く錠鎖して、お座蒲団を敷いて整える。
           体裁よく言って、次の室との間の襖子（からかみ）を命婦自身が確かに閉（し）めて、隣室へ源氏の座の用意をしたのである。
         nado, ito yoku ihi nasi te, hutama no kiha naru sauzi, tedukara ito tuyoku sasi te, ohom-sitone uti-oki hikitukurohu.
1.5.21 　 いとつつましげに思したれど、かやうの人にもの言ふらむ心ばへなども、夢に知りたまはざりければ、命婦のかう言ふを、あるやうこそはと思ひてものしたまふ。 乳母だつ老い人などは、曹司に入り臥して、夕まどひしたるほどなり。 若き人、二、三人あるは、 世にめでられたまふ御ありさまを、ゆかしきものに思ひきこえて、心げさうしあへり。よろしき御衣たてまつり変へ、つくろひきこゆれば、正身は、 何の心げさうもなくておはす。
           とても恥ずかしくお思いになっているが、このような方に応対する心得なども、まったくご存じなかったので、命婦がこのように言うのを、そういうものなのであろうと思って任せていらっしゃる。乳母のような老女などは、部屋に入って横になってうつらうつらしている時分である。若い女房、二、三人いるのは、世間で評判高いお姿を、見たいものだとお思い申し上げて、期待して緊張し合っている。結構なご衣装にお召し替え申し、身繕い申し上げると、ご本人は、何の頓着もなくいらっしゃる。
           源氏は少し恥ずかしい気がした。人としてはじめて逢（あ）う女にはどんなことを言ってよいかを知らないが、命婦が世話をしてくれるであろうと決めて座についた。乳母のような役をする老女たちは部屋へはいって宵惑（よいまど）いの目を閉じているころである。若い二、三人の女房は有名な源氏の君の来訪に心をときめかせていた。よい服に着かえさせられながら女王自身は何の心の動揺もなさそうであった。
         Ito tutumasige ni obosi tare do, kayau no hito ni mono ihu ram kokorobahe nado mo, yume ni siri tamaha zari kere ba, Myaubu no kau ihu wo, aru yau koso ha to omohi te monosi tamahu. Menotodatu oyibito nado ha, zausi ni iri husi te, yuhumadohi si taru hodo nari. Wakaki hito, ni, samnin aru ha, yo ni mede rare tamahu ohom-arisama wo, yukasiki mono ni omohi kikoye te, kokorogesau si ahe ri. Yorosiki ohom-zo tatematuri kahe, tukurohi kikoyure ba, sauzimi ha, nani no kokorogesau mo naku te ohasu.
1.5.22 　 ▼ 男は、いと尽きせぬ御さまを、うち忍び用意したまへる御けはひ、いみじうなまめきて、「 見知らむ人にこそ見せめ、栄えあるまじきわたりを、 あな、いとほし」と、命婦は思へど、ただおほどかにものしたまふをぞ、「 うしろやすう、さし過ぎたることは見えたてまつりたまはじ」と思ひける。「 わが常に責められたてまつる罪さりごとに、心苦しき人の御もの思ひや出でこむ」など、やすからず思ひゐたり。
           男は、まことこの上ないお姿を、お忍びで心づかいしていらっしゃるご様子、何とも優美で、「風流を解する人にこそ見せたいが、見栄えもしない邸で、ああ、お気の毒な」と、命婦は思うが、ただおっとりしていらっしゃるのを、「安心で、出過ぎたところはお見せ申さるまい」と思うのであった。「自分がいつも責められ申していた責任逃れに、気の毒な姫の物思いが生じてきはしまいか」などと、不安に思っている。
           男はもとよりの美貌（びぼう）を目だたぬように化粧して、今夜はことさら艶（えん）に見えた。美の価値のわかる人などのいない所だのにと命婦は気の毒に思った。命婦には女王がただおおようにしているに相違ない点だけが安心だと思われた。会話に出過ぎた失策をしそうには見えないからである。自分の責めのがれにしたことで、気の毒な女王をいっそう不幸にしないだろうかという不安はもっていた。
         Wotoko ha, ito tuki se nu ohom-sama wo, uti-sinobi youi si tamahe ru ohom-kehahi, imiziu namameki te, "Misira m hito ni koso mise me, haye aru maziki watari wo, ana, itohosi!" to, Myaubu ha omohe do, tada ohodoka ni monosi tamahu wo zo, "Usiroyasuu, sasi-sugi taru koto ha miye tatematuri tamaha zi." to omohi keru. "Waga tune ni seme rare tatematuru tumi sari goto ni, kokorogurusiki hito no ohom-monoomohi ya ide ko m." nado, yasukara zu omohi wi tari.
1.5.23 　君は、人の御ほどを思せば、「 されくつがへる今様のよしばみよりは、こよなう 奥ゆかしう」と思さるるに、いたうそそのかされて、ゐざり寄りたまへるけはひ、忍びやかに、衣被の香いとなつかしう薫り出でて、おほどかなるを、「 さればよ」と思す。年ごろ思ひわたるさまなど、いとよくのたまひつづくれど、まして近き御答へは絶えてなし。「 わりなのわざや」と、うち嘆きたまふ。
           君は、相手のご身分を推量なさると、「しゃれかえった当世風の風流がりやよりは、この上なく奥ゆかしい」と思い続けていたところ、たいそう勧められて、いざり寄っていらっしゃる様子、もの静かで、えびの薫香がとてもやさしく薫り出して、おっとりとしてしているので、「やはり思ったとおりであった」とお思いになる。長年恋い慕っている胸の中など、言葉巧みにおっしゃり続けるが、なおさら身近な所でのお返事はまったくない。「どうにも困ったことだ」と、つい嘆息なさる。
           源氏は相手の身柄を尊敬している心から利巧（りこう）ぶりを見せる洒落気（しゃれぎ）の多い女よりも、気の抜けたほどおおようなこんな人のほうが感じがよいと思っていたが、襖子の向こうで、女房たちに勧められて少し座を進めた時に、かすかな衣被香（えびこう）のにおいがしたので、自分の想像はまちがっていなかったと思い、長い間思い続けた恋であったことなどを上手（じょうず）に話しても、手紙の返事をしない人からはまた口ずからの返辞を受け取ることができなかった。「どうすればいいのです」と源氏は歎息（たんそく）した。
         Kimi ha, hito no ohom-hodo wo obose ba, "Sare kutugaheru imayau no yosibami yori ha, koyonau okuyukasiu." to obosa ruru ni, itau sosonokasa re te, wizari yori tamahe ru kehahi, sinobiyaka ni, Ehi no ka ito natukasiu kawori ide te, ohodoka naru wo, "Sarebayo" to obosu. Tosigoro omohi wataru sama nado, ito yoku notamahi tudukure do, masite tikaki ohom-irahe ha tayete nasi. "Warina no waza ya!" to, uti-nageki tamahu.
1.5.24 　「 いくそたび君がしじまにまけぬらむ ★
     ものな言ひそと言はぬ頼みに 		　「何度あなたの沈黙に負けたことでしょう
    ものを言うなとおっしゃらないことを頼みとして 		　　「いくそ度（たび）君が沈黙（しじま）に負けぬらん
    物な云（い）ひそと云はぬ頼みに
         "Ikuso tabi Kimi ga sizima ni make nu ram
mono na ihi so to iha nu tanomi ni
1.5.25 　 のたまひも捨ててよかし。 玉だすき苦し ★」
           嫌なら嫌とおっしゃってくださいまし。玉だすきでは苦しい」
           言いきってくださいませんか。私の恋を受けてくださるのか、受けてくださらないかを」
         notamahi mo sute te yo kasi. Tamadasuki kurusi."
1.5.26 　とのたまふ。女君の御乳母子、侍従とて、はやりかなる若人、「 いと心もとなう、かたはらいたし」と思ひて、さし寄りて、聞こゆ。
           とおっしゃる。女君の御乳母子で、侍従といって、才気走った若い女房は、「とてもじれったくて、見ていられない」と思って、お側によって、お返事申し上げる。
           女王の乳母の娘で侍従という気さくな若い女房が、見かねて、女王のそばへ寄って女王らしくして言った。
         to notamahu. Womnagimi no ohom-menotogo, Zizyuu tote, hayarika naru wakaudo, "Ito kokoromotonau, kataharaitasi." to omohi te, sasi-yori te, kikoyu.
1.5.27 　「 鐘つきてとぢめむことはさすがにて
     答へまうきぞかつはあやなき」 		　「鐘をついて論議を終わりにするように
    何も言うなとはさすがに言いかねます 		　　鐘つきてとぢめんことはさすがにて
    答へまうきぞかつはあやなき
         "Kane tuki te todime m koto ha sasuga ni te
kotahe mauki zo katu ha ayanaki
1.5.28 　いと若びたる声の、ことに重りかならぬを、人伝てにはあらぬやうに聞こえなせば、「 ほどよりはあまえて」と聞きたまへど、
           とても若々しい声で、格別重々しくないのを、人伝てではないように装って申し上げると、「ご身分の割には馴れ馴れしいな」とお聞きになるが、
           若々しい声で、重々しくものの言えない人が代人でないようにして言ったので、貴女（きじょ）としては甘ったれた態度だと源氏は思ったが、はじめて相手にものを言わせたことがうれしくて、
         Ito wakabi taru kowe no, koto ni omorika nara nu wo, hitodute ni ha ara nu yau ni kikoye nase ba, "Hodo yori ha amaye te" to kiki tamahe do,
1.5.29 　「 めづらしきが、なかなか 口ふたがるわざかな
           「珍しいことなのが、かえって言葉に窮しますよ。
           「こちらが何とも言えなくなります、
         "Medurasiki ga, nakanaka kuti hutagaru waza kana!
1.5.30 　　 言はぬをも言ふにまさると知りながら
     おしこめたるは苦しかりけり」 		　　何もおっしゃらないのは口に出して言う以上なのだとは知っていますが、
    やはりずっと黙っていらっしゃるのは辛いものですよ」 		　　云（い）はぬをも云ふに勝（まさ）ると知りながら
    押しこめたるは苦しかりけり」
         Iha nu wo mo ihu ni masaru to siri nagara
osikome taru ha kurusikari keri
1.5.31 　何やかやと、はかなきことなれど、をかしきさまにも、まめやかにものたまへど、何のかひなし。
           何やかやと、とりとめのないことであるが、関心を引くようにも、まじめなようにもおっしゃるが、何の反応もない。
           いろいろと、それは実質のあることではなくても、誘惑的にもまじめにも源氏は語り続けたが、あの歌きりほかの返辞はなかった、
         Naniyakaya to, hakanaki koto nare do, wokasiki sama ni mo, mameyaka ni mo notamahe do, nani no kahinasi.
1.5.32 　「 いとかかるも、さまかはり、 思ふ方ことにものしたまふ人にや」と、ねたくて、やをら 押し開けて入りたまひにけり。
           「まことにこんなに言うにも、態度が変わっていて、思う人が別にいらっしゃるのだろうか」と、癪になって、そっと押し開けて中に入っておしまいになった。
           こんな態度を男にとるのは特別な考えをもっている人なんだろうかと思うと、源氏は自身が軽侮されているような口惜（くちお）しい気がした。その時に源氏は女王の室のほうへ襖子（からかみ）をあけてはいったのである。
         "Ito kakaru mo, sama kahari, omohu kata koto ni monosi tamahu hito ni ya?" to, netaku te, yawora osi-ake te iri tamahi ni keri.
1.5.33 　命婦、「 あな、うたて。たゆめたまへる」と、 いとほしければ、知らず顔にて、わが方へ往にけり。この若人ども、はた、世にたぐひなき御ありさまの音聞きに、罪ゆるしきこえて、おどろおどろしうも嘆かれず、ただ、思ひもよらずにはかにて、 さる御心もなきをぞ、思ひける。
           命婦、「まあ、ひどい。油断させていらっしゃって」と、気の毒なので、知らない顔をして、自分の部屋の方へ行ってしまった。先程の若い女房連中、言うまでもない、世に例のない美しいお姿の評判の高さに、お咎め申し上げず、大げさに嘆くこともせず、ただ、思いも寄らず急なことで、何のお心構えもないのを、案じるのであった。
           命婦はうかうかと油断をさせられたことで女王を気の毒に思うと、そこにもおられなくて、そしらぬふうをして自身の部屋のほうへ帰った。侍従などという若い女房は光源氏ということに好意を持っていて、主人をかばうことにもたいして力が出なかったのである。こんなふうに何の心の用意もなくて結婚してしまう女王に同情しているばかりであった。
         Myaubu, "Ana, utate! Tayume tamahe ru." to, itohosikere ba, sirazugaho nite, waga kata he ini keri. Kono Wakaudo-domo, hata, yo ni taguhi naki ohom-arisama no oto giki ni, tumi yurusi kikoye te, odoroodorosiu mo nageka re zu, tada, omohi mo yora zu nihaka ni te, saru mikokoro mo naki wo zo, omohi keru.
1.5.34 　正身は、ただ我にもあらず、恥づかしくつつましきよりほかのことまたなければ、「 今はかかるぞあはれなるかし、 まだ世馴れぬ人、うちかしづかれたる」と、見ゆるしたまふものから、心得ず、なまいとほしとおぼゆる 御さまなり。 何ごとにつけてかは御心のとまらむ、 うちうめかれて、 夜深う出でたまひぬ。
           ご本人は、まったく無我夢中で、恥ずかしく身の竦むような思いの他は何も考えられないので、「最初はこのようなのがかわいいのだ。まだ世間ずれしていない人で、大切に育てられているのが」と、大目に見られる一方で、合点がゆかず、どことなく気の毒な感じに思われるご様子である。どのようなところにお心が惹かれるのだろうか、つい溜息をつかれて、夜もまだ深いうちにお出になった。
           女王はただ羞恥（しゅうち）の中にうずもれていた。源氏は結婚の初めのうちはこんなふうである女がよい、独身で長く大事がられてきた女はこんなものであろうと酌量（しゃくりょう）して思いながらも、手探りに知った女の様子に腑（ふ）に落ちぬところもあるようだった。愛情が新しく湧（わ）いてくるようなことは少しもなかった。歎息（たんそく）しながらまだ暁方に帰ろうと源氏はした。
         Sauzimi ha, tada ware ni mo ara zu, hadukasiku tutumasiki yori hoka no koto mata nakere ba, "Ima ha kakaru zo ahare naru kasi, mada yonare nu hito, uti-kasiduka re taru." to, mi yurusi tamahu monokara, kokoroe zu, nama-itohosi to oboyuru ohom-sama nari. Nanigoto ni tuke te ka ha mikokoro no tomara m, uti-umeka re te, yobukau ide tamahi nu.
1.5.35 　命婦は、「いかならむ」と、目覚めて、聞き臥せりけれど、「 知り顔ならじ」 とて、「 御送りに」とも、声づくらず。君も、やをら忍びて出でたまひにけり。
           命婦は、「どうなったのだろう」と、目を覚まして、横になって聞き耳を立てていたが、「知らない顔していよう」と考えて、「お見送りを」と、指図もしない。君も、そっと目立たぬようにお帰りになったのであった。
           命婦はどうなったかと一夜じゅう心配で眠れなくて、この時の物音も知っていたが、黙っているほうがよいと思って、「お送りいたしましょう」と挨拶（あいさつ）の声も立てなかった。源氏は静かに門を出て行ったのである。
         Myaubu ha, "Ika nara m?" to, me same te, kiki huse ri kere do, "Sirigaho nara zi" tote, "Ohom-okuri ni" to mo, kowadukura zu. Kimi mo, yawora sinobi te ide tamahi ni keri.
注釈124 | かの砧の音 | 「夕顔」巻の夕顔の宿に泊まって聞いた砧の音。 | 1.5.1
注釈125 | いかなるやうぞ | 以下「まだ知らね」まで、源氏の詞。 | 1.5.2
注釈126 | もて離れて | 以下「見たまふる」まで、命婦の返事。 | 1.5.4
注釈127 | それこそは | 以下「よもあらじ」まで、源氏の詞。 | 1.5.5
注釈128 | ことわりなれ | 大島本「事ハりなれ」とある。『集成』『古典セレクション』は諸本に従って「さやうにかかやかしきもことわりなれ」と補訂する。『新大系』は底本のままとする。 | 1.5.5
注釈129 | いとうたて心得ぬ | 大島本「いとうたて心えぬ」とある。『古典セレクション』は諸本に従って「いとおぼつかなう心得ぬ」と校訂する。『集成』『新大系』は底本のままとする。 | 1.5.5
注釈130 | 御許しなくとも | 大島本「御ゆるしなう（う＄く）とも」とある。『集成』『古典セレクション』は諸本に従って「御ゆるしなうとも」とウ音便形にする。『新大系』は底本のミセケチ訂正に従う。 | 1.5.5
注釈131 | 心苛られし | 『完訳』は「「心いられ」の主語は命婦、「もてなし」の主語は源氏。この動作主体を逆にとる説などもある」と注す。いずれも源氏ともとれる。 | 1.5.5
注釈132 | うたてあるもてなしにはよもあらじ | 主語は源氏、自分自身。相手が嫌がるような振る舞いは決してしないの意。 | 1.5.5
注釈133 | なほ世にある人の | 以下、源氏の性癖について語り、時間は末摘花を知るようになる以前に遡って語られる。萩原広道『源氏物語評釈』は「命婦が媒をうけがへる心と末摘花の返事し給はぬ故とを草子地に説あらはしたる文の法也」と注す。 | 1.5.7
注釈134 | 宵居など | 大島本「よひゐなとに（に＄<朱墨>）」とある。『集成』『古典セレクション』は諸本に従って「宵居などに」と「に」を補訂する。『新大系』は底本のミセケチ訂正に従う。 | 1.5.7
注釈135 | さる人こそと | 故常陸宮の姫君をさす。 | 1.5.7
注釈136 | なまわづらはしく | 以下「いとほしき事や見えむ」まで、命婦の心中。 | 1.5.7
注釈137 | 見えむなむと | 大島本「みえむなむと」とある。『集成』『古典セレクション』は諸本に従って「見えむなど」と「む」を削除する。『新大系』は底本のままとする。 | 1.5.7
注釈138 | 聞き入れざらむも | 以下「跡絶えたるに」まで、再び命婦の心中が続く。しかし、それを受ける引用句はない。しかし『完訳』は「命婦の心に即した語り手の感想」と解す。 | 1.5.7
注釈139 | まして今は | 『首書源氏物語』所引「或抄」は「命婦か心より物語の地にうつる也」と指摘し、以下、地の文と解す。 | 1.5.7
注釈140 | かく世にめづらしき御けはひの | 源氏をさす。 | 1.5.8
注釈141 | なほ聞こえたまへ | 女房の末摘花への詞。 | 1.5.8
注釈142 | あさましう | 語り手の感情移入された表現。 | 1.5.8
注釈143 | さらば | 以下「人なし」まで、命婦の心中。 | 1.5.9
注釈144 | 父君にもかかる事なども言はざりけり | 『集成』は「命婦の父、兵部の大輔。この書き方から、兵部の大輔は末摘花の兄かとも考えられる」と注す。 | 1.5.9
注釈145 | 八月二十余日 | 季節は、中秋八月の下旬となる。 | 1.5.10
注釈146 | 待たるる月の心もとなきに | 『源氏釈』は「下にのみ恋ふれば苦し山の端に出で来る月のあらはればいかに」（古今六帖第一、雑の月）、第四句「またるる月の」とある和歌を引歌として指摘する。 | 1.5.10
注釈147 | いにしへの事語り出でてうち泣きなどしたまふ | 主語は末摘花。 | 1.5.10
注釈148 | いとよき折かな | 命婦の心。 | 1.5.10
注釈149 | 御消息や聞こえつらむ | 語り手の挿入句。命婦が源氏にご案内を差し上げたのだろうかの意。 | 1.5.10
注釈150 | 琴 | 大島本「きむ」と仮名表記。七絃琴をさす。 | 1.5.11
注釈151 | そそのかされて | 「れ」（受身の助動詞）。末摘花が命婦から琴を勧められての意。 | 1.5.11
注釈152 | けしうはあらず | 源氏と語り手の感想が一体化した表現。『完訳』は「源氏の感想」と解す。 | 1.5.11
注釈153 | すこしけ近う | 以下「気をつけばや」まで、命婦の感想。『完訳』は「以下、命婦の評」と注す。 | 1.5.11
注釈154 | 命婦を呼ばせたまふ | 「せ」（使役の助動詞）。源氏が取次の女房をして命婦を呼ばせなさる意。 | 1.5.11
注釈155 | いとかたはらいたきわざかな | 以下「聞こしめせ」まで、命婦の詞。 | 1.5.12
注釈156 | しかしかこそ | 命婦が姫君に説明した内容、実際には詳しく説明したのだが、語り手が省略して「しかしか」と言ったもの。『古典セレクション』は「しかじか」と濁音で読む。「江戸時代以後シカジカと濁音化した」（岩波古語辞典）。 | 1.5.12
注釈157 | 心にかなはぬ | 命婦の一存ではいかないの意。 | 1.5.12
注釈158 | いなびきこえはべれば | 命婦が源氏にお断り申し上げておりますとの意。 | 1.5.12
注釈159 | みづからことわりも聞こえ知らせむ | 源氏の詞を引用。 | 1.5.12
注釈160 | 聞こえたまはむこと聞こしめせ | 源氏が末摘花に申し上げなさるところをお聞き入れあそばしませの意。 | 1.5.12
注釈161 | 人にもの聞こえむやうも知らぬを | 末摘花の詞。 | 1.5.14
注釈162 | いとうひうひしげなり | 語り手の末摘花に対するうぶだという評言。『集成』は「いかにもぎこちない」と解す。 | 1.5.15
注釈163 | うち笑ひて | 主語は命婦。 | 1.5.15
注釈164 | いと若々しう | 以下「つきなうこそ」まで、命婦の詞。「若々し」は幼稚、心幼い、等の意。 | 1.5.16
注釈165 | 世を尽きせず思し憚る | 「世」は男女の仲をさす。「尽きせず思し憚る」とはどこまでも引っ込み思案に振る舞うこと。 | 1.5.16
注釈166 | 答へきこえで | 以下「ありなむ」まで、末摘花の詞。 | 1.5.18
注釈167 | 格子など鎖してはありなむ | 「な」（完了の助動詞、確述）「む」（推量の助動詞）、閉めてならいいでしょうの意。末摘花は源氏を格子の向こう側、すなわち、簀子に迎えようと言う。 | 1.5.18
注釈168 | 簀子などは | 以下「などはよも」まで、命婦の詞。簀子では失礼である、庇の間に迎え入れるべきことを言う。 | 1.5.19
注釈169 | いとつつましげに思したれど | 主語は末摘花。 | 1.5.21
注釈170 | 乳母だつ老い人 | 『完訳』は「乳母の代りのような老女。身辺を世話し教育する乳母はいない」と注す。 | 1.5.21
注釈171 | 若き人二三人 | 若い女房である。 | 1.5.21
注釈172 | 世にめでられたまふ御ありさま | 源氏をさす。 | 1.5.21
注釈173 | 何の心げさうもなくておはす | 先に若い女房が「心げさうしあへり」とあり、当のご本人は「何の心げさうもなく」というように対照的に語られる。 | 1.5.21
注釈174 | 男は | 源氏をさす。恋の場面になって、「男」と呼称される。『集成』は「男女対座の場面ではしばしばこう呼ぶ」と注す。 | 1.5.22
注釈175 | 見知らむ人に | 以下「いとほし」まで、命婦の心中。 | 1.5.22
注釈176 | あないとほし | 源氏への同情。 | 1.5.22
注釈177 | うしろやすう | 以下「見えたてまつりたまはじ」まで、命婦の心中。 | 1.5.22
注釈178 | わが常に | 以下「出でこむ」まで、命婦の心中。 | 1.5.22
注釈179 | されくつがへる | 以下「奥ゆかしう」まで、源氏の心中。 | 1.5.23
注釈180 | 奥ゆかしうと思さるるにいたう | 『古典セレクション』は諸本に従って「奥ゆかし思しわたるにとかう」と校訂する。『集成』『新大系』は底本のままとする | 1.5.23
注釈181 | さればよ | 源氏の心。 | 1.5.23
注釈182 | わりなのわざや | 『集成』は括弧で括り、「弱りましたね」と詞に解す。『完訳』等は地の文にする。 | 1.5.23
注釈183 | いくそたび君がしじまにまけぬらむ--ものな言ひそと言はぬ頼みに | 源氏の姫君への贈歌。「しじま」は法華八講の論議の折、鐘を合図に沈黙することを「しじま」と言ったことにもとづく語。 | 1.5.24
注釈184 | のたまひも捨ててよかし | 以下「苦し」まで、歌に添えた詞。「のたまひ」「捨て」は、嫌だとおっしゃるの意。 | 1.5.25
注釈185 | 玉だすき苦し | 『源氏釈』は「ことならば思はずとやはいひ果てむなぞ世の中の玉だすきなる」（古今集、俳諧、一〇三七、読人しらず）を指摘。はっきりおっしゃってくださらなくてはつらいの意。 | 1.5.25
注釈186 | いと心もとなうかたはらいたし | 侍従の心中。 | 1.5.26
注釈187 | 鐘つきてとぢめむことはさすがにて--答へまうきぞかつはあやなき | 侍従の代作した返歌。「鐘つきて」とは、源氏が「しじま」と詠み贈ったことに対する連想から。 | 1.5.27
注釈188 | ほどよりはあまえて | 姫君のご身分の割には馴れ馴れしいの意。 | 1.5.28
注釈189 | めづらしきが | 以下「わざかな」まで、源氏の詞。横山本、池田本、三条西家本は「めつらしきに」とある。肖柏本、書陵部本は大島本と同文。河内本は大島本と同文。別本の御物本は「めつらしき」、陽明文庫本は横山本等と同文である。『集成』は「めづらしきに」を採り、「はじめてのお返事なので」と解し、『完訳』は「めづらしきが」を採り、「この珍しいご返事は」と主格に解す。「に」の連用修飾が文意は通りやすいが、「が」の主格でも解せないことはない。『集成』『新大系』は「めづらしきに」までを地の文とし、「なかなか」以下を源氏の詞と解す。『完訳』は「めづらしきが」以下を「源氏の心に即した語り手の言葉」と解す。 | 1.5.29
注釈190 | 言はぬをも言ふにまさると知りながら--おしこめたるは苦しかりけり | 源氏の返歌。『源氏物語古注』は「心には下行く水の湧き返り言はで思ふぞ言ふにまされる」（古今六帖五）を指摘。 | 1.5.30
注釈191 | いとかかるも | 以下「人にや」まで、源氏の心中。 | 1.5.32
注釈192 | 思ふ方ことにものしたまふ人にや | 『集成』は「世間の女とは違った考えの（男のことなど問題にしない）人かと」の意に解す。『完訳』は「気持が他の男にある意。一説には、考えることが普通とは異なる」の意に解す。二者択一というより両義性をもった表現。 | 1.5.32
注釈193 | 押し開けて入りたまひにけり | 前に「二間の際なる障子手づからいと強く鎖して」とあったのと矛盾するようであるが、必ずしも施錠したわけではなかったと考えられる。 | 1.5.32
注釈194 | あなうたてたゆめたまへる | 命婦の心。源氏が今まで油断させていらっしゃったの意。 | 1.5.33
注釈195 | いとほしければ知らず顔にて | 命婦は、姫君に対して同情しながらも知らぬ顔をして、その場を逃げる。 | 1.5.33
注釈196 | さる御心もなきをぞ | 姫君のお心構えのないのをいう。 | 1.5.33
注釈197 | 今は | 以下「かしづかれたる」まで、源氏の心中。 | 1.5.34
注釈198 | まだ世馴れぬ人 | 『集成』『古典セレクション』は諸本に従って「まだ世馴れぬ人の」と「の」を補入する。『新大系』は底本のままとする。 | 1.5.34
注釈199 | 御さまなり | 姫君のご様子である。 | 1.5.34
注釈200 | 何ごとにつけてかは御心のとまらむ | 語り手の挿入句。「かは」は反語の意を表す。姫君のどのようなところに、源氏のお心が惹かれましょうか、何もないの意。『集成』は「語り手の感想」と注す。『完訳』は「源氏の心に即した語り手の推測」と注す。「御心」は源氏の気持ち。 | 1.5.34
注釈201 | うちうめかれて | 主語は源氏。『完訳』は「これまでの大きな期待が萎えて、ついため息がでる」と注す。大きな落胆失望の気持ち。 | 1.5.34
注釈202 | 夜深う出でたまひぬ | 「夜深く」帰るのは異例なこと。気持ちが十分進まなかった証拠である。 | 1.5.34
注釈203 | 知り顔ならじ | 命婦の心。『完訳』は「ここは源氏の失望を察し、ばつが悪くて、そら寝している」意と解す。 | 1.5.35
注釈204 | 御送りに | 姫君の側近の女房は男君の帰りの際には他の女房たちに声をかけるもの。しかし、命婦は実際にはそれを口に出して言わない。 | 1.5.35
出典4 玉だすき ことならば思はずとやは言ひはてぬなぞ世の中の玉だすきなる 古今集俳諧歌-一〇三七　読み人しらず 1.5.25
校訂8 | 手を | 手を--て（て/+を） | 1.5.4
校訂9 | 御許しなくとも | 御許しなくとも--御ゆるしなう（う/＄く）とも | 1.5.5
校訂10 | など | など--なとに（に/＄<朱>） | 1.5.7
校訂11 | ばや」とぞ | ばや」とぞ--はや（や/+と）そ | 1.5.11
校訂12 | 男は | 男は--おとゝ（ゝ/＆）こは | 1.5.22
校訂13 | まけ | まけ--さ（さ/ま<朱>） | 1.5.24
校訂14 | 口 | 口--くれ（れ/＄ち） | 1.5.29
校訂15 | とて | とて--と（と/+て） | 1.5.35
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第六段 その後、訪問なく秋が過ぎる

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.6
第六段　その後、訪問なく秋が過ぎる
1-6 For a long time, Genji didn't visit Suetsumu
1.6.1 　 二条院におはして、うち臥したまひても、「 なほ思ふにかなひがたき世にこそ」と、思しつづけて、 軽らかならぬ人の 御ほどを、心苦しとぞ思しける。思ひ乱れておはするに、頭中将おはして、
           二条の院にお帰りになって、横におなりになっても、「やはり思うような女性に巡り合うことは難しいものだ」と、お思い続けになって、軽々しくないご身分のほどを、気の毒にお思いになるのであった。あれこれと思い悩んでいらっしゃるところに、頭中将がいらして、
           二条の院へ帰って、源氏は又寝（またね）をしながら、何事も空想したようにはいかないものであると思って、ただ身分が並み並みの人でないために、一度きりの関係で退（の）いてしまうような態度の取れない点を煩悶（はんもん）するのだった。そんな所へ頭中将（とうのちゅうじょう）が訪問してきた。
         Nideunowin ni ohasi te, uti-husi tamahi te mo, "Naho omohu ni kanahi gataki yo ni koso." to, obosi tuduke te, karuraka nara nu hito no ohom-hodo wo, kokorogurusi to zo obosi keru. Omohi midare te ohasuru ni, Tounotyuuzyau ohasi te,
1.6.2 　「 こよなき御朝寝かな。ゆゑあらむかしとこそ、思ひたまへらるれ」
           「ずいぶんな朝寝ですね。きっと理由があるのだろうと、存じられますが」
           「たいへんな朝寝なんですね。なんだかわけがありそうだ」
         "Koyonaki ohom-asai kana! Yuwe ara m kasi to koso, omohi tamahe rarure."
1.6.3 　と言へば、起き上がりたまひて、
           と言うと、起き上がりなさって、
           と言われて源氏は起き上がった。
         to ihe ba, okiagari tamahi te,
1.6.4 　「 心やすき独り寝の床にて、ゆるびにけりや。内裏よりか」
           「気楽な独り寝のため、寝過ごしてしまった。内裏からか」
           「気楽な独（ひと）り寝なものですから、いい気になって寝坊をしてしまいましたよ。御所からですか」
         "Kokoroyasuki hitorine no toko nite, yurubi ni keri ya! Uti yori ka?"
1.6.5 　とのたまへば、
           とおっしゃると、
to notamahe ba,
1.6.6 　「 しか。まかではべるままなり。 朱雀院の行幸、 今日なむ、楽人、舞人定めらるべきよし、昨夜うけたまはりしを、大臣にも伝へ申さむとてなむ、まかではべる。やがて帰り参りぬべうはべり」
           「ええ。退出して来たところです。朱雀院への行幸は、今日、楽人や、舞人が決定される旨、昨晩承りましたので、大臣にもお伝え申そうと思って、退出して来たのです。すぐに帰参しなければなりません」
           「そうです。まだ家（うち）へ帰っていないのですよ。朱雀（すざく）院の行幸の日の楽の役と舞（まい）の役の人選が今日あるのだそうですから、大臣にも相談しようと思って退出したのです。そしてまたすぐに御所へ帰ります」
         "Sika. Makade haberu mama nari. Suzakuwin no gyaugau, kehu nam, gakunin, mahibito sadame raru beki yosi, yobe uketamahari si wo, Otodo ni mo tutahe mausa m tote nam, makade haberu. Yagate kaheri mawiri nu beu haberi."
1.6.7 　と、いそがしげなれば、
           と、急いでいるようなので、
           頭中将は忙しそうである。
         to, isogasige nare ba,
1.6.8 　「 さらば、もろともに ★」
           「それでは、ご一緒に」
           「じゃあいっしょに行きましょう」
         "Saraba, morotomoni."
1.6.9 　とて、御粥、強飯召して、 客人にも参りたまひて、 引き続けたれど、一つにたてまつりて、
           と言って、お粥や、強飯を召し上がって、客人にも差し上げなさって、お車を連ねたが、一台に相乗りなさって、
           こう言って、源氏は粥（かゆ）や強飯（こわめし）の朝食を客とともに済ませた。源氏の車も用意されてあったが二人は一つの車に乗ったのである。
         tote, ohom-kayu, kohaihi mesi te, marauto ni mo mawiri tamahi te, hikituduke tare do, hitotu ni tatematuri te,
1.6.10 　「 なほ、いとねぶたげなり」
           「まだ、とても眠そうだ」
           あなたは眠そうだ
         "Naho, ito nebutage nari."
1.6.11 　と、とがめ出でつつ、
           と咎め咎めして、
           などと中将は言って、
         to, togame ide tutu,
1.6.12 　「 隠いたまふこと多かり」
           「お隠しになっていることがたくさんあるのでしょう」
           「私に隠すような秘密をあなたはたくさん持っていそうだ」
         "Kakui tamahu koto ohokari."
1.6.13 　とぞ、恨みきこえたまふ。
           と、お恨み申し上げなさる。
           とも恨んでいた。
         to zo, urami kikoye tamahu.
1.6.14 　事ども多く定めらるる日にて、内裏にさぶらひ暮らしたまひつ。
           事柄が多く取り決められる日なので、一日中宮中においでになった。
           その日御所ではいろんな決定事項が多くて源氏も終日宮中で暮らした。
         Koto-domo ohoku sadame raruru hi nite, uti ni saburahi kurasi tamahi tu.
1.6.15 　 かしこには、 文をだにと、いとほしく思し出でて、 夕つ方ぞありける。雨降り出でて、ところせくもあるに、 笠宿りせむと、 はた、思されずやありけむ。 かしこには、待つほど過ぎて、命婦も、「いといとほしき御さまかな」と、心憂く思ひけり。正身は、御心のうちに恥づかしう思ひたまひて、今朝の御文の暮れぬれど、なかなか、 咎とも思ひわきたまはざりけり。
           あちらには、せめて後朝の文だけでもと、お気の毒にお思い出しになって、夕方にお出しになった。雨が降り出して、面倒な上に、雨宿りしようとは、とてもなれなかったのであろうか。あちらでは、後朝の文の来る時刻も過ぎて、命婦も、「とてもお気の毒なご様子だ」と、情けなく思うのであった。ご本人は、お心の中で恥ずかしくお思いになって、今朝のお文が暮れてしまってから来たのも、かえって、非礼ともお気づきにならないのであった。
           新郎はその翌朝に早く手紙を送り、第二夜からの訪問を忠実に続けることが一般の礼儀であるから、自身で出かけられないまでも、せめて手紙を送ってやりたいと源氏は思っていたが、閑暇（ひま）を得て夕方に使いを出すことができた。雨が降っていた。こんな夜にちょっとでも行ってみようというほどにも源氏の心を惹（ひ）くものは昨夜の新婦に見いだせなかった。あちらでは時刻を計って待っていたが源氏は来ない。命婦（みょうぶ）も女王をいたましく思っていた。女王自身はただ恥ずかしく思っているだけで、今朝来るべきはずの手紙が夜になってまで来ないことが何の苦労にもならなかった。
         Kasiko ni ha, humi wo dani to, itohosiku obosi ide te, yuhutukata zo ari keru. Ame huri ide te, tokoroseku mo aru ni, kasayadori se m to, hata, obosa re zu ya ari kem. Kasiko ni ha, matu hodo sugi te, Myaubu mo, "Ito itohosiki ohom-sama kana!" to, kokorouku omohi keri. Sauzimi ha, mikokoro no uti ni hadukasiu omohi tamahi te, kesa no ohom-humi no kure nure do, nakanaka, toga to mo omohi waki tamaha zari keri.
1.6.16 　「 夕霧の晴るるけしきもまだ見ぬに
     いぶせさそふる宵の雨かな 		　「夕霧が晴れる気配をまだ見ないうちに
    さらに気持ちを滅入らせる宵の雨まで降ることよ 		　 夕霧の晴るるけしきもまだ見ぬに
    いぶせさ添ふる宵（よひ）の雨かな
         "Yuhugiri no haruru kesiki mo mada mi nu ni
ibusesa sohuru yohi no ame kana
1.6.17 　 雲間待ち出でむほど、いかに心もとなう」
           雲の晴れ間を待つ間は、何とじれったいことでしょう」
           この晴れ間をどんなに私は待ち遠しく思うことでしょう。
         Kumoma mati ide m hodo, ikani kokoromotonau."
1.6.18 　とあり。おはしますまじき御けしきを、人びと胸つぶれて思へど、
           とある。いらっしゃらないらしいご様子を、女房たちは失望して悲しく思うが、
           と源氏の手紙にはあった。来そうもない様子に女房たちは悲観した。
         to ari. Ohasimasu maziki mikesiki wo, hitobito mune tubure te omohe do,
1.6.19 　「 なほ、聞こえさせたまへ」
           「やはり、お返事は差し上げあそばしませ」
           返事だけはぜひお書きになるように
         "Naho, kikoye sase tamahe."
1.6.20 　と、そそのかしあへれど、 いとど思ひ乱れたまへるほどにて、え型のやうにも続けたまはねば、「 夜更けぬ」とて、 侍従ぞ、例の教へきこゆる。
           と、お勧めしあうが、ますますお思い乱れていらっしゃる時で、型通りにも返歌がおできになれないので、「夜が更けてしまいます」と言って、侍従が、いつものようにお教え申し上げる。
           と勧めても、まだ昨夜から頭を混乱させている女王は、形式的に言えばいいこんな時の返歌も作れない。夜が更（ふ）けてしまうからと侍従が気をもんで代作した。
         to, sosonokasi ahe re do, itodo omohi midare tamahe ru hodo nite, e kata no yau ni mo tuduke tamaha ne ba, "Yohuke nu." tote, Zizyuu zo, rei no wosihe kikoyuru.
1.6.21 　「 晴れぬ夜の月待つ里を思ひやれ
     同じ心に眺めせずとも」 		　「雨雲の晴れない夜の月を待っている人を思いやってください
    わたしと同じ気持ちで眺めているのでないにしても」 		　　晴れぬ夜の月待つ里を思ひやれ
    同じ心にながめせずとも
         "Hare nu yo no tuki matu sato wo omohiyare
onazi kokoro ni nagame se zu to mo
1.6.22 　口々に責められて、紫の紙の、年経にければ 灰おくれ古めいたるに、手はさすがに 文字強う、中さだの筋にて、上下等しく書いたまへり。 見るかひなううち置きたまふ。
           口々に責められて、紫色の紙で、古くなったので灰の残った古めいた紙に、筆跡は何といっても文字がはっきりと書かれた、一時代前の書法で、天地を揃えてお書きになっている。見る張り合いもなくお置きになる。
           書くことだけは自身でなければならないと皆から言われて、紫色の紙であるが、古いので灰色がかったのへ、字はさすがに力のある字で書いた。中古の書風である。一所も散らしては書かず上下そろえて書かれてあった。失望して源氏は手紙を手から捨てた。
         Kutiguti ni semera re te, murasaki no kami no, tosi he ni kere ba hahi okure hurumei taru ni, te ha sasugani mozi tuyou, nakasada no sudi nite, kami simo hitosiku kai tamahe ri. Miru kahi nau uti-oki tamahu.
1.6.23 　 いかに思ふらむと 思ひやるも、安からず。
           どのように思っているだろうか、と想像するにつけても、気が落ち着かない。
           今夜自分の行かないことで女はさぞ煩悶（はんもん）をしているであろうとそんな情景を心に描いてみる源氏も煩悶はしているのだった。
         Ikani omohu ram to omohiyaru mo, yasukara zu.
1.6.24 　「 かかることを、悔しなどは言ふにやあらむ。さりとて いかがはせむ。我は、 さりとも、心長く 見果ててむ」 と、思しなす御心を知らねば、かしこにはいみじうぞ嘆いたまひける。
           「このようなことを、後悔されるなどと言うのであろうか。そうかといってどうすることもできない。自分は、それはそれとしてともかくも、気長に最後までお世話しよう」と、お思いになるお気持ちを知らないので、あちらではひどく嘆くのであった。
           けれども今さらしかたのないことである、いつまでも捨てずに愛してやろうと、源氏は結論としてこう思ったのであるが、それを知らない常陸（ひたち）の宮家の人々はだれもだれも暗い気持ちから救われなかった。
         "Kakaru koto wo, kuyasi nado ha ihu ni ya ara m? Saritote ikaga ha se m. Ware ha, saritomo, kokoronagaku mi hate te m." to, obosi nasu mikokoro wo sira ne ba, kasiko ni ha imiziuzo nagei tamahi keru.
1.6.25 　大臣、夜に入りてまかでたまふに、 引かれたてまつりて、大殿におはしましぬ。行幸のことを興ありと思ほして、君たち集りて、のたまひ、おのおの舞ども習ひたまふを、そのころのことにて過ぎゆく。
           大臣が、夜になって退出なさるのに、伴われなさって、大殿にいらっしゃった。行幸の事をおもしろいとお思いになって、ご子息達が集まって、お話なさったり、それぞれ舞いをお習いになったりするのを、そのころの日課として日が過ぎて行く。
           夜になってから退出する左大臣に伴われて源氏はその家へ行った。行幸の日を楽しみにして、若い公達（きんだち）が集まるとその話が出る。舞曲の勉強をするのが仕事のようになっていたころであったから、どこの家でも楽器の音をさせているのである。
         Otodo, yoru ni iri te makade tamahu ni, hika re tatematuri te, Ohoidono ni ohasimasi nu. Gyaugau no koto wo kyou ari to omohosi te, kimi-tati atumari te, notamahi, onoono mahi-domo narahi tamahu wo, sonokoro no koto nite sugi yuku.
1.6.26 　ものの音ども、常よりも 耳かしかましくて、かたがたいどみつつ、例の御遊びならず、大篳篥、尺八の笛などの大声を吹き上げつつ、太鼓をさへ高欄のもとにまろばし寄せて、手づからうち鳴らし、遊びおはさうず。
           いろいろな楽器の音が、いつもよりもやかましくて、お互いに競争し合って、いつもの合奏とは違って、大篳篥、尺八の笛の音などが大きな音を何度も吹き上げて、太鼓までを高欄の側にころがし寄せて、自ら打ち鳴らして、演奏していらっしゃる。
           左大臣の子息たちも、平生の楽器のほかの大篳篥（おおひちりき）、尺八などの、大きいものから太い声をたてる物も混ぜて、大がかりの合奏の稽古（けいこ）をしていた。太鼓までも高欄の所へころがしてきて、そうした役はせぬことになっている公達が自身でたたいたりもしていた。
         Mono no ne-domo, tune yori mo mimi kasikamasiku te, katagata idomi tutu, rei no ohom-asobi nara zu, ohohitiriki, sakuhati no hue nado no ohogowe wo hukiage tutu, taiko wo sahe kauran no moto ni marobasi yose te, tedukara uti narasi, asobi ohasauzu.
1.6.27 　御いとまなきやうにて、せちに思す所ばかりにこそ、 盗まはれたまへれ ★、 かのわたりには、いと おぼつかなくて、 秋暮れ果てぬ。なほ 頼み来しかひなくて過ぎゆく。
           お暇もないような状態で、切に恋しくお思いになる所だけには、暇を盗んでお出掛けになったが、あの辺りには、すっかり御無沙汰で、秋も暮れてしまった。相変わらず頼りない状態で月日が過ぎて行く。
           こんなことで源氏も毎日閑暇（ひま）がない。心から恋しい人の所へ行く時間を盗むことはできても、常陸の宮へ行ってよい時間はなくて九月が終わってしまった。
         Ohom-itoma naki yau nite, seti ni obosu tokoro bakari ni koso, nusumaha re tamahe re, kano watari ni ha, ito obotukanaku te, aki kure hate nu. Naho tanomi ko si kahinaku te sugi yuku.
注釈205 | 二条院におはして | 場面は二条院に変わる。 | 1.6.1
注釈206 | なほ思ふにかなひがたき世にこそ | 源氏の心。『集成』は「末摘花に夕顔の面影を求めたが失敗だったと」の意と注す。『完訳』は「姫君の身分の高さから、その関係をすぐに絶つのを不憫に思う」と注す。 | 1.6.1
注釈207 | 軽らかならぬ人 | 末摘花をさす。故常陸宮の姫君という身分である。 | 1.6.1
注釈208 | こよなき | 以下「思ひたまへらるれ」まで、頭中将の源氏へのからかいを交えた詞。 | 1.6.2
注釈209 | 心やすき | 以下「内裏よりか」まで、源氏の詞。 | 1.6.4
注釈210 | しか | 以下「参りぬべうはべり」まで、頭中将の返事。 | 1.6.6
注釈211 | 朱雀院の行幸 | 桐壷帝の朱雀院への行幸。「若紫」巻に「神無月に朱雀院の行幸あるべし」とあったのと同じ行幸をさす。行幸は「ぎやうがう」と濁音で読む。 | 1.6.6
注釈212 | 今日なむ楽人舞人定めらるべきよし | 大島本「かく人」に「ヒト」と振り仮名がある。「若紫」巻に「舞人など、やむごとなき家の子ども、上達部、殿上人どもなども、そのかたにつきづきしきは、みな選らせたまへれば」とあったのと重なる記事である。 | 1.6.6
注釈213 | さらばもろともに | 源氏の詞。一緒に宮中へ行こう、の意 | 1.6.8
注釈214 | 客人 | 頭中将をさす。「まらうと」と清音で読む。 | 1.6.9
注釈215 | 引き続けたれど一つにたてまつりて | 車をさす。車を二台連ねて引かせているが、一台に相乗りした。 | 1.6.9
注釈216 | なほいとねぶたげなり | 頭中将の源氏をからかった詞。 | 1.6.10
注釈217 | 隠いたまふこと多かり | 頭中将の恨み詞。 | 1.6.12
注釈218 | かしこには | 末摘花邸をさす。 | 1.6.15
注釈219 | 文をだに | 後朝の文をさす。「だに」（副助詞）によって、せめて手紙だけでも、という源氏の末摘花に気乗りしない気持ちが表されている。 | 1.6.15
注釈220 | 夕つ方ぞありける | 後朝の文としては遅過ぎる時刻。夕方に手紙があるということは、その夜は行けないので、手紙で済ますというわけである。新婚三日間は毎夜通い続けるのが当時の習俗、源氏はそれを第一夜限りでやめた。 | 1.6.15
注釈221 | 笠宿りせむと | 『源氏釈』は「婦が門夫が門行き過ぎかねてや我が行かば肱笠の肱笠の雨もや降らなむ郭公雨やどり笠やどり舎りてまからむ郭公」（催馬楽「婦が門」）を指摘する。前に命婦が「いでや、さやうにをかしき方の御笠宿りには、えしもや」と言ったのと呼応させた表現。 | 1.6.15
注釈222 | はた思されずやありけむ | 語り手の感情移入をこめた挿入句。『孟津抄』は「草子地也」と指摘。 | 1.6.15
注釈223 | 咎とも | 『集成』『新大系』は「作法に外れているとも」の意に解し、『完訳』は「気になさる」という意に解す。 | 1.6.15
注釈224 | 夕霧の晴るるけしきもまだ見ぬに--いぶせさそふる宵の雨かな | 源氏の贈歌。「夕霧の晴るる気色」は末摘花の気持ちを喩える。 | 1.6.16
注釈225 | 雲間 | 以下「心もとなう」まで、和歌に添えた文。相手が心を開くのを待つもどかしさ。 | 1.6.17
注釈226 | なほ聞こえさせたまへ | 女房たちの詞。やはりお返事をなさいませ、の意。 | 1.6.19
注釈227 | いとど思ひ乱れたまへるほど | 主語は末摘花。 | 1.6.20
注釈228 | 夜更けぬ | 女房の催促の詞。「ぬ」（完了の助動詞、確述）、夜が更けてしまいそうですの意。 | 1.6.20
注釈229 | 侍従ぞ例の教へきこゆる | 侍従がいつものとおり姫君に返歌を教え申し上げるの意だが、この場合は、歌の文句だけを教えて、紙の選び方や筆法までは関知しなかったようである。 | 1.6.20
注釈230 | 晴れぬ夜の月待つ里を思ひやれ--同じ心に眺めせずとも | 末摘花の返歌。源氏の「晴るる」を踏まえて「晴れぬ夜の」と詠み返す。「月」は源氏を譬え、「里」は自分を喩える。「ながめ」は「眺め」と「長雨」の掛詞。贈答歌の作法にかなった技巧的な和歌である。 | 1.6.21
注釈231 | 灰おくれ | 紫の紙は灰を交ぜて作るので、古くなった紙面に灰が残っている状態をいう。 | 1.6.22
注釈232 | 文字強う中さだの筋にて上下等しく | 一時代前の書法で、文字は強くしっかりと、紙の天地を等しく揃えて改行して書いた書法。 | 1.6.22
注釈233 | 見るかひなううち置きたまふ | 場面は一転して、源氏の居所。主語は源氏。 | 1.6.22
注釈234 | いかに思ふらむ | 源氏の心。今夜行かないことを姫君はどうお思いであろうかの意。 | 1.6.23
注釈235 | 思ひやるも安からず | 主語は源氏。 | 1.6.23
注釈236 | かかることを | 以下「見果ててむ」まで、源氏の心。 | 1.6.24
注釈237 | いかがはせむ | 反語表現。どうしよう、どうすることもできないの意。 | 1.6.24
注釈238 | さりとも | 『集成』は「何があっても」の意と解し、『完訳』は「そう考えてみたところで」の意と解す。 | 1.6.24
注釈239 | 見果ててむ | 末摘花を生涯お世話しよう、結婚関係を続けよう、の意。 | 1.6.24
注釈240 | と思しなす御心を知らねば | 主語は末摘花に切り替わる。源氏の「--なす」という気持ちを末摘花は知らない。 | 1.6.24
注釈241 | 引かれたてまつりて | 「たてまつり」（謙譲の補助動詞）、源氏が左大臣に敬意を表した表現。 | 1.6.25
注釈242 | 耳かしかましくて | 『集成』『新大系』は清音に読む。『古典セレクション』は「耳かしがましくて」と濁音に読んでいる。「カシカマシイ（和英語林集成）」（岩波古語辞典）。 | 1.6.26
注釈243 | 盗まはれたまへれ | 大島本「ぬすまはれ給へ（へ＋れ）」とある。『集成』『古典セレクション』は諸本に従って「盗まはれたまへ」と校訂する。『新大系』は底本のままとする。 | 1.6.27
注釈244 | かのわたり | 末摘花邸をさす。 | 1.6.27
注釈245 | 秋暮れ果てぬ | 晩秋の九月もすっかり終わる。 | 1.6.27
注釈246 | 頼み来しかひなくて過ぎゆく | 末摘花邸では源氏の来訪の期待もむなしく月日が過ぎて行くの意。 | 1.6.27
校訂16 | 御ほどを | 御ほどを--御ほと（と/+を） | 1.6.1
校訂17 | もろともに | もろともに--もろと（と/+も）に | 1.6.8
校訂18 | たまへれ | たまへれ--たまへ（へ/+れ） | 1.6.27
校訂19 | おぼつかなくて | おぼつかなくて--をほつかなく（く/+て） | 1.6.27
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第七段 冬の雪の激しく降る日に訪問

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.7
第七段　冬の雪の激しく降る日に訪問
1-7 Genji visits to Suetsumu in snowing hard
1.7.1 　行幸近くなりて、試楽などののしるころぞ、命婦は参れる。
           行幸が近くなって、試楽などで騒いでいるころ、命婦は参内していた。
           それでいよいよ行幸の日が近づいて来たわけで、試楽とか何とか大騒ぎするころに命婦（みょうぶ）は宮中へ出仕した。
         Gyaugau tikaku nari te, sigaku nado nonosiru koro zo, Myaubu ha mawire ru.
1.7.2 　「いかにぞ」など、問ひたまひて、いとほしとは思したり。 ありさま聞こえて、
           「どうであるか」などと、お尋ねになって、気の毒だとはお思いになっていた。様子を申し上げて、
           「どうしているだろう」源氏は不幸な相手をあわれむ心を顔に見せていた。大輔（たゆう）の命婦はいろいろと近ごろの様子を話した。
         "Ikani zo?" nado, tohi tamahi te, itohosi to ha obosi tari. Arisama kikoye te,
1.7.3 　「 いとかう、もて離れたる御心ばへは、見たまふる人さへ、心苦しく」
           「とてもこのように、お見限りのお気持ちは、側でお仕えしている者たちまでが、お気の毒で」
           「あまりに御冷淡です。その方でなくても見ているものがこれではたまりません」
         "Ito kau, mote-hanare taru mikokorobahe ha, mi tamahuru hito sahe, kokorogurusiku."
1.7.4 　など、泣きぬばかり思へり。「 心にくくもてなして止みなむと思へりしことを、 くたいてける、心もなく この人の思ふらむ」をさへ思す。正身の、ものは言はで、思しうづもれたまふらむさま、思ひやりたまふも、いとほしければ、
           などと、今にも泣き出しそうに思っている。「奥ゆかしく思っているところで止めておこうとしたのを、台無しにしてしまったのを、思いやりがないとこの人は思っているだろう」とまでお思いになる。ご本人が、何もおっしゃらないで、思い沈んでいらっしゃるだろう有様、ご想像なさるにつけても、お気の毒なので、
           泣き出しそうにまでなっていた。悪い感じも源氏にとめさせないで、きれいに結末をつけようと願っていたこの女の意志も尊重しなかったことで、どんなに恨んでいるだろうとさえ源氏は思った。またあの人自身は例の無口なままで物思いを続けていることであろうと想像されてかわいそうであった。
         nado, naki nu bakari omohe ri. "Kokoronikuku motenasi te yami na m to omohe ri si koto wo, kutai te keru, kokoro mo naku kono hito no omohu ram." wo sahe obosu. Sauzimi no, mono ha iha de, obosi udumore tamahu ram sama, omohiyari tamahu mo, itohosikere ba,
1.7.5 　「 いとまなきほどぞや。わりなし」と、うち嘆いたまひて、「 もの思ひ知らぬやうなる心ざまを、懲らさむと思ふぞかし」
           「忙しい時だよ、やむをえない」と、嘆息なさって、「人情というものを少しも理解してないような気性を、懲らしめようと思っているのだよ」
           「とても忙しいのだよ。恨むのは無理だ」歎息（たんそく）をして、それから、「こちらがどう思っても感受性の乏しい人だからね。懲らそうとも思って」
         "Itoma naki hodo zo ya! Warinasi." to, uti-nagei tamahi te, "Monoomohi sira nu yau naru kokorozama wo, korasa m to omohu zo kasi."
1.7.6 　と、ほほ笑みたまへる、若ううつくしげなれば、 我もうち笑まるる心地して、「 わりなの、 人に 恨みられたまふ御齢や。思ひやり少なう、御心のままならむも、ことわり」と思ふ。
           と、にこりなさっているのが、若々しく美しそうなので、自分もつい微笑まれる気がして、「困った、人に恨まれなさる、お年頃だ。相手の気持ちを察することが足りなくて、ご自分のお気持ち次第というのも、もっともだ」と思う。
           こう言って源氏は微笑を見せた。若い美しいこの源氏の顔を見ていると、命婦も自身までが笑顔（えがお）になっていく気がした。だれからも恋の恨みを負わされる青春を持っていらっしゃるのだ、女に同情が薄くて我儘（わがまま）をするのも道理なのだと思った。
         to, hohowemi tamahe ru, wakau utukusige nare ba, ware mo uti-wema ruru kokoti si te, "Warina no, hito ni urami rare tamahu ohom-yohahi ya! Omohiyari sukunau, mikokoro no mama nara m mo, kotowari." to omohu.
1.7.7 　この御いそぎのほど過ぐしてぞ、時々おはしける。
           この行幸のご準備の時期を過ぎてから、時々お越しになるのであった。
           この行幸準備の用が少なくなってから時々源氏は常陸の宮へ通った。
         Kono ohom-isogi no hodo sugusi te zo, tokidoki ohasi keru.
1.7.8 　 かの紫のゆかり、 尋ねとりたまひて、そのうつくしみに心入りたまひて、 六条わたりにだに、離れまさりたまふめれば、まして荒れたる宿は、あはれに思しおこたらずながら、もの憂きぞ、 わりなかりけると、ところせき御もの恥ぢを見あらはさむの御心も、ことになうて過ぎゆくを、またうちかへし、「 見まさりするやうもありかし。手さぐりのたどたどしきに、あやしう、心得ぬこともあるにや。見てしがな」と思ほせど、けざやかにとりなさむもまばゆし。うちとけたる宵居のほど、やをら入りたまひて、 格子のはさまより見たまひけり。
           あの紫のゆかり、手に入れなさってからは、そのかわいがりを一心になさって、六条辺りにさえ、一段と遠のきなさるらしいので、ましてや荒れた邸は、気の毒と思う気持ちは絶えずありながらも、億劫になるのはしかたのないことであったと、大げさな恥ずかしがりやの正体を見てやろうというお気持ちも、特別なくて過ぎて行くのを、又一方では、思い返して、「よく見れば良いところも現れて来はしまいか。手だ触った感触でははっきりしないので、妙に、腑に落ちない点があるのだろうか。見てみたいものだ」とお思いになるが、あからさまに見るのも気が引ける。気を許している宵時に、静かにお入りになって、格子の間から御覧になったのであった。
           そのうち若紫を二条の院へ迎えたのであったから、源氏は小女王を愛することに没頭していて、六条の貴女に逢うことも少なくなっていた。人の所へ通って行くことは始終心にかけながらもおっくうにばかり思えた。常陸の女王のまだ顔も見せない深い羞恥（しゅうち）を取りのけてみようとも格別しないで時がたった。あるいは源氏がこの人を顕（あら）わに見た刹那（せつな）から好きになる可能性があるとも言えるのである。手探りに不審な点があるのか、この人の顔を一度だけ見たいと思うこともあったが、引っ込みのつかぬ幻滅を味わわされることも思うと不安だった。だれも人の来ることを思わない、まだ深夜にならぬ時刻に源氏はそっと行って、格子の間からのぞいて見た。
         Kano Murasaki no yukari, tadune tori tamahi te, sono utukusimi ni kokoroiri tamahi te, Rokudeu watari ni dani, kare masari tamahu mere ba, masite are taru yado ha, ahare ni obosi okotara zu nagara, monouki zo, warinakari keru to, tokoroseki ohom-monohadi wo mi arahasa m no mikokoro mo, kotoni nau te sugi yuku wo, mata uti-kahesi, "Mi masari suru yau mo ari kasi. Tesaguri no tadotadosiki ni, ayasiu, kokoroe nu koto mo aru ni ya? Mi te si gana!" to omohose do, kezayaka ni tori nasa m mo mabayusi. Utitoke taru yohiwi no hodo, yawora iri tamahi te, kausi no hasama yori mi tamahi keri.
1.7.9 　されど、 みづからは見えたまふべくもあらず。几帳など、いたく損なはれたるものから、年経にける立ちど変はらず、おしやりなど乱れねば、 心もとなくて、御達四、五人ゐたり。 御台、秘色やうの唐土のものなれど、人悪ろきに、 何のくさはひもなくあはれげなる、 まかでて人びと食ふ。
           けれども、ご本人の姿はお見えになるはずもない。几帳など、ひどく破れてはいたが、昔ながらに置き場所を変えず、動かしたりなど乱れてないので、よく見えなくて、女房たち四、五人座っている。お膳、青磁らしい食器は舶来物だが、みっともなく古ぼけて、お食事もこれといった料理もなく貧弱なのを、退がって来て女房たちが食べている。
           けれど姫君はそんな所から見えるものでもなかった。几帳（きちょう）などは非常に古びた物であるが、昔作られたままに皆きちんとかかっていた。どこからか隙見（すきみ）ができるかと源氏は縁側をあちこちと歩いたが、隅（すみ）の部屋にだけいる人が見えた。四、五人の女房である。食事台、食器、これらは支那（しな）製のものであるが、古くきたなくなって見る影もない。女王の部屋から下げたそんなものを置いて、晩の食事をこの人たちはしているのである。
         Saredo, midukara ha miye tamahu beku mo ara zu. Kityau nado, itaku sokonaha re taru monokara, tosi he ni keru tatido kahara zu, osiyari nado midare ne ba, kokoromotonaku te, gotati si, gonin wi tari. Midai, hisoku yau no Morokosi no mono nare do, hitowaroki ni, nani no kusahahi mo naku aharege naru, makade te hitobito kuhu.
1.7.10 　隅の間ばかりにぞ、いと寒げなる女ばら、白き衣のいひしらず煤けたるに、きたなげなる褶引き結ひつけたる腰つき、 かたくなしげなり。 さすがに 櫛おし垂れて挿したる額つき、内教坊、内侍所のほどに、 かかる者ども あるはやと、をかし。かけても、人のあたりに近うふるまふ者とも知りたまはざりけり。
           隅の間の方に、とても寒そうな女房が、白い着物で譬えようもなく煤けた上に、汚らしい褶を纏っている腰つき、いかにも不体裁である。それでも、櫛を前下がりに挿している額つきは、内教坊、内侍所辺りに、このような連中がいたことよと、おかしい。夢にも、宮家でお側にお仕えしているとはご存知なかった。
           皆寒そうであった。白い服の何ともいえないほど煤（すす）けてきたなくなった物の上に、堅気（かたぎ）らしく裳（も）の形をした物を後ろにくくりつけている。しかも古風に髪を櫛（くし）で後ろへ押えた額のかっこうなどを見ると、内教坊（ないきょうぼう）（宮中の神前奉仕の女房が音楽の練習をしている所）や内侍所（ないしどころ）ではこんなかっこうをした者がいると思えて源氏はおかしかった。こんなふうを人間に仕える女房もしているものとはこれまで源氏は知らなんだ。
         Sumi no ma bakari ni zo, ito samuge naru womna-bara, siroki kinu no ihi sira zu susuke taru ni, kitanage naru sibira hiki-yuhi tuke taru kosituki, katakunasige nari. Sasugani kusi osi-tare te sasi taru hitahituki, Naikeubau, Naisidokoro no hodo ni, kakaru mono-domo aru ha ya to, wokasi. Kakete mo, hito no atari ni tikau hurumahu mono to mo siri tamaha zari keri.
1.7.11 　「 あはれ、さも寒き年かな。 ▼ 命長ければ、かかる世にもあふものなりけり」
           「ああ、何とも寒い年ですね。長生きすると、このような辛い目にも遭うのですね」
           「まあ寒い年。長生きをしているとこんな冬にも逢（あ）いますよ」
         "Ahare! Samo samuki tosi kana! Inoti nagakere ba, kakaru yo ni mo ahu mono nari keri."
1.7.12 　とて、うち泣くもあり。
           と、言って泣く者もいる。
           そう言って泣く者もある。
         tote, uti-naku mo ari.
1.7.13 　「 故宮おはしましし世を、などてからしと思ひけむ。かく頼みなくても過ぐるものなりけり」
           「故宮様が生きていらしたころを、どうして辛いと思ったのでしょう。このように頼りない状態でも生きて行けるものなのですね」
           「宮様がおいでになった時代に、なぜ私は心細いお家（うち）だなどと思ったのだろう。その時よりもまたどれだけひどくなったかもしれないのに、やっぱり私らは我慢して御奉公している」
         "Ko-Miya ohasimasi si yo wo, nadote karasi to omohi kem. Kaku tanomi naku te mo suguru mono nari keri."
1.7.14 　とて、 飛び立ちぬべくふるふもあり ★。
           と言って、飛び上がりそうにぶるぶる震えている者もいる。
           その女は両袖（そで）をばたばたといわせて、今にも空中へ飛び上がってしまうように慄（ふる）えている。
         tote, tobitati nu beku huruhu mo ari.
1.7.15 　さまざまに人悪ろきことどもを、愁へあへるを聞きたまふも、かたはらいたければ、たちのきて、ただ今おはするやうにて、うちたたきたまふ。
           あれこれと体裁の悪いことを、愚痴こぼし合っているのをお聞きになるのも、気が咎めるので、退いて、ちょうど今お越しになったようにして、お叩きになさる。
           生活についての剥（む）き出しな、きまりの悪くなるような話ばかりするので、聞いていて恥ずかしくなった源氏は、そこから退（の）いて、今来たように格子をたたいたのであった。
         Samazama ni hitowaroki koto-domo wo, urehe ahe ru wo kiki tamahu mo, kataharaitakere ba, tatinoki te, tadaima ohasuru yau nite, uti-tataki tamahu.
1.7.16 　「 そそや」など言ひて、火とり直し、格子放ちて入れたてまつる。
           「それ、それ」などと言って燈火の向きを変え、格子を外してお入れ申し上げる。
           「さあ、さあ」などと言って、灯（ひ）を明るくして、格子を上げて源氏を迎えた。
         "Soso ya!" nado ihi te, hi torinahosi, kausi hanati te ire tatematuru.
1.7.17 　侍従は、 斎院に参り通ふ若人にて、この頃はなかりけり。いよいよあやしうひなびたる限りにて、 見ならはぬ心地ぞする。
           侍従は、斎院にお勤めする若い女房なので、最近はいないのであった。ますます奇妙で野暮ったい者ばかりで、勝手の違った感じがする。
           侍従は一方で斎院（さいいん）の女房を勤めていたからこのごろは来ていないのである。それがいないのでいっそうすべての調子が野暮（やぼ）らしかった。
         Zizyuu ha, Saiwin ni mawiri kayohu wakaudo nite, konogoro ha nakari keri. Iyoiyo ayasiu hinabi taru kagiri nite, minaraha nu kokoti zo suru.
1.7.18 　いとど、 愁ふなりつる雪、かきたれいみじう降りけり。空の気色はげしう、風吹き荒れて、大殿油消えにけるを、ともしつくる人もなし。かの、 ものに襲はれし折思し出でられて、 荒れたるさまは 劣らざめるを、ほどの狭う、人気のすこしあるなどに慰めたれど、すごう、うたていざとき心地する夜のさまなり。
           ますます、辛いと言っていた雪が、空を閉ざして激しく降って来た。空模様は険しく、風が吹き荒れて、大殿油が消えてしまったのを点し直す人もいない。あの、魔物に襲われた時を自然とお思い出しになられて、荒れた様子は劣らないようだが、邸の狭い感じや、人気が少しあるなどで安心していたが、ぞっとするように怖く、寝つかれそうにない夜の有様である。
           先刻老人たちの愁（うれ）えていた雪がますます大降りになってきた。すごい空の下を暴風が吹いて、灯の消えた時にも点（つ）け直そうとする者はない。某（なにがし）の院の物怪（もののけ）の出た夜が源氏に思い出されるのである。荒廃のしかたはそれに劣らない家であっても、室の狭いのと、人間があの時よりは多い点だけを慰めに思えば思えるのであるが、ものすごい夜で、不安な思いに絶えず目がさめた。
         Itodo, urehu nari turu yuki, kaki-tare imiziu huri keri. Sora no kesiki hagesiu, kaze huki are te, ohotonabura kiye ni keru wo, tomosi tukuru hito mo nasi. Kano, mono ni osohare si wori obosi ide rare te, are taru sama ha otora za' meru wo, hodo no sebau, hitoke no sukosi aru nado ni nagusame tare do, sugou, utate izatoki kokoti suru yoru no sama nari.
1.7.19 　をかしうもあはれにも、やうかへて、心とまりぬべきありさまを、 いと埋れすくよかにて、何の栄えなきをぞ、口惜しう思す。
           趣がありしみじみと胸を打つものがあり、普通とは違って、心に印象深く残るはずの風情なのに、ひどく引っ込み思案ですげないので、何の張り合いもないのを、残念にお思いになる。
           こんなことはかえって女への愛を深くさせるものなのであるが、心を惹（ひ）きつける何物をも持たない相手に源氏は失望を覚えるばかりであった。
         Wokasiu mo ahare ni mo, yau kahe te, kokoro tomari nu beki arisama wo, ito umore sukuyoka nite, nani no haye naki wo zo, kutiwosiu obosu.
注釈247 | ありさま聞こえて | 主語は命婦。 | 1.7.2
注釈248 | いとかう | 以下「心苦しく」まで、命婦の詞。「見たまふる」（下二段、謙譲の補助動詞）の主語は命婦。 | 1.7.3
注釈249 | 心にくくもてなして | 以下「思ふらむ」まで、源氏が命婦の考えを忖度した文。しかしそれを受ける引用句はなく地の文に続く。「止みなむと」の主語は命婦。命婦が源氏に末摘花を奥ゆかしいと思わせた程度のところでやめにしたいと考えていたの意。 | 1.7.4
注釈250 | くたいてける | 「くたいて」は「腐して」の音便形、清音。台無しにするの意。読点で切り、目的格となって、下文に続く。 | 1.7.4
注釈251 | この人 | 命婦をさす。 | 1.7.4
注釈252 | いとまなきほどぞや。わりなし | 源氏の詞。『集成』は「忙しい時なのだ。弱るね」のニュアンスに解し、『完訳』は「忙しくて暇な時がないのでね。困ったな」のニュアンスに解す。 | 1.7.5
注釈253 | もの思ひ知らぬ | 以下「思ふぞかし」まで、源氏の冗談を交えた詞。「物思ひ」について『集成』は「恋の道」と注し、『完訳』は「人の情け」と訳す。 | 1.7.5
注釈254 | 我も | 命婦をさす。 | 1.7.6
注釈255 | わりなの | 以下「ことわり」まで、命婦の心中。 | 1.7.6
注釈256 | 人に | 女性にの意。 | 1.7.6
注釈257 | 恨みられたまふ | 主語は源氏。「られ」（受身の助動詞）「たまふ」（尊敬の補助動詞）、女性から恨まれなさるの意。 | 1.7.6
注釈258 | かの紫のゆかり | 「若紫」巻の紫の君をさす。「紫のゆかり」という呼称は藤壺の縁者という意である。 | 1.7.8
注釈259 | 尋ねとりたまひて | 『集成』『古典セレクション』は諸本に従って「尋ねとりたまひては」と「は」を補訂する。『新大系』は底本のまま。 | 1.7.8
注釈260 | 六条わたりにだに | 「夕顔」巻の六条辺りの御方をさす。 | 1.7.8
注釈261 | わりなかりけると | 『集成』『古典セレクション』は諸本に従って「わりなかりける」と「と」を削除する。『新大系』は底本のまま。 | 1.7.8
注釈262 | 見まさりするやうも | 以下「見てしがな」まで、源氏の心。 | 1.7.8
注釈263 | 格子のはさまより見たまひけり | 以下、源氏の目を通して語る。 | 1.7.8
注釈264 | みづから | 姫君をさす。 | 1.7.9
注釈265 | 心もとなくて | 見えなくての意。 | 1.7.9
注釈266 | 御台秘色 | 御台はお膳、秘色の食器とは青磁の器をいう。 | 1.7.9
注釈267 | 何のくさはひもなく | これといった料理の品数がない意。 | 1.7.9
注釈268 | まかでて人びと食ふ | 女房たちが姫君の側から下がって食べている。 | 1.7.9
注釈269 | かたくなしげなり | 『集成』は「いかにも旧弊である」の意に解す。『完訳』は「物語制作時代には日常生活で裳や褶を着用しないのが一般的。「かたくなしげ」は、そうした古風を頑固に守っている不体裁をいう」と注す。 | 1.7.10
注釈270 | さすがに | いかにみすぼらしいとはいっても宮家らしくのニュアンス。 | 1.7.10
注釈271 | 櫛おし垂れて挿したる額つき | 櫛押し垂れて。櫛をずり落ちそうに挿している恰好をいう。これも古式を守っている宮家の風習。しかし時代遅れの不体裁な様子。 | 1.7.10
注釈272 | かかる者ども | 『集成』『古典セレクション』は諸本に従って「かかる者どもの」と「の」を補訂する。『新大系』は底本のまま。 | 1.7.10
注釈273 | あるはやとをかし | 「はや」は、源氏の感動。地の文がいつの間にか源氏の心内文に変わって文が結ばれる。 | 1.7.10
注釈274 | あはれさも寒き年かな | 以下「世にもあふものなりけり」まで、女房の詞。「夕顔」巻に夕顔の宿の隣の卑しい男たちが「あはれ、いと寒しや」「今年こそ、なりはひにも頼むところすくなく、田舎の通ひも思ひかけねば、いと心細けれ。北殿こそ、聞きたまふや」（第四章二段）と言っていたのが想起される。冬季の寒さだけでない、貧しい生活の様子。 | 1.7.11
注釈275 | 命長ければ | 長生きをすると辛い思いをすることが多い。『荘子』の「寿ければ則ち辱多し」が古来指摘されている。 | 1.7.11
注釈276 | 故宮おはしましし世を | 以下「すくる物なりけり」（５行）まで、女房の詞。 | 1.7.13
注釈277 | 飛び立ちぬべくふるふもあり | 『河海抄』は「世の中を憂しとやさしと思へども飛び立ちかねつ鳥にしあらねば」（万葉集、貧窮問答歌、山上憶良）を指摘。 | 1.7.14
注釈278 | そそや | 女房の詞。注意を促す言葉。それそれ、殿のお来しですよの意。 | 1.7.16
注釈279 | 斎院 | 系図不明の人。 | 1.7.17
注釈280 | 見ならはぬ心地ぞする | 主語は源氏。 | 1.7.17
注釈281 | 愁ふなりつる雪 | 「なり」（伝聞推定の助動詞）「つる」（完了の助動詞）、前の「あはれさも寒き年かな」と言っていた女房たちの詞をうける。『完訳』は「以下、屋内外の暗くわびしい心象風景に転ずる」と注す。闇、雪、風などが描かれる。 | 1.7.18
注釈282 | ものに襲はれし折 | 「夕顔」巻の某院での夕顔がもののけにとり殺された怪事件をさす。 | 1.7.18
注釈283 | 荒れたるさまは | 以下「人気のすこしある」まで、源氏の心内文とも地の文とも解せるような文章が続く。 | 1.7.18
注釈284 | 劣らざめるを | 「める」（推量の助動詞、視界内推量）、源氏の体験にもとづく推量。源氏と語り手の判断が一体化した表現。劣らないようなのをの意。 | 1.7.18
注釈285 | いと埋れすくよかにて何の栄えなきを | 『集成』は「ただもう殻を閉ざすばかりで、愛嬌がなく、何の張合いもないのを」の意に解し、『完訳』は「ただ引込み思案で風流気がなく、まるでぱっとしないのを」の意に解す。 | 1.7.19
出典5 | 命長ければ | 寿則辱多 | 荘子、天地 | 1.7.11
出典6 | 飛び立ちぬべく | 世の中を憂しとやさしと思へども飛び立ちかねつ鳥にしあらねば | 万葉集五-八九七 山上憶良 | 1.7.14
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第八段 翌朝、姫君の醜貌を見る

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.8
第八段　翌朝、姫君の醜貌を見る
1-8 Genji discovers Suetsumu's face and figure at ligft in the morning
1.8.1 　 からうして明けぬるけしきなれば、 格子手づから上げたまひて、前の前栽の雪を見たまふ。 踏みあけたる跡もなく、はるばると荒れわたりて、いみじう寂しげなるに、 ふり出でて行かむこともあはれにて、
           やっと夜が明けた気配なので、格子をお手づから上げなさって、前の前栽の雪を御覧になる。踏みしめた跡もなく、広々と荒れわたって、ひどく寂しそうなので、振り捨てて帰って行くのも気の毒なので、
           やっと夜が明けて行きそうであったから、源氏は自身で格子を上げて、近い庭の雪の景色（けしき）を見た。人の踏み開いた跡もなく、遠い所まで白く寂しく雪が続いていた。今ここから出て行ってしまうのもかわいそうに思われて言った。
         Karausite ake nuru kesiki nare ba, kausi tedukara age tamahi te, mahe no sensai no yuki wo mi tamahu. Humi ake taru ato mo naku, harubaru to are watari te, imiziu sabisige naru ni, huriide te yuka m koto mo ahare ni te,
1.8.2 　「 をかしきほどの空も見たまへ。 尽きせぬ御心の隔てこそ、わりなけれ」
           「風情のある空を御覧なさい。いつまでも打ち解けて下さらないお心が、困ります」
           「夜明けのおもしろい空の色でもいっしょにおながめなさい。いつまでもよそよそしくしていらっしゃるのが苦しくてならない」
         "Wokasiki hodo no sora mo mi tamahe. Tuki se nu mikokoro no hedate koso, warinakere."
1.8.3 　と、恨みきこえたまふ。まだほの暗けれど、雪の光に いとどきよらに若う見えたまふを、老い人ども笑みさかえて見たてまつる。
           と、お恨み申し上げなさる。まだほの暗いが、雪の光にますます美しく若々しくお見えになるのを、年老いた女房どもは、喜色満面に拝し上げる。
           まだ空はほの暗いのであるが、積もった雪の光で常よりも源氏の顔は若々しく美しく見えた。老いた女房たちは目の楽しみを与えられて幸福であった。
         to, urami kikoye tamahu. Mada hono-kurakere do, yuki no hikari ni itodo kiyora ni wakau miye tamahu wo, oyibito-domo wemi sakaye te mi tatematuru.
1.8.4 　「 はや出でさせたまへ。あぢきなし。心うつくしきこそ」
           「早くお出であそばしませ。いけませんわ。素直なのが」
           「さあ早くお出なさいまし、そんなにしていらっしゃるのはいけません。素直になさるのがいいのでございますよ」
         "Haya ide sase tamahe. Adikinasi. Kokoro utukusiki koso."
1.8.5 　など教へきこゆれば、 さすがに、人の聞こゆることをえいなびたまはぬ御心にて、とかう引きつくろひて、ゐざり出でたまへり。
           などとお教え申し上げると、何と言っても、人の申すことをお拒みになれないご性質なので、何やかやと身繕いして、いざり出でなさった。
           などと注意をすると、この極端に内気な人にも、人の言うことは何でもそむけないところがあって、姿を繕いながら膝行（いざ）って出た。
         nado wosihe kikoyure ba, sasugani, hito no kikoyuru koto wo e inabi tamaha nu mikokoro nite, tokau hiki-tukurohi te, wizari ide tamahe ri.
1.8.6 　 見ぬやうにて、外の方を眺めたまへれど、後目はただならず。「いかにぞ、 うちとけまさりの、いささかもあらばうれしからむ」と思すも、 あながちなる御心なりや。
           見ないようにして、外の方を御覧になっていらっしゃるが、横目は尋常でない。「どんなであろうか、馴れ親しんで見たときに、少しでも良いところを発見できれば嬉しかろうが」と、お思いになるのも、身勝手なお考えというものであるよ。
           源氏はその方は見ないようにして雪をながめるふうはしながらも横目は使わないのでもない。どうだろう、この人から美しい所を発見することができたらうれしかろうと源氏の思うのは無理な望みである。
         Mi nu yau nite, to no kata wo nagame tamahe re do, sirime ha tada nara zu. "Ikani zo, utitoke masari no, isasaka mo ara ba uresikara m." to obosu mo, anagati naru mikokoro nari ya!
1.8.7 　 まづ、居丈の高く、を背長に見えたまふに、「 さればよ」と、胸つぶれぬ。うちつぎて、あなかたはと見ゆるものは、鼻なりけり。ふと目ぞとまる。 普賢菩薩の乗物とおぼゆ。あさましう高うのびらかに、先の方すこし垂りて色づきたること、ことのほかにうたてあり。色は雪恥づかしく白うて真青に、額つきこよなうはれたるに、なほ下がちなる面やうは、おほかたおどろおどろしう長きなるべし。痩せたまへること、いとほしげにさらぼひて、 肩のほどなどは、いたげなるまで衣の上まで見ゆ。「 何に残りなう見あらはしつらむ」と思ふものから、めづらしきさまのしたれば、さすがに、うち 見やられたまふ ★。
           まず第一に、座高が高くて、胴長にお見えなので、「やはりそうであったか」と、失望した。引き続いて、ああみっともないと見えるのは、鼻なのであった。ふと目がとまる。普賢菩薩の乗物と思われる。あきれて高く長くて、先の方がすこし垂れ下がって色づいていること、特に異様である。顔色は、雪も恥じるほど白くまっ青で、額の具合がとても広いうえに、それでも下ぶくれの容貌は、おおよそ驚く程の面長なのであろう。痩せ細っていらっしゃること、気の毒なくらい骨ばって、肩の骨など痛々しそうに着物の上から透けて見える。「どうしてすっかり見てしまったのだろう」と思う一方で、異様な恰好をしているので、そうはいっても、ついつい目が行っておしまいになる。
           すわった背中の線の長く伸びていることが第一に目へ映った。はっとした。その次に並みはずれなものは鼻だった。注意がそれに引かれる。普賢菩薩（ふげんぼさつ）の乗った象という獣が思われるのである。高く長くて、先のほうが下に垂（た）れた形のそこだけが赤かった。それがいちばんひどい容貌（きりょう）の欠陥だと見える。顔色は雪以上に白くて青みがあった。額が腫（ふく）れたように高いのであるが、それでいて下方の長い顔に見えるというのは、全体がよくよく長い顔であることが思われる。痩（や）せぎすなことはかわいそうなくらいで、肩のあたりなどは痛かろうと思われるほど骨が着物を持ち上げていた。なぜすっかり見てしまったのであろうと後悔をしながらも源氏は、あまりに普通でない顔に気を取られていた。
         Madu, widake no takaku, wosenaga ni miye tamahu ni, "Sareba yo!" to, mune tubure nu. Uti-tugi te, ana kataha to miyuru mono ha, hana nari keri. Huto me zo tomaru. Hugenbosatu no norimono to oboyu. Asamasiu takau nobiraka ni, saki no kata sukosi tari te iroduki taru koto, koto no hoka ni utate ari. Iro ha yuki hadukasiku sirou te sa-awo ni, hitahituki koyonau hare taru ni, naho simogati naru omoyau ha, ohokata odoroodorosiu nagaki naru besi. Yase tamahe ru koto, itohosige ni sarabohi te, kata no hodo nado ha, itage naru made kinu no uhe made miyu. "Nani ni nokori nau mi arahasi tu ram?" to omohu monokara, medurasiki sama no si tare ba, sasugani, uti-miyara re tamahu.
1.8.8 　 頭つき、髪のかかりはしも、うつくしげに めでたしと思ひきこゆる人びとにも、をさをさ劣るまじう、袿の裾にたまりて引かれたるほど、一尺ばかりあまりたらむと見ゆ。 着たまへるものどもをさへ言ひたつるも、 もの言ひさがなきやうなれど、昔物語にも、人の御装束をこそまづ言ひためれ。
           頭の恰好、髪の垂れ具合は、美しく素晴らしいとお思い申していた人々にも、少しも引けを取らず、袿の裾にたくさんあって引きずっている部分は、一尺ほど余っているだろうと見える。着ていらっしゃる物まで言い立てるのも、口が悪いようだが、昔物語にも、人のお召し物についてはまっ先に述べているようだ。
           頭の形と、髪のかかりぐあいだけは、平生美人だと思っている人にもあまり劣っていないようで、裾（すそ）が袿（うちぎ）の裾をいっぱいにした余りがまだ一尺くらいも外へはずれていた。その女王の服装までも言うのはあまりにはしたないようではあるが、昔の小説にも女の着ている物のことは真先（まっさき）に語られるものであるから書いてもよいかと思う。
         Kasiratuki, kami no kakari ha simo, utukusige ni medetasi to omohi kikoyuru hitobito ni mo, wosawosa otoru maziu, utiki no suso ni tamari te hika re taru hodo, iti saku bakari amari tara m to miyu. Ki tamahe ru mono-domo wo sahe ihi taturu mo, mono-ihi saganaki yau nare do, mukasimonogatari ni mo, hito no ohom-sauzoku wo koso madu ihi ta' mere.
1.8.9 　 聴し色のわりなう上白みたる一襲、なごりなう黒き袿重ねて、表着には 黒貂の皮衣、いときよらに香ばしきを着たまへり。古代のゆゑづきたる御装束なれど、なほ若やかなる女の御よそひには、似げなうおどろおどろしきこと、いともてはやされたり。されど、 げに、この皮なうて、 はた、寒からましと見ゆる御顔ざまなるを、心苦しと見たまふ。
           聴し色のひどく古びて色褪せた一襲に、すっかり黒ずんだ袿を重ねて、上着には黒貂の皮衣、とてもつやつやとして香を焚きしめたのを着ていらっしゃる。昔風の由緒ある御装束であるが、やはり若い女性のお召し物としては、似つかわしくなく仰々しいことが、まことに目立つ。しかし、なるほど、この皮衣がなくては、さぞ寒いことだろう、と見えるお顔色なのを、お気の毒とご覧になる。
           桃色の変色してしまったのを重ねた上に、何色かの真黒（まっくろ）に見える袿（うちぎ）、黒貂（ふるき）の毛の香のする皮衣を着ていた。毛皮は古風な貴族らしい着用品ではあるが、若い女に似合うはずのものでなく、ただ目だって異様だった。しかしながらこの服装でなければ寒気が堪えられぬと思える顔であるのを源氏は気の毒に思って見た。
         Yurusiiro no warinau uha zirami taru hito kasane, nagori nau kuroki utiki kasane te, uhagi ni ha huruki no kahaginu, ito kiyora ni kaubasiki wo ki tamahe ri. Kotai no yuweduki taru ohom-sauzoku nare do, naho wakayaka naru womna no ohom-yosohi ni ha, nigenau odoroodorosiki koto, ito mote-hayasa re tari. Saredo, geni, kono kaha nau te, hata, samukara masi to miyuru ohom-kahozama naru wo, kokorogurusi to mi tamahu.
1.8.10 　 何ごとも言はれたまはず、 我さへ口閉ぢたる心地したまへど、 例のしじまも心みむと、とかう聞こえたまふに、いたう恥ぢらひて、口おほひしたまへるさへ、ひなび古めかしう、ことことしく、 儀式官の練り出でたる臂もちおぼえて、 さすがにうち笑みたまへるけしき、 はしたなうすずろびたり。いとほしくあはれにて、 いとど急ぎ出でたまふ。
           何もおっしゃれず、自分までが口が利けなくなった気持ちがなさるが、いつもの沈黙を開かせようと、あれこれとお話かけ申し上げなさるが、ひどく恥じらって、口を覆っていらっしゃるのまでが、野暮ったく古風に、大げさで、儀式官が練り歩く時の臂つきに似て、それでもやはりちょっと微笑んでいらっしゃる表情、中途半端で落ち着かない。お気の毒でかわいそうなので、ますます急いでお出になる。
           何ともものが言えない。相手と同じように無言の人に自身までがなった気がしたが、この人が初めからものを言わなかったわけも明らかにしようとして何かと尋ねかけた。袖（そで）で深く口を被（おお）うているのもたまらなく野暮（やぼ）な形である。自然肱（ひじ）が張られて練って歩く儀式官の袖が思われた。さすがに笑顔（えがお）になった女の顔は品も何もない醜さを現わしていた。源氏は長く見ていることがかわいそうになって、思ったよりも早く帰って行こうとした。
         Nanigoto mo iha re tamaha zu, ware sahe kuti todi taru kokoti si tamahe do, rei no sizima mo kokoromi m to, tokau kikoye tamahu ni, itau hadirahi te, kuti ohohi si tamahe ru sahe, hinabi hurumekasiu, kotokotosiku, gisikikwan no neri ide taru hidimoti oboye te, sasugani uti-wemi tamahe ru kesiki, hasitanau suzurobi tari. Itohosiku ahare ni te, itodo isogi ide tamahu.
1.8.11 　「 頼もしき人なき御ありさまを、 見そめたる人には、 疎からず思ひむつびたまはむこそ、本意ある心地すべけれ。ゆるしなき御けしきなれば、つらう」など、ことつけて、
           「頼りになる人がいないご境遇ですから、縁を結んだわたしには、心を隔てず打ち解けて下さいましたら、本望な気がします。打ち解けて下さらないご態度なので、情けなくて」などと、姫君のせいにして、
           「どなたもお世話をする人のないあなたと知って結婚した私には何も御遠慮なんかなさらないで、必要なものがあったら言ってくださると私は満足しますよ。私を信じてくださらないから恨めしいのですよ」などと、早く出て行く口実をさえ作って、
         "Tanomosiki hito naki ohom-arisama wo, misome taru hito ni ha, utokara zu omohi mutubi tamaha m koso, ho'i aru kokoti su bekere. Yurusi naki mikesiki nare ba, turau." nado, kototuke te,
1.8.12 　「 朝日さす軒の垂氷は解けながら
     などかつららの結ぼほるらむ」 		　「朝日がさしている軒のつららは解けましたのに
    どうして氷は解けないでいるのでしょう」 		　　朝日さす軒のたるひは解けながら
    などかつららの結ぼほるらん
         "Asahi sasu noki no taruhi ha toke nagara
nadoka turara no musubohoru ram
1.8.13 　とのたまへど、ただ「 ▼ むむ」と うち笑ひて、 いと口重げなるもいとほしければ、出でたまひぬ。
           とおっしゃるが、ただ「うふふっ」とちょっと笑って、とても容易に返歌も詠めそうにないのもお気の毒なので、お出になった。
           と言ってみても、「むむ」と口の中で笑っただけで、返歌の出そうにない様子が気の毒なので、源氏はそこを出て行ってしまった。
         to notamahe do, tada "Mu mu." to uti-warahi te, ito kuti omoge naru mo itohosikere ba, ide tamahi nu.
1.8.14 　 御車寄せたる中門の、いといたうゆがみよろぼひて、夜目にこそ、しるきながらもよろづ隠ろへたること多かりけれ、いとあはれにさびしく荒れまどへるに、 松の雪のみ暖かげに降り積める、山里の心地して、ものあはれなるを、「 かの人びとの言ひし葎の門は、かうやうなる所なりけむかし。げに、心苦しくらうたげならむ人をここに据ゑて、うしろめたう恋しと思はばや。 あるまじきもの思ひは、それに 紛れなむかし」と、「思ふやうなる住みかに合はぬ御ありさまは、取るべきかたなし」と思ひながら、「 我ならぬ人は、まして見忍びてむや。わがかうて見馴れけるは、 故親王のうしろめたしとたぐへ置きたまひけむ魂のしるべなめり」とぞ思さるる。
           お車を寄せてある中門が、とてもひどく傾いていて、夜目にこそ、それとはっきり分かっていながら何かと目立たないことが多かったが、とてもお気の毒に寂しく荒廃しているなかで、松の雪だけが暖かそうに降り積もっている、山里のような感じがして、物哀れに思われるが、「あの人たちが言っていた荒れた宿とは、このような所だったのだろう。なるほど、気の毒でかわいらしい女性をここに囲っておいて、気がかりで恋しいと思いたいものだ。大それた恋は、そのことで気が紛れるだろう」と、「理想的な荒れた宿に不似合いなご器量は、取柄がない」と思う一方で、「自分以外の人は、なおさら我慢できようか。わたしがこのように通うようになったのは、故親王が心配に思って結び付けた霊の導きによるようである」とお思いになる。
           中門の車寄せの所が曲がってよろよろになっていた。夜と朝とは荒廃の度が違って見えるものである、どこもかしこも目に見える物はみじめでたまらない姿ばかりであるのに、松の木へだけは暖かそうに雪が積もっていた。田舎（いなか）で見るような身にしむ景色（けしき）であることを源氏は感じながら、いつか品定めに葎（むぐら）の門の中ということを人が言ったが、これはそれに相当する家であろう。ほんとうにあの人たちの言ったように、こんな家に可憐（かれん）な恋人を置いて、いつもその人を思っていたらおもしろいことであろう、自分の、思ってならぬ人を思う苦しみはそれによって慰められるであろうがと思って、これは詩的な境遇にいながらなんらの男を引きつける力のない女であると断案を下しながらも、自分以外の男はあの人を終世変わりない妻として置くことはできまい、自分があの人の良人（おっと）になったのも、気がかりにお思いになったはずの父宮の霊魂が導いて行ったことであろうと思ったのであった。
         Mikuruma yose taru tyuumon no, ito itau yugami yorobohi te, yome ni koso, siruki nagara mo yorodu kakurohe taru koto ohokari kere, ito ahare ni sabisiku are madohe ru ni, matu no yuki nomi atatakage ni huri tume ru, yamazato no kokoti si te, mono-ahare naru wo, "Kano hitobito no ihi si mugura no kado ha, kauyau naru tokoro nari kem kasi. Geni, kokorogurusiku rautage nara m hito wo koko ni suwe te, usirometau kohisi to omoha baya! Aru maziki mono-omohi ha, sore ni magire na m kasi." to, "Omohu yau naru sumika ni aha nu ohom-arisama ha, toru beki kata nasi." to omohi nagara, "Ware nara nu hito ha, masite mi sinobi te m ya? Waga kaute minare keru ha, ko-Miko no usirometasi to taguhe oki tamahi kem tamasihi no sirube na' meri." to zo obosa ruru.
1.8.15 　橘の木の埋もれたる、御随身召して払はせたまふ。 うらやみ顔に、松の木のおのれ起きかへりて、さとこぼるる雪も、「 名に立つ末の」と ★見ゆるなどを、「 いと深からずとも、なだらかなるほどにあひしらはむ人もがな」と見たまふ。
           橘の木が埋もれているのを、御随身を呼んで払わせなさる。羨ましそうに、松の木が独りで起き返って、ささっとこぼれる雪も、「名に立つ末の」と見えるのなどを、「さほど深くなくとも、多少分かってくれる人がいたらなあ」と御覧になる。
           うずめられている橘（たちばな）の木の雪を随身に払わせた時、横の松の木がうらやましそうに自力で起き上がって、さっと雪をこぼした。たいした教養はなくてもこんな時に風流を言葉で言いかわす人がせめて一人でもいないのだろうかと源氏は思った。
         Tatibana no ki no udumore taru, mizuizin mesi te haraha se tamahu. Urayami gaho ni, matu no ki no onore oki kaheri te, sa to koboruru yuki mo, "Na ni tatu suwe no" to miyuru nado wo, "Ito hukakara zu tomo, nadaraka naru hodo ni ahi siraha m hito mo gana!" to mi tamahu.
1.8.16 　御車出づべき門は、まだ開けざりければ、鍵の預かり尋ね出でたれば、 翁のいといみじきぞ出で来たる。娘にや、孫にや、はしたなる大きさの女の、衣は雪にあひて煤けまどひ、寒しと思へるけしき、 深うて、あやしきものに火をただほのかに入れて袖ぐくみに持たり。翁、門をえ開けやらねば、 寄りてひき助くる、 いとかたくななり。御供の人、寄りてぞ開けつる。
           お車が出るはずの門は、まだ開けてなかったので、鍵の番人を探し出すしたところ、老人でとてもひどく年とった者が出て来た。その娘だろうか、孫であろうか、どちらともつかない大きさの女が、着物は雪に映えて黒くくすみ、寒がっている様子、たいそうで、奇妙な物に火をわずかに入れて、袖で覆うようにして持っていた。老人が、中門を開けられないので、近寄って手伝うのが、いかにも不体裁である。お供の人が、近寄って開けた。
           車の通れる門はまだ開（あ）けてなかったので、供の者が鍵（かぎ）を借りに行くと、非常な老人（としより）の召使が出て来た。そのあとから、娘とも孫とも見える、子供と大人の間くらいの女が、着物は雪との対照であくまできたなく汚（よご）れて見えるようなのを着て、寒そうに何か小さい物に火を入れて袖（そで）の中で持ちながらついて来た。雪の中の門が老人の手で開（あ）かぬのを見てその娘が助けた。なかなか開かない。源氏の供の者が手伝ったのではじめて扉が左右に開かれた。
         Mikuruma idu beki kado ha, mada ake zari kere ba, kagi no adukari tadune ide tare ba, Okina no ito imiziki zo ide ki taru. Musume ni ya, mumago ni ya, hasitanaru ohokisa no Womna no, kinu ha yuki ni ahi te susuke madohi, samusi to omohe ru kesiki, hukau te, ayasiki mono ni hi wo tada honoka ni ire te sode gukumi ni mo' tari. Okina, kado wo e ake yara ne ba, yori te hiki-tasukuru, ito katakuna nari. Ohom-tomo no hito, yori te zo ake turu.
1.8.17 　「 降りにける頭の雪を見る人も
     劣らず濡らす朝の袖かな 		　「老人の白髪頭に積もった雪を見ると
    その人以上に、今朝は涙で袖を濡らすことだ 		　　ふりにける頭（かしら）の雪を見る人も
    劣らずぬらす朝の袖かな
         "Huri ni keru kasira no yuki wo miru hito mo
otora zu nurasu asa no sode kana
1.8.18 　 『 幼き者は形蔽れず』」
           『幼い者は着る着物もなく』」
           と歌い、また、「霰雪白紛紛（さんせつはくふんぷん）、幼者形不蔽（えうしやはかたちをおおはず）」
         'Wakaki mono ha katati kakure zu'"
1.8.19 　とうち誦じたまひても、 鼻の色に出でて、いと寒しと見えつる御面影、ふと思ひ出でられて、ほほ笑まれたまふ。「 頭中将に、これを見せたらむ時、いかなることをよそへ言はむ、常にうかがひ来れば、今見つけられなむ」と、術なう思す。
           と口ずさみなさっても、鼻の色に現れて、とても寒いと見えたおん面影が、ふと思い出されて、微笑まれなさる。「頭中将に、これを見せた時には、どのような譬えを言うだろう。いつも探りに来ているので、やがて見つけられるだろう」と、しかたなくお思いになる。
           と吟じていたが、白楽天のその詩の終わりの句に鼻のことが言ってあるのを思って源氏は微笑された。頭中将があの自分の新婦を見たらどんな批評をすることだろう、何の譬喩（ひゆ）を用いて言うだろう、自分の行動に目を離さない人であるから、そのうちこの関係に気がつくであろうと思うと源氏は救われがたい気がした。
         to uti-zyuzi tamahi te mo, hana no iro ni ide te, ito samusi to miye turu ohom-omokage, huto omohi-ide rare te, hoho-wema re tamahu. "Tounotyuuzyau ni, kore wo mise tara m toki, ika naru koto wo yosohe iha m, tuneni ukagahi kure ba, ima mituke rare na m." to, subenau obosu.
1.8.20 　世の常なるほどの、異なることなさならば、思ひ捨てても止みぬべきを、さだかに見たまひて後は、なかなかあはれにいみじくて、まめやかなるさまに、 常に訪れたまふ。
           世間並の、平凡な顔立ちならば、忘れてしまってもよいのだが、はっきりと御覧になった後は、かえってひどく気の毒で、暮らし向きの事に、常にお心をかけておやりになる。
           女王が普通の容貌（きりょう）の女であったら、源氏はいつでもその人から離れて行ってもよかったであろうが、醜い姿をはっきりと見た時から、かえってあわれむ心が強くなって、良人（おっと）らしく、物質的の補助などもよくしてやるようになった。
         Yo no tune naru hodo no, kotonaru koto nasa nara ba, omohi sute te mo yami nu beki wo, sadaka ni mi tamahi te noti ha, nakanaka ahare ni imiziku te, mameyaka naru sama ni, tune ni otodure tamahu.
1.8.21 　黒貂の皮ならぬ、 絹、綾、綿など、老い人どもの着るべきもののたぐひ、かの翁のためまで、上下思しやりてたてまつりたまふ。 かやうのまめやかごとも恥づかしげならぬを、心やすく、「 さる方の後見にて育まむ」と 思ほしとりて、さまことに、 さならぬ うちとけわざもしたまひけり。
           黒貂の皮衣ではない、絹、綾、綿など、老女房たちが着るための衣類、あの老人のための物まで、召使の上下をお考えに入れて差し上げなさる。このような暮らし向きのことを世話されても恥ずかしがらないのを、気安く、「そのような方面の後見人としてお世話しよう」とお考えになって、一風変わった、普通ではしないところまで立ち入ったお世話もなさるのであった。
           黒貂（ふるき）の毛皮でない絹、綾（あや）、綿、老いた女たちの着料になる物、門番の老人に与える物までも贈ったのである。こんなことは自尊心のある女には堪えがたいことに違いないが常陸（ひたち）の宮の女王はそれを素直に喜んで受けるのに源氏は安心して、せめてそうした世話をよくしてやりたいという気になり、生活費などものちには与えた。
         Huruki no kaha nara nu, kinu, aya, wata nado, oyibito-domo no kiru beki mono no taguhi, kano Okina no tame made, kami simo obosiyari te tatematuri tamahu. Kayau no mameyaka goto mo hadukasige nara nu wo, kokoroyasuku, "Saru kata no usiromi nite hagukuma m." to omohosi tori te, sama koto ni, sa nara nu utitoke waza mo si tamahi keri.
1.8.22 　「 かの空蝉の、うちとけたりし宵の側目には、いと悪ろかりし容貌ざまなれど、もてなしに隠されて、口惜しうはあらざりきかし。 劣るべきほどの人なりやは。 げに品にもよらぬわざなりけり。 ▼ 心ばせの なだらかに、ねたげなりしを、負けて止みにしかな」と、ものの折ごとには思し出づ。
           「あの空蝉が、気を許していた宵の横顔は、かなりひどかった容貌ではあるが、身のもてなしに隠されて、悪くはなかった。劣る身分の人であろうか。なるほど身分によらないものであった。気立てがやさしくて、いまいましかったが、根負けしてしまったなあ」と、何かの折ふしにはお思い出しになられる。
           灯影（ほかげ）で見た空蝉（うつせみ）の横顔が美しいものではなかったが、姿態の優美さは十分の魅力があった。常陸（ひたち）の宮の姫君はそれより品の悪いはずもない身分の人ではないか、そんなことを思うと上品であるということは身柄によらぬことがわかる。男に対する洗練された態度、正義の観念の強さ、ついには負けて退却をしたなどと源氏は何かのことにつけて空蝉が思い出された。
         "Kano Utusemi no, utitoke tari si yohi no sobame ni ha, ito warokari si katatizama nare do, motenasi ni kakusa re te, kutiwosiu ha ara zari ki kasi. Otoru beki hodo no hito nari ya ha! Geni sina ni mo yora nu waza nari keri. Kokorobase no nadaraka ni, netage nari si wo, make te yami ni si kana!" to, mono no worigoto ni ha obosi idu.
注釈286 | からうして | 『古典セレクション』は「からうじて」と濁音で読む。『集成』『新大系』は清音に読む。「カラウシテ（日葡辞書）」「古くはカラウシテと清音か」（岩波古語辞典）。 | 1.8.1
注釈287 | 格子手づから上げたまひて | 主語は源氏。上半分の蔀格子だから、「上げたまひて」と濁音で読む。 | 1.8.1
注釈288 | 踏みあけたる跡もなく | 常陸宮邸では出入りの貴族や下人などがいない。それゆえに雪も踏みしめられたり片付けられていない様子。「若紫」巻に紫の上が二条院に迎え取られて初めて目にした朝の様子が「立ち出でて、庭の木立、池の方など覗きたまへば、霜枯れの前栽、絵に描けるやうにおもしろくて、見も知らぬ四位、五位こきまぜに、隙なう出で入りつつ」（第三章三段）とあった。両邸の相違が顕著である。 | 1.8.1
注釈289 | ふり出でて行かむことも | 「ふり」に「降り」を掛ける。「降り」は「雪」の縁語。後朝の別れの場面。 | 1.8.1
注釈290 | をかしきほどの | 以下「わりなけれ」まで、源氏の詞。 | 1.8.2
注釈291 | 尽きせぬ御心の隔てこそ、わりなけれ | 「尽きせぬ隔て」は「いつまでもうちとけない心、態度」。「わりなけれ」は「困る、わけが分からない」の意。 | 1.8.2
注釈292 | いとどきよらに若う見えたまふ | 主語は源氏。 | 1.8.3
注釈293 | はや出でさせたまへ | 以下「心うつくしきこそ」まで、女房の詞。素直なのがなによりだと姫君の行動を促す。 | 1.8.4
注釈294 | さすがに人の聞こゆることをえいなびたまはぬ御心 | 末摘花の性質。前にも「さすがに人の言ふことは強うもいなびぬ御心にて」（第五段）とあった。 | 1.8.5
注釈295 | 見ぬやうにて | 主語は源氏。 | 1.8.6
注釈296 | うちとけまさりのいささかもあらば | 馴れ親しんで見たときに少しでも良い点があったらの意。 | 1.8.6
注釈297 | あながちなる御心なりや | 語り手の源氏の身勝手な態度に対する批評。『岷江入楚』所引三光院実枝説に「草子地也」とある。 | 1.8.6
注釈298 | まづ居丈の | 以下、源氏の目を通して語る末摘花の容姿。「ゐだけ」（居丈）と濁音で読む。 | 1.8.7
注釈299 | さればよ | やはりそうであったか、と合点した気持ち。前に、最初の夜のその折に「心得ずなまいとほしとおぼゆる御さまなり」、またそれを回想した折に「手さぐりのたどたどしきに怪しう心得ぬこともあるにや」とあった文と呼応する。暗闇なかで手で触れた時に異様に感じていた。 | 1.8.7
注釈300 | 普賢菩薩の乗物 | 「普賢菩薩---白象に乗る---象の鼻華有り、其の茎譬へば赤真珠色の如し」（観普賢菩薩行法経）。 | 1.8.7
注釈301 | 肩のほどなどは | 『古典セレクション』は諸本に従って「肩のほどなど」と「は」を削除する。『集成』『新大系』は底本のまま。 | 1.8.7
注釈302 | 何に残りなう見あらはしつらむ | 源氏の心。後悔の気持ち。 | 1.8.7
注釈303 | 見やられたまふ | 「られ」（自発の助動詞）、ついつい目が行っておしまいになる。 | 1.8.7
注釈304 | 頭つき髪のかかりはしも | 頭の格好（絵巻で見るような後から見た折の小さい三角形の形）と髪の長く豊かなことが末摘花の唯一の美点。「しも」（副助詞）は強調のニュアンスを添える。 | 1.8.8
注釈305 | めでたしと思ひきこゆる人びと | 主語は源氏。源氏が関係した女性たち中で。 | 1.8.8
注釈306 | 着たまへるものどもを | 以下「まづ言ひためれ」まで、語り手の挿入文。『休聞抄』は「紫式部かきつる心也」と指摘。『評釈』は「紫式部は、昔物語と違った方法で物語を書きたいと思っていた（中略）しかし、ここでは、断わり書をしてまでもどうしても書かざるを得なかった。それほどに姫君の衣装は世間離れしたものであった」と注す。 | 1.8.8
注釈307 | もの言ひさがなきやうなれど | 『完訳』は「口が悪すぎるとして、読者の反発を封じこめる語り口」と注す。 | 1.8.8
注釈308 | 聴し色 | 薄紅色。「禁色」の対。「禁色」は天皇・皇族に限られる濃い紫や紅色。「聴し色」はそれらの薄い色。 | 1.8.9
注釈309 | 黒貂の皮衣 | 黒貂の毛皮で作った衣服。.渤海国などからもたらされた舶来品。高貴な男性用物。一条朝には古風となる。 | 1.8.9
注釈310 | げに | 以下「寒からまし」まで、源氏の感想。 | 1.8.9
注釈311 | はた寒からまし | 「はた」（副詞）、「まし」（反実仮想の助動詞）。さぞ、寒いであろうの意。 | 1.8.9
注釈312 | 何ごとも言はれたまはず | 主語は源氏。「れ」（可能の助動詞）、源氏は何ともおっしゃることができずの意。あまりの気の毒さに言葉を失った。 | 1.8.10
注釈313 | 我さへ | 源氏をさす。「さへ」（副助詞）は、末摘花のみならず、自分までがのニュアンスを添える。 | 1.8.10
注釈314 | 例のしじまも心みむ | 「しじま」は源氏の「いくそたび」歌にもとづく言葉。沈黙の口を開かせようの意。 | 1.8.10
注釈315 | 儀式官の練り出でたる臂もちおぼえて | 末摘花の姿が朝廷の儀式を司る太政官の役人が儀式の際に笏を持って肘を張っている様子に似ていることを思う。 | 1.8.10
注釈316 | さすがにうち笑みたまへるけしき | 末摘花の表情をいう。 | 1.8.10
注釈317 | はしたなうすずろびたり | 『集成』は「ちぐはぐで板についていない」意に解し、『完訳』は「取って付けたようで、どうにも落ち着かない感じである」の意に解す。 | 1.8.10
注釈318 | いとど急ぎ出でたまふ | 前回の訪問の夜（「夜深う出でたまひぬ」）よりもいっそう早くお帰りになる意。といって、その別れ際を以下に詳しく語る。 | 1.8.10
注釈319 | 頼もしき人 | 以下「つらう」まで、源氏の詞。「頼もしき人」は親兄弟などをさす。 | 1.8.11
注釈320 | 見そめたる人 | 源氏をさす。結婚した相手。 | 1.8.11
注釈321 | 疎からず思ひむつびたまはむ | 主語は末摘花。 | 1.8.11
注釈322 | 朝日さす軒の垂氷は解けながら--などかつららの結ぼほるらむ | 源氏の贈歌。「とけ」に「垂氷」（つらら）が解ける意と心が解けるの意を掛け、「むすぼほる」に「つらら」（氷）が張り詰める意と心を閉ざす意とを掛ける。 | 1.8.12
注釈323 | むむ | 大島本は「むく」とあり、「く」をミセケチにして「む」と訂正する。はじめオドリ字「ゝ」を「く」と誤写したものであろう。 | 1.8.13
注釈324 | うち笑ひて | 照れ隠しの笑い。 | 1.8.13
注釈325 | いと口重げなるもいとほしければ出でたまひぬ | 本来は姫君から返歌があるところ。しかし、なかなか返歌もできないことを気の毒に思って源氏は帰る。 | 1.8.13
注釈326 | 御車寄せたる中門 | 対の屋から南へ延びた廊の途中にある。中門に牛車を寄せ着けて乗り降りする。 | 1.8.14
注釈327 | 松の雪のみ暖かげに | 松が雪におおわれて暖かそうだとは、雪を真綿に見立てた擬人法である。 | 1.8.14
注釈328 | かの人びとの | 以下「取るべきかたなし」まで、源氏の心中。「かの人びと」とは「帚木」巻の雨夜の品定めの折の人々をさす。 | 1.8.14
注釈329 | あるまじきもの思ひ | 藤壷思慕をさす。 | 1.8.14
注釈330 | 紛れなむかしと思ふやうなる | 『完訳』は「と」を地の文とし、その前後を源氏の心中文と解す。 | 1.8.14
注釈331 | 我ならぬ人は | 以下「しるべなめり」まで、源氏の心中。 | 1.8.14
注釈332 | 故親王 | 故常陸宮。 | 1.8.14
注釈333 | うらやみ顔に松の木の | 擬人法。 | 1.8.15
注釈334 | 名に立つ末のと | 『源氏釈』は「我が袖は名に立つ末の松山か空より波の越えぬ日はなし」（後撰集、恋二、六八四、土左）を指摘。『完訳』はさらに「浦ちかく降りくる雪は白波の末の松山越すかとぞ見る」（古今集、冬、三二六、藤原興風）をも指摘する。 | 1.8.15
注釈335 | いと深からずとも | 以下「人もがな」まで、源氏の心中。 | 1.8.15
注釈336 | 翁のいといみじきぞ | 老人でひどく年とったのがの意。 | 1.8.16
注釈337 | 寄りてひき助くる | 主語は女。 | 1.8.16
注釈338 | いとかたくななり | 『集成』は「不器用である」の意に解し、『完訳』は「不体裁で見苦しい」の意に解す。 | 1.8.16
注釈339 | 降りにける頭の雪を見る人も--劣らず濡らす朝の袖かな | 源氏の独詠歌。「ふり」は雪が「降り」と翁の「古り」の意を掛け、「頭の雪」は実際の雪と白髪の意をこめる。 | 1.8.17
注釈340 | 幼き者は形蔽れず | 『白氏文集』「秦中吟　重賦」の「歳暮れて天地閉じ、陰風破村に生ず、夜けて煙火尽きぬ、霰雪白し紛々たり、幼き者は形蔽れず、老いたる者は躰に温なること無し、悲喘と寒気と併ら入りて鼻の中にして辛し」とある詩句による。 | 1.8.18
注釈341 | 鼻の色に出でて | 寒さで翁の娘か孫娘が鼻を赤くしているのを見て、末摘花の鼻を思い出す。 | 1.8.19
注釈342 | 頭中将に | 以下「見つけられなむ」まで、源氏の心中。 | 1.8.19
注釈343 | 常に訪れたまふ | 『集成』は「始終気をつけておやりになる」の意に解し、『完訳』は「しじゅうお訪ねになる」の意に解す。しかし、源氏が頻繁に末摘花邸に訪問するとは考えられず、遣いの者が差し向けられたものと思われる。「訪れ」は手紙による安否の気づかいであろう。 | 1.8.20
注釈344 | かやうのまめやかごとも恥づかしげならぬを | 「恥づかしげならぬ」の主語は末摘花。『集成』は「こんな暮し向きの贈り物をしても失礼に当りそうでないので」の意に解し、『完訳』は「このような暮し向きの援助も、姫君は恥ずかしがったりなさらないので」の意に解す。 | 1.8.21
注釈345 | さる方の後見にて育まむ | 源氏の心。実生活上の後見者として、の意。 | 1.8.21
注釈346 | 思ほしとりて | 『完訳』は「熟考の末に姫君援助を決意」と注す。 | 1.8.21
注釈347 | さならぬ | 普通ではしないの意。 | 1.8.21
注釈348 | うちとけわざ | 立ち入った細かな世話など。 | 1.8.21
注釈349 | かの空蝉の | 以下「止みにしかな」まで、源氏の心中。 | 1.8.22
注釈350 | 劣るべきほどの人なりやは | 「に」（断定の助動詞）「やは」（係助詞、反語）。末摘花は空蝉の身分に劣ろうか、いやそれ以上の身分の人であるの意。 | 1.8.22
注釈351 | げに品にもよらぬわざなりけり | 「帚木」巻の左馬頭の言葉「今はただ品にもよらじ、容貌をばさらにも言はじ」を受けて、なるほど、言う通りの意。 | 1.8.22
注釈352 | 心ばせの | 空蝉の人柄をいう。 | 1.8.22
注釈353 | なだらかにねたげなりしを | 『集成』は「やさしくて芯のある人だったが」の意に解し、『完訳』は「いまいましい程の魅力。源氏は、しばしば「ねたし」と回顧していた」と注して「いまいましいほどにしっかりしていたので」と訳す。 | 1.8.22
出典7 | 「名に立つ末の」 | わが袖は名に立つ末の松山か空より浪の越えぬ日はなし | 後撰集恋二-六八三 土左 | 1.8.15
出典8 | 『幼き者は形蔽れず』 | 夜深烟火尽 霰雪白紛々 幼者形不蔽 老者体無温 悲端与寒気 併入鼻中辛 | 白氏文集巻二-七六 秦中吟 | 1.8.18
校訂20 | 見やられ | 見やられ--みや（や/+ら）れ | 1.8.7
校訂21 | むむ | むむ--むく（く/＄む） | 1.8.13
校訂22 | 深うて | 深うて--ふかう（う/+て） | 1.8.16
校訂23 | 絹 | 絹--（/+きぬ） | 1.8.21
校訂24 | 心ばせの | 心ばせの--心はせ（せ/+の） | 1.8.22
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第九段 歳末に姫君から和歌と衣箱が届けられる

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.9
第九段　歳末に姫君から和歌と衣箱が届けられる
1-9 Suetsum composes and sends waka and clothes to Genji in the end of the year
1.9.1 　 年も暮れぬ。内裏の宿直所に おはしますに、大輔の命婦参れり。 御梳櫛などには、懸想だつ筋なく、心やすきものの、さすがにのたまひたはぶれなどして、使ひならしたまへれば、召しなき時も、 聞こゆべき事ある折は、参う上りけり。
           年も暮れた。内裏の宿直所にいらっしゃると、大輔の命婦が参上した。お櫛梳きなどの折には、色恋めいたことはなく、気安いとはいえ、やはりそれでも冗談などをおっしゃって、召し使っていらっしゃるので、お呼びのない時にも、申し上げるべき事がある時には、参上するのであった。
           その年の暮れの押しつまったころに、源氏の御所の宿直所（とのいどころ）へ大輔（たゆう）の命婦（みょうぶ）が来た。源氏は髪を梳（す）かせたりする用事をさせるのには、恋愛関係などのない女で、しかも戯談（じょうだん）の言えるような女を選んで、この人などがよくその役に当たるのである。呼ばれない時でも大輔はそうした心安さからよく桐壺（きりつぼ）へ来た。
         Tosi mo kure nu. Uti no tonowidokoro ni ohasimasu ni, Taihunomyaubu mawire ri. Mikedurigusi nado ni ha, kesaudatu sudi naku, kokoroyasuki monono, sasugani notamahi tahabure nado si te, tukahi narasi tamahe re ba, mesi naki toki mo, kikoyu beki koto aru wori ha, maunobori keri.
1.9.2 　「 あやしきことのはべるを、 聞こえさせざらむもひがひがしう、思ひたまへわづらひて」
           「妙な事がございますが、申し上げずにいるのもいけないようなので、思慮に困りまして」
           「変なことがあるのでございますがね。申し上げないでおりますのも意地が悪いようにとられることですし、困ってしまって上がったのでございます」
         "Ayasiki koto no haberu wo, kikoye sase zara m mo higahigasiu, omohi tamahe wadurahi te."
1.9.3 　と、ほほ笑みて聞こえやらぬを、
           と、微笑みながら全部を申し上げないのを、
           微笑（ほほえみ）を見せながらそのあとを大輔は言わない。
         to, hohowemi te kikoye yara nu wo,
1.9.4 　「 何ざまのことぞ。我にはつつむことあらじと、なむ思ふ」とのたまへば、
           「どのような事だ。わたしには隠すこともあるまいと、思うが」とおっしゃると、
           「なんだろう。私には何も隠すことなんかない君だと思っているのに」
         "Nani zama no koto zo? Ware ni ha tutumu koto ara zi to, nam omohu." to notamahe ba,
1.9.5 　「 いかがは。みづからの愁へは、かしこくとも、まづこそは。これは、いと聞こえさせにくくなむ」
           「どういたしまして。自分自身の困った事ならば、恐れ多くとも、まっ先に。これは、とても申し上げにくくて」
           「いいえ、私自身のことでございましたら、もったいないことですがあなた様に御相談に上がって申し上げます。この話だけは困ってしまいました」
         "Ikagaha. Midukara no urehe ha, kasikoku tomo, madu koso ha. Kore ha, ito kikoye sase nikuku nam."
1.9.6 　と、いたう言籠めたれば、
           と、ひどく口ごもっているので、
           なお言おうとしないのを、
         to, itau koto kome tare ba,
1.9.7 　「例の、艶なる」と憎みたまふ。
           「例によって、様子ぶっているな」とお憎みになる。
           源氏は例のようにこの女がまた思わせぶりを始めたと見ていた。
         "Rei no, en naru." to nikumi tamahu.
1.9.8 　「 かの宮よりはべる御文」とて、取り出でたり。
           「あちらの宮からございましたお手紙で」と言って、取り出した。
           「常陸の宮から参ったのでございます」こう言って命婦は手紙を出した。
         "Kano Miya yori haberu ohom-humi." tote, tori ide tari.
1.9.9 　「 まして、これは取り隠すべきことかは」
           「なおいっそう、それは隠すことではないではないか」
           「じゃ何も君が隠さねばならぬわけもないじゃないか」
         "Masite, kore ha tori-kakusu beki koto kaha!"
1.9.10 　とて、 取りたまふも、胸つぶる。
           と言って、お取りになるにつけても、どきりとする。
           こうは言ったが、受け取った源氏は当惑した。
         tote, tori tamahu mo, mune tuburu.
1.9.11 　 陸奥紙の厚肥えたるに、匂ひばかりは深うしめたまへり。いとよう書きおほせたり。歌も、
           陸奥紙の厚ぼったい紙に、薫香だけは深くたきしめてある。とてもよく書き上げてある。和歌も、
           もう古くて厚ぼったくなった檀紙（だんし）に薫香（くんこう）のにおいだけはよくつけてあった。ともかくも手紙の体（てい）はなしているのである。歌もある。
         Mitinokunigami no atugoye taru ni, nihohi bakari ha hukau sime tamahe ri. Ito you kaki ohose tari. Uta mo,
1.9.12 　「 唐衣君が心のつらければ
     袂はかくぞそぼちつつのみ」 		　「あなたの冷たい心がつらいので
    わたしの袂は涙でこんなにただもう濡れております」 		　　唐衣（からごろも）君が心のつらければ
    袂（たもと）はかくぞそぼちつつのみ
         "Karakoromo kimi ga kokoro no turakere ba
tamoto ha kaku zo soboti tutu nomi
1.9.13 　 心得ずうちかたぶきたまへるに、包みに、衣筥の重りかに古代なるうち置きて、おし出でたり。
           合点がゆかず首を傾けていらっしゃると、上包みに、衣装箱の重そうで古めかしいのを置いて、押し出した。
           何のことかと思っていると、おおげさな包みの衣裳箱（いしょうばこ）を命婦は前へ出した。
         Kokoroe zu uti-katabuki tamahe ru ni, tutumi ni, koromobako no omorika ni kotai naru uti-oki te, osi-ide tari.
1.9.14 　「 これを、いかでかは、かたはらいたく思ひたまへざらむ。されど、 朔日の御よそひとて、わざとはべるめるを、はしたなうは え返しはべらず。ひとり引き籠めはべらむも、 人の御心違ひはべるべければ、御覧ぜさせてこそは」と聞こゆれば、
           「これを、どうして、見苦しいと存ぜずにいられましょう。けれども、元日のご衣装にと言って、わざわざございましたようなを、無愛想にはお返しできません。勝手にしまい込んで置きますのも、姫君のお気持ちに背きましょうから、御覧に入れた上で」と申し上げると、
           「これがきまり悪くなくてきまりの悪いことってございませんでしょう。お正月のお召（めし）にというつもりでわざわざおつかわしになったようでございますから、お返しする勇気も私にございません。私の所へ置いておきましても先様の志を無視することになるでしょうから、とにかくお目にかけましてから処分をいたすことにしようと思うのでございます」
         "Kore wo, ikadekaha, kataharaitaku omohi tamahe zara m. Saredo, tuitati no ohom-yosohi tote, wazato haberu meru wo, hasitanau ha e kahesi habera zu. Hitori hiki-kome habera m mo, hito no mikokoro tagahi haberu bekere ba, goranze sase te koso ha." to kikoyure ba,
1.9.15 　「 引き籠められなむは、からかりなまし。 ▼ 袖まきほさむ人もなき身にいと うれしき心ざしにこそは」
           「しまい込んでしまったら、つらいことだったろうよ。袖を抱いて乾かしてくれる人もいないわたしには、とても嬉しいお心遣いだ」
           「君の所へ留めて置かれたらたいへんだよ。着物の世話をしてくれる家族もないのだからね、御親切をありがたく受けるよ」
         "Hiki-kome rare na m ha, karakari na masi. Sode maki hosa m hito mo naki mi ni ito uresiki kokorozasi ni koso ha."
1.9.16 　とのたまひて、ことにもの言はれたまはず。「 さても、あさましの口つきや。これこそは手づからの御ことの限りなめれ。侍従こそとり直すべかめれ。また、筆のしりとる博士ぞなかべき」と、言ふかひなく思す。心を尽くして 詠み出でたまひつらむほどを思すに、
           とおっしゃって、他には何ともおっしゃれない。「それにしても、何とまあ、あきれた詠みぶりであることか。これがご自身の精一杯のようだ。侍従が直すべきところだろう。他に、手を取って教える先生はいないのだろう」と、何とも言いようなくお思いになる。精魂こめて詠み出された苦労を想像なさると、
           とは言ったが、もう戯談（じょうだん）も口から出なかった。それにしてもまずい歌である。これは自作に違いない、侍従がおれば筆を入れるところなのだが、そのほかには先生はないのだからと思うと、その人の歌作に苦心をする様子が想像されておかしくて、
         to notamahi te, koto ni mono iha re tamaha zu. "Satemo, asamasi no kutituki ya! Kore koso ha tedukara no ohom-koto no kagiri na' mere. Zizyuu koso tori-nahosu beka' mere. Mata, hude no siri toru hakase zo naka beki." to, ihukahinaku obosu. Kokoro wo tukusi te yomi ide tamahi tu ram hodo wo obosu ni,
1.9.17 　「 いともかしこき方とは、これをも言ふべかりけり」
           「まことに恐れ多い歌とは、きっとこのようなのを言うのであろうよ」
           「もったいない貴婦人と言わなければならないのかもしれない」
         "Ito mo kasikoki kata to ha, kore wo mo ihu bekari keri!"
1.9.18 　と、ほほ笑みて見たまふを、命婦、面赤みて見たてまつる。
           と、苦笑しながら御覧になるのを、命婦、赤面して拝する。
           と言いながら源氏は微笑して手紙と贈り物の箱をながめていた。命婦は真赤（まっか）になっていた。
         to, hohowemi te mi tamahu wo, Myaubu, omote akami te mi tatematuru.
1.9.19 　 今様色の、えゆるすまじく艶なう古めきたる直衣の、裏表ひとしうこまやかなる、いとなほなほしう、つまづまぞ見えたる。「あさまし」と思すに、この文をひろげながら、端に手習ひすさびたまふを、 側目に見れば、
           流行色だが、我慢できないほどの艶の無い古めいた直衣で、裏表同じく濃く染めてあり、いかにも平凡な感じで、端々が見えている。「あきれた」とお思いになると、この手紙を広げながら、端の方にいたずら書きなさるのを、横から見ると、
           臙脂（えんじ）の我慢のできないようないやな色に出た直衣（のうし）で、裏も野暮（やぼ）に濃い、思いきり下品なその端々が外から見えているのである。悪感を覚えた源氏が、女の手紙の上へ無駄（むだ）書きをするようにして書いているのを命婦が横目で見ていると、
         Imayauiro no, e yurusu maziku tuya nau hurumeki taru nahosi no, ura uhe hitosiu komayaka naru, ito nahonahosiu, tuma duma zo miye taru. "Asamasi" to obosu ni, kono humi wo hiroge nagara, hasi ni tenarahi susabi tamahu wo, sobame ni mire ba,
1.9.20 　「 なつかしき色ともなしに何にこの
     すゑつむ花を袖に触れけむ 		　「格別親しみを感じる花でもないのに
    どうしてこの末摘花を手にすることになったのだろう 		　　なつかしき色ともなしに何にこの
    末摘花（すゑつむはな）を袖（そで）に触れけん
         "Natukasiki iro to mo nasi ni nani ni kono
Suwetumuhana wo sode ni hure kem
1.9.21 　 ▼ 色濃き花と見しかども」
           色の濃い「はな」だと思っていたのだが」
           色濃き花と見しかども、とも読まれた。
         Iro koki hana to mi sika domo."
1.9.22 　など、書きけがしたまふ。花のとがめを、 なほあるやうあらむと、思ひ合はする折々の、 月影などを、いとほしきものから、をかしう思ひなりぬ。
           などと、お書き汚しなさる。紅花の非難を、やはりわけがあるのだろうと、思い合わされる折々の、月の光で見た容貌などを、気の毒に思う一方で、またおかしくも思った。
           花という字にわけがありそうだと、月のさし込んだ夜などに時々見た女王の顔を命婦は思い出して、源氏のいたずら書きをひどいと思いながらもしまいにはおかしくなった。
         nado, kaki kegasi tamahu. Hana no togame wo, naho aru yau ara m to, omohi ahasuru woriwori no, tukikage nado wo, itohosiki monokara, wokasiu omohi nari nu.
1.9.23 　「 紅のひと花衣うすくとも
     ひたすら朽す名をし立てずは 		　「紅色に一度染めた衣は色が薄くても
    どうぞ悪い評判をお立てなさることさえなければ 		　　「くれなゐのひとはな衣（ごろも）うすくとも
    ひたすら朽たす名をし立てずば
         "Kurenawi no hito hanagoromo usuku tomo
hitasura kutasu na wo si tate zu ha
1.9.24 　 心苦しの世や」
           お気の毒なこと」
           その我慢も人生の勤めでございますよ」
         Kokorogurusi no yo ya!"
1.9.25 　と、いといたう馴れてひとりごつを、よきにはあらねど、「 かうやうのかいなでにだにあらましかば」と、返す返す口惜し。人のほどの心苦しきに、名の朽ちなむはさすがなり。人びと参れば、
           と、とてももの馴れたように独り言をいうのを、上手ではないが、「せめてこの程度に通り一遍にでもできたならば」と、返す返すも残念である。身分が高い方だけに気の毒なので、名前に傷がつくのは何といってもおいたわしい。女房たちが参ったので、
           理解があるらしくこんなことを言っている命婦もたいした女ではないが、せめてこれだけの才分でもあの人にあればよかったと源氏は残念な気がした。身分が身分である、自分から捨てられたというような気の毒な名は立てさせたくないと思うのが源氏の真意だった。ここへ伺候して来る人の足音がしたので、
         to, ito itau nare te hitorigotu wo, yoki ni ha ara ne do, "Kauyau no kainade ni dani ara masika ba." to, kahesu gahesu kutiwosi. Hito no hodo no kokorogurusiki ni, na no kuti na m ha sasuga nari. Hitobito mawire ba,
1.9.26 　「 取り隠さむや。かかるわざは人のするものにやあらむ」
           「隠すとしようよ。このようなことは、常識のある人のすることでないから」
           「これを隠そうかね。男はこんな真似（まね）も時々しなくてはならないのかね」
         "Tori-kakusa m ya! Kakaru waza ha hito no suru mono ni ya ara m?"
1.9.27 　と、うちうめきたまふ。「 何に御覧ぜさせつらむ。我さへ心なきやうに」と、いと恥づかしくて、やをら下りぬ。
           と、つい呻きなさる。「どうして、御覧に入れてしまったのだろうか。自分までが思慮のないように」と、とても恥ずかしくて、静かに下がった。
           源氏はいまいましそうに言った。なぜお目にかけたろう、自分までが浅薄な人間に思われるだけだったと恥ずかしくなり命婦はそっと去ってしまった。
         to, uti-umeki tamahu. "Nani ni goranze sase tu ram? Ware sahe kokoronaki yau ni." to, ito hadukasiku te, yawora ori nu.
1.9.28 　またの日、 上にさぶらへば、台盤所に さしのぞきたまひて、
           翌日、出仕していると、台盤所にお立ち寄りになって、
           翌日命婦が清涼殿に出ていると、その台盤所（だいばんどころ）を源氏がのぞいて、
         Matanohi, uhe ni saburahe ba, Daibandokoro ni sasi-nozoki tamahi te,
1.9.29 　「 くはや。昨日の返り事。あやしく心ばみ過ぐさるる」
           「そらよ。昨日の返事だ。妙に心づかいされてならないよ」
           「さあ返事だよ。どうも晴れがましくて堅くなってしまったよ」
         "Kuhaya! Kinohu no kaherigoto. Ayasiku kokorobami sugusa ruru."
1.9.30 　とて、投げたまへり。女房たち、何ごとならむと、ゆかしがる。
           と言って、お投げ入れになった。女房たち、何事だろうかと、見たがる。
           と手紙を投げた。おおぜいいた女官たちは源氏の手紙の内容をいろいろに想像した。
         tote, nage tamahe ri. Nyoubau-tati, nanigoto nara m to, yukasigaru.
1.9.31 　「 ▼ ただ梅の花の色のごと、 三笠の山のをとめをば捨てて」
           「ちょうど紅梅の色のように、三笠の山の少女は捨ておいて」
           「たたらめの花のごと、三笠（みかさ）の山の少女（をとめ）をば棄（す）てて」
         "Tada mume no hana no iro no goto, Mikasanoyama no wotome wo ba sute te."
1.9.32 　と、歌ひすさびて出でたまひぬるを、命婦は「いとをかし」と思ふ。心知らぬ人びとは、
           と、口ずさんでお出になったのを、命婦は「とてもおかしい」と思う。事情を知らない女房たちは、
           という歌詞を歌いながら源氏は行ってしまった。また赤い花の歌であると思うと、命婦はおかしくなって笑っていた。理由を知らない女房らは口々に、
         to, utahi susabi te ide tamahi nuru wo, Myaubu ha "Ito wokasi" to omohu. Kokorosira nu hitobito ha,
1.9.33 　「 なぞ、 御ひとりゑみは」と、とがめあへり。
           「どうして、独り笑いなさって」と、口々に非難しあっている。
           「なぜひとり笑いをしていらっしゃるの」と言った。
         "Nazo? Ohom-hitoriwemi ha?" to, togame ahe ri.
1.9.34 　「 あらず。寒き霜朝に、 掻練好める花の色あひや見えつらむ。御つづしり歌のいとほしき」と言へば、
           「何でもありません。寒い霜の朝に、掻練り好きの鼻の色がお目に止まったのでしょうよ。ぶつぶつとお歌いになるのが、困ったこと」と言うと、
           「いいえ寒い霜の朝にね、『たたらめの花のごと掻練（かいねり）好むや』という歌のように、赤くなった鼻を紛らすように赤い掻練を着ていたのをいつか見つかったのでしょう」と大輔の命婦が言うと、
         "Ara zu. Samuki simoasa ni, kaineri konome ru hana no iroahi ya miye tu ram. Ohom-tudusiri uta no itohosiki." to ihe ba,
1.9.35 　「 あながちなる御ことかな。このなかには、にほへる鼻もなかめり」
           「あまりなお言葉ですこと。ここには赤鼻の人はいないようですのに」
           「わざわざあんな歌をお歌いになるほど赤い鼻の人もここにはいないでしょう。
         "Anagati naru ohom-koto kana! Kono naka ni ha, nihohe ru hana mo naka' meri."
1.9.36 　「 左近の命婦、肥後の采女 ★や混じらひつらむ」
           「左近の命婦や、肥後の采女が交じっているでしょうか」
           左近（さこん）の命婦さんか肥後（ひご）の采女（うねめ）がいっしょだったのでしょうか、その時は」
         "Sakonnomyaubu, Higonounebe ya mazirahi tu ram?"
1.9.37 　など、心も得ず言ひしろふ。
           などと、合点がゆかず、言い合っている。
           などと、その人たちは源氏の謎（なぞ）の意味に自身らが関係のあるようにもないようにも言って騒いでいた。
         nado, kokoro mo e zu ihi sirohu.
1.9.38 　 御返りたてまつりたれば、宮には、女房つどひて、見めでけり。
           お返事を差し上げたところ、宮邸では、女房たちが集まって、感心して見るのであった。
           命婦が持たせてよこした源氏の返書を、常陸（ひたち）の宮では、女房が集まって大騒ぎして読んだ
         Ohom-kaheri tatematuri tare ba, Miya ni ha, nyoubau tudohi te, mi mede keri.
1.9.39 　「 逢はぬ夜をへだつるなかの衣手に
     重ねていとど見もし見よとや」 		　「逢わない夜が多いのに間を隔てる衣とは
    ますます重ねて見なさいということですか」 		　　逢（あ）はぬ夜を隔つる中の衣手（ころもで）に
    重ねていとど身も沁（し）みよとや
         "Aha nu yo wo hedaturu naka no koromode ni
kasane te itodo mi mo si mi yo to ya
1.9.40 　 白き紙に、 捨て書いたまへるしもぞ、なかなかをかしげなる。
           白い紙に、さりげなくお書きになっているのは、かえって趣きがある。
           ただ白い紙へ無造作（むぞうさ）に書いてあるのが非常に美しい。
         Siroki kami ni, sute kai tamahe ru simo zo, nakanaka wokasige naru.
1.9.41 　 晦日の日、夕つ方、かの御衣筥に、「御料」とて、人のたてまつれる 御衣一領 ★、葡萄染の織物の御衣、また山吹か何ぞ、いろいろ見えて、命婦ぞたてまつりたる。「 ありし色あひを悪ろしとや見たまひけむ」と思ひ知らるれど、「 かれはた、紅の重々しかりしをや。さりとも消えじ」と、ねび人どもは定むる。
           大晦日の日、夕方に、あの御衣装箱に「御料」と書いて、人が献上した御衣装一具、葡萄染めの織物の御衣装、他に山吹襲か何襲か、色さまざまに見えて、命婦が差し上げた。「先日差し上げた衣装の色合いを良くないと思われたのだろうか」と思い当たるが、「あれだって、紅色の重々しい色だわ。よもや見劣りはしますまい」と、老女房たちは判断する。
           三十日の夕方に宮家から贈った衣箱の中へ、源氏が他から贈られた白い小袖（こそで）の一重ね、赤紫の織物の上衣（うわぎ）、そのほかにも山吹（やまぶき）色とかいろいろな物を入れたのを命婦が持たせてよこした。「こちらでお作りになったのがよい色じゃなかったというあてつけの意味があるのではないでしょうか」と一人の女房が言うように、だれも常識で考えてそうとれるのであるが、「でもあれだって赤くて、重々しいできばえでしたよ。まさかこちらの好意がむだになるということはないはずですよ」老いた女どもはそう決めてしまった。
         Tugomori no hi, yuhutukata, kano ohom-koromobako ni, "Goreu" tote, hito no tatemature ru ohom-zo hitokudari, ebizome no orimono no ohom-zo, mata yamabuki ka nani zo, iroiro miye te, Myaubu zo tatematuri taru. "Ari si iroahi wo warosi to ya mi tamahi kem?" to omohi sira rure do, "Kare hata, kurenawi no omoomosikari si wo ya! Saritomo kiye zi." to, nebibito-domo ha sadamuru.
1.9.42 　「 御歌も、これよりのは、道理聞こえて、したたかにこそあれ」
           「お歌も、こちらからのは、筋が通っていて、手抜かりはありませんでした」
           「お歌だって、こちらのは意味が強く徹底しておできになっていましたよ。
         "Ohom-uta mo, kore yori no ha, kotowari kikoye te, sitataka ni koso are."
1.9.43 　「御返りは、ただをかしき方にこそ」
           「ご返歌は、ただ面白みがあるばかりです」
           御返歌は技巧が勝ち過ぎてますね」
         "Ohom-kaheri ha, tada wokasiki kata ni koso."
1.9.44 　など、口々に言ふ。姫君も、おぼろけならでし出でたまひつるわざなれば、ものに書きつけて置きたまへりけり。
           などと、口々に言い合っている。姫君も、並大抵のわざでなく詠み出したもとなので、手控えに書き付けて置かれたのであった。
           これもその連中の言うことである。末摘花（すえつむはな）も大苦心をした結晶であったから、自作を紙に書いておいた。
         nado, kutiguti ni ihu. Himegimi mo, oboroke nara de si ide tamahi turu waza nare ba, mono ni kakituke te oki tamahe ri keri.
注釈354 | 年も暮れぬ | 季節は歳末となる。 | 1.9.1
注釈355 | おはします | 主語は源氏。 | 1.9.1
注釈356 | 御梳櫛などには懸想だつ筋なく心やすきもののさすがにのたまひたはぶれなどして使ひならしたまへれば | 異性の乳母子である大輔命婦と源氏との日常生活のありようを語る。 | 1.9.1
注釈357 | 聞こゆべき事 | 命婦が源氏に申し上げるべきこと。 | 1.9.1
注釈358 | あやしきことの | 以下「わづらひて」まで、命婦の詞。 | 1.9.2
注釈359 | 聞こえさせざらむも | 命婦が源氏の耳に。「聞こえさす」は「聞こゆ」よりさらに丁重な謙譲語。もったい間った言い方をする。 | 1.9.2
注釈360 | 何ざまの | 以下「なむ思ふ」まで、源氏の詞。 | 1.9.4
注釈361 | いかがは | 以下「聞こえさせにくくなん」まで、命婦の詞。 | 1.9.5
注釈362 | かの宮よりはべる御文 | 命婦の詞。常陸宮邸の末摘花からの手紙。 | 1.9.8
注釈363 | ましてこれは取り隠すべきことかは | 源氏の詞。『完訳』は「めったに手紙をくれない姫君からの手紙だから、まして」と注す。 | 1.9.9
注釈364 | 取りたまふも胸つぶる | 「取りたまふ」は源氏。「胸つぶる」は命婦。 | 1.9.10
注釈365 | 陸奥紙の厚肥えたるに | 檀紙、白く厚ぼったい紙で、恋文には用いない。普通は薄様を用いる。 | 1.9.11
注釈366 | 唐衣君が心のつらければ--袂はかくぞそぼちつつのみ | 末摘花の贈歌。「唐衣」は「着」に掛かる枕詞。「君」は「着る」の「き」と「君」の「き」の掛詞、「衣」「袂」は縁語。 | 1.9.12
注釈367 | 心得ず | 源氏は、末摘花がどうしてこのような和歌を詠み贈ってきたのか理解できない。 | 1.9.13
注釈368 | これを | 以下「御覧ぜさせてこそは」まで、命婦の詞。 | 1.9.14
注釈369 | 朔日の御よそひ | 正月の衣装。末摘花はしきたりを守り夫の正月の衣装の世話をしようとした。 | 1.9.14
注釈370 | 人の御心 | 末摘花をさす。 | 1.9.14
注釈371 | 引き籠められなむは | 以下「心ざしにこそは」まで、源氏の詞。 | 1.9.15
注釈372 | 袖まきほさむ人もなき | 『源氏釈』は「あは雪は今朝はな降りそ白妙の袖まきほさむ人もあらなくに」（古今六帖）を指摘、万葉集にも同歌があるが、「今日はな」とある。また『源氏釈』所引の歌には「白雪は」とある。 | 1.9.15
注釈373 | さてもあさましの | 以下「博士ぞなかべき」まで、源氏の心中。 | 1.9.16
注釈374 | 詠み出でたまひつらむ | 大島本「よミいて給つらむ」とある。『集成』『古典セレクション』は諸本に従って「詠み出でたまへらむ」と校訂する。『新大系』は底本のままとする。仮名文字「へ」と「つ」の字体から発生した異同である。 | 1.9.16
注釈375 | いともかしこき方 | 以下「言ふべかりけり」まで、源氏の心中。 | 1.9.17
注釈376 | 今様色 | 『集成』は「流行色（濃い紅梅色）の、我慢できないほど艶のない古めかしい直衣で。「えゆるすまじく」は色が濃くて、禁色（濃い紅）に近いので、「禁色」に対する「聴し色」にひっかけた洒落」と注すが、『完訳』は「流行色。後の「紅の」の歌から薄紅色と分る。「聴色」とも。次に「えゆるすまじく」とあるゆえん。禁色ではなく、がまんできない古さ」と注す。『新大系』でも薄紅色。 | 1.9.19
注釈377 | 側目に見れば | 主語は命婦。 | 1.9.19
注釈378 | なつかしき色ともなしに何にこの--すゑつむ花を袖に触れけむ | 源氏の独詠歌。「すゑつむ花」は紅花、「はな」に「花」と「鼻」の意を掛ける。本巻の巻名となる。 | 1.9.20
注釈379 | 色濃き花と見しかども | 歌に添えた言葉。『源氏釈』は「紅を色濃き花と見しかども人を飽くだにうつろひにけり」（出典未詳）を指摘。なお下句には諸注釈書によって異同がある。 | 1.9.21
注釈380 | 月影などを | 月の光で見た姫君の容貌などをの意。「まだほの暗けれど、雪の光に」（第八段）とあった。 | 1.9.22
注釈381 | 紅のひと花衣うすくとも--ひたすら朽す名をし立てずは | 命婦の唱和歌。「花」に「花」と「鼻」の意を掛ける。 | 1.9.23
注釈382 | 心苦しの世や | 歌に添えた言葉。 | 1.9.24
注釈383 | かうやうのかいなでにだにあらましかば | 源氏の心。 | 1.9.25
注釈384 | 取り隠さむや | 以下「ものにやあらむ」まで、源氏の詞。 | 1.9.26
注釈385 | 何に御覧ぜさせつらむ我さへ心なきやうに | 命婦の心。 | 1.9.27
注釈386 | 上にさぶらへば | 主語は命婦。「上」は清涼殿をいう。 | 1.9.28
注釈387 | さしのぞきたまひて | 主語は源氏。 | 1.9.28
注釈388 | くはや | 以下「過ぐさるる」まで、源氏の詞。 | 1.9.29
注釈389 | ただ梅の花の色のごと | 『集成』は「風俗歌「たたらめの花のごと掻練好むや減紫の色好むや」の一句か。「ただうめ」は、「たたらめ」の誤写かといわれている。「たたらめ」は、植物の名で、今の何に当るかは不詳。花の色が赤かったのであろう。「滅紫」は、青黒い感じの紫色」と注す。『完訳』は「『花鳥余情』は「たたらめの花のごと掻練好むやげに紫の色好むや」（政事要略・衛門府風俗歌）を掲げる。「たたらめの鼻」（鍛冶の炉をつかさどる巫女の赤鼻）から「ただ梅の花」に転じたか。また「三笠の山」の春日神社が常陸の鹿島神社と同じ祭神ゆえ、常陸宮の姫君を連想」と注す。 | 1.9.31
注釈390 | 三笠の山の | 『源氏釈』は「東遊の求子に、春日の御神楽に謡ふ哥なり。賀茂八幡春日、所に依りて謡ふなり。かやうにて三笠の山の少女をば棄ててとは謡ふなり」と指摘。宗祇の『源氏物語不審抄出』に「三笠の山の少女をば棄ててと言へる、常陸宮の少女と言はんためなり。末摘は常陸宮の姫君なればなり。まづ三笠の山といふことは、求子の歌によりて言へるなり。もとめ子の歌は、諸社にて謡ふ時、その所のなを言ふことあり。春日にては三笠の山の少女と謡ふべき事なり。ただ三笠の山の少女を棄てて、常陸の少女と言はまほしきの心なり。されど、あまりに合はぬ事にては言はるまじきを、春日の明神は常陸より出で給ひたる御神なり。三笠も鹿島も同じ御神三社なれば、その便りあるにより、斯く言へるなり」と指摘。古注・旧注は「求め子」の詞章と指摘。しかし、『集成』は「右（衛門府）の風俗歌に、このような詞章があったものか」と注す。 | 1.9.31
注釈391 | なぞ御ひとりゑみは | 女房の詞。 | 1.9.33
注釈392 | あらず | 以下「いとほしき」まで、命婦の詞隠 | 1.9.34
注釈393 | 掻練好める花の色あひ | 先の風俗歌に引っ掛けた表現だが、寒がって赤い鼻をしている人の意を裏にこめる。 | 1.9.34
注釈394 あながちなる御こと 以下「混らひつらむ」まで、女房たちの詞。
『集成』は「苦しいこじつけですこと」の意に解し、『完訳』は「いい気なおっしゃりかたじゃありませんか」の意に解す。 		1.9.35
注釈395 | 左近の命婦肥後の采女 | 左近の命婦、肥後の采女、いずれも女房名。 | 1.9.36
注釈396 | 御返りたてまつりたれば | 場面は変わって常陸宮邸。 | 1.9.38
注釈397 | 逢はぬ夜をへだつるなかの衣手に--重ねていとど見もし見よとや | 源氏の返歌隠「隔つる」は夜を隔てる意と仲を隔てる意を掛け、「重ねて」は逢わない夜を重ねる意と衣を重ねる意とを掛ける。『源氏物語古注』は「逢はぬ夜を」について「衣だに中にありしはうとかりき逢はぬ夜をさへ隔てつるかな」（拾遺集、恋三、七九八、読人しらず）を指摘。 | 1.9.39
注釈398 | 白き紙に | 末摘花の「陸奥紙の厚肥えたる」紙に応じたもの。 | 1.9.40
注釈399 | 捨て書いたまへる | さりげない、また、無造作な書きぶり。 | 1.9.40
注釈400 | 晦日の日 | 大晦日の日。 | 1.9.41
注釈401 | 御衣一領 | 大島本「御そひとく（く＋たり）」とある。『集成』『古典セレクション』は諸本に従って「御衣一具」と校訂する。『新大系』は底本の補入に従う。 | 1.9.41
注釈402 | ありし色あひ | 以下「見たまひけむ」まで、老女房の心。 | 1.9.41
注釈403 | かれはた | 以下「消えじ」まで、老女房の心。「紅」の色の縁語で「消えじ」という。 | 1.9.41
注釈404 | 御歌も | 以下「をかしき方にこそ」まで、老女房たちの詞。 | 1.9.42
出典9 | 袖まきほさむ人もなき | あは雪は今朝はな降りそ白妙の袖まきほさむ人もあらなくに | 古今六帖一-七五五 | 1.9.15
出典10 | 色濃き花と見しかども | 紅を色濃き花と見しかども人の飽くにはかへらざりけり | 出典未詳、源氏釈所引 | 1.9.21
出典11 | ただ梅の花の色のごと | たたらめの花の如 かい練好むや 実に紫の色好むや | 風俗歌 たたらめ | 1.9.31
校訂25 | え返し | え返し--は（は/＄え<朱>）かへし | 1.9.14
校訂26 | うれしき心ざしにこそは」 | うれしき心ざしにこそは」と--（/+うれしき心さしにこそはと<朱>） | 1.9.15
校訂27 | なほ | なほ--（/+なを） | 1.9.22
校訂28 | 御ひとりゑみは」と | 御ひとりゑみは」と--御ひとりゑみは（は/+と） | 1.9.33
校訂29 | 采女 | 采女--うねゑ（ゑ/＄へ） | 1.9.36
校訂30 | 一領 | 一領--ひとく（く/+たり） | 1.9.41
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第六帖 末摘花 第一章 末摘花の物語 第十段 正月七日夜常陸宮邸に泊まる

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
1
第一章　末摘花の物語
1 Tale of Suetsumu had her red nose
1.10
第十段　正月七日夜常陸宮邸に泊まる
1-10 Genji visits to Suetsumu in the night of January 7
1.10.1 　 朔日のほど過ぎて、今年、 男踏歌あるべければ、例の、所々遊びののしりたまふに、もの騒がしけれど、寂しき所のあはれに思しやらるれば、 七日の日の節会果てて、夜に入りて、御前よりまかでたまひけるを、 御宿直所にやがてとまりたまひぬるやうにて、夜更かしておはしたり。
           正月の数日も過ぎて、今年、男踏歌のある予定なので、例によって、家々で音楽の練習に大騷ぎなさっているので、何かと騒々しいが、寂しい邸が気の毒にお思いやらずにはいられっしゃれないので、七日の日の節会が終わって、夜になって、御前から退出なさったが、御宿直所にそのままお泊まりになったように見せて、夜の更けるのを待って、お出かけになった。
           元三日が過ぎてまた今年は男踏歌（おとことうか）であちらこちらと若い公達（きんだち）が歌舞をしてまわる騒ぎの中でも、寂しい常陸の宮を思いやっていた源氏は、七日の白馬（あおうま）の節会（せちえ）が済んでから、お常御殿を下がって、桐壺（きりつぼ）で泊まるふうを見せながら夜がふけてから末摘花の所へ来た。
         Tuitati no hodo sugi te, kotosi, Wotokodahuka aru bekere ba, rei no, tokorodokoro asobi nonosiri tamahu ni, mono-sawagasikere do, sabisiki tokoro no ahare ni obosi yara rure ba, Nanuka no hi no setiwe hate te, yoru ni iri te, gozen yori makade tamahi keru wo, ohom-tonowidokoro ni yagate tomari tamahi nuru yau nite, yo hukasi te, ohasi tari.
1.10.2 　例のありさまよりは、けはひうちそよめき、 世づいたり。 君も、すこしたをやぎたまへるけしきもてつけたまへり。「 いかにぞ、改めてひき変へたらむ時」とぞ、思しつづけらるる。
           いつもの様子よりは、感じが活気づいており、世間並みに見えた。君も、少しもの柔らかな感じを身につけていらっしゃる。「どうだろうか、もし去年までと違っていたら」と、自然と思い続けられる。
           これまでに変わってこの家が普通の家らしくなっていた。女王の姿も少し女らしいところができたように思われた。すっかり見違えるほどの人にできればどんなに犠牲の払いがいがあるであろうなどとも源氏は思っていた。
         Rei no arisama yori ha, kehahi uti-soyomeki, yodui tari. Kimi mo, sukosi tawoyagi tamahe ru kesiki mote-tuke tamahe ri. "Ikani zo? Aratame te hiki-kahe tara m toki." to zo, obosi tuduke raruru.
1.10.3 　日さし出づるほどに、やすらひなして、出でたまふ。東の妻戸、おし開けたれば、向ひたる 廊の、上もなくあばれたれば、 日の脚、ほどなくさし入りて、雪すこし降りたる光に、いとけざやかに 見入れらる。
           日が昇るころに、わざとゆっくりしてから、お帰りになる。東の妻戸、押し開けてあるので、向かいの渡殿の廊が、屋根もなく壊れているので、日の脚が、近くまで射し込んで、雪が少し積もった反射で、とてもはっきりと奥まで見える。
           日の出るころまでもゆるりと翌朝はとどまっていたのである。東側の妻戸をあけると、そこから向こうへ続いた廊がこわれてしまっているので、すぐ戸口から日がはいってきた。少しばかり積もっていた雪の光も混じって室内の物が皆よく見えた。
         Hi sasi-iduru hodo ni, yasurahi nasi te, ide tamahu. Himgasi no tumado, osi-ake tare ba, mukahi taru rau no, uhe mo naku abare tare ba, hi no asi, hodo naku sasi-iri te, yuki sukosi huri taru hikari ni, ito kezayaka ni miire raru.
1.10.4 　御直衣などたてまつるを 見出だして、すこしさし出でて、かたはら臥したまへる頭つき、こぼれ出でたるほど、いとめでたし。「生ひなほりを見出でたらむ時」と思されて、格子引き上げたまへり。
           お直衣などをお召しになるのを物蔭から見て、少しいざり出て、お側に臥していらっしゃる頭の恰好、髪の掛かった様子、とても見事である。「成長なさったのを見ることができたら」と自然とお思いになって、格子を引き上げなさった。
           源氏が直衣（のうし）を着たりするのをながめながら横向きに寝た末摘花の頭の形もその辺の畳にこぼれ出している髪も美しかった。この人の顔も美しく見うる時が至ったらと、こんなことを未来に望みながら格子（こうし）を源氏が上げた。
         Ohom-nahosi nado tatematuru wo mi idasi te, sukosi sasi-ide te, katahara husi tamahe ru kasiratuki, kobore ide taru hodo, ito medetasi. "Ohi-nahori wo mi ide tara m toki." to obosa re te, kausi hikiage tamahe ri.
1.10.5 　いとほしかりしもの懲りに、上げも果てたまはで、脇息をおし寄せて、うちかけて、 御鬢ぐきのしどけなきをつくろひたまふ。わりなう古めきたる鏡台の、唐櫛笥、掻上の筥など、取り出でたり。さすがに、 男の御具さへほのぼのあるを、されてをかしと見たまふ。
           気の毒に思った苦い経験から、全部はお上げにならないで、脇息を寄せて、ちょっとかけて、鬢の乱れているのをお繕いなさる。めっぽう古めかしい鏡台で、唐の櫛匣、掻上げの箱などを、取り出してきた。何と言っても、夫のお道具までちらほらとあるのを、風流でおもしろいと御覧になる。
           かつてこの人を残らず見てしまった雪の夜明けに後悔されたことも思い出して、ずっと上へは格子を押し上げずに、脇息（きょうそく）をそこへ寄せて支えにした。源氏が髪の乱れたのを直していると、非常に古くなった鏡台とか、支那（しな）出来の櫛箱（くしばこ）、掻（か）き上げの箱などを女房が運んで来た。さすがに普通の所にはちょっとそろえてあるものでもない男専用の髪道具もあるのを源氏はおもしろく思った。
         Itohosikari si monogori ni, age mo hate tamaha de, kehusoku wo osi-yose te, uti-kake te, ohom-binguki no sidokenaki wo tukurohi tamahu. Warinau hurumeki taru kyaudai no, karakusige, kakage no hako nado, tori ide tari. Sasugani, wotoko no ohom-gu sahe honobono aru wo, sare te wokasi to mi tamahu.
1.10.6 　女の御装束、「今日は世づきたり」と見ゆるは、 ありし筥の心葉を、さながらなりけり。 さも思しよらず、興ある紋つきてしるき表着ばかりぞ、あやしと思しける。
           女の御装束、「今日は世間並みになっている」と見えるのは、先日の衣装箱の中身を、そのまま着ていたからであった。そうともご存知なく、しゃれた模様のある目立つ上着だけを、妙なとお思いになるのであった。
           末摘花が現代人風になったと見えるのは三十日に贈られた衣箱の中の物がすべてそのまま用いられているからであるとは源氏の気づかないところであった。よい模様であると思った袿（うちぎ）にだけは見覚えのある気がした。
         Womna no ohom-sauzoku, "Kehu ha yoduki tari." to miyuru ha, arisi hako no kokoroba wo, sanagara nari keri. Samo obosi yora zu, kyou aru mon tuki te siruki uhagi bakari zo, ayasi to obosi keru.
1.10.7 　「 今年だに、声すこし聞かせたまへかし。 ▼ 侍たるるものはさし置かれて、御けしきの改まらむなむゆかしき」とのたまへば、
           「せめて今年は、お声を少しはお聞かせ下さい。待たれる鴬はさしおいても、お気持ちの改まるのが、待ち遠しいのです」と、おっしゃると、
           「春になったのですからね。今日は声も少しお聞かせなさいよ、鶯（うぐいす）よりも何よりもそれが待ち遠しかったのですよ」と言うと、
         "Kotosi dani, kowe sukosi kika se tamahe kasi. Mata ruru mono ha sasi-oka re te, mikesiki no aratamara m nam yukasiki." to notamahe ba,
1.10.8 　 「 さへづる春は」
           「囀る春は」
           「さへづる春は」（百千鳥（ももちどり）囀（さへづ）る春は物ごとに改まれどもわれぞ古（ふ）り行（ゆ）く）
         "Saheduru haru ha."
1.10.9 　と、 ▼ からうしてわななかし出でたり。
           と、ようやくのことで、震え声に言い出した。
           とだけをやっと小声で言った。
         to, karausite wananakasi ide tari.
1.10.10 　「 さりや。年経ぬるしるしよ」と、うち笑ひたまひて、 「 夢かとぞ見る」
           「そうよ。年を取った甲斐があったよ」と、お微笑みなさって、「夢かと思います」
           「ありがとう。二年越しにやっと報いられた」と笑って、「忘れては夢かとぞ思ふ」
         "Sariya! Tosi he nuru sirusi yo." to, uti-warahi tamahi te, "Yume ka to zo miru."
1.10.11 　と、うち誦じて出でたまふを、見送りて添ひ臥したまへり。口おほひの側目より、なほ、かの末摘花、いとにほひやかにさし出でたり。見苦しのわざやと思さる。
           と、口ずさんでお帰りになるのを、見送って物に添い臥していらっしゃる。口を覆っている横顔から、やはり、あの「末摘花」が、とても鮮やかに突き出している。「みっともない代物だ」とお思いになる。
           という古歌を口にしながら帰って行く源氏を見送るが、口を被（おお）うた袖（そで）の蔭（かげ）から例の末摘花が赤く見えていた。見苦しいことであると歩きながら源氏は思った。
         to, uti-zu'zi te ide tamahu wo, miokuri te sohi husi tamahe ri. Kuti ohohi no sobame yori, naho, kano "Suwetumuhana", ito nihohiyaka ni sasi-ide tari. Migurusi no waza ya to obosa ru.
注釈405 | 朔日のほど過ぎて | 正月の数日間が過ぎての意。新年立によれば、源氏十九歳。 | 1.10.1
注釈406 | 男踏歌 | 正月十四日夜に行われる。天元六年（九八三）以後廃絶。 | 1.10.1
注釈407 | 七日の日の節会 | 白馬の節会をさす。 | 1.10.1
注釈408 | 御宿直所 | 源氏の宿直所は淑景舎（桐壷）にある。 | 1.10.1
注釈409 | 君も | 末摘花の姫君をさす。 | 1.10.2
注釈410 | いかにぞ改めてひき変へたらむ時 | 源氏の心。「む」（推量の助動詞、仮定）、もし今までと違っていたらその時はの意。 | 1.10.2
注釈411 | 廊の上もなく | 渡廊の屋根もなくの意。 | 1.10.3
注釈412 | 日の脚、ほどなくさし入りて | 日脚が寝殿の中の人の近くまで射し込んでの意。 | 1.10.3
注釈413 | 見入れらる | 「らる」（可能の助動詞）、雪の光の反射で寝殿の奥まで見ることができるの意。 | 1.10.3
注釈414 | 見出だして | 主語は姫君。 | 1.10.4
注釈415 | 男の御具 | 夫の化粧道具。 | 1.10.5
注釈416 | ありし筥の | 大晦日の夕方源氏が贈った箱。 | 1.10.6
注釈417 | さも思しよらず | 主語は源氏。源氏は自分で贈っておいてそれと気づかない。 | 1.10.6
注釈418 | 今年だに | 以下「ゆかしき」まで、源氏の詞。 | 1.10.7
注釈419 | 侍たるるものは | 『奥入』は「あらたまの年立ちかへる朝より待たるるものは鴬の声」（拾遺集、春、五、素性法師）を指摘。「待たるるもの」とは末摘花の姫君の声、返歌をさす。 | 1.10.7
注釈420 | さへづる春は | 末摘花の返答の詞。『源氏釈』は「百千鳥囀る春はものごとにあらたまれども我ぞふりゆく」（古今集、春上、二八、読人しらず）を指摘。「我ぞふりゆく」というところに主旨がある。源氏の薄い愛情のままわたしは年をとってゆきますの意。 | 1.10.8
注釈421 | からうして | 『集成』『新大系』は清音に読む。『古典セレクション』は「からうじて」と濁音に読む。「カラウシテ（日葡辞書）」「古くはカラウシテ」と清音か」（岩波古語辞典）。 | 1.10.9
注釈422 | さりや年経ぬるしるしよ | 源氏の詞。「我ぞふりゆく」を受けて切り返した。 | 1.10.10
注釈423 | 夢かとぞ見る | 源氏の詞。『源氏釈』は「忘れては夢かとぞ思ふ雪踏み分けて君を見むとは」（古今集、雑下、九七〇、業平朝臣）を指摘。「夢かとぞ思ふ」の一部を即興で「夢かとぞ見る」と、より驚きを表すために改変したのであろう。 | 1.10.10
出典12 | 侍たるるものは | あらたまの年たちかへる朝より待たるるものは鴬の声 | 拾遺集春-五 素性法師 | 1.10.7
出典13 | 「さへづる春は」 | 百千鳥さへづる春はものごとに改まれども我ぞふりゆく | 古今集春上-二八 読人しらず | 1.10.8
出典14 | 「夢かとぞ見る」 | 忘れては夢かとぞ思ふ思ひきや雪踏み分けて君を見むとは | 古今集雑下-九七〇 在原業平 | 1.10.10
校訂31 | 世づいたり | 世づいたり--（/+よ）ついたり | 1.10.2
校訂32 | 御鬢ぐき | 御鬢ぐき--御ひん（ん/＄）くき | 1.10.5
校訂33 | からうして | からうして--かし（し/＄らイ）うして | 1.10.9
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第六帖 末摘花 第二章 若紫の物語 第一段 紫の君と鼻を赤く塗って戯れる

第六帖 末摘花
06 SUWETUMUHANA (Ohoshima-bon)

光る源氏の十八歳春正月十六日頃から十九歳春正月八日頃までの物語
Tale of Hikaru-Genji's Konoe-Chujo from January at the age of 18 to January at the age of 19
2
第二章　若紫の物語
2 Tale of Murasaki
2.1
第一段　紫の君と鼻を赤く塗って戯れる
2-1 Genji paints playfully his nose red with Murasaki
2.1.1 　 二条院におはしたれば、 紫の君、いともうつくしき片生ひにて、「 紅はかうなつかしきもありけり」と見ゆるに、無紋の桜の細長、 なよらかに着なして、何心もなくてものしたまふさま、いみじうらうたし。古代の祖母君の御なごりにて、歯黒めも まだしかりけるを、ひきつくろはせたまへれば、眉のけざやかになりたるも、うつくしうきよらなり。「 心から、 などか、かう憂き世を見あつかふらむ。かく心苦しきものをも見てゐたらで」と、思しつつ、例の、もろともに雛遊びしたまふ。
           二条の院にお帰りになると、紫の君、とてもかわいらしい幼な娘で、「紅色でもこうも慕わしいものもあるものだ」と見える着物の上に、無紋の桜襲の細長、しなやかに着こなして、あどけない様子でいらっしゃる姿、たいそうかわいらしい。古風な祖母君のお躾のままで、お歯黒もまだであったのを、お化粧をさせなさったので、眉がくっきりとなっているのも、かわいらしく美しい。「自ら求めて、どうして、こうもうっとうしい事にかかずらっているのだろう。こんなにかわいい人とも一緒にいないで」と、お思いになりながら、例によって、一緒にお人形遊びをなさる。
           二条の院へ帰って源氏の見た、半分だけ大人のような姿の若紫がかわいかった。紅（あか）い色の感じはこの人からも受け取れるが、こんなになつかしい紅もあるのだったと見えた。無地の桜色の細長を柔らかに着なした人の無邪気な身の取りなしが美しくかわいいのである。昔風の祖母の好みでまだ染めてなかった歯を黒くさせたことによって、美しい眉（まゆ）も引き立って見えた。自分のすることであるがなぜつまらぬいろいろな女を情人に持つのだろう、こんなに可憐（かれん）な人とばかりいないでと源氏は思いながらいつものように雛（ひな）遊びの仲間になった。
         Nideunowin ni ohasi tare ba, Murasakinokimi, ito mo utukusiki kataohi nite, "Kurenawi ha kau natukasiki mo ari keri." to miyuru ni, mumon no sakura no hosonaga, nayoraka ni ki nasi te, nanigokoro mo naku te monosi tamahu sama, imiziu rautasi. Kotai no Obagimi no ohom-nagori nite, hagurome mo madasikari keru wo, hiki-tukuroha se tamahe re ba, mayu no kezayaka ni nari taru mo, utukusiu kiyora nari. "Kokorokara, nadoka, kau ukiyo wo mi atukahu ram? Kaku kokorogurusiki mono wo mo mi te wi tara de." to, obosi tutu, rei no, morotomoni hihinaasobi si tamahu.
2.1.2 　絵など描きて、色どりたまふ。よろづにをかしうすさび散らしたまひけり。我も描き添へたまふ。髪いと長き女を描きたまひて、鼻に紅をつけて見たまふに、画に描きても見ま憂きさましたり。わが御影の鏡台にうつれるが、いときよらなるを見たまひて、手づからこの 赤鼻を描きつけ、にほはして見たまふに、かくよき顔だに、さてまじれらむは見苦しかるべかりけり。姫君、見て、いみじく笑ひたまふ。
           絵などを描いて、色をお付けになる。いろいろと美しくお描き散らしになるのであった。自分もお描き加えになる。髪のとても長い女性をお描きになって、鼻に紅を付けて御覧になると、絵に描いても見るのも嫌な感じがした。ご自分の姿が鏡台に映っているのが、たいそう美しいのを御覧になって、自分で紅鼻に色づけして、赤く染めて御覧になると、これほど美しい顔でさえ、このように赤い鼻が付いているようなのは当然醜いにちがいないのであった。姫君、見て、ひどくお笑いになる。
           紫の君は絵をかいて彩色したりもしていた。何をしても美しい性質がそれにあふれて見えるようである。源氏もいっしょに絵をかいた。髪の長い女をかいて、鼻に紅をつけて見た。絵でもそんなのは醜い。源氏はまた鏡に写る美しい自身の顔を見ながら、筆で鼻を赤く塗ってみると、どんな美貌（びぼう）にも赤い鼻の一つ混じっていることは見苦しく思われた。若紫が見て、おかしがって笑った。
         We nado kaki te, irodori tamahu. Yorodu ni wokasiu susabi tirasi tamahi keri. Ware mo kaki sohe tamahu. Kami ito nagaki womna wo kaki tamahi te, hana ni beni wo tuke te mi tamahu ni, kata ni kaki te mo mimauki sama si tari. Waga mikage no kyaudai ni uture ru ga, ito kiyora naru wo mi tamahi te, tedukara kono akahaha wo kaki-tuke, nihohasi te mi tamahu ni, kaku yoki kaho dani, sate mazire ra m ha migurusikaru bekari keri. Himegimi, mi te, imiziku warahi tamahu.
2.1.3 　「 まろが、かくかたはになりなむ時、いかならむ」とのたまへば、
           「わたしが、もしこのように不具になってしまったら、どうですか」と、おっしゃると、
           「私がこんな不具者になったらどうだろう」と言うと、
         "Maro ga, kaku kataha ni nari na m toki, ika nara m?" to notamahe ba,
2.1.4 　「 うたてこそあらめ」
           「嫌ですわ」
           「いやでしょうね」
         "Utate koso ara me."
2.1.5 　とて、 さもや染みつかむと、あやふく思ひたまへり。そら拭ごひをして、
           と言って、そのまま染み付かないかと、心配していらっしゃる。うそ拭いをして、
           と言って、しみ込んでしまわないかと紫の君は心配していた。源氏は拭（ふ）く真似（まね）だけをして見せて、
         tote, samoya simi tuka m to, ayahuku omohi tamahe ri. Sora-nogohi wo si te,
2.1.6 　「 さらにこそ、白まね。用なきすさびわざなりや。 内裏にいかに のたまはむとすらむ」
           「少しも、白くならないぞ。つまらないいたずらをしたものよ。帝にはどんなにお叱りになられることだろう」
           「どうしても白くならない。ばかなことをしましたね。陛下はどうおっしゃるだろう」
         "Sarani koso, siroma ne. Younaki susabi waza nari ya! Uti ni ikani notamaha m to su ram?"
2.1.7 　と、いとまめやかにのたまふを、 いといとほしと思して、寄りて、拭ごひたまへば、
           と、とても真剣におっしゃるのを、本気で気の毒にお思いになって、近寄ってお拭いになると、
           まじめな顔をして言うと、かわいそうでならないように同情して、そばへ寄って硯（すずり）の水入れの水を檀紙（だんし）にしませて、若紫が鼻の紅を拭く。
         to, ito mameyaka ni notamahu wo, ito itohosi to obosi te, yori te, nogohi tamahe ba,
2.1.8 　「 平中がやうに 色どり添へたまふな。赤からむはあへなむ」
           「平中のように墨付けなさるな。赤いのはまだ我慢できましょうよ」
           「平仲（へいちゅう）の話のように墨なんかをこの上に塗ってはいけませんよ。赤いほうはまだ我慢ができる」
         "Heityuu ga yau ni irodori sohe tamahu na. Akakara m ha ahe na m."
2.1.9 　と、戯れたまふさま、いと をかしき妹背と見えたまへり。
           と、ふざけていらっしゃる様子、とても睦まじい兄妹とお見えである。
           こんなことをしてふざけている二人は若々しく美しい。
         to, tahabure tamahu sama, ito wokasiki imose to miye tamahe ri.
2.1.10 　 日のいとうららかなるに、 いつしかと霞みわたれる梢どもの、心もとなきなかにも、梅はけしきばみ、ほほ笑みわたれる、とりわきて見ゆ。階隠のもとの紅梅、いととく咲く花にて、色づきにけり。
           日がとてもうららかで、もうさっそく一面に霞んで見える梢などは、花の待ち遠しい中でも、梅は蕾みもふくらみ、咲きかかっているのが、特に目につく。階隠のもとの紅梅、とても早く咲く花なので、もう色づいていた。
             初春らしく霞（かすみ）を帯びた空の下に、いつ花を咲かせるのかとたよりなく思われる木の多い中に、梅だけが美しく花を持っていて特別なすぐれた木のように思われたが、緑の階隠（はしかく）しのそばの紅梅はことに早く咲く木であったから、枝がもう真赤（まっか）に見えた。
         Hi no ito uraraka naru ni, itusika to kasumi watare ru kozuwe-domo no, kokoromotonaki naka ni mo, mume ha kesikibami, hohowemi watare ru, toriwaki te miyu. Hasikakusi no moto no koubai, ito toku saku hana nite, iroduki ni keri.
2.1.11 　「 紅の花ぞあやなくうとまるる
     梅の立ち枝はなつかしけれど 		　「紅の花はわけもなく嫌な感じがする
    梅の立ち枝に咲いた花は慕わしく思われるが 		　くれなゐの花ぞあやなく疎（うと）まるる
    梅の立枝（たちえ）はなつかしけれど
         "Kurenawi no hana zo ayanaku utoma ruru
mume no tatiye ha natukasi kere do
2.1.12 　いでや」
           いやはや」
Ide ya!"
2.1.13 　と、 あいなくうちうめかれたまふ。
           と、不本意に溜息をお吐かれになる。
           そんなことをだれが予期しようぞと源氏は歎息（たんそく）した。
         to, ainaku uti-umeka re tamahu.
2.1.14 　 かかる人びとの末々、いかなりけむ。
           このような人たちの将来は、どうなったことだろうか。
           末摘花、若紫、こんな人たちはそれからどうなったか。
         Kakaru hitobito no suwezuwe, ika nari kem?
注釈424 | 二条院におはしたれば | 場面変わって、二条院、源氏と紫の君対座。 | 2.1.1
注釈425 | 紫の君 | 紫の上の現在の呼称は「紫の君」。 | 2.1.1
注釈426 | 紅はかうなつかしきもありけり | 源氏の心。 | 2.1.1
注釈427 | なよらかに | 『集成』『古典セレクション』は諸本に従って「なよゝか」と校訂する。『新大系』は底本のままとする。 | 2.1.1
注釈428 | 心から | 以下「ゐたらで」まで、源氏の心。 | 2.1.1
注釈429 | 赤鼻を描きつけ | 『集成』は「赤い鼻を」の意に解すが、『完訳』は「紅花からとった染料。絵具にも用いる。「赤鼻」をひびかす」と注して、「この紅粉を塗りつけ赤く染めてごらんになると」の文意に解す。 | 2.1.2
注釈430 | まろがかく | 以下「いかならむ」まで、源氏の詞。源氏は自称を「まろ」という。 | 2.1.3
注釈431 | うたてこそあらめ | 紫の君の返答。 | 2.1.4
注釈432 | さもや染みつかむ | 紫の君の心。 | 2.1.5
注釈433 | さらにこそ | 以下「すらむ」まで、源氏の詞。 | 2.1.6
注釈434 | 内裏に | 源氏は帝を「内裏」と呼称する。 | 2.1.6
注釈435 | いといとほしと思して | 主語は紫の君。 | 2.1.7
注釈436 | 平中がやうに | 以下「あへなむ」まで、源氏の詞。 | 2.1.8
注釈437 | 色どり添へたまふな | 赤い色の上にさらに墨を付け加えなさるなの意。 | 2.1.8
注釈438 | をかしき妹背 | 『集成』は「夫婦」。『完訳』は「兄妹の仲。夫婦の仲とする説はとらない」と注す。源氏と紫の君はまだ結婚の儀を経ていない。「若紫」巻に「後の親」とあったが、世話をする人という立場である。 | 2.1.9
注釈439 | 日のいとうららかなるに | 「に」（格助詞、時または添加）、『完訳』は「日がじつにうららかなうえに」の意に解す。 | 2.1.10
注釈440 | いつしかと霞みわたれる | 『集成』は「昨日こそ年は暮れしか春霞春日の山にはや立ちにけり」（拾遺集、春上、三、山部赤人）「吉野山峯の白雪いつ消えて今朝は霞の立ちかはるらむ」（同、四、源重之）等の『拾遺集』巻第一の春上の巻頭歌数首を指摘する。 | 2.1.10
注釈441 | 紅の花ぞあやなくうとまるる--梅の立ち枝はなつかしけれど | 源氏の独詠歌。「はな」は「花」と「鼻」の意を掛ける。「たち」には梅の「立ち枝」と末摘花の長く垂れ下がった鼻を想像させる。末摘花には好意を感じるがその赤鼻だけは妙に嫌だの意。 | 2.1.11
注釈442 | あいなく | 関係のないことながらの意。『集成』は「（梅に文句をいっても）どうにもならないことながら」の意に解し、『完訳』は「紫の上の前では関係ないのに」の意に解す。 | 2.1.13
注釈443 | かかる人びとの末々いかなりけむ | 『花鳥余情』は「物語の作者の詞」と指摘。『集成』は「物語の語り手が読者に期待を持たせようとしていう言葉」。『完訳』は「読者の興味を誘う語り手の言」と指摘。「かかる人びと」は、末摘花、空蝉、軒端荻などの「帚木」「空蝉」「夕顔」の諸巻に登場した人々。これらの物語は一応ここで終了という体裁をとる。 | 2.1.14
校訂34 | まだしかり | まだしかり--さ（さ/＄ま）たしかり | 2.1.1
校訂35 | などか | などか--なと（と/+か） | 2.1.1
校訂36 | のたまはむと | のたまはむと--の給はむ（む/+と） | 2.1.6
Last Updated 9/11/2009（ver.2-3）
渋谷栄一校訂(C)
Last updated 3/28/2009（ver.2-2）
渋谷栄一注釈
Latest Updated 4/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）