源氏物語 第八帖 花宴 目次

第八帖 花宴

光る源氏二十歳春二月二十余日から三月二十余日までの宰相兼中将時代の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 源氏の君 宰相中将 男君 君 | 十八歳から十九歳 参議兼近衛中将
頭中将 | とうのちゅうじょう | 中将 | 葵の上の兄
桐壺帝 | きりつぼのみかど | 帝 主上 | 光る源氏の父
弘徽殿女御 | こうきでんのにょうご | 春宮の女御 女御 | 桐壺帝の女御 東宮の母
藤壺の宮 | ふじつぼのみや | 藤壺 中宮 后 | 桐壺帝の后 光る源氏の継母
葵の上 | あおいのうえ | 大殿 | 光る源氏の正妻
朧月夜の君 | おぼろづきよのきみ | 有明の君 六の君 女 | 右大臣の娘 弘徽殿女御の妹

  朧月夜の君物語　春の夜の出逢いの物語

目次 和歌 絵

第一段　二月二十余日、紫宸殿の桜花の宴
7行 おほかたに花の姿を見ましかば
つゆも心のおかれましやは

第二段　宴の後、朧月夜の君と出逢う
9行 | 深き夜のあはれを知るも入る月の おぼろけならぬ契りとぞ思ふ
18行 | 憂き身世にやがて消えなば尋ねても 草の原をば問はじとや思ふ
21行 | いづれぞと露のやどりを分かむまに 小笹が原に風もこそ吹け
9行

第三段　桜宴の翌日、昨夜の女性の素性を知りたがる
6行 世に知らぬ心地こそすれ有明の
月のゆくへを空にまがへて

第四段　紫の君の理想的成長ぶり、葵の上との夫婦仲不仲

第五段　三月二十余日、右大臣邸の藤花の宴
4行 | わが宿の花しなべての色ならば 何かはさらに君を待たまし
21行 | 梓弓いるさの山に惑ふかな ほの見し月の影や見ゆると
24行 | 心いる方ならませば弓張の 月なき空に迷はましやは
12行
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第八帖 花宴 朧月夜の君物語 春の夜の出逢いの物語 第一段 二月二十余日、紫宸殿の桜花の宴

第八帖 花宴
08 HANA-NO-EN (Myouyuu-rinmo-bon)

光る源氏二十歳春二月二十余日から三月二十余日までの宰相兼中将時代の物語
Tale of Hikaru-Genji's Konoe-Chujo era from February to March in spring at the age of 20
1
  朧月夜の君物語　春の夜の出逢いの物語
Tale of Oborodukiyo-no-Kimi
1.1
第一段　二月二十余日、紫宸殿の桜花の宴
1-1 Cherry blossom viewing in front of Shishin-den at 20 something in February
1.1.1 　 如月の二十日あまり、南殿の桜の宴せさせたまふ。 后、春宮の御局、左右にして、参う上りたまふ。弘徽殿の女御、中宮のかくておはするを、をりふしごとにやすからず思せど、物見にはえ過ぐしたまはで、参りたまふ。
           如月の二十日過ぎ、南殿の桜の宴をお催しあそばす。皇后、春宮の御座所、左右に設定して、参上なさる。弘徽殿の女御、中宮がこのようにお座りになるのを、機会あるごとに不愉快にお思いになるが、見物だけはお見過ごしできないで、参上なさる。
         二月の二十幾日に紫宸殿（ししんでん）の桜の宴があった。玉座の左右に中宮（ちゅうぐう）と皇太子の御見物の室が設けられた。弘徽殿（こきでん）の女御（にょご）は藤壺（ふじつぼ）の宮が中宮になっておいでになることで、何かのおりごとに不快を感じるのであるが、催し事の見物は好きで、東宮席で陪観していた。
         Kisaragi no hatuka amari, Na'den no sakura no en se sase tamahu. Kisaki, Touguu no ohom-tubone, saiu ni si te, maunobori tamahu. Koukidennonyougo, Tyuuguu no kaku te ohasuru wo, worihusi goto ni yasukara zu obose do, mono-mi ni ha e sugusi tamaha de, mawiri tamahu.
1.1.2 　日いとよく晴れて、空のけしき、鳥の声も、心地よげなるに、親王たち、上達部よりはじめて、その道のは皆、 探韻賜はりて文つくりたまふ。 宰相中将、「 春といふ文字賜はれり」と、のたまふ声さへ、 例の、人に異なり。次に頭中将、 人の目移しも、ただならずおぼゆべかめれど、いとめやすくもてしづめて、声づかひなど、ものものしくすぐれたり。さての人びとは、皆 臆しがちに鼻白める多かり。 地下の人は、 まして、帝、春宮の御才かしこくすぐれておはします、かかる方にやむごとなき人多くものしたまふころなるに、恥づかしく、はるばると曇りなき庭に立ち出づるほど、はしたなくて、やすきことなれど、苦しげなり。年老いたる博士どもの、なりあやしくやつれて、例馴れたるも、あはれに、さまざま御覧ずるなむ、をかしかりける。
           その日はとてもよく晴れて、空の様子、鳥の声も、気持ちよさそうな折に、親王たち、上達部をはじめとして、その道の人々は皆、韻字を戴いて詩をお作りになる。宰相中将、「春という文字を戴きました」と、おっしゃる声までが、例によって、他の人とは格別である。次に頭中将、その目で次に見られるのも、どう思われるかと不安のようだが、とても好ましく落ち着いて、声の上げ方など、堂々として立派である。その他の人々は、皆気後れしておどおどした様子の者が多かった。地下の人は、それ以上に、帝、春宮の御学問が素晴らしく優れていらっしゃる上に、このような作文の道に優れた人々が多くいられるころなので、気後れがして、広々と晴の庭に立つ時は、恰好が悪くて、簡単なことであるが、大儀そうである。高齢の博士どもの、姿恰好が見すぼらしく貧相だが、場馴れているのも、しみじみと、あれこれ御覧になるのは、興趣あることであった。
           日がよく晴れて青空の色、鳥の声も朗らかな気のする南庭を見て親王方、高級官人をはじめとして詩を作る人々は皆探韵（たんいん）をいただいて詩を作った。源氏は、「春という字を賜わる」と、自身の得る韵字（いんじ）を披露（ひろう）したが、その声がすでに人よりすぐれていた。次は頭中将（とうのちゅうじょう）で、この順番を晴れがましく思うことであろうと見えたが、きわめて無難に得た韵字を告げた。声（こわ）づかいに貫目があると思われた。その他の人は臆（おく）してしまったようで、態度も声もものにならぬのが多かった。地下（じげ）の詩人はまして、帝も東宮も詩のよい作家で、またよい批評家でおありになったし、そのほかにもすぐれた詩才のある官人の多い時代であったから、恥ずかしくて、清い広庭に出て行くことが、ちょっとしたことなのであるが難事に思われた。博士（はかせ）などがみすぼらしい風采（ふうさい）をしながらも場馴（ばな）れて進退するのにも御同情が寄ったりして、この御覧になる方々はおもしろく思召（おぼしめ）された。
         Hi ito yoku hare te, sora no kesiki, tori no kowe mo, kokotiyoge naru ni, Mikotati, Kamdatime yori hazime te, sono miti no ha mina, tanwin tamahari te humi tukuri tamahu. Saisyaunotyuuzyau, "Haru to ihu mozi tamahare ri." to, notamahu kowe sahe, rei no, hito ni koto nari. Tugi ni Tounotyuuzyau, hito no meutusi mo, tada nara zu oboyu beka' mere do, ito meyasuku mote-sidume te, kowadukahi nado, monomonosiku sugure tari. Sate no hitobito ha, mina okusigati ni hanazirome ru ohokari. Dige no hito ha, masite, Mikado, Touguu no ohom-zae kasikoku sugure te ohasimasu, kakaru kata ni yamgotonaki hito ohoku monosi tamahu koro naru ni, hadukasiku, harubaru to kumori naki niha ni tati-iduru hodo, hasitanaku te, yasuki koto nare do, kurusige nari. Tosi oyi taru hakase-domo no, nari ayasiku yature te, rei nare taru mo, ahare ni, samazama goranzuru nam, wokasikari keru.
1.1.3 　楽どもなどは、 さらにもいはずととのへさせたまへり。やうやう入り日になるほど、 春の鴬囀るといふ舞、いとおもしろく見ゆるに、源氏の御紅葉の賀の折、思し出でられて、春宮、かざし賜はせて、せちに責めのたまはするに、逃がれがたくて、立ちてのどかに袖返すところを一折れ、けしきばかり舞ひたまへるに、似るべきものなく見ゆ。左大臣、恨めしさも忘れて、涙落したまふ。
           舞楽類などは、改めて言うまでもなく万端御準備あそばしていた。だんだん入日になるころ、春鴬囀という舞、とても興趣深く見えるので、源氏の御紅葉の賀の折、自然とお思い出されて、春宮が、挿頭を御下賜になって、しきりに御所望なさるので、お断りし難くて、立ってゆっくり袖を返すところを一さしお真似事のようにお舞いになると、当然似るものがなく素晴らしく見える。左大臣は、恨めしさも忘れて、涙を落としなさる。
           奏せられる音楽も特にすぐれた人たちが選ばれていた。春の永日（ながび）がようやく入り日の刻になるころ、春鶯囀（しゅんおうてん）の舞がおもしろく舞われた。源氏の紅葉賀（もみじのが）の青海波（せいがいは）の巧妙であったことを忘れがたく思召（おぼしめ）して、東宮が源氏へ挿（かざし）の花を下賜あそばして、ぜひこの舞に加わるようにと切望あそばされた。辞しがたくて、一振りゆるゆる袖（そで）を反（かえ）す春鶯囀の一節を源氏も舞ったが、だれも追随しがたい巧妙さはそれだけにも見えた。左大臣は恨めしいことも忘れて落涙していた。
         Gaku-domo nado ha, sarani mo iha zu totonohe sase tamahe ri. Yauyau irihi ni naru hodo, Haru no uguhisu saheduru to ihu mahi, ito omosiroku miyuru ni, Genzi no ohom-momidinoga no wori, obosi ide rare te, Touguu, kazasi tamaha se te, seti ni seme notamaha suru ni, nogare gataku te, tati te nodoka ni sode kahesu tokoro wo hito wore, kesiki bakari mahi tamahe ru ni, niru beki mono naku miyu. Hidarinootodo, uramesisa mo wasure te, namida otosi tamahu.
1.1.4 　「 頭中将、いづら。遅し」
           「頭中将は、どこか。早く」
           「頭中将はどうしたか、早く出て舞わぬか」
         "Tounotyuuzyau, idura? Ososi."
1.1.5 　とあれば、 柳花苑といふ舞を、これは今すこし過ぐして、 かかることもやと、心づかひやしけむ、いとおもしろければ、御衣賜はりて、いとめづらしきことに人思へり。上達部皆 乱れて舞ひたまへど、夜に入りては、ことに けぢめも見えず。文など講ずるにも、源氏の君の御をば、講師もえ読みやらず、句ごとに誦じののしる。博士どもの心にも、いみじう思へり。
           との仰せなので、柳花苑という舞を、この人はもう少し念入りに、このようなこともあろうかと、心づもりをしていたのであろうか、まことに興趣深いので、御衣を御下賜になって、実に稀なことだと人は思った。上達部は皆順序もなくお舞いになるが、夜に入ってからは、特に巧拙の区別もつかない。詩を読み上げる時にも、源氏の君の御作を、講師も読み切れず、句毎に読み上げては褒めそやす。博士どもの心中にも、非常に優れた詩であると認めていた。
           次いでその仰せがあって、柳花苑（りゅうかえん）という曲を、これは源氏のよりも長く、こんなことを予期して稽古がしてあったか上手（じょうず）に舞った。それによって中将は御衣（ぎょい）を賜わった。花の宴にこのことのあるのを珍しい光栄だと人々は見ていた。高級の官人もしまいには皆舞ったが、暗くなってからは芸の巧拙（こうせつ）がよくわからなくなった。詩の講ぜられる時にも源氏の作は簡単には済まなかった。句ごとに讃美の声が起こるからである。博士たちもこれを非常によい作だと思った。
         to are ba, Riukwaen to ihu mahi wo, kore ha ima sukosi sugusi te, kakaru koto mo ya to, kokorodukahi ya si kem, ito omosirokere ba, ohom-zo tamahari te, ito medurasiki koto ni hito omohe ri. Kamdatime mina midare te mahi tamahe do, yoru ni iri te ha, koto ni kedime mo miye zu. Humi nado kauzuru ni mo, Genzinokimi no ohom wo ba, Kauzi mo e yomi yara zu, ku goto ni zuzi nonosiru. Hakase-domo no kokoro ni mo, imiziu omohe ri.
1.1.6 　かうやうの折にも、まづこの君を光にしたまへれば、帝もいかでかおろかに思されむ。中宮、御目のとまるにつけて、「 春宮の女御のあながちに憎みたまふらむもあやしう、わがかう思ふも心憂し」とぞ、みづから思し返されける。
           このような時でも、まずこの君を一座の光にしていらっしゃるので、帝もどうしておろそかにお思いでいられようか。中宮は、お目が止まるにつけ、「春宮の女御が無性にお憎みになっているらしいのも不思議だ、自分がこのように心配するのも情けない」と、自身お思い直さずにはいらっしゃれないのであった。
           こんな時にもただただその人が光になっている源氏を、父君陛下がおろそかに思召すわけはない。中宮はすぐれた源氏の美貌がお目にとまるにつけても、東宮の母君の女御がどんな心でこの人を憎みうるのであろうと不思議にお思いになり、そのあとではまたこんなふうに源氏に関心を持つのもよろしくない心であると思召した。
         Kauyau no wori ni mo, madu kono Kimi wo hikari ni si tamahe re ba, Mikado mo ikade ka oroka ni obosare mu. Tyuuguu, ohom-me no tomaru ni tuke te, "Touguunonyougo no anagati ni nikumi tamahu ram mo ayasiu, waga kau omohu mo kokorousi." to zo, midukara obosi kahesa re keru.
1.1.7 　「 おほかたに花の姿を見ましかば
     つゆも心のおかれましやは」 		　「何の関係もなく花のように美しいお姿を拝するのであったなら
    少しも気兼ねなどいらなかろうものを」 		　　大かたに花の姿を見ましかば
    つゆも心のおかれましやは
         "Ohokata ni hana no sugata wo mi masika ba
tuyu mo kokoro no oka re masi yaha
1.1.8 　 御心のうちなりけむこと、いかで漏りにけむ。
           御心中でお詠みになった歌が、どうして世間に洩れ出てしまったのだろうか。
           こんな歌はだれにもお見せになるはずのものではないが、どうして伝わっているのであろうか。　 Mikokoro no uti nari kem koto, ikade mori ni kem.
注釈1 | 如月の二十日あまり南殿の桜の宴せさせたまふ | 新年立によれば源氏二十歳の春の物語。前巻「紅葉賀」の紅葉の賀と当巻桜の宴の対偶仕立て。「南殿」は紫宸殿、なお陽明文庫本と肖柏本は「なんてん」と仮名表記する。したがって、読み方は「なんでん」である。 | 1.1.1
注釈2 | 后春宮の御局左右にして | 后は藤壺、春宮は後の朱雀帝をさす。玉座（桐壺帝）の左側（東）に東宮、右側（西）に藤壺中宮の御座所を設けた。 | 1.1.1
注釈3 | 探韻賜はりて文つくりたまふ | 『集成』は「韻字（漢詩を作る時、韻を踏むために句の末に置く字）を書いた紙を入れた鉢を庭中に立てた文台の上に置き、一人ずつ手を入れて韻字を探り取り、詩を作ること」と注す。「文」は漢詩のこと。 | 1.1.2
注釈4 | 宰相中将 | 源氏をさす。公式の場での呼称。 | 1.1.2
注釈5 | 春といふ文字賜はれり | 源氏の詞。 | 1.1.2
注釈6 | 例の、人に異なり | 「例の」で読点。例によって、他の人とは異なっている、の意。 | 1.1.2
注釈7 | 人の目移し | 「人」は源氏をさす。源氏を直前に見た目には。 | 1.1.2
注釈8 | 臆しがちに鼻白める多かり | 『集成』は「おじ気づいて冴えない顔色の者が多い」と解す。『完訳』は「気おくれして戸惑っている人」と注す。 | 1.1.2
注釈9 | 地下の人 | 清涼殿の殿上間に昇殿を許されない人。「ぢげ」と読む。 | 1.1.2
注釈10 | まして | 「恥づかしく」に続く。「帝春宮の御才」以下「ころなるに」まで挿入句となる。 | 1.1.2
注釈11 | さらにもいはずととのへさせたまへり | 「させ」（尊敬の助動詞）「給へ」（尊敬の補助動詞）、その主催者である帝に対する二重敬語、すなわち最高敬語である。 | 1.1.3
注釈12 | 春の鴬囀るといふ舞 | 春鴬囀の舞をいう。右方の高麗楽に対して左方の唐楽の壱越調の曲。襲装束に鳥兜を着け四人、六人または十人で舞うという。女楽である。源氏が一人で舞う。 | 1.1.3
注釈13 | 頭中将いづら遅し | 帝の詞。 | 1.1.4
注釈14 | 柳花苑といふ舞 | これも左方の唐楽で双調の曲。四人の女舞。頭中将が一人で舞う。 | 1.1.5
注釈15 | かかることもや | 帝から頭中将に源氏の舞に番えて何か舞を舞うようにとのご下命があること。以下「と心づかひやしけむ」まで、語り手の推測の挿入句。 | 1.1.5
注釈16 | 乱れて舞ひたまへど | 『集成』は「順序もなく」と注す。 | 1.1.5
注釈17 | けぢめも見えず | 『集成』は「巧拙の区別も」と注す。 | 1.1.5
注釈18 | 春宮の女御の | 以下「かう思ふも心憂し」まで、藤壺の心。語り手の間接的表現であろう。「春宮の女御」は春宮の母女御の意。 | 1.1.6
注釈19 | おほかたに花の姿を見ましかば--つゆも心のおかれましやは | 藤壺の独詠歌。「花」は源氏を譬喩。「露」は「つゆ」（副詞）と「露」（名詞）の掛詞。「花」と「露」、「露」と「置く」はそれぞれ縁語。『完訳』は「前の「おほけなき心のなからましかば」（紅葉賀）とも同じ発想で、「--ましかば--まし」の反実仮想の構文に源氏賞賛の心を封じこめる」と注す。 | 1.1.7
注釈20 | 御心のうちなりけむこと、いかで漏りにけむ | 『一葉集』は「草子の詞也」と指摘。『評釈』は「藤壺がひそかに心の中でよんだ歌を、ここにしるす矛盾についての弁解である。人の話の聞書という形でこの物語は書かれている」と解説し、『完訳』は「語り手の言葉。漏れるはずがないとして藤壺の内心に立ち入る」と注す。先の和歌に藤壺の心の真実が語られていることを読者に喚起させる。 | 1.1.8
Last updated 4/21/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/3/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月20日
Last updated 4/21/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第八帖 花宴 朧月夜の君物語 春の夜の出逢いの物語 第二段 宴の後、朧月夜の君と出逢う

第八帖 花宴
08 HANA-NO-EN (Myouyuu-rinmo-bon)

光る源氏二十歳春二月二十余日から三月二十余日までの宰相兼中将時代の物語
Tale of Hikaru-Genji's Konoe-Chujo era from February to March in spring at the age of 20
1
  朧月夜の君物語　春の夜の出逢いの物語
Tale of Oborodukiyo-no-Kimi
1.2
第二段　宴の後、朧月夜の君と出逢う
1-2 Genji meets with Udaijin's the sixth daughter in the night of spring after viewing
1.2.1 　 夜いたう更けてなむ、事果てける。
           夜もたいそう更けて御宴は終わったのであった。
         夜がふけてから南殿の宴は終わった。
         Yo itau huke te nam, koto hate keru.
1.2.2 　上達部おのおのあかれ、后、春宮帰らせたまひぬれば、のどやかになりぬるに、 月いと明うさし出でてをかしきを、源氏の君、酔ひ心地に、見過ぐしがたくおぼえたまひければ、「 上の人びともうち休みて、かやうに思ひかけぬほどに、もしさりぬべき隙もやある」と、藤壺わたりを、わりなう忍びてうかがひありけど、語らふべき戸口も鎖してければ、うち嘆きて、 なほあらじに、弘徽殿の細殿に立ち寄りたまへれば、三の口開きたり。
           上達部はそれぞれ退出し、中宮、春宮も還御あそばしたので、静かになったころに、月がとても明るくさし出て美しいので、源氏の君、酔心地に見過ごし難くお思いになったので、「殿上の宿直の人々も寝んで、このように思いもかけない時に、もしや都合のよい機会もあろうか」と、藤壷周辺を、無性に人目を忍んであちこち窺ったが、手引を頼むはずの戸口も閉まっているので、溜息をついて、なおもこのままでは気がすまず、弘徽殿の細殿にお立ち寄りになると、三の口が開いている。
           公卿（こうけい）が皆退出するし、中宮と東宮はお住居（すまい）の御殿へお帰りになって静かになった。明るい月が上ってきて、春の夜の御所の中が美しいものになっていった。酔いを帯びた源氏はこのままで宿直所（とのいどころ）へはいるのが惜しくなった。殿上（てんじょう）の役人たちももう寝（やす）んでしまっているこんな夜ふけにもし中宮へ接近する機会を拾うことができたらと思って、源氏は藤壺の御殿をそっとうかがってみたが、女房を呼び出すような戸口も皆閉じてしまってあったので、歎息（たんそく）しながら、なお物足りない心を満たしたいように弘徽殿の細殿の所へ歩み寄ってみた。三の口があいている。
         Kamdatime onoono akare, Kisaki, Touguu kahera se tamahi nure ba, nodoyaka ni nari nuru ni, tuki ito akau sasi-ide te wokasiki wo, Genzinokimi, wehi gokoti ni, misugusi gataku oboye tamahi kere ba, "Uhe no hitobito mo uti-yasumi te, kayau ni omohi kake nu hodo ni, mosi sari nu beki hima mo ya aru?" to, Huditubo watari wo, warinau sinobi te ukagahi arike do, katarahu beki toguti mo sasi te kere ba, uti-nageki te, nahoarazi ni, Koukiden no hosodono ni tatiyori tamahe re ba, sam no kuti aki tari.
1.2.3 　女御は、上の御局にやがて参う上りたまひにければ、人少ななるけはひなり。奥の枢戸も開きて、人音もせず。
           女御は、上の御局にそのまま参上なさったので、人気の少ない感じである。奥の枢戸も開いていて、人のいる音もしない。
           女御は宴会のあとそのまま宿直に上がっていたから、女房たちなどもここには少しよりいないふうがうかがわれた。この戸口の奥にあるくるる戸もあいていて、そして人音がない。
         Nyougo ha, Uhe no mitubone ni yagate maunobori tamahi ni kere ba, hito zukuna naru kehahi nari. Oku no kururudo mo aki te, hitooto mo se zu.
1.2.4 　「 かやうにて、世の中のあやまちはするぞかし」と思ひて、 やをら上りて覗きたまふ。人は皆寝たるべし。いと若うをかしげなる声の、 なべての人とは聞こえぬ、
           「このような無用心から、男女の過ちは起こるものだ」と思って、そっと上ってお覗きになる。女房たちは皆眠っているのだろう。とても若々しく美しい声で、並の身分とは思えず、
           こうした不用心な時に男も女もあやまった運命へ踏み込むものだと思って源氏は静かに縁側へ上がって中をのぞいた。だれももう寝てしまったらしい。若々しく貴女らしい声で、
         "Kayau nite, yononaka no ayamati ha suru zo kasi." to omohi te, yawora nobori te nozoki tamahu. Hito ha mina ne taru besi. Ito wakau wokasige naru kowe no, nabete no hito to ha kikoye nu,
1.2.5 　「 ▼ 朧月夜に似るものぞなき」
           「朧月夜に似るものはない」
           「朧月夜（おぼろづきよ）に似るものぞなき」
         "Oborodukiyo ni niru mono zo naki."
1.2.6 　とうち誦じて、 こなたざまには来るものか。いとうれしくて、ふと袖をとらへたまふ。女、恐ろしと思へるけしきにて、
           と口ずさんで、こちらの方に来るではないか。とても嬉しくなって、とっさに袖をお捉えになる。女、怖がっている様子で、
           と歌いながらこの戸口へ出て来る人があった。源氏はうれしくて突然袖（そで）をとらえた。女はこわいと思うふうで、
         to uti-zuzi te, konatazama ni ha kuru monoka. Ito uresiku te, huto sode wo torahe tamahu. Womna, osorosi to omohe ru kesiki nite,
1.2.7 「 あな、むくつけ。こは、誰そ」とのたまへど、
           「あら、嫌ですわ。これは、どなたですか」とおっしゃるが、
           「気味が悪い、だれ」と言ったが、
         "Ana, mukutuke! Koha, taso?" to notamahe do,
1.2.8 「 何か、疎ましき」とて、
           「どうして、嫌ですか」と言って、
           「何もそんなこわいものではありませんよ」と源氏は言って、さらに、
         "Nanika, utomasiki?" tote,
1.2.9 　「 深き夜のあはれを知るも入る月の
     おぼろけならぬ契りとぞ思ふ」 		　「趣深い春の夜更けの情趣をご存知でいられるのも
    前世からの浅からぬ御縁があったものと存じます」 		　　深き夜の哀れを知るも入る月の
    おぼろげならぬ契りとぞ思ふ
         "Hukaki yo no ahare wo siru mo iru tuki no
oboroke nara nu tigiri to zo omohu
1.2.10 　とて、やをら抱き下ろして、戸は押し立てつ。あさましきにあきれたるさま、いとなつかしうをかしげなり。わななくわななく、
           と詠んで、そっと抱き下ろして、戸は閉めてしまった。あまりの意外さに驚きあきれている様子、とても親しみやすくかわいらしい感じである。怖さに震えながら、
           とささやいた。抱いて行った人を静かに一室へおろしてから三の口をしめた。この不謹慎な闖入者（ちんにゅうしゃ）にあきれている女の様子が柔らかに美しく感ぜられた。慄（ふる）え声で、
         tote, yawora idaki orosi te, to ha osi-tate tu. Asamasiki ni akire taru sama, ito natukasiu wokasige nari. Wananaku wananaku,
1.2.11 　「 ここに、人」
           「ここに、人が」
           「ここに知らぬ人が」
         "Koko ni, hito."
1.2.12 　と、のたまへど、
           と、おっしゃるが、
           と言っていたが、
         to, notamahe do,
1.2.13 　「 まろは、皆人に許されたれば、召し寄せたりとも、なんでふことかあらむ。ただ、忍びてこそ」
           「わたしは、誰からも許されているので、人を呼んでも、何ということありませんよ。ただ、じっとしていなさい」
           「私はもう皆に同意させてあるのだから、お呼びになってもなんにもなりませんよ。静かに話しましょうよ」
         "Maro ha, minahito ni yurusa re tare ba, mesiyose tari tomo, nandehu koto ka ara m. Tada, sinobi te koso."
1.2.14 　とのたまふ声に、 この君なりけりと聞き定めて、いささか慰めけり。 わびしと思へるものから、 情けなくこはごはしうは見えじ、と思へり。 酔ひ心地や例ならざりけむ、許さむことは口惜しきに、女も若うたをやぎて、強き心も知らぬなるべし。
           とおっしゃる声で、この君であったのだと理解して、少しほっとするのであった。やりきれないと思う一方で、物のあわれを知らない強情な女とは見られまい、と思っている。酔心地がいつもと違っていたからであろうか、手放すのは残念に思われるし、女も若くなよやかで、強情な性質も持ち合わせてないのであろう。
           この声に源氏であると知って女は少し不気味でなくなった。困りながらも冷淡にしたくはないと女は思っている。源氏は酔い過ぎていたせいでこのままこの女と別れることを残念に思ったか、女も若々しい一方で抵抗をする力がなかったか、二人は陥るべきところへ落ちた。
         to notamahu kowe ni, kono Kimi nari keri to kiki sadame te, isasaka nagusame keri. Wabisi to omohe ru monokara, nasakenaku kohagohasiu ha miye zi, to omohe ri. Wehigokoti ya rei nara zari kem, yurusa m koto ha kutiwosiki ni, Womna mo wakau tawoyagi te, tuyoki kokoro mo sira nu naru besi.
1.2.15 　らうたしと見たまふに、 ほどなく明けゆけば、心あわたたし。 女は、まして、さまざまに思ひ乱れたるけしきなり。
           かわいらしいと御覧になっていらっしゃるうちに、間もなく明るくなって行ったので、気が急かれる。女は、男以上にいろいろと思い悩んでいる様子である。
           可憐（かれん）な相手に心の惹（ひ）かれる源氏は、それからほどなく明けてゆく夜に別れを促されるのを苦しく思った。女はまして心を乱していた。
         Rautasi to mi tamahu ni, hodo naku akeyuke ba, kokoro awatatasi. Womna ha, masite, samazama ni omohi midare taru kesiki nari.
1.2.16 　「 なほ、名のりしたまへ。いかでか、聞こゆべき。かうてやみなむとは、さりとも思されじ」
           「やはり、お名前をおっしゃってください。どのようして、お便りを差し上げられましょうか。こうして終わろうとは、いくら何でもお思いではあるまい」
           「ぜひ言ってください、だれであるかをね。どんなふうにして手紙を上げたらいいのか、これきりとはあなただって思わないでしょう」
         "Naho, nanori si tamahe. Ikadeka, kikoyu beki. Kau te yami na m to ha, saritomo obosa re zi."
1.2.17 　とのたまへば、
           とおっしゃると、
           などと源氏が言うと、
         to notamahe ba,
1.2.18 　「 憂き身世にやがて消えなば尋ねても
     草の原をば問はじとや思ふ」 		　「不幸せな身のまま名前を明かさないでこの世から死んでしまったなら
    野末の草の原まで尋ねて来ては下さらないのかと思います」 		　　うき身世にやがて消えなば尋ねても
    草の原をば訪はじとや思ふ
         "Uki mi yo ni yagate kiye na ba tadune te mo
kusa no hara wo ba toha zi to ya omohu
1.2.19 　と言ふさま、艶になまめきたり。
           と詠む態度、優艶で魅力的である。
           という様子にきわめて艶（えん）な所があった。
         to ihu sama, en ni namameki tari.
1.2.20 　「 ことわりや。聞こえ違へたる文字かな」とて、
           「ごもっともだ。先程の言葉は申し損ねました」と言って、
           「そう、私の言ったことはあなたのだれであるかを捜す努力を惜しんでいるように聞こえましたね」と言って、また、
         "Kotowari ya! Kikoye tagahe taru mozi kana!" tote,
1.2.21 　「 いづれぞと露のやどりを分かむまに
     小笹が原に風もこそ吹け 		　「どなたであろうかと家を探しているうちに
    世間に噂が立ってだめになってしまうといけないと思いまして 		　　「何（いづ）れぞと露のやどりをわかむ間に
    小笹（こざさ）が原に風もこそ吹け
         "Idure zo to tuyu no yadori wo waka m ma ni
kozasa ga hara ni kaze mo koso huke
1.2.22 　 わづらはしく思すことならずは、何かつつまむ。もし、すかいたまふか」
           迷惑にお思いでなかったら、何の遠慮がいりましょう。ひょっとして、おだましになるのですか」
           私との関係を迷惑にお思いにならないのだったら、お隠しになる必要はないじゃありませんか。わざとわからなくするのですか」
         Wadurahasiku obosu koto nara zu ha, nanika tutuma m? Mosi, sukai tamahu ka?"
1.2.23 　とも言ひあへず、人々起き騒ぎ、上の御局に参りちがふけしきども、しげくまよへば、いとわりなくて、扇ばかりをしるしに取り換へて、出でたまひぬ。
           とも言い終わらないうちに、女房たちが起き出して、上の御局に参上したり下がって来たりする様子が、騒がしくなってきたので、まことに仕方なくて、扇だけを証拠として交換し合って、お出になった。
           と言い切らぬうちに、もう女房たちが起き出して女御を迎えに行く者、あちらから下がって来る者などが廊下を通るので、落ち着いていられずに扇だけをあとのしるしに取り替えて源氏はその室を出てしまった。
         to mo ihi ahe zu, hitobito oki sawagi, Uhe no mitubone ni mawiri tigahu kesiki-domo, sigeku mayohe ba, ito warinaku te, ahugi bakari wo sirusi ni torikahe te, ide tamahi nu.
1.2.24 　桐壺には、人びと多くさぶらひて、おどろきたるもあれば、かかるを、
           桐壷には、女房が大勢仕えていて、目を覚ましている者もいるので、このようなのを、
           源氏の桐壺（きりつぼ）には女房がおおぜいいたから、主人が暁に帰った音に目をさました女もあるが、忍び歩きに好意を持たないで、
         Kiritubo ni ha, hitobito ohoku saburahi te, odoroki taru mo are ba, kakaru wo,
1.2.25 　「 さも、たゆみなき御忍びありきかな」
           「何とも、ご熱心なお忍び歩きですこと」
           「いつもいつも、まあよくも続くものですね」
         "Samo, tayumi naki ohom-sinobi ariki kana!"
1.2.26 　とつきしろひつつ、そら寝をぞしあへる。入りたまひて臥したまへれど、寝入られず。
           と突つき合いながら、空寝をしていた。お入りになって横になられたが、眠ることができない。
           という意味を仲間で肱（ひじ）や手を突き合うことで言って、寝入ったふうを装うていた。寝室にはいったが眠れない源氏であった。
         to tukisirohi tutu, sorane wo zo si ahe ru. Iri tamahi te husi tamahe re do, neira re zu.
1.2.27 　「 をかしかりつる人のさまかな。女御の御おとうとたちにこそはあらめ。まだ世に馴れぬは、五、六の君ならむかし。 帥宮の北の方、頭中将のすさめぬ四の君などこそ、よしと聞きしか。 なかなかそれならましかば、今すこしをかしからまし。六は春宮にたてまつらむとこころざしたまへるを、いとほしうもあるべいかな。わづらはしう、尋ねむほどもまぎらはし、さて絶えなむとは思はぬけしきなりつるを、いかなれば、言通はすべきさまを教へずなりぬらむ」
           「美しい人であったなあ。女御の御妹君であろう。まだうぶなところから、五の君か六の君であろう。帥宮の北の方や、頭中将が気にいっていない四の君などは、美人だと聞いていたが。かえってその人たちであったら、もう少し味わいがあったろうに。六の君は春宮に入内させようと心づもりをしておられるから、気の毒なことであるなあ。厄介なことだ、尋ねることもなかなか難しい、あのまま終わりにしようとは思っていない様子であったが、どうしたことで、便りを通わす方法を教えずじまいにしたのだろう」
           美しい感じの人だった。女御の妹たちであろうが、処女であったから五の君か六の君に違いない。太宰帥（だざいのそつ）親王の夫人や頭中将が愛しない四の君などは美人だと聞いたが、かえってそれであったらおもしろい恋を経験することになるのだろうが、六の君は東宮の後宮（こうきゅう）へ入れるはずだとか聞いていた、その人であったら気の毒なことになったというべきである。幾人もある右大臣の娘のどの人であるかを知ることは困難なことであろう。もう逢うまいとは思わぬ様子であった人が、なぜ手紙を往復させる方法について何ごとも教えなかったのであろう
         "Wokasikari turu hito no sama kana! Nyougo no ohom-otoutotati ni koso ha ara me. Mada yo ni nare nu ha, Go, Rokunokimi nara m kasi. Sotinomiya no Kitanokata, Tounotyuuzyau no susame nu Sinokimi nado koso, yosi to kiki sika. Nakanaka sore nara masika ba, ima sukosi wokasikara masi. Roku ha Touguu ni tatematura m to kokorozasi tamahe ru wo, itohosiu mo aru bei kana! Wadurahasiu, tadune m hodo mo magirahasi, sate taye na m to ha omoha nu kesiki nari turu wo, ika nare ba, koto kayohasu beki sama wo wosihe zu nari nu ram."
1.2.28 　など、よろづに思ふも、 心のとまるなるべし。かうやうなるにつけても、まづ、「 かのわたりのありさまの、こよなう奥まりたるはや」と、ありがたう思ひ比べられたまふ。
           などと、いろいろと気にかかるのも、心惹かれるところがあるのだろう。このようなことにつけても、まずは、「あの周辺の有様が、どこよりも奥まっているな」と、世にも珍しくご比較せずにはいらっしゃれない。
           などとしきりに考えられるのも心が惹（ひ）かれているといわねばならない。思いがけぬことの行なわれたについても、藤壺（ふじつぼ）にはいつもああした隙（すき）がないと、昨夜の弘徽殿（こきでん）のつけこみやすかったことと比較して主人（あるじ）の女御にいくぶんの軽蔑（けいべつ）の念が起こらないでもなかった。
         nado, yorodu ni omohu mo, kokoro no tomaru naru besi. Kauyau naru ni tuke te mo, madu, "Kano watari no arisama no, koyonau okumari taru haya!" to, arigatau omohi kurabe rare tamahu.
注釈21 | 夜いたう更けてなむ事果てける | 『集成』はこの一文は前の文章に続け、「上達部」以下を改行し、段落を改める。 | 1.2.1
注釈22 | 月いと明うさし出でて | 冒頭に「如月の二十日あまり」とあったから、二十日過ぎの月、夜半過ぎに出る。 | 1.2.2
注釈23 | 上の人びともうち休みてかやうに思ひかけぬほどにもしさりぬべき隙もやある | 源氏の心にそった語り手の間接的心内描写。地の文が心中文に移る。「もしさりぬべき隙もやある」は完全な心中文。「上の人びとも」を『集成』は「清涼殿の宿直の人々」と解し、『完訳』は「帝にお付きの女官たち」と解す。 | 1.2.2
注釈24 | なほあらじに | 語り手の源氏の心内に立ち入った挿入句。このままでは済まされないとの気持ちからの意。 | 1.2.2
注釈25 | かやうにて世の中のあやまちはするぞかし | 源氏の心。「かやうにて」は女方の無用心をさす。女方を非難しながら源氏自身事件を引き起こして行く。 | 1.2.4
注釈26 | やをら上りて | 『集成』と『新大系』は「細殿に」と解し、『完訳』は「細殿から下長押に上って」と解す。 | 1.2.4
注釈27 | なべての人とは聞こえぬ | 挿入句のようだが、「聞こえぬ」が連体形のため、その下に「女が」などの主語が省略されている構文なので、いったん文が切れそうで再び次の文を呼び起こして続いていくという緩急と緊密性をもたせた表現。 | 1.2.4
注釈28 | 朧月夜に似るものぞなき | 右大臣の六の君、朧月夜の君の詞。「照りもせず曇りもはてぬ春の夜の朧月夜にしくものぞなき」（大江千里集、後に新古今集・春上に入集）の第五句を改変して口ずさんだ。『集成』は「第五句「しくものぞなき」（まさるものはない）が、漢詩文風な表現なので、「似るものぞなき」と、やわらげて言ったものか」と注す。なお、世尊寺伊行『源氏釈』は「しくものぞなき」の句で引用するが、藤原定家『奥入』では「似るものぞなき」の句で引用する。『千里集』の成立から、次の『新古今集』入集までの間に「似るものぞなき」という異本の発生も考えられなくはないが、現存の本には「似るものぞなき」の句はない。 | 1.2.5
注釈29 | こなたざまには来るものか | 語り手の源氏と共に驚きの気持ちを表した感情移入の表現。こちらに来るではないかの意。なお明融本は「こなたさまには」とあり朱筆で「は」をミセケチにしまたその右に「不用」とある。大島本と陽明文庫本は「は」を補入した形。その他の青表紙本諸本は「こなたさまには」とある。底本は明融本の「は」不用説に従った本文ということになる。 | 1.2.6
注釈30 | あなむくつけこは誰そ | 女の詞。 | 1.2.7
注釈31 | 何か疎ましき | 源氏の詞。 | 1.2.8
注釈32 | 深き夜のあはれを知るも入る月の--おぼろけならぬ契りとぞ思ふ | 源氏の贈歌。出会ったことの宿世の深さをいう。 | 1.2.9
注釈33 | ここに人 | 女の詞。書陵部本「の」補入。その他の青表紙諸本ナシ。河内本もナシ。別本の御物本だけが「こゝに人の」とある。書陵部本は御物本系統の本によって補ったものか。それらによれば「ある」などの語句が省略された言いさした形。 | 1.2.11
注釈34 | まろは皆人に許されたれば | 以下「ただ忍びてこそ」まで、源氏の詞。源氏の自負が語られる。 | 1.2.13
注釈35 | この君なりけり | 女の心中を間接的に表現。「この君」は源氏をさす。 | 1.2.14
注釈36 | 情けなくこはごはしうは見えじ | 女の心中叙述。 | 1.2.14
注釈37 | 酔ひ心地や例ならざりけむ | 語り手の推測を交えた挿入句。以下「知らぬなるべし」まで、語り手の推測を交えた文が続く。『完訳』は「以下「（源氏も）--けん」「女も--べし」と、語り手の推量に委ねながら、二人の情交を暗示」と指摘。 | 1.2.14
注釈38 | ほどなく明けゆけば | 『完訳』は「官能の時間が一瞬に過ぎる」と注す。 | 1.2.15
注釈39 | 女はましてさまざまに思ひ乱れたるけしきなり | 「まして」とあるので、源氏も惑乱しているが、女の方はそれ以上であると語る。 | 1.2.15
注釈40 | なほ、名のりしたまへ | 以下「思されじ」まで、源氏の詞。「なほ」は、それまでに何度も名を尋ねていたことを表す。語られてない部分のあることを示す。 | 1.2.16
注釈41 | 憂き身世にやがて消えなば尋ねても--草の原をば問はじとや思ふ | 前の源氏の歌に対する返歌というよりも新たに詠んだ女の贈歌。この歌には相手の歌句を引用して返すということをしてない。この間に、時間の経過があったことをも思わせる。『完訳』は「名を知らぬからとて、「草の原」（死後の魂のありか）を尋ねないつもりか、の問いかけは、男に心を傾けてしまった女の、相手に情愛を確かめる気持。源氏が執拗に名を尋ねるのに応じた内容だが、和歌としては贈歌の趣である」と注す。 | 1.2.18
注釈42 | ことわりや聞こえ違へたる文字かな | 源氏の詞。「文字」は言葉の意。 | 1.2.20
注釈43 | いづれぞと露のやどりを分かむまに--小笹が原に風もこそ吹け | 源氏の返歌。「草の原」を受けて「小笹が原」と詠む。「露のやどり」に女の住む家を譬喩する。「露」「笹」「風」は縁語。「風もこそ吹け」は噂が立ったら大変だの意。 | 1.2.21
注釈44 | わづらはしく | 以下「すかいたまふか」まで、歌に続けた源氏の詞。『完訳』は「迷惑にお思いでないなら、何で私が遠慮などいたしましょう」と注す。 | 1.2.22
注釈45 | さもたゆみなき御忍びありきかな | 女房の詞。 | 1.2.25
注釈46 | をかしかりつる人のさまかな | 以下「教へずなりぬらむ」まで、源氏の心中。 | 1.2.27
注釈47 | 帥宮 | 源氏の弟、後の螢兵部卿宮。 | 1.2.27
注釈48 | なかなかそれならましかば今すこしをかしからまし | 「ましかば--まし」は反実仮想の構文。かえってそういった人妻であったらもっと味わいがあったろうに、そうでなくて残念だの意。 | 1.2.27
注釈49 | 心のとまるなるべし | 語り手の源氏の心を推測した文。『岷江入楚』は「草子地なり」と指摘。 | 1.2.28
注釈50 | かのわたりのありさまのこよなう奥まりたるはや | 源氏の心。「かのわたり」は藤壺をさす。 | 1.2.28
出典1 朧月夜に似るものぞなき 照りもせず曇りもはてぬ春の夜の朧月夜にしくものぞなき 新古今集春上-五五　大江千里 1.2.5
校訂1 わびしと わびしとお--わひしとお（わひしとお/＄）わひしと 1.2.14
Last updated 4/21/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/3/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月20日
Last updated 4/21/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第八帖 花宴 朧月夜の君物語 春の夜の出逢いの物語 第三段 桜宴の翌日、昨夜の女性の素性を知りたがる

第八帖 花宴
08 HANA-NO-EN (Myouyuu-rinmo-bon)

光る源氏二十歳春二月二十余日から三月二十余日までの宰相兼中将時代の物語
Tale of Hikaru-Genji's Konoe-Chujo era from February to March in spring at the age of 20
1
  朧月夜の君物語　春の夜の出逢いの物語
Tale of Oborodukiyo-no-Kimi
1.3
第三段　桜宴の翌日、昨夜の女性の素性を知りたがる
1-3 The next day Genji is interested to know her name
1.3.1 　その日は後宴のことありて、まぎれ暮らしたまひつ。箏の琴仕うまつりたまふ。昨日のことよりも、なまめかしうおもしろし。 藤壺は、暁に参う上りたまひにけり。「 かの有明、出でやしぬらむ」と、心もそらにて、思ひ至らぬ隈なき 良清、惟光をつけて、うかがはせたまひければ、 御前よりまかでたまひけるほどに、
           その日は後宴の催しがあって、忙しく一日中お過ごしになった。箏の琴をお務めになる。昨日の御宴よりも、優美に興趣が感じられる。藤壷は、暁にお上りになったのであった。「あの有明は、退出してしまったろうか」と、心も上の空で、何事につけても手抜かりのない良清、惟光に命じて、見張りをさせておかれたところ、御前から退出なさった時に、
         この日は後宴（ごえん）であった。終日そのことに携わっていて源氏はからだの閑暇（ひま）がなかった。十三絃（げん）の箏（そう）の琴の役をこの日は勤めたのである。昨日の宴よりも長閑（のどか）な気分に満ちていた。中宮は夜明けの時刻に南殿へおいでになったのである。弘徽殿の有明（ありあけ）の月に別れた人はもう御所を出て行ったであろうかなどと、源氏の心はそのほうへ飛んで行っていた。気のきいた良清（よしきよ）や惟光（これみつ）に命じて見張らせておいたが、源氏が宿直所（とのいどころ）のほうへ帰ると、
         Sono hi ha goen no koto ari te, magire kurasi tamahi tu. Saunokoto tukaumaturi tamahu. Kinohu no koto yori mo, namamekasiu omosirosi. Huditubo ha, akatuki ni maunobori tamahi ni keri. "Kano Ariake, ide ya si nu ram?" to, kokoro mo sora nite, omohi itara nu kumanaki Yosikiyo, Koremitu wo tuke te, ukagaha se tamahi kere ba, omahe yori makade tamahi keru hodo ni,
1.3.2 　「 ただ今、北の陣より、かねてより隠れ立ちてはべりつる車どもまかり出づる。御方々の里人はべりつるなかに、四位の少将、右中弁など急ぎ出でて、送りしはべりつるや、弘徽殿の御あかれならむと見たまへつる。けしうはあらぬけはひどもしるくて、車三つばかりはべりつ」
           「たった今、北の陣から、あらかじめ物蔭に隠れて立っていた車どもが退出しました。御方々の実家の人がございました中で、四位少将、右中弁などが急いで出てきて、送って行きましたのは、弘徽殿方のご退出であろうと拝見しました。ご立派な方が乗っている様子がはっきり窺えて、車が三台ほどでございました」
           「ただ今北の御門のほうに早くから来ていました車が皆人を乗せて出てまいるところでございますが、女御さん方の実家の人たちがそれぞれ行きます中に、四位少将、右中弁などが御前から下がって来てついて行きますのが弘徽殿の実家の方々だと見受けました。ただ女房たちだけの乗ったのでないことはよく知れていまして、そんな車が三台ございました」
         "Tada ima, kitanodin yori, kanete yori kakure tati te haberi turu kuruma-domo makari iduru. Ohom-katagata no satobito haberi turu naka ni, Siwinoseusyau, Utyuuben nado isogi ide te, okuri si haberi turu ya, Koukiden no ohom-akare nara m to mi tamahe turu. Kesiu ha ara nu kehahi-domo siruku te, kuruma mitu bakari haberi tu."
1.3.3 　と聞こゆるにも、胸うちつぶれたまふ。
           とご報告申し上げるにつけても、胸がどきっとなさる。 　と報告をした。源氏は胸のとどろくのを覚えた。
         to kikoyuru ni mo, mune uti-tubure tamahu.
1.3.4 　「 いかにして、いづれと知らむ。父大臣など聞きて、 ことごとしうもてなさむも、いかにぞや。 まだ、人のありさまよく見さだめぬほどは、わづらはしかるべし。さりとて、知らであらむ、はた、いと口惜しかるべければ、いかにせまし」と、思しわづらひて、つくづくとながめ臥したまへり。
           「どのようにして、どの君と確かめ得ようか。父大臣などが聞き知って、大げさに婿扱いされるのも、どんなものか。まだ、相手の様子をよく見定めないうちは、厄介なことだろう。そうかと言って、確かめないでいるのも、それまた、誠に残念なことだろうから、どうしたらよいものか」と、ご思案に余って、ぼんやりと物思いに耽り横になっていらっしゃった。
           どんな方法によって何女（なにじょ）であるかを知ればよいか、父の右大臣にその関係を知られて婿としてたいそうに待遇されるようなことになって、それでいいことかどうか。その人の性格も何もまだよく知らないのであるから、結婚をしてしまうのは危険である、そうかといってこのまま関係が進展しないことにも堪えられない、どうすればいいのかとつくづく物思いをしながら源氏は寝ていた。
         "Ikani si te, idure to sira m? Titiotodo nado kiki te, kotogotosiu motenasa m mo, ikani zo ya? Mada, hito no arisama yoku mi sadame nu hodo ha, wadurahasikaru besi. Saritote, sira de ara m, hata, ito kutiwosikaru bekere ba, ikani se masi?" to, obosi wadurahi te, tukuduku to nagame husi tamahe ri.
1.3.5 　「 姫君、いかにつれづれならむ。日ごろになれば、屈してやあらむ」と、らうたく思しやる。かのしるしの扇は、 桜襲ねにて、濃きかたにかすめる月を描きて、水にうつしたる心ばへ、目馴れたれど、ゆゑなつかしうもてならしたり。「草の原をば」と言ひしさまのみ、心にかかりたまへば、
           「姫君は、どんなに寂しがっているだろう。何日も会っていないから、ふさぎこんでいるだろうか」と、いじらしくお思いやりなさる。あの証拠の扇は、桜襲の色で、色の濃い片面に霞んでいる月を描いて、水に映している図柄は、よくあるものだが、人柄も奥ゆかしく使い馴らしている。「草の原をば」と詠んだ姿ばかりが、お心にかかりになさるので、
           姫君がどんなに寂しいことだろう、幾日も帰らないのであるからとかわいく二条の院の人を思いやってもいた。取り替えてきた扇は、桜色の薄様を三重に張ったもので、地の濃い所に霞（かす）んだ月が描（か）いてあって、下の流れにもその影が映してある。珍しくはないが貴女（きじょ）の手に使い馴（な）らされた跡がなんとなく残っていた。「草の原をば」と言った時の美しい様子が目から去らない源氏は、
         "Himegimi, ikani turedure nara m? Higoro ni nare ba, ku' si te ya ara m?" to, rautaku obosi yaru. Kano sirusi no ahugi ha, sakuragasane nite, koki kata ni kasume ru tuki wo kaki te, midu ni utusi taru kokorobahe, me nare tare do, yuwe natukasiu motenarasi tari. "Kusa no hara wo ba" to ihi si sama nomi, kokoro ni kakari tamahe ba,
1.3.6 　「 世に知らぬ心地こそすれ有明の
     月のゆくへを空にまがへて」 		　「今までに味わったことのない気がする
    有明の月の行方を途中で見失ってしまって」 		　　世に知らぬここちこそすれ有明の
    月の行方（ゆくへ）を空にまがへて
         "Yo ni sira nu kokoti koso sure ariake no
tuki no yukuhe wo sora ni magahe te
1.3.7 　と書きつけたまひて、置きたまへり。
           とお書きつけになって、取って置きなさった。
           と扇に書いておいた。
         to kaki tuke tamahi te, oki tamahe ri.
注釈51 | 藤壺は、暁に参う上りたまひにけり | 清涼殿の上の御局に。 | 1.3.1
注釈52 | かの有明出でやしぬらむ | 源氏の心。「有明」は昨夜の弘徽殿の細殿で邂逅した女をさす。「有明」と「出づ」は縁語、さらにその下の「心も空にて」の「空」も。意識的にしゃれた文章表現をしたもの。 | 1.3.1
注釈53 | 良清惟光 | 「良清」は「若紫」巻初出、「惟光」は「夕顔」巻初出の源氏の乳母子。 | 1.3.1
注釈54 | 御前よりまかでたまひけるほどに | 主語は源氏。 | 1.3.1
注釈55 | ただ今 | 以下「車三つばかりはべりつ」まで、良清、惟光らの詞。 | 1.3.2
注釈56 | いかにして | 以下「いかにせまし」まで、源氏の心中。 | 1.3.4
注釈57 | ことごとしうもてなさむも | 『古典セレクション』は諸本に従って「ことごとしうもてなされんも」と「れ」を補入する。『集成』『新大系』（大島本も同文）は底本のまま。 | 1.3.4
注釈58 | まだ、人のありさまよく見さだめぬほどは、わづらはしかるべし | 「見さだめぬほどは」と「わづらはしかるべし」の間には間合があろう。『集成』は「それに、まだ相手の姫君の事情をよく見届けぬうちは、（六の君ならば、東宮妃に予定されていたりするから）事めんどうであろう」と注す。『完訳』は「まだ相手の人柄をよく見きわめぬうちは、それも煩わしいことだろう」と解す。 | 1.3.4
注釈59 | 姫君いかに | 以下「屈してやあらむ」まで、源氏の心。「姫君」は紫の君をさす。 | 1.3.5
注釈60 | 桜襲ね | 明融臨模本、大島本、陽明文庫本は「さくらかさね」とある。池田本は「のみへ」を補入。横山本、伝花山院長親筆本、肖柏本、三条西家本、書陵部本は「さくらのみへかさね」とある。河内本、別本の御物本も横山本等本と同文である。『集成』『古典セレクション』は「桜の三重がさね」と校訂する。『新大系』は底本のまま。 | 1.3.5
注釈61 | 世に知らぬ心地こそすれ有明の--月のゆくへを空にまがへて | 源氏の独詠歌。「有明」と「空」は縁語。 | 1.3.6
Last updated 4/21/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/3/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月20日
Last updated 4/21/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第八帖 花宴 朧月夜の君物語 春の夜の出逢いの物語 第四段 紫の君の理想的成長ぶり、葵の上との夫婦仲不仲

第八帖 花宴
08 HANA-NO-EN (Myouyuu-rinmo-bon)

光る源氏二十歳春二月二十余日から三月二十余日までの宰相兼中将時代の物語
Tale of Hikaru-Genji's Konoe-Chujo era from February to March in spring at the age of 20
1
  朧月夜の君物語　春の夜の出逢いの物語
Tale of Oborodukiyo-no-Kimi
1.4
第四段　紫の君の理想的成長ぶり、葵の上との夫婦仲不仲
1-4 Murasaki grows up ideally, Aoi is as uncommunicative as ever
1.4.1 　「 大殿にも久しうなりにける」と思せど、若君も心苦しければ、こしらへむと思して、二条院へおはしぬ。見るままに、いとうつくしげに生ひなりて、愛敬づきらうらうじき心ばへ、いとことなり。飽かぬところなう、わが御心のままに教へなさむ、と思すにかなひぬべし。 男の御教へなれば、すこし人馴れたることや混じらむと思ふこそ、うしろめたけれ。
           「大殿にも久しく御無沙汰してしまったなあ」とお思いになるが、若君も気がかりなので、慰めようとお思いになって、二条院へお出かけになった。見れば見るほどとてもかわいらしく成長して、魅力的で利発な気立て、まことに格別である。不足なところのなく、ご自分の思いのままに教えよう、とお思いになっていたのに、叶う感じにちがいない。男手のお教えなので、多少男馴れしたところがあるかも知れない、と思う点が不安である。
           翌朝源氏は、左大臣家へ久しく行かないことも思われながら、二条の院の少女が気がかりで、寄ってなだめておいてから行こうとして自邸のほうへ帰った。二、三日ぶりに見た最初の瞬間にも若紫の美しくなったことが感ぜられた。愛嬌（あいきょう）があって、そしてまた凡人から見いだしがたい貴女らしさを多く備えていた。理想どおりに育て上げようとする源氏の好みにあっていくようである。教育にあたるのが男であるから、いくぶんおとなしさが少なくなりはせぬかと思われて、その点だけを源氏は危（あやぶ）んだ。
         "Ohoidono ni mo hisasiu nari ni keru." to obose do, Wakagimi mo kokorogurusikere ba, kosirahe m to obosi te, Nideunowin he ohasi nu. Miru mama ni, ito utukusige ni ohi nari te, aigyauduki raurauziki kokorobahe, ito koto nari. Aka nu tokoro nau, waga mikokoro no mama ni wosihe nasa m, to obosu ni kanahi nu besi. Wotoko no ohom-wosihe nare ba, sukosi hitonare taru koto ya mazira m to omohu koso, usirometakere.
1.4.2 　日ごろの御物語、御琴など教へ暮らして出でたまふを、例のと、口惜しう思せど、今はいとようならはされて、わりなくは慕ひまつはさず。
           この数日来のお話、お琴など教えて一日過ごしてお出かけになるのを、いつものと、残念にお思いになるが、今ではとてもよく躾けられて、むやみに後を追ったりしない。
           この二、三日間に宮中であったことを語って聞かせたり、琴を教えたりなどしていて、日が暮れると源氏が出かけるのを、紫の女王は少女心に物足らず思っても、このごろは習慣づけられていて、無理に留めようなどとはしない。
         Higoro no ohom-monogatari, ohom-koto nado wosihe kurasi te ide tamahu wo, rei no to, kutiwosiu obose do, ima ha ito you naraha sare te, warinaku ha sitahi matuhasa zu.
1.4.3 　大殿には、例の、ふとも対面したまはず。つれづれとよろづ思しめぐらされて、箏の御琴まさぐりて、
           大殿では、例によって、直ぐにはお会いなさらない。所在なくいろいろとお考え廻らされて、箏のお琴を手すさびに弾いて、
           左大臣家の源氏の夫人は例によってすぐには出て来なかった。いつまでも座に一人でいてつれづれな源氏は、夫人との間柄に一抹（いちまつ）の寂しさを感じて、琴をかき鳴らしながら、
         Ohoidono ni ha, rei no, huto mo taimen si tamaha zu. Turedure to yorodu obosi megurasa re te, Sau no ohom-koto masaguri te,
1.4.4 　「 やはらかに寝る夜はなくて ★ ★」
           「やはらかに寝る夜はなくて」
           「やはらかに寝（ぬ）る夜はなくて」
         "Yaharaka ni nuru yo ha naku te"
1.4.5 　とうたひたまふ。大臣渡りたまひて、一日の興ありしこと、聞こえたまふ。
           とお謡いになる。大臣が渡っていらして、先日の御宴の趣深かったこと、お話し申し上げなさる。
           と歌っていた。左大臣が来て、花の宴のおもしろかったことなどを源氏に話していた。
         to utahi tamahu. Otodo watari tamahi te, hitohi no kyou ari si koto, kikoye tamahu.
1.4.6 　「 ここらの齢にて、明王の御代、四代をなむ見はべりぬれど、このたびのやうに、文ども警策に、舞、楽、物の音どもととのほりて、齢延ぶることなむはべらざりつる。道々のものの上手ども多かるころほひ、詳しうしろしめし、ととのへさせたまへるけなり。 翁もほとほと舞ひ出でぬべき心地なむしはべりし ★」
           「この高齢で、明王の御世を、四代にわたって見て参りましたが、今度のように作文類が優れていて、舞、楽、楽器の音色が整っていて、寿命の延びる思いをしたことはありませんでした。それぞれ専門の道の名人が多いこのころに、お詳しく精通していらして、お揃えあそばしたからです。わたくしごとき老人も、ついつい舞い出してしまいそうな心地が致しました」
           「私がこの年になるまで、四代の天子の宮廷を見てまいりましたが、今度ほどよい詩がたくさんできたり、音楽のほうの才人がそろっていたりしまして、寿命の延びる気がするようなおもしろさを味わわせていただいたことはありませんでした。ただ今は専門家に名人が多うございますからね、あなたなどは師匠の人選がよろしくてあのおできぶりだったのでしょう。老人までも舞って出たい気がいたしましたよ」
         "Kokora no yohahi nite, meiwau no miyo, sidai wo nam mi haberi nure do, kono tabi no yau ni, humi-domo kyauzaku ni, mahi, gaku, mono no ne-domo totonohori te, yohahi noburu koto nam habera zari turu. Mitimiti no mono no zyauzu-domo ohokaru korohohi, kuhasiu sirosimesi, totonohe sase tamahe ru ke nari. Okina mo hotohoto mahi ide nu beki kokoti nam si haberi si."
1.4.7 　と聞こえたまへば、
           と申し上げなさると、

         to kikoye tamahe ba,
1.4.8 　「 ことにととのへ行ふこともはべらず。ただ公事に、 そしうなる物の師どもを、ここかしこに尋ねはべりしなり。よろづのことよりは、「柳花苑」、まことに後代の例ともなりぬべく見たまへしに、まして「 さかゆく春」に立ち出でさせたまへらましかば、世の面目にやはべらまし」
           「特別に整えたわけではございません。ただお役目として、優れた音楽の師たちをあちこちから捜したまでのことです。何はさておき、「柳花苑」は、本当に後代の例ともなるにちがいなく拝見しましたが、まして、「栄える春」に倣って舞い出されたら、どんなにか一世の名誉だったでしょうに」
         「特に今度のために稽古（けいこ）などはしませんでした。ただ宮廷付きの中でのよい楽人に参考になることを教えてもらいなどしただけです。何よりも頭中将の柳花苑（りゅうかえん）がみごとでした。話になって後世へ伝わる至芸だと思ったのですが、その上あなたがもし当代の礼讃（らいさん）に一手でも舞を見せてくださいましたら歴史上に残ってこの御代（みよ）の誇りになったでしょうが」
         "Koto ni totonohe okonahu koto mo habera zu. Tada ohoyakegoto ni, sosiu naru mono no si-domo wo, kokokasiko ni tadune haberi si nari. Yorodu no koto yori ha, 'Riukwawen', makoto ni koudai no rei to mo nari nu beku mi tamahe si ni, masite 'Saka yuku haru' ni tati ide sase tamahe ra masika ba, yo no menboku ni ya habera masi."
1.4.9 　と聞こえたまふ。
           とお答え申し上げになる。
           こんな話をしていた。
         to kikoye tamahu.
1.4.10 　弁、中将など参りあひて、高欄に背中おしつつ、とりどりに物の音ども調べ合はせて遊びたまふ、いとおもしろし。
           弁、中将なども来合わせて、高欄に背中を寄り掛らせて、めいめいが楽器の音を調えて合奏なさる、まことに素晴らしい。
           弁や中将も出て来て高欄に背中を押しつけながらまた熱心に器楽の合奏を始めた。
         Ben, Tyuuzyau nado mawiri ahi te, kauran ni senaka osi tutu, toridori ni mono no ne-domo sirabe ahase te asobi tamahu, ito omosirosi.
注釈62 | 大殿にも久しうなりにけると思せど若君も心苦しければ | 場面変わって二条院。紫の君の物語。朧月夜の物語と葵の上の物語の間に挿話的に語られる。 | 1.4.1
注釈63 | 男の御教へなればすこし人馴れたることや混じらむと思ふこそうしろめたけれ | 語り手の感想を交えた表現。『一葉集』は「双紙詞也」と指摘。『集成』も「男の源氏が教育なさるのだから、少々男なれしたところがあるかもしれないと思われる点が、気がかりである。草子地」とある。 | 1.4.1
注釈64 | やはらかに寝る夜はなくて | 『催馬楽』「貫河」の「貫河（ぬきかは）の瀬々の　やはら手枕　やはらかに　寝（ぬ）る夜はなくて　親離（さ）くる夫（つま）　親離くる夫は　ましてるはし　しかさらば　矢矧（やはぎ）の市に　沓買ひにかむ　沓買はば　線がいの　細底（ほそしき）を買へ　さし履きて　表裳（うはも）とり着て　宮路かよはむ」の句。 | 1.4.4
注釈65 | ここらの齢にて | 以下「心地なむしはべりし」まで、左大臣の詞。 | 1.4.6
注釈66 | 翁もほとほと舞ひ出でぬべき心地なむしはべりし | 百十三歳の尾張連浜主が仁明天皇の御前で長寿楽を舞ったという故事（『続日本後紀』承和十二年正月条）。 | 1.4.6
注釈67 | ことにととのへ行ふこともはべらず | 以下「世の面目にやはべらまし」まで、源氏の詞。 | 1.4.8
注釈68 | そしうなる物の師 | 「そしう」は『小学館古語大辞典』「不詳。世に従わない、へつらうことを知らないの意か」とあり、さらに「語誌」に「「疎習」「疎秀」などを当てる説があり、字音語であることは確かだが、未詳。源氏物語の一例のみで、河内本では「おほやけごとにかたむ物の師」とある。「奸（かた）む」と類義とみるべきであり、「おほやけごとに」から続けば、官途になじまず、硬骨でへつらわない、意地っ張りなさまであるらしい。「初心」の転化か。宇津保物語の菊の宴の巻に「そしにの雅楽頭（うたのかみ）」があり、類似点がある。「おほやけごとに」を「尋ねて」に係るとみ、「そしう」は功者に上手なる意とする萩原広道の説もあるが、「おほやけごとに」を副詞的に取ることも従いがたい。図書寮本名義抄に「阻脩　ヘダタリナガシ」とあり「公事に長らく遠ざかっている」と解される」とある。 | 1.4.8
注釈69 | さかゆく春に | 『集成』『完訳』は前出の尾張連浜主が帝の御前で長寿楽を舞いながら歌った「翁とてわびやはをらむ草も木も栄ゆる時に出でて舞ひてむ」を踏まえたものと指摘する。『奥入』等の古注では「今こそあれ我も昔は男山栄ゆく時もありこしものを」（古今集、雑上、八八九、読人しらず）を指摘する。 | 1.4.8
出典2 | やはらかに寝る | 貫河の瀬々の やはら手枕 やはらかに 寝る夜はなくて 親離くる夫 親離くる夫は ましてるはし しかさらば 矢矧の市に 沓買ひにかむ 沓買はば 線鞋の 細底を買へ さし履きて 表裳とり着て 宮路かよはむ | 催馬楽-貫河 | 1.4.4
出典3 | 翁もほとほと舞ひ出でぬべき | 翁とてわびやはをらむ草も木も栄ゆる時に出でて舞ひてむ | 続日本後紀巻十二-三 | 1.4.6
校訂2 夜 夜--（/+夜） 1.4.4
Last updated 4/21/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/3/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月20日
Last updated 4/21/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第八帖 花宴 朧月夜の君物語 春の夜の出逢いの物語 第五段 三月二十余日、右大臣邸の藤花の宴

第八帖 花宴
08 HANA-NO-EN (Myouyuu-rinmo-bon)

光る源氏二十歳春二月二十余日から三月二十余日までの宰相兼中将時代の物語
Tale of Hikaru-Genji's Konoe-Chujo era from February to March in spring at the age of 20
1
  朧月夜の君物語　春の夜の出逢いの物語
Tale of Oborodukiyo-no-Kimi
1.5
第五段　三月二十余日、右大臣邸の藤花の宴
1-5 Wisteria blossom viewing on Udaijin's garden at 20 something in March
1.5.1 　 かの有明の君は、はかなかりし夢を思し出でて、いともの嘆かしうながめたまふ。 春宮には、卯月ばかりと思し定めたれば、いとわりなう思し乱れたるを、男も、尋ねたまはむにあとはかなくはあらねど、いづれとも知らで、ことに許したまはぬあたりにかかづらはむも、人悪く思ひわづらひたまふに、 弥生の二十余日、右の大殿の 弓の結に、上達部、親王たち多く集へたまひて、やがて 藤の宴したまふ。
           あの有明の君は、夢のようにはかなかった逢瀬をお思い出しになって、とても物嘆かしくて物思いに沈んでいらっしゃる。春宮には、卯月ころとご予定になっていたので、とてもたまらなく悩んでいらっしゃったが、男も、お捜しになるにも手がかりがないわけではないが、どちらとも分からず、特に好ましく思っておられないご一族に関係するのも、体裁の悪く思い悩んでいらっしゃるところに、弥生の二十日過ぎ、右の大殿の弓の結があり、上達部、親王方、大勢お集まりになって、引き続いて藤の宴をなさる。
           有明（ありあけ）の君は短い夢のようなあの夜を心に思いながら、悩ましく日を送っていた。東宮の後宮へこの四月ごろはいることに親たちが決めているのが苦悶（くもん）の原因である。源氏もまったく何人（なにびと）であるかの見分けがつかなかったわけではなかったが、右大臣家の何女であるかがわからないことであったし、自分へことさら好意を持たない弘徽殿の女御の一族に恋人を求めようと働きかけることは世間体（せけんてい）のよろしくないことであろうとも躊躇（ちゅうちょ）されて、煩悶（はんもん）を重ねているばかりであった。三月の二十日過ぎに右大臣は自邸で弓の勝負の催しをして、親王方をはじめ高官を多く招待した。藤花（とうか）の宴も続いて同じ日に行なわれることになっているのである。
         Kano Ariakenokimi ha, hakanakari si yume wo obosi ide te, ito mono nagekasiu nagame tamahu. Touguu ni ha, Uduki bakari to obosi sadame tare ba, ito warinau obosi midare taru wo, Wotoko mo, tadune tamaha m ni atohakanaku ha ara ne do, idure to mo sira de, koto ni yurusi tamaha nu atari ni kakaduraha m mo, hitowaruku omohi wadurahi tamahu ni, Yayohi no nizihuyoniti, Miginoohoidono no yuminoketi ni, Kamdatime, Miko-tati ohoku tudohe tamahi te, yagate hudinoen si tamahu.
1.5.2 　花盛りは過ぎにたるを、「 ▼ ほかの散りなむ」とや教へられたりけむ、遅れて咲く桜、二木ぞいとおもしろき。新しう造りたまへる殿を、 宮たちの御裳着の日、磨きしつらはれたり。はなばなとものしたまふ殿のやうにて、何ごとも今めかしうもてなしたまへり。
           花盛りは過ぎてしまったが、「他のが散りってしまった後に」と、教えられたのであろうか、遅れて咲く桜、二本がとても美しい。新しくお造りになった殿を、姫宮たちの御裳着の儀式の日に、磨き飾り立ててある。派手好みでいらっしゃるご家風のようで、すべて当世風に洒落た行き方になさている。
           もう桜の盛りは過ぎているのであるが、「ほかの散りなんあとに咲かまし」と教えられてあったか二本だけよく咲いたのがあった。新築して外孫の内親王方の裳着（もぎ）に用いて、美しく装飾された客殿があった。派手（はで）な邸（やしき）で何事も皆近代好みであった。
         Hanazakari ha sugi ni taru wo, "Hoka no tiri na m" to ya wosihe rare tari kem, okure te saku sakura, hutaki zo ito omosiroki. Atarasiu tukuri tamahe ru otodo wo, Miya-tati no ohom-mogi no hi, migaki situraha re tari. Hanabana to monosi tamahu tono no yau nite, nanigoto mo imamekasiu motenasi tamahe ri.
1.5.3 　源氏の君にも、一日、内裏にて御対面のついでに、聞こえたまひしかど、おはせねば、 口惜しう、ものの栄なしと思して、御子の四位少将をたてまつりたまふ。
           源氏の君にも、先日、宮中でお会いした折に、ご案内申し上げなさったが、おいでにならないので、残念で、折角の催しも見栄えがしない、とお思いになって、ご子息の四位少将をお迎えに差し上げなさる。
           右大臣は源氏の君にも宮中で逢った日に来会を申し入れたのであるが、その日に美貌の源氏が姿を見せないのを残念に思って、息子（むすこ）の四位少将を迎えに出した。
         Genzinokimi ni mo, hitohi, uti nite ohom-taimen no tuide ni, kikoye tamahi sika do, ohase ne ba, kutiwosiu, mono no haye nasi to obosi te, miko no Siwinoseusyau wo tatematuri tamahu.
1.5.4 　「 わが宿の花しなべての色ならば
     何かはさらに君を待たまし」 		　「わたしの邸の藤の花が世間一般の色をしているのなら
    どうしてあなたをお待ち致しましょうか」 		　　わが宿の花しなべての色ならば
    何かはさらに君を待たまし
         "Waga yado no hana si nabete no iro nara ba
nanikaha sarani Kimi wo mata masi
1.5.5 　 内裏におはするほどにて、主上に奏したまふ。
           宮中においでの時で、お上に奏上なさる。
           右大臣から源氏へ贈った歌である。源氏は御所にいた時で、帝（みかど）にこのことを申し上げた。
         Uti ni ohasuru hodo nite, Uhe ni sousi tamahu.
1.5.6 　「 したり顔なりや」と笑はせたまひて、
           「得意顔だね」と、お笑いあそばして、
           「得意なのだね」帝はお笑いになって、
         "Sitarigaho nari ya!" to waraha se tamahi te,
1.5.7 　「 わざとあめるを ★、早うものせよかし。女御子たちなども、生ひ出づるところなれば、なべてのさまには思ふまじきを」
           「わざわざお迎えがあるようだから、早くお行きになるのがよい。女御子たちも成長なさっている所だから、赤の他人とは思っていまいよ」
           「使いまでもよこしたのだから行ってやるがいい。孫の内親王たちのために将来兄として力になってもらいたいと願っている大臣の家（うち）だから」
         "Wazato a' meru wo, hayau monose yo kasi. Womnamiko-tati nado mo, ohi iduru tokoro nare ba, nabete no sama ni ha omohu maziki wo."
1.5.8 　などのたまはす。御装ひなどひきつくろひたまひて、いたう暮るるほどに、待たれてぞ渡りたまふ。
           などと仰せになる。御装束などお整えになって、たいそう日が暮れたころ、待ち兼ねられて、お着きになる。
           など仰せられた。ことに美しく装って、ずっと日が暮れてから待たれて源氏は行った。
         nado notamahasu. Ohom-yosohi nado hiki-tukurohi tamahi te, itau kururu hodo ni, mata re te zo watari tamahu.
1.5.9 　桜の唐の綺の御直衣、葡萄染の下襲、裾いと長く引きて。皆人は表の衣なるに、 あざれたる大君姿のなまめきたるにて、いつかれ入りたまへる御さま、げにいと異なり。花の匂ひもけおされて、なかなかことざましになむ。
           桜襲の唐織りのお直衣、葡萄染の下襲、裾をとても長く引いて。参会者は皆袍を着ているところに、しゃれた大君姿の優美な様子で、丁重に迎えられてお入りになるお姿は、なるほどまことに格別である。花の美しさも圧倒されて、かえって興醒めである。
           桜の色の支那錦（しなにしき）の直衣（のうし）、赤紫の下襲（したがさね）の裾（すそ）を長く引いて、ほかの人は皆正装の袍（ほう）を着て出ている席へ、艶（えん）な宮様姿をした源氏が、多数の人に敬意を表されながらはいって行った。桜の花の美がこの時にわかに減じてしまったように思われた。
         Sakura no kara no ki no ohom-nahosi, ebizome no sitagasane, siri ito nagaku hiki te. Minahito ha uhe no kinu naru ni, azare taru ohokimisugata no namameki taru nite, itukare iri tamahe ru ohom-sama, geni ito koto nari. Hana no nihohi mo keosa re te, nakanaka kotozamasi ni nam.
1.5.10 　遊びなどいとおもしろうしたまひて、夜すこし更けゆくほどに、源氏の君、いたく酔ひ悩めるさまにもてなしたまひて、紛れ立ちたまひぬ。
           管弦の遊びなどもとても興趣深くなさって、夜が少し更けていくころに、源氏の君、たいそう酔って苦しいように見せかけなさって、人目につかぬよう座をお立ちになった。
           音楽の遊びも済んでから、夜が少しふけた時分である。源氏は酒の酔いに悩むふうをしながらそっと席を立った。
         Asobi nado ito omosirou si tamahi te, yo sukosi huke yuku hodo ni, Genzinokimi, itaku wehi nayame ru sama ni motenasi tamahi te, magire tati tamahi nu.
1.5.11 　寝殿に、 女一宮、女三宮のおはします。東の戸口におはして、寄りゐたまへり。藤はこなたの妻にあたりてあれば、御格子ども上げわたして、人びと出でゐたり。袖口など、 踏歌の折おぼえて、ことさらめきもて出でたるを、 ふさはしからずと、まづ藤壺わたり思し出でらる。
           寝殿に、女一の宮、女三の宮とがいらっしゃる。東の戸口にいらっしゃって、寄り掛かってお座りになった。藤はこちらの隅にあったので、御格子を一面に上げわたして、女房たちが端に出て座っていた。袖口などは、踏歌の時を思い出して、わざとらしく出しているのを、似つかわしくないと、まずは藤壷周辺を思い出さずにはいらっしゃれない。
         中央の寝殿（しんでん）に女一（にょいち）の宮（みや）、女三の宮が住んでおいでになるのであるが、そこの東の妻戸の口へ源氏はよりかかっていた。藤（ふじ）はこの縁側と東の対の間の庭に咲いているので、格子は皆上げ渡されていた。御簾（みす）ぎわには女房が並んでいた。その人たちの外へ出している袖口（そでぐち）の重なりようの大ぎょうさは踏歌（とうか）の夜の見物席が思われた。今日などのことにつりあったことではないと見て、趣味の洗練された藤壺辺のことがなつかしく源氏には思われた。
         Sinden ni, Womnaitinomiya, Womnasamnomiya no ohasi masu. Himgasi no toguti ni ohasi te, yoriwi tamahe ri. Hudi ha konata no tuma ni atari te are ba, mikausi-domo age watasi te, hitobito ide wi tari. Sodeguti nado, tahuka no wori oboye te, kotosarameki mote-ide taru wo, husahasikara zu to, madu Huditubo watari obosi ide raru.
1.5.12 　「 なやましきに、いといたう強ひられて、わびにてはべり。かしこけれど、この御前にこそは、 蔭にも隠させたまはめ」
           「苦しいところに、とてもひどく勧められて、困っております。恐縮ですが、この辺の物蔭にでも隠させてください」
           「苦しいのにしいられた酒で私は困っています。もったいないことですがこちらの宮様にはかばっていただく縁故があると思いますから」
         "Nayamasiki ni, ito itau sihi rare te, wabi ni te haberi. Kasikokere do, kono omahe ni koso ha, kage ni mo kakusa se tamaha me."
1.5.13 　とて、妻戸の御簾を引き着たまへば、
           と言って、妻戸の御簾を引き被りなさると、
           妻戸に添った御簾の下から上半身を少し源氏は中へ入れた。
         tote, tumado no misu wo hiki-ki tamahe ba,
1.5.14 　「 あな、わづらはし。 よからぬ人こそ、やむごとなきゆかりはかこちはべるなれ」
           「あら、困りますわ。身分の賎しい人なら、高貴な縁者を頼って来るとは聞いておりますが」
           「困ります。あなた様のような尊貴な御身分の方は親類の縁故などをおっしゃるものではございませんでしょう」
         "Ana, wadurahasi! Yokara nu hito koso, yamgotonaki yukari ha kakoti haberu nare."
1.5.15 　と言ふけしきを見たまふに、重々しうはあらねど、おしなべての若人どもにはあらず、あてにをかしきけはひしるし。
           と言う様子を御覧になると、重々しくはないが、並の若い女房たちではなく、上品で風情ある様子がはっきりと分かる。
           と言う女の様子には、重々しさはないが、ただの若い女房とは思われぬ品のよさと美しい感じのあるのを源氏は認めた。
         to ihu kesiki wo mi tamahu ni, omoomosiu ha arane do, osinabete no wakaudo-domo ni ha ara zu, ate ni wokasiki kehahi sirusi.
1.5.16 　 そらだきもの、いと煙たうくゆりて、衣の音なひ、いとはなやかにふるまひなして、心にくく奥まりたるけはひはたちおくれ、今めかしきことを好みたるわたりにて、やむごとなき御方々もの見たまふとて、この戸口は 占めたまへるなるべし。 さしもあるまじきことなれど、さすがにをかしう思ほされて、「 いづれならむ」と、胸うちつぶれて、
           空薫物、とても煙たく薫らせて、衣ずれの音、とても派手な感じにわざと振る舞って、心憎く奥ゆかしい雰囲気は欠けて、当世風な派手好みのお邸で、高貴な御方々が御見物なさるというので、こちらの戸口は座をお占めになっているのだろう。そうしてはいけないことなのだが、やはり興味をお惹かれになって、「どの姫君であったのだろうか」と、胸をどきどきさせて、
           薫物（たきもの）が煙いほどに焚（た）かれていて、この室内に起（た）ち居（い）する女の衣摺（きぬず）れの音がはなやかなものに思われた。奥ゆかしいところは欠けて、派手（はで）な現代型の贅沢（ぜいたく）さが見えるのである。令嬢たちが見物のためにこの辺へ出ているので、妻戸がしめられてあったものらしい。貴女（きじょ）がこんな所へ出ているというようなことに賛意は表されなかったが、さすがに若い源氏としておもしろいことに思われた。この中のだれを恋人と見分けてよいのかと源氏の胸はとどろいた。
         Soradakimono, ito kebutau kuyuri te, kinu no otonahi, ito hanayaka ni hurumahi nasi te, kokoronikuku okumari taru kehahi ha tati-okure, imamekasiki koto wo konomi taru watari nite, yamgotonaki ohom-katagata mono mi tamahu tote, kono toguti ha sime tamahe ru naru besi. Sasimo aru maziki koto nare do, sasuga ni wokasiu omohosa re te, "Idure nara m?" to, mune uti-tubure te,
1.5.17 　「 ▼ 扇を取られて、からきめを見る」
           「扇を取られて、辛い目を見ました」
           「扇を取られてからき目を見る」（高麗人（こまうど）に帯を取られてからき目を見る）
         "Ahugi wo tora re te, karaki me wo miru."
1.5.18 　と、うちおほどけたる声に言ひなして、寄りゐたまへり。
           と、わざとのんびりとした声で言って、近寄ってお座りになった。
           戯談（じょうだん）らしくこう言って御簾に身を寄せていた。
         to, uti-ohodoke taru kowe ni ihi nasi te, yori wi tamahe ri.
1.5.19 　「 あやしくも、さま変へける高麗人かな」
           「妙な、変わった高麗人ですね」
           「変わった高麗人（こまうど）なのね」
         "Ayasiku mo, sama kahe keru Komaudo kana!"
1.5.20 　といらふるは、 心知らぬにやあらむ。いらへはせで、ただ時々、うち嘆くけはひする方に寄りかかりて、几帳越しに手をとらへて、
           と答えるのは、事情を知らない人であろう。返事はしないで、わずかに時々、溜息をついている様子のする方に寄り掛かって、几帳越しに、手を捉えて、
           と言う一人は無関係な令嬢なのであろう。何も言わずに時々溜息（ためいき）の聞こえる人のいるほうへ源氏は寄って行って、几帳（きちょう）越しに手をとらえて、
         to irahuru ha, kokoro sira nu ni ya ara m. Irahe ha se de, tada tokidoki, uti-nageku kehahi suru kata ni yorikakari te, kityau gosi ni te wo torahe te,
1.5.21 　「 梓弓いるさの山に惑ふかな
     ほの見し月の影や見ゆると 		　「月の入るいるさの山の周辺でうろうろと迷っています
    かすかに見かけた月をまた見ることができようかと 		　　「あづさ弓いるさの山にまどふかな
    ほの見し月の影や見ゆると
         "Adusayumi Irusanoyama ni madohu kana
hono-mi si tuki no kage ya miyuru to
1.5.22 　何ゆゑか」
           なぜでしょうか」
           なぜでしょう」
         Nani yuwe ka?"
1.5.23 　と、推し当てにのたまふを、 え忍ばぬなるべし。
           と、当て推量におっしゃるのを、堪えきれないのであろう。
           と当て推量に言うと、その人も感情をおさえかねたか、
         to, osiate ni notamahu wo, e sinoba nu naru besi.
1.5.24 　「 心いる方ならませば弓張の
     月なき空に迷はましやは」 		　「本当に深くご執心でいらっしゃれば
    たとえ月が出ていなくても迷うことがありましょうか」 		　　心いる方（かた）なりませば弓張（ゆみはり）の
    月なき空に迷はましやは
         "Kokoro iru kata nara mase ba yumihari no
tuki naki sora ni mayoha masi ya ha
1.5.25 　と言ふ声、ただそれなり。 いとうれしきものから。
           と言う声、まさにその人のである。とても嬉しいのだが。
           と返辞をした。弘徽殿（こきでん）の月夜に聞いたのと同じ声である。源氏はうれしくてならないのであるが。
         to ihu kowe, tada sore nari. Ito uresiki monokara.
注釈70 | かの有明の君は | 語り手は「有明の君」と呼称するが、享受者は「朧月夜の君」と呼称する。 | 1.5.1
注釈71 | 春宮には卯月ばかりと思し定めたれば | 朧月夜の君は四月に春宮入内が決定されていたので悩む。 | 1.5.1
注釈72 | 弥生の二十余日 | 源氏二十歳の三月の二十日過ぎ。晩春の景である。 | 1.5.1
注釈73 | 弓の結 | 競射。左右に分かれて競射する。 | 1.5.1
注釈74 | 藤の宴 | 横山本、伝花山院長親本は「ふちのはなのえん」、陽明文庫本は「ふちのはなえん」、三条西家本は「ふちの花のえん」とある。河内本と別本の御物本も「ふちのはなのえん」とある。 | 1.5.1
注釈75 | ほかの散りなむ | 『源氏釈』は「見る人もなき山里の桜花ほかの散りなむ後ぞ咲かまし」（古今集、春上、六八、伊勢）を指摘。 | 1.5.2
注釈76 | 宮たちの御裳着の日 | 弘徽殿女御の内親王をさす。 | 1.5.2
注釈77 | 口惜しうものの栄なし | 右大臣の心中。 | 1.5.3
注釈78 | わが宿の花しなべての色ならば--何かはさらに君を待たまし | 右大臣の贈歌。源氏招待の意。『集成』は「「花」は、暗に娘のことをいったもの」と指摘する。 | 1.5.4
注釈79 | 内裏におはするほどにて | 主語は源氏。 | 1.5.5
注釈80 | したり顔なりや | 帝の詞。 | 1.5.6
注釈81 | わざとあめるを | 以下「思ふまじきを」まで、帝の詞。 | 1.5.7
注釈82 | あざれたる大君姿のなまめきたるにて | 源氏の姿。他の参会者はみな正装（下は指貫を着用した布袴の礼装）なのに、高貴な身分の源氏だけ許されて略装の優美な姿をしている。 | 1.5.9
注釈83 | 女一宮女三宮のおはします | 桐壺帝の内親王たち。 | 1.5.11
注釈84 | 踏歌の折おぼえて | 「末摘花」巻に出る。 | 1.5.11
注釈85 | ふさはしからず | 源氏の感想。 | 1.5.11
注釈86 | なやましきに | 以下「たまはめ」まで、源氏の詞。 | 1.5.12
注釈87 | 蔭にも隠させたまはめ | 『河海抄』は「咲く花の下に隠るる人は多みありしにまさる藤の蔭かも」（伊勢物語）を指摘。 | 1.5.12
注釈88 | あなわづらはし | 以下「はべるなれ」まで、女房の詞。 | 1.5.14
注釈89 | よからぬ人 | 身分の低い人の意。 | 1.5.14
注釈90 | そらだきものいと煙たうくゆりて | 空薫物は室内にほのかに漂うのをよしとする。 | 1.5.16
注釈91 | 占めたまへるなるべし | 内親王方の座席が設営されているのであろうの意。「なる」（断定の助動詞）「べし」（推量の助動詞）は語り手の判断推測を表す。 | 1.5.16
注釈92 | さしもあるまじきことなれど | 『集成』は「そこまでするのは、どうかと思われたが。「さ」は、以下述べる源氏の色好みの行動をさす」と注す。『完訳』は「そんな振舞はすべきでないが」と注す。語り手の感情移入の挿入句。 | 1.5.16
注釈93 | いづれならむ | 源氏の心。朧月夜の君はどの君であろう、の意。 | 1.5.16
注釈94 | 扇を取られてからきめを見る | 源氏の詞。『催馬楽』「石川」中の歌詞「帯を取られて辛き悔いする」の文句を「扇を取られて辛き目をみる」と言い換えたもの。『源氏釈』は「石川の　高麗人（こまうど）に　帯を取られて　からき悔いする　いかなる　いかなる帯ぞ　縹（はなだ）の帯の　中はたいれるか　かやるか　あやるか　中はいれたるか」（催馬楽　石川）を指摘。 | 1.5.17
注釈95 | あやしくも、さま変へける高麗人かな | 女房の詞。「高麗人」は『催馬楽』「石川」中の登場人物、それと知って、「帯」でなくて「扇」とは「あやしくも」と答えるが、なぜ「扇」なのか、この女房は事情を知らないので、こう言う。 | 1.5.19
注釈96 | 心知らぬにやあらむ | 源氏と語り手の心が一体化した表現。 | 1.5.20
注釈97 | 梓弓いるさの山に惑ふかな--ほの見し月の影や見ゆると | 源氏の贈歌。「梓弓」は「射る」の枕詞。「いる」は「射る」と「入る」の掛詞。今日の「弓の結」にちなみ「入る」「弓」を詠み込んだ。「いるさの山」は但馬国の歌枕。「ほの見し月」は女を喩える。 | 1.5.21
注釈98 | え忍ばぬなるべし | 挿入句、語り手の推測。 | 1.5.23
注釈99 | 心いる方ならませば弓張の--月なき空に迷はましやは | 朧月夜の返歌。贈歌の「いるさの山」の「いる」と「梓弓」の「弓」を引用する。「心入る」は「入る」と「射る」の掛詞。「弓張の」は「月」の枕詞。また「入る」は「月」の縁語でもある。気持ちが薄いから迷うなどということをいうのですと、切り返した返歌。 | 1.5.24
注釈100 | いとうれしきものから | 途中で言いさした形で、この巻の文章は終わる。余韻余情を残した表現。『集成』は「中途で、言いさした形。心にかかっていた女に再会できて、うれしいのだが、右大臣家の姫君ではあり、人目も多い場所で、どうにもならないという気持を表す」と注す。『完訳』は「藤原俊成は、この巻の幽艶な情緒に言及して、「源氏見ざる歌よみは遺恨のことなり」と述べた」と注す。 | 1.5.25
出典4 | ほかの散りなむ | 見る人もなき山里の桜花他の散りなむ後ぞ咲かまし | 古今集春上-六八 伊勢 | 1.5.2
出典5 | 扇を取られて、からきめを見る | 石川の 高麗人に 帯を取られて からき悔する いかなる 帯ぞ 縹の帯の 中はたいれたるか かやるか あやるか 中はいれたるか | 催馬楽-石川 | 1.5.17
校訂3 あめるを あめるを--あめ（め/+る）を 1.5.7
Last updated 4/21/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/3/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月20日
Last updated 4/21/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)