源氏物語 第九帖 葵 目次

第九帖 葵

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大将の君 大将 大将殿 男君 | 二十二歳から二十三歳 参議兼近衛右大将
頭中将 | とうのちゅうじょう | 三位中将 中将の君 中将 | 葵の上の兄
桐壺帝 | きりつぼのみかど | 院 帝 | 光る源氏の父
弘徽殿女御 | こうきでんのにょうご | 今后 后 | 桐壷帝の女御 東宮の母
藤壺の宮 | ふじつぼのみや | 后の宮 中宮 | 桐壷帝の后 光る源氏の継母
葵の上 | あおいのうえ | 大殿 殿 姫君 | 光る源氏の正妻
六条御息所 | ろくじょうのみやすどころ | 御息所 女 | 光る源氏の愛人
紫の上 | むらさきのうえ | 姫君 二条の君 対の姫君 女君 | 光る源氏の妻
朧月夜の君 | おぼろづきよのきみ | 御匣殿 | 右大臣の娘 弘徽殿女御の妹
朝顔の姫君 | あさがおのひめぎみ | 姫君 朝顔の宮 | 式部卿宮の娘 光る源氏の恋人の一人

第一章　六条御息所の物語　御禊見物の車争いの物語

目次 | 和歌 | 絵

第一段　朱雀帝即位後の光る源氏

第二段　新斎院御禊の見物
20行 影をのみ御手洗川のつれなきに
身の憂きほどぞいとど知らるる
9行

第三段　賀茂祭の当日、紫の君と見物
14行 | はかりなき千尋の底の海松ぶさの 生ひゆくすゑは我のみぞ見む
16行 | 千尋ともいかでか知らむ定めなく 満ち干る潮ののどけからぬに
25行 | はかなしや人のかざせる葵ゆゑ 神の許しの今日を待ちける
28行 | かざしける心ぞあだにおもほゆる 八十氏人になべて逢ふ日を
30行 | 悔しくもかざしけるかな名のみして 人だのめなる草葉ばかりを
9行

第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語

目次 | 和歌 | 絵

第一段　車争い後の六条御息所

第二段　源氏、御息所を旅所に見舞う
10行 | 袖濡るる恋路とかつは知りながら おりたつ田子のみづからぞ憂き
14行 | 浅みにや人はおりたつわが方は 身もそぼつまで深き恋路を

第三段　葵の上に御息所のもののけ出現する
4行

第四段　斎宮、秋に宮中の初斎院に入る
15行 嘆きわび空に乱るるわが魂を
結びとどめよしたがへのつま

第五段　葵の上、男子を出産

第六段　秋の司召の夜、葵の上死去する

第七段　葵の上の葬送とその後
6行 | のぼりぬる煙はそれとわかねども なべて雲居のあはれなるかな
10行 | 限りあれば薄墨衣浅けれど 涙ぞ袖を淵となしける
20行 | 人の世をあはれと聞くも露けきに 後るる袖を思ひこそやれ
26行 | とまる身も消えしもおなじ露の世に 心置くらむほどぞはかなき
6行

第八段　三位中将と故人を追慕する
11行 | 雨となりしぐるる空の浮雲を いづれの方とわきて眺めむ
14行 | 見し人の雨となりにし雲居さへ いとど時雨にかき暮らすころ
19行 | 草枯れのまがきに残る撫子を 別れし秋のかたみとぞ見る
22行 | 今も見てなかなか袖を朽たすかな 垣ほ荒れにし大和撫子
24行 | わきてこの暮こそ袖は露けけれ もの思ふ秋はあまた経ぬれど
28行 | 秋霧に立ちおくれぬと聞きしより しぐるる空もいかがとぞ思ふ
23行

第九段　源氏、左大臣邸を辞去する
20行 | なき魂ぞいとど悲しき寝し床の あくがれがたき心ならひに
22行 | 君なくて塵つもりぬる常夏の 露うち払ひいく夜寝ぬらむ

第三章　紫の君の物語　新手枕の物語

目次 | 和歌 | 絵

第一段　源氏、紫の君と新手枕を交わす
18行 あやなくも隔てけるかな夜をかさね
さすがに馴れし夜の衣を

第二段　結婚の儀式の夜
8行

第三段　新年の参賀と左大臣邸へ挨拶回り
11行 | あまた年今日改めし色衣 着ては涙ぞふる心地する
14行 | 新しき年ともいはずふるものは ふりぬる人の涙なりけり
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第九帖 葵 第一章 六条御息所の物語 御禊見物の車争いの物語 第一段 朱雀帝即位後の光る源氏

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
1
第一章　六条御息所の物語　御禊見物の車争いの物語
1 Tale of Lady Rokujo Aoi and Rokujo contest for the seat to viewing a parade
1.1
第一段　朱雀帝即位後の光る源氏
1-1 New Mikado accedes, Genji feels everything changed
1.1.1 　 世の中かはりて後、よろづもの憂く思され、御身の やむごとなさも添ふにや、軽々しき御忍び歩きもつつましうて、ここもかしこも、おぼつかなさの嘆きを重ねたまふ、報いにや、 なほ我につれなき人の御心 ★を、 尽きせずのみ思し嘆く。
           御代替わりがあって後、何事につけ億劫にお思いになり、ご身分の高さも加わってか、軽率なお忍び歩きも遠慮されて、あちらでもこちらでも、ご訪問のない嘆きを重ねていらっしゃる、その罰であろうか、相変わらず自分に無情な方のお心を、どこまでもお嘆きになっていらっしゃる。
           天子が新しくお立ちになり、時代の空気が変わってから、源氏は何にも興味が持てなくなっていた。官位の昇進した窮屈（きゅうくつ）さもあって、忍び歩きももう軽々しくできないのである。あちらにもこちらにも待って訪（と）われぬ恋人の悩みを作らせていた。そんな恨みの報いなのか源氏自身は中宮（ちゅうぐう）の御冷淡さを歎（なげ）く苦しい涙ばかりを流していた。
         Yononaka kahari te noti, yorodu mono-uku obosa re, ohom-mi no yamgotonasa mo sohu ni ya, karugarusiki ohom-sinobiariki mo tutumasiu te, koko mo kasiko mo, obotukanasa no nageki wo kasane tamahu, mukuyi ni ya, naho ware ni turenaki hito no mikokoro wo, tuki se zu nomi obosi nageku.
1.1.2 　 今は、ましてひまなう、ただ人のやうにて添ひおはしますを、 今后は 心やましう思すにや、内裏にのみさぶらひたまへば、 立ち並ぶ人なう心やすげなり。折ふしに従ひては、御遊びなどを好ましう、 世の響くばかりせさせたまひつつ、今の御ありさましもめでたし。ただ、 春宮をぞいと恋しう思ひきこえたまふ。御後見のなきを、うしろめたう思ひきこえて、 大将の君によろづ聞こえつけたまふも、 かたはらいたきものから、うれしと思す。
           今では、以前にも増して、臣下の夫婦のようにお側においであそばすのを、今后は不愉快にお思いなのか、宮中にばかり伺候していらっしゃるので、競争者もなく気楽そうである。折々につけては、管弦の御遊などを興趣深く、世間に評判になるほどに繰り返しお催しあそばして、現在のご生活のほうがかえって結構である。ただ、春宮のことだけをとても恋しく思い申し上げあそばす。ご後見役のいないのを、気がかりにお思い申されて、大将の君に万事ご依頼申し上げるにつけても、気の咎める思いがする一方で、嬉しいとお思いになる。
           位をお退（ひ）きになった院と中宮は普通の家の夫婦のように暮らしておいでになるのである。前（さき）の弘徽殿（こきでん）の女御（にょご）である新皇太后はねたましく思召（おぼしめ）すのか、院へはおいでにならずに当帝の御所にばかり行っておいでになったから、いどみかかる競争者もなくて中宮はお気楽に見えた。おりおりは音楽の会などを世間の評判になるほど派手（はで）にあそばして、院の陛下の御生活はきわめて御幸福なものであった。ただ恋しく思召すのは内裏（だいり）においでになる東宮だけである。御後見をする人のないことを御心配になって、源氏へそれをお命じになった。源氏はやましく思いながらもうれしかった。
         Ima ha, masite hima nau, tadaudo no yau ni te sohi ohasimasu wo, Imagisaki ha kokoroyamasiu obosu ni ya, uti ni nomi saburahi tamahe ba, tatinarabu hito nau kokoroyasuge nari. Worihusi ni sitagahi te ha, ohom-asobi nado wo konomasiu, yo no hibiku bakari se sase tamahi tutu, ima no ohom-arisama simo medetasi. Tada, Touguu wo zo ito kohisiu omohi kikoye tamahu. Ohom-usiromi no naki wo, usirometau omohi kikoye te, Daisyaunokimi ni yorodu kikoye tuke tamahu mo, kataharaitaki monokara, uresi to obosu.
1.1.3 　 まことや、かの 六条御息所の御腹の 前坊の姫君、 斎宮にゐたまひにしかば、 大将の御心ばへもいと頼もしげなきを、「 幼き御ありさまのうしろめたさにことつけて下りやしなまし」と、かねてより思しけり。
           それはそうと、あの六条御息所のご息女の前坊の姫宮、斎宮にお決まりになったので、大将のご愛情もまことに頼りないので、「幼いありさまに託つけて下ろうかしら」と、前々からお考えになっているのだった。
           あの六条の御息所（みやすどころ）の生んだ前皇太子の忘れ形見の女王が斎宮（さいぐう）に選定された。源氏の愛のたよりなさを感じている御息所は、斎宮の年少なのに托（たく）して自分も伊勢（いせ）へ下ってしまおうかとその時から思っていた。
         Makoto ya, kano Rokudeu no Miyasumdokoro no ohom-hara no Zenbau no Himegimi, Saiguu ni wi tamahi ni sika ba, Daisyau no mikokorobahe mo ito tanomosige naki wo, "Wosanaki ohom-arisama no usirometasa ni kototuke te kudari ya si na masi." to, kanete yori obosi keri.
1.1.4 　院にも、 かかることなむと、聞こし召して、
           院におかれても、このような事情があると、お耳にあそばして、
           この噂（うわさ）を院がお聞きになって、
         Win ni mo, kakaru koto nam to, kikosimesi te,
1.1.5 　「 故宮のいとやむごとなく思し、時めかしたまひしものを、軽々しうおしなべたるさまに もてなすなるが、いとほしきこと。斎宮をも、この御子たちの列になむ思へば、いづかたにつけても、おろかならざらむこそよからめ。心のすさびにまかせて、かく好色わざするは、いと世のもどき負ひぬべきことなり」
           「故宮がたいそう重々しくお思いおかれ、ご寵愛なさったのに、軽々しく並の女性と同じように扱っているそうなのが、気の毒なこと。斎宮をも、わが皇女たちと同じように思っているのだから、どちらからいっても、疎略にしないのがよかろう。気まぐれにまかせて、このような浮気をするのは、まことに世間の非難を受けるにちがいない事である」
           「私の弟の東宮が非常に愛していた人を、おまえが何でもなく扱うのを見て、私はかわいそうでならない。斎宮なども姪（めい）でなく自分の内親王と同じように思っているのだから、どちらからいっても御息所を尊重すべきである。多情な心から、熱したり、冷たくなったりしてみせては世間がおまえを批難する」
         "Komiya no ito yamgotonaku obosi, tokimekasi tamahi si monowo, karugarusiu osinabe taru sama ni motenasu naru ga, itohosiki koto. Saiguu wo mo, kono miko-tati no tura ni nam omohe ba, idukata ni tuke te mo, oroka nara zara m koso yokara me. Kokoro no susabi ni makase te, kaku sukiwaza suru ha, ito yo no modoki ohi nu beki koto nari."
1.1.6 　など、御けしき悪しければ、わが御心地にも、 げにと思ひ知らるれば、かしこまりてさぶらひたまふ。
           などと、御機嫌悪いので、ご自分でも、仰せのとおりだと思わずにはいられないので、恐縮して控えていらっしゃる。
           と源氏へお小言（こごと）をお言いになった。源氏自身の心にもそう思われることであったから、ただ恐縮しているばかりであった。
         nado, mikesiki asikere ba, waga mikokoti ni mo, geni to omohi sira rure ba, kasikomari te saburahi tamahu.
1.1.7 　「 人のため、恥ぢがましきことなく、いづれをもなだらかにもてなして、女の怨みな負ひそ」
           「相手にとって、恥となるようなことはせず、どの夫人をも波風が立たないように処遇して、女の恨みを受けてはならぬぞ」
           「相手の名誉をよく考えてやって、どの人をも公平に愛して、女の恨みを買わないようにするがいいよ」
         "Hito no tame, hadigamasiki koto naku, idure wo mo nadaraka ni motenasi te, womna no urami na ohi so."
1.1.8 　とのたまはするにも、「 けしからぬ心のおほけなさを聞こし召しつけたらむ時」と、恐ろしければ、かしこまりてまかでたまひぬ。
           と仰せになるにつけても、「不届きな大それた不埒さをお聞きつけあそばした時には」と、恐ろしいので、恐縮して退出なさった。
           御忠告を承りながらも、中宮を恋するあるまじい心が、こんなふうにお耳へはいったらどうしようと恐ろしくなって、かしこまりながら院を退出したのである。
         to notamahasuru ni mo, "Kesikara nu kokoro no ohokenasa wo kikosimesi tuke tara m toki." to, osorosikere ba, kasikomari te makade tamahi nu.
1.1.9 　また、かく院にも聞こし召し、のたまはするに、人の御名も、わがためも、好色がましういとほしきに、いとどやむごとなく、 心苦しき筋には思ひきこえたまへど、まだ 表はれては、わざともてなしきこえたまはず。
           また一方、このように院におかれてもお耳に入れられ、御訓戒あそばされるのにつけ、相手のご名誉のためにも、自分にとっても、好色がましく困ったことであるので、以前にも増して大切に思い、気の毒にお思い申し上げていられるが、まだ表面立っては、特別にお扱い申し上げなさらない。
           院までも御息所との関係を認めての仰せがあるまでになっているのであるから、女の名誉のためにも、自分のためにも軽率なことはできないと思って、以前よりもいっそうその恋人を尊重する傾向にはなっているが、源氏はまだ公然に妻である待遇はしないのである。
         Mata, kaku Win ni mo kikosimesi, notamahasuru ni, hito no ohom-na mo, waga tame mo, sukigamasiu itohosiki ni, itodo yamgotonaku, kokorogurusiki sudi ni ha omohi kikoye tamahe do, mada arahare te ha, wazato motenasi kikoye tamaha zu.
1.1.10 　女も、 似げなき御年のほどを恥づかしう思して、心とけたまはぬけしきなれば、それにつつみたるさまにもてなして、 院に聞こし召し入れ、世の中の人も知らぬなくなりにたるを、深うしもあらぬ御心のほどを、いみじう思し嘆きけり。
           女も、不釣り合いなお年のほどを恥ずかしくお思いになって、気をお許しにならない様子なので、それに遠慮しているような態度をとって、院のお耳にお入りあそばし、世間の人も知らない者がいなくなってしまったのを、深くもないご愛情のほどを、ひどくお嘆きになるのだった。
           女も年長である点を恥じて、しいて夫人の地位を要求しない。源氏はいくぶんそれをよいことにしている形で、院も御承知になり、世間でも知らぬ人がないまでになってなお今も誠意を見せないと女は深く恨んでいた。
         Womna mo, nigenaki ohom-tosi no hodo wo hadukasiu obosi te, kokorotoke tamaha nu kesiki nare ba, sore ni tutumi taru sama ni motenasi te, Win ni kikosimesi ire, yononaka no hito mo sira nu naku nari ni taru wo, hukau simo ara nu mikokoro no hodo wo, imiziu obosi nageki keri.
1.1.11 　 かかることを聞きたまふにも、 朝顔の姫君は、「 いかで、人に似じ」と深う思せば、はかなきさまなりし御返りなども、をさをさなし。さりとて、人憎く、はしたなくはもてなしたまはぬ御けしきを、君も、「 なほことなり」と思しわたる。
           このようなことをお聞きになるにつけても、朝顔の姫君は、「何としても、人の二の舞は演じまい」と固く決心なさっているので、ちょっとしたお返事なども、ほとんどない。そうかといって、憎らしく、体裁悪い思いをさせなさらないご様子を、君も、「やはり格別である」と思い続けていらっしゃる。
           この噂（うわさ）が世間から伝わってきた時、式部卿（しきぶきょう）の宮の朝顔の姫君は、自分だけは源氏の甘いささやきに酔って、やがては苦（にが）い悔いの中に自己を見いだす愚を学ぶまいと心に思うところがあって、源氏の手紙に時には短い返事を書くことも以前はあったが、それももう多くの場合書かぬことになった。そうといっても露骨に反感を見せたり、軽蔑（けいべつ）的な態度をとったりすることのないのを源氏はうれしく思った。こんな人であるから長い年月の間忘れることもなく恋しいのであると思っていた。
         Kakaru koto wo kiki tamahu ni mo, Asagahonohimegimi ha, "Ikade, hito ni ni zi." to hukau obose ba, hakanaki sama nari si ohom-kaheri nado mo, wosawosa nasi. Saritote, hito nikuku, hasitanaku ha motenasi tamaha nu mikesiki wo, Kimi mo, "Naho koto nari." to obosi wataru.
1.1.12 　 大殿には、かくのみ定めなき御心を、 心づきなしと思せど、あまりつつまぬ御けしきの、 いふかひなければにやあらむ、深うも怨じきこえたまはず。 心苦しきさまの御心地に悩みたまひて、もの心細げに思いたり。 めづらしくあはれと思ひきこえたまふ。 誰れも誰れもうれしきものから、ゆゆしう思して、さまざまの御つつしみせさせたてまつりたまふ。 かやうなるほどに、いとど御心のいとまなくて、 思しおこたるとはなけれど、とだえ多かるべし。
           大殿では、このようにばかり当てにならないお心を、気にくわないとお思いになるが、あまり大っぴらなご態度が、言っても始まらないと思ってであろうか、深くもお恨み申し上げることはなさらない。苦しい気分に悩みなさって、何となく心細く思っていらっしゃる。珍しく愛しくお思い申し上げになる。どなたもどなたも嬉しいことと思う一方で、不吉にもお思いになって、さまざまな御物忌みをおさせ申し上げなさる。このような時、ますますお心の余裕がなくなって、お忘れになるというのではないが、自然とご無沙汰が多いにちがいないであろう。
           左大臣家にいる葵（あおい）夫人（この人のことを主（おも）にして書かれた巻の名を用いて書く）はこんなふうに源氏の心が幾つにも分かれているのを憎みながらも、たいしてほかの恋愛を隠そうともしない人には、恨みを言っても言いがいがないと思っていた。夫人は妊娠していて気分が悪く心細い気になっていた。源氏はわが子の母になろうとする葵夫人にまた新しい愛を感じ始めた。そしてこれも喜びながら不安でならなく思う舅（しゅうと）夫婦とともに妊婦の加護を神仏へ祈ることにつとめていた。こうしたことのある間は源氏も心に余裕が少なくて、愛してはいながらも訪（たず）ねて行けない恋人の家が多かったであろうと思われる。
         Ohotono ni ha, kaku nomi sadame naki mikokoro wo, kokorodukinasi to obose do, amari tutuma nu mikesiki no, ihukahinakere ba ni ya ara m, hukau mo we'zi kikoye tamaha zu. Kokorogurusiki sama no mikokoti ni nayami tamahi te, mono-kokorobosoge ni oboi tari. Medurasiku ahare to omohi kikoye tamahu. Tare mo tare mo uresiki monokara, yuyusiu obosi te, samazama no ohom-tutusimi se sase tatematuri tamahu. Kayau naru hodo ni, itodo mikokoro no itoma naku te, obosi okotaru to ha nakere do, todaye ohokaru besi.
注釈1 | 世の中かはりて後 | 御代替わりがあってから後の意。この巻は「花宴」巻から二年後、源氏大将の物語が語られる。源氏二十二歳。その間に、「紅葉賀」巻に予告された御譲位が行われ、新帝に源氏の兄、朱雀院が即位。右大臣家一派が権力を持った時代となる。まずは政治状況の変化を語る。 | 1.1.1
注釈2 | やむごとなさも添ふにや | 「花宴」巻の宰相の中将から大将に昇進。なお書陵部本は「そひ給へは」とある。河内本が「そひ給へは」、また別本の御物本は「そひたまえは」、陽明文庫本は「そひ給ては」とあり、いずれも「給ふ」（尊敬の補助動詞）がある。書陵部本は河内本または別本によったものであろう。 | 1.1.1
注釈3 | なほ我につれなき人の御心 | 藤壺をさす。『奥入』は「我を思ふ人を思はぬむくいにやわが思ふ人の我を思はぬ」（古今集、雑体、一〇四一、読人しらず）を指摘。 | 1.1.1
注釈4 | 尽きせずのみ思し嘆く | 主語は源氏。 | 1.1.1
注釈5 | 今はましてひまなうただ人のやうに | 主語は藤壺。桐壺帝の御譲位後は、以前にもましていつもぴたりと臣下の夫婦のように桐壺院のお側にいられるの意。 | 1.1.2
注釈6 | 今后 | 新帝の御即位によって皇太后になった弘徽殿の女御。新しく后になったというニュアンスがある。 | 1.1.2
注釈7 | 心やましう思すにや | 語り手の挿入句。弘徽殿女御の心中を推測。 | 1.1.2
注釈8 | 立ち並ぶ人なう心やすげなり | 藤壺をいう。 | 1.1.2
注釈9 | 世の響くばかりせさせたまひつつ | 主語は桐壺院。「つつ」は同じ動作の繰り返しを表す。たびたびお催しあそばすの意。 | 1.1.2
注釈10 | 春宮 | 桐壺院の第十皇子、実は源氏と藤壺の御子。 | 1.1.2
注釈11 | 大将の君によろづ聞こえつけたまふも | 主語は桐壺院。「大将の君」は源氏をさす。初めて大将の位の昇進したことが紹介される。桐壺院は東宮の後見に源氏を付ける。 | 1.1.2
注釈12 | かたはらいたきものからうれしと思す | 主語は源氏。気が咎めるとともにうれしくも思う複雑な気持ち。 | 1.1.2
注釈13 | まことやかの | 『弄花抄』は「記者の詞也」と指摘。『孟津抄』は「紫式部か聞及たるやうに書也草子地也」と指摘。『集成』は「ああ、そうそう。物語の中で別の話題に移る時に用いる言葉」と注す。以下、六条御息所の物語。 | 1.1.3
注釈14 | 六条御息所 | 「夕顔」巻に「六条わたりの御忍びありきのころ」、「若紫」巻に「おはする所は六条京極わたりにて」、「末摘花」巻に「六条わたりにだに離れまさり給ふめれば」とあった人。「御息所」という呼称から、天皇や皇太子の妃で、皇子や皇女を生んだ方という意が籠められる。 | 1.1.3
注釈15 | 前坊の姫君 | 大島本「せむ坊のひめ君」とある。『集成』『古典セレクション』は諸本に従って「前坊の姫宮」と校訂する。『新大系』は底本のままとする。前皇太子。桐壺院の弟。立坊後、まもなく亡くなった。その姫宮。 | 1.1.3
注釈16 | 斎宮にゐたまひにし | 斎宮は伊勢へ下向するまでに三年の潔斎が必要なので、「花宴」巻から「葵」巻の間に、二年の空白が存在する。 | 1.1.3
注釈17 | 大将の御心ばへもいと頼もしげなきを | 六条御息所の心情にそった立場からの語り。 | 1.1.3
注釈18 | 幼き御ありさまのうしろめたさにことつけて下りやしなまし | 六条御息所の心と地の文とが一体化した表現だが、「下りやしなまし」は、はっきりとした御息所の心。 | 1.1.3
注釈19 | かかることなむと | このようなことの意。語り手が話しの内容を要約した間接話法。 | 1.1.4
注釈20 | 故宮の | 以下「世のもどき負ひぬべきことなり」まで、桐壺院の諌めの詞。 | 1.1.5
注釈21 | もてなすなるが | 「なる」（伝聞推定の助動詞）、桐壺院が仄聞しているニュアンス。 | 1.1.5
注釈22 | げに | 源氏の心。なるほど仰せのとおりだの意。 | 1.1.6
注釈23 | 人のため | 以下「女の怨みな負ひそ」まで、桐壺院の御訓戒。 | 1.1.7
注釈24 | けしからぬ心のおほけなさを聞こし召しつけたらむ時 | 源氏の心中。藤壺との件をさす。 | 1.1.8
注釈25 | 心苦しき筋 | 『集成』は「申しわけないこと」と解し、『完訳』は「おいたわしいこと」と解す。 | 1.1.9
注釈26 | 表はれてはわざともてなしきこえたまはず | 『集成』は「表立っては、正妻としてのお扱いをしてお上げにならない」の意に解し、『完訳』は「公然と正式な結婚の形に」と注す。 | 1.1.9
注釈27 | 似げなき御年のほど | 「賢木」巻に六条御息所は三十歳とあり、その時、源氏は二十三歳。七歳年上である。現在、源氏二十二、御息所二十九。 | 1.1.10
注釈28 | 院に | 横山本と肖柏本は「ゐんにも」とある。『完訳』は「以下「なりにたる」まで挿入句」と注す。 | 1.1.10
注釈29 | かかることを | 以下、朝顔姫君の物語を挿入し、葵の上懐妊を語る。 | 1.1.11
注釈30 | 朝顔の姫君 | 「帚木」巻に登場。源氏が朝顔に和歌を結んで贈った女性。桃園式部卿宮の姫君。 | 1.1.11
注釈31 | いかで人に似じ | 朝顔の姫君の心。 | 1.1.11
注釈32 | なほことなり | 源氏の感想。『集成』は「やはり人とは違っている」の意に、『完訳』は「なびかぬ姫君にかえって執心」と注す。 | 1.1.11
注釈33 | 大殿 | 左大臣邸。なお、大島本は「おほ殿」とある。池田本と肖柏本は「い」を補入する。 | 1.1.12
注釈34 | 心づきなし | 葵の上の心。 | 1.1.12
注釈35 | いふかひなければにやあらむ | 語り手の推測を交えた挿入句。 | 1.1.12
注釈36 | 心苦しきさまの御心地に悩みたまひて | 懐妊による悪阻の苦しみをさす。 | 1.1.12
注釈37 | めづらしくあはれ | 源氏の心。『完訳』は「結婚九年目にはじめて葵の上が懐妊したことへの感動。これにより、葵の上に対する愛着が喚起」と注す。 | 1.1.12
注釈38 | 誰れも誰れもうれしきものから | 左大臣家の人々をさす。横山本は「たれたれもうれしきものから」、肖柏本は「たれも〔も－補入〕たれもうれしき物から」、三条西家本は「うれしきものからたれもたれも」とある。肖柏本は横山本系統の本文を書本としている。 | 1.1.12
注釈39 | かやうなるほどに | 大島本「かやうなる程に」とある。『集成』『古典セレクション』は諸本に従って「かやうなるほど」と「に」を削除する。『新大系』は底本のままとする。 | 1.1.12
注釈40 | 思しおこたるとはなけれど | 六条御息所を。 | 1.1.12
出典1 我につれなき人の 我を思ふ人を思はぬ報いにや我が思ふ人の我を思はぬ 古今集雑体-一〇四一　読人しらず 1.1.1
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月22日
Last updated 5/16/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第九帖 葵 第一章 六条御息所の物語 御禊見物の車争いの物語 第二段 新斎院御禊の見物

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
1
第一章　六条御息所の物語　御禊見物の車争いの物語
1 Tale of Lady Rokujo Aoi and Rokujo contest for the seat to viewing a parade
1.2
第二段　新斎院御禊の見物
1-2 Viewing a parade, Aoi and Rokujo contest for the seat
1.2.1 　 そのころ、斎院も下りゐたまひて、 后腹の女三宮ゐたまひぬ ★。 帝、后と、ことに思ひきこえたまへる宮なれば、 筋ことになりたまふを、いと苦しう思したれど、 こと宮たちのさるべきおはせず。儀式など、常の 神わざなれど、いかめしうののしる。 祭のほど、限りある公事に添ふこと多く、見所こよなし。 人からと見えたり。
           そのころ、斎院も退下なさって、皇太后腹の女三の宮がおなりになった。帝、大后と、特にお思い申し上げていらっしゃる宮なので、神にお仕えする身におなりになるのを、まことに辛くおぼし召されたが、他の姫宮たちで適当な方がいらっしゃらない。儀式など、規定の神事であるが、盛大な騷ぎである。祭の時は、規定のある公事に付け加えることが多くあり、この上ない見物である。お人柄によると思われた。
           そのころ前代の加茂（かも）の斎院（さいいん）がおやめになって皇太后腹の院の女三の宮が新しく斎院に定まった。院も太后もことに愛しておいでになった内親王であるから、神の奉仕者として常人と違った生活へおはいりになることを御親心に苦しく思召（おぼしめ）したが、ほかに適当な方がなかったのである。斎院就任の初めの儀式は古くから決まった神事の一つで簡単に行なわれる時もあるが、今度はきわめて派手（はで）なふうに行なわれるらしい。斎院の御勢力の多少にこんなこともよるらしいのである。
         Sonokoro, Saiwin mo oriwi tamahi te, Kisakibara no Womnasamnomiya wi tamahi nu. Mikado, Kisaki to, koto ni omohi kikoye tamahe ru Miya nare ba, sudi koto ni nari tamahu wo, ito kurusiu obosi tare do, koto miya tati no saru beki ohase zu. Gisiki nado, tune no kamwaza nare do, ikamesiu nonosiru. Maturi no hodo, kagiri aru ohoyakegoto ni sohu koto ohoku, midokoro koyonasi. Hitokara to miye tari.
1.2.2 　 御禊の日、 上達部など、数定まりて仕うまつりたまふわざなれど、おぼえことに、容貌ある限り、下襲の色、表の袴の紋、馬鞍までみな調へたり。とりわきたる宣旨にて、 大将の君も仕うまつりたまふ。かねてより、物見車心づかひしけり。
           御禊の日、上達部など、規定の人数で供奉なさることになっているが、声望が格別で、美しい人ばかりが、下襲の色、表袴の紋様、馬の鞍のまですべて揃いの支度であった。特別の宣旨が下って、大将の君も供奉なさる。かねてから、見物のための車が心待ちしているのであった。
           御禊（ごけい）の日に供奉（ぐぶ）する大臣は定員のほかに特に宣旨（せんじ）があって源氏の右大将をも加えられた。物見車で出ようとする人たちは、その日を楽しみに思い晴れがましくも思っていた。
         Gokei no hi, kamdatime nado, kazu sadamari te tukaumaturi tamahu waza nare do, oboye koto ni, katati aru kagiri, sitagasane no iro, uhe no hakama no mon, muma kura made mina totonohe tari. Toriwaki taru senzi nite, Daisyaunokimi mo tukau maturi tamahu. Kanete yori, monomiguruma kokorodukahi si keri.
1.2.3 　一条の大路、所なく、むくつけきまで騒ぎたり。所々の御桟敷、心々にし尽くしたるしつらひ、人の袖口さへ、いみじき見物なり。
           一条大路は、隙間なく、恐ろしいくらいざわめいている。ほうぼうのお桟敷に、思い思いに趣向を凝らした設定、女性の袖口までが、大変な見物である。
             二条の大通りは物見の車と人とで隙（すき）もない。あちこちにできた桟敷（さじき）は、しつらいの趣味のよさを競って、御簾（みす）の下から出された女の袖口（そでぐち）にも特色がそれぞれあった。
         Itideu no ohodi, tokoro naku, mukutukeki made sawagi tari. Tokoro dokoro no ohom-saziki, kokorogokoro ni si tukusi taru siturahi, hito no sodeguti sahe, imiziki mimono nari.
1.2.4 　大殿には、かやうの御歩きもをさをさしたまはぬに、御心地さへ悩ましければ、思しかけざりけるを、若き人びと、
           大殿におかれては、このようなご外出をめったになさらない上に、ご気分までが悪いので、考えもしなかったが、若い女房たちが、
           祭りも祭りであるがこれらは見物する価値を十分に持っている。左大臣家にいる葵夫人はそうした所へ出かけるようなことはあまり好まない上に、生理的に悩ましいころであったから、見物のことを、念頭に置いていなかったが、
         Ohotono ni ha, kayau no ohom-ariki mo wosawosa si tamaha nu ni, mikokoti sahe nayamasi kere ba, obosi kake zari keru wo, wakaki hitobito,
1.2.5 　「 いでや。おのがどちひき忍びて見はべらむこそ、栄なかるべけれ。 おほよそ人だに、今日の物見には、 大将殿をこそは、あやしき山賤さへ見たてまつらむとすなれ。遠き国々より、妻子を引き具しつつも参うで来なるを。御覧ぜぬは、いとあまりもはべるかな」
           「さあ、どんなものでしょうか。わたくしどもだけでこっそり見物するのでは、ぱあっとしないでしょう。関係のない人でさえ、今日の見物には、まず大将殿をと、賎しい田舎者までが拝見しようと言うことですよ。遠い国々から、妻子を引き連れ引き連れして上京して来ると言いますのに。御覧にならないのは、あまりなことでございますわ」
           「それではつまりません。私たちどうしで見物に出ますのではみじめで張り合いがございません、今日はただ大将様をお見上げすることに興味が集まっておりまして、労働者も遠い地方の人までも、はるばると妻や子をつれて京へ上って来たりしておりますのに奥様がお出かけにならないのはあまりでございます」
         "Ide ya! Onoga-doti hiki-sinobi te mi habera m koso, haye nakaru bekere! Ohoyosobito dani, kehu no monomi ni ha, Daisyaudono wo koso ha, ayasiki yamagatu sahe mi tatematura m to su nare. Tohoki kuniguni yori, meko wo hiki-gusi tutu mo maude ku naru wo. Goranze nu ha, ito amari mo haberu kana!"
1.2.6 　と言ふを、大宮聞こしめして、
           と言うのを、大宮もお聞きあそばして、
           と女房たちの言うのを母君の宮様がお聞きになって、
         to ihu wo, Ohomiya kikosimesi te,
1.2.7 　「 御心地もよろしき隙なり。さぶらふ人びともさうざうしげなめり」
           「ご気分も少しよろしい折です。お仕えしている女房たちもつまらなそうです」
           「今日はちょうどあなたの気分もよくなっていることだから。出ないことは女房たちが物足りなく思うことだし、行っていらっしゃい」
         "Mikokoti mo yorosiki hima nari. Saburahu hitobito mo sauzausige na' meri."
1.2.8 　とて、にはかにめぐらし仰せたまひて、見たまふ。
           と言って、急にお触れを廻しなさって、ご見物なさる。
           こうお言いになった。それでにわかに供廻（ともまわ）りを作らせて、葵夫人は御禊（みそぎ）の行列の物見車の人となったのである。
         tote, nihaka ni megurasi ohose tamahi te, mi tamahu.
1.2.9 　 日たけゆきて、 儀式もわざとならぬさまにて出でたまへり。隙もなう立ちわたりたるに、 よそほしう引き続きて立ちわづらふ。 よき女房車多くて、 雑々の人なき隙を思ひ定めて、皆さし退けさするなかに、 網代のすこしなれたるが、下簾のさまなどよしばめるに、いたう引き入りて、ほのかなる袖口、裳の裾、汗衫など、ものの色、いときよらにて、ことさらにやつれたるけはひしるく見ゆる車、二つあり。
           日が高くなってから、お支度も特別なふうでなくお出かけになった。隙間もなく立ち混んでいる所に、物々しく引き連ねて場所を探しあぐねる。身分の高い女車が多いので、下々の者のいない隙間を見つけて、みな退けさせた中に、網代車で少し使い馴れたのが、下簾の様子などが趣味がよいうえに、とても奥深く乗って、わずかに見える袖口、裳の裾、汗衫などの、衣装の色合、とても美しくて、わざと質素にしている様子がはっきりと分かる車が、二台ある。
           邸（やしき）を出たのはずっと朝もおそくなってからだった。この一行はそれほどたいそうにも見せないふうで出た。車のこみ合う中へ幾つかの左大臣家の車が続いて出て来たので、どこへ見物の場所を取ろうかと迷うばかりであった。貴族の女の乗用らしい車が多くとまっていて、つまらぬ物の少ない所を選んで、じゃまになる車は皆除（の）けさせた。その中に外見（そとみ）は網代車（あじろぐるま）の少し古くなった物にすぎぬが、御簾の下のとばりの好みもきわめて上品で、ずっと奥のほうへ寄って乗った人々の服装の優美な色も童女の上着の汗袗（かざみ）の端の少しずつ洩（も）れて見える様子にも、わざわざ目立たぬふうにして貴女（きじょ）の来ていることが思われるような車が二台あった。
         Hi take yuki te, gisiki mo wazato nara nu sama ni te ide tamahe ri. Hima mo nau tati watari taru ni, yosohosiu hiki-tuduki te tati wadurahu. Yoki nyoubauguruma ohoku te, zahuzahu no hito naki hima wo omohi sadame te, mina sasi-noke sasuru naka ni, amziro no sukosi nare taru ga, sitasudare no sama nado yosibame ru ni, itau hiki-iri te, honoka naru sodeguti, mo no suso, kazami nado, mono no iro, ito kiyora ni te, kotosara ni yature taru kehahi siruku miyuru kuruma, hutatu ari.
1.2.10 　「 これは、さらに、さやうにさし退けなどすべき御車にもあらず」
           「この車は、決して、そのように押し退けたりしてよいお車ではありませぬ」
           「このお車はほかのとは違う。除（の）けられてよいようなものじゃない」
         "Kore ha, sarani, sayau ni sasi-noke nado subeki mikuruma ni mo ara zu."
1.2.11 　と、口ごはくて、手触れさせず。 いづかたにも、若き者ども酔ひ過ぎ、立ち騒ぎたるほどのことは、えしたためあへず。おとなおとなしき御前の人びとは、「かくな」など言へど、えとどめあへず。
           と、言い張って、手を触れさせない。どちらの側も、若い供人同士が酔い過ぎて、争っている事なので、制止することができない。年輩のご前駆の人々は、「そんなことするな」などと言うが、とても制止することができない。
           と言ってその車の者は手を触れさせない。双方に若い従者があって、祭りの酒に酔って気の立った時にすることははなはだしく手荒いのである。馬に乗った大臣家の老家従などが、「そんなにするものじゃない」と止めているが、勢い立った暴力を止めることは不可能である。
         to, kutigohaku te, te hure sase zu. Idukata ni mo, wakaki mono-domo wehi sugi, tati-sawagi taru hodo no koto ha, e sitatame ahe zu. Otonaotonasiki gozen no hitobito ha, "Kaku na!" nado ihe do, e todome ahe zu.
1.2.12 　斎宮の御母御息所、 もの思し乱るる慰めにもやと、 忍びて出でたまへるなりけり。つれなしつくれど、おのづから見知りぬ。
           斎宮の御母御息所が、何かと悩んでいられる気晴らしにもなろうかと、こっそりとお出かけになっているのであった。何気ないふうを装っているが、自然と分かった。
           斎宮（さいぐう）の母君の御息所（みやすどころ）が物思いの慰めになろうかと、これは微行で来ていた物見車であった。素知らぬ顔をしていても左大臣家の者は皆それを心では知っていた。
         Saiguu no ohom-haha Miyasumdokoro, mono-obosi midaruru nagusame ni mo ya to, sinobi te ide tamahe ru nari keri. Turenasi tukure do, onodukara mi siri nu.
1.2.13 　「 さばかりにては、さな言はせそ ★」
           「それくらいの者に、そのような口はきかせぬぞ」
           「それくらいのことでいばらせないぞ、
         "Sabakari ni te ha, sa na iha se so."
1.2.14 　「 大将殿をぞ、豪家には思ひきこゆらむ」
           「大将殿を、笠に着ているつもりなのだろう」
           大将さんの引きがあると思うのかい」
         "Daisyaudono wo zo, gauke ni ha omohi kikoyu ram."
1.2.15 　など言ふを、 その御方の人も混じれば、 いとほしと見ながら、用意せむもわづらはしければ、 知らず顔をつくる。
           などと言うのを、その方の供人も混じっているので、気の毒にとは思いながら、仲裁するのも面倒なので、知らない顔をする。
           などと言うのを、供の中には源氏の召使も混じっているのであるから、抗議をすれば、いっそう面倒（めんどう）になることを恐れて、だれも知らない顔を作っているのである。
         nado ihu wo, sono ohom-kata no hito mo mazire ba, itohosi to mi nagara, youi se m mo wadurahasikere ba, sirazugaho wo tukuru.
1.2.16 　つひに、御車ども立て続けつれば、ひとだまひの奥におしやられて、物も見えず。 心やましきをばさるものにて、 かかるやつれをそれと知られぬるが、いみじうねたきこと、限りなし。榻などもみな押し折られて、すずろなる車の筒にうちかけたれば、またなう人悪ろく、くやしう、「 何に、来つらむ」と思ふにかひなし。 物も見で帰らむとしたまへど、通り出でむ隙もなきに、
           とうとう、お車を立ち並べてしまったので、副車の奥の方に押しやられて、何も見えない。悔しい気持ちはもとより、このような忍び姿を自分と知られてしまったのが、ひどく悔しいこと、この上ない。榻などもみなへし折られて、場違いな車の轂に掛けたので、またとなく体裁が悪く、悔しく、「いったい何しに、来たのだろう」と思ってもどうすることもできない。見物を止めて帰ろうとなさるが、抜け出る隙間もないでいるところに、
           とうとう前へ大臣家の車を立て並べられて、御息所の車は葵夫人の女房が乗った幾台かの車の奥へ押し込まれて、何も見えないことになった。それを残念に思うよりも、こんな忍び姿の自身のだれであるかを見現わしてののしられていることが口惜（くちお）しくてならなかった。車の轅（ながえ）を据（す）える台なども脚（あし）は皆折られてしまって、ほかの車の胴へ先を引き掛けてようやく中心を保たせてあるのであるから、体裁の悪さもはなはだしい。どうしてこんな所へ出かけて来たのかと御息所は思うのであるが今さらしかたもないのである。見物するのをやめて帰ろうとしたが、他の車を避（よ）けて出て行くことは困難でできそうもない。そのうちに、
         Tuhini, mikuruma-domo tate tuduke ture ba, hitodamahi no oku ni osiyara re te, mono mo miye zu. Kokoroyamasiki wo ba saru mono nite, kakaru yature wo sore to sira re nuru ga, imiziu netaki koto, kagiri nasi. Sidi nado mo mina osi-wora re te, suzuro naru kuruma no dou ni uti-kake tare ba, mata nau hitowaroku, kuyasiu, "Nani ni, ki tura m" to omohu ni kahi nasi. Mono mo mi de kahera m to si tamahe do, tohori ide m hima mo naki ni,
1.2.17 　「 事なりぬ」
           「行列が来た」
           「見えて来た」
         "Koto nari nu."
1.2.18 　と言へば、 さすがに、つらき人の 御前渡りの待たるるも、 心弱しや。「 笹の隈」にだにあらねばにや ★、つれなく過ぎたまふにつけても、 なかなか御心づくしなり。
           と言うので、そうは言っても、恨めしい方のお通り過ぎが自然と待たれるというのも、意志の弱いことよ。「笹の隈」でもないからか、そっけなくお通り過ぎになるにつけても、かえって物思いの限りを尽くされる。
           と言う声がした。行列をいうのである。それを聞くと、さすがに恨めしい人の姿が待たれるというのも恋する人の弱さではなかろうか。
  源氏は御息所の来ていることなどは少しも気がつかないのであるから、振り返ってみるはずもない。気の毒な御息所である。
         to ihe ba, sasuga ni, turaki hito no omahewatari no mata ruru mo, kokoroyowasi ya! Sasano kuma ni dani ara ne ba ni ya, turenaku sugi tamahu ni tuke te mo, nakanaka mikokorodukusi nari.
1.2.19 　 げに、常よりも好みととのへたる車どもの、我も我もと乗りこぼれたる下簾の隙間どもも、さらぬ顔なれど、ほほ笑みつつ後目にとどめたまふもあり。大殿のは、しるければ、まめだちて渡りたまふ。御供の人びとうちかしこまり、心ばへありつつ渡るを、おし消たれたるありさま、こよなう思さる。
           なるほど、いつもより趣向を凝らした幾台もの車が、自分こそはと競って見せている出衣の下簾の隙間隙間も、何くわぬ顔だが、ほほ笑みながら流し目に目をお止めになる者もいる。大殿の車は、それとはっきり分かるので、真面目な顔をしてお通りになる。お供の人々がうやうやしく、敬意を表しながら通るのを、すっかり無視されてしまった有様、この上なく堪らなくお思いになる。
           前から評判のあったとおりに、風流を尽くした物見車にたくさんの女の乗り込んでいる中には、素知らぬ顔は作りながらも源氏の好奇心を惹（ひ）くのもあった。微笑（ほほえみ）を見せて行くあたりには恋人たちの車があったことと思われる。左大臣家の車は一目で知れて、ここは源氏もきわめてまじめな顔をして通ったのである。行列の中の源氏の従者がこの一団の車には敬意を表して通った。侮辱されていることをまたこれによっても御息所はいたましいほど感じた。
         Geni, tune yori mo konomi totonohe taru kuruma-domo no, ware mo ware mo to nori kobore taru sitasudare no sukima-domo mo, saranu kaho nare do, hohowemi tutu sirime ni todome tamahu mo ari. Ohotono no ha, sirukere ba, mamedati te watari tamahu. Ohom-tomo no hitobito uti-kasikomari, kokorobahe ari tutu wataru wo, osi-keta re taru arisama, koyonau obosa ru.
1.2.20 　「 影をのみ御手洗川のつれなきに
     身の憂きほどぞいとど知らるる ★」 		　「今日の御禊にお姿をちらりと見たばかりで
    そのつれなさにかえって我が身の不幸せがますます思い知られる」 		　　影をのみみたらし川のつれなさに
    身のうきほどぞいとど知らるる
         "Kage wo nomi mitarasigaha no turenaki ni
mi no uki hodo zo itodo sira ruru
1.2.21 　と、涙のこぼるるを、人の見るもはしたなけれど、目もあやなる御さま、容貌の、「 いとどしう出でばえを見ざらましかば」と思さる。
           と、思わず涙のこぼれるのを、女房の見る目も体裁が悪いが、目映いばかりのご様子、容貌が、「一層の晴れの場でのお姿を見なかったら」とお思いになる。
           こんなことを思って、涙のこぼれるのを、同車する人々に見られることを御息所は恥じながらも、また常よりもいっそうきれいだった源氏の馬上の姿を見なかったならとも思われる心があった。
         to, namida no koboruru wo, hito no miru mo hasitanakere do, me mo aya naru ohom-sama, katati no, "Itodosiu idebaye wo mi zara masika ba." to obosa ru.
1.2.22 　ほどほどにつけて、装束、人のありさま、いみじくととのへたりと見ゆるなかにも、上達部はいとことなるを、一所の御光にはおし消たれためり。 大将の御仮の随身に、殿上の将監などのすることは常のことにもあらず、めづらしき行幸などの折のわざなるを、今日は右近の蔵人の将監仕うまつれり。 さらぬ御随身どもも、容貌、姿、まばゆくととのへて、世にもてかしづかれたまへるさま、木草もなびかぬはあるまじげなり。
           身分に応じて、装束、供人の様子、たいそう立派に整えていると見える中でも、上達部はまことに格別であるが、お一方のご立派さには圧倒されたようである。大将の臨時の随身に、殿上人の将監などが務めることは通例ではなく、特別の行幸などの折にあるのだが、今日は右近の蔵人の将監が供奉申している。それ以外の御随身どもも、容貌、姿、眩しいくらいに整えて、世間から大切にされていらっしゃる様子、木や草も靡かないものはないほどである。
           行列に参加した人々は皆分（ぶん）相応に美しい装いで身を飾っている中でも高官は高官らしい光を負っていると見えたが、源氏に比べるとだれも見栄（みば）えがなかったようである。大将の臨時の随身を、殿上にも勤める近衛（このえ）の尉（じょう）がするようなことは例の少ないことで、何かの晴れの行幸などばかりに許されることであったが、今日は蔵人（くろうど）を兼ねた右近衛（うこんえ）の尉が源氏に従っていた。そのほかの随身も顔姿ともによい者ばかりが選ばれてあって、源氏が世の中で重んぜられていることは、こんな時にもよく見えた。この人にはなびかぬ草木もないこの世であった。
         Hodohodo ni tuke te, sauzoku, hito no arisama, imiziku totonohe tari to miyuru naka ni mo, kamdatime ha ito koto naru wo, hitotokoro no ohom-hikari ni ha osi-keta re ta'meri. Daisyau no ohom-kari no zuizin ni, tenzyau no zou nado no suru koto ha tune no koto ni mo ara zu, medurasiki gyaugau nado no wori no waza naru wo, kehu ha ukon no kuraudo no zou tukaumature ri. Saranu mizuizin-domo mo, katati, sugata, mabayuku totonohe te, yo ni mote-kasidukare tamahe ru sama, ki kusa mo nabika nu ha aru mazige nari.
1.2.23 　壺装束などいふ姿にて、女房の卑しからぬや、また尼などの世を背きけるなども、 倒れまどひつつ、物見に出でたるも、例は、「 あながちなりや、あなにく」と見ゆるに、 今日はことわりに、口うちすげみて、髪着こめたるあやしの者どもの、手をつくりて、額にあてつつ見たてまつりあげたるも。 をこがましげなる賤の男まで、おのが顔のならむさまをば知らで笑みさかえたり。何とも見入れたまふまじき、えせ受領の娘などさへ、心の限り尽くしたる車どもに乗り、さまことさらび心げさうしたるなむ、をかしきやうやうの見物なりける。
           壷装束などという姿をして、女房で賎しくない者や、また尼などの世を捨てた者なども、倒れたりふらついたりしながら、見物に出て来ているのも、いつもなら、「よせばいいのに、ああみっともない」と思われるのに、今日は無理もないことで、口もとがすぼんで、髪を着込んだ下女どもが、手を合わせて、額に当てながら拝み申し上げているのも。馬鹿面した下男までが、自分の顔がどんな顔になっているのかも考えずに嬉色満面でいる。まったくお目を止めになることもない、つまらない受領の娘などまでが、精一杯飾り立てた車に乗り、わざとらしく気取っているのが、おもしろいさまざまな見物であった。
           壺装束（つぼしょうぞく）といって頭の髪の上から上着をつけた、相当な身分の女たちや尼さんなども、群集の中に倒れかかるようになって見物していた。平生こんな場合に尼などを見ると、世捨て人がどうしてあんなことをするかと醜く思われるのであるが、今日だけは道理である。光源氏を見ようとするのだからと同情を引いた。着物の背中を髪でふくらませた、卑しい女とか、労働者階級の者までも皆手を額に当てて源氏を仰いで見て、自身が笑えばどんなおかしい顔になるかも知らずに喜んでいた。また源氏の注意を惹（ひ）くはずもないちょっとした地方官の娘なども、せいいっぱいに装った車に乗って、気どったふうで見物しているとか、こんないろいろな物で一条の大路（おおじ）はうずまっていた。
         Tubosauzoku nado ihu sugata nite, nyoubau no iyasikara nu ya, mata ama nado no yo wo somuki keru nado mo, tahure madohi tutu, monomi ni ide taru mo, rei ha, "Anagati nari ya, ana niku." to miyuru ni, kehu ha kotowari ni, kuti uti-sugemi te, kami ki kome taru ayasi no mono-domo no, te wo tukuri te, hitahi ni ate tutu mi tatematuri age taru mo. Wokogamasige naru sidunowo made, onoga kaho no nara m sama wo ba sira de wemi sakaye tari. Nani to mo miire tamahu maziki, esezuryau no musume nado sahe, kokoro no kagiri tukusi taru kuruma-domo ni nori, sama kotosarabi kokorogesau si taru nam, wokasiki yauyau no mimono nari keru.
1.2.24 　まして、ここかしこにうち忍びて通ひたまふ所々は、人知れずのみ数ならぬ嘆きまさるも、 多かり。
           まして、あちらこちらのお忍びでお通いになる方々は、人数にも入らない嘆きを募らせる方も、多かった。
           源氏の情人である人たちは、恋人のすばらしさを眼前に見て、今さら自身の価値に反省をしいられた気がした。だれもそうであった。
         Masite, koko kasiko ni uti-sinobi te kayohi tamahu tokorodokoro ha, hito sire zu nomi kazu nara nu nageki masaru mo, ohokari.
1.2.25 　 式部卿の宮、桟敷にてぞ見たまひける。
           式部卿の宮は、桟敷で御覧になった。
           式部卿の宮は桟敷（さじき）で見物しておいでになった。
         Sikibukyaunomiya, saziki nite zo mi tamahi keru.
1.2.26 　「 い とまばゆきまで ねびゆく人の容貌かな。神などは目もこそ ▼ とめたまへ」
           「まこと眩しいほどにお美しくなって行かれるご器量よ。神などは魅入られるやも」
           まぶしい気がするほどきれいになっていく人である。あの美に神が心を惹（ひ）かれそうな気がする
         "Ito mabayuki made nebi yuku hito no katati kana! kami nado ha me mo koso tome tamahe."
1.2.27 　と、ゆゆしく思したり。 姫君は、年ごろ 聞こえわたりたまふ御心ばへの世の人に似ぬを、
           と、不吉にお思いになっていた。姫君は、数年来お手紙をお寄せ申していらっしゃるお気持ちが世間の男性とは違っているのを、
           と宮は不安をさえお感じになった。宮の朝顔の姫君はよほど以前から今日までも忘れずに愛を求めてくる源氏には普通の男性に見られない誠実さがあるのであるから、
         to, yuyusiku obosi tari. Himegimi ha, tosigoro kikoye watari tamahu mikokorobahe no yo no hito ni ni nu wo,
1.2.28 　「 なのめならむにてだにあり。まして、 かうしも、いかで」
           「並の男でさえこれだけ深い愛情をお持ちならば。ましてや、こんなにも、どうして」
           それほどの志を持った人は少々欠点があっても好意が持たれるのに、ましてこれほどの美貌（びぼう）の主であったか
         "Nanome nara m ni te dani ari. Masite, kau simo, ikade."
1.2.29 　と御心とまりけり。いとど近くて見えむまでは思しよらず。若き人びとは、聞きにくきまでめできこえあへり。
           と、お心が惹かれた。それ以上近づいてお逢いなさろうとまではお考えにならない。若い女房たちは、聞き苦しいまでにお褒め申し上げていた。
           と思うと一種の感激を覚えた。けれどもそれは結婚をしてもよい、愛に報いようとまでする心の動きではなかった。宮の若い女房たちは聞き苦しいまでに源氏をほめた。
         to mikokoro tomari keri. Itodo tikaku te miye m made ha obosi yora zu. Wakaki hitobito ha, kikinikuki made mede kikoye aheri.
1.2.30 　 祭の日は、大殿にはもの見たまはず。 大将の君、かの御車の所争ひを、 まねび聞こゆる人ありければ、「 いといとほしう憂し」と思して、
           祭の日は、大殿におかれてはご見物なさらない。大将の君、あのお車の場所争いを、そっくりご報告する者があったので、「とても気の毒に情けない」とお思いになって、
           翌日の加茂祭りの日に左大臣家の人々は見物に出なかった。源氏に御禊（みそぎ）の日の車の場所争いを詳しく告げた人があったので、源氏は御息所（みやすどころ）に同情して葵夫人の態度を飽き足らず思った。
         Maturi no hi ha, Ohotono ni ha mono mi tamaha zu. Daisyaunokimi, kano mikuruma no tokoro arasohi wo, manebi kikoyuru hito ari kere ba, "Ito itohosiu usi" to obosi te,
1.2.31 　「 なほ、あたら重りかにおはする人の、ものに情けおくれ、すくすくしきところつきたまへるあまりに、 みづからはさしも思さざりけめども、 かかる仲らひは情け交はすべきものとも思いたらぬ 御おきてに従ひて、 次々よからぬ人のせさせたるならむかし。御息所は、心ばせの いと恥づかしく、よしありておはするものを、いかに思し憂じにけむ」
           「やはり、惜しいことに重々しい方でいらっしゃる人が、何事にも情愛に欠けて、無愛想なところがおありになるあまり、ご自身はさほどお思いにならなかったようだが、このような妻妾の間柄では情愛を交わしあうべきだともお思いでないお考え方に従って、引き継いで下々の者が争いをさせたのであろう。御息所は、気立てがとてもこちらが気が引けるほど奥ゆかしく、上品でいらっしゃるのに、どんなに嫌な思いをされたことだろう」
           貴婦人としての資格を十分に備えながら、情味に欠けた強い性格から、自身はそれほどに憎んではいなかったであろうが、そうした一人の男を巡って愛の生活をしている人たちの間はまた一種の愛で他を見るものであることを知らない女主人の意志に習って付き添った人間が御息所を侮辱したに違いない、見識のある上品な貴女である御息所はどんなにいやな気がさせられたであろう
         "Naho, atara omorika ni ohasuru hito no, mono ni nasake okure, sukusukusiki tokoro tuki tamahe ru amari ni, midukara ha sasimo obosa zari keme domo, kakaru nakarahi ha nasake kahasu beki mono to mo oboi tara nu ohom-okite ni sitagahi te, tugitugi yokara nu hito no se sase taru nara m kasi. Miyasumdokoro ha, kokorobase no ito hadukasiku, yosi ari te ohasuru mono wo, ikani obosi umzi ni kem."
1.2.32 　と、いとほしくて、参うでたまへりけれど、 斎宮のまだ本の宮におはしませば、榊の憚りにことつけて、心やすくも対面したまはず。ことわりとは思しながら、「 なぞや、かくかたみにそばそばしからでおはせかし」と、うちつぶやかれたまふ。
           と、気の毒に思って、お見舞いに参上なさったが、斎宮がまだ元の御殿にいらっしゃるので、神事の憚りを口実にして、気安くお会いなさらない。もっともなことだとはお思いになるが、「どうして、こんなにお互いによそよそしくなさらずいらっしゃればよいものを」と、ついご不満が呟かれる。
           と、気の毒に思ってすぐに訪問したが、斎宮がまだ邸（やしき）においでになるから、神への遠慮という口実で逢（あ）ってくれなかった。源氏には自身までもが恨めしくてならない、現在の御息所の心理はわかっていながらも、どちらもこんなに自己を主張するようなことがなくて柔らかに心が持てないのであろうかと歎息（たんそく）されるのであった。
         to, itohosiku te, maude tamahe ri kere do, Saiguu no mada moto no miya ni ohasimase ba, sakaki no habakari ni kototuke te, kokoroyasuku mo taimen si tamaha zu. Kotowari to ha obosi nagara, "Nazo ya, kaku katami ni sobasobasikara de ohase kasi." to, uti-tubuyaka re tamahu.
注釈41 | そのころ斎院も下りゐたまひて | 系図不詳の人。桐壺帝譲位によって斎院を退下。 | 1.2.1
注釈42 | 后腹の女三宮ゐたまひぬ | 弘徽殿大后腹の女三宮。「花宴」巻に女一宮とともに紹介された人。 | 1.2.1
注釈43 | 帝后とことに | 大島本「みかときさきとことに」とある。『集成』『古典セレクション』は諸本に従って「帝后いとことに」と「い」を補入する。『新大系』は底本のまま。桐壺院と弘徽殿大后をさす。上皇をも「帝」と呼称する。「きさき」を榊原家本、池田本、肖柏本、三条西家本では「后」と表記する。 | 1.2.1
注釈44 | 筋ことに | 神に仕える身をいう。 | 1.2.1
注釈45 | こと宮たちの--神わざなれど | 横山本と榊原家本はナシ。両本の同系統であることを示す例である。 | 1.2.1
注釈46 | 祭のほど | 賀茂祭。四月中の酉の日に行われる。 | 1.2.1
注釈47 | 人から | 『集成』は濁音「人がら」と読み、『古典セレクション』『新大系』は「人から」と清音に読む。いずれも人徳の意とする。 | 1.2.1
注釈48 | 御禊の日 | 斎院の二度目の御禊。祭に先立ち賀茂川で御禊を行い、祭の当日は上下両社に参拝し、以後紫野の斎院に入る。 | 1.2.2
注釈49 | 上達部など数定まりて | 二度目の御禊は、大納言一名、中納言一名、参議二名の計四名が供奉する（延喜式）。 | 1.2.2
注釈50 | 大将の君 | 源氏。源氏はこの時、参議兼大将である。参議の一人として供奉する。 | 1.2.2
注釈51 | いでやおのがどち | 以下「いとあまりもhべるかな」まで、女房の詞。 | 1.2.5
注釈52 | おほよそ人 | 関係のない人。源氏とは無関係の人の意。 | 1.2.5
注釈53 | 大将殿 | 女房たちは源氏を「大将殿」と呼称する。 | 1.2.5
注釈54 | 御心地もよろしき隙なり | 以下「さうざうしげなめり」まで、大宮の詞。 | 1.2.7
注釈55 | 日たけゆきて | 以下、葵の上と六条御息所の車争いの物語。 | 1.2.9
注釈56 | 儀式もわざとならぬさまにて | 『集成』は「お支度も改まったふうにはなさらずに」と解し、『完訳』は「高貴な葵の上の外出の作法」と注す。 | 1.2.9
注釈57 | よそほしう引き続きて立ちわづらふ | 葵の上一行の車をさす。『集成』は「美々しく何台も続いたまま場所を探しかねている」と解し、『完訳』は「車の装束をいかめしく整え、列をなして」と注す。相手に威圧感を与えるような様子に車の列をなしての意。 | 1.2.9
注釈58 | 雑々の人なき隙 | 『完訳』は「車副などの雑人のことか」と注す。 | 1.2.9
注釈59 | 網代 | 大島本は「あんしろ」とある。網代車のこと。檜の薄板や竹を網代に組んで屋形や側面を張り、彩色や文様を施した車。人目をはばかる私的な外出時に多く用いられた。 | 1.2.9
注釈60 | これはさらにさやうにさし退けなどすべき御車にもあらず | 六条御息所方供人の詞。 | 1.2.10
注釈61 | もの思し乱るる慰めにもや | 六条御息所の心。『完訳』は「源氏ゆえの物思いが源氏の姿を見れば慰められるかと。源氏への未練を人に知られまいとする」と注す。六条御息所はこっそりと源氏の姿を見ようと忍び姿で見物に出かけたのである。 | 1.2.12
注釈62 | 忍びて出でたまへるなりけり | 『細流抄』は「草子地の便に書也」と指摘。『完訳』も「語り手が御息所の存在にはじめて気づいたとして語る」と注す。 | 1.2.12
注釈63 | さばかりにてはさな言はせそ | 葵の上方の従者の詞。『完訳』は「葵の上方と対等には自己主張をさせまいとする」と注す。 | 1.2.13
注釈64 | 大将殿をぞ豪家には思ひきこゆらむ | 葵の上方の従者の詞。『集成』は「源氏の愛人である御息所に対する当てこすりの言葉」と注す。 | 1.2.14
注釈65 | その御方の人も混じれば | 源氏の従者をさす。葵の上方の従者に混じっている意。大島本に「ましれは」とある。『集成』『古典セレクション』は諸本に従って「まじれれば」と「れ」を補入する。『新大系』は底本のまま。 | 1.2.15
注釈66 | いとほし | 「御方の人」、すなわち源氏方の供人が六条御息所を。 | 1.2.15
注釈67 | 知らず顔をつくる | 主語は「御方の人」。 | 1.2.15
注釈68 | 心やましきをばさるものにて | 『集成』は「胸のおさまらぬことはもとより」と解し、『完訳』は「憤懣の思いはもちろんだが」の意に解す。 | 1.2.16
注釈69 | かかるやつれをそれと知られぬるが、いみじうねたきこと、限りなし | 『完訳』は「心底にある源氏への未練を、源氏の正妻に見すかされた屈辱感」と注す。 | 1.2.16
注釈70 | 何に来つらむ | 六条御息所の心。反語表現。 | 1.2.16
注釈71 | 物も見で帰らむ | 六条御息所の心。 | 1.2.16
注釈72 | 事なりぬ | 供人の詞。行列が来たの意。 | 1.2.17
注釈73 | さすがに | 『完訳』は「以下、御息所の、反転して源氏の姿に見入ろうとする気持」と指摘。 | 1.2.18
注釈74 | 御前渡り | 『完訳』は「「前渡り」は、自分を顧みるべき人が目前を素通りすること。そうと知りながら心待ちする気弱さ」と注す。 | 1.2.18
注釈75 | 心弱しや | 語り手の六条御息所に対する評言。『岷江入楚』は「御息所の心中を察してかけり」と指摘。『評釈』は「物語を語る女房が物語を語る立場をはなれて、批評を加えた部分」と指摘する。 | 1.2.18
注釈76 | 笹の隈にだにあらねばにや | 『源氏釈』は「笹の隈桧の隈川に駒とめてしばし水かへ影をだに見む」（古今集、大歌所御歌、一〇八〇、ひるめの歌）を指摘。『集成』は「源氏の姿を見たいと思うが、ここは「笹の隈」でさえないから、源氏が馬もとめず見向きもせずに通り過ぎられるにつけても」と解す。 | 1.2.18
注釈77 | なかなか御心づくしなり | 『完訳』は「なまじちらとお姿を拝しただけにかえって心も尽きはてる思いでいらっしゃる」の意に解す。 | 1.2.18
注釈78 | げに | 『完訳』は「かねてより物見車心つかひしけり」を受けると指摘する。 | 1.2.19
注釈79 | 影をのみ御手洗川のつれなきに--身の憂きほどぞいとど知らるる | 六条御息所の独詠歌。「みたらし」の「み」は「見る」と「御手洗川」の掛詞。「うき」は「憂き」と「浮き」の掛詞。「影」「浮き」は「川」の縁語。『完訳』は「影を宿すだけの川の流れに、己が身の薄幸を形象。「憂し」は運命の痛恨」と指摘する。 | 1.2.20
注釈80 | いとどしう | 以下「見ざらましかば」まで、六条御息所の心。『集成』は「一層、晴れの場でのお引き立ちになるすばらしさを見なかったら、どんなに心残りなことだろうと（御息所は）お思いになる」と注す。『完訳』は「うち砕かれた御息所の心が、源氏の麗姿を見てわずかに慰められる」と注す。 | 1.2.21
注釈81 | 大将の御仮の随身 | 大将の随身は定員六名。 | 1.2.22
注釈82 | さらぬ御随身どもも | 定員意外の随身。 | 1.2.22
注釈83 | 倒れまどひつつ | 大島本は「たうれまとひつゝ」とあるが、独自異文。他の青表紙諸本は「たふれまろひつつ」とある。『集成』『古典セレクション』は「倒れ転びつつ」と校訂する。『新大系』は底本のままとする。 | 1.2.23
注釈84 | あながちなりやあなにく | 語り手の批評。いかにもひどすぎる、ああ、みっともないの意。 | 1.2.23
注釈85 | 今日はことわりに | 今日は源氏が供奉しているので、それを見ようとするのは無理ないことだの意。 | 1.2.23
注釈86 | をこがましげなる | 『完訳』は「だらしない表情になっている。「をこがましげなる」は上を受ける述語で、しかも下に続く修飾語」と注す。 | 1.2.23
注釈87 | 多かり | 大島本は「おほかり」とある。横山本、池田本、肖柏本、三条西家本と書陵部本は「おほかりけり」。榊原家本が大島本と同文。河内本、別本は横山本等と同文。『古典セレクション』は「多かりけり」と「けり」を補入する。『集成』『新大系』は底本のまま。 | 1.2.24
注釈88 | 式部卿の宮 | 朝顔の姫君の父宮。桃園式部卿の宮。 | 1.2.25
注釈89 | いとまばゆきまで | 以下「目もこそとめたまへ」まで、式部卿の宮の感想。 | 1.2.26
注釈90 | ねびゆく | 横山本は「ね（ね=を）ひゆく」と傍記。榊原家本と池田本は「おひゆく」（生ひゆく）。三条西家本は「お（お＄ね）ひゆく」と訂正。肖柏本や書陵部本は大島本と同文。河内本と別本の御物本は「おひゆく」。陽明文庫本はナシ。 | 1.2.26
注釈91 | とめたまへ--と | 横山本は「とめ（め=まり）たまへと」、池田本は「とまり（まり=め）給へ（へ=はめ）と」、肖柏本と三条西家本は「とまりたまへと」とある。榊原家本や書陵部本は大島本と同文。河内本と別本の陽明文庫本は「とゝめ給へと」とある。 | 1.2.26
注釈92 | 姫君は | 式部卿の宮の姫君、朝顔の姫君とも呼称される。「帚木」巻に初出。 | 1.2.27
注釈93 | 聞こえわたりたまふ | 主語は源氏。 | 1.2.27
注釈94 | なのめならむにてだにあり | 以下「いかで」まで、姫君の心。『集成』は「（男の容姿が）かりに並々であっても、（あの手紙の主と思えば）心がひかれずにいられないのに」の意に解し、『完訳』は「女は平凡な相手にさえ動じやすいのに、まして相手が源氏では」と注す。 | 1.2.28
注釈95 | かうしもいかで | 『集成』は「どうしてこんなに美しいのか」の意に解す。 | 1.2.28
注釈96 | 祭の日は | 賀茂祭の当日。源氏、葵の上と六条御息所との車争いの事件を耳にする。 | 1.2.30
注釈97 | 大将の君 | 横山本、池田本、肖柏本、三条西家本は「大将の君は」と係助詞「は」がある。榊原家本や書陵部本は大島本と同文。 | 1.2.30
注釈98 | まねび聞こゆる人ありければ | 「まねび」はそっくり、そのまま、というニュアンス。『完訳』は「逐一申し上げる者があったので」の意に解す。 | 1.2.30
注釈99 | いといとほしう憂し | 源氏の心。『集成』は「見苦しく情けない」の意に解し、『完訳』は「「いとほしう」は、御息所への憐憫の情。「う（憂）し」は、葵の上への嫌悪の気持」と注す。 | 1.2.30
注釈100 | なほ、あたら重りかに | 以下「思し憂じにけむ」まで、源氏の心中。『完訳』は「以下、葵の上評。「情おくる」は、細かな情愛に欠ける意。「すくすくし」は、やさしさのない意」と注す。 | 1.2.31
注釈101 | みづからは | 『完訳』は「自分では大してひどいことをしたと思わないのだろうが。直接の文脈は「次々よからぬ人の」に続く」と注す。 | 1.2.31
注釈102 | かかる仲らひ | 一夫多妻制の妻妾の関係。 | 1.2.31
注釈103 | 御おきて | 横山本に「御心をきて」とある。『集成』は「御心掟」と訂正する。ご意向、の意。 | 1.2.31
注釈104 | 次々よからぬ人のせさせたるならむかし | 『集成』は「段々と下々の者が起させた争いなのであろう。下々の者の中に不心得者がいたのであろうという意」と注し、『完訳』は「身分も教養もない低い女房・召使」と注す。 | 1.2.31
注釈105 | 斎宮のまだ本の宮におはしませば | 斎宮に卜定されたが、まだ初斎院に入らず、本邸（六条の自邸）にいらっしゃるという意。 | 1.2.32
注釈106 | なぞやかくかたみにそばそばしからでおはせかし | 源氏の心。『集成』は「どうしたことだ、お二人ともよそよそしくなさらなくてもよいのに」の意に解す。 | 1.2.32
出典2 笹の隈 笹の隈桧隈川に駒とめてしばし水かへ影だに見む 古今集大歌所御歌-一〇八〇　ひるめの歌 1.2.18
校訂1 | 后腹の | 后腹の--きさきはし（し/＄ら<朱>）の | 1.2.1
校訂2 | よき | よき--（/+よき<朱>） | 1.2.9
校訂3 | いづかたにも | いづかたにも--いつかた（た/+に）も | 1.2.11
校訂4 | さばかりにては | さばかりにては--さはかりて（て/＄にて）は | 1.2.13
校訂5 | いとど | いとど--いと（と/+と<朱>） | 1.2.20
校訂6 | いと | いと--（/+いと） | 1.2.31
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月22日
Last updated 5/16/2009 (ver.2-2)


源氏物語 第九帖 葵 第一章 六条御息所の物語 御禊見物の車争いの物語 第三段 賀茂祭の当日、紫の君と見物

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
1
第一章　六条御息所の物語　御禊見物の車争いの物語
1 Tale of Lady Rokujo Aoi and Rokujo contest for the seat to viewing a parade
1.3
第三段　賀茂祭の当日、紫の君と見物
1-3 Genji views Kamo-matsuri with Murasaki
1.3.1 　 今日は、二条院に離れおはして、祭見に出でたまふ。西の対に渡りたまひて、惟光に車のこと仰せたり。
           今日は、二条の院に離れていらして、祭を見物にお出かけになる。西の対にお渡りになって、惟光に車のことをお命じになってある。
           祭りの日の源氏は左大臣家へ行かずに二条の院にいた。そして町へ見物に出て見る気になっていたのである。西の対へ行って、惟光（これみつ）に車の用意を命じた。
         Kehu ha, Nideunowin ni hanare ohasi te, maturi mi ni ide tamahu. Nisinotai ni watari tamahi te, Koremitu ni kuruma no koto ohose tari.
1.3.2 　「 女房出で立つや」
           「女房たちも出かけますか」
           「女連も見物に出ますか」
         "Nyoubau idetatu ya?"
1.3.3 　とのたまひて、姫君のいとうつくしげにつくろひたてておはするを、うち笑みて見たてまつりたまふ。
           とおっしゃって、姫君がとてもかわいらしげにおめかししていらっしゃるのを、ほほ笑みながら拝見なさる。
           と言いながら、源氏は美しく装うた紫の姫君の姿を笑顔（えがお）でながめていた。
         to notamahi te, Himegimi no ito utukusige ni tukurohi tate te ohasuru wo, uti-wemi te mi tatematuri tamahu.
1.3.4 　「 君は、いざたまへ。もろともに見むよ」
           「あなたは、さあいらっしゃい。一緒に見物しようよ」
           「あなたはぜひおいでなさい。私がいっしょにつれて行きましょうね」
         "Kimi ha, iza tamahe. Morotomoni mi m yo."
1.3.5 　とて、御髪の常よりもきよらに見ゆるを、かきなでたまひて、
           と言って、お髪がいつもより美しく見えるので、かき撫でなさって、
           平生よりも美しく見える少女の髪を手でなでて、
         tote, migusi no tune yori mo kiyora ni miyuru wo, kaki nade tamahi te,
1.3.6 　「 久しう削ぎたまはざめるを、今日は、吉き日ならむかし」
           「長い間お切り揃えにならなかったようだが、今日は、日柄も吉いのだろうかな」
           「先を久しく切らなかったね。今日は髪そぎによい日だろう」
         "Hisasiu sogi tamaha za' meru wo, kehu ha, yoki hi nara m kasi."
1.3.7 　とて、 暦の博士召して、 時問はせなどしたまふほどに、
           と言って、暦の博士をお呼びになって、時刻を調べさせたりしていらっしゃる間に、
           源氏はこう言って、陰陽道（おんみょうどう）の調べ役を呼んでよい時間を聞いたりしながら、
         tote, koyomi no hakase mesi te, toki toha se nado si tamahu hodo ni,
1.3.8 　「 まづ、女房出でね」
           「まずは、女房たちから出発だよ」
           「女房たちは先に出かけるといい」
         "Madu, nyoubau ide ne."
1.3.9 　とて、童の姿どものをかしげなるを御覧ず。いとらうたげなる髪どものすそ、はなやかに削ぎわたして、浮紋の表の袴にかかれるほど、けざやかに見ゆ。
           と言って、童女の姿態のかわいらしいのを御覧になる。とてもかわいらしげな髪の裾、皆こざっぱりと削いで、浮紋の表の袴に掛かっている様子が、くっきりと見える。
           と言っていた。きれいに装った童女たちを点見したが、少女らしくかわいくそろえて切られた髪の裾（すそ）が紋織の派手（はで）な袴（はかま）にかかっているあたりがことに目を惹（ひ）いた。
         tote, waraha no sugata-domo no wokasige naru wo goran zu. Ito rautage naru kami-domo no suso, hanayaka ni sogi watasi te, ukimon no uhe no hakama ni kakare ru hodo, kezayaka ni miyu.
1.3.10 　「 君の御髪は、我削がむ」とて、「 うたて、所狭うもあるかな。いかに生ひやらむとすらむ」
           「あなたのお髪は、わたしが削ごう」と言って、「何と嫌に、たくさんあるのだね。どんなに長くおなりになることだろう」
           「女王（にょおう）さんの髪は私が切ってあげよう」と言った源氏も、「あまりたくさんで困るね。大人（おとな）になったらしまいにはどんなになろうと髪は思っているのだろう。」
         "Kimi no migusi ha, ware soga m." tote, "Utate, tokoroseu mo aru kana! Ikani ohi yara m to su ram?"
1.3.11 　と、削ぎわづらひたまふ。
           と、削ぐのにお困りになる。
           と困っていた。
         to, sogi wadurahi tamahu.
1.3.12 　「 いと長き人も、額髪はすこし短うぞあめるを、むげに後れたる筋のなきや、あまり情けなからむ」
           「とても髪の長い人も、額髪は少し短めにあるようだのに、少しも後れ毛のないのも、かえって風情がないだろう」
           「長い髪の人といっても前の髪は少し短いものなのだけれど、あまりそろい過ぎているのはかえって悪いかもしれない」
         "Ito nagaki hito mo, hitahigami ha, sukosi mizikau zo a' meru wo, muge ni okure taru sudi no naki ya, amari nasake nakara m."
1.3.13 　とて、削ぎ果てて、「 千尋」と祝ひきこえたまふを、 少納言、「 あはれにかたじけなし」と見たてまつる。
           と言って、削ぎ終わって、「千尋に」とお祝い言をお申し上げになるのを、少納言、「何とももったいないことよ」と拝し上げる。
           こんなことも言いながら源氏の仕事は終わりになった。「千尋（ちひろ）」と、これは髪そぎの祝い言葉である。少納言は感激していた。
         tote, sogi hate te, "Tihiro" to ihahi kikoye tamahu wo, Seunagon, "Ahare ni katazikenasi" to mi tatematuru.
1.3.14 　「 はかりなき千尋の底の海松ぶさの
     生ひゆくすゑは我のみぞ見む」 		　「限りなく深い海の底に生える海松のように
    豊かに成長してゆく黒髪はわたしだけが見届けよう」 		　　はかりなき千尋の底の海松房（みるぶさ）の
    生（お）ひ行く末はわれのみぞ見ん
         "Hakari naki tihiro no soko no mirubusa no
ohi yuku suwe ha ware nomi zo mi m
1.3.15 　と聞こえたまへば、
           と申し上げなさると、
           源氏がこう告げた時に、女王は、
         to kikoye tamahe ba,
1.3.16 　「 千尋ともいかでか知らむ定めなく
     満ち干る潮ののどけからぬに」 		　「千尋も深い愛情を誓われてもがどうして分りましょう
    満ちたり干いたり定めない潮のようなあなたですもの」 		　　千尋ともいかでか知らん定めなく
    満ち干（ひ）る潮ののどけからぬに
         "Tihiro to mo ikade ka sira m sadame naku
miti hiru siho no nodokekara nu ni
1.3.17 　と、ものに書きつけておはするさま、 らうらうじきものから、若うをかしきを、めでたしと思す。
           と、何かに書きつけていられる様子、いかにも物慣れている感じがするが、初々しく美しいのを、素晴らしいとお思いになる。
           と紙に書いていた。貴女らしくてしかも若やかに美しい人に源氏は満足を感じていた。
         to, mono ni kaki tuke te ohasuru sama, raurauziki monokara, wakau wokasiki wo, medetasi to obosu.
1.3.18 　 今日も、所もなく立ちにけり。 馬場の御殿のほどに立てわづらひて、
           今日も、隙間のなく立ち並んでいるのであった。馬場殿の付近に止めあぐねて、
           今日も町には隙間（すきま）なく車が出ていた。馬場殿あたりで祭りの行列を見ようとするのであったが、都合のよい場所がない。
         Kehu mo, tokoro mo naku tati ni keri. Mumaba no otodo no hodo ni tate wadurahi te,
1.3.19 　「 上達部の車ども多くて、もの騒がしげなるわたりかな」
           「上達部たちの車が多くて、何となく騒がしそうな所だな」
           「大官連がこの辺にはたくさん来ていて面倒（めんどう）な所だ」
         "Kamdatime no kuruma-domo ohoku te, mono-sawagasige naru watari kana!"
1.3.20 　と、 やすらひたまふに、よろしき女車の、 いたう乗りこぼれたるより、扇をさし出でて、 人を招き寄せて、
           と、ためらっていらっしゃると、まあまあの女車で、派手に袖口を出している所から、扇を差し出して、供人を招き寄せて、
           源氏は言って、車をやるのでなく、停（と）めるのでもなく、躊躇（ちゅうちょ）している時に、よい女車で人がいっぱいに乗りこぼれたのから、扇を出して源氏の供を呼ぶ者があった。
         to, yasurahi tamahu ni, yorosiki womnaguruma no, itau nori kobore taru yori, ahugi wo sasi-ide te, hito wo maneki yose te,
1.3.21 　「 ここにやは立たせたまはぬ。所避りきこえむ」
           「ここにお止めになりませんか。場所をお譲り申しましょう」
           「ここへおいでになりませんか。こちらの場所をお譲りしてもよろしいのですよ」
         "Koko ni yaha tata se tamaha nu? Tokoro sari kikoye m."
1.3.22 　と聞こえたり。「 いかなる好色者ならむ」と思されて、所もげによきわたりなれば、引き寄せさせたまひて、
           と申し上げた。「どのような好色な人だろう」とついお思われなさって、場所もなるほど適した所なので、引き寄させなさって、
           という挨拶（あいさつ）である。どこの風流女のすることであろうと思いながら、そこは実際よい場所でもあったから、その車に並べて源氏は車を据（す）えさせた。
         to kikoye tari. "Ika naru sukimono nara m?" to obosa re te, tokoro mo geni yoki watari nare ba, hikiyose sase tamahi te,
1.3.23 　「 いかで得たまへる所ぞと、ねたさになむ」
           「どのようにしてお取りになった所かと、羨ましくて」
           「どうしてこんなよい場所をお取りになったかとうらやましく思いました」
         "Ikade e tamahe ru tokoro zo to, netasa ni nam."
1.3.24 　とのたまへば、 よしある扇のつまを折りて、
           とおっしゃると、風流な桧扇の端を折って、
           と言うと、品のよい扇の端を折って、それに書いてよこした。
         to notamahe ba, yosi aru ahugi no tuma wo wori te,
1.3.25 　「 はかなしや人のかざせる葵ゆゑ
     神の許しの今日を待ちける 		　「あら情けなや、他の人と同車なさっているとは
    神の許す今日の機会を待っていましたのに 		　　はかなしや人のかざせるあふひ故（ゆゑ）
    神のしるしの今日を待ちける
         "Hakanasi ya hito no kazase ru ahuhi yuwe
kami no yurusi no kehu wo mati keru
1.3.26 　 注連の内には」
           神域のような所には」
           注連（しめ）を張っておいでになるのですもの。
         Sime no uti ni ha."
1.3.27 　とある手を思し出づれば、 かの典侍なりけり。「 あさましう、旧りがたくも今めくかな」と、憎さに、 はしたなう、
           とある筆跡をお思い出しになると、あの典侍なのであった。「あきれた、相変わらず風流めかしているなあ」と、憎らしい気がして、無愛想に、
           源典侍（げんてんじ）の字であることを源氏は思い出したのである。どこまで若返りたいのであろうと醜く思った源氏は皮肉に、
         to aru te wo obosi idure ba, kano Naisinosuke nari keri. "Asamasiu, huri gataku mo imameku kana!" to, nikusa ni, hasitanau,
1.3.28 　「 かざしける心ぞあだにおもほゆる
     八十氏人になべて逢ふ日を」 		　「そのようにおっしゃるあなたの心こそ当てにならないものと思いますよ
    たくさんの人々に誰彼となく靡くものですから」 		　 かざしける心ぞ仇（あだ）に思ほゆる
    八十氏（やそうぢ）人になべてあふひを
         "Kazasi keru kokoro zo ada ni omohoyuru
yaso udibito ni nabete ahu hi wo
1.3.29 　女は、「 つらし」と思ひきこえけり。
           女は、「ひどい」とお思い申し上げるのであった。
           と書いてやると、恥ずかしく思った女からまた歌が来た。
         Womna ha, "Turasi" to omohi kikoye keri.
1.3.30 　「 悔しくもかざしけるかな名のみして
     人だのめなる草葉ばかりを」 		　「ああ悔しい、葵に逢う日を当てに楽しみにしていたのに
    わたしは期待を抱かせるだけの草葉に過ぎないのですか」 		　 くやしくも挿（かざ）しけるかな名のみして
    人だのめなる草葉ばかりを
         "Kuyasiku mo kazasi keru kana na nomi si te
hito danome naru kusaba bakari wo
1.3.31 　と聞こゆ。 人と相ひ乗りて、簾をだに上げたまはぬを、 心やましう思ふ人多かり。
           と申し上げる。女性と同車しているので、簾をさえお上げにならないのを、妬ましく思う人々が多かった。
           今日の源氏が女の同乗者を持っていて、簾（みす）さえ上げずに来ているのをねたましく思う人が多かった。
         to kikoyu. Hito to ahinori te, sudare wo dani age tamaha nu wo, kokoroyamasiu omohu hito ohokari.
1.3.32 　「 一日の御ありさまのうるはしかりしに、今日うち乱れて歩きたまふかし。誰ならむ。 乗り並ぶ人、 けしうはあらじはや」と、推し量りきこゆ。「 挑ましからぬ、かざし争ひかな」と、さうざうしく思せど、 かやうにいと 面なからぬ人はた、人相ひ乗りたまへるにつつまれて、はかなき御いらへも、心やすく聞こえむも、まばゆしかし。
           「先日のご様子が端麗でご立派であったのに、今日はくだけていらっしゃること。誰だろう。一緒に乗っている人は、悪くはない人に違いない」と、推量申し上げる。「張り合いのない、かざしの歌争いであったな」と、物足りなくお思いになるが、この女のように大して厚かましくない人は、やはり女性が相乗りなさっているのに自然と遠慮されて、ちょっとしたお返事も、気安く申し上げるのも、面映ゆいに違いない。
           御禊の日の端麗だった源氏が今日はくつろいだふうに物見車の主になっている、並んで乗っているほどの人は並み並みの女ではないはずであるとこんなことを皆想像したものである。源典侍では競争者と名のって出られても問題にはならないと思うと、源氏は少しの物足りなさを感じたが、源氏の愛人がいると思うと晴れがましくて、源典侍のようなあつかましい老女でもさすがに困らせるような戯談（じょうだん）もあまり言い出せないのである。
         "Hitohi no ohom-arisama no uruhasikari si ni, kehu uti-midare te ariki tamahu kasi. Tare nara m? Nori narabu hito, kesiu ha arazi haya!" to, osihakari kikoyu. "Idomasikara nu, kazasi arasohi kana!" to, sauzausiku obose do, kayau ni ito omonakara nu hito hata, hito ahinori tamahe ru ni tutuma re te, hakanaki ohom-irahe mo, kokoroyasuku kikoye m mo, mabayusi kasi.
注釈107 | 今日は二条院に離れおはして | 「離れ」は葵の上からのニュアンスをこめる。紫の上と祭見物に出掛ける。 | 1.3.1
注釈108 | 女房出で立つや | 源氏の詞。『集成』は「女房たちは見物に行くかね。「女房」とは、紫の上づきの童女たちを戯れに大人扱いしたもの。後出の「まづ女房出でね」も同様」と注す。 | 1.3.2
注釈109 | 君はいざたまへもろともに見むよ | 源氏の詞。 | 1.3.4
注釈110 | 久しう削ぎたまはざめるを今日は吉き日ならむかし | 源氏の詞。髪の裾を切り揃えるのに吉日を選んだ。 | 1.3.6
注釈111 | 暦の博士 | 陰陽寮所属の官人。暦博士。 | 1.3.7
注釈112 | 時 | 髪を切り揃えるのに適当な時刻。 | 1.3.7
注釈113 | まづ女房出でね | 源氏の詞。『集成』は「出ておいで」の意に解し、『完訳』は「先に出なさい」の意に解す。 | 1.3.8
注釈114 | 君の御髪は我削がむ | 源氏の詞。 | 1.3.10
注釈115 | うたて所狭うもあるかないかに生ひやらむとすらむ | 源氏の詞。髪は豊富で長いのを良しとした。 | 1.3.10
注釈116 | いと長き人も | 以下「あまり情けなからむ」まで、源氏の詞。 | 1.3.12
注釈117 | 千尋 | 源氏の予祝の詞。 | 1.3.13
注釈118 | 少納言 | 紫の上の乳母。「若紫」巻に初出。 | 1.3.13
注釈119 | あはれにかたじけなし | 少納言の乳母の心。 | 1.3.13
注釈120 | はかりなき千尋の底の海松ぶさの--生ひゆくすゑは我のみぞ見む | 源氏の贈歌。あなたの豊かな将来はわたしだけだ見届けましょうの意。 | 1.3.14
注釈121 | 千尋ともいかでか知らむ定めなく--満ち干る潮ののどけからぬに | 紫の上の返歌。「千尋」の語句を受けて返す。『完訳』は「「満ち干る潮」の深浅動揺する景によって、源氏の「千尋」の情愛も頼りがたいと切り返した」と注す。 | 1.3.16
注釈122 | らうらうじきものから | 『集成』は「大人びた様子ながら」と解し、『完訳』は「「らうらうじ」は巧者の意。返歌の機転に、手応えをおぼえる」と注す。 | 1.3.17
注釈123 | 今日も所もなく立ちにけり | 祭当日。一条大路の様子。御禊の日同様に、見物の車でびっしり埋まっている。 | 1.3.18
注釈124 | 馬場の御殿 | 左近の馬場。一条西洞院にある。 | 1.3.18
注釈125 | 上達部の車ども多くてもの騒がしげなるわたりかな | 源氏の独語。 | 1.3.19
注釈126 | やすらひたまふに | 『完訳』は「車の進みをおゆるめになると」と訳す。 | 1.3.20
注釈127 | いたう乗りこぼれたるより | 『集成』は「派手に袖口を出したのから」の意に解し、『完訳』は「袖口などがこぼれ出てずいぶん大勢乗っている中から」の意に解す。 | 1.3.20
注釈128 | 人を招き寄せて | 源氏の従者をさす。 | 1.3.20
注釈129 | ここにやは立たせたまはぬ所避りきこえむ | 源典侍の詞。 | 1.3.21
注釈130 | いかなる好色者ならむ | 源氏の心。『集成』は「しゃれ物」の意に解し、『完訳』は「自分から声をかける行為を根拠に、相当の好色女と推測」と注し、「物好き」と訳す。 | 1.3.22
注釈131 | いかで得たまへる所ぞとねたさになむ | 源氏の詞。『完訳』は「憎らしいほど好都合な場所、と声をかけて相手の反応を待つ」と注す。 | 1.3.23
注釈132 | よしある扇のつまを折りて | 風流な桧扇の端を折って。 | 1.3.24
注釈133 | はかなしや人のかざせる葵ゆゑ--神の許しの今日を待ちける | 源典侍の贈歌。「あふひ」は「逢ふ日」と「葵」の掛詞。「かざす」は葵祭に頭に葵を挿したことに因む。「人のかざせる」とは、既に人の物となってしまっているの意で、他の女と同車していることをいう。 | 1.3.25
注釈134 | 注連の内には | 歌に添えた言葉。注連の内側には、入って行けませんの意。 | 1.3.26
注釈135 | かの典侍なりけり | 源典侍をいう。「紅葉賀」巻に初出。源氏の驚きを語り手が同じく驚いて語ったもの。 | 1.3.27
注釈136 | あさましう旧りがたくも今めくかな | 源氏の感想。『集成』は「年がいもなく若やいでいることかと」の意に解す。 | 1.3.27
注釈137 | はしたなう | そっけなくのニュアンス。 | 1.3.27
注釈138 | かざしける心ぞあだにおもほゆる--八十氏人になべて逢ふ日を | 源氏の返歌。「かざす」を受けて、「かざしける心」と相手（源典侍）の誰にでも靡く心だと切り返す。 | 1.3.28
注釈139 | つらし | 『集成』は「ひどいお言葉」の意に解し、『完訳』は「恨めしいお方」の意に解す。 | 1.3.29
注釈140 | 悔しくもかざしけるかな名のみして--人だのめなる草葉ばかりを | 源典侍の返歌。期待外れでしたの意。『花鳥余情』他の旧注では「行き帰る八十氏人の玉鬘かけてぞ頼むあふひてふ名を」（後撰集、夏、一六一、読人しらず）を指摘。『集成』は「榊葉の香をかぐはしみ尋め来れば八十氏人ぞ円居せりける」（古今集、神楽歌、五七七）を指摘する。 | 1.3.30
注釈141 | 人と相ひ乗りて | 主語は源氏。 | 1.3.31
注釈142 | 心やましう思ふ人多かり | 『完訳』は「典侍もこの一人。典侍のように積極的に恨まずとも、愛人たちもそれ以上に嫉妬を強めていよう」と注す。一般の見物客の女性の心であろう。 | 1.3.31
注釈143 | 一日の御ありさまの | 以下「あらじはや」まで、「心やましうおもふ人」の推測。 | 1.3.32
注釈144 | 乗り並ぶ人 | 源氏と同車する人の意。 | 1.3.32
注釈145 | けしうはあらじはや | 『集成』は「悪くはあるまいの意」と注す。『完訳』は「それ相当のお方にちがいない」と訳す。 | 1.3.32
注釈146 | 挑ましからぬ、かざし争ひかな | 源氏の心。「かざし」は源典侍との歌の贈答の語句をさす。 | 1.3.32
注釈147 | かやうに | 源典侍をさす。 | 1.3.32
注釈148 | 面なからぬ人 | 『集成』は「あつかましくない人」と解し、『完訳』は「典侍のように恥知らずでない人。源氏の愛人たち一般をさす」と注す。 | 1.3.32
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月12日


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第一段 車争い後の六条御息所

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.1
第一段　車争い後の六条御息所
2-1 Lady Rokujo gets ill after not viewing the parade
2.1.1 　 御息所は、ものを思し乱るること、年ごろよりも多く添ひにけり。つらき方に思ひ果てたまへど、 今はとてふり離れ 下りたまひなむは、「 いと心細かりぬべく、世の人聞きも人笑へにならむこと」と思す。 さりとて立ち止まるべく 思しなるには、「 かくこよなきさまに皆思ひくたすべかめるも、やすからず ★、 釣する海人の浮けなれや ★」と、起き臥し思しわづらふけにや、 御心地も浮きたるやうに思されて、悩ましうしたまふ。
           御息所は、心魂の煩悶なさること、ここ数年来よりも多く加わってしまった。薄情な方とすっかりお諦めになったが、今日を最後と振り切ってお下りになるのは、「とても心細いだろうし、世間の人の噂にも、物笑いの種になるだろうこと」とお思いになる。それだからといって、京に留まるようなお気持ちになるためには、「あの時のようなこれ以上の恥はないほどに誰もが見下げることであろうのも穏やかでなく、釣する海人の浮きか」と、寝ても起きても悩んでいられるせいか、魂も浮いたようにお感じになられて、お具合が悪くいらっしゃる。
           御息所（みやすどころ）の煩悶（はんもん）はもう過去何年かの物思いとは比較にならないほどのものになっていた。信頼のできるだけの愛を持っていない人と源氏を決めてしまいながらも、断然別れて斎宮について伊勢へ行ってしまうことは心細いことのようにも思われたし、捨てられた女と見られたくない世間体も気になった。そうかと言って安心して京にいることも、全然無視された車争いの日の記憶がある限り可能なことではなかった。自身の心を定めかねて、寝てもさめても煩悶をするせいか、次第に心がからだから離れて行き、自身は空虚なものになっているという気分を味わうようになって、病気らしくなった。
         Miyasumdokoro ha, mono wo obosi midaruru koto, tosigoro yori mo ohoku sohi ni keri. Turaki kata ni omohi hate tamahe do, ima ha tote, huri hanare kudari tamahi na m ha, "Ito kokorobosokari nu beku, yo no hitogiki mo hitowarahe ni nara m koto." to obosu. Saritote tati-tomaru beku obosi naru ni ha, "Kaku koyonaki sama ni mina omohi kutasu beka' meru mo, yasukara zu, turi suru ama no uke nare ya." to, okihusi obosi wadurahu ke ni ya, mikokoti mo uki taru yau ni obosa re te, nayamasiu si tamahu.
2.1.2 　大将殿には、下りたまはむことを、「 もて離れてあるまじきこと ★」なども、妨げきこえたまはず、
           大将殿におかれては、お下りになろうとしていることを、「まったくとんでもないことだ」などとも、お引き止め申し上げず、
           源氏は初めから伊勢へ行くことに断然不賛成であるとも言い切らずに、
         Daisyaudono ni ha, kudari tamaha m koto wo, "Mote-hanare te aru maziki koto." nado mo, samatage kikoye tamaha zu,
2.1.3 　「 数ならぬ身を、見ま憂く思し捨てむもことわりなれど、今はなほ、いふかひなきにても、御覧じ果てむや、浅からぬにはあらむ」
           「わたしのようなつまらない者を、見るのも嫌だとお思い捨てなさるのもごもっともですが、今はやはり つまらない男でも、最後までお見限りなさらないのが、浅からぬ情愛というものではないでしょうか」
           「私のようなつまらぬ男を愛してくだすったあなたが、いやにおなりになって、遠くへ行ってしまうという気になられるのはもっともですが、寛大な心になってくだすって変わらぬ恋を続けてくださることで前生（ぜんしょう）の因縁を全（まった）くしたいと私は願っている」
         "Kazu nara nu mi wo, mimauku obosi sute m mo kotowari nare do, ima ha naho, ihukahinaki nite mo, goranzi hate m ya, asakara nu ni ha ara m."
2.1.4 　と、 聞こえかかづらひたまへば ★、 定めかねたまへる御心もや慰むと、立ち出でたまへりし 御禊河の荒かりし瀬に、いとど、よろづいと憂く 思し入れたり。
           と、絡んで申し上げなさるので、決心しかねていらしたお気持ちも紛れることがあろうかと、外出なさった御禊見物の辛い経験から、いっそう、万事がとても辛くお思いつめになっていた。
           こんなふうにだけ言って留めているのであったから、そうした物思いも慰むかと思って出た御禊川（みそぎがわ）に荒い瀬が立って不幸を見たのである。
         to, kikoye kakadurahi tamahe ba, sadame kane tamahe ru mikokoro mo ya nagusamu to, tatiide tamahe ri si misogigaha no arakari si se ni, itodo, yorodu ito uku obosi ire tari.
2.1.5 　 大殿には、御もののけめきて、いたうわづらひたまへば、誰も誰も思し嘆くに、 御歩きなど便なきころなれば、二条院にも時々ぞ渡りたまふ。 さはいへど、 やむごとなき方は、ことに思ひきこえたまへる人の、 めづらしきことさへ添ひたまへる御悩みなれば、 心苦しう思し嘆きて、御修法や何やなど、 わが御方にて、多く行はせたまふ。
           大殿邸では、御物の怪のようで、ひどく患っていらっしゃるので、どなたもどなたもお嘆きになっている時で、お忍び歩きなども不都合な時なので、二条院にも時々はお帰りになる。何と言っても、正妻として重んじている点では、特別にお思い申し上げていっしゃった方が、おめでたまでがお加わりになったお悩みなので、おいたわしいこととお嘆きになって、御修法や何やかやと、ご自分の部屋で、多く行わせなさる。
           葵（あおい）夫人は物怪（もののけ）がついたふうの容体で非常に悩んでいた。父母たちが心配するので、源氏もほかへ行くことが遠慮される状態なのである。二条の院などへもほんの時々帰るだけであった。夫婦の中は睦（むつ）まじいものではなかったが、妻としてどの女性よりも尊重する心は十分源氏にあって、しかも妊娠しての煩いであったから憐（あわれ）みの情も多く加わって、修法（しゅほう）や祈祷（きとう）も大臣家でする以外にいろいろとさせていた。
         Ohotono ni ha, ohom-mononoke meki te, itau wadurahi tamahe ba, tare mo tare mo obosi nageku ni, ohom-ariki nado binnaki koro nare ba, Nideunowin ni mo tokidoki zo watari tamahu. Saha ihe do, yamgotonaki kata ha, koto ni omohi kikoye tamahe ru hito no, medurasiki koto sahe sohi tamahe ru ohom-nayami nare ba, kokorogurusiu obosi nageki te, misuhohu ya nani ya nado, waga ohom-kata nite, ohoku okonaha se tamahu.
2.1.6 　もののけ、生すだまなどいふもの多く出で来て、さまざまの名のりするなかに、 人にさらに移らず、ただみづからの御身につと添ひたるさまにて、ことにおどろおどろしうわづらはしきこゆることもなけれど、また、片時離るる折もなきもの一つあり。いみじき験者どもにも従はず、執念きけしき、おぼろけのものにあらずと見えたり。
           物の怪、生霊などというものがたくさん出てきて、いろいろな名乗りを上げる中で、憑坐にも一向に移らず、ただご本人のお身体にぴったりと憑いた状態で、特に大変にお悩ませ申すこともないが、その一方で、暫しの間も離れることのないのが一つある。すぐれた験者どもにも調伏されず、しつこい様子は並の物の怪ではない、と見えた。
           物怪（もののけ）、生霊（いきりょう）というようなものがたくさん出て来て、いろいろな名乗りをする中に、仮に人へ移そうとしても、少しも移らずにただじっと病む夫人にばかり添っていて、そして何もはげしく病人を悩まそうとするのでもなく、また片時も離れない物怪（もののけ）が一つあった。どんな修験僧（しゅげんそう）の技術ででも自由にすることのできない執念のあるのは、並み並みのものであるとは思われなかった。
         Mononoke, ikisudama nado ihu mono ohoku ideki te, samazama no nanori suru naka ni, hito ni sarani utura zu, tada midukara no ohom-mi ni tuto sohi taru sama nite, koto ni odoroodorosiu wadurahasi kikoyuru koto mo nakere do, mata, katatoki hanaruru wori mo naki mono hitotu ari. Imiziki genza-domo ni mo sitagaha zu, sihuneki kesiki, oboroke no mono ni ara zu to miye tari.
2.1.7 　大将の君の御通ひ所、ここかしこと 思し当つるに、
           大将の君のお通いになっている所、あちらこちらと見当をつけて御覧になるに、
           左大臣家の人たちは、源氏の愛人をだれかれと数えて、それらしいのを求めると、
         Daisyaunokimi no ohom-kayohi dokoro, koko kasiko to obosi aturu ni,
2.1.8 　「 この御息所、二条の君などばかりこそは、おしなべてのさまには思したらざめれば、怨みの心も深からめ」
           「あの御息所、二条の君などだけは、並々のご寵愛の方ではないようだから、恨みの気持ちもきっと深いだろう」
           結局六条の御息所と二条の院の女は源氏のことに愛している人であるだけ夫人に恨みを持つことも多いわけであると、
         "Kono Miyasumdokoro, Nideunokimi nado bakari koso ha, osinabete no sama ni ha obosi tara za' mere ba, urami no kokoro mo hukakara me."
2.1.9 　とささめきて、 ものなど問はせたまへど、さして聞こえ当つることもなし。もののけとても、わざと深き御かたきと聞こゆるもなし。 過ぎにける御乳母だつ人、もしは 親の御方につけつつ伝はりたるものの、弱目に出で来たるなど、 むねむねしからずぞ乱れ現はるる。ただつくづくと、音をのみ泣きたまひて、折々は胸をせき上げつつ、いみじう堪へがたげに惑ふわざをしたまへば、いかにおはすべきにかと、ゆゆしう悲しく思しあわてたり。
           とささやいて、占師に占わせなさるが、特にお当て申すこともない。物の怪といっても、特別に深いお敵と申す人もいない。亡くなったおん乳母のような人、もしくは親の血筋に代々祟り続けてきた怨霊が、弱みにつけこんで現れ出たものなど、大したものではないのがばらばらに出て来る。たださめざめと 声を上げてお泣きになるばかりで、時々は胸をせき上げせき上げして、ひどく堪え難そうにもだえていられるので、どのようにおなりになるのかと、不吉に悲しくお慌てになっていた。
           こう言って、物怪に言わせる言葉からその主を知ろうとしても、何の得るところもなかった。物怪といっても、育てた姫君に愛を残した乳母（めのと）というような人、もしくはこの家を代々敵視して来た亡魂とかが弱り目につけこんでくるような、そんなのは決して今度の物怪の主たるものではないらしい。夫人は泣いてばかりいて、おりおり胸がせき上がってくるようにして苦しがるのである。どうなることかとだれもだれも不安でならなかった。
         to sasameki te, mono nado toha se tamahe do, sasite kikoye aturu koto mo nasi. Mononoke tote mo, wazato hukaki ohom-kataki to kikoyuru mo nasi. Sugi ni keru ohom-menoto datu hito, mosiha, oya no ohom-kata ni tuke tutu tutahari taru mono no, yowame ni ideki taru nado, munemunesikara zu zo, midare araha ruru. Tada tukuduku to, ne wo nomi naki tamahi te, woriwori ha mune wo seki age tutu, imiziu tahe gatage ni madohu waza wo si tamahe ba, ikani ohasu beki ni ka to, yuyusiu kanasiku obosi awate tari.
2.1.10 　院よりも、御とぶらひ隙なく、御祈りのことまで思し寄らせたまふさまのかたじけなきにつけても、いとど惜しげなる人の御身なり。
           院からも、お見舞いがひっきりなしにあり、御祈祷のことまでお心づかいあそばされることの恐れ多いことにつけても、ますます惜しく思われるご様子の方である。
           院の御所からも始終お見舞いの使いが来る上に祈祷までも別にさせておいでになった。こんな光栄を持つ夫人に万一のことがなければよいとだれも思った。
         Win yori mo, ohom-toburahi hima naku, ohom-inori no koto made obosi yora se tamahu sama no katazikenaki ni tuke te mo, itodo wosige naru hito no ohom-mi nari.
2.1.11 　世の中あまねく惜しみきこゆるを 聞きたまふにも、御息所は ただならず思さる。年ごろはいとかくしもあらざりし御いどみ心を、はかなかりし 所の車争ひに、 人の御心の動きにけるを、かの殿には、さまでも思し寄らざりけり。
           世間の人々がみな惜しみ申し上げているのをお聞きになるにつけても、御息所はおもしろからずお思いになる。ここ数年来はとてもこのようなことはなかった張り合うお心を、ちょっとした車の場所取り争いで、御息所のお気持ちに怨念が生じてしまったのを、あちらの殿では、そこまでとはお気づきにならないのであった。
           世間じゅうが惜しんだり歎（なげ）いたりしているこの噂（うわさ）も御息所を不快な気分にした。これまでは決してこうではなかったのである。競争心を刺戟（しげき）したのは車争いという小さいことにすぎないが、それがどれほど大きな恨みになっているかを左大臣家の人は想像もしなかった。
         Yononaka amaneku wosimi kikoyuru wo kiki tamahu ni mo, Miyasumdokoro ha tada nara zu obosa ru. Tosigoro ha ito kaku simo ara zari si ohom-idomi gokoro wo, hakanakari si tokoro no kuruma arasohi ni, hito no mikokoro no ugoki ni keru wo, kano Tono ni ha, sa made mo obosi yora zari keri.
注釈149 | 御息所は、ものを思し乱るること | 六条御息所の物語。車争いの後、煩悶深まる。『完訳』は「「もの」は魂の意。接頭語ではない。心底からの物思い」と注す。 | 2.1.1
注釈150 | 今はとて | 以下、六条御息所の心にそった語り口調。語り手と登場人物の心が一体化したところ。 | 2.1.1
注釈151 | 下りたまひなむは | 「たまふ」（尊敬の補助動詞）があるので、地の文となるが、もしなければ、心中文となる文章である。 | 2.1.1
注釈152 | いと心細かりぬべく | 以下「人笑へにならむこと」まで、御息所の心。 | 2.1.1
注釈153 | さりとて | 以下、再び御息所の心にそった語り口調。 | 2.1.1
注釈154 | 思しなるには | 「思ふ」の尊敬語「おぼす」とあるので、地の文だが、もし「思ひ」とあれば、心中文となる文章である。なお横山本と肖柏本は「おもほしなるには」とある。 | 2.1.1
注釈155 | かくこよなきさまに皆思ひくたすべかめるもやすからず | 以下「釣する海人の浮けなれや」まで、御息所の心。『集成』は「あんなふうに（車争いの時のように）これ以上の恥はないほど、下々の者までが自分を見下げているらしいことも、心おだやかでなく」の意に解す。『完訳』は「世間からの侮蔑にさらされているわが身が堪えがたい」と注す。 | 2.1.1
注釈156 | 釣する海人の浮けなれや | 『源氏釈』は「伊勢の海に釣する海人の浮けなれや心一つを定めかねつる」（古今集、恋一、五〇九、読人しらず）を指摘。 | 2.1.1
注釈157 | 御心地も浮きたるやうに | 前の引き歌「伊勢の海に」の語句を受けて「浮きたるやう」とある。 | 2.1.1
注釈158 | もて離れてあるまじきこと | 『集成』は「全くとんでもないことだ」の意に解し、『完訳』は「もてはなれて」の下に読点を打ち、「あまりかかわりを持とうともなさらず、もってのほかのこと」の意に解す。 | 2.1.2
注釈159 | 数ならぬ身を | 以下「浅からぬにはあらむ」まで、源氏の詞。『完訳』は「責任転嫁のいやみな言い方」と注す。 | 2.1.3
注釈160 | 聞こえかかづらひたまへば | 主語は源氏。『完訳』は「「かかづらふ」は難癖をつける」と注して、「からんだ言い方をなさるので」と訳す。 | 2.1.4
注釈161 | 定めかねたまへる御心もや慰む | 御息所の心を地の文で語った表現。「定めかね」は前出の『古今集』歌の「心一つを定めかねつる」によった表現。なお、「たまへ」（尊敬の補助動詞）がなければ、心中文になる。 | 2.1.4
注釈162 | 御禊河の荒かりし瀬に | 斎宮御禊の日の車争いの一件をさす。それに因んで「御禊河」「荒かりし」「瀬」という、いわゆる縁語表現をしたもの。 | 2.1.4
注釈163 | 思し入れたり | 榊原家本は「おほしいれり」、池田本は「おほしいら（ら＄）れたり」とミセケチにし、肖柏本と三条西家本は「おほしいられたり」とあり、池田本の元の本文と同文である。 | 2.1.4
注釈164 | 大殿には、御もののけめきて | 葵の上、物の怪に苦しむ。 | 2.1.5
注釈165 | 御歩きなど便なきころなれば | 源氏の他の女性たちへのお忍び歩きをさす。 | 2.1.5
注釈166 | さはいへど | 『完訳』は「葵の上に薄情だとはいえ」と注す。 | 2.1.5
注釈167 | やむごとなき方は | 正妻としての意。 | 2.1.5
注釈168 | めづらしきこと | 懐妊をさす。 | 2.1.5
注釈169 | 心苦しう | 『集成』は「おいたわしいことと」の意に解し、『完訳』は「痛々しく」の意に解す。 | 2.1.5
注釈170 | わが御方にて | 左大臣邸の源氏の部屋をさす。 | 2.1.5
注釈171 | 人にさらに移らず | 「人」は憑坐（よりまし）をさす。 | 2.1.6
注釈172 | 思し当つるに | 左大臣家の左大臣や大宮が源氏の通い所を。嫉妬してであろうと。 | 2.1.7
注釈173 | この御息所二条の君などばかりこそは | 以下「深からめ」まで、左大臣や大宮の詞。 | 2.1.8
注釈174 | ものなど問はせたまへど | 左大臣家の左大臣や大宮が陰陽師などに占わせる。 | 2.1.9
注釈175 | 過ぎにける御乳母だつ人 | 葵の上の乳母。物の怪として現れ出るとは、何か事情あって死んだのであろうか。 | 2.1.9
注釈176 | 親の御方につけつつ伝はりたるもの | 左大臣家に怨みをもって代々祟る怨霊。 | 2.1.9
注釈177 | むねむねしからずぞ乱れ現はるる | 『集成』は「重立ってたたる怨霊というのではなく、ばらばらと名乗り出る。これらは憑坐に駆り移されて、その素性を名乗ったもの」と注す。『完訳』は「誰が主だってというのではなく、とりとめもなくなく現れてくるのである」の意に訳す。 | 2.1.9
注釈178 | 聞きたまふにも | 主語は六条御息所。 | 2.1.11
注釈179 | ただならず思さる | 『完訳』は「葵の上の厚遇に比べ、世人にまで軽視される自らの薄幸を思う」と注す。 | 2.1.11
注釈180 | 所の車争ひ | 河内本と別本は「車の所あらそひ」とある。『集成』は「車の所あらそひ」と本文を訂正する。『完訳』『新大系』は底本のまま。 | 2.1.11
注釈181 | 人の御心の動きにけるを | 『集成』は「御息所のお心に怨念がきざしたのを」の意に解し、『完訳』は「正常心を失くしておしまいになったのを」の意に解す。 | 2.1.11
出典3 釣する海人の浮け 伊勢の海に釣する海人の浮けなれや心一つを定めかねつる 古今集恋一-五〇九　読人しらず 2.1.1
校訂7 | べかめるも | べかめるも--へかめに（に/＄る<朱>） | 2.1.1
校訂8 | あるまじき | あるまじき--あるし（し/＄）ましき | 2.1.2
校訂9 | 聞こえ | 聞こえ--きこゆ（ゆ/＄え<朱>） | 2.1.4
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第二段 源氏、御息所を旅所に見舞う

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.2
第二段　源氏、御息所を旅所に見舞う
2-2 Genji visits to Lady Rokujo
2.2.1 　かかる御もの思ひの乱れに、御心地、なほ例ならずのみ思さるれば、 ほかに渡りたまひて、御修法などせさせたまふ。大将殿聞きたまひて、いかなる御心地にかと、いとほしう、 思し起して渡りたまへり。
           このようなお悩みのせいで、お加減が、やはり普段のようではなくばかりお感じになるので、別の御殿にお移りになって、御修法などをおさせになる。大将殿はお聞きになって、どのようなお加減でいられるのかと、おいたわしく、ご決意なさってお見舞いにいらっしゃった。
           物思いは御息所の病をますます昂（こう）じさせた。斎宮をはばかって、他の家へ行って修法などをさせていた。源氏はそれを聞いてどんなふうに悪いのかと哀れに思って訪ねて行った。
         Kakaru ohom-monoomohi no midare ni, mikokoti, naho rei nara zu nomi obosa rure ba, hoka ni watari tamahi te, misuhohu nado se sase tamahu. Daisyaudono kiki tamahi te, ika naru mikokoti ni ka to, itohosiu, obosi okosi te watari tamahe ri.
2.2.2 　例ならぬ旅所なれば、いたう忍びたまふ。心よりほかなるおこたりなど、罪ゆるされぬべく聞こえつづけたまひて、 悩みたまふ人の御ありさまも、憂へきこえたまふ。
           いつもと違った仮のご宿所なので、たいそう忍んでいらっしゃる。心ならずもご無沙汰していることなど、許してもらえるよう詫び言を縷々申し上げなさって、お悩みでいらっしゃるご様子についても、訴え申される。
           自邸でない人の家であったから、人目を避けてこの人たちは逢った。本意ではなくて長く逢いに来なかったことを御息所の気も済むほどこまごまと源氏は語っていた。妻の病状も心配げに話すのである。
         Rei nara nu tabidokoro nare ba, itau sinobi tamahu. Kokoro yori hoka naru okotari nado, tumi yurusa re nu beku kikoye tuduke tamahi te, nayami tamahu hito no ohom-arisama mo, urehe kikoye tamahu.
2.2.3 　「 みづからはさしも 思ひ入れはべらねど、親たちのいと ことことしう思ひまどはるるが心苦しさに、 かかるほどを見過ぐさむとてなむ。よろづを思しのどめたる御心ならば、いとうれしうなむ」
           「自分ではそれほども心配しておりませんが、親たちがとても大変な心配のしようなのが気の毒で、そのような時が過ぎてからと存じておりましたもので。万事おおらかにお許しいただけるお気持ちならば、まこと嬉しいのですが」
           「私はそれほど心配しているのではないのですが、親たちがたいへんな騒ぎ方をしていますから、気の毒で、少し容体がよくなるまでは謹慎を表していようと思うだけなのです。あなたが心を大きく持って見ていてくだすったら私は幸福です」
         "Midukara ha sasimo omohi ire habera ne do, oya-tati no ito kotokotosiu omohi madoha ruru ga kokorogurusisa ni, kakaru hodo wo mi sugusa m tote nam. Yorodu wo obosi nodome taru mikokoro nara ba, ito uresiu nam."
2.2.4 　など、語らひきこえたまふ。常よりも心苦しげなる御けしきを、ことわりに、あはれに見たてまつりたまふ。
           などと、こまごまとお話し申し上げなさる。いつもよりも痛々しげなご様子を、無理もないことと、しみじみ哀れに拝見なさる。
           などと言う。女に平生よりも弱々しいふうの見えるのを、もっともなことに思って源氏は同情していた。
         nado, katarahi kikoye tamahu. Tune yori mo kokorogurusige naru mikesiki wo, kotowari ni, ahare ni mi tatematuri tamahu.
2.2.5 　 うちとけぬ朝ぼらけに、出でたまふ御さまのをかしきにも、なほふり離れなむことは 思し返さる。
           打ち解けぬままの明け方に、お帰りになるお姿の美しさにつけても、やはり振り切って別れることは、考え直さずにはいらっしゃれない。
           疑いも恨みも氷解したわけでもなく源氏が帰って行く朝の姿の美しいのを見て、自分はとうていこの人を離れて行きうるものではないと御息所は思った。
         Utitoke nu asaborake ni, ide tamahu ohom-sama no wokasiki ni mo, naho huri hanare na m koto ha obosi kahesa ru.
2.2.6 　「 やむごとなき方に、いとど 心ざし添ひたまふべきことも出で来にたれば、一つ方に思ししづまりたまひなむを、かやうに 待ちきこえつつあらむも、心のみ尽きぬべきこと」
           「正妻の方に、ますますご愛情がお増しになるに違いないおめでたが生じたので、お一方の所に納まってしまわれるに違いないのを、このようにお待ち申しお待ち申しているのも、物思いも尽くし果ててしまうに違いないこと」
           正夫人である上に子供が生まれるとなれば、その人以外の女性に持っている愛などはさめて淡（うす）いものになっていくであろう時、今のように毎日待ち暮らすことも、その辛抱（しんぼう）に命の続かなくなることであろうと、
         "Yamgotonaki kata ni, itodo kokorozasi sohi tamahu beki koto mo ideki ni tare ba, hitotu kata ni obosi sidumari tamahi na m wo, kayau ni mati kikoye tutu ara m mo, kokoro nomi tuki nu beki koto."
2.2.7 　なかなかもの思ひのおどろかさるる心地したまふに、 御文ばかりぞ、暮れつ方ある。
           かえって物思いを新たになさっていたところに、後朝の文だけが、夕方にある。
           それでいてまた思われもして、たまたま逢って物思いの決して少なくはならない御息所へ、次の日は手紙だけが暮れてから送られた。
         Nakanaka monoomohi no odorokasa ruru kokoti si tamahu ni, ohom-humi bakari zo, kuretukata aru.
2.2.8 　「 日ごろ、すこしおこたるさまなりつる心地の、にはかにいといたう苦しげにはべるを、 え引きよかでなむ」
           「ここ数日来、少し回復して来たようだった気分が、急にとてもひどく苦しそうに見えましたので、どうしても目を放すことができませんで」
           この間うち少し癒（よ）くなっていたようでした病人にまたにわかに悪い様子が見えてきて苦しんでいるのを見ながら出られないのです。
         "Higoro, sukosi okotaru sama nari turu kokoti no, nihaka ni ito itau kurusige ni haberu wo, e hiki-yoka de nam."
2.2.9 　とあるを、「例のことつけ」と、 見たまふものから、
           とあるのを、「例によって言い訳を」と、御覧になるものの、
           とあるのを、例の上手（じょうず）な口実である、と見ながらも御息所は返事を書いた。
         to aru wo, "Rei no kototuke" to, mi tamahu monokara,
2.2.10 　「 袖濡るる恋路とかつは知りながら
     おりたつ田子のみづからぞ憂き 		　「袖を濡らす恋とは分かっていながら
    そうなってしまうわが身の疎ましいことよ 		　　袖（そで）濡（ぬ）るるこひぢとかつは知りながら
    下（お）り立つ田子の自（みづか）らぞ憂（う）き
         "Sode nururu kohidi to katu ha siri nagara
ori tatu tago no midukara zo uki
2.2.11 　『 山の井の水』もことわりに ★」
           『山の井の水』も、もっともなことです」
           古い歌にも「悔（くや）しくぞ汲（く）みそめてける浅ければ袖のみ濡るる山の井の水」とございます。
         'Yamanowi no midu' mo kotowari ni."
2.2.12 　とぞある。「 御手は、なほここらの人のなかにすぐれたりかし」と 見たまひつつ、「 いかにぞやもある世かな。心も容貌も、とりどりに捨つべくもなく、 また思ひ定むべきもなきを」苦しう思さる。 御返り、いと暗うなりにたれど、
           とある。「ご筆跡は、やはり数多い女性の中で抜きん出ている」と御覧になりながら、「どうしてこうも思うようにならないのかなあ。気立ても容貌も、それぞれに捨ててよいものでなく、その反面これぞと思える人もいないことだ」苦しくお思いになる。お返事は、たいそう暗くなってしまったが、
           というのである。幾人かの恋人の中でもすぐれた字を書く人であると、源氏は御息所の返事をながめて思いながらも、理想どおりにこの世はならないものである。性質にも容貌（ようぼう）にも教養にもとりどりの長所があって、捨てることができず、ある一人に愛を集めてしまうこともできないことを苦しく思った。そのまた返事を、もう暗くなっていたが書いた。
         to zo aru. "Ohom-te ha, naho kokora no hito no naka ni sugure tari kasi." to mi tamahi tutu, "Ikanizoya mo aru yo kana! Kokoro mo katati mo, toridori ni sutu beku mo naku, mata omohi sadamu beki mo naki wo." Kurusiu obosa ru. Ohom-kaheri, ito kurau nari ni tare do,
2.2.13 　「 袖のみ濡るるや、いかに。 深からぬ御ことになむ。
           「袖ばかり濡れるとは、どうしたことで。愛情がお深くないこと。
           袖が濡れるとお言いになるのは、深い恋を持ってくださらない方の恨みだと思います。
         "Sode nomi nururu ya, ikani? Hukakara nu ohom-koto ni nam.
2.2.14 　　 浅みにや人はおりたつわが方は
     身もそぼつまで深き恋路を 		　　袖が濡れるとは浅い所にお立ちだからでしょう
    わたしは全身ずぶ濡れになるほど深い所に立っております 		　　あさみにや人は下（お）り立つわが方（かた）は
    身もそぼつまで深きこひぢを
         Asami ni ya hito ha ori tatu waga kata ha
mi mo sobotu made hukaki kohidi wo
2.2.15 　 おぼろけにてや、この御返りを、みづから聞こえさせぬ」
           並々の気持ちで、このお返事を、直接に訴え申し上げずにいられましょうか」
           この返事を口ずから申さないで、筆をかりてしますことはどれほど苦痛なことだかしれません。
         Oboroke ni te ya, kono ohom-kaheri wo, midukara kikoye sase nu."
2.2.16 　などあり。
           などとある。
           などと言ってあった。
         nado ari.
注釈182 | ほかに渡りたまひて御修法などせさせたまふ | 本邸には斎宮がいて、仏事は忌まれるので、他の場所に移ってさせる。 | 2.2.1
注釈183 | 思し起して | 『完訳』は「すすまぬ気を引きたてる意」と注す。 | 2.2.1
注釈184 | 悩みたまふ人の御ありさまも憂へきこえたまふ | 『完訳』は「葵の上の病状を訴え、相手にそれゆえの無沙汰と了解を求める」と注す。 | 2.2.2
注釈185 | みづからはさしも | 以下「いとうれしうなむ」まで、源氏の詞。自分はそれほどまで葵の上については心配していないのだが、彼女の両親たちが大変なので、と言い訳する。 | 2.2.3
注釈186 | 思ひ入れはべらねど | 葵の上の病状をさして言う。 | 2.2.3
注釈187 | ことことしう | 『集成』『新大系』は「ことことしう」と清音に読む。『古典セレクション』は「ことごとしう」と濁音に読む。 | 2.2.3
注釈188 | かかるほどを見過ぐさむとてなむ | 『集成』は「こういう折は他出を控えようと思いまして」の意に解す。『完訳』は「この期間の容態を見守ろうと」の意に解す。 | 2.2.3
注釈189 | うちとけぬ朝ぼらけに | 「ぬ」（打消の助動詞）、心解けぬままに迎えた早朝の意。時刻は翌朝に移る。 | 2.2.5
注釈190 | 思し返さる | 「る」（自発の助動詞）。御息所の源氏への未練。 | 2.2.5
注釈191 | やむごとなき方に | 以下「心のみ尽きぬべきこと」まで、六条御息所の心。心内文の引用句はなく、地の文になる。『集成』は「御息所の心中の思い」と注す。「やむごとなき方」は、源氏の正妻葵の上をさす。 | 2.2.6
注釈192 | 心ざし添ひたまふべきことも出で来にたれば | 源氏の御子を懐妊したのでの意。 | 2.2.6
注釈193 | 御文ばかりぞ暮れつ方ある | 「ばかり」（副助詞）、本人は来ないでお手紙だけがのニュアンス。しかも後朝の文が時刻を失した「夕方」にである。 | 2.2.7
注釈194 | 日ごろすこし | 以下「え引きよかでなむ」まで、源氏の文。 | 2.2.8
注釈195 | え引きよかでなむ | 『集成』は「見放しかねまして。「引きよく」は、避けて通る意」と注す。 | 2.2.8
注釈196 | 見たまふものから | 主語は御息所。 | 2.2.9
注釈197 | 袖濡るる恋路とかつは知りながら--おりたつ田子のみづからぞ憂き | 御息所の贈歌。「こひぢ」は「泥」と「恋路」の掛詞。「身づから」に「水」を響かす。「濡るる」「水」は縁語。また「泥」「田子」（農夫）は縁語。『完訳』は「泥まみれの農夫に、源氏との絶望的な恋愛から抜け出せぬ己が運命の痛恨をかたどる。「うし」に注意。女からの贈歌に注意。未練による」と注す。 | 2.2.10
注釈198 | 山の井の水もことわりに | 歌に添えた言葉。『源氏釈』は「悔しくぞ汲みそめてける浅ければ袖のみ濡るる山の井の水」（古今六帖、山の井）を指摘。源氏の心の浅さを非難の意を込める。 | 2.2.11
注釈199 | 御手はなほ | 以下「すぐれたりかし」まで、源氏の心。御息所の筆跡は大勢の女性の中でもやはり優れているという批評。 | 2.2.12
注釈200 | 見たまひつつ | 大島本と池田本は「み給ひつゝ」とある。横山本は「うち」を補入。池田本、肖柏本、三条西家本、書陵部本は「うちみ給つゝ」。河内本と別本も池田本等と同文。 | 2.2.12
注釈201 | いかにぞや | 以下「また思ひ定むべきもなきを」まで、源氏の心。『完訳』は「この世は不可解、として、心ひかれる女の多いことをいう」と注す。ただし、この文を受ける引用の助詞「と」がなく、「を」が詠嘆を表す（間投助詞）と共に目的を表す（格助詞）機能を果たして、地の文に続くかたちになっている。 | 2.2.12
注釈202 | また思ひ定むべきもなき | 『集成』は「わが妻と」と注す。『完訳』は「一人の妻だけに限定しがたい」と注す。 | 2.2.12
注釈203 | 御返り | 源氏からの返事。 | 2.2.12
注釈204 | 袖のみ濡るるや | 以下「みつから聞こえさせぬ」まで、源氏の文。御息所の「袖濡るる」の語句を受けて言う。 | 2.2.13
注釈205 | 深からぬ御こと | あなたの愛情が深くないことの意。 | 2.2.13
注釈206 | 浅みにや人はおりたつわが方は--身もそぼつまで深き恋路を | 「こひぢ」を受けて、自分は「身もそぼつまで深き恋路」に下り立っていると切り返す。「人」は御息所をさす。『孟津抄』は「浅みこそ袖はひづらめ涙川身さへ流ると聞かばたのまむ」（古今集、恋三、六一八、在原業平）を指摘。『完訳』は「同発想で、御息所の歌を切り返すが、事実の根拠もなく、言葉だけの応酬」と注す。 | 2.2.14
注釈207 | おぼろけにてや | 『集成』は「並々のことで、このお返事を直接お伺いして申し上げぬことがありましょうか。よほどの事情があるのです。葵の上の容態が重いことを暗にいう。「や」は反語」と注す。 | 2.2.15
出典4 山の井の水 悔しくぞ汲みそめてける浅ければ袖のみ濡るる山の井の水 古今六帖二-九八七 2.2.11
校訂10 待ち 待ち--（/+待<朱>） 2.2.6
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第三段 葵の上に御息所のもののけ出現する

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.3
第三段　葵の上に御息所のもののけ出現する
2-3 Lady Rokujo's evil spirit appears on Aoi
2.3.1 　 大殿には、御もののけいたう起こりて、いみじうわづらひたまふ。「 この御生きすだま、故父大臣の御霊など言ふものあり」と 聞きたまふにつけて、思しつづくれば、
           大殿邸では、御物の怪がひどく起こって、大変にお苦しみになる。「自分の生霊や、故大臣の死霊だなどと言う人がいる」とお聞きになるにつけて、お考え続けになると、
           葵の君の容体はますます悪い。六条の御息所の生霊であるとも、その父である故人の大臣の亡霊が憑（つ）いているとも言われる噂（うわさ）の聞こえて来た時、
         Ohotono ni ha, ohom-mononoke itau okori te, imiziu wadurahi tamahu. "Kono ohom-ikisudama, ko-titi Otodo no goryau nado ihu mono ari." to kiki tamahu ni tuke te, obosi tudukure ba,
2.3.2 　「 身一つの憂き嘆きよりほかに、 人を悪しかれなど思ふ心もなけれど、 もの思ひにあくがるなる魂は ★、さもやあらむ」
           「我が身一人の不運を嘆いているより他には、他人を悪くなれと呪う気持ちはないのだが、悩み事があると抜け出て行くという魂は、このようなことなのだろうか」
           御息所は自分自身の薄命を歎（なげ）くほかに人を咀（のろ）う心などはないが、物思いがつのればからだから離れることのあるという魂はあるいはそんな恨みを告げに源氏の夫人の病床へ出没するかもしれないと、
         "Mi hitotu no uki nageki yori hoka ni, hito wo asikare nado omohu kokoro mo nakere do, mono-omohi ni akugaru naru tamasihi ha, sa mo ya ara m."
2.3.3 　と思し知らるることもあり。
           と、お気づきになることもある。
           こんなふうに悟られることもあるのであった。
         to obosi sira ruru koto mo ari.
2.3.4 　 年ごろ、よろづに思ひ残すことなく過ぐしつれど、 かうしも砕けぬを、はかなきことの折に、人の思ひ消ち、なきものに もてなすさまなりし御禊の後、ひとふしに 思し浮かれにし心、鎮まりがたう思さるるけにや、すこしうちまどろみたまふ夢には、 かの姫君とおぼしき人の、 いときよらにてある所に 行きて、とかく引きまさぐり、うつつにも似ず、 たけくいかきひたぶる心出で来て、うちかなぐるなど 見えたまふこと、度かさなりにけり。
           数年来、何かと物思いの限りを尽くしてきたが、こんなにも苦しい思いをしたことはなかったのに、ちょっとした事の折に、相手が無視し、蔑ろにした態度をとった御禊の後は、あの一件によって抜け出るようになった魂、鎮まりそうもなく思われるせいか、少しうとうととなさる夢には、あの姫君と思われる人の、とても清浄にしている所に行って、あちこち引き掻き廻し、普段とは違い、猛々しく激しい乱暴な心が出てきて、荒々しく叩くのなどが現れなさること、度重なった。
           物思いの連続といってよい自分の生涯（しょうがい）の中に、いまだ今度ほど苦しく思ったことはなかった。御禊（みそぎ）の日の屈辱感から燃え立った恨みは自分でももう抑制のできない火になってしまったと思っている御息所は、ちょっとでも眠ると見る夢は、姫君らしい人が美しい姿ですわっている所へ行って、その人の前では乱暴な自分になって、武者ぶりついたり撲（なぐ）ったり、現実の自分がなしうることでない荒々しい力が添う、こんな夢で、幾度となく同じ筋を見る、情けないことである、魂がからだを離れて行ったのであろうかと思われる。失神状態に御息所がなっている時もあった。
         Tosigoro, yorodu ni omohi nokosu koto naku sugusi ture do, kau simo kudake nu wo, hakanaki koto no wori ni, hito no omohi keti, naki mono ni motenasu sama nari si misogi no noti, hitohusi ni obosi ukare ni si kokoro, sidumari gatau obosa ruru ke ni ya, sukosi uti-madoromi tamahu yume ni ha, kano Himegimi to obosiki hito no, ito kiyora ni te aru tokoro ni iki te, tokaku hiki-masaguri, ututu ni mo ni zu, takeku ikaki hitaburu kokoro ideki te, uti-kanaguru nado miye tamahu koto, tabi kasanari ni keri.
2.3.5 　「 あな、心憂や。 げに、身を捨ててや、往にけむ ★」と、うつし心ならずおぼえたまふ折々もあれば、「 さならぬことだに、人の御ためには、よさまのことをしも言ひ出でぬ世なれば、ましてこれは、いとよう言ひなしつべきたよりなり」と思すに、いと 名だたしう、
           「ああ、何と忌まわしいことか。なるほど、身体を抜け出して 出て行ったのだろう」と、正気を失ったように思われなさる時が度々あるので、「何でもないことでさえも、他人の事では、よいような噂は立てないのが世間の常なので、ましてこのことは、何とでも噂立てられる絶好の種だ」とお思いになると、とても評判になりそうで、
           ないことも悪くいうのが世間である、ましてこの際の自分は彼らの慢罵欲（まんばよく）を満足させるのによい人物であろうと思うと、御息所は名誉の傷つけられることが苦しくてならないのである。
         "Ana, kokorou ya! Geni, mi wo sute te ya, ini kem." to, utusigokoro nara zu oboye tamahu woriwori mo are ba, "Sa nara nu koto dani, hito no ohom-tame ni ha, yosama no koto wo simo ihi ide nu yo nare ba, masite kore ha, ito you ihi nasi tu beki tayori nari." to obosu ni, ito nadatasiu,
2.3.6 　「 ひたすら世に亡くなりて、後に怨み残すは世の常のことなり。それだに、人の上にては、罪深うゆゆしきを、うつつのわが身ながら、さる疎ましきことを言ひつけらるる宿世の憂きこと。すべて、つれなき人にいかで心もかけきこえじ」
           「もう亡くなってしまって、後に怨みを残すのは世間にもあることだ。それでさえ、人の身の上については、罪深く忌まわしいのに、生きている身でありながら、そのような忌まわしいことを、噂される因縁の辛いこと。もう一切、薄情な方に決して心をお掛け申すまい」
           死んだあとにこの世の人へ恨みの残った霊魂が現われるのはありふれた事実であるが、それさえも罪の深さの思われる悲しむべきことであるのに、生きている自分がそうした悪名を負うというのも、皆源氏の君と恋する心がもたらした罪である、その人への愛を今自分は根柢（こんてい）から捨てねばならぬと御息所は考えた。
         "Hitasura yo ni nakunari te, noti ni urami nokosu ha yo no tune no koto nari. Sore dani, hito no uhe nite ha, tumi hukau yuyusiki wo, ututu no waga mi nagara, saru utomasiki koto wo ihi tuke raruru sukuse no uki koto. Subete, turenaki hito ni ikade kokoro mo kake kikoye zi."
2.3.7 　と思し返せど、 思ふもものをなり ★。
           とお考え直しになるが、思うまいと思うのも物思うことである。
           努めてそうしようとしても実現性のないむずかしいことに違いない。
         to obosi kahese do, omohu mo mono wo nari.
注釈208 | 大殿には | 左大臣邸。御息所、生霊となって葵の上を苦しめる。 | 2.3.1
注釈209 | この御生きすだま、故父大臣の御霊など言ふものあり | 御息所の聞いた噂。「この」は御息所をさす。「故父大臣」とは御息所の父大臣。『完訳』は「父大臣が左大臣を恨んで死んだとも読める。政治的敗北者か」と注す。次の「賢木」巻に御息所の父が大臣であったと語られる。 | 2.3.1
注釈210 | 聞きたまふ | 主語は御息所。 | 2.3.1
注釈211 | 身一つの | 以下「さもやあらむ」まで、御息所の心。 | 2.3.2
注釈212 人を悪しかれなど 【人を悪しかれ】－葵の上をさす。『完訳』は「他人の不幸を願う気持はない」と注す。
【悪しかれなど】－横山本は「あしかれな（な＄）と」と「な」をミセケチ、三条西家本は「あしかれと」。別本の御物本が「あしかれと」とある。 		2.3.2
注釈213 | もの思ひにあくがるなる魂は | 「思ひあまり出でにし魂のあるならむ夜深く見えば魂結びせよ」（伊勢物語）「物思へば沢の螢も我が身よりあくがれ出づる魂かとぞ見る」（和泉式部集、後拾遺和歌集）。 | 2.3.2
注釈214 | 年ごろよろづに | 以下、御息所の心にそった語り口。 | 2.3.4
注釈215 | かうしも砕けぬを | 「ぬ」（打消の助動詞）。『集成』は「これほどの苦しい思いをしたことはなかったが。「砕く」は、思い乱れること。このあたり敬語がなく、御息所の心中の思いをそのまま地の文とした書き方」と注す。 | 2.3.4
注釈216 | もてなすさまなりし御禊の後 | 「し」（過去の助動詞）は、自らの体験をいうニュアンスで、御息所の立場にたった主観的な語り口。 | 2.3.4
注釈217 | 思し浮かれにし心鎮まりがたう思さるるけにや | 語り手の挿入句。御息所の心を推測。「し」（過去の助動詞）は前行に同じだが、「思す」（尊敬語）という語られるので、語り手の立場にたったやや客観的な語り口。『集成』は「理性をなくされたお心が」の意に解す。 | 2.3.4
注釈218 | かの姫君 | 葵の上をさす。 | 2.3.4
注釈219 | いときよらにてある所に | 『集成』は「美しい装いでいる所へ」、『完訳』も「まことにきれいなお姿をしていらっしゃる所に」の意に解す。この場合の「きよら」は清浄の意であろう。 | 2.3.4
注釈220 | 行きて | 横山本は「ゆ（=い）きて」と訂正、肖柏本は「ゆきて」と表記。主語は御息所の魂。 | 2.3.4
注釈221 | たけくいかきひたぶる心出で来て | 『集成』は「烈しく猛々しいいちずな気持が湧いてきて」の意に解す。 | 2.3.4
注釈222 | 見えたまふ | 夢の中に自分の行動がお現れになるの意。主語が夢の中の自分となる。 | 2.3.4
注釈223 | あな心憂や | 以下「往にけむ」まで、御息所の心。 | 2.3.5
注釈224 | げに身を捨ててや往にけむ | 『源氏釈』は「身を捨てて行きやしにけむ思ふより外なるものは心なりけり」（古今集、雑下、九七七、躬恒）を指摘。 | 2.3.5
注釈225 | さならぬことだに | 以下「たよりなり」まで、御息所の心。 | 2.3.5
注釈226 | ひたすら世に亡くなりて後に | 以下「心もかけきこえじ」まで、御息所の心中。源氏を断念することを決意。 | 2.3.6
注釈227 | 思ふもものをなり | 『源氏釈』は「思はじと思ふも物を思ふなり言はじと言ふもこれも言ふなり」（出典未詳）を指摘。『奥入』は「思はじと思ふも物を思ふなり思はじとだに思はじやなぞ」（出典未詳）を指摘。『集成』は『奥入』所引歌を、『完訳』は『源氏釈』所引歌を引歌として指摘する。 | 2.3.7
出典5 | もの思ひにあくがるなる魂 | 物思へば沢の蛍も我が身よりあくがれ出づる魂かとぞ見る | 後拾遺集神祇-一一六二 和泉式部 | 2.3.2
出典6 | 身を捨ててや | 身を捨てて行きやしにけむ思ふより外なる物は心なりけり | 古今集雑下-九七七 凡河内躬恒 | 2.3.5
出典7 | 思ふもものを | 思はじと思ふも物を思ふなり言はじと言ふもこれも言ふなり | 源氏釈所引、出典未詳 | 2.3.7
校訂11 名だたしう 名たたしう--なたら（ら/＄た<朱>）しう 2.3.5
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第四段 斎宮、秋に宮中の初斎院に入る

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.4
第四段　斎宮、秋に宮中の初斎院に入る
2-4 In this fall, Saigu moves her plase
2.4.1 　 斎宮は、去年内裏に入りたまふべかりしを、さまざま障はることありて、この秋入りたまふ。九月には、やがて野の宮に移ろひたまふべければ、ふたたびの御祓へのいそぎ、とりかさねてあるべきに、ただあやしうほけほけしうて、つくづくと臥し悩みたまふを、宮人、いみじき大事にて、御祈りなど、さまざま仕うまつる。
           斎宮は、去年内裏にお入りになるはずであったが、さまざまに差し障ることがあって、この秋にお入りになる。九月には、そのまま野の宮にお移りになる予定なので、二度目の御禊の準備、引き続いて行うはずのところ、まるで妙にぼうっとして、物思いに沈んで悩んでいらっしゃるのを、斎宮寮の官人たち、ひどく重大視して、御祈祷など、あれこれと致す。
           斎宮は去年にもう御所の中へお移りになるはずであったが、いろいろな障（さわ）りがあって、この秋いよいよ潔斎生活の第一歩をお踏み出しになることとなった。そしてもう九月からは嵯峨（さが）の野の宮へおはいりになるのである。それとこれと二度ある御禊の日の仕度（したく）に邸（やしき）の人々は忙殺されているのであるが御息所は頭をぼんやりとさせて、寝て暮らすことが多かった。邸の男女はまたこのことを心配して祈祷を頼んだりしていた。
         Saiguu ha, kozo uti ni iri tamahu bekari si wo, samazama saharu koto ari te, kono aki iri tamahu. Nagatuki ni ha, yagate Nonomiya ni uturohi tamahu bekere ba, hutatabi no ohom-harahe no isogi, tori kasane te aru beki ni, tada ayasiu hokehokesiu te, tukuduku to husi nayami tamahu wo, miyabito, imiziki daizi ni te, ohom-inori nado, samazama tukaumaturu.
2.4.2 　おどろおどろしきさまにはあらず、そこはかとなくて、月日を過ぐしたまふ。大将殿も、常に とぶらひきこえたまへど、 まさる方のいたうわづらひたまへば、御心のいとまなげなり。
           ひどく苦しいという様子ではなく、どこが悪いということもなくて、月日をお過ごしになる。大将殿も 欠かさずお見舞い申し上げなさるが、さらに大事な方がひどく患っていられるので、お気持ちの余裕がないようである。
           何病というほどのことはなくて、ぶらぶらと病んでいるのである。源氏からも始終見舞いの手紙は来るが、愛する妻の容体の悪さは、自分でこの人を訪ねて来ることなどをできなくしているようであった。
         Odoroodorosiki sama ni ha ara zu, sokohakatonaku te, tukihi wo sugusi tamahu. Daisyaudono mo, tune ni, toburahi kikoye tamahe do, masaru kata no itau wadurahi tamahe ba, mikokoro no itoma nage nari.
2.4.3 　 まださるべきほどにもあらずと、皆人もたゆみたまへるに、にはかに御けしきありて、悩みたまへば、いとどしき御祈り、数を尽くしてせさせたまへれど、例の執念き御もののけ一つ、さらに動かず、 やむごとなき験者ども、めづらかなりともてなやむ。さすがに、 いみじう調ぜられて、心苦しげに泣きわびて、
           まだその時期ではないと、誰も彼もが油断していられたところ、急に産気づかれて お苦しみになるので、これまで以上の御祈祷の 有りったけを尽くしておさせになるが、例の執念深い物の怪が一つだけ 全然動かず、霊験あらたかな験者どもは、珍しいことだと困惑する。とはいっても、たいそう調伏されて、いたいたしげに泣き苦しんで、
           まだ産期には早いように思って一家の人々が油断しているうちに葵の君はにわかに生みの苦しみにもだえ始めた。病気の祈祷のほかに安産の祈りも数多く始められたが、例の執念深い一つの物怪（もののけ）だけはどうしても夫人から離れない。名高い僧たちもこれほどの物怪には出あった経験がないと言って困っていた。さすがに法力におさえられて、哀れに泣いている。
         Mada saru beki hodo ni mo ara zu to, minahito mo tayumi tamahe ru ni, nihakani mikesiki ari te, nayami tamahe ba, itodosiki ohom-inori, kazu wo tukusi te se sase tamahe re do, rei no sihuneki ohom-mononoke hitotu, sarani ugoka zu, yamgotonaki genzya-domo, meduraka nari to mote-nayamu. Sasugani, imiziu teuze rare te, kokorokurusige ni naki wabi te,
2.4.4 　「 すこしゆるべたまへや。大将に聞こゆべきことあり」 とのたまふ。
           「少し緩めてください。大将に申し上げる事がある」とおっしゃる。
           「少しゆるめてくださいな、大将さんにお話しすることがあります」そう夫人の口から言うのである。
         "Sukosi yurube tamahe ya! Daisyau ni kikoyu beki koto ari." to notamahu.
2.4.5 　「 さればよ。あるやうあらむ」
           「やはりそうであったか。何かわけがあるのだろう」
           「あんなこと。わけがありますよ。私たちの想像が当たりますよ」
         "Sare ba yo! Aru yau ara m."
2.4.6 　とて、近き御几帳のもとに 入れたてまつりたり。むげに 限りのさまにものしたまふを、 聞こえ置かまほしきこともおはするにやとて、 大臣も宮もすこし 退きたまへり。加持の僧ども、声しづめて法華経を誦みたる、 いみじう尊し。
           と言って、近くの御几帳の側にお入れ申し上げた。とてももうだめかと思われるような容態でいられるので、ご遺言申し上げて置きたいことでもあるのだろうかと思って、大臣も宮も少しお下がりになった。加持の僧どもは、声を低めて法華経を読んでいる、たいそう尊い。
           女房はこんなことも言って、病床に添え立てた几帳（きちょう）の前へ源氏を導いた。父母たちは頼み少なくなった娘は、良人（おっと）に何か言い置くことがあるのかもしれないと思って座を避けた。この時に加持をする僧が声を低くして法華経（ほけきょう）を読み出したのが非常にありがたい気のすることであった。
         tote, tikaki mikityau no moto ni ire tatematuri tari. Muge ni kagiri no sama ni monosi tamahu wo, kikoye oka mahosiki koto mo ohasuru ni ya tote, Otodo mo Miya mo sukosi sirizoki tamahe ri. Kadi no sou-domo, kowe sidume te Hokekyau wo yomi taru, imiziu tahutosi.
2.4.7 　御几帳の帷子 引き上げて見たてまつりたまへば、いとをかしげにて、御腹はいみじう高うて臥したまへるさま、 よそ人だに、見たてまつらむに心乱れぬべし。 まして惜しう悲しう思す、ことわりなり。白き御衣に、色あひいとはなやかにて、御髪のいと長うこちたきを、引き結ひてうち添へたるも、「 かうてこそ、らうたげになまめきたる方添ひてをかしかりけれ」と見ゆ。 御手をとらへて、
           御几帳の帷子を引き上げて拝見なさると、とても美しいお姿で、お腹はたいそう大きくて臥していられる様子、他人であっても、拝見しては心動かさずにはいられないであろう。まして惜しく悲しくお思いになるのは、もっともである。白いお着物に、色合いがとてもくっきりとして、髪がとても長くて豊かなのを、引き結んで横に添えてあるのも、「こうあってこそ かわいらしげで優美な点が加わり美しいのだなあ」と見える。お手を取って、
           几帳の垂（た）れ絹（ぎぬ）を引き上げて源氏が中を見ると、夫人は美しい顔をして、そして腹部だけが盛り上がった形で寝ていた。他人でも涙なしには見られないのを、まして良人である源氏が見て惜しく悲しく思うのは道理である。白い着物を着ていて、顔色は病熱ではなやかになっている。たくさんな長い髪は中ほどで束ねられて、枕（まくら）に添えてある。美女がこんなふうでいることは最も魅惑的なものであると見えた。源氏は妻の手を取って、
         Mikityau no katabira hikiage te mi tatematuri tamahe ba, ito wokasige ni te, ohom-hara ha imiziu takau te husi tamahe ru sama, yosobito dani, mi tatematura m ni kokoro midare nu besi. Masite wosiu kanasiu obosu, kotowari nari. Siroki ohom-zo ni, iroahi ito hanayaka ni te, migusi no ito nagau kotitaki wo, hiki-yuhi te uti-sohe taru mo, "Kau te koso, rautage ni namameki taru kata sohi te wokasikari kere!" to miyu. Mite wo torahe te,
2.4.8 　「 あな、いみじ。心憂きめを見せたまふかな」
           「ああ、ひどい。辛い思いをおさせになるとは」
           「悲しいじゃありませんか。私にこんな苦しい思いをおさせになる」
         "Ana, imizi! Kokorouki me wo mise tamahu kana!"
2.4.9 　とて、ものも聞こえたまはず泣きたまへば、 例はいとわづらはしう恥づかしげなる御まみを、いとたゆげに見上げて、うちまもりきこえたまふに、 涙のこぼるるさまを見たまふは、 いかがあはれの浅からむ。
           と言って、何も申し上げられずにお泣きになると、いつもはとても煩わしく気が引けて近づきがたいまなざしを、とても苦しそうに見上げて、じっとお見つめ申していらっしゃると、涙がこぼれる様子を御覧になるのは、どうして情愛を浅く思うであろうか。
           多くものが言われなかった。ただ泣くばかりである。平生は源氏に真正面から見られるととてもきまりわるそうにして、横へそらすその目でじっと良人を見上げているうちに涙がそこから流れて出るのであった。それを見て源氏が深い憐（あわれ）みを覚えたことはいうまでもない。
         tote, mono mo kikoye tamaha zu naki tamahe ba, rei ha ito wadurahasiu hadukasige naru ohom-mami wo, ito tayuge ni miage te, uti-mamori kikoye tamahu ni, namida no koboruru sama wo mi tamahu ha, ikaga ahare no asakara m.
2.4.10 　 あまりいたう泣きたまへば、「 心苦しき親たちの御ことを思し、また、かく見たまふにつけて、口惜しうおぼえたまふにや」と思して、
           あまりひどくお泣きになるので、「気の毒なご両親のことをご心配され、また、このように御覧になるにつけても、残念にお思いになってのことだろうか」とお思いになって、
           あまりに泣くのを見て、残して行く親たちのことを考えたり、また自分を見て、別れの堪えがたい悲しみを覚えるのであろうと源氏は思った。
         Amari itau naki tamahe ba, "Kokorogurusiki oya-tati no ohom-koto wo obosi, mata, kaku mi tamahu ni tuke te, kutiwosiu oboye tamahu ni ya?" to obosi te,
2.4.11 　「 何ごとも、いとかうな思し入れそ。 さりともけしうはおはせじ。いかなりとも、かならず 逢ふ瀬あなれば、対面はありなむ。大臣、宮なども、深き契りある仲は、めぐりても 絶えざなれば、あひ見るほどありなむと思せ」
           「何事につけても、ひどくこんなに思いつめなさるな。いくら何でも大したことはありません。万が一のことがあっても、必ず逢えるとのことですから、きっとお逢いできましょう。大臣、宮なども、深い親子の縁のある間柄は、転生を重ねても切れないと言うから、お逢いできる時があるとご安心なさい」
           「そんなに悲しまないでいらっしゃい。それほど危険な状態でないと私は思う。またたとえどうなっても夫婦は来世でも逢えるのだからね。御両親も親子の縁の結ばれた間柄はまた特別な縁で来世で再会ができるのだと信じていらっしゃい」
         "Nanigoto mo, ito kau na obosi ire so. Saritomo kesiu ha ohase zi. Ika nari to mo, kanarazu ahuse a' nare ba, taimen ha ari na m. Otodo, Miya nado mo, hukaki tigiri aru naka ha, meguri te mo taye za' nare ba, ahi miru hodo ari na m to obose."
2.4.12 　と、慰めたまふに、
           と、お慰めになると、
           と源氏が慰めると、
         to, nagusame tamahu ni,
2.4.13 　「 いで、あらずや。身の上のいと苦しきを、しばしやすめたまへと聞こえむとてなむ。かく参り来むともさらに思はぬを、もの思ふ人の魂は、げにあくがるるものになむありける」
           「いえ、そうではありません。身体がとても苦しいので、少し休めて下さいと申そうと思って。このように参上しようとはまったく思わないのに、物思いする人の魂は、なるほど抜け出るものだったのですね」
           「そうじゃありません。私は苦しくてなりませんからしばらく法力をゆるめていただきたいとあなたにお願いしようとしたのです。私はこんなふうにしてこちらへ出て来ようなどとは思わないのですが、物思いをする人の魂というものはほんとうに自分から離れて行くものなのです」
         "Ide, ara zu ya! Minouhe no ito kurusiki wo, sibasi yasume tamahe to kikoye m tote nam. Kaku mawiri ko m to mo sarani omoha nu wo, mono omohu hito no tamasihi ha, geni akugaruru mono ni nam ari keru."
2.4.14 　と、 なつかしげに言ひて、
           と、親しげに言って、
           なつかしい調子でそう言ったあとで、
         to, natukasige ni ihi te,
2.4.15 　「 嘆きわび空に乱るるわが魂を
     結びとどめよしたがへのつま」 		　「悲しみに堪えかねて抜け出たわたしの魂を
    結び留めてください、下前の褄を結んで」 		　　歎（なげ）きわび空に乱るるわが魂（たま）を
    結びとめてよ下がひの褄（つま）
         "Nageki wabi sora ni midaruru waga tama wo
musubi todome yo sitagahe no tuma
2.4.16 　とのたまふ声、けはひ、 その人にもあらず、変はりたまへり。「 いとあやし」と思しめぐらすに、 ただ、かの御息所なりけり。あさましう、人のとかく 言ふを、よからぬ者どもの 言ひ出づることも ★、聞きにくく思して、のたまひ消つを、目に見す見す、「 世には、かかることこそはありけれ」と、疎ましうなりぬ。「 あな、心憂」と思されて、
           とおっしゃる声、雰囲気、この人ではなく、変わっていらっしゃった。「たいそう変だ」とお考えめぐらすと、まったく、あの御息所その人なのであった。あきれて、人が何かと噂をするのを、下々の者たちが言い出したことも、聞くに耐えないとお思いになって、無視していられたが、目の前にまざまざと、「本当に、このようなこともあったのだ」と、気味悪くなった。「ああ、嫌な」と思わずにはいらっしゃれず、
           という声も様子も夫人ではなかった。まったく変わってしまっているのである。怪しいと思って考えてみると、夫人はすっかり六条の御息所になっていた。源氏はあさましかった。人がいろいろな噂（うわさ）をしても、くだらぬ人が言い出したこととして、これまで源氏の否定してきたことが眼前に事実となって現われているのであった。こんなことがこの世にありもするのだと思うと、人生がいやなものに思われ出した。
         to notamahu kowe, kehahi, sono hito ni mo ara zu, kahari tamahe ri. "Ito ayasi." to obosi megurasu ni, tada, kano Miyasumdokoro nari keri. Asamasiu, hito no tokaku ihu wo, yokara nu mono-domo no ihi iduru koto mo, kiki nikuku obosi te, notamahi ketu wo, me ni misu misu, "Yo ni ha, kakaru koto koso ha ari kere." to, utomasiu nari nu. "Ana, kokorou!" to obosa re te,
2.4.17 　「 かくのたまへど、誰とこそ知らね。たしかにのたまへ」
           「そのようにおっしゃるが、誰とも分からぬ。はっきりと名乗りなさい」
           「そんなことをお言いになっても、あなたがだれであるか私は知らない。確かに名を言ってごらんなさい」
         "Kaku notamahe do, tare to koso sira ne. Tasika ni notamahe."
2.4.18 　とのたまへば、ただそれなる御ありさまに、 あさましとは世の常なり。人々近う参るも、かたはらいたう思さる。
           とおっしゃると、まったく、その方そっくりのご様子なので、あきれはてるという言い方では平凡である。女房たちがお側近くに参るのも、気が気ではない。
           源氏がこう言ったのちのその人はますます御息所そっくりに見えた。あさましいなどという言葉では言い足りない悪感（おかん）を源氏は覚えた。女房たちが近く寄って来る気配（けはい）にも、源氏はそれを見現わされはせぬかと胸がとどろいた。
         to notamahe ba, tada sore naru ohom-arisama ni, asamasi to ha yo no tune nari. Hitobito tikau mawiru mo, kataharaitau obosa ru.
注釈228 | 斎宮は、去年内裏に入りたまふべかりしを | 齋宮は卜定されると、まず賀茂川で御禊をし、次いで宮中の初齋院に入る。そこでおよそ一年を過ごし、翌年の秋に二度めの御禊を行い、嵯峨野の野宮に移る。そして翌年の秋九月に伊勢へ向かう。齋宮は卜定から伊勢下向までおよそ足掛け三年ある。 | 2.4.1
注釈229 | とぶらひきこえたまへど | このお見舞いは使者である。『完訳』は「源氏自身でなく使者を派遣」と注す。 | 2.4.2
注釈230 | まさる方 | 葵の上をさす。 | 2.4.2
注釈231 | まださるべきほどにもあらずと | 「ほど」は出産の時期をさす。 | 2.4.3
注釈232 | やむごとなき験者ども | 『集成』は「霊験あらたかな」と注す。『完訳』は「尊い験者衆も」と訳す。 | 2.4.3
注釈233 | すこしゆるべたまへや大将に聞こゆべきことあり | 物の怪の詞。 | 2.4.4
注釈234 | とのたまふ | 『集成』は「物の怪の言葉であるが、とり憑いている葵の上の口を借りて言うので、周囲の人々にはその区別がつかない。それで「のたまふ」と敬語をもちいる」と注す。 | 2.4.4
注釈235 | さればよあるやうあらむ | 女房の詞。よって敬語がつかない。 | 2.4.5
注釈236 | 入れたてまつりたり | 源氏を葵の上のいる几帳の内側に。 | 2.4.6
注釈237 | 限りのさま | 葵の上の容態をさす。 | 2.4.6
注釈238 | 聞こえ置かまほしきこともおはするにや | 大臣や大宮の心中。葵の上が源氏に。遺言をさす。 | 2.4.6
注釈239 | 大臣も宮も | 葵の上の父左大臣と母大宮。 | 2.4.6
注釈240 | いみじう尊し | 語り手の評言。 | 2.4.6
注釈241 | 引き上げて見たてまつりたまへば | 主語は源氏。 | 2.4.7
注釈242 よそ人だに見たてまつらむに心乱れぬべし 語り手の感情移入の推測。「よそ人」を『集成』は「夫婦でなくても」と注す。『完訳』は「夫という関係にない人でさえ」と注す。
【心乱れぬべし】－『完訳』は「どうしてよいのか分らぬ気持になるにちがいない」と訳す。 		2.4.7
注釈243 | まして惜しう悲しう思すことわりなり | 語り手の断言。 | 2.4.7
注釈244 | かうてこそ | 以下「をかしかりけれ」まで、源氏の心。 | 2.4.7
注釈245 | 御手をとらへて | 主語は源氏。 | 2.4.7
注釈246 | あないみじ心憂きめを見せたまふかな | 源氏の詞。『完訳』は「相手の死を懸念する言い方」と注す。 | 2.4.8
注釈247 | 例はいとわづらはしう | 以下、葵の上の描写。 | 2.4.9
注釈248 | 涙のこぼるるさま | 葵の上をさす。 | 2.4.9
注釈249 | いかがあはれの浅からむ | 反語表現。「どうして浅いことがあろうか、浅くはない」。語り手の評言。『湖月抄』は「源の心中を草子の地より云也」と指摘。 | 2.4.9
注釈250 | あまりいたう泣きたまへば | 葵の上の様子をいう。 | 2.4.10
注釈251 | 心苦しき親たちの | 以下「おぼえたまふにや」まで、源氏の推測。 | 2.4.10
注釈252 | 何ごとも | 以下「思せ」まで、源氏の詞。 | 2.4.11
注釈253 | さりともけしうはおはせじ | 『完訳』は「確かに症状がよくないとはいえ、命にかかわることはあるまい」と注す。 | 2.4.11
注釈254 | 逢ふ瀬あなれば | 「なれ」（伝聞推定の助動詞）。『集成』は「当時の俗信で、女は三途の川を渡る時、最初に契った男に背負われて渡ると言われたいたから、そこで再会できるはずだという意」と注す。 | 2.4.11
注釈255 | 絶えざなれば | 「なれ」（伝聞推定の助動詞）。『集成』は「（この世で親子の縁を結ぶほど）前世からの深い因縁のある間柄は、未来の転生を重ねて、切れはしないということですから」と注す。 | 2.4.11
注釈256 | いであらずや | 以下「ものになむありける」まで、物の怪の詞。『完訳』は「反発の発語。以下、御息所の言葉としか考えられない内容」と注す。 | 2.4.13
注釈257 | なつかしげに | 『完訳』は「親しげに。源氏への未練」と注す。 | 2.4.14
注釈258 | 嘆きわび空に乱るるわが魂を--結びとどめよしたがへのつま | 大島本「したかへ」とある。『集成』『古典セレクション』は諸本に従って「したがひ」と校訂する。『新大系』は「したがへ」のままとする。平安文学には「したがひ」（宇津保物語・蜻蛉日記）「したがへ」（狭衣物語）の両用例がある。物の怪の歌。『異本紫明抄』は「思ひ余り出でにし魂のあるならむ夜深く見えば魂結びせよ」（伊勢物語）を指摘。また『河海抄』は「魂は見つぬしは誰とも知らねども結びとどめよしたがひつま」（袋草子）を指摘。 | 2.4.15
注釈259 | その人にもあらず | 葵の上とは違う。 | 2.4.16
注釈260 | いとあやし | 源氏の心。 | 2.4.16
注釈261 | ただかの御息所なりけり | 源氏の驚きを地の文で語る。語り手の感情移入。 | 2.4.16
注釈262 | 言ひ出づることも | 大島本「いひいへ（へ＄つ<朱>）ることも（△＆も）」とある。『集成』『古典セレクション』は諸本に従って「言ひ出づることと」と校訂する。『新大系』は底本の「言ひ出づることも」に従う。 | 2.4.16
注釈263 | 世にはかかることこそはありけれ | 源氏の驚嘆の心。 | 2.4.16
注釈264 | あな、心憂 | 源氏の心。『完訳』は「この「心憂」は心底からいやに思う気持。以後の源氏に頻出」と注す。 | 2.4.16
注釈265 | かくのたまへど | 以下「たしかにのたまへ」まで、源氏の詞。 | 2.4.17
注釈266 | あさましとは世の常なり | 源氏の驚きを地の文で語る。語り手の感情移入による評言。 | 2.4.18
校訂12 | いみじう | いみじう--（/+いみしう<朱>） | 2.4.3
校訂13 | 退き | 退き--し（し/+り<朱>）そき | 2.4.6
校訂14 | 言ふ | 言ふ--*ゆふ | 2.4.16
校訂15 | 出づる | 出づる--いへ（へ/＄つ<朱>）る | 2.4.16
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第五段 葵の上、男子を出産

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.5
第五段　葵の上、男子を出産
2-5 Aoi gives birth to a boy
2.5.1 　 すこし御声もしづまりたまへれば、 隙おはするにやとて、宮の御湯持て寄せたまへるに、 かき起こされたまひて、 ほどなく生まれたまひぬ。うれしと思すこと限りなきに、人に駆り移したまへる御もののけども、ねたがりまどふけはひ、いともの騒がしうて、 後の事、またいと心もとなし。
           少しお声も静かになられたので、一時収まったのかと、宮がお薬湯を持って来させになったので、抱き起こされなさって、間もなくお生まれになった。嬉しいとお思いになることこの上もないが、憑坐にお移しになった物の怪どもが、悔しがり大騷ぎする様子、とても騒々しくて、後産の事も、またとても心配である。
           病苦にもだえる声が少し静まったのは、ちょっと楽になったのではないかと宮様が飲み湯を持たせておよこしになった時、その女房に抱き起こされて間もなく子が生まれた。源氏が非常にうれしく思った時、他の人間に移してあったのが皆口惜（くちお）しがって物怪は騒ぎ立った。それにまだ後産（あとざん）も済まぬのであるから少なからぬ不安があった。
         Sukosi ohom-kowe mo sidumari tamahe re ba, hima ohasuru ni ya tote, Miya no ohom-yu mote-yose tamahe ru ni, kaki-okosa re tamahi te, hodo naku mumare tamahi nu. Uresi to obosu koto kagirinaki ni, hito ni kari utusi tamahe ru ohom-mononoke-domo, netagari madohu kehahi, ito mono sahagasiu te, noti no koto, mata ito kokoromotonasi.
2.5.2 　言ふ限りなき願ども立てさせたまふけにや、たひらかに事なり果てぬれば、 山の座主、何くれやむごとなき僧ども、したり顔に汗おしのごひつつ、急ぎまかでぬ。
           数え切れないほどの願文どもを立てさせなさったからか、無事に後産も終わったので、山の座主、誰彼といった尊い僧どもが、得意顔に汗を拭いながら、急いで退出した。
           良人と両親が神仏に大願を立てたのはこの時である。そのせいであったかすべてが無事に済んだので、叡山（えいざん）の座主（ざす）をはじめ高僧たちが、だれも皆誇らかに汗を拭（ぬぐ）い拭い帰って行った。
         Ihu kagiri naki gwan-domo tate sase tamahu ke ni ya, tahiraka ni koto nari hate nure ba, Yama no zasu, nanikure yamgotonaki sou-domo, sitarigaho ni ase osi-nogohi tutu, isogi makade nu.
2.5.3 　多くの人の心を尽くしつる日ごろの 名残、すこしうちやすみて、「今はさりとも」と思す。御修法などは、またまた始め添へさせたまへど、まづは、興あり、めづらしき御かしづきに、皆人ゆるべり。
           大勢の人たちが心を尽くした幾日もの看病の後の緊張が、少し解けて、「今はもう大丈夫」とお思いになる。御修法などは、再びお始めさせなさるが、差し当たっては、楽しくあり、おめでたいお世話に、皆ほっとしている。
           これまで心配をし続けていた人はほっとして、危険もこれで去ったという安心を覚えて恢復（かいふく）の曙光（しょこう）も現われたとだれもが思った。修法などはまた改めて行なわせていたが、今目前に新しい命が一つ出現したことに対する歓喜が大きくて、左大臣家は昨日に変わる幸福に満たされた形である。
         Ohoku no hito no kokoro wo tukusi turu higoro no nagori, sukosi uti-yasumi te, "Ima ha saritomo." to obosu. Misuhohu nado ha, mata mata hazime sohe sase tamahe do, madu ha, kyou ari, medurasiki ohom-kasiduki ni, minahito yurube ri.
2.5.4 　院をはじめたてまつりて、親王たち、上達部、残るなき 産養どもの、めづらかにいかめしきを、夜ごとに見ののしる。男にてさへおはすれば、そのほどの作法、にぎははしくめでたし。
           院をお始め申して、親王方、上達部が、残らず誕生祝いの贈り物、珍しく立派なのを、夜毎に見て大騷ぎする。男の子でさえあったので、そのお祝いの儀式、盛大で立派である。
           院をはじめとして親王方、高官たちから派手（はで）な産養（うぶやしない）の賀宴が毎夜持ち込まれた。出生したのは男子でさえもあったからそれらの儀式がことさらはなやかであった。
         Win wo hazime tatematuri te, miko-tati, kamdatime, nokoru naki ubuyasinahi-domo no, meduraka ni ikamesiki wo, yo-goto ni mi nonosiru. Wotoko ni te sahe ohasure ba, sono hodo no sahohu, nigihahasiku medetasi.
2.5.5 　かの御息所は、かかる御ありさまを聞きたまひても、ただならず。「 かねては、いと危ふく聞こえしを、たひらかにもはた」と、うち思しけり。
           あの御息所は、このようなご様子をお聞きになっても、おもしろくない。「以前には、とても危ないとの噂であったのに、安産であったとは」と、お思いになった。
           六条の御息所（みやすどころ）はそういう取り沙汰（ざた）を聞いても不快でならなかった。
         Kano Miyasumdokoro ha, kakaru ohom-arisama wo kiki tamahi te mo, tada nara zu. "Kanete ha, ito ayahuku kikoye si wo, tahiraka ni mo hata." to, uti-obosi keri.
2.5.6 　あやしう、我にもあらぬ御心地を思しつづくるに、 御衣なども、ただ芥子の香に 染み返りたるあやしさに、御ゆする参り、御衣着替へなどしたまひて、 試みたまへど、なほ同じやうにのみあれば、わが身ながらだに疎ましう思さるるに、まして、人の言ひ思はむことなど、人にのたまふべきことならねば、心ひとつに思し嘆くに、いとど御心変はりもまさりゆく。
           不思議に、自分が自分でないようなご気分を思い辿って御覧になると、お召物なども、すっかり芥子の香が滲み着いている奇妙さに、髪をお洗いになり、着物をお召し替えになったりなどして、お試しになるが、依然として前と同じようにばかり臭いがするので、自分の身でさえありながら疎ましく思わずにはいらっしゃれないのに、それ以上に、他人が噂し推量するだろう事など、誰にもおっしゃれるような内容でないので、心一つに収めてお嘆きになっていると、ますます気が変になって行く。
           夫人はもう危（あぶな）いと聞いていたのに、どうして子供が安産できたのであろうと、こんなことを思って、自身が失神したようにしていた幾日かのことを、静かに考えてみると、着た衣服などにも祈りの僧が焚（た）く護摩（ごま）の香（か）が沁（し）んでいた。不思議に思って、髪を洗ったり、着物を変えたりしても、やはり改まらない。御息所は世間で言う生霊（いきりょう）の説の否認しがたいことを悲しんで、人がどう批評するであろうかと、だれに話してみることでもないだけに心一つで苦しんでいた。
         Ayasiu, ware ni mo ara nu mikokoti wo obosi tudukuru ni, ohom-zo nado mo, tada kesi no ka ni simi kaheri taru ayasisa ni, ohom-yusuru mawiri, ohom-zo kikahe nado si tamahi te, kokoromi tamahe do, naho onazi yau ni nomi are ba, waga mi nagara dani utomasiu obosa ruru ni, masite, hito no ihi omoha m koto nado, hito ni notamahu beki koto nara ne ba, kokoro hitotu ni obosi nageku ni, itodo mikokorogahari mo masari yuku.
2.5.7 　大将殿は、心地すこしのどめたまひて、あさましかりしほどの問はず語りも、心憂く思し出でられつつ、「 いとほど経にけるも心苦しう、また気近う見たてまつらむには、いかにぞや。うたておぼゆべきを、人の御ためいとほしう」、よろづに思して、御文ばかりぞありける。
           大将殿は、気持ちが少し落ち着きなさって、何とも言いようのなかったあの時の問わず語りを、何度も不愉快にお思い出しになられて、「まこと日数が経ってしまったのも気の毒だし、また身近にお逢いすることは、どうであろうか。きっと不愉快に思われようし、相手の方のためにも気の毒だろうし」と、いろいろとお考えになって、お手紙だけがあるのだった。
           いよいよ自分の恋愛を清算してしまわないではならないと、それによってまた強く思うようになった。少し安心を得た源氏は、生霊をまざまざと目で見、御息所の言葉を聞いた時のことを思い出しながらも、長く訪（たず）ねて行かない心苦しさを感じたり、また今後御息所に接近してもあの醜い記憶が心にある間は、以前の感情でその人が見られるかということは自身の心ながらも疑わしくて、苦悶（くもん）をしたりしながら、御息所の体面を傷つけまいために手紙だけは書いて送った。
         Daisyaudono ha, kokoti sukosi nodome tamahi te, asamasikari si hodo no tohazugatari mo, kokorouku obosi ide rare tutu, "Ito hodo he ni keru mo kokorogurusiu, mata kedikau mi tatematura m ni ha, ikani zo ya? Utate oboyu beki wo, hito no ohom-tame itohosiu.", yorodu ni obosi te, ohom-humi bakari zo ari keru.
2.5.8 　いたうわづらひたまひし人の御名残ゆゆしう、心ゆるびなげに、誰も思したれば、ことわりにて、御歩きもなし。なほいと悩ましげにのみしたまへば、例のさまにてもまだ対面したまはず。若君のいとゆゆしきまで見えたまふ御ありさまを、 今から、いとさまことにもてかしづききこえたまふさま、 おろかならず、 ことあひたる心地して、大臣もうれしういみじと思ひきこえたまへるに、ただ、この御心地おこたり果てたまはぬを、心もとなく思せど、「 さばかりいみじかりし名残にこそは」と思して、いかでかは、 さのみは心をも惑はしたまはむ。
           ひどくお患いになった方の病後が心配で、気を緩めずに、皆がお思いであったので、当然のことなので、お忍び歩きもしない。依然としてひどく悩ましそうにばかりなさっているので、普段のようにはまだお会いになさらない。若君がとても恐いまでにかわいらしくお見えになるお姿を、今から、とても特別にお育て申し上げなさる様子、並大抵でなく、願い通りの感じがして、大臣も嬉しく幸せにお思い申していられるが、ただ、このご気分がすっかりご回復なさらないのを、ご心配になっているが、「あれほど重く患った後だから」とお思いになって、どうして、それほどご心配ばかりなっていられようか。
           産前の重かった容体から、油断のできないように両親たちは今も見て、心配しているのが道理なことに思えて、源氏はまだ恋人などの家を微行で訪うようなことをしないのである。夫人はまだ衰弱がはなはだしくて、病気から離れたとは見えなかったから、夫婦らしく同室で暮らすことはなくて、源氏は小さいながらもまばゆいほど美しい若君の愛に没頭していた。非常に大事がっているのである。自家の娘から源氏の子が生まれて、すべてのことが理想的になっていくと、大臣は喜んでいるのであるが、葵（あおい）夫人の恢復（かいふく）が遅々としているのだけを気がかりに思っていた。しかしあんなに重体でいたあとはこれを普通としなければならないと思ってもいるであろうから、大臣の幸福感はたいして割引きしたものではないのである。
         Itau wadurahi tamahi si hito no ohom-nagori yuyusiu, kokoroyurubi nage ni, tare mo obosi tare ba, kotowari ni te, ohom-ariki mo nasi. Naho ito nayamasige ni nomi si tamahe ba, rei no sama nite mo mada taimen si tamaha zu. Wakagimi no ito yuyusiki made miye tamahu ohom-arisama wo, ima kara, ito sama koto ni mote-kasiduki kikoye tamahu sama, oroka nara zu, koto ahi taru kokoti si te, Otodo mo uresiu imizi to omohi kikoye tamahe ru ni, tada, kono mikokoti okotari hate tamaha nu wo, kokoromotonaku obose do, "Sabakari imizikari si nagori ni koso ha." to obosi te, ikadekaha, sa nomi ha kokoro wo mo madohasi tamaha m.
2.5.9 　 若君の御まみのうつくしさなどの、春宮にいみじう似たてまつりたまへるを、 見たてまつりたまひても、まづ、恋しう 思ひ出でられさせたまふに、忍びがたくて、参りたまはむとて、
           若君のお目もとのかわいらしさなどが、春宮にそっくりお似申していられるのを、拝見なされても、まっ先に、恋しくお思い出しにならずにはいらっしゃれなくて、堪えがたくて、参内なさろうとして、
           若君の目つきの美しさなどが東宮と非常によく似ているのを見ても、何よりも恋しく幼い皇太弟をお思いする源氏は、御所のそちらへ上がらないでいることに堪えられなくなって、出かけようとした。
         Wakagimi no ohom-mami no utukusisa nado no, Touguu ni imiziu ni tatematuri tamahe ru wo, mi tatematuri tamahi te mo, madu, kohisiu omohiide rare sase tamahu ni, sinobi gataku te, mawiri tamaha m tote,
2.5.10 　「 内裏などにもあまり久しう参りはべらねば、いぶせさに、今日なむ初立ちしはべるを、すこし気近きほどにて聞こえさせばや。あまり おぼつかなき御心の隔てかな」
           「宮中などにもあまり長いこと参っておりませんので、気がかりゆえに、今日初めて外出致しますが、もう少し近い所でお話し申したいものです。あまりにも気がかりな他人行儀なお愛想ですから」
           「御所などへあまり長く上がらないで気が済みませんから、今日私ははじめてあなたから離れて行こうとするのですが、せめて近い所に行って話をしてからにしたい。あまりよそよそし過ぎます。こんなのでは」
         "Uti nado ni mo amari hisasiu mawiri habera ne ba, ibusesa ni, kehu nam uhidati si haberu wo, sukosi kedikaki hodo nite kikoye sase baya. Amari obotukanaki mikokoro no hedate kana!"
2.5.11 　と、恨みきこえたまへれば、
           と お怨み申し上げなさると、
           と源氏は夫人へ取り次がせた。
         to, urami kikoye tamahe re ba,
2.5.12 　「 げに、ただひとへに 艶にのみあるべき御仲にもあらぬを、いたう衰へたまへりと言ひながら、 物越にてなどあべきかは」
           「仰せのとおりですわ、ただひたすら優美にばかり振る舞うお仲ではありませんが、ひどくおやつれになっていらっしゃるとは申しても、物を隔ててお会いになる間柄ではございませんわ」
           「ほんとうにそうでございますよ。体裁を気にあそばすあなた様がたのお間柄ではないのでございますから。あなた様が御衰弱していらっしゃいましても、物越しなどでお話しになればいかがでしょう」
         "Geni, tada hitohe ni en ni nomi aru beki ohom-naka ni mo ara nu wo, itau otorohe tamahe ri to ihi nagara, monogosi nite nado a' beki kaha."
2.5.13 　とて、臥したまへる所に、御座近う参りたれば、 入りてものなど聞こえたまふ。
           と言って、臥せっていられる所に、お席を近く設けたので、中に入ってお話など申し上げなさる。
           こう女房が夫人に忠告をして、病床の近くへ座を作ったので、源氏は病室へはいって行って話をした。夫人は時々返辞もするがまだずいぶん様子が弱々しい。
         tote, husi tamahe ru tokoro ni, omasi tikau mawiri tare ba, iri te mono nado kikoye tamahu.
2.5.14 　御いらへ、時々聞こえたまふも、なほいと弱げなり。されど、むげに亡き人と思ひきこえし御ありさまを思し出づれば、夢の心地して、ゆゆしかりしほどのことどもなど聞こえたまふついでにも、かのむげに息も絶えたるやうにおはせしが、 引き返し、つぶつぶとのたまひしことども思し出づるに、心憂ければ、
           お返事、時々申し上げなさるが、やはりとても弱々しそうである。けれど、もう助からない人とお思い申したご様子をお思い出しになると、夢のような気がして、危なかった時の事などをお話し申し上げなさる中でも、あのすっかり息も止まったかのようになったのが、急に人が変わって、ぽつりぽつりとお話し出されたことをお思い出しになると、不愉快に思われるので、
           それでも絶望状態になっていたころのことを思うと、夢のような幸福にいると源氏は思わずにはいられないのである。不安に堪えられなかったころのことを話しているうちに、あの呼吸も絶えたように見えた人が、にわかにいろんなことを言い出した光景が目に浮かんできて、たまらずいやな気がするので源氏は話を打ち切ろうとした。
         Ohom-irahe, tokidoki kikoye tamahu mo, naho ito yowage nari. Saredo, muge ni nakihito to omohi kikoye si ohom-arisama wo obosi idure ba, yume no kokoti si te, yuyusikari si hodo no koto-domo nado kikoye tamahu tuide ni mo, kano muge ni iki mo taye taru yau ni ohase si ga, hikikahesi, tubutubu to notamahi si koto-domo obosi iduru ni, kokoroukere ba,
2.5.15 　「 いさや、聞こえまほしきこといと多かれど、まだいとたゆげに思しためればこそ」
           「いや、お話し申したいことはとてもたくさんあるが、まだとても大儀そうなご気分でいられるようですから」
           「まああまり長話はよしましょう。いろいろと聞いてほしいこともありますがね。まだまだあなたはだるそうで気の毒だから」
         "Isaya, kikoye mahosiki koto ito ohokare do, mada ito tayuge ni obosi ta' mere ba koso."
2.5.16 　とて、「 御湯参れ」などさへ、扱ひきこえたまふを、 いつならひたまひけむと、人びとあはれがりきこゆ。
           と言って、「お薬湯をお飲みなさい」などとまで、お世話申し上げなさるのを、いつの間にお覚えになったのだろう、と女房たちは感心申し上げる。
           こう言ったあとで、「お湯をお上げするがいい」と女房に命じた。病妻の良人（おっと）らしいこんな気のつかい方をする源氏に女房たちは同情した。
         tote, "Ohom-yu mawire." nado sahe, atukahi kikoye tamahu wo, itu narahi tamahi kem to, hitobito aharegari kikoyu.
2.5.17 　いとをかしげなる人の、いたう弱りそこなはれて、あるかなきかのけしきにて臥したまへるさま、いとらうたげに心苦しげなり。御髪の乱れたる筋もなく、はらはらとかかれる枕のほど、ありがたきまで見ゆれば、「 年ごろ、何ごとを飽かぬことありて思ひつらむ」と、あやしきまでうち まもられたまふ。
           まことに美しい方が、たいそう衰弱しやつれて、生死の境を彷徨っているような感じで臥せっていられる様子、とてもいじらしげに痛々しい。お髪の一筋の乱れ毛もなく、さらさらと掛かっている枕の辺り、めったにないくらい素晴らしく見えるので、「何年も、何を物足りないことがあると思っていたのだろう」と、不思議なまでにじっと目を凝らさずにはいらっしゃれない。
           非常な美人である夫人が、衰弱しきって、あるかないかのようになって寝ているのは痛々しく可憐（かれん）であった。少しの乱れもなくはらはらと枕（まくら）にかかった髪の美しさは男の魂を奪うだけの魅力があった。なぜ自分は長い間この人を飽き足らない感情を持って見ていたのであろうかと、不思議なほど長くじっと源氏は妻を見つめていた。
         Ito wokasige naru hito no, itau yowari sokonaha re te, arukanakika no kesiki nite husi tamahe ru sama, ito rautage ni kokorogurusige nari. Migusi no midare taru sudi mo naku, harahara to kakare ru makura no hodo, arigataki made miyure ba, "Tosigoro, nanigoto wo aka nu koto ari te omohi tu ram." to, ayasiki made uti-mamora re tamahu.
2.5.18 　「 院などに参りて、いととうまかでなむ。かやうにて、おぼつかなからず見たてまつらば、うれしかるべきを、宮のつとおはするに、 心地なくやと、つつみて過ぐしつるも苦しきを、なほやうやう心強く思しなして、例の御座所にこそ。 あまり 若くもてなしたまへば、かたへは、かくもものしたまふぞ」
           「院などに参って、すぐに下がって来ましょう。このようにして、隔てなくお会い申すことができるならば、嬉しいのですが、宮がぴったりと付いていらっしゃるので、不躾ではないかしらと 遠慮して来ましたのも辛いが、やはりだんだんと気を強くお持ちになって、いつものご座所に。あまり幼く甘えていられると、一方では、いつまでもこのようなままでいらっしゃいますよ」
           「院の御所などへ伺って、早く帰って来ましょう。こんなふうにして始終逢うことができればうれしいでしょうが、宮様がじっと付いていらっしゃるから、ぶしつけにならないかと思って御遠慮しながら蔭（かげ）で煩悶（はんもん）をしていた私にも同情ができるでしょう。だから自分でも早くよくなろうと努めるようにしてね、これまでのように私たちでいっしょにいられるようになってください。あまりお母様にあなたが甘えるものだから、あちらでもいつまでも子供のようにお扱いになるのですよ」
         "Win nado ni mawiri te, ito tou makade na m. Kayau ni te, obotukanakara zu mi tatematura ba, uresikaru beki wo, Miya no tuto ohasuru ni, kokotinaku ya to, tutumi te sugusi turu mo kurusiki wo, naho yauyau kokoroduyoku obosi nasi te, rei no omasidokoro ni koso. Amari wakaku motenasi tamahe ba, katahe ha, kaku mo monosi tamahu zo."
2.5.19 　など、聞こえおきたまひて、いときよげにうち装束きて出でたまふを、常よりは 目とどめて、見出だして臥したまへり。
           などと、申し上げ置きなさって、とても美しく装束をお召しになってお出かけになるのを、いつもよりは目を凝らして、お見送りしながら臥せっていらっしゃった。
           などと言い置いてきれいに装束した源氏の出かけるのを病床の夫人は平生よりも熱心にながめていた。
         nado, kikoye oki tamahi te, ito kiyoge ni uti-sauzoki te ide tamahu wo, tune yori ha me todome te, miidasi te husi tamahe ri.
注釈267 | すこし御声もしづまりたまへれば | もののけの声が静まる。 | 2.5.1
注釈268 | 隙おはするにや | 大宮の推測。苦しみが一時収まったのか、の意。 | 2.5.1
注釈269 | かき起こされたまひて | 主語は葵の上。当時の出産は座った姿勢でなされた。 | 2.5.1
注釈270 | ほどなく生まれたまひぬ | 後の夕霧。 | 2.5.1
注釈271 | 後の事 | 後産をさす。 | 2.5.1
注釈272 | 山の座主何くれやむごとなき僧ども | 葵の上の出産に、天台座主をはじめ幾人もの高僧たちを招いて祈祷させていた。 | 2.5.2
注釈273 | 名残、すこしうちやすみて | 『完訳』は「残っていた心配も薄らいで」と注す。 | 2.5.3
注釈274 | 産養どものめづらかにいかめしきを夜ごとに見ののしる | 誕生後の三日・五日・七日・九日目の夜に催す。 | 2.5.4
注釈275 | かねては | 以下「たひらかにもはた」まで、御息所の心。下に「ありけるよ」などの語句が省略された文であろう。 | 2.5.5
注釈276 | 御衣などもただ芥子の香に | 御息所の衣服に芥子の香が衣服に染み込んでいたというのは、もののけとなって葵の上のもとに行っていた証拠である。 | 2.5.6
注釈277 | 染み返りたる | 大島本と榊原家本は「たる」と連体形で下にかかる。横山本は「る」ミセケチにし「り」と訂正。池田本、肖柏本、三条西家本、書陵部本は「たり」と終止形。河内本や別本は池田本等と同文。『集成』『新大系』は「たる」のまま、『古典セレクション』は諸本に従って「たり」と校訂する。 | 2.5.6
注釈278 | いとほど経にけるも | 以下「いとほしう」まで、源氏の心中。心中文を受ける引用の格助詞「と」はなく、地の文に続く。 | 2.5.7
注釈279 | おろかならず | 『集成』は句点で文を終止、『古典セレクション』『新大系』は読点で文を続ける。 | 2.5.8
注釈280 | ことあひたる心地 | 『集成』は「物ごとが思い通りになった気がして。源氏がお産の間、葵の上に尽してくれた上に長男の誕生に満足している様子を見て、この結婚は万事成功だと思う気持」と注す。 | 2.5.8
注釈281 | さばかりいみじかりし名残にこそは | 左大臣の心。 | 2.5.8
注釈282 | 若君の御まみの | 夕霧の目もと。 | 2.5.9
注釈283 | 見たてまつりたまひても | 主語は源氏。『集成』は「「たてまつり」は、若君に対する尊敬語。源氏がわが子を大切に思う気持が現れている」と注す。 | 2.5.9
注釈284 | 思ひ出でられさせたまふに | 「られ」（自発の助動詞）「させ」（尊敬の助動詞）「たまふ」（尊敬の補助動詞）。「させたまふ」は春宮に対する最高敬語。 | 2.5.9
注釈285 | 内裏などにも | 以下「隔てかな」まで、源氏の詞。 | 2.5.10
注釈286 | おぼつかなき御心の隔てかな | 『完訳』は「病気の葵の上と身近に話せなかった心もとなさを、あえて、相手がうちとけてくれない心もとなさ、と恨んだ言い方をした」と注す。 | 2.5.10
注釈287 | げにただひとへに | 以下「あるべきかは」まで、女房の詞。 | 2.5.12
注釈288 艶にのみあるべき御仲にもあらぬを 『完訳』は「お体裁をつくっていらっしゃるべき御仲でもないのですから」の意に訳す。
【御仲にもあらぬを--物越にてなど】－池田本は補入、三条西家本はナシ。池田本と三条西家本とが同系統の本である証左。 		2.5.12
注釈289 | 物越にてなどあべきかは | 『集成』は「几帳越しのご対面などとんでもない」の意に解す。 | 2.5.12
注釈290 | 入りて | 几帳の中に。 | 2.5.13
注釈291 | 引き返しつぶつぶとのたまひしことども | 『集成』は「急に様子が変って、こまごまとものをおっしゃったことなどを。御息所の生霊が語り出したことをいう」と注す。『完訳』は「急に持ち直して何かくどくどとおっしゃったことなどを」の意に訳す。 | 2.5.14
注釈292 | いさや | 以下「思しためればこそ」まで、源氏の詞。 | 2.5.15
注釈293 | 御湯参れ | 源氏の詞。 | 2.5.16
注釈294 | いつならひたまひけむ | 女房たちの心。 | 2.5.16
注釈295 | 年ごろ何ごとを飽かぬことありて思ひつらむ | 源氏の心。 | 2.5.17
注釈296 | 院などに参りて | 以下「かくもものしたまふぞ」まで、源氏の詞。父桐壺院の御所に。 | 2.5.18
注釈297 | 心地なくや | 『集成』は「（男のわたしがお側に上がっては）ぶしつけかと」の意に解す。『完訳』は「思いやりのないことか」と注す。 | 2.5.18
注釈298 | 若くもてなしたまへば | 『集成』は「子供のように甘えていられるから」の意に解し、『完訳』は「幼稚と難ずるが、源氏のいたわりの言葉である」と注す。 | 2.5.18
注釈299 | 目とどめて | 主語は葵の上。 | 2.5.19
校訂16 | 試み | 試み--心え（え/＄み<朱>） | 2.5.6
校訂17 | 今から | 今から--いまかう（う/＄ら<朱>） | 2.5.8
校訂18 | さのみ | さのみ--さ（さ/＄さ<朱>） | 2.5.8
校訂19 | まもられ | まもられ--まも（も/+ら<朱>）れ | 2.5.17
校訂20 | あまり | あまり--あま（ま/＄ま<朱>）り | 2.5.18
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第六段 秋の司召の夜、葵の上死去する

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.6
第六段　秋の司召の夜、葵の上死去する
2-6 Aoi deies on the personnel changes naight in the fall
2.6.1 　 秋の司召あるべき定めにて、大殿も参りたまへば、君達も 労はり望みたまふことどもありて、殿の御あたり離れたまはねば、皆ひき続き出でたまひぬ。
           秋の司召が行われるはずの予定なので、大殿も参内なさると、ご子息たちも昇進をお望みになる事がいろいろあって、殿のご身辺をお離れにならないので、皆後に続いてお出かけになった。
           秋の官吏の昇任の決まる日であったから、大臣も参内したので、子息たちもそれぞれの希望があってこのごろは大臣のそばを離れまいとしているのであるから皆続いてそのあとから出て行った。
         Aki no tukasamesi aru beki sadame nite, Ohotono mo mawiri tamahe ba, Kimitati mo itahari nozomi tamahu koto-domo ari te, Tono no ohom-atari hanare tamaha ne ba, mina hiki-tuduki ide tamahi nu.
2.6.2 　 殿の内、人少なにしめやかなるほどに、にはかに例の御胸をせきあげて、いといたう惑ひたまふ。内裏に御消息聞こえたまふほどもなく、 絶え入りたまひぬ。足を空にて、誰も誰も、まかでたまひぬれば、除目の夜なりけれど、かくわりなき御障りなれば、 みな事破れたるやうなり。
           殿の内では、人少なでひっそりとしている時、急にいつものようにお胸をつまらせて、とてもひどくお苦しみになる。宮中にお知らせ申し上げなさる間もなく、お亡くなりになってしまった。足も地に着かない感じで、皆が皆、退出なさったので、除目の夜であったが、このようによんどころのないご支障なので、万事ご破算といったような具合である。
           いる人数が少なくなって、邸内が静かになったころに、葵の君はにわかに胸がせきあげるようにして苦しみ出したのである。御所へ迎えの使いを出す間もなく夫人の息は絶えてしまった。左大臣も源氏もあわてて退出して来たので、除目（じもく）の夜であったが、この障（さわ）りで官吏の任免は決まらずに終わった形である。
         Tono no uti, hito zukuna ni simeyaka naru hodo ni, nihaka ni rei no ohom-mune wo sekiage te, ito itau madohi tamahu. Uti ni ohom-seusoko kikoye tamahu hodo mo naku, taye iri tamahi nu. Asi wo sora nite, tare mo tare mo, makade tamahi nure ba, dimoku no yo nari kere do, kaku wari naki ohom-sahari nare ba, mina koto yabure taru yau nari.
2.6.3 　ののしり騒ぐほど、夜中ばかりなれば、山の座主、何くれの僧都たちも、え請じあへたまはず。今はさりとも、と思ひたゆみたりつるに、あさましければ、殿の内の人、 ものにぞあたる。所々の御とぶらひの使など、立ちこみたれど、え聞こえつかず、ゆすりみちて、いみじき御心惑ひども、いと恐ろしきまで見えたまふ。
           大騒ぎになったのは、夜半頃なので、山の座主、誰それといった僧都たちも、お迎えになれない。いくら何でも、もう大丈夫、と気を緩めていたところに、大変なことになったので、邸の内の人々、まごついている。方々からのご弔問の使者など、立て込んだが、とても取り次ぎできず、上を下への大騷ぎになって、大変なご悲嘆は、まことに恐ろしいまでに見えなさる。
           若い夫人の突然の死に左大臣邸は混乱するばかりで、夜中のことであったから叡山（えいざん）の座主（ざす）も他の僧たちも招く間がなかった。もう危篤な状態から脱したものとして、だれの心にも油断のあった隙（すき）に、死が忍び寄ったのであるから、皆呆然（ぼうぜん）としている。所々の慰問使が集まって来ていても、挨拶（あいさつ）の取り次ぎを託されるような人もなく、泣き声ばかりが邸内に満ちていた。大臣夫婦、故人の良人（おっと）である源氏の歎（なげ）きは極度のものであった。
         Nonosiri sawagu hodo, yonaka bakari nare ba, Yama no zasu, nanikure no soudu-tati mo, e sauzi ahe tamaha zu. Ima ha saritomo, to omohi tayumi tari turu ni, asamasikere ba, Tono no uti no hito, mono ni zo ataru. Tokorodokoro no ohom-toburahi no tukahi nado, tati-komi tare do, e kikoye tuka zu, yusuri miti te, imiziki mikokoro madohi-domo, ito osorosiki made miye tamahu.
2.6.4 　御もののけのたびたび取り入れたてまつりしを思して、御枕などもさながら、二、三日見たてまつりたまへど、 やうやう変はりたまふことどものあれば、限り、と思し果つるほど、誰も誰もいといみじ。
           物の怪が度々お取り憑き申したことをお考えになって、お枕などもそのままにして、二、三日拝見なさったが、だんだんとお変わりになることどもが現れて来たので、もうこれまで、とお諦めになる時、誰も彼も、本当に悲しい。
           これまで物怪（もののけ）のために一時的な仮死状態になったこともたびたびあったのを思って、死者として枕を直すこともなく、二、三日はなお病夫人として寝させて、蘇生（そせい）を待っていたが、時間はすでに亡骸（なきがら）であることを証明するばかりであった。もう死を否定してみる理由は何一つないことをだれも認めたのである。
         Ohom-mononoke no tabitabi tori-ire tatematuri si wo obosi te, ohom-makura nado mo sanagara, hutuka, mika mi tatematuri tamahe do, yauyau kahari tamahu koto-domo no are ba, kagiri, to obosi haturu hodo, tare mo tare mo ito imizi.
2.6.5 　大将殿は、 悲しきことに、ことを添へて、 世の中をいと憂きものに思し染みぬれば、 ただならぬ御あたりの弔ひどもも、 心憂しとのみぞ、なべて思さるる。院に、思し嘆き、弔ひきこえさせたまふさま、かへりて面立たしげなるを、うれしき 瀬もまじりて、大臣は御涙のいとまなし。
           大将殿は、悲しい事に、もう一件が加わって、男女の仲を本当に嫌なものと身にしみて感じられたので、並々ならぬ方々からのご弔問にも、ただ辛いとばかり、総じて思わずにはいらっしゃれない。院におかれても、お悲しみになられ、御弔問申し上げあそばされる様子、かえって面目を施すことなので、嬉しい気も混じって、大臣はお涙の乾く間もない。
           源氏は妻の死を悲しむとともに、人生の厭（いと）わしさが深く思われて、所々から寄せてくる弔問の言葉も、どれもうれしく思われなかった。院もお悲しみになってお使いをくだされた。大臣は娘の死後の光栄に感激する涙も流しているのである。
         Daisyaudono ha, kanasiki koto ni, koto wo sohe te, yononaka wo ito uki mono ni obosi simi nure ba, tada nara nu ohom-atari no toburahi-domo mo, kokorousi to nomi zo, nabete obosa ruru. Win ni, obosi nageki, toburahi kikoye sase tamahu sama, kaheri te omodatasige naru wo, uresiki se mo maziri te, Otodo ha ohom-namida no itoma nasi.
2.6.6 　人の申すに従ひて、いかめしきことどもを、生きや返りたまふと、さまざまに残ることなく、かつ 損なはれたまふことどものあるを見る見るも、尽きせず思し惑へど、かひなくて 日ごろになれば、いかがはせむとて、鳥辺野に率てたてまつるほど、 いみじげなること、多かり。
           人の申すことに従って、大がかりなご祈祷によって、生き返りなさらないかと、さまざまにあらゆる方法を試み、また一方では傷んで行かれる様子を見ながらも、なおもお諦め切れずにいられたが、その効もなく何日にもなったので、もはや仕方がないと、鳥辺野にお送り申す時、ご悲嘆の極み、万端であった。
           人の忠告に従い蘇生の術として、それは遺骸（いがい）に対して傷（いた）ましい残酷な方法で行なわれることまでも大臣はさせて、娘の息の出てくることを待っていたが皆だめであった。もう幾日かになるのである。いよいよ夫人を鳥辺野（とりべの）の火葬場へ送ることになった。
         Hito no mausu ni sitagahi te, ikamesiki koto-domo wo, iki ya kaheri tamahu to, samazama ni nokoru koto naku, katu sokonaha re tamahu koto-domo no aru wo miru miru mo, tuki se zu obosi-madohe do, kahinaku te higoro ni nare ba, ikagaha se m tote, Toribeno ni wi te tatematuru hodo, imizige naru koto, ohokari.
注釈300 | 秋の司召 | 八月に行われる中央官の人事。なお、春には地方官の任命が行われる。 | 2.6.1
注釈301 | 労はり | 『完訳』は「自分の功労を申し立てて官位の昇進を望むこと。大臣らがそれを聞いて任免を勘案する」と注す。 | 2.6.1
注釈302 | 殿の内人少なに | 左大臣邸は男たちが宮中に出掛けていて人少なな状況。 | 2.6.2
注釈303 | 絶え入りたまひぬ | 葵の上、急死す。 | 2.6.2
注釈304 | みな事破れたるやうなり | 万事ご破算になったようであるの意。 | 2.6.2
注釈305 | ものにぞあたる | 『集成』は「ものにぶつかる。あわてふためく形容」と注す。 | 2.6.3
注釈306 | やうやう変はりたまふことどものあれば | 死後、二三日も経てば、遺体もかなり腐敗してこよう。 | 2.6.4
注釈307 | 悲しきことにことを添へて | 『集成』は「（葵の上の死という）悲しいことに、（御息所の生霊という）厭わしいことが加わって」と注す。 | 2.6.5
注釈308 | 世の中をいと憂きものに思し染みぬれば | 『完訳』は「ここでは「世の中」は男女関係、「うし」は厭わしい気持。これまでも生霊を、「心憂」と思った源氏はあらためて、生霊にもなりかねぬ男女の愛執を厭うべきものと捉え直した」と注す。 | 2.6.5
注釈309 | ただならぬ御あたり | 『完訳』は「愛人関係にある方々」と注す。 | 2.6.5
注釈310 | 心憂しとのみぞなべて | 『完訳』は「「のみぞなべて」の語勢に注意。すべての愛人たちを否定的にみる」と注す。 | 2.6.5
注釈311 | 日ごろになれば | 葵の上の死は八月十四日（「御法」巻）、葬送は二十余日で、その間七、八日くらいある。 | 2.6.6
注釈312 | いみじげなる | 横山本は「いと〔補入〕いみしけなる」、池田本、肖柏本、三条西家本は「いといみしけなる」とある。書陵部本と榊原家本は大島本に同文。 | 2.6.6
校訂21 | 瀬 | 瀬--を（を/＄せ<朱>） | 2.6.5
校訂22 | 損なはれ | 損なはれ--そこな（な/+は<朱>）れ | 2.6.6
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第七段 葵の上の葬送とその後

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.7
第七段　葵の上の葬送とその後
2-7 Aoi's funeral and ever since
2.7.1 　こなたかなたの御送りの人ども、寺々の念仏僧など、そこら広き野に所もなし。院をばさらにも申さず、后の宮、春宮などの御使、さらぬ所々のも参りちがひて、飽かずいみじき御とぶらひを聞こえたまふ。大臣はえ立ち上がりたまはず、
           あちらこちらのご葬送の人々や、寺々の念仏僧などが、大変広い野辺に隙間もない。院からは今さら申すまでもなく、后の宮、東宮などのご弔問の使者、その他所々の使者も代わる代わる参って、尽きない悲しみのご弔問を申し上げなさる。大臣は立ち上がることもおできになれず、
           こうしてまた人々は悲しんだのである。左大臣の愛嬢として、源氏の夫人として葬送の式に列（つらな）る人、念仏のために集められた寺々の僧、そんな人たちで鳥辺野がうずめられた。院はもとよりのこと、お后方、東宮から賜わった御使いが次々に葬場へ参着して弔詞を読んだ。悲しみにくれた大臣は立ち上がる力も失っていた。
         Konata kanata no ohom-okuri no hito-domo, tera dera no nenbutusou nado, sokora hiroki no ni tokoro mo nasi. Win wo ba sarani mo mausa zu, Kisainomiya, Touguu nado no, ohom-tukahi, saranu tokoro dokoro no mo mawiri tigahi te, aka zu imiziki ohom-toburahi wo kikoye tamahu. Otodo ha e tatiagari tamaha zu,
2.7.2 　「 かかる齢の末に、若く盛りの子に後れたてまつりて、もごよふこと」
           「このようにな晩年に、若くて盛りの娘に先立たれ申して、よろよろと這い回るとは」
           「こんな老人になってから、若盛りの娘に死なれて無力に私は泣いているじゃないか」
         "Kakaru yohahi no suwe ni, wakaku sakari no ko ni okure tatematuri te, mogoyohu koto."
2.7.3 　と恥ぢ泣きたまふを、ここらの人悲しう見たてまつる。
           と恥じ入ってお泣きになるのを、大勢の人々が悲しく拝する。
           恥じてこう言って泣く大臣を悲しんで見ぬ人もなかった。
         to hadi naki tamahu wo, kokora no hito kanasiu mi tatematuru.
2.7.4 　 夜もすがらいみじうののしりつる儀式なれど、いともはかなき御屍ばかりを御名残にて、暁深く帰りたまふ。
           一晩中たいそうな騷ぎの盛大な葬儀だが、まことにはかないご遺骨だけを後に残して、夜明け前早くにお帰りになる。
           夜通しかかったほどの大がかりな儀式であったが、終局は煙にすべく遺骸を広い野に置いて来るだけの寂しいことになって皆早暁に帰って行った。
         Yomosugara imiziu nonosiri turu gisiki nare do, ito mo hakanaki ohom-kabane bakari wo ohom-nagori ni te, akatuki hukaku kaheri tamahu.
2.7.5 　常のことなれど、 人一人か、あまたしも見たまはぬことなればにや、類ひなく 思し焦がれたり。 八月二十余日の有明なれば、 空もけしきもあはれ少なからぬに、大臣の ▼ 闇に暮れ惑ひたまへるさまを見たまふも、ことわりにいみじければ、 空のみ眺められたまひて ★、
           世の常のことだが、人一人か、多くは御覧になっていないから、譬えようもなくお悲しみになった。八月二十日余りの有明のころなので、空も風情も情趣深く感じられるところに、大臣が親心の闇に悲しみに沈んで取り乱していられる様子を御覧になるのも、ごもっともなことと痛ましいので、空ばかりが自然と眺められなさって、
           死はそうしたものであるが、前（さき）に一人の愛人を死なせただけの経験よりない源氏は今また非常な哀感を得たのである。八月の二十日過ぎの有明月（ありあけづき）のあるころで、空の色も身にしむのである。亡（な）き子を思って泣く大臣の悲歎に同情しながらも見るに忍びなくて、源氏は車中から空ばかりを見ることになった。
         Tune no koto nare do, hito hitori ka, amata simo mi tamaha nu koto nare ba ni ya, taguhinaku obosi kogare tari. Hatigwati nizihuyo niti no ariake nare ba, sora mo kesiki mo ahare sukunakara nu ni, Otodo no yami ni kure madohi tamahe ru sama wo mi tamahu mo, kotowari ni imizikere ba, sora nomi nagame rare tamahi te,
2.7.6 　「 のぼりぬる煙はそれとわかねども
     なべて雲居のあはれなるかな」 		　「空に上った煙は雲と混ざり合ってそれと区別がつかないが
    おしなべてどの雲もしみじみと眺められることよ」 		　　昇（のぼ）りぬる煙はそれと分（わ）かねども
    なべて雲井の哀れなるかな
         "Nobori nuru keburi ha sore to waka ne domo
nabete kumowi no ahare naru kana
2.7.7 　 殿におはし着きて、つゆまどろまれたまはず。年ごろの御ありさまを思し出でつつ、
           殿にお帰りになっても、少しもお眠りになれない。年来のご様子をお思い出しになりながら、
           源氏はこう思ったのである。家へ帰っても少しも眠れない。故人と二人の長い間の夫婦生活を思い出して、
         Tono ni ohasi tuki te, tuyu madoroma re tamaha zu. Tosigoro no ohom-arisama wo obosi ide tutu,
2.7.8 　「 などて、つひにはおのづから見直したまひてむと、のどかに思ひて、なほざりのすさびにつけても、つらしと おぼえられたてまつりけむ。世を経て、疎く恥づかしきものに思ひて 過ぎ果てたまひぬる」
           「どうして、最後には自然と分かってくれようと、のんびりと考えて、かりそめの浮気につけても、ひどいと思われ申してしまったのだろう。結婚生活中、親しめない気の置けるものと思って、お亡くなりになってしまったことよ」
           なぜ自分は妻に十分の愛を示さなかったのであろう、信頼していてさえもらえば、異性に対する自分の愛は妻に帰るよりほかはないのだと暢気（のんき）に思って、一時的な衝動を受けては恨めしく思わせるような罪をなぜ自分は作ったのであろう。そんなことで妻は生涯（しょうがい）心から打ち解けてくれなかったのだ
         "Nado te, tuhi ni ha onodukara minahosi tamahi te m to, nodoka ni omohi te, nahozari no susabi ni tuke te mo, turasi to oboye rare tatematuri kem. Yo wo he te, utoku hadukasiki mono ni omohi te sugi hate tamahi nuru."
2.7.9 　など、悔しきこと多く、 思しつづけらるれど、かひなし。にばめる御衣たてまつれるも、夢の心地して、「 われ先立たましかば、深くぞ染めたまはまし」と、思すさへ、
           などと、悔やまれることが多く、次々とお思い出しにならずにはいらっしゃれないが、効がない。鈍色の喪服をお召しになるのも、夢のような気がして、「自分が先立ったのならば、色濃くお染めになったろうに」と、お思いになるのまでが、
           などと、源氏は悔やむのであるが今はもう何のかいのある時でもなかった。淡鈍（うすにび）色の喪服を着るのも夢のような気がした。もし自分が先に死んでいたら、妻はこれよりも濃い色の喪服を着て歎いているであろうと思ってもまた源氏の悲しみは湧（わ）き上がってくるのであった。
         nado, kuyasiki koto ohoku, obosi tuduke rarure do, kahi nasi. Nibame ru ohom-zo tatemature ru mo, yume no kokoti si te, "Ware sakidata masika ba, hukaku zo some tamaha masi." to, obosu sahe,
2.7.10 　「 限りあれば薄墨衣浅けれど
     涙ぞ袖を淵となしける」 		　「きまりがあるので薄い色の喪服を着ているが
    涙で袖は淵のように深く悲しみに濡れている」 		　　限りあればうす墨衣浅けれど
    涙ぞ袖（そで）を淵（ふち）となしける
         "Kagiri are ba usuzumigoromo asakere do
namida zo sode wo huti to nasi keru
2.7.11 　とて、念誦したまへるさま、いとどなまめかしさまさりて、経忍びやかに誦みたまひつつ、
           と詠んで、念仏読経なさっている様子、ますます優美な感じが勝って、お経を声をひそめてお読みになりながら、
           と歌ったあとでは念誦（ねんず）をしている源氏の様子は限りもなく艶（えん）であった。経を小声で読んで
         tote, nenzu si tamahe ru sama, itodo namamekasisa masari te, kyau sinobiyaka ni yomi tamahi tutu,
2.7.12 　「法界三昧普賢大士」とうちのたまへる、行ひ馴れたる法師よりはけなり。若君を見たてまつりたまふにも、「 何に忍ぶの」と ★、 いとど露けけれど、「 かかる形見さへなからましかば」と、思し慰む。
           「法界三昧普賢大士」とお唱えになるのは、勤行慣れした法師よりも殊勝である。若君を拝見なさるにつけても、「何を忍ぶよすがに」と、ますます涙がこぼれ出て来たが、「このような子までがいなかったら」と、気をお紛らしになる。
           「法界三昧（ざんまい）普賢大士」と言っている源氏は、仏勤めをし馴（な）れた僧よりもかえって尊く思われた。若君を見ても「結び置くかたみの子だになかりせば何に忍ぶの草を摘ままし」こんな古歌が思われていっそう悲しくなったが、この形見だけでも残して行ってくれたことに慰んでいなければならないとも源氏は思った。
         "Hohukai zanmai Hugen daisi" to uti-notamahe ru, okonahi nare taru hohusi yori ha ke nari. Wakagimi wo mi tatematuri tamahu ni mo, "Nani ni sinobu no" to, itodo tuyuke kere do, "Kakaru katami sahe nakara masika ba." to, obosi nagusa mu.
2.7.13 　宮はしづみ入りて、そのままに起き上がりたまはず、危ふげに見えたまふを、また思し騒ぎて、御祈りなどせさせたまふ。
           宮は沈み込んで、そのまま起き上がりなさらず、命も危なそうにお見えになるので、またお慌てになって、ご祈祷などをおさせになる。
           左大臣の夫人の宮様は、悲しみに沈んでお寝（やす）みになったきりである。お命も危（あぶな）く見えることにまた家の人々はあわてて祈祷（きとう）などをさせていた。
         Miya ha sidumi iri te, sono mama ni okiagari tamaha zu, ayahuge ni miye tamahu wo, mata obosi sawagi te, ohom-inori nado se sase tamahu.
2.7.14 　 はかなう過ぎゆけば、御わざのいそぎなどせさせたまふも、思しかけざりしことなれば、尽きせずいみじうなむ。なのめにかたほなるをだに、人の親はいかが思ふめる、ましてことわりなり。また、類ひおはせぬをだに、さうざうしく思しつるに、 袖の上の玉の砕けたりけむよりも、あさましげなり。
           とりとめもなく月日が過ぎて行くので、ご法事の準備などをおさせになるのも、思いもなさらなかったことなので、悲しみは尽きず大変である。取るに足らない不出来な子供でさえ、人の親はどんなに辛く思うことだろう、まして、当然である。また、他に姫君がいらっしゃらないのさえ、物足りなくお思いになっていたのに、袖の上の玉が砕けたという事よりも 残念である。
           寂しい日がずんずん立っていって、もう四十九日の法会（ほうえ）の仕度（したく）をするにも、宮はまったく予期あそばさないことであったからお悲しかった。欠点の多い娘でも死んだあとでの親の悲しみはどれほど深いものかしれない、まして母君のお失いになったのは、貴女（きじょ）として完全に近いほどの姫君なのであるから、このお歎きは至極道理なことと申さねばならない。ただ姫君が一人であるということも寂しくお思いになった宮であったから、その唯一の姫君をお失いになったお心は、袖（そで）の上に置いた玉の砕けたよりももっと惜しく残念なことでおありになったに違いない。
         Hakanau sugi yuke ba, ohom-waza no isogi nado se sase tamahu mo, obosi kake zari si koto nare ba, tuki se zu imiziu nam. Nanome ni kataho naru wo dani, hito no oya ha ikaga omohu meru, masite kotowari nari. Mata, taguhi ohase nu wo dani, sauzausiku obosi turu ni, sode no uhe no tama no kudake tari kem yori mo, asamasige nari.
2.7.15 　大将の君は、二条院にだに、あからさまにも渡りたまはず、あはれに心深う思ひ嘆きて、行ひをまめにしたまひつつ、明かし暮らしたまふ。所々には、御文ばかりぞたてまつりたまふ。
           大将の君は、二条院にさえ、ほんの暫しの間もお行きにならず、しみじみと心深くお嘆きになって、勤行を几帳面になさりなさり、日夜お過ごしになる。所々の方々には、お手紙だけを差し上げなさる。
           源氏は二条の院へさえもまったく行かないのである。専念に仏勤めをして暮らしているのであった。恋人たちの所へ手紙だけは送っていた。
         Daisyaunokimi ha, Nideunowin ni dani, akarasama ni mo watari tamaha zu, ahare ni kokorohukau omohi nageki te, okonahi wo mame ni si tamahi tutu, akasi kurasi tamahu. Tokoro dokoro ni ha, ohom-humi bakari zo tatematuri tamahu.
2.7.16 　 かの御息所は、 斎宮は左衛門の司に入りたまひにければ、いとどいつくしき御きよまはりにことつけて、 聞こえも通ひたまはず。 憂しと思ひ染みにし世も、なべて厭はしうなりたまひて、「 かかるほだしだに添はざらましかば、 願はしきさまにもなりなまし」と 思すには、まづ 対の姫君の、さうざうしくてものしたまふらむありさまぞ、ふと思しやらるる。
           あの御息所には、斎宮は左衛門の司にお入りになったので、ますます厳重なご潔斎を理由にして、お手紙も差し上げたりいただたりなさらない。嫌なと心底から感じられた世の中も、一切厭わしくなられて、「このような幼い子供さえいなかったなら、念願どおりになれように」と、お思いになるにつけては、まずは対の姫君が寂しくしていらっしゃるだろう様子を、ふとお思いやらずにはいらっしゃれない。
           六条の御息所（みやすどころ）は左衛門（さえもん）の庁舎へ斎宮がおはいりになったので、いっそう厳重になった潔斎的な生活に喪中の人の交渉を遠慮する意味に託（たく）してその人へだけは消息もしないのである。早くから悲観的に見ていた人生がいっそうこのごろいとわしくなって、将来のことまでも考えてやらねばならぬ幾人かの情人たち、そんなものがなければ僧になってしまうがと思う時に、源氏の目に真先（まっさき）に見えるものは西の対の姫君の寂しがっている面影であった。
         Kano Miyasumdokoro ha, Saiguu ha Sawemon no tukasa ni iri tamahi ni kere ba, itodo itukusiki ohom-kiyomahari ni kototuke te, kikoye mo kayohi tamaha zu. Usi to omohi-simi ni si yo mo, nabete itohasiu nari tamahi te, "Kakaru hodasi dani soha zara masika ba, negahasiki sama ni mo nari na masi." to obosu ni ha, madu tai no Himegimi no, sauzausiku te monosi tamahu ram arisama zo, huto obosi yara ruru.
2.7.17 　夜は、御帳の内に一人臥したまふに、宿直の人びとは近うめぐりてさぶらへど、かたはら寂しくて、「 ▼ 時しもあれ」と寝覚めがちなるに、声すぐれたる限り選りさぶらはせたまふ念仏の、暁方など、忍びがたし。
           夜は、御帳台の中に独りでお寝みになると、宿直の女房たちは近くを囲んで伺候しているが、独り寝は寂しくて、「折柄もまことだ」と寝覚めがちなので、声のよい僧ばかりを選んで伺候させていらっしゃる念仏が、暁方など、堪え難い思いである。
           夜は帳台の中へ一人で寝た。侍女たちが夜の宿直（とのい）におおぜいでそれを巡ってすわっていても、夫人のそばにいないことは限りもない寂しいことであった。「時しもあれ秋やは人の別るべき有るを見るだに恋しきものを」こんな思いで源氏は寝ざめがちであった。声のよい僧を選んで念仏をさせておく、こんな夜の明け方などの心持ちは堪えられないものであった。
         Yoru ha, mityau no uti ni hitori husi tamahu ni, tonowi no hitobito ha tikau meguri te saburahe do, katahara sabisiku te, "Toki simo are" to nezame gati naru ni, kowe sugure taru kagiri eri saburaha se tamahu nenbutu no, akatukigata nado, sinobi gatasi.
2.7.18 　「 深き秋のあはれまさりゆく風の音、身にしみけるかな」と、ならはぬ御独寝に明かしかねたまへる朝ぼらけの霧りわたれるに、菊のけしきばめる枝に、濃き青鈍の紙なる文つけて、さし置きて往にけり。「 今めかしうも」とて、見たまへば、御息所の御手なり。
           「晩秋の情趣を増して行く風の音、身にしみて感じられることよ」と、慣れないお独り寝に、明かしかねていらっしゃる朝ぼらけの霧が立ちこめている時に、菊の咲きかけた枝に、濃い青鈍色の紙の文を結んで、ちょっと置いて去っていった。「優美な感じだ」と思って、御覧になると、御息所のご筆跡である。
           秋が深くなったこのごろの風の音（ね）が身にしむのを感じる、そうしたある夜明けに、白菊が淡色（うすいろ）を染めだした花の枝に、青がかった灰色の紙に書いた手紙を付けて、置いて行った使いがあった。「気どったことをだれがするのだろう」と源氏は言って、手紙をあけて見ると御息所の字であった。
         "Hukaki aki no ahare masari yuku kaze no oto, mi ni simi keru kana!" to, naraha nu ohom-hitorine ni akasi kane tamahe ru asaborake no kiri watare ru ni, kiku no kesikibame ru eda ni, koki awonibi no kami naru humi tuke te, sasi-oki te ini keri. "Imamekasiu mo" tote, mi tamahe ba, Miyasumdokoro no ohom-te nari.
2.7.19 　「 聞こえぬほどは、思し知るらむや ★。
           「お手紙差し上げなかった間のことは、お察しいただけましょうか。
           今まで御遠慮してお尋ねもしないでおりました私の心持ちはおわかりになっていらっしゃることでしょうか。
         "Kikoye nu hodo ha, obosi siru ram ya?
2.7.20 　　 人の世をあはれと聞くも露けきに
     後るる袖を思ひこそやれ 		　　人の世の無常を聞くにつけ涙がこぼれますが
    先立たれなさってさぞかしお袖を濡らしてとお察しいたします 		　　人の世を哀れときくも露けきに
    おくるる露を思ひこそやれ
         Hito no yo wo ahare to kiku mo tuyukeki ni
okururu sode wo omohi koso yare
2.7.21 　ただ今の空に思ひたまへあまりてなむ」
           ちょうど今朝の空の模様を見るにつけ、偲びかねまして」
           あまりに身にしむ今朝（けさ）の空の色を見ていまして、つい書きたくなってしまったのです。
         Tada ima no sora ni omohi tamahe amari te nam."
2.7.22 　とあり。「 常よりも優にも書いたまへるかな」と、さすがに置きがたう見たまふものから、「 つれなの御弔ひや」と心憂し。さりとて、かき絶え音なう聞こえざらむもいとほしく、人の御名の朽ちぬべきことを思し乱る。
           とある。「いつもよりも優美にお書きになっているなあ」と、やはり下に置きにくく御覧になるものの、「誠意のないご弔問だ」と嫌な気がする。そうかといって、お返事を差し上げないのもお気の毒で、ご名誉にも傷がつくことになるに違いない事だと、いろいろとお案じになる。
           平生よりもいっそうみごとに書かれた字であると源氏はさすがにすぐに下へも置かれずにながめながらも、素知らぬふりの慰問状であると思うと恨めしかった。たとえあのことがあったとしても絶交するのは残酷である、そしてまた名誉を傷つけることになってはならないと思って源氏は煩悶（はんもん）した。
         to ari. "Tune yori mo iu ni mo kai tamahe ru kana!" to, sasuga ni oki gatau mi tamahu monokara, "Turena no ohom-toburahi ya!" to kokoro-usi. Saritote, kaki-taye oto nau kikoye zara m mo itohosiku, hito no ohom-na no kuti nu beki koto wo obosi midaru.
2.7.23 　「 過ぎにし人は、とてもかくても、さるべきにこそはものしたまひけめ、何にさることを、さださだとけざやかに見聞きけむ」と悔しきは、 わが御心ながら、なほえ思し直すまじきなめりかし。
           「亡くなった人は、いずれにせよ、そうなるべき運命でいらしたのだろうが、どうしてあのようなことを、まざまざと明瞭に見たり聞いたりしたのだろう」と悔しいのは、ご自分の気持ちながらも、やはりお思い直しになることはできないようである。
           死んだ人はとにかくあれだけの寿命だったに違いない。なぜ自分の目はああした明らかな御息所の生霊（いきりょう）を見たのであろうとこんなことを源氏は思った。源氏の恋が再び帰りがたいことがうかがわれるのである。
         "Sugi ni si hito ha, totemo kakutemo, sarubeki ni koso ha monosi tamahi keme, nani ni saru koto wo, sadasada to kezayaka ni mi kiki kem." to kuyasiki ha, waga mikokoro nagara, naho e obosi nahosu maziki na' meri kasi.
2.7.24 　「 斎宮の御きよまはりもわづらはしくや」など、久しう思ひわづらひたまへど、「 わざとある御返りなくは、情けなくや」とて、紫のにばめる紙に、
           「斎宮のご潔斎につけても憚り多いことだろうか」などと、長い間お考えあぐねていらっしゃるが、「わざわざ下さった手紙のお返事しないのは、情愛がないのではないか」と思って、紫色の鈍色がかった紙に、
           斎宮の御潔斎中の迷惑にならないであろうかとも久しく考えていたが、わざわざ送って来た手紙に返事をしないのは無情過ぎるとも思って、紫の灰色がかった紙にこう書いた。
         "Saiguu no ohom-kiyomahari mo wadurahasiku ya." nado, hisasiu omohi wadurahi tamahe do, "Wazato aru ohom-kaheri naku ha, nasake naku ya." tote, murasaki no nibame ru kami ni,
2.7.25 　「 こよなうほど経はべりにけるを、思ひたまへおこたらずながら、 つつましきほどは、さらば、 思し知るらむやとてなむ。
           「すっかりご無沙汰いたしましたが、常に心にお掛け申し上げておりながら、喪中の間は、そのようなわけで、お察しいただけようかと存じまして。
           ずいぶん長くお目にかかりませんが、心で始終思っているのです。謹慎中のこうした私に同情はしてくださるでしょうと思いました。
         "Koyonau hodo he haberi ni keru wo, omohi tamahe okotara zu nagara, tutumasiki hodo ha, saraba, obosi siru ram ya tote nam.
2.7.26 　　 とまる身も消えしもおなじ露の世に
     心置くらむほどぞはかなき 		　　生き残った者も死んだ者も同じ露のようにはかない世に
    心の執着を残して置くことはつまらないことです 		　　とまる身も消えしも同じ露の世に
    心置くらんほどぞはかなき
         Tomaru mi mo kiye si mo onazi tuyu no yo ni
kokoro oku ram hodo zo hakanaki
2.7.27 　 かつは思し消ちてよかし。 御覧ぜずもやとて、誰れにも」
           お互いに執着をお捨てになって下さい。御覧いただけないかしらと、どなたにも」
           ですから憎いとお思いになることなどもいっさい忘れておしまいなさい。忌中の者の手紙などは御覧にならないかと思いまして私も御無沙汰（ごぶさた）をしていたのです。
         Katu ha obosi keti te yo kasi. Goranze zu mo ya tote, tare ni mo."
2.7.28 　と聞こえたまへり。
           と差し上げなさった。
to kikoye tamahe ri.
2.7.29 　里におはするほどなりければ、忍びて見たまひて、 ほのめかしたまへるけしきを、心の鬼にしるく見たまひて、「さればよ」と思すも、いといみじ。
           里においでになる時だったので、こっそりと御覧になって、ほのめかしておっしゃっている様子を、内心気にとがめていることがあったので、はっきりとご理解なさって、「やはりそうであったのか」とお思いになるにつけ、とても堪らない。
           御息所は自宅のほうにいた時であったから、そっと源氏の手紙を読んで、文意にほのめかしてあることを、心にとがめられていないのでもない御息所はすぐに悟ったのである。
         Sato ni ohasuru hodo nari kere ba, sinobi te mi tamahi te, honomekasi tamahe ru kesiki wo, kokoronooni ni siruku mi tamahi te, "Sareba yo!" to obosu mo, ito imizi.
2.7.30 　「 なほ、いと限りなき身の憂さなりけり。かやうなる聞こえありて、院にもいかに思さむ。 故前坊の、同じき御はらからと言ふなかにも、いみじう思ひ交はしきこえさせたまひて、この斎宮の御ことをも、ねむごろに聞こえつけ させたまひしかば、『 その御代はりにも、やがて見たてまつり 扱はむ』など、常にのたまはせて、『 やがて内裏住みしたまへ』と、たびたび聞こえさせたまひしをだに、 いとあるまじきこと、と思ひ離れにしを、 かく心よりほかに若々しきもの思ひをして、つひに憂き名をさへ流し果てつべきこと」
           「やはり、とてもこの上なく情けない身の上であったよ。このような噂が立って、院におかれてもどのようにお考えあそばされよう。故前坊の、同腹のご兄弟という中でも、たいそうお互いに仲好くあそばして、わが斎宮のご将来のことをも、こまごまとお頼み申し上げあそばしたので、『そのおん代わりに、そのままお世話申そう』などと、いつも仰せられて、『そのまま宮中にお住みなさい』と、度々お勧め申し上げあそばしたことだけでも、まことに恐れ多いこと、と考えてもみなかったのに、このように意外にも年がいもなく物思いをして、遂には面目ない評判まで流してしまうに違いないこと」
           これも皆自分の薄命からだと悲しんだ。こんな生霊の噂（うわさ）が伝わって行った時に院はどう思召（おぼしめ）すだろう。前皇太弟とは御同胞といっても取り分けお睦（むつ）まじかった、斎宮の将来のことも院へお頼みになって東宮はお薨（かく）れになったので、その時代には第二の父になってやろうという仰せがたびたびあって、そのまままた御所で後宮生活をするようにとまで仰せになった時も、あるまじいこととして自分は御辞退をした。それであるのに若い源氏と恋をして、しまいには悪名を取ることになるのか
         "Naho, ito kagirinaki mi no usa nari keri. Kayau naru kikoye ari te, Win ni mo ikani obosa m? Ko-Zenbau no, onaziki ohom-harakara to ihu naka ni mo, imiziu omohi-kahasi kikoye sase tamahi te, kono Saiguu no ohom-koto wo mo, nemgoro ni kikoye tuke sase tamahi sika ba, 'Sono ohom-kahari ni mo, yagate mi tatematuri atukaha m.' nado, tune ni notamaha se te, 'Yagate utizumi si tamahe.' to, tabitabi kikoye sase tamahi si wo dani, ito aru maziki koto, to omohi hanare ni si wo, kaku kokoro yori hoka ni wakawakasiki mono-omohi wo si te, tuhi ni ukina wo sahe nagasi hate tu beki koto."
2.7.31 　と、思し乱るるに、なほ例のさまにもおはせず。
           と、お悩みになると、やはりいつものような状態でおいでではない。
           と御息所は重苦しい悩みを心にして健康もすぐれなかった。
         to, obosi midaruru ni, naho rei no sama ni mo ohase zu.
2.7.32 　さるは、おほかたの世につけて、心にくくよしある聞こえありて、昔より名高くものしたまへば、野の宮の御移ろひのほどにも、をかしう今めきたること多くしなして、「 殿上人どもの好ましきなどは、朝夕の露分けありくを、そのころの役になむする」など聞きたまひても、大将の君は、「 ことわりぞかし。ゆゑは飽くまでつきたまへるものを。もし、世の中に飽き果てて下りたまひなば、さうざうしくもあるべきかな」と、 さすがに思されけり。
           とはいえ、世間一般のことにつけては、奥ゆかしく趣味の豊かな方としての評判があって、昔から高名でいらしたので、野の宮へのお移りの時にも、興趣ある当世風のことを多く考案し出して、「殿上人どもで風流な者などは、朝に夕べに露を分けて訪れるのを、その頃の仕事としている」などとお聞きになっても、大将の君は、「もっともなことだ。風雅を解することでは、どこまでも十分備わっていられる方だ。もし、愛想をつかされてお下りになってしまわれたら、どんなにか寂しいに違いないだろう」と、やはりお思いになるのであった。
           この人は昔から、教養があって見識の高い、趣味の洗練された貴婦人として、ずいぶん名高い人になっていたので、斎宮が野の宮へいよいよおはいりになると、そこを風流な遊び場として、殿上役人などの文学好きな青年などは、はるばる嵯峨（さが）へまで訪問に出かけるのをこのごろの仕事にしているという噂が源氏の耳にはいると、もっともなことであると思った。すぐれた芸術的な存在であることは否定できない人である。悲観してしまって伊勢（いせ）へでも行かれたらずいぶん寂しいことであろうと、さすがに源氏は思ったのである。
         Saruha, ohokata no yo ni tuke te, kokoronikuku yosi aru kikoye ari te, mukasi yori nadakaku monosi tamahe ba, Nonomiya no ohom-uturohi no hodo ni mo, wokasiu imameki taru koto ohoku sinasi te, "Tenzyaubito-domo no konomasiki nado ha, asayuhu no tuyu wake ariku wo, sonokoro no yaku ni nam suru." nado kiki tamahi te mo, Daisyaunokimi ha, "Kotowari zo kasi. Yuwe ha aku made tuki tamahe ru mono wo. Mosi, yononaka ni aki hate te kudari tamahi na ba, sauzausiku mo aru beki kana!" to, sasuga ni obosa re keri.
注釈313 | かかる齢の末に | 以下「もごよふこと」まで、左大臣の詞。 | 2.7.2
注釈314 | 夜もすがらいみじうののしりつる儀式 | 当時の葬儀は夕方に野辺送りして一晩中かけて荼毘にふし、明け方に遺骨を拾って帰る。漆黒の闇夜を焦がす火葬の炎と煙そして帰りがけの朝露は葬儀に参列した人々には心に深く残る。 | 2.7.4
注釈315 | 人一人かあまたしも見たまはぬことなれば | 『集成』は「（人の死に目に遭うのは）一人ぐらいか、その程度で、多くは経験なさらぬことだからであろうか。源氏は今まで、三歳の時に母、六歳の時に祖母に死別しているが、直接死に目に遭ったのは夕顔だけである」と指摘する。 | 2.7.5
注釈316 | 思し焦がれたり | 『完訳』は「火葬の縁語」と注す。 | 2.7.5
注釈317 八月二十余日の有明 葵の上の葬送は八月二十余日。二十三夜月に近い月が空にかかり、有明の月となって西の空に残るころ。
【余日】－大島本は「よ日」とある。『集成』『古典セレクション』は「よにち」と訓じる。 		2.7.5
注釈318 | 空もけしきも | 『集成』『古典セレクション』は諸本に従って「空のけしきも」と校訂する。『新大系』は底本のままとする。 | 2.7.5
注釈319 | 闇に暮れ惑ひ | 「人の親の心は闇にあらねども子を思ふ道にまどひぬるかな」（後撰集、雑一、一一〇二、藤原兼輔）を踏まえた表現。 | 2.7.5
注釈320 | 空のみ眺められたまひて | 『全集』『集成』『完訳』は「大空は恋しき人の形見かは物思ふごとに眺めらるらむ」（古今集、恋四、七四三、酒井人真）を引歌として指摘。 | 2.7.5
注釈321 | のぼりぬる煙はそれとわかねども--なべて雲居のあはれなるかな | 源氏の独詠歌。『完訳』は「形見の空という引歌の発想から連続して、火葬の煙が雲と化した空全体を哀傷風景とした歌」と注す。 | 2.7.6
注釈322 | 殿におはし着きて | 「殿」は左大臣邸をさす。なお大島本と榊原家本は「殿にをはしつきて」とあるが、その他の諸本は「殿におはしつきても」とある。『集成』『完訳』は「殿におはしつきても」と訂正する。 | 2.7.7
注釈323 | などてつひには | 以下「過ぎ果てたまひぬる」まで、源氏の心。『集成』は「などて」は「おぼえられたてまつりけむ」に掛る」と注す。 | 2.7.8
注釈324 | おぼえられたてまつりけむ | 「おぼえ」の主体は源氏。「られ」（受身の助動詞）「たてまつり」（謙譲の補助動詞、源氏の葵の上に対する敬意）。わたしは葵の上から思われ申したのだろうか、の意。『完訳』は「お仕向け申したのだろう」と訳す。 | 2.7.8
注釈325 | 過ぎ果てたまひぬる | 連体中止の余情を残した表現。悔恨の気持ち。 | 2.7.8
注釈326 | 思しつづけらるれど | 「らるれ」（自発の助動詞）。お思い出しにならずにはいらっしゃれない、の意。 | 2.7.9
注釈327 | われ先立たましかば深くぞ染めたまはまし | 源氏の仮想。「ましかば--まし」は反実仮想の構文。 | 2.7.9
注釈328 | 限りあれば薄墨衣浅けれど--涙ぞ袖を淵となしける | 源氏の独詠歌。「淵」と「藤（衣）」を掛ける。 | 2.7.10
注釈329 | 何に忍ぶのと | 『源氏釈』は「結び置きし形見の子だになかりせば何に忍の草を摘ままし」（後撰集、雑二、一一八七、兼輔朝臣の母が乳母）を指摘する。 | 2.7.12
注釈330 | いとど露けけれど | 『集成』は「秋の縁でいう」と注す。『完訳』は「「忍び草」の縁」と注す。季節は晩秋である。 | 2.7.12
注釈331 | かかる形見さへなからましかば | 源氏の心。「形見」は若君（夕霧）をさす。 | 2.7.12
注釈332 | 袖の上の玉の砕けたりけむよりも | 『集成』は「当時の諺か。出典未詳」。『完訳』も「出典があるらしいが、未詳」と注す。『源氏釈』（書陵部本）は「捧掌上之珠　摧心中之丹」とあるが出典未詳。『白氏文集』に「何意見掌上珠化為眼中砂」（巻第二、一一七一）とある。 | 2.7.14
注釈333 | かの御息所は | 「いとどしき御きよまりに」に掛かる。 | 2.7.16
注釈334 | 斎宮は左衛門の司に | 宮中の初齋院が左衛門府に設けられた。 | 2.7.16
注釈335 | 聞こえも通ひたまはず | 主語は源氏。「も」（副助詞）は強調の意。 | 2.7.16
注釈336 | 憂しと思ひ染みにし世 | 主語は源氏。『新大系』は「この「世」は世俗一般。前には「かなしきことに事を添へて、世の中をいとうき物に」と愛憐の厭わしさを思ったが、ここでは人間世界一般への厭わしさを深刻に思う」と注す。 | 2.7.16
注釈337 | かかるほだしだに添はざらましかば | 以下「なりなまし」まで、源氏の心中。「かかるほだし」は若君（夕霧）をさす。「ましかば--まし」の反実仮想の構文。古注では「世の憂きめ見えぬ山路へ入らむには思ふ人こそほだしなりけれ」（古今集、雑下、九五五、物部吉名）を指摘。 | 2.7.16
注釈338 | 願はしきさま | 出家生活をさす。『完訳』は「ここに端を発する源氏の道心は、生涯、意識の底にあり続ける」と注す。 | 2.7.16
注釈339 | 思すには | 横山本、池田本、三条西家本、書陵部本は「おほすに」とある。榊原家本と肖柏本は大島本と同文。河内本、別本も大島本と同文。出家生活を願う一方で現世に執着する源氏の精神構造は「若紫」巻の北山の段がまず最初に想起される。 | 2.7.16
注釈340 | 対の姫君 | 紫の君をさす。西の対の屋に住んでいるのでこう呼ぶ。 | 2.7.16
注釈341 | 時しもあれ | 『源氏釈』は「時しもあれ秋やは人の別るべきあるを見るだに恋しきものを」（古今集、哀傷、八三九、壬生忠岑）を指摘、現行の注釈書でも引歌として指摘するが、他に「時しもあれ秋しも人の別るればいとど袂ぞ露けかりける」（拾遺集、別、三〇八、読人しらず）という和歌もある。 | 2.7.17
注釈342 | 深き秋の | 以下「身にしみけるかな」まで、源氏の心。晩秋、源氏と御息所、和歌を贈答しあう。 | 2.7.18
注釈343 | 今めかしうも | 源氏の感想。『集成』は「気の利いたことをすると思って。折にふさわしく、紙の色まで気を配っていることをいう」と注す。『完訳』は「新鮮で、気のきいた感じ」と注す。 | 2.7.18
注釈344 | 聞こえぬほどは | 以下「思ひたまへあまりてなむ」まで、御息所の手紙文と和歌。 | 2.7.19
注釈345 | 人の世をあはれと聞くも露けきに--後るる袖を思ひこそやれ | 御息所の贈歌。「聞く」に「菊」を響かす。「菊」「露」は縁語。 | 2.7.20
注釈346 | 常よりも優にも書いたまへるかな | 源氏の感想。『完訳』は「能筆の人」と注す。「いう」は「優」の字音。 | 2.7.22
注釈347 | つれなの御弔ひや | 源氏の感想。『集成』は「知らぬ顔して弔問なさることだ」の意に解す。 | 2.7.22
注釈348 | 過ぎにし人は | 以下「けざやかに見聞きけむ」まで、源氏の心中。 | 2.7.23
注釈349 わが御心ながら、なほえ思し直すまじきなめりかし 『湖月抄』は「草子の地也」と指摘。『完訳』も「源氏が自ら御息所への気持を変えがたいとする、語り手の推測」と注す。
【わが御心】－大島本は「我御心」。横山本は「我御心」とミセケチ、池田本と三条西家本は「我心」とあり底本と同文。
【思し直す】－御息所を厭う気持ちを元にもどすことをさす。
【なめりかし】－「な」（断定の助動詞）「めり」（推量の助動詞）「かし」（終助詞）は語り手の推測。 		2.7.23
注釈350 | 斎宮の御きよまはりもわづらはしくや | 源氏の心。 | 2.7.24
注釈351 | わざとある御返りなくは情けなくや | 源氏の心。 | 2.7.24
注釈352 | こよなうほど経はべりにけるを | 以下「誰れにも」まで、源氏の手紙文。 | 2.7.25
注釈353 | 思し知るらむや | 『古典セレクション』は諸本に従って「思し知るらむ」と「や」を削除する。『集成』『新大系』は底本のままとする。 | 2.7.25
注釈354 | つつましきほど | 喪中の間をさす。 | 2.7.25
注釈355 | とまる身も消えしもおなじ露の世に--心置くらむほどぞはかなき | 源氏の返歌。「止まる」「消え」「置く」は「露」の縁語。『完訳』は「生きとまる自分と死んだ葵の上を、ともに無常の身として一般化した表現。「心おく」は思いつめる意で、御息所の怨念を暗示する」と注す。 | 2.7.26
注釈356 | かつは思し消ちてよかし | 「かつは」について、『集成』は「かたがた、あなたもその執着（私の身の上を思いやって下さること）を、おさまし下さいませ」という「かたがた」の意に解し、『完訳』は「思いつめるのも無理はないが」と解す。 | 2.7.27
注釈357 | 御覧ぜずもやとて誰れにも | 『集成』『古典セレクション』は諸本に従って「これにも」と校訂する。『新大系』は底本「たれにも」のままとする。手紙文の結び。『集成』は「（喪中の身からの手紙は）御覧にならぬかもしれないと思って、私の方も（これ以上多くは申し上げません）」の意に解す。『完訳』は「私のほうでもほんのしるしばかり」と訳す。 | 2.7.27
注釈358 | ほのめかしたまへるけしきを | 『集成』は「源氏の返事は、表面自分の気持を述べながら「心置く」「おぼし消ちてよ」など、御息所が怨霊になったことを暗に批判している」と注す。 | 2.7.29
注釈359 | なほいと限りなき身の | 以下「流し果てつべきこと」まで、御息所の心中。『完訳』は「以下、御息所の心情に即する」と注す。 | 2.7.30
注釈360 | 故前坊の同じき御はらから | 桐壺院と故前坊は兄弟。 | 2.7.30
注釈361 | その御代はり | 故前坊をさす。父親代わりに。 | 2.7.30
注釈362 | やがて内裏住みしたまへ | 『集成』は「自然、桐壺院の寵愛を受けることも含まれる」と注す。 | 2.7.30
注釈363 | いとあるまじきこと | 桐壺院から寵愛を受けることをさす。 | 2.7.30
注釈364 | かく心よりほかに若々しき | 『完訳』は「院の誘いを固く辞退したわりには、の気持。大人げないと思う」と注す。 | 2.7.30
注釈365 | 殿上人どもの | 以下「そのころの役になむする」まで、噂。 | 2.7.32
注釈366 | ことわりぞかし | 以下「あるべきかな」まで、源氏の心。 | 2.7.32
注釈367 | さすがに思されけり | 『新大系』は「御息所を「さすがに」断念できない執着」と注す。 | 2.7.32
出典8 | 闇に暮れ惑ひ | 人の親の心は闇にあらねども子を思ふ道に惑ひにけるかな | 後撰集雑一-一一〇二 藤原兼輔 | 2.7.5
出典9 | 空のみ眺められ | 大空は恋しき人の形見かは物思ふごとに眺めらるらむ | 古今集恋四-七四三 酒井人真 | 2.7.5
出典10 | 何に忍ぶの | 結びおきし形見の子だになかりせば何に忍の草を摘ままし | 後撰集雑二-一一八七 兼忠が母の乳母 | 2.7.12
出典11 | 時しもあれ | 時しもあれ秋やは人の別るべきあるを見るだに恋しきものを | 古今集哀傷-八九三 壬生忠岑 | 2.7.17
校訂23 | はかなう | はかなう--はら（ら/＄か<朱>）なう | 2.7.14
校訂24 | 知るらむ | 知るらむ--し（し/+る<朱>）らむ | 2.7.19
校訂25 | させ | させ--さ（さ/＄さ<朱>） | 2.7.30
校訂26 | 扱はむ | 扱はむ--あつる（つる/＄つか<朱>）はむ | 2.7.30
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第八段 三位中将と故人を追慕する

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.8
第八段　三位中将と故人を追慕する
2-8 Genji grieves over Aoi's death with her brother
2.8.1 　 御法事など過ぎぬれど、正日までは、なほ籠もりおはす。ならはぬ御つれづれを、 心苦しがりたまひて、 三位中将は常に参りたまひつつ、世の中の御物語など、まめやかなるも、また例の乱りがはしきことをも聞こえ出でつつ、慰めきこえたまふに、 かの内侍ぞ、うち笑ひたまふくさはひにはなるめる。大将の君は、
           ご法事など次々と過ぎていったが、正日までは、やはり引き籠もっていらっしゃる。経験したことのない所在なさを、お気の毒に思われなさって、三位の中将は、毎日お部屋に参上なさっては、世間話など、真面目な話や、また例の好色めいた話などをも申し上げて、お気持ちをお慰め申し上げなさる中で、あの典侍の話は、お笑い種になるようである。大将の君は、
           日を取り越した法会（ほうえ）はもう済んだが、正しく四十九日まではこの家で暮らそうと源氏はしていた。過去に経験のない独（ひと）り棲（ず）みをする源氏に同情して、現在の三位（さんみ）中将は始終訪（たず）ねて来て、世間話も多くこの人から源氏に伝わった。まじめな問題も、恋愛事件もある。滑稽（こっけい）な話題にはよく源典侍（げんてんじ）がなった。源氏は、
         Ohom-hohuzi nado sugi nure do, syauniti made ha, naho komori ohasu. Naraha nu ohom-turedure wo, kokorogurusigari tamahi te, Samwi no Tyuuzyau ha, tune ni mawiri tamahi tutu, yononaka no ohom-monogatari nado, mameyaka naru mo, mata rei no midari gahasiki koto wo mo kikoye ide tutu, nagusame kikoye tamahu ni, kano Naisi zo, uti-warahi tamahu kusahahi ni ha naru meru. Daisyaunokimi ha,
2.8.2 　「あな、いとほしや。 祖母殿の上、ないたう軽めたまひそ」
           「ああ、お気の毒な。おばば殿のことを、ひどく軽蔑なさるな」
           「かわいそうに、お祖母（ばあ）様を安っぽく言っちゃいけないね」
         "Ana, itohosi ya! Oba Otodo no Uhe, na itau karome tamahi so."
2.8.3 　といさめたまふものから、常にをかしと思したり。
           とお諌めになる一方で、いつも面白いと思っていられた。
           と言いながらも、典侍のことは自身にもおかしくてならないふうであった。
         to isame tamahu monokara, tune ni wokasi to obosi tari.
2.8.4 　 かの十六夜の、さやかならざりし秋のことなど、さらぬも、さまざまの好色事どもを、かたみに隈なく言ひあらはしたまふ、果て果ては、あはれなる世を言ひ言ひて、うち泣きなどもしたまひけり。
           あの十六夜の、はっきりしなかった秋の事件など、その他の事などの、いといろな浮気話を 互いに暴露なさい合う、しまいには、世の無常を言い言いして、涙をお漏らしになったりするのであった。
           常陸（ひたち）の宮の春の月の暗かった夜の話も、そのほかの互いの情事の素破（すっぱ）抜きもした。長く語っているうちにそうした話は皆影をひそめてしまって、人生の寂しさを言う源氏は泣きなどもした。
         Kano izayohi no, sayaka nara zari si aki no koto nado, saranu mo, samazama no sukigoto-domo wo, katamini kumanaku ihi arahasi tamahu, hate hate ha, ahare naru yo wo ihi ihi te, uti-naki nado mo si tamahi keri.
2.8.5 　 時雨うちして、ものあはれなる暮つ方、中将の君、鈍色の直衣、指貫、うすらかに 衣更へして、いと雄々しうあざやかに、心恥づかしきさまして参りたまへり。
           時雨が降って、何となくしみじみとした夕方、中将の君が、鈍色の直衣、指貫を、薄い色に衣更えして、まことに男らしくすっきりとして、こちらが気後れするような感じをし参上なさった。
           さっと通り雨がした後の物の身にしむ夕方に中将は鈍（にび）色の喪服の直衣（のうし）指貫（さしぬき）を今までのよりは淡（うす）い色のに着かえて、力強い若さにあふれた、公子らしい風采（ふうさい）で出て来た。
         Sigure uti-si te, monoahare naru yuhutukata, Tyuuzyaunokimi, nibiiro no nahosi, sasinuki, usuraka ni koromogahe si te, ito wowosiu azayaka ni, kokorohadukasiki sama si te mawiri tamahe ri.
2.8.6 　君は、西のつまの高欄におしかかりて、霜枯れの前栽見たまふほどなりけり。風荒らかに吹き、時雨さとしたるほど、涙もあらそふ心地して、
           君は、西の妻戸の高欄に寄り掛かって、霜枯れの前栽を御覧になっているところであった。風が荒々しく吹き、時雨がさっと降ってきた時は、涙も雨と競うような心地がして、
           源氏は西側の妻戸の前の高欄にからだを寄せて、霜枯れの庭をながめている時であった。荒い風が吹いて、時雨（しぐれ）もばらばらと散るのを見ると、源氏は自分の涙と競うもののように思った。
         Kimi ha, nisi no tuma no kauran ni osi-kakari te, simogare no sensai mi tamahu hodo nari keri. Kaze araraka ni huki, sigure sato si taru hodo, namida mo arasohu kokoti si te,
2.8.7 　「 ▼ 雨となり雲とやなりにけむ、今は知らず」
           「雨となり、雲とやなりにけむ、今は知らず」
           「相逢相失両如夢（あひあひあひうしなふふたつながらゆめのごとし）、為雨為雲今不知（あめとやなるくもとやなるいまはしらず）」
         "Ame to nari kumo to ya nari ni kem, ima ha sira zu."
2.8.8 　と、うちひとりごちて、頬杖つきたまへる御さま、「 女にては、見捨てて亡くならむ魂かならずとまりなむかし」と、色めかしき心地に、うちまもられつつ、近うついゐたまへれば、しどけなくうち乱れたまへるさまながら、紐ばかりをさし直したまふ。
           と、独り言をいって、頬杖を突いていられるお姿、「女であったら、先立った魂もきっと留まろう」と、色っぽい気持ちで、ついじっと見つめられながら、近くにお座りになると、おくつろぎの姿でいられながらも、入れ紐だけをさし直しなさる。 　と口ずさみながら頬杖（ほおづえ）をついた源氏を、女であれば先だって死んだ場合に魂は必ず離れて行くまいと好色な心に中将を思って、じっとながめながら近づいて来て一礼してすわった。源氏は打ち解けた姿でいたのであるが、客に敬意を表するために、直衣の紐（ひも）だけは掛けた。
         to, uti-hitorigoti te, turaduwe tuki tamahe ru ohom-sama, "Womna nite ha, misute te naku nara m tamasihi kanarazu tomari na m kasi." to, iromekasiki kokoti ni, uti-mamora re tutu, tikau tui-wi tamahe re ba, sidokenaku uti-midare tamahe ru sama nagara, himo bakari wo sasi nahosi tamahu.
2.8.9 　これは、今すこしこまやかなる夏の御直衣に、紅のつややかなるひき重ねて、やつれたまへるしも、見ても飽かぬ心地ぞする。
           こちらは、もう少し濃い鈍色の夏のお直衣に、紅色の光沢のある袿を下襲して、地味なお姿でいらっしゃるのが、かえって見飽きない感じがする。
           源氏のほうは中将よりも少し濃い鈍色にきれいな色の紅の単衣（ひとえ）を重ねていた。こうした喪服姿はきわめて艶（えん）である。
         Kore ha, ima sukosi komayaka naru natu no ohom-nahosi ni, kurenawi no tuyayaka naru hiki-kasane te, yature tamahe ru simo, mi te mo aka nu kokoti zo suru.
2.8.10 　中将も、いとあはれなるまみに眺めたまへり。
           中将も、とても悲しそうなまなざしでぼんやりと見ていらっしゃる。
           中将も悲しい目つきで庭のほうをながめていた。
         Tyuuzyau mo, ito ahare naru mami ni nagame tamahe ri.
2.8.11 　「 雨となりしぐるる空の浮雲を
     いづれの方とわきて眺めむ 		　「妹が時雨となって降る空の浮雲を
    どちらの方向の雲と眺めようか 		　　雨となりしぐるる空の浮き雲を
    いづれの方と分（わ）きてながめん
         "Ame to nari sigururu sora no ukigumo wo
idure no kata to waki te nagame m
2.8.12 　 行方なしや」
           行く方も分からないな」
           どこだかわからない。
         Yukuhe nasi ya!"
2.8.13 　と、独り言のやうなるを、
           と 独り言のようなのを、
           と独言（ひとりごと）のように言っているのに源氏は答えて、
         to, hitorigoto no yau naru wo,
2.8.14 　「 見し人の雨となりにし雲居さへ
     いとど時雨にかき暮らすころ」 		　「妻が雲となり雨となってしまった空までが
    ますます時雨で暗く泣き暮らしている今日この頃だ」 		　　見し人の雨となりにし雲井さへ
    いとど時雨（しぐれ）に掻（か）きくらす頃（ころ）
         "Mi si hito no ame to nari ni si kumowi sahe
itodo sigure ni kaki-kurasu koro
2.8.15 　とのたまふ御けしきも、浅からぬほどしるく見ゆれば、
           とお詠みになるご様子も、浅くない気持ちがはっきりと窺えるので、
           というのに、故人を悲しむ心の深さが見えるのである。
         to notamahu mikesiki mo, asakara nu hodo siruku miyure ba,
2.8.16 　「 あやしう、年ごろはいとしもあらぬ御心ざしを、院など、居立ちてのたまはせ、大臣の御もてなしも心苦しう、大宮の御方ざまに、もて離るまじきなど、かたがたにさしあひたれば、えしも ふり捨てたまはで、もの憂げなる御けしきながら、あり経たまふなめりかしと、いとほしう見ゆる折々ありつるを、まことに、やむごとなく重きかたは、ことに思ひきこえたまひけるなめり」
           「妙にここ数年来は、さほどではなかったご愛情を、院などにおかれても、じっとしてはおれず御教訓あそばし、大臣のご待遇もお気の毒であり、大宮のお血筋からいっても、切れない縁であるなど、どちらからいっても関係が深いので、お捨てになることができずに、何となく気の進まないご様子のままで、今まで過ごして来られたようだと、気の毒に見えたことも時々あったが、ほんとうに、正妻としては、格別にお考え申されていらしたようだ」
           中将はこれまで、院の思召（おぼしめ）しと、父の大臣の好意、母宮の叔母（おば）君である関係、そんなものが源氏をここに引き止めているだけで、妹を熱愛するとは見えなかった、自分はそれに同情も表していたつもりであるが、表面とは違った動かぬ愛を妻に持っていた源氏であったのだ
         "Ayasiu, tosigoro ha ito simo ara nu mikokorozasi wo, Win nado, witati te notamaha se, Otodo no ohom-motenasi mo kokorogurusiu, Ohomiya no ohom-kata zama ni, mote-hanaru maziki nado, katagata ni sasi-ahi tare ba, e simo huri-sute tamaha de, monouge naru mikesiki nagara, ari he tamahu na' meri kasi to, itohosiu miyuru woriwori ari turu wo, makoto ni, yamgotonaku omoki kata ha, koto ni omohi kikoye tamahi keru na' meri."
2.8.17 　と見知るに、いよいよ口惜しうおぼゆ。よろづにつけて 光失せぬる心地して、屈じ いたかりけり。
           と分かると、ますます惜しまれてならない。何かにつけて光が消えたような気がして、元気をなくしていた。
           とこの時はじめて気がついた。それによってまた妹の死が惜しまれた。ただ一人の人がいなくなっただけであるが、家の中の光明をことごとく失ったようにだれもこのごろは思っているのである。
         to mi siru ni, iyoiyo kutiwosiu oboyu. Yorodu ni tuke te hikari use nuru kokoti si te, kunzi itakari keri.
2.8.18 　枯れたる下草のなかに、龍胆、撫子などの、咲き出でたるを 折らせたまひて、中将の立ちたまひぬる後に、 若君の御乳母の宰相の君して、
           枯れた下草の中に、龍胆、撫子などが 咲き出したのを折らせなさって、中将がお帰りになった後に、若君の御乳母の宰相の君に持たせて、
           源氏は枯れた植え込みの草の中に竜胆（りんどう）や撫子（なでしこ）の咲いているのを見て、折らせたのを、中将が帰ったあとで、若君の乳母（めのと）の宰相の君を使いにして、宮様のお居間へ持たせてやった。
         Kare taru sitakusa no naka ni, rindau, nadesiko nado no, saki ide taru wo wora se tamahi te, Tyuuzyau no tati tamahi nuru noti ni, Wakagimi no ohom-menoto no Saisyaunokimi site,
2.8.19 　「 草枯れのまがきに残る撫子を
     別れし秋のかたみとぞ見る 		　「草の枯れた垣根に咲き残っている撫子の花を
    秋に死別れた方の形見と思います 		　　草枯れの籬（まがき）に残る撫子を
    別れし秋の形見とぞ見る
         "Kusa gare no magaki ni nokoru nadesiko wo
wakare si aki no katami to zo miru
2.8.20 　 にほひ劣りてや御覧ぜらるらむ」
           美しさは劣ると御覧になりましょうか」
           この花は比較にならないものとあなた様のお目には見えるでございましょう。
         Nihohi otori te ya goranze raru ram."
2.8.21 　と聞こえたまへり。げに何心なき御笑み顔ぞ、いみじううつくしき。宮は、吹く風につけてだに、木の葉よりけにもろき御涙は、 まして、とりあへたまはず。
           と差し上げなさった。なるほど無邪気な微笑み顔は たいそうかわいらしい。宮は、吹く風につけてさえ、木の葉よりも脆いお涙は、それ以上で、手に取ることさえおできになれない。
           こう挨拶（あいさつ）をさせたのである。撫子にたとえられた幼児はほんとうに花のようであった。宮様の涙は風の音にも木の葉より早く散るころであるから、まして源氏の歌はお心を動かした。
         to kikoye tamahe ri. Geni nanigokoro naki ohom-wemigaho zo, imiziu utukusiki. Miya ha, huku kaze ni tuke te dani, konoha yori keni moroki ohom-namida ha, masite, tori ahe tamaha zu.
2.8.22 　「 今も見てなかなか袖を朽たすかな
     ▼ 垣ほ荒れにし大和撫子」 		　「ただ今見てもかえって袖を涙で濡らしております
    垣根も荒れはてて母親に先立たれてしまった撫子なので」 		　　今も見てなかなか袖（そで）を濡（ぬ）らすかな
    垣（かき）ほあれにしやまと撫子
         "Ima mo mi te nakanaka sode wo kutasu kana
kakiho are ni si yamatonadesiko
2.8.23 　 なほ、いみじうつれづれなれば、 朝顔の宮に、「 今日のあはれは、さりとも見知りたまふらむ」と推し量らるる御心ばへなれば、暗きほどなれど、聞こえたまふ。絶え間遠けれど、 さのものとなりにたる御文なれば、咎なくて御覧ぜさす。 空の色したる唐の紙に、
           依然として、ひどく所在のない気がするので、朝顔の宮に、「今日の物悲しさは、そうはいってもお分りになられるであろう」と推察されるお心の方なので、暗くなった時分であるが、差し上げなさる。たまにしかないが、それが普通になってしまったお便りなので、気にも止めず御覧に入れる。空の色をした唐の紙に、
           というお返辞があった。源氏はまだつれづれさを紛らすことができなくて、朝顔の女王（にょおう）へ、情味のある性質の人は今日の自分を哀れに思ってくれるであろうという頼みがあって手紙を書いた。もう暗かったが使いを出したのである。親しい交際はないが、こんなふうに時たま手紙の来ることはもう古くからのことで馴（な）れている女房はすぐに女王へ見せた。秋の夕べの空の色と同じ唐紙（とうし）に、
         Naho, imiziu turedure nare ba, Asagahonomiya ni, "Kehu no ahare ha, saritomo misiri tamahu ram." to osihakara ruru mikokorobahe nare ba, kuraki hodo nare do, kikoye tamahu. Tayema tohokere do, sa no mono to nari ni taru ohom-humi nare ba, toga naku te goranze sasu. Sora no iro si taru kara no kami ni,
2.8.24 　「 わきてこの暮こそ袖は露けけれ
     もの思ふ秋はあまた経ぬれど 		　「とりわけ今日の夕暮れは涙に袖を濡らしております
    今までにも物思いのする秋はたくさん経験してきたのですが 		　　わきてこの暮（くれ）こそ袖（そで）は露けけれ
    物思ふ秋はあまた経ぬれど
         "Waki te kono kure koso sode ha tuyuke kere
mono omohu aki ha amata he nure do
2.8.25 　 ▼ いつも時雨は」
           いつも時雨の頃は」
           「神無月いつも時雨は降りしかど」
         Itumo sigure ha."
2.8.26 　とあり。御手などの心とどめて書きたまへる、常よりも見どころありて、「 過ぐしがたきほどなり」と 人も聞こえ、みづからも思されければ、
           とある。ご筆跡などの入念にお書きになっているのが、いつもより見栄えがして、「放って置けない時です」と女房も申し上げ、ご自身もそのようにお思いになったので、
           というように。と書いてあった。ことに注意して書いたらしい源氏の字は美しかった。これに対してもと女房たちが言い、女王自身もそう思ったので返事は書いて出すことになった。
         to ari. Ohom-te nado no kokoro todome te kaki tamahe ru, tune yori mo midokoro ari te, "Sugusi gataki hodo nari." to hito mo kikoye, midukara mo obosa re kere ba,
2.8.27 　「 大内山を、思ひやりきこえながら、えやは ★」とて、
           「お引き籠もりのご様子を、お察し申し上げながら、とても」とあって、
           このごろのお寂しい御起居は想像いたしながら、お尋ねすることもまた御遠慮されたのでございます。
         "Ohoutiyama wo, omohiyari kikoye nagara, e yaha." tote,
2.8.28 　「 秋霧に立ちおくれぬと聞きしより
     しぐるる空もいかがとぞ思ふ」 		　「秋霧の立つころ、先立たれなさったとお聞き致しましたが
    それ以来時雨の季節につけいかほどお悲しみのことかとお察し申し上げます」 		　　秋霧に立ちおくれぬと聞きしより
    時雨（しぐ）るる空もいかがとぞ思ふ
         "Akigiri ni tati-okure nu to kiki si yori
sigururu sora mo ikaga to zo omohu
2.8.29 　とのみ、ほのかなる墨つきにて、思ひなし心にくし。
         とだけ、かすれた墨跡で、気のせいか奥ゆかしい。
         とだけであった。ほのかな書きようで、心憎さの覚えられる手紙であった。
         to nomi, honoka naru sumi tuki nite, omohinasi kokoronikusi.
2.8.30 　何ごとにつけても、 見まさりはかたき世なめるを、つらき人しもこそと、あはれにおぼえたまふ人の御心ざまなる。
           どのような事柄につけても、見勝りがするのは難しいのが世の常のようなのに、冷たい人にかえって、お心が惹かれなさるご性質の方なのである。
           結婚したあとに以前恋人であった時よりも相手がよく思われることは稀（まれ）なことであるが、源氏の性癖からもまだ得られない恋人のすることは何一つ心を惹（ひ）かないものはないのである。冷静は冷静でもその場合場合に同情を惜しまない朝顔の女王とは永久に友愛をかわしていく可能性があるとも源氏は思った。
         Nanigoto ni tuke te mo, mimasari ha kataki yo na' meru wo, turaki hito simo koso to, ahare ni oboye tamahu hito no mikokorozama naru.
2.8.31 　「 つれなながら、さるべき折々のあはれを過ぐしたまはぬ、これこそ、かたみに情けも見果つべきわざなれ。 なほ、ゆゑづきよしづきて、人目に見ゆばかりなるは、あまりの難も出で来けり。 対の姫君を、さは生ほし立てじ」と思す。「 つれづれにて恋しと思ふらむかし」と、忘るる折なけれど、ただ女親なき子を、置きたらむ心地して、見ぬほど、うしろめたく、「 いかが思ふらむ」とおぼえぬぞ、心やすきわざなりける。
           「すげないお扱いながらも、しかるべき時節折々の情趣はお見逃しなさらない、こういう間柄こそ、お互いに情愛を最後まで交わし合うことができるものだ。やはり、教養があり風流好みで、人目にも付くくらいなのは、よけいな欠点も出て来るものだ。対の姫君を、決してそのようには育てまい」とお考えになる。「所在なく恋しく思っていることだろう」と、お忘れになることはないが、まるで母親のない子を、一人残して来ているような気がして、会わない間は、気がかりで、「どのように嫉妬しているだろうか」と心配がないのは、気楽なことであった。
           あまりに非凡な女は自身の持つ才識がかえって禍（わざわ）いにもなるものであるから、西の対の姫君をそうは教育したくないとも思っていた。自分が帰らないことでどんなに寂しがっていることであろうと、紫の女王のあたりが恋しかったが、それはちょうど母親を亡（な）くした娘を家に置いておく父親に似た感情で思うのであって、恨まれはしないか、疑ってはいないだろうかと不安なようなことはなかった。
         "Turena nagara, sarubeki woriwori no ahare wo sugusi tamaha nu, kore koso, katami ni nasake mo mi hatu beki waza nare. Naho, yuweduki yosiduki te, hitome ni miyu bakari naru ha, amari no nan mo ideki keri. Tainohimegimi wo, saha ohosi tate zi." to obosu. "Turedure nite kohi si to omohu ram kasi." to, wasururu wori nakere do, tada meoya naki ko wo, oki tara m kokoti si te, mi nu hodo, usirometaku, "Ikaga omohu ram?" to oboye nu zo, kokoroyasuki waza nari keru.
2.8.32 　暮れ果てぬれば、御殿油近く参らせたまひて、 さるべき限りの人びと、御前にて物語などせさせたまふ。
           日がすっかり暮れたので、大殿油を近くに燈させなさって、しかるべき女房たちばかり、御前で話などをおさせになる。
           すっかり夜になったので、源氏は灯（ひ）を近くへ置かせてよい女房たちだけを皆居間へ呼んで話し合うのであった。
         Kure hate nure ba, ohotonabura tikaku mawira se tamahi te, sarubeki kagiri no hitobito, omahe nite monogatari nado se sase tamahu.
2.8.33 　 中納言の君といふは、年ごろ忍び思ししかど、この御思ひのほどは、なかなかさやうなる筋にもかけたまはず。「 あはれなる御心かな」と見たてまつる。おほかたにはなつかしううち語らひたまひて、
           中納言の君というのは、数年来こっそりとご寵愛なさっていたが、この喪中の間は、かえってそのような色めいた相手にもお考えにならない。「やさしいお心の方だわ」と拝している。その他のことでは親しくお話しかけになって、
           中納言の君というのはずっと前から情人関係になっている人であったが、この忌中はかえってそうした人として源氏が取り扱わないのを、中納言の君は夫人への源氏の志としてそれをうれしく思った。ただ主従としてこの人ともきわめて睦（むつま）じく語っているのである。
         Tiunagonnokimi to ihu ha, tosigoro sinobi obosi sika do, kono ohom-omohi no hodo ha, nakanaka sayau naru sudi ni mo kake tamaha zu. "Ahare naru mikokoro kana!" to mi tatematuru. Ohokata ni ha natukasiu uti-katarahi tamahi te,
2.8.34 　「 かう、この日ごろ、ありしよりけに、誰も誰も紛るるかたなく、 ▼ 見なれ見なれて、えしも常にかからずは、恋しからじや。 いみじきことをばさるものにて、ただ うち思ひめぐらすこそ、耐へがたきこと多かりけれ」
           「こうして、ここ数日は、以前にも増して、誰も彼も他に気を紛らすこともなく、互いに毎日顔を会わせ顔を会わせしていたから、今後いつもこうすることができないのは、恋しいと思わないだろうか。まこと悲しいことはしかたがないとして、あれこれと考えめぐらしてみると、悲しくて堪らないことがたくさんあるなあ」
           「このごろはだれとも毎日こうしていっしょに暮らしているのだから、もうすっかりこの生活に馴（な）れてしまった私は、皆といっしょにいられなくなったら、寂しくないだろうか。奥さんの亡（な）くなったことは別として、ちょっと考えてみても人生にはいろいろな悲しいことが多いね」
         "Kau, kono higoro, ari si yori keni, tare mo tare mo magiruru kata naku, minare minare te, e simo tune ni kakara zu ha, kohisi kara zi ya. Imiziki koto wo ba saru mono nite, tada uti-omohi megurasu koso, tahe gataki koto ohokari kere."
2.8.35 　とのたまへば、いとどみな泣きて、
           とおっしゃると、ますます皆が泣いて、
           と源氏が言うと、初めから泣いているものもあった女房たちは、皆泣いてしまって、
         to notamahe ba, itodo mina naki te,
2.8.36 　「 いふかひなき御ことは、ただかきくらす心地しはべるは、さるものにて、 名残なきさまにあくがれ果てさせたまはむ ★ほど、思ひたまふるこそ」
           「今さら申してもしかたのないおん方の事は、ただ心も真っ暗に閉ざされた心地がいたしますのは、それはそれとして、すっかりお離れになってしまわれると、存じられますことが」
           「奥様のことは思い出しますだけで世界が暗くなるほど悲しゅうございますが、今度またあなた様がこちらから行っておしまいになって、すっかりよその方におなりあそばすことを思いますと」
         "Ihukahinaki ohom-koto ha, tada kaki-kurasu kokoti si haberu ha, saru mono nite, nagori naki sama ni akugare hate sase tamaha m hodo, omohi tamahuru koso."
2.8.37 　と、聞こえもやらず。 あはれと見わたしたまひて、
           と、最後まで申し上げきれない。かわいそうにとお見渡しになって、
           言う言葉が終わりまで続かない。源氏はだれにも同情の目を向けながら、
         to, kikoye mo yara zu. Ahare to miwatasi tamahi te,
2.8.38 　「 名残なくは、いかがは。心浅くも取りなしたまふかな。心長き人だにあらば、見果てたまひなむものを。命こそはかなけれ」
           「すっかり見限るようなことは、どうして。薄情者とお思いだな。気長な人さえいてくれたら、いつかは分かってくださろうものを。寿命は無常だからね」
           「すっかりよその人になるようなことがどうしてあるものか。私をそんな軽薄なものと見ているのだね。気長に見ていてくれる人があればわかるだろうがね。しかしまた私の命がどうなるだろう、その自信はない」
         "Nagori naku ha, ikaga ha? Kokoroasaku mo torinasi tamahu kana! Kokoronagaki hito dani ara ba, mihate tamahi na m mono wo. Inoti koso hakanakere."
2.8.39 　とて、灯をうち眺めたまへるまみの、うち濡れたまへるほどぞ、めでたき。
           と言って、燈火を眺めていらっしゃる目もとが、濡れていらっしゃるのが、素晴らしい。
           と言って、灯（ひ）を見つめている源氏の目に涙が光っていた。
         tote, hi wo uti-nagame tamahe ru mami no, uti-nure tamahe ru hodo zo, medetaki.
2.8.40 　 とりわきてらうたくしたまひし小さき童の、親どももなく、いと心細げに思へる、ことわりに見たまひて、
           とりわけかわいがっていらした小さい童女で、両親もいなくて、とても心細く思っているのを、もっともだと御覧になって、
           特別に夫人がかわいがっていた親もない童女が、心細そうな顔をしているのを、もっともであると源氏は哀れに思った。
         Toriwaki te rautaku si tamahi si tihisaki waraha no, oya-domo mo naku, ito kokorobosoge ni omohe ru, kotowari ni mi tamahi te,
2.8.41 　「 あてきは、今は我をこそは思ふべき人なめれ」
           「あてきは、今からはわたしを頼らねばならない人のようだね」
           「あてきはもう私にだけしかかわいがってもらえない人になったのだね」
         "Ateki ha, ima ha ware wo koso ha omohu beki hito na' mere."
2.8.42 　とのたまへば、いみじう泣く。ほどなき衵、人よりは黒う染めて、黒き汗衫、萱草の袴など着たるも、をかしき姿なり。
           とおっしゃると、たいそう泣く。小さい衵、誰よりも濃く染めて、黒い汗衫、萱草色の袴などを着ているのも、かわいらしい姿である。
           源氏がこう言うと、その子は声を立てて泣くのである。からだ相応な短い袙（あこめ）を黒い色にして、黒い汗袗（かざみ）に樺（かば）色の袴（はかま）という姿も可憐（かれん）であった。
         to notamahe ba, imiziu naku. Hodo naki akome, hito yori ha kurou some te, kuroki kazami, kwanzau no hakama nado ki taru mo, wokasiki sugata nari.
2.8.43 　「 昔を忘れざらむ人は、つれづれを忍びても、幼なき人を見捨てず、ものしたまへ。見し世の名残なく、人びとさへ離れなば、たづきなさもまさりぬべくなむ」
           「故人を忘れない人は、寂しさを我慢してでも、幼君を見捨てないで、お仕えして下さい。生前の面影もなく、女房たちまでが出て行ってしまったなら、訪ね来るよすがもない思いがますますしようから」
           「奥さんのことを忘れない人は、つまらなくても我慢して、私の小さい子供といっしょに暮らしていてください。皆が散り散りになってしまってはいっそう昔が影も形もなくなってしまうからね。心細いよそんなことは」
         "Mukasi wo wasure zara m hito ha, turedure wo sinobi te mo, wosanaki hito wo misute zu, monosi tamahe. Mi si yo no nagori naku, hitobito sahe kare na ba, taduki nasa mo masari nu beku nam."
2.8.44 　など、みな心長かるべきことどもをのたまへど、「 いでや、いとど待遠にぞなりたまはむ」と思ふに、いとど心細し。
           などと、皆に気長く留まることをおっしゃるが、「さあ、ますます間遠になられることだろう」と思うと、ますます心細い。
           源氏が互いに長く愛を持っていこうと行っても、女房たちはそうだろうか、昔以上に待ち遠しい日が重なるのではないかと不安でならなかった。
         nado, mina kokoronagakaru beki koto-domo wo notamahe do, "Ide ya, itodo matidoho ni zo nari tamaha m." to omohu ni, itodo kokorobososi.
2.8.45 　大殿は、人びとに、際々ほど置きつつ、はかなきもてあそびものども、また、まことにかの御形見なるべきものなど、わざとならぬさまに取りなしつつ、皆配らせたまひけり。
           大殿は、女房たちに、身分身分に応じて、ちょっとした趣味的な道具や、また、本当のお形見となるような物などを、改まった形にならないように心づかいして、一同にお配らせになるのであった。
           大臣は女房たちに、身分や年功で差をつけて、故人の愛した手まわりの品、それから衣類などを、目に立つほどにはしないで上品に分けてやった。
         Ohotono ha, hitobito ni, kiha giha hodo oki tutu, hakanaki mote-asobi mono-domo, mata, makoto ni kano ohom-katami naru beki mono nado, wazato nara nu sama ni torinasi tutu, mina kubara se tamahi keri.
注釈368 | 御法事など過ぎぬれど正日まではなほ籠もりおはす | 『完訳』は「四十九日の法事を繰りあげて行ったか。「正日」は四十九日」と注す。源氏は四十九日忌までは左大臣邸に籠っている。 | 2.8.1
注釈369 | 心苦しがりたまひて | 主語は下文の三位中将。 | 2.8.1
注釈370 | 三位中将 | 葵の上の兄。三位昇進は初見。 | 2.8.1
注釈371 | かの内侍ぞ | 源典侍をさす。 | 2.8.1
注釈372 | 祖母殿の上 | 『集成』は「「祖母殿」は、源典侍のあだ名のようなものらしい」と注す。 | 2.8.2
注釈373 | かの十六夜のさやかならざりし秋のこと | 『完訳』は「あの十六夜の月に、はっきりとは見えなかった秋の夜のこと。末摘花の巻の、源氏が初めて末摘花を訪れ、暗い中で頭の中将に見つけられた時のことをいう。「十六夜の月をかしきほどに」「曇りがちにはべるめり」「月のをかしきほどに雲隠れたる道のほど」などとあった。ただし時節は春であったが、ここではこの時の季節に合せて秋のことにした」と注す。 | 2.8.4
注釈374 | 時雨うちして、ものあはれなる暮つ方 | 季節は晩秋から初冬に移る。そのある日の夕暮れ。 | 2.8.5
注釈375 | 衣更へして | 十月一日の冬の衣裳への衣更。 | 2.8.5
注釈376 | 雨となり雲とやなりにけむ今は知らず | 源氏の詞。『劉夢得外集』第一「有所嗟」の詩句「相逢相笑尽如夢　為雨為雲今不知」を口ずさむ。 | 2.8.7
注釈377 | 女にては | 以下「とまりなむかし」まで、三位中将の心。 | 2.8.8
注釈378 | 雨となりしぐるる空の浮雲を--いづれの方とわきて眺めむ | 三位中将の贈歌。「うき雲」は「憂き」を掛ける。 | 2.8.11
注釈379 | 行方なしや | 歌に添えた詞。『集成』は「（宋玉の「高唐賦序」には、神女は朝には雲となり夕には雨となって朝々暮々陽台の下におりますと言ったが）葵の上は行方も知れずになってしまったことだ、と独りごとのように言うのに」と注す。 | 2.8.12
注釈380 | 見し人の雨となりにし雲居さへ--いとど時雨にかき暮らすころ | 源氏の返歌。贈歌中の「雨」「時雨」「雲」の語句を用いて、自分の気持ちもあなたと同じだと言って返す。 | 2.8.14
注釈381 | あやしう | 以下「きこえたまひけるなめり」まで、三位中将の感懐。 | 2.8.16
注釈382 | 光失せぬる心地して | 『完訳』は「源氏が左大臣家と縁遠くなること。「光」は、源氏の美徳の象徴」と注す。 | 2.8.17
注釈383 | 折らせたまひて | 主語は源氏。「せ」（使役の助動詞）。童あるいは女童をして。 | 2.8.18
注釈384 | 若君の御乳母の宰相の君 | 若君（夕霧）の乳母。 | 2.8.18
注釈385 | 草枯れのまがきに残る撫子を--別れし秋のかたみとぞ見る | 源氏から大宮への贈歌。『完訳』は「「なでしこ」は愛児の象徴で若君を、「秋」は亡き葵の上をさす。行く秋の哀感に、逝った妻への悲傷をかたどり、咲き残る撫子に形見の子への愛着をこめた表現」と注す。 | 2.8.19
注釈386 | にほひ劣りてや御覧ぜらるらむ | 歌に添えた詞。『完訳』は「亡き親の君よりは美しさが劣っていると御覧になりましょうか」の意に訳す。 | 2.8.20
注釈387 | ましてとりあへたまはず | 『完訳』は「なおさらのこととて、その御文を手にとることもおできになれない」と訳す。 | 2.8.21
注釈388 | 今も見てなかなか袖を朽たすかな--垣ほ荒れにし大和撫子 | 大宮の返歌。「あな恋し今も見てしが山がつの垣ほに咲ける大和撫子」（古今集、恋四、六九五、読人しらず）が引歌として指摘される。 | 2.8.22
注釈389 | なほいみじうつれづれなれば | 源氏、朝顔の姫宮と和歌を贈答しあう。 | 2.8.23
注釈390 | 朝顔の宮 | 「帚木」巻初出、「葵」巻にも「朝顔の姫君はいかで人に似じと」と「姫君は年ごろわたりきこえたまふ御心ばへの」とに登場。 | 2.8.23
注釈391 | 今日のあはれはさりとも見知りたまふらむ | 源氏の心。『完訳』は「日ごろはどんなに自分（源氏）につれない態度を示していても」の意に解す。 | 2.8.23
注釈392 | さのものとなりにたる | 『集成』は「それが普通になってしまった」と注す。『完訳』は「時折思い起したように便りが来るような関係をいう」と注す。 | 2.8.23
注釈393 | 空の色 | ただ今の空の色。時雨時の薄墨色の意。 | 2.8.23
注釈394 | わきてこの暮こそ袖は露けけれ--もの思ふ秋はあまた経ぬれど | 源氏の朝顔の宮への贈歌。 | 2.8.24
注釈395 | いつも時雨は | 歌に添えた詞。『源氏釈』は「神無月いつも時雨は降りしかどかく袖くたす折はなかりき」（出典未詳）を指摘。 | 2.8.25
注釈396 | 過ぐしがたきほどなり | 女房の詞。『集成』は「ご返歌なしではすまされない場合です」の意に解す。 | 2.8.26
注釈397 | 人も聞こえ | 大島本「人もきこえ」とある。『集成』『古典セレクション』は諸本に従って「人々も」と校訂する。『新大系』は底本のままとする。 | 2.8.26
注釈398 | 大内山を思ひやりきこえながらえやは | 朝顔の返事。歌の前文。『源氏釈』は「白雲の九重にしも立ちつるは大内山といへばなりけり」（新勅撰集、雑四、一二六七、兼輔）を指摘。『集成』は「「大内山」は御室山の別称。宇多上皇が出家後篭られたので、源氏の勤行一途の生活を喩えてこういったものか。「えやは」は、「どうして--できようか、とてもできない」の意の連語。「えやは聞こゆべき」を略した言い方」と注す。 | 2.8.27
注釈399 | 秋霧に立ちおくれぬと聞きしより--しぐるる空もいかがとぞ思ふ | 朝顔の宮の返歌。『河海抄』は「色ならば移るばかりもそめてまし思ふ心をえやは見せける」（後撰集、恋二、六三一、貫之）を指摘。「霧」「たち」は縁語。 | 2.8.28
注釈400 | 見まさりはかたき世なめるを | 『集成』は「（長く付き合って）見まさりするという女性はめったにないようだのに」の意に解す。『完訳』は「見まさりのするということはなかなかむずかしいのが世の常であろうが」の意に解す。 | 2.8.30
注釈401 | つれなながら | 以下「生ほし立てじ」まで、源氏の心中。 | 2.8.31
注釈402 | なほゆゑづきよしづきて | 大島本「猶ゆへつきよしつきて」とある。『集成』『古典セレクション』は諸本に従って「なほゆゑづきよし過ぎて」と校訂する。『新大系』は底本のままとする。 | 2.8.31
注釈403 | 対の姫君 | 紫の君をいう。 | 2.8.31
注釈404 | つれづれにて恋しと思ふらむかし | 源氏の心。紫の君の気持ちを推測。 | 2.8.31
注釈405 | いかが思ふらむ | 源氏の心。「思ふ」は嫉妬心をいう。 | 2.8.31
注釈406 | 中納言の君 | 葵の上の女房。源氏の召人。 | 2.8.33
注釈407 | あはれなる御心かな | 中納言の君の心。源氏賞賛。 | 2.8.33
注釈408 | かうこの日ごろ | 以下「多かりけれ」まで、源氏の詞。 | 2.8.34
注釈409 | 見なれ見なれて | 『源氏釈』は「水（み）なれ木のみなれそなれて離れなば恋しからむや恋しからじや」（出典未詳）を指摘する。 | 2.8.34
注釈410 | いみじきこと | 葵の上との死別をいう。 | 2.8.34
注釈411 | うち思ひめぐらすこそ | 『完訳』は「人生の愛別陸についてあれこれ考えてみると」と注す。 | 2.8.34
注釈412 | いふかひなき御ことは | 以下「たまふるこそ」まで、中納言の君の詞。葵の上の死をいう。 | 2.8.36
注釈413 | 名残なきさまにあくがれ果てさせたまはむ | 源氏が四十九日忌以後、左大臣邸からすっかり立ち去ってしまうことをいう。 | 2.8.36
注釈414 | あはれ | 源氏の心。女房たちを気の毒に思う。 | 2.8.37
注釈415 | 名残なくは | 以下「はかなけれ」まで、源氏の詞。 | 2.8.38
注釈416 | とりわきてらうたくしたまひし | 主語は故葵の上。 | 2.8.40
注釈417 | あてきは | 以下「思ふべき人なめれ」まで、源氏の詞。葵の上付きの小童女の名、「貴君（あてき）」。両親がいないことをという。 | 2.8.41
注釈418 | 昔を忘れざらむ人は | 以下「まさりぬべくなむ」まで、源氏の詞。 | 2.8.43
注釈419 | いでやいとど | 以下「なりたまはむ」まで、女房たちの心。 | 2.8.44
出典12 | 雨となり雲とやなりにけむ、今は知らず | 旦為朝雲 暮為行雨 | 文選十九-五六 高唐賦 宋玉 | 2.8.7
 |  | 相逢相笑尽如夢 為雨為雲今不知 | 劉夢得外集一-有所嗟
出典13 | 垣ほ荒れにし大和撫子 | あな恋し今も見てしが山賤の垣ほに咲ける大和撫子 | 古今集恋四-六九五 読人しらず | 2.8.22
出典14 | いつも時雨は | 神無月いつも時雨は降りしかどかく袖くたす折はなかりき | 源氏釈所引、出典未詳 | 2.8.25
出典15 | 大内山を | 白雲の九重に立つ峰なれば大内山といふにぞありける | 新勅撰集雑四-一二六五 藤原兼輔 | 2.8.27
出典16 | 見なれ見なれて | みなれ木の見慣れそなれて離れなば恋しからむや恋しからじや | 源氏釈所引、出典未詳 | 2.8.34
校訂27 | ふり捨て | ふり捨て--ふま（ま/＄<朱>）りすて | 2.8.16
校訂28 | いたかり | いたかり--いあ（あ/＄たか<朱>）り | 2.8.17
校訂29 | さるべき | さるべき--さるへ（へ/+き<朱>） | 2.8.32
校訂30 | 果て | 果て--（/+は）て | 2.8.36
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第二章 葵の上の物語 六条御息所がもののけとなってとり憑く物語 第九段 源氏、左大臣邸を辞去する

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
2
第二章　葵の上の物語　六条御息所がもののけとなってとり憑く物語
2 Tale of Aoi Aoi is possessed by Lady Rokujo's evil spirit
2.9
第九段　源氏、左大臣邸を辞去する
2-9 Genji leaves Sadaijin's residence
2.9.1 　 君は、かくてのみも、いかでかはつくづくと過ぐしたまはむとて、院へ参りたまふ。御車さし出でて、御前など参り集るほど、折知り顔なる時雨うちそそきて、木の葉さそふ風、あわたたしう吹き払ひたるに、 御前にさぶらふ人びと、ものいと心細くて、すこし隙ありつる袖ども湿ひわたりぬ。
           君は、こうしてばかりも、どうしてぼんやりと日を送っていらっしゃれようかと思って、院へ参内なさる。お車を引き出して、前駆の者などが参上する間に、悲しみを知っているかのような時雨がはらはらと降って、木の葉を散らす風、急に吹き払って、御前に伺候している女房たち、何となくとても心細くて、少し乾く間もあった袖が再び湿っぽくなってしまった。
           源氏はこうした籠居（こもりい）を続けていられないことを思って、院の御所へ今日は伺うことにした。車の用意がされて、前駆の者が集まって来た時分に、この家の人々と源氏の別れを同情してこぼす涙のような時雨（しぐれ）が降りそそいだ。木の葉をさっと散らす風も吹いていた。源氏の居間にいた女房は非常に皆心細く思って、夫人の死から日がたって、少し忘れていた涙をまた滝のように流していた。
         Kimi ha, kakute nomi mo, ikadekaha tukuduku to sugusi tamaha m tote, Win he mawiri tamahu. Mikuruma sasi-ide te, gozen nado mawiri atumaru hodo, worisirigaho naru sigure uti-sosoki te, konoha sasohu kaze, awatatasiu huki-harahi taru ni, omahe ni saburahu hitobito, mono ito kokorobosoku te, sukosi hima ari turu sode-domo uruhi watari nu.
2.9.2 　 夜さりは、やがて二条院に泊りたまふべしとて、侍ひの人びとも、かしこにて待ちきこえむとなるべし、おのおの立ち出づるに、今日にしもとぢむまじきことなれど、またなくもの悲し。
           晩は、そのまま二条の院にお泊まりになる予定とあって、侍所の人々も、あちらでお待ち申し上げようというのであろう、それぞれ出立するので、今日が最後というのではないが、またとなく物悲しい。
           今夜から二条の院に源氏の泊まることを予期して、家従や侍はそちらで主人を迎えようと、だれも皆仕度（したく）をととのえて帰ろうとしているのである。今日ですべてのことが終わるのではないが非常に悲しい光景である。
         Yosari ha, yagate Nideu no win ni tomari tamahu besi tote, saburahi no hitobito mo, kasiko nite mati kikoye m to naru besi, onoono tati-iduru ni, kehu ni simo todimu maziki koto nare do, mata naku mono-ganasi.
2.9.3 　大臣も宮も、今日のけしきに、また悲しさ改めて思さる。宮の御前に御消息聞こえたまへり。
           大臣も宮も、今日の様子に、悲しみを新たにされる。宮のおん許へお手紙を差し上げなさった。
           大臣も宮もまた新しい悲しみを感じておいでになった。宮へ源氏は手紙で御挨拶（あいさつ）をした。
         Otodo mo Miya mo, kehu no kesiki ni, mata kanasisa aratame te obosa ru. Miya no omahe ni ohom-seusoko kikoye tamahe ri.
2.9.4 　「 院におぼつかながりのたまはするにより、今日なむ参りはべる。あからさまに立ち出ではべるにつけても、今日までながらへはべりにけるよと、乱り心地のみ動きてなむ、聞こえさせむもなかなかにはべるべければ、そなたにも参りはべらぬ」
           「院におかれても御心配あそばされおっしゃりますので、今日参内致します。ちょっと外出致しますにつけても、よくぞ今日まで生き永らえて来られたものよと、悲しみに掻き乱されるばかりの気がするので、ご挨拶申し上げるのも、かえって悲しく思われるに違いないので、そちらにはお伺い致しません」
           院が非常に逢（あ）いたく思召（おぼしめ）すようですから、今日はこれからそちらへ伺うつもりでございます。かりそめにもせよ私がこうして外へ出かけたりいたすようになってみますと、あれほどの悲しみをしながらよくも生きていたというような不思議な気がいたします。お目にかかりましてはいっそう悲しみに取り乱しそうな不安がございますから上がりません。
         "Win ni obotukanagari notamahasuru ni yori, kehu nam mawiri haberu. Akarasama ni tati-ide haberu ni tuke te mo, kehu made nagarahe haberi ni keru yo to, midarigokoti nomi ugoki te nam, kikoye sase m mo nakanaka ni haberu bekere ba, sonata ni mo mawiri habera nu."
2.9.5 　とあれば、いとどしく宮は、目も見えたまはず、沈み入りて、御返りも聞こえたまはず。
           とあるので、ますます宮は、目もお見えにならず、沈み込んで、お返事も差し上げなされない。
           というのである。宮様のお心に悲しみがつのって涙で目もお見えにならない。お返事はなかった。
         to are ba, itodosiku Miya ha, me mo miye tamaha zu, sidumi iri te, ohom-kaheri mo kikoye tamaha zu.
2.9.6 　大臣ぞ、やがて渡りたまへる。いと堪へがたげに思して、 御袖も引き放ちたまはず。見たてまつる人びともいと悲し。
           大臣が、さっそくお越しになった。とても我慢できそうになくお悲しみで、お袖から顔をお放しなさらない。拝見している女房たちもまことに悲しい。
           しばらくして源氏の居間へ大臣が出て来た。非常に悲しんで、袖（そで）を涙の流れる顔に当てたままである。それを見る女房たちも悲しかった。
         Otodo zo, yagate watari tamahe ru. Ito tahe gatage ni obosi te, ohom-sode mo hiki-hanati tamaha zu. Mi tate maturu hitobito mo ito kanasi.
2.9.7 　大将の君は、 世を思しつづくること、いとさまざまにて、泣きたまふさま、あはれに心深きものから、いとさまよくなまめきたまへり。大臣、久しうためらひたまひて、
           大将の君は、世の中をお思い続けなさること、とてもあれこれとあって、お泣になる様子、しみじみと心深いものがあるが、たいして取り乱したところなく優美でいらっしゃる。大臣は、長い間かかって涙をお抑えになって、
           人生の悲哀の中に包まれて泣く源氏の姿は、そんな時も艶（えん）であった。大臣はやっとものを言い出した。
         Daisyaunokimi ha, yo wo obosi tudukuru koto, ito samazama nite, naki tamahu sama, ahare ni kokorohukaki monokara, ito sama yoku namameki tamahe ri. Otodo, hisasiu tamerahi tamahi te,
2.9.8 　「 齢のつもりには、さしもあるまじきことにつけてだに、涙もろなるわざにはべるを、まして、干る世なう思ひたまへ惑はれはべる心を、えのどめはべらねば、人目も、いと乱りがはしう、心弱きさまにはべるべければ、院などにも 参りはべらぬなり。ことのついでには、さやうにおもむけ奏せさせたまへ。いくばくもはべるまじき老いの末に、うち捨てられたるが、つらうもはべるかな」
           「年をとると、たいしたことでもないことに対してさえ、涙もろくなるものでございますのに。まして、涙の乾く間もなくかきくらされている心を、とても鎮めることができませんので、人の目にも、とても取り乱して、気の弱い恰好にきっと見えましょうから、院などにも参内できないのでございます。お話のついでには、そのように取りなして奏上なさって下さい。いくらもありそうにない年寄の身で、先立たれたのが 辛いのでございますよ」
           「年を取りますと、何でもないことにもよく涙が出るものですが、ああした打撃がやって来たのですから、もう私は涙から解放される時間といってはございません。私がこんな弱い人間であることを人に見せたくないものですから、院の御所へも伺候しないのでございます。お話のついでにあなたからよろしくお取りなしになっておいてください。もう余命いくばくもない時になって、子に捨てられましたことが恨めしゅうございます」
         "Yohahi no tumori ni ha, sasimo aru maziki koto ni tuke te dani, namidamoro naru waza ni haberu wo. Masite, hiru yo nau omohi tamahe madoha re haberu kokoro wo, e nodome habera ne ba, hitome mo, ito midarigahasiu, kokoroyowaki sama ni haberu bekere ba, Win nado ni mo mawiri habera nu nari. Koto no tuide ni ha, sayau ni omomuke souse sase tamahe. Ikubaku mo haberu maziki oyi no suwe ni, uti-sute rare taru ga, turau mo haberu kana!"
2.9.9 　と、せめて思ひ静めてのたまふけしき、いとわりなし。君も、たびたび鼻うちかみて、
           と 無理に抑えておっしゃる様子、まことに痛々しい。君も 何度も鼻をかんで、
           一所懸命に悲しみをおさえながら言うことはこれであった。源氏も幾度か涙を飲みながら言った。
         to, semete omohi sidume te notamahu kesiki, ito warinasi. Kimi mo, tabitabi hana uti-kami te,
2.9.10 　「 ▼ 後れ先立つほどの定めなさは、世のさがと見たまへ知りながら、さしあたりておぼえはべる心惑ひは、類ひあるまじき わざとなむ。院にも、ありさま奏しはべらむに、推し量らせたまひてむ」と聞こえたまふ。
           「遺されたり先立ったりする老少不定は、世の習いとはよく承知致しておりますものの、直接我が身のこととして感じられます悲しみは、譬えようもないものだと。院におかれても、ご様子を奏上致しますれば、きっとお察しあそばされることでしょう」とお答え申し上げになる。
           「いつだれが死に取られるかしれないのが人生の相であると承知しておりましても、目前にそれを体験しましたわれわれの悲しみは理窟（りくつ）で説明も何もできません。院にもあなたの御様子をよく申し上げます。必ず御同情をあそばすでしょう」
         "Okure sakidatu hodo no sadame nasa ha, yo no saga to mi tamahe siri nagara, sasi-atari te oboye haberu kokoromadohi ha, taguhi arumaziki waza to nam. Win ni mo, arisama sousi habera m ni, osihakara se tamahi te m." to kikoye tamahu.
2.9.11 　「 さらば、時雨も隙なくはべるめるを、暮れぬほどに」と、そそのかしきこえたまふ。
           「それでは、時雨も止む間もなさそうでございすから、暮れないうちに」と、お促し申し上げなさる。
           それではもうお出かけなさいませ。時雨（しぐれ）があとからあとから追っかけて来るようですから、せめて暮れないうちにおいでになるがよい」と大臣は勧めた。
         "Saraba, sigure mo hima naku haberu meru wo, kure nu hodo ni." to, sosonokasi kikoye tamahu.
2.9.12 　 うち見まはしたまふに、御几帳の後、障子のあなたなどのあき 通りたるなどに、女房三十人ばかりおしこりて、濃き、薄き鈍色どもを着つつ、皆いみじう心細げにて、うちしほたれつつゐ集りたるを、いとあはれ、と見たまふ。
           お見回しなさると、御几帳の後、襖障子の向こうなどの開け放された所などに、女房たちが三十人ほどかたまって、濃い、薄い鈍色の喪服をめいめい着て、一同にひどく心細げにして、涙ぐみながら集まっているのを、とてもかわいそうに、と御覧になる。
           源氏が座敷の中を見まわすと几帳（きちょう）の後ろとか、襖子（からかみ）の向こうとか、ずっと見える所に女房の三十人ほどが幾つものかたまりを作っていた。濃い喪服も淡鈍（うすにび）色も混じっているのである。皆心細そうにめいったふうであるのを源氏は哀れに思った。
         Uti-mimahasi tamahu ni, mikityau no usiro, sauzi no anata nado no aki tohori taru nado ni, nyoubau samzihunin bakari osikori te, koki, usuki nibiiro-domo wo ki tutu, mina imiziu kokorobosoge nite, uti-sihotare tutu wi atumari taru wo, ito ahare, to mi tamahu.
2.9.13 　「 思し捨つまじき人もとまりたまへれば、さりとも、もののついでには立ち寄らせたまはじやなど、慰めはべるを、 ひとへに思ひやりなき女房などは、今日を限りに、思し捨てつる故里と思ひ屈じて、長く別れぬる悲しびよりも、ただ時々馴れ仕うまつる年月の名残なかるべきを、嘆きはべるめるなむ、ことわりなる。うちとけおはしますことははべらざりつれど、さりともつひにはと、 あいな頼めしはべりつるを。げにこそ、心細き夕べにはべれ」
           「お見捨てになるはずもない人が残っていらっしゃるので、いくら何でも、何かの機会にはお立ち寄りあそばさないはずがないなどと、自ら慰めておりますが、もっぱら思慮の浅い女房などは、今日を最後の日と、お捨てになった過去の家と悲観して、永遠の別れとなった悲しみよりも、ただちょっと時々親しくお仕えした歳月の跡形もなくなってしまうのを、嘆いているようなのが、もっともに思われます。くつろいでいらしたことはございませんでしたが、それでもいつかはと、空頼みしてまいりましたが。なるほど、心細く感じられる夕べでございますね」
           「御愛子もここにいられるのだから、今後この邸（やしき）へお立ち寄りになることも決してないわけでないと私どもはみずから慰めておりますが、単純な女たちは、今日限りこの家はあなた様の故郷にだけなってしまうのだと悲観しておりまして、生死の別れをした時よりも、時々おいでの節御用を奉仕させていただきました幸福が失われたようにお別れを悲しがっておりますのももっともに思われます。長くずっと来てくださるようなことはございませんでしたが、そのころ私はいつかはこうでない幸いが私の家へまわって来るものと信じたり、その反対な寂しさを思ってみたりしたものですが、とにかく今日の夕方ほど寂しいことはございません」
         "Obosi sutu maziki hito mo tomari tamahe re ba, saritomo, mono no tuide ni ha tatiyora se tamaha zi ya nado, nagusame haberu wo, hitohe ni omohiyari naki nyoubau nado ha, kehu wo kagiri ni, obosi sute turu hurusato to omohi kunzi te, nagaku wakare nuru kanasibi yori mo, tada tokidoki nare tukaumaturu tosituki no nagori nakaru beki wo, nageki haberu meru nam, kotowari naru. Uti-toke ohasimasu koto ha habera zari ture do, saritomo tuhini ha to, ainadanome si haberi turu wo. Geni koso, kokorobosoki yuhube ni habere."
2.9.14 　とても、泣きたまひぬ。
           と言いながら、お泣きになった。
             と大臣は言ってもまた泣くのである。
         tote mo, naki tamahi nu.
2.9.15 　「 いと浅はかなる人びとの嘆きにもはべるなるかな。まことに、 いかなりともと、のどかに思ひたまへつるほどは、おのづから御目離るる折もはべりつらむを、なかなか今は、何を頼みにてかはおこたりはべらむ。今御覧じてむ」
           「とても思慮の浅い女房たちの嘆きでございますな。仰せのとおり、どうあろうともいずれはと、気長に存じておりました間は、自然とご無沙汰致した時もございましたが、かえって今では、何を心頼みしてご無沙汰ができましょうか。いずれお分りになろう」
           「つまらない忖度（そんたく）をして悲しがる女房たちですね。ただ今のお言葉のように、私はどんなことも自分の信頼する妻は許してくれるものと暢気（のんき）に思っておりまして、わがままに外を遊びまわりまして御無沙汰（ごぶさた）をするようなこともありましたが、もう私をかばってくれる妻がいなくなったのですから私は暢気な心などを持っていられるわけもありません。すぐにまた御訪問をしましょう」
         "Ito asahaka naru hitobito no nageki ni mo haberu naru kana! Makoto ni, ikanari tomo to, nodoka ni omohi tamahe turu hodo ha, onodukara ohom-me karuru wori mo haberi tura m wo, nakanaka ima ha, nani wo tanomi nite kaha okotari habera m. Ima goranzi te m."
2.9.16 　とて出でたまふを、大臣見送りきこえたまひて、 入りたまへるに、御しつらひよりはじめ、ありしに変はることもなけれど、 空蝉のむなしき心地ぞしたまふ。
           と言ってお出になるのを、大臣はお見送り申し上げなさって、お入りになると、お飾りをはじめとして、昔のころと変わったところはないが、蝉の脱殻のような心地がなさる。
           と言って、出て行く源氏を見送ったあとで、大臣は今日まで源氏の住んでいた座敷、かつては娘夫婦の暮らした所へはいって行った。物の置き所も、してある室内の装飾も、以前と何一つ変わっていないが、はなはだしく空虚なものに思われた。
         tote ide tamahu wo, Otodo miokuri kikoye tamahi te, iri tamahe ru ni, ohom-siturahi yori hazime, arisi ni kaharu koto mo nakere do, utusemi no munasiki kokoti zo si tamahu.
2.9.17 　御帳の前に、御硯などうち散らして、手習ひ捨てたまへるを取りて、目をおししぼりつつ見たまふを、若き人びとは、悲しきなかにも、 ほほ笑むあるべし。あはれなる古言ども、唐のも大和のも書きけがしつつ、 草にも真名にも、さまざまめづらしきさまに書き混ぜたまへり。
           御帳台の前に、お硯などが散らかしてあって、手習いのお捨てになっていたのを拾って、目を絞めて涙を堪えながら御覧になるのを、若い女房たちは、悲しい気持ちでいながらも、ついほほ笑んでいるのもいるのだろう。しみじみと心を打つ古人の詩歌、唐土のも日本のも書き散らし書き散らしてあり、草仮名でも漢字でも、さまざまに珍しい書体で書き交ぜていらっしゃった。
           帳台の前には硯（すずり）などが出ていて、むだ書きをした紙などもあった。涙をしいて払って、目をみはるようにして大臣はそれを取って読んでいた。若い女房たちは悲しんでいながらもおかしがった。古い詩歌がたくさん書かれてある。草書（そうしょ）もある、楷書（かいしょ）もある。
         Mityau no mahe ni, ohom-suzuri nado uti-tirasi te, tenarahi sute tamahe ru wo tori te, me wo osi-sibori tutu mi tamahu wo, wakaki hitobito ha, kanasiki naka ni mo, hohowemu aru besi. Ahare naru hurukoto-domo, kara no mo yamato no mo kaki kegasi tutu, sau ni mo mana ni mo, samazama medurasiki sama ni kaki maze tamahe ri.
2.9.18 　「 かしこの御手や」
           「みごとなご筆跡だ」
           「上手（じょうず）な字だ」
         "Kasiko no ohom-te ya!"
2.9.19 　と、空を仰ぎて眺めたまふ。よそ人に見たてまつりなさむが、 惜しきなるべし。「 ▼ 旧き枕故き衾、誰と共にか」とある所に、
           と、空を仰いでぼんやりとしていらっしゃる。他人として拝見することになるのが、残念に思われるのだろう。「旧き枕故き衾、誰と共にか」とあるところに、
           歎息（たんそく）をしたあとで、大臣はじっと空間をながめて物思わしいふうをしていた。源氏が婿でなくなったことが老大臣には惜しんでも惜しんでも足りなく思えるらしい。「旧枕故衾誰与共（きうちんこきんたれとともにせん）」という詩の句の書かれた横に、
         to, sora wo ahugi te nagame tamahu. Yosobito ni mi tatematuri nasa m ga, wosiki naru besi. "Huruki makura huruki husuma, tare to tomoni ka?" to aru tokoro ni,
2.9.20 　「 なき魂ぞいとど悲しき寝し床の
     あくがれがたき心ならひに」 		　「亡くなった人の魂もますます離れがたく悲しく思っていることだろう
    共に寝た床をわたしも離れがたく思うのだから」 		　　亡（な）き魂（たま）ぞいとど悲しき寝し床（とこ）の
    あくがれがたき心ならひに
         "Naki tama zo itodo kanasiki nesi toko no
akugare gataki kokoro narahi ni
2.9.21 　また、「 霜の花白し」とある所に、
           また、「霜の華白し」とあるところに、
           と書いてある。「鴛鴦瓦冷霜花重（ゑんあうかはらにひえてさうくわおもし）」と書いた所にはこう書かれてある。
         mata, "Simo no hana sirosi" to aru tokoro ni,
2.9.22 　「 君なくて塵つもりぬる常夏の ★
     露うち払ひいく夜寝ぬらむ」 		　「あなたが亡くなってから塵の積もった床に
    涙を払いながら幾晩独り寝したことだろうか」 		　　君なくて塵（ちり）積もりぬる床なつの
    露うち払ひいく夜寝（い）ぬらん
         "Kimi naku te tiri tumori nuru tokonatu no
tuyu uti-harahi ikuyo ne nu ram
2.9.23 　 一日の花なるべし、枯れて混じれり。
           先日の花なのであろう、枯れて混じっていた。
           ここにはいつか庭から折らせて源氏が宮様へ贈ったのと同じ時の物らしい撫子（なでしこ）の花の枯れたのがはさまれていた。
         Hitohi no hana naru besi, kare te mazire ri.
2.9.24 　宮に御覧ぜさせたまひて、
           宮に御覧に入れなさって、
           大臣は宮にそれらをお見せした。
         Miya ni goranze sase tamahi te,
2.9.25 　「 いふかひなきことをばさるものにて、かかる悲しき類ひ、世になくやはと、思ひなしつつ、契り長からで、かく心を惑はすべくてこそはありけめと、かへりてはつらく、前の世を思ひやりつつなむ、覚ましはべるを、ただ、日ごろに添へて、恋しさの堪へがたきと、この大将の君の、今はとよそになりたまはむなむ、飽かずいみじく思ひたまへらるる。一日、二日も 見えたまはず、かれがれにおはせしをだに、飽かず胸いたく思ひはべりしを、朝夕の光失ひては、いかでかながらふべからむ」
           「今さら言ってもしかたのないことはさておいて、このような悲しい逆縁の例は、世間にないことではないと、しいて思いながら、親子の縁も長く続かず、このように心を悲しませるために生まれて来たのであろうかと、かえって辛く、前世の因縁に思いを馳せながら、覚まそうとしていますが、ただ、日が経てば経つほど、恋しさが堪えきれないのと、この大将の君が、今日を限りに他人になってしまわれるのが、何とも残念に思わずにはいられません。一日、二日もお見えにならず、途絶えがちにいらしたのでさえ、物足りなく胸を痛めておりましたのに、朝夕の光を失っては、どうして生き永らえて行けようか」
           「私がこれほどかわいい子供というものがあるだろうかと思うほどかわいかった子は、私と長く親子の縁を続けて行くことのできない因縁の子だったかと思うと、かえってなまじい親子でありえたことが恨めしいと、こんなふうにしいて思って忘れようとするのですが、日がたつにしたがって堪えられなく恋しくなるのをどうすればいいかと困っている。それに大将さんが他人になっておしまいになることがどうしても悲しくてならない。一日二日と中があき、またずっとおいでにならない日のあったりした時でさえも、私はあの方にお目にかかれないことで胸が痛かったのです。もう大将を一家の人と見られなくなって、どうして私は生きていられるか」
         "Ihukahinaki koto wo ba saru mono nite, kakaru kanasiki taguhi, yo ni naku yaha to, omohinasi tutu, tigiri nagakara de, kaku kokoro wo madohasu beku te koso ha ari keme to, kaheri te ha turaku, sakinoyo wo omohiyari tutu nam, samasi haberu wo, tada, higoro ni sohe te, kohisisa no tahe gataki to, kono Daisyaunokimi no, ima ha to yoso ni nari tamaha m nam, akazu imiziku omohi tamahe raruru. Hitohi, hutuka mo miye tamaha zu, karegare ni ohase si wo dani, akazu mune itaku omohi haberi si wo, asayuhu no hikari usinahi te ha, ikadeka nagarahu bekara m."
2.9.26 　と、御声もえ忍びあへたまはず泣いたまふに、 御前なるおとなおとなしき人など、いと悲しくて、さとうち泣きたる、 そぞろ寒き夕べのけしきなり。
           と、お声も抑えきれずお泣きになると、御前に控えている年輩の女房など、とても悲しくて、わっと泣き出すのは、何となく寒々とした夕べの情景である。
           とうとう声を惜しまずに大臣は泣き出したのである。部屋にいた少し年配な女房たちが皆同時に声を放って泣いた。この夕方の家の中の光景は寒気（さむけ）がするほど悲しいものであった。
         to, ohom-kowe mo e sinobi ahe tamaha zu nai tamahu ni, omahe naru otonaotonasiki hito nado, ito kanasiku te, sato uti-naki taru, sozoro-samuki yuhube no kesiki nari.
2.9.27 　若き人びとは、所々に群れゐつつ、おのがどち、あはれなることどもうち語らひて、
           若い女房たちは、あちこちにかたまって、お互いに 悲しいことを話し合って、
           若い女房たちはあちらこちらにかたまって、それはまた自身たちの悲しみを語り合っていた。
         Wakaki hitobito ha, tokorodokoro ni mure wi tutu, onoga-doti, ahare naru koto-domo uti-katarahi te,
2.9.28 　「 殿の思しのたまはするやうに、 若君を見たてまつりてこそは、慰むべかめれと思ふも、いとはかなきほどの御形見にこそ」
           「殿がお考えになりおっしゃるように、若君をお育て申して、慰めることができようとは思いますが、とても幼いお形見で」
           「殿様がおっしゃいますようにして、若君にお仕えして、私はそれを悲しい慰めにしようと思っていますけれど、あまりにお形見は小さい公子様ですわね」
         "Tono no obosi notamaha suru yau ni, Wakagimi wo mi tatematuri te koso ha, nagusamu beka' mere to omohu mo, ito hakanaki hodo no ohom-katami ni koso."
2.9.29 　とて、おのおの、「 あからさまにまかでて、参らむ」と言ふもあれば、かたみに別れ惜しむほど、 おのがじしあはれなることども多かり。
           と言って、それぞれが、「しばらく里に下がって、また参上しよう」と言う者もいるので、互いに別れを惜しんだりする折、それぞれ物悲しい事が多かった。
           と言う者もあった。「しばらく実家へ行っていて、また来るつもりです」こんなふうに希望している者もあった。自分らどうしの別れも相当に深刻に名残（なごり）惜しがった。
         tote, onoono, "Akarasama ni makade te, mawira m." to ihu mo are ba, katamini wakare wosimu hodo, onogazisi ahare naru koto-domo ohokari.
2.9.30 　 院へ参りたまへれば、
           院へ参上なさると、
           院では源氏を御覧になって、
         Win he mawiri tamahe re ba,
2.9.31 　「 いといたう面痩せにけり。精進にて日を経るけにや ★」
           「とてもひどく面やつれしたな。御精進の日々を過ごしたからか」
           「たいへん痩（や）せた。毎日精進をしていたせいかもしれない」
         "Ito itau omoyase ni keri! Sauzin nite hi wo huru ke ni ya?"
2.9.32 　と、心苦しげに思し召して、 御前にて物など参らせたまひて、とやかくやと思し扱ひきこえさせたまへるさま、あはれにかたじけなし。
           と、お気の毒に御心配あそばして、御前においてお食事などを差し上げなさって、あれやこれやとお心を配ってお世話申し上げあそばす様子、身にしみてもったいない。
             と御心配をあそばして、お居間で食事をおさせになったりした。いろいろとおいたわりになる御親心を源氏はもったいなく思った。
         to, kokorogurusige ni obosimesi te, omahe nite mono nado mawira se tamahi te, toya kakuya to obosi atukahi kikoye sase tamahe ru sama, ahare ni katazikenasi.
2.9.33 　 中宮の御方に参りたまへれば、人びと、めづらしがり見たてまつる。命婦の君して、
           中宮の御方に参上なさると、女房たちが、珍しく思ってお目にかかる。命婦の君を通じて、
           中宮（ちゅうぐう）の御殿へ行くと、女房たちは久しぶりの源氏の伺候を珍しがって、皆集まって来た。中宮も命婦（みょうぶ）を取り次ぎにしてお言葉があった。
         Tyuuguu no ohom-kata ni mawiri tamahe re ba, hitobito, medurasigari mi tatematuru. Myaubunokimi site,
2.9.34 　「 思ひ尽きせぬことどもを、ほど経るにつけてもいかに」
           「悲しみの尽きないことですが、日が経つにつけてもご心中いかばかりかと」
           「大きな打撃をお受けになったあなたですから、時がたちましてもなかなかお悲しみはゆるくなるようなこともないでしょう」
         "Omohi tuki se nu koto-domo wo, hodo huru ni tuke te mo ikani?"
2.9.35 　と、御消息聞こえたまへり。
           と、お伝え申し上げあそばした。
to, ohom-seusoko kikoye tamahe ri.
2.9.36 　「 常なき世は、おほかたにも思うたまへ知りにしを、目に近く見はべりつるに、厭はしきこと多く 思うたまへ乱れしも、たびたびの御消息に慰めはべりてなむ、今日までも」
           「無常の世は、一通りは存じておりましたが、身近に体験致しますと、嫌なことが多く思い悩みましたのも、度々のご弔問に慰められまして、今日までも」
           「人生の無常はもうこれまでにいろいろなことで教訓されて参った私でございますが、目前にそれが証明されてみますと、厭世（えんせい）的にならざるをえませんで、いろいろと煩悶（はんもん）をいたしましたが、たびたびかたじけないお言葉をいただきましたことによりまして、今日までこうしていることができたのでございます」
         "Tune naki yo ha, ohokata ni mo omou tamahe siri ni si wo, me ni tikaku mi haberi turu ni, itohasiki koto ohoku omou tamahe midare si mo, tabitabi no ohom-seusoko ni nagusame haberi te nam, kehu made mo."
2.9.37 　とて、 さらぬ折だにある 御けしき取り添へて、いと心苦しげなり。無紋の表の御衣に、鈍色の御下襲、 纓巻きたまへるやつれ姿、はなやかなる御装ひよりも、なまめかしさまさりたまへり。
           と言って、何でもない時でさえ持っているお悩みを取り重ねて、とてもおいたわしそうである。無紋の袍のお召物に、鈍色の御下襲、巻纓をなされた喪服のお姿は、華やかな時よりも、優美さが勝っていらっしゃった。
           と源氏は挨拶（あいさつ）をした。こんな時でなくても心の湿ったふうのよく見える人が、今日はまたそのほかの寂しい影も添って人々の同情を惹（ひ）いた。無紋の袍（ほう）に灰色の下襲（したがさね）で、冠（かむり）は喪中の人の用いる巻纓（けんえい）であった。こうした姿は美しい人に落ち着きを加えるもので艶（えん）な趣が見えた。
         tote, saranu wori dani aru mikesiki tori-sohe te, ito kokorogurusige nari. Mumon no uhe no ohom-zo ni, nibiiro no ohom-sitagasane, ei maki tamahe ru yature sugata, hanayaka naru ohom-yosohi yori mo, namamekasisa masari tamahe ri.
2.9.38 　 春宮にも久しう参らぬおぼつかなさなど、聞こえたまひて、夜更けてぞ、まかでたまふ。
           春宮にも、久しく参上致さなかった気がかりさなど、お申し上げなさって、夜が更けてからご退出なさる。
           東宮へも久しく御無沙汰（ごぶさた）申し上げていることが心苦しくてならぬというような話を源氏は命婦にして夜ふけになってから退出した。
         Touguu ni mo hisasiu mawira nu obotukanasa nado, kikoye tamahi te, yo huke te zo, makade tamahu.
注釈420 | 君はかくてのみも | 源氏、参院、左大臣邸を離れる。 | 2.9.1
注釈421 | 御前にさぶらふ人びと | 大島本「おまへ」と仮名表記されている。源氏の御前に伺候する女房たち。 | 2.9.1
注釈422 | 夜さりはやがて二条院に泊りたまふべし | 源氏の従者が聞いていた内容。 | 2.9.2
注釈423 | 院におぼつかながりのたまはするに | 以下「参りはべらぬ」まで、源氏の大宮への手紙文。 | 2.9.4
注釈424 | 御袖も引き放ちたまはず | 『完訳』は「涙をぬぐう動作を繰り返す」と注す。 | 2.9.6
注釈425 | 世を | 『集成』は「人の世をさまざま思い続けられて。「世」は、葵の上との死別や、残された若君、左大臣夫妻とのこと」と注す。『完訳』は「深い道心を抱いてしまった後の、人生無常の思い」と注す。 | 2.9.7
注釈426 | 齢のつもりには | 大島本「よハひのつもるにハ」とある。『集成』『古典セレクション』は諸本に従って「齢のつもりには」と校訂する。『新大系』は底本のままとする。以下「つらうもはべるかな」まで、左大臣の詞。 | 2.9.8
注釈427 | 参りはべらぬなり | 『集成』『古典セレクション』は諸本に従って「え参りはべらぬなり」と副詞「え」を補入する。『新大系』は底本のままとする。 | 2.9.8
注釈428 | 後れ先立つほどの定めなさ | 以下「推し量らせたまひてむ」まで、源氏の詞。『源氏釈』は「末の露もとの雫や世の中の後れ先立つ例なるらむ」（新古今集、哀傷、七五七、僧正遍照）を指摘。現行の注釈書でも引歌として指摘する。 | 2.9.10
注釈429 | わざとなむ | 『集成』『古典セレクション』は諸本に従って「わざになむ」と校訂する。『新大系』は底本のままとする。 | 2.9.10
注釈430 | さらば | 以下「暮れぬほどに」まで、左大臣の詞。 | 2.9.11
注釈431 | うち見まはしたまふに | 主語は源氏。以下、源氏の目を通した叙述。 | 2.9.12
注釈432 | 思し捨つまじき | 以下「夕べにはべれ」まで、左大臣の詞。若君（夕霧）のいることをさす。 | 2.9.13
注釈433 | ひとへに思ひやりなき女房などは | 『集成』は「思い詰めてあとさきの考えられない女房などは」と注す。 | 2.9.13
注釈434 | あいな頼めしはべりつるを | 『集成』は「（女房たちに）空しい期待を持たせていましたのに」と注す。 | 2.9.13
注釈435 | いと浅はかなる人びとの | 以下「今御覧じてむ」まで、源氏の詞。 | 2.9.15
注釈436 | いかなりとも | 『集成』は「どうあろうとも（いつか私の気持は分って下さるであろう）と」と注し、『完訳』は「葵の上の生前に遡り、彼女が今うちとけないにしても、やがては」と注す。 | 2.9.15
注釈437 | 入りたまへるに | 左大臣が源氏の部屋に。 | 2.9.16
注釈438 | 空蝉のむなしき心地 | 『集成』は「「空蝉の」は、「むなし」に言いかかる枕詞的な用法」と注す。また「うちはへて音を鳴きくらす空蝉のむなしき恋も我はするかな」（後撰集、夏、一九二、読人しらず）を引歌として指摘する。 | 2.9.16
注釈439 | ほほ笑むあるべし | 語り手の推量。 | 2.9.17
注釈440 | 草にも真名にも | 草仮名や漢字。 | 2.9.17
注釈441 | かしこの御手や | 源氏のみごとな筆跡に対する左大臣の感想。 | 2.9.18
注釈442 | 惜しきなるべし | 語り手の推量。『細流抄』は「草子地也」と指摘。 | 2.9.19
注釈443 | 旧き枕故き衾、誰と共にか | 『長恨歌』の一句「鴛鴦瓦冷霜花重、旧枕故衾誰与共」の訓読。 | 2.9.19
注釈444 | なき魂ぞいとど悲しき寝し床の--あくがれがたき心ならひに | 源氏の独詠歌。 | 2.9.20
注釈445 | 霜の花白し | 上の『長恨歌』の一句「重し」を「白し」と改めたとされる。 | 2.9.21
注釈446 | 君なくて塵つもりぬる常夏の--露うち払ひいく夜寝ぬらむ | 源氏の独詠歌。「塵をだに据ゑじとぞ思ふ咲きしより妹とわが寝る常夏の花」（古今集、夏、一六七、凡河内躬恒）が引歌として指摘される。「とこ」は「常夏」と「床」の掛詞。 | 2.9.22
注釈447 | 一日の花なるべし | 語り手の推量。『集成』は「先日、歌につけて大宮にさし上げられた時、手折られた花なのであろう」と注す。 | 2.9.23
注釈448 | いふかひなきことをば | 以下「ながらふべからむ」まで、左大臣の詞。 | 2.9.25
注釈449 | 御前なる | 大宮の御前をいう。 | 2.9.26
注釈450 | そぞろ寒き夕べのけしきなり | 『完訳』は「人々の悲嘆が、夕暮の寒々とした情景として捉えられる」と注す。 | 2.9.26
注釈451 | 殿の思しのたまはするやうに | 以下「御形見にこそ」まで、女房の詞。「殿」は左大臣をさすという説（集成・完訳）と源氏という説がある。源氏は女房たちに「昔を忘れざらむ人はつれづれを忍びても幼き人を見捨てずものしたまへ」と言っていた。 | 2.9.28
注釈452 | あからさまにまかでて参らむ | 女房の詞。 | 2.9.29
注釈453 | 院へ | 桐壺院の仙洞御所をいう。 | 2.9.30
注釈454 | いといたう面痩せにけり精進にて日を経るけにや | 院の心中。 | 2.9.31
注釈455 | 御前にて物など参らせたまひて | 大島本「おまへ」と仮名表記する。桐壺院の御前をいう。 | 2.9.32
注釈456 | 中宮の御方に | 藤壺をいう。 | 2.9.33
注釈457 | 思ひ尽きせぬことどもをほど経るにつけてもいかに | 藤壺から源氏へのお見舞いの挨拶。『集成』は「何かと悲しみの尽きぬことですが、時が経つにつけてさぞかし」の意に解すが、『完訳』は「この私も悲しみの尽きぬ思いの数々をかかえておりますが、時がたつにつけてもどれほどにかお寂しく」の意に解す。自分のことを言うので、「思ひ尽きせぬこと」に敬語が無い。 | 2.9.34
注釈458 | 常なき世は | 以下「今日まても」まで、源氏の返答。 | 2.9.36
注釈459 | 思うたまへ乱れしも | 大島本「思給へみたれしも」と表記する。『集成』は「思うたまへ」とウ音便形に整定し、『古典セレクション』『新大系』は「思ひたまへ」と連用形に整定する。会話文中の用例なのでウ音便形に整定する。 | 2.9.36
注釈460 | 御けしき | 源氏の藤壺に対する満たされない憂愁をさす。 | 2.9.37
注釈461 | 纓巻きたまへるやつれ姿 | 大将としての正装である。源氏の恋にやつれた姿を「はなやかなる御装ひよりも、なまめかしさまさりたまへり」と評す。 | 2.9.37
注釈462 | 春宮にも久しう参らぬおぼつかなさ | 源氏の詞、語り手の要約による間接話法。 | 2.9.38
出典17 | 後れ先立つほどの定めなさ | 末の露もとの滴や世の中の後れ先立つためしなるらむ | 新古今集哀傷-七五七 僧正遍昭 | 2.9.10
出典18 | 旧き枕故き衾、誰と共にか | 鴛鴦瓦冷霜花重 旧枕故衾誰与共 | 白氏文集十二-五九六 長恨歌 | 2.9.19
出典19 | 塵つもりぬる常夏 | 塵をだに据ゑじとぞ思ふ咲きしより妹とわが寝る常夏の花 | 古今集夏-一六七 凡河内躬恒 | 2.9.22
校訂31 | 通り | 通り--とおる（る/＄り<朱>） | 2.9.12
校訂32 | 見え | 見え--見（見/+え） | 2.9.25
校訂33 | 若君 | 若君--我（我/＃わか）君 | 2.9.28
校訂34 | おのがじし | おのがじし--（/+を）のかしゝ | 2.9.29
校訂35 | 面痩せ | 面痩せ--おもひ（ひ/＄<朱>）やせ | 2.9.31
校訂36 | さらぬ | さらぬ--さな（な/＄<朱>）らぬ | 2.9.37
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第三章 紫の君の物語 新手枕の物語 第一段 源氏、紫の君と新手枕を交わす

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
3
第三章　紫の君の物語　新手枕の物語
3 Tale of Murasaki Genji gets married to Murasaki
3.1
第一段　源氏、紫の君と新手枕を交わす
3-1 Genji gets married to Murasaki
3.1.1 　 二条院には、方々払ひみがきて、男女、待ちきこえたり。上臈ども皆参う上りて、我も我もと装束き、化粧じたるを見るにつけても、かのゐ並み屈じたりつるけしきどもぞ、あはれに思ひ出でられたまふ。
           二条院では、あちこち掃き立て磨き立てて、男も女も、お待ち申し上げていた。上臈の女房どもは、皆参上して、我も我もと美しく着飾り、化粧しているのを御覧になるにつけても、あの居並んで沈んでいた様子を、しみじみかわいそうに思い出されずにはいらっしゃれない。
           二条の院はどの御殿もきれいに掃除（そうじ）ができていて、男女が主人の帰りを待ちうけていた。身分のある女房も今日は皆そろって出ていた。はなやかな服装をしてきれいに粧（よそお）っているこの女房たちを見た瞬間に源氏は、気をめいらせはてた女房が肩を連ねていた、左大臣家を出た時の光景が目に浮かんで、あの人たちが哀れに思われてならなかった。
         Nideu no win ni ha, katagata harahi migaki te, wotoko womna, mati kikoye tari. Zyaurau-domo mina maunobori te, ware mo ware mo to sauzoki, kesauzi taru wo miru ni tuke te mo, kano winami kunzi tari turu kesiki-domo zo, ahare ni omohiide rare tamahu.
3.1.2 　御装束たてまつり替へて、西の対に渡りたまへり。衣更への御しつらひ、くもりなくあざやかに見えて、よき若人童女の、形、姿めやすくととのへて、「 少納言がもてなし、心もとなきところなう、心にくし」と見たまふ。
           お召物を着替えなさって、西の対にお渡りになった。衣更えしたご装飾も、明るくすっきりと見えて、美しい若い女房や童女などの、身なり、姿が好ましく整えてあって、「少納言の采配は、行き届かないところがなく、奥ゆかしい」と御覧になる。
           源氏は着がえをしてから西の対（たい）へ行った。残らず冬期の装飾に変えた座敷の中がはなやかに見渡された。若い女房や童女たちの服装も皆きれいにさせてあって、少納言の計らいに敬意が表されるのであった。
         Ohom-sauzoku tatematuri kahe te, nisinotai ni watari tamahe ri. Koromogahe no ohom-siturahi, kumori naku azayaka ni miye te, yoki wakaudo warahabe no, nari, sugata meyasuku totonohe te, "Seunagon ga motenasi, kokoromotonaki tokoro nau, kokoronikusi." to mi tamahu.
3.1.3 　 姫君、いとうつくしうひきつくろひておはす。
           姫君は、とてもかわいらしく身繕いしていらっしゃる。
           紫の女王（にょおう）は美しいふうをしてすわっていた。
         Himegimi, ito utukusiu hiki-tukurohi te ohasu.
3.1.4 　「 久しかりつるほどに、いとこよなうこそ大人びたまひにけれ」
           「久しくお目にかからなかったうちに、とても驚くほど大きくなられましたね」
           「長くお逢（あ）いしなかったうちに、とても大人になりましたね」
         "Hisasikari turu hodo ni, ito koyonau koso otonabi tamahi ni kere!"
3.1.5 　とて、小さき御几帳ひき上げて見たてまつりたまへば、 うちそばみて笑ひたまへる ★ ★御さま、飽かぬところなし。
           と言って、小さい御几帳を引き上げて拝見なさると、横を向いて笑っていらっしゃるお姿、何とも申し分ない。
           几帳（きちょう）の垂（た）れ絹を引き上げて顔を見ようとすると、少しからだを小さくして恥ずかしそうにする様子に一点の非も打たれぬ美しさが備わっていた。
         tote, tihisaki mikityau hiki-age te mi tatematuri tamahe ba, uti-sobami te warahi tamahe ru ohom-sama, aka nu tokoro nasi.
3.1.6 　「 火影の御かたはらめ、頭つきなど、 ただ、 かの心尽くしきこゆる人に、 違ふところなくなりゆくかな」
           「火影に照らされた横顔、頭の恰好など、まったく、あの心を尽くしてお慕い申し上げている方に、少しも違うところなく成長されていくことだなあ」
           灯（ひ）に照らされた側面、頭の形などは初恋の日から今まで胸の中へ最もたいせつなものとしてしまってある人の面影と、これとは少しの違ったものでもなくなった
         "Hokage no ohom-kataharame, kasiratuki nado, tada, kano kokoro tukusi kikoyuru hito ni, tagahu tokoro naku nari yuku kana!"
3.1.7 　と見たまふに、いとうれし。
           と御覧になると、とても嬉しい。
           と知ると源氏はうれしかった。
         to mi tamahu ni, ito uresi.
3.1.8 　近く寄りたまひて、おぼつかなかりつるほどのことどもなど聞こえたまひて、
           お近くに寄りなさって、久しく会わず気がかりでいた間のことなどをお話し申し上げになって、
           そばへ寄って逢えなかった間の話など少ししてから、
         Tikaku yori tamahi te, obotukanakari turu hodo no koto-domo nado kikoye tamahi te,
3.1.9 　「 日ごろの物語、のどかに聞こえまほしけれど、忌ま忌ましうおぼえはべれば、しばし他方にやすらひて、参り来む。今は、とだえなく見たてまつるべければ、厭はしうさへや思されむ」
           「最近のお話を、ゆっくりと申し上げたいが、縁起が悪く思われますので、しばらく他の部屋で休んでから、また参りましょう。今日からは、いつでもお会いできましょうから、うるさくまでお思いになるでしょう」
           「たくさん話はたまっていますから、ゆっくりと聞かせてあげたいのだけれど、私は今日まで忌（いみ）にこもっていた人なのだから、気味が悪いでしょう。あちらで休息することにしてまた来ましょう。もうこれからはあなたとばかりいるのだから、しまいにはあなたからうるさがられるかもしれませんよ」
         "Higoro no monogatari, nodoka ni kikoye mahosikere do, imaimasiu oboye habere ba, sibasi kotokata ni yasurahi te, mawiri ko m. Ima ha, todaye naku mi tatematuru bekere ba, itohasiu sahe ya obosa re m."
3.1.10 　と、語らひきこえたまふを、少納言はうれしと聞くものから、なほ危ふく思ひきこゆ。「 やむごとなき忍び所多うかかづらひたまへれば、またわづらはしきや立ち代はりたまはむ」と思ふぞ、 憎き心なるや。
           と、こまやかにお話し申し上げなさるのを、少納言は嬉しいと聞く一方で、やはり不安に思い申し上げる。「高貴なお忍びの方々が大勢いらっしゃるので、またやっかいな方が代わって現れなさるかも知れない」と思うのも、憎らしい気の廻しようであるよ。
           立ちぎわにこんなことを源氏が言っていたのを、少納言は聞いてうれしく思ったが、全然安心したのではない、りっぱな愛人の多い源氏であるから、また姫君にとっては面倒（めんどう）な夫人が代わりに出現するのではないかと疑っていたのである。
         to, katarahi kikoye tamahu wo, Seunagon ha uresi to kiku monokara, naho ayahuku omohi kikoyu. "Yamgotonaki sinobidokoro ohou kakadurahi tamahe re ba, mata wadurahasiki ya tati-kahari tamaha m." to omohu zo, nikuki kokoro naru ya!
3.1.11 　御方に渡りたまひて、 中将の君といふ、御足など参りすさびて、大殿籠もりぬ。
           お部屋にお渡りになって、中将の君という者に、お足などを気楽に揉ませなさって、お寝みになった。
           源氏は東の対へ行って、中将という女房に足などを撫（な）でさせながら寝たのである。
         Ohom-kata ni watari tamahi te, Tyuuzyaunokimi to ihu, miasi nado mawiri susabi te, ohotonogomori nu.
3.1.12 　朝には、若君の 御もとに御文たてまつりたまふ。あはれなる御返りを見たまふにも、尽きせぬことどものみなむ。
           翌朝には、若君のお元にお手紙を差し上げなさる。しみじみとしたお返事を御覧になるにつけても、尽きない悲しい思いがするばかりである。
           翌朝はすぐにまた大臣家にいる子供の乳母（めのと）へ手紙を書いた。あちらからは哀れな返事が来て、しばらく源氏を悲しませた。
         Asita ni ha, Wakagimi no ohom-moto ni ohom-humi tatematuri tamahu. Ahare naru ohom-kaheri wo mi tamahu ni mo, tuki se nu koto-domo nomi nam.
3.1.13 　いとつれづれに眺めがちなれど、何となき御歩きも、もの憂く思しなられて、思しも立たれず。
           とても所在なく物思いに耽りがちだが、何でもないお忍び歩きも億劫にお思いになって、ご決断がつかない。
           つれづれな独居生活であるが源氏は恋人たちの所へ通って行くことも気が進まなかった。
         Ito turedure ni nagamegati nare do, nani to naki ohom-ariki mo, monouku obosi nara re te, obosi mo tata re zu.
3.1.14 　姫君の、何ごともあらまほしうととのひ果てて、いとめでたうのみ見えたまふを、 似げなからぬほどに、はた、見なしたまへれば、 けしきばみたることなど、折々聞こえ試みたまへど、見も知りたまはぬけしきなり。
           姫君が、何事につけ理想的にすっかり成長なさって、とても素晴らしくばかり見えなさるのを、もう良い年頃だと、やはり、しいて御覧になっているので、それを匂わすようなことなど、時々お試みなさるが、まったくお分りにならない様子である。
           女王がもうりっぱな一人前の貴女（きじょ）に完成されているのを見ると、もう実質的に結婚をしてもよい時期に達しているように思えた。おりおり過去の二人の間でかわしたことのないような戯談（じょうだん）を言いかけても紫の君にはその意が通じなかった。
         Himegimi no, nanigoto mo aramahosiu totonohi hate te, ito medetau nomi miye tamahu wo, nigenakara nu hodo ni, hata, minasi tamahe re ba, kesikibami taru koto nado, woriwori kikoye kokoromi tamahe do, mi mo siri tamaha nu kesiki nari.
3.1.15 　つれづれなるままに、ただ こなたにて碁打ち、偏つぎなどしつつ、日を暮らしたまふに、心ばへのらうらうじく愛敬づき、はかなき戯れごとのなかにも、うつくしき筋をし出でたまへば、思し放ちたる年月こそ、たださるかたのらうたさのみはありつれ、しのびがたくなりて、 心苦しけれど、いかがありけむ、 人のけぢめ見たてまつりわくべき御仲にもあらぬに、男君はとく起きたまひて、女君はさらに起きたまはぬ朝あり。
           所在ないままに、ただこちらで碁を打ったり、偏継ぎしたりして、毎日お暮らしになると、気性が利発で好感がもて、ちょっとした遊びの中にもかわいらしいところをお見せになるので、念頭に置かれなかった年月は、ただそのようなかわいらしさばかりはあったが、抑えることができなくなって、気の毒だけれど、どういうことだったのだろうか、周囲の者がお見分け申せる間柄ではないのだが、男君は早くお起きになって、女君は一向にお起きにならない朝がある。
           つれづれな源氏は西の対にばかりいて、姫君と扁隠（へんかく）しの遊びなどをして日を暮らした。相手の姫君のすぐれた芸術的な素質と、頭のよさは源氏を多く喜ばせた。ただ肉親のように愛撫（あいぶ）して満足ができた過去とは違って、愛すれば愛するほど加わってくる悩ましさは堪えられないものになって、心苦しい処置を源氏は取った。そうしたことの前もあとも女房たちの目には違って見えることもなかったのであるが、源氏だけは早く起きて、姫君が床を離れない朝があった。
         Turedure naru mama ni, tada konata nite go uti, hentugi nado si tutu, hi wo kurasi tamahu ni, kokorobahe no raurauziku aigyauduki, hakanaki tahaburegoto no naka ni mo, utukusiki sudi wo si ide tamahe ba, obosi hanati taru tosituki koso, tada saru kata no rautasa nomi ha ari ture, sinobi gataku nari te, kokorogurusikere do, ikaga ari kem, hito no kedime mi tatematuri waku beki ohom-naka ni mo ara nu ni, Wotokogimi ha toku oki tamahi te, Womnagimi ha sarani oki tamaha nu asita ari.
3.1.16 　人びと、「 いかなれば、かくおはしますならむ。御心地の例ならず思さるるにや」と見たてまつり嘆くに、君は渡りたまふとて、御硯の箱を、御帳のうちにさし入れておはしにけり。
           女房たちは、「どうして、こうしていらっしゃるのだろうかしら。ご気分がすぐれないのだろうか」と、お見上げ申して嘆くが、君はお帰りになろうとして、お硯箱を、御帳台の内に差し入れて出て行かれた。
           女房たちは、「どうしてお寝（やす）みになったままなのでしょう。御気分がお悪いのじゃないかしら」とも言って心配していた。源氏は東の対へ行く時に硯（すずり）の箱を帳台の中へそっと入れて行ったのである。
         Hitobito, "Ika nare ba, kaku ohasimasu nara m? Mikokoti no rei nara zu obosa ruru ni ya?" to mi tatematuri nageku ni, Kimi ha watari tamahu tote, ohom-suzuri no hako wo, mityau no uti ni sasi-ire te ohasi ni keri.
3.1.17 　人まに からうして頭もたげたまへるに、引き結びたる文、御枕のもとにあり。何心もなく、ひき開けて見たまへば、
           人のいない間にやっと頭を上げなさると、結んだ手紙、おん枕元にある。何気なく開いて御覧になると、
           だれもそばへ出て来そうでない時に若紫は頭を上げて見ると、結んだ手紙が一つ枕（まくら）の横にあった。なにげなしにあけて見ると、
         Hitoma ni karausite kasira motage tamahe ru ni, hiki-musubi taru humi, ohom-makura no moto ni ari. Nanigokoro mo naku, hiki-ake te mi tamahe ba,
3.1.18 　「 あやなくも隔てけるかな夜をかさね
     さすがに馴れし夜の衣を」 		　「どうして長い間何でもない間柄でいたのでしょう
    幾夜も幾夜も馴れ親しんで来た仲なのに」 		　　あやなくも隔てけるかな夜を重ね
    さすがに馴（な）れし中の衣を
         "Ayanaku mo hedate keru kana yo wo kasane
sasuga ni nare si yoru no koromo wo
3.1.19 　と、書きすさびたまへるやうなり。「かかる御心おはすらむ」とは、かけても思し寄らざりしかば、
           と、お書き流しになっているようである。「このようなお心がおありだろう」とは、まったくお思いになってもみなかったので、
           と書いてあるようであった。源氏にそんな心のあることを紫の君は想像もして見なかったのである。
         to, kaki susabi tamahe ru yau nari. "Kakaru mikokoro ohasu ram." to ha, kakete mo obosi yora zari sika ba,
3.1.20 　「 などてかう 心憂かりける御心を、うらなく頼もしきものに思ひきこえけむ」
           「どうしてこう嫌なお心を、疑いもせず頼もしいものとお思い申していたのだろう」
           なぜ自分はあの無法な人を信頼してきたのであろう
         "Nado te kau kokoroukari keru mikokoro wo, uranaku tanomosiki mono ni omohi kikoye kem."
3.1.21 　と、あさましう思さる。
           と、悔しい思いがなさる。
           と思うと情けなくてならなかった。
         to, asamasiu obosa ru.
3.1.22 　昼つかた、 渡りたまひて、
           昼ころ、お渡りになって、
           昼ごろに源氏が来て、
         Hirutukata, watari tamahi te,
3.1.23 　「 悩ましげにしたまふらむは、いかなる御心地ぞ。今日は、碁も打たで、 さうざうしや」
           「ご気分がお悪いそうですが、どんな具合ですか。今日は、碁も打たなくて、張り合いがないですね」
           「気分がお悪いって、どんなふうなのですか。今日は碁もいっしょに打たないで寂しいじゃありませんか」
         "Nayamasige ni si tamahu ram ha, ikanaru mikokoti zo? Kehu ha, go mo uta de, sauzausi ya!"
3.1.24 　とて、覗きたまへば、いよいよ御衣ひきかづきて臥したまへり。人びとは 退きつつさぶらへば、寄りたまひて、
           と言って、お覗きになると、ますますお召物を引き被って臥せっていらっしゃる。女房たちは退いて控えているので、お側にお寄りになって、
           のぞきながら言うとますます姫君は夜着を深く被（かず）いてしまうのである。女房が少し遠慮をして遠くへ退（の）いて行った時に、源氏は寄り添って言った。
         tote, nozoki tamahe ba, iyoiyo ohom-zo hiki-kaduki te husi tamahe ri. Hitobito ha sirizoki tutu saburahe ba, yori tamahi te,
3.1.25 　「 など、かく いぶせき御もてなしぞ。思ひのほかに 心憂くこそおはしけれな。人もいかにあやしと思ふらむ」
           「どうして、こう気づまりな態度をなさるの。意外にも冷たい方でいらっしゃいますね。皆がどうしたのかと変に思うでしょう」
           「なぜ私に心配をおさせになる。あなたは私を愛していてくれるのだと信じていたのにそうじゃなかったのですね。さあ機嫌（きげん）をお直しなさい、皆が不審がりますよ」
         "Nado, kaku ibuseki ohom-motenasi zo? Omohi no hoka ni kokorouku koso ohasi kere na! Hito mo ikani ayasi to omohu ram."
3.1.26 　とて、御衾をひきやりたまへれば、汗におしひたして、額髪もいたう濡れたまへり。
           と言って、お衾を引き剥ぎなさると、汗でびっしょりになって、額髪もひどく濡れていらっしゃった。
           夜着をめくると、女王は汗をかいて、額髪もぐっしょりと濡（ぬ）れていた。
         tote, ohom-husuma wo hiki-yari tamahe re ba, ase ni osi-hitasi te, hitahigami mo itau nure tamahe ri.
3.1.27 　「 あな、うたて。これはいとゆゆしきわざぞよ」
           「ああ、嫌な。これはとても大変なことですよ」
           「どうしたのですか、これは。たいへんだ」
         "Ana, utate! Kore ha ito yuyusiki waza zo yo."
3.1.28 　とて、よろづにこしらへきこえたまへど、まことに、いとつらしと思ひたまひて、つゆの御いらへもしたまはず。
           と言って、いろいろと慰めすかし申し上げなさるが、本当に、とても辛い、とお思いになって、一言もお返事をなさらない。
           いろいろと機嫌をとっても、紫の君は心から源氏を恨めしくなっているふうで、一言もものを言わない。
         tote, yorodu ni kosirahe kikoye tamahe do, makoto ni, ito turasi to omohi tamahi te, tuyu no ohom-irahe mo si tamaha zu.
3.1.29 　「 よしよし。さらに見えたてまつらじ。いと恥づかし」
           「よしよし。もう決して致しますまい。とても恥ずかしい」
           「私はもうあなたの所へは来ない。こんなに恥ずかしい目にあわせるのだから」
         "Yosi yosi. Sarani miye tatematura zi. Ito hadukasi."
3.1.30 　など怨じたまひて、御硯開けて見たまへど、物もなければ、「 若の御ありさまや」と、らうたく見たてまつりたまひて、日一日、 入りゐて、慰めきこえたまへど、解けがたき御けしき、いとどらうたげなり。
           などとお怨みになって、お硯箱を開けて御覧になるが、何もないので、「なんと子供っぽいご様子か」と、かわいらしくお思い申し上げなさって、一日中、お入り居続けになって、お慰め申し上げなさるが、打ち解けないご様子、ますますかわいらしい感じである。
           源氏は恨みを言いながら硯箱をあけて見たが歌ははいっていなかった。あまりに少女（おとめ）らしい人だと可憐（かれん）に思って、一日じゅうそばについていて慰めたが、打ち解けようともしない様子がいっそうこの人をかわゆく思わせた。
         nado wenzi tamahi te, ohom-suzuri ake te mi tamahe do, mono mo nakere ba, "Waka no ohom-arisama ya!" to, rautaku mi tatematuri tamahi te, hi hitohi, iri wi te, nagusame kikoye tamahe do, toke gataki mikesiki, itodo rautage nari.
注釈463 | 二条院には | 源氏、二条院に帰宅す。 | 3.1.1
注釈464 | 少納言がもてなし、心もとなきところなう、心にくし | 源氏の感想。 | 3.1.2
注釈465 | 姫君 | 紫の君をいう。 | 3.1.3
注釈466 | 久しかりつるほどに | 以下「大人びたまひにけれ」まで、源氏の詞。 | 3.1.4
注釈467 | うちそばみて笑ひたまへる | 大島本「うち（ち＋そ）はミて・は（は＃わ）らひ給へる」とある。『集成』『古典セレクション』は諸本に従って「うち側みて恥ぢらひたまへる」と校訂する。『新大系』は底本のままとする。 | 3.1.5
注釈468 | 火影の御かたはらめ | 以下「なりゆくかな」まで、源氏の心中。 | 3.1.6
注釈469 | かの心尽くしきこゆる人 | 藤壺をさす。 | 3.1.6
注釈470 | 違ふところなくなりゆくかな | 『集成』『古典セレクション』は諸本に従って「なくも」と「も」を補入する。『新大系』は底本のまま。『完訳』は「紫の上を藤壺の形代に思う願望が実現しつつある」と注す。 | 3.1.6
注釈471 | 日ごろの物語 | 以下「思されむ」まで、源氏の詞。 | 3.1.9
注釈472 | やむごとなき | 以下「立ち代はりたまはむ」まで、少納言の心。 | 3.1.10
注釈473 | 憎き心なるや | 語り手の批評。『評釈』は「本妻がなくなったので、その代わりの方がまたできることだろう。姫君はどうなることやらと思いめぐらす。こんな少納言の心は、作者（物語の語り手）の立場からすれば、「憎き心なるや」と評されるのである」と注す。『集成』は「草子地」と注す。『完訳』は「源氏の心を的確に捉える乳母への語り手の評言」と注す。 | 3.1.10
注釈474 | 中将の君といふ | 大島本「中将の君といふ」とある。『集成』『古典セレクション』は諸本に従って「に」を補入する。『新大系』も括弧を付けて「に」を補入する。源氏づきの女房、召人。 | 3.1.11
注釈475 | 似げなからぬほどにはた | 『集成』は「（夫婦の契りを結んでも）もう似合わしくないことはないと、源氏はご覧になっているので」と注す。 | 3.1.14
注釈476 | けしきばみたること | 『集成』は「結婚を匂わすようなこと」と注す。 | 3.1.14
注釈477 | こなたにて | 紫の君のいる西の対をさす。 | 3.1.15
注釈478 | 心苦しけれど、いかがありけむ | 語り手の紫の君に対する同情と推測。「男君はとく起きたまひて女君は--朝あり」に掛かる。『孟津抄』は「草子地也」と指摘。『完訳』は「紫の上の無心さへの憐憫。不審がる語り手の評言を挿入。詳細を省き、「男君は--朝あり」と、二人の結婚の事実を語る」と注す。 | 3.1.15
注釈479 | 人のけぢめ見たてまつりわくべき御仲にもあらぬに | 挿入句。これまでも一緒に寝起きしていた仲であることをいう。 | 3.1.15
注釈480 | いかなれば | 以下「思さるるにや」まで、女房の心。 | 3.1.16
注釈481 | からうして | 『古典セレクション』は濁音「からうじて」と読む。『集成』『新大系』は清音に読む。 | 3.1.17
注釈482 | あやなくも隔てけるかな夜をかさね--さすがに馴れし夜の衣を | 源氏の贈歌。「綾」「隔て」「重ね」「馴れ」は「衣」の縁語。肖柏本と書陵部本は「中の」。河内本と別本の陽明文庫本も「中の」とある。 | 3.1.18
注釈483 | などてかう | 以下「思ひきこえけむ」まで、紫の君の心。 | 3.1.20
注釈484 | 心憂かりける御心 | 『完訳』は「源氏のいやなお心。「ける」は、それが初めて分った、の気持」と注す。 | 3.1.20
注釈485 | 悩ましげに | 以下「さうざうしや」まで、源氏の詞。 | 3.1.23
注釈486 | さうざうしや | 『集成』は「退屈なことだ」の意に解し、『完訳』は「つまらないな」の意に解す。 | 3.1.23
注釈487 | など、かく | 以下「思ふらむ」まで、源氏の詞。 | 3.1.25
注釈488 | いぶせき御もてなし | 『集成』は「何も言って下さらないのですか」の意に解す。『完訳』は「「いぶせし」は、気持がふさいで晴れない気分。私をふさぎこませる、あなたの態度だ、とする」と注し、「気まずいお仕向けをなさるのですか」の意に解す。 | 3.1.25
注釈489 | あなうたてこれはいとゆゆしきわざぞ | 源氏の詞。『集成』は「おやいけない。こんなに汗になっては大変だ」の意に解す。 | 3.1.27
注釈490 | よしよし | 以下「いと恥づかし」まで、源氏の詞。 | 3.1.29
注釈491 | 若の御ありさまや | 源氏の感想。『集成』は「新婚の作法も知らないものだな、と紫の上をかわいらしく思う」と注す。 | 3.1.30
注釈492 | 入りゐて | 御帳台の中に入って。 | 3.1.30
校訂37 | うちそばみ | うちそばみ--うち（ち/+そ）はみ | 3.1.5
校訂38 | 笑ひ | 笑ひ--は（は/＄わ）らひ | 3.1.5
校訂39 | ただ | ただ--たし（し/＄た<朱>） | 3.1.6
校訂40 | 御もとに | 御もとに--御とも（御/+も<朱>、も/＄<朱>）に | 3.1.12
校訂41 | 渡り | 渡り--に（に/＄わ<朱>）たり | 3.1.22
校訂42 | 退きつつ | 退きつつ--しりそきて（て/＄） | 3.1.24
校訂43 | 心憂く | 心憂く--心（心/+う）く | 3.1.25
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第三章 紫の君の物語 新手枕の物語 第二段 結婚の儀式の夜

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
3
第三章　紫の君の物語　新手枕の物語
3 Tale of Murasaki Genji gets married to Murasaki
3.2
第二段　結婚の儀式の夜
3-2 Ceremony in the marriaged night
3.2.1 　 その夜さり、 亥の子餅参らせたり。 かかる御思ひのほどなれば、 ことことしきさまにはあらで、こなたばかりに、をかしげなる桧破籠などばかりを、 色々にて参れるを見たまひて、君、南のかたに出でたまひて、惟光を召して、
           その晩、亥の子餅を御前に差し上げた。こうした喪中の折なので、大げさにはせずに、こちらだけに美しい桧破籠などだけを、様々な色の趣向を凝らして持参したのを御覧になって、君は、南面にお出になって、惟光を呼んで、
           その晩は亥（い）の子の餠（もち）を食べる日であった。不幸のあったあとの源氏に遠慮をして、たいそうにはせず、西の対へだけ美しい檜破子詰（ひわりごづ）めの物をいろいろに作って持って来てあった。それらを見た源氏が、南側の座敷へ来て、そこへ惟光（これみつ）を呼んで命じた。
         Sono yosari, winokomotihi mawira se tari. Kakaru ohom-omohi no hodo nare ba, kotokotosiki sama ni ha ara de, konata bakari ni, wokasige naru hiwarigo nado bakari wo, iroiro nite mawire ru wo mi tamahi te, Kimi, minami no kata ni ide tamahi te, Koremitu wo mesi te,
3.2.2 　「 この餅、かう数々に所狭きさまにはあらで、 明日の暮れに参らせよ。 今日は忌ま忌ましき日なりけり」
           「この餅を、このように数多くあふれるほどにはしないで、明日の暮れに参上させよ。今日は日柄が吉くない日であった」
           「餠をね、今晩のようにたいそうにしないでね、明日の日暮れごろに持って来てほしい。今日は吉日じゃないのだよ」
         "Kono motihi, kau kazu kazu ni tokoroseki sama ni ha ara de, asu no kure ni mawira se yo. Kehu ha imaimasiki hi nari keri."
3.2.3 　と、うちほほ笑みてのたまふ御けしきを、心とき者にて、ふと思ひ寄りぬ。惟光、たしかにも承らで、
           と、ほほ笑んでおっしゃるご様子から、機転の働く者なので、ふと気がついた。惟光、詳しいことも承らずに、
           微笑しながら言っている様子で、利巧（りこう）な惟光はすべてを察してしまった。
         to, uti-hohowemi te notamahu mikesiki wo, kokorotoki mono nite, huto-omohi yori nu. Koremitu, tasika ni mo uketamahara de,
3.2.4 　「 げに、愛敬の初めは、日選りして聞こし召すべきことにこそ。さても、 子の子はいくつか仕うまつらすべうはべらむ」
           「なるほど、おめでたいお祝いは、吉日を選んでお召し上がりになるべきでしょう。ところで子の子の餅はいくつお作り申しましょう」
           「そうでございますとも、おめでたい初めのお式は吉日を選びませんでは。それにいたしましても、今晩の亥の子でない明晩の子（ね）の子餠はどれほど作ってまいったものでございましょう」
         "Geni, aigyau no hazime ha, hi eri si te kikosimesu beki koto ni koso. Sate mo, nenoko ha ikutu ka tukaumaturasu beu habera m?"
3.2.5 　と、まめだちて申せば、
           と、真面目に申すので、
           まじめな顔で聞く。
         to, mamedati te mause ba,
3.2.6 　「 三つが一つかにてもあらむかし」
           「三分の一ぐらいでよいだろう」
           「今夜の三分の一くらい」
         "Mitu ga hitotu ka nite mo ara m kasi."
3.2.7 　とのたまふに、心得果てて、立ちぬ。「 もの馴れのさまや」と君は思す。 人にも言はで、手づからといふばかり、里にてぞ、作りゐたりける。
           とおっしゃるので、すっかり呑み込んで、立ち去った。「物馴れた男よ」と、君はお思いになる。誰にも言わないで、手作りと言ったふうに実家で作っていたのだった。
           と源氏は答えた。心得たふうで惟光は立って行った。きまりを悪がらせない世馴（よな）れた態度が取れるものだと源氏は思った。だれにも言わずに、惟光はほとんど手ずからといってもよいほどにして、主人の結婚の三日の夜の餠の調製を家でした。
         to notamahu ni, kokoroe hate te, tati nu. "Mono-nare no sama ya!" to Kimi ha obosu. Hito ni mo iha de, tedukara to ihu bakari, sato nite zo, tukuri wi tari keru.
3.2.8 　君は、こしらへわびたまひて、今はじめ盗みもて来たらむ人の心地するも、いとをかしくて、「 年ごろあはれと思ひきこえつるは、片端にもあらざりけり。 人の心こそうたてあるものはあれ。今は一夜も隔てむことのわりなかるべきこと」と思さる。
           君は、ご機嫌をとりかねなさって、今初めて盗んで来たような人の感じがするのも、とても興趣が湧いて、「数年来かわいいとお思い申していたのは、片端にも当たらないくらいだ。人の心というものは得手勝手なものだなあ。今では一晩離れるのさえ堪らない気がするに違いないことよ」とお思いになる。
           源氏は新夫人の機嫌（きげん）を直させるのに困って、今度はじめて盗み出して来た人を扱うほどの苦心を要すると感じることによっても源氏は興味を覚えずにいられない。人間はあさましいものである、もう自分は一夜だってこの人と別れていられようとも思えないと源氏は思うのであった。
         Kimi ha, kosirahe wabi tamahi te, ima hazime nusumi mote ki tara m hito no kokoti suru mo, ito wokasiku te, "Tosigoro ahare to omohi kikoye turu ha, katahasi ni mo ara zari keri. Hito no kokoro koso utate aru mono ha are! Ima ha hitoyo mo hedate m koto no warinakaru beki koto." to obosa ru.
3.2.9 　のたまひし餅、忍びて、いたう夜更かして持て参れり。「 少納言はおとなしくて、恥づかしくや 思さむ」と、思ひやり深く心しらひて、 娘の弁といふを呼び出でて、
           お命じになった餅、こっそりと、たいそう夜が更けてから持って参った。「少納言は大人なので、恥ずかしくお思いになるだろうか」と、思慮深く配慮して、娘の弁という者を呼び出して、
           命ぜられた餠を惟光はわざわざ夜ふけになるのを待って持って来た。少納言のような年配な人に頼んではきまり悪くお思いになるだろうと、そんな思いやりもして、惟光は少納言の娘の弁という女房を呼び出した。
         Notamahi si motihi, sinobi te, itau yo hukasi te mote mawire ri. "Seunagon ha otonasiku te, hadukasiku ya obosa m?" to, omohiyari hukaku kokorosirahi te, musume no Ben to ihu wo yobi ide te,
3.2.10 　「 これ、忍びて参らせたまへ」
           「これをこっそりと、差し上げなさい」
           「これは
         "Kore, sinobi te mawira se tamahe."
3.2.11 　とて、香壺の筥を一つ、さし入れたり。
           と言って、香壷の箱を一具、差し入れた。

         tote, kaugo no hako wo hitotu, sasi-ire tari.
3.2.12 　「 たしかに、御枕上に参らすべき祝ひの物にはべる。あな、かしこ。あだにな」
           「確かに、お枕元に差し上げなければならない祝いの物でございます。ああ、勿体ない。あだや疎かに」
           まちがいなく御寝室のお枕（まくら）もとへ差し上げなければならない物なのですよ。お頼みします。たしかに」
         "Tasika ni, ohom-makuragami ni mawirasu beki ihahi no mono ni haberu. Ana, kasiko! Ada ni na."
3.2.13 　と言へば、「あやし」と思へど、
           と言うと、「おかしいわ」と思うが、
           弁はちょっと不思議な気はしたが、
         to ihe ba, "Ayasi" to omohe do,
3.2.14 　「 あだなることは、まだならはぬものを」
           「浮気と言うことは、まだ知りませんのに」
           「私はまだ、いいかげんなごまかしの必要なような交渉をだれともしたことがありませんわ」
         "Ada naru koto ha, mada naraha nu mono wo."
3.2.15 　とて、取れば、
           と言って、受け取ると、
           と言いながら受け取った。
         tote, tore ba,
3.2.16 　「 まことに、今はさる文字忌ませたまへよ。よも混じりはべらじ」
           「本当に、今はそのような言葉はお避けなさい。決して使うことはあるまいが」
           「そうですよ、今日はそんな不誠実とか何とかいう言葉を慎まなければならなかったのですよ。私ももう縁起のいい言葉だけを選（よ）って使います」
         "Makoto ni, ima ha saru mozi ima se tamahe yo. Yomo maziri habera zi."
3.2.17 　と言ふ。若き人にて、けしきもえ深く思ひ寄らねば、持て参りて、御枕上の御几帳よりさし入れたるを、 君ぞ、例の聞こえ知らせたまふらむかし。
           と言う。若い女房なので、事情も深く悟らないので、持って参って、お枕元の御几帳の下から差し入れたのを、君が、例によって餅の意味をお聞かせ申し上げなさるのであろう。
           と惟光は言った。若い弁は理由のわからぬ気持ちのままで、主人の寝室の枕（まくら）もとの几帳（きちょう）の下から、三日の夜の餠のはいった器を中へ入れて行った。この餠の説明も新夫人に源氏が自身でしたに違いない。
         to ihu. Wakaki hito nite, kesiki mo e hukaku omohiyora ne ba, mote mawiri te, ohom-makuragami no mikityau yori sasi-ire taru wo, Kimi zo, rei no kikoye sira se tamahu ram kasi.
3.2.18 　 人はえ知らぬに、翌朝、この筥をまかでさせたまへるにぞ、親しき限りの人びと、思ひ合はすることどもありける。 御皿どもなど、 いつのまにかし出でけむ。花足いときよらにして、餅のさまも、ことさらび、いとをかしう調へたり。
           女房たちは知り得ずにいたが、翌朝、この箱を下げさせなさったので、側近の女房たちだけは、合点の行くことがあったのだった。お皿類なども、いつの間に準備したのだろうか。花足はとても立派で、餅の様子も、格別にとても素晴らしく仕立ててあった。 　だれも何の気もつかなかったが、翌朝その餠の箱が寝室から下げられた時に、側近している女房たちにだけはうなずかれることがあった。皿などもいつ用意したかと思うほど見事な華足（けそく）付きであった。餠もことにきれいに作られてあった。
         Hito ha e sira nu ni, tutomete, kono hako wo makade sase tamahe ru ni zo, sitasiki kagiri no hitobito, omohi ahasuru koto-domo ari keru. Ohom-sara-domo nado, itu no ma ni ka si ide kem. Kesoku ito kiyora ni si te, motihi no sama mo, kotosarabi, ito wokasiu totonohe tari.
3.2.19 　少納言は、「 いと、かうしもや」と こそ思ひきこえさせつれ、あはれにかたじけなく、思しいたらぬことなき御心ばへを、まづうち泣かれぬ。
           少納言は、「とてもまあ、これほどまでも」とお思い申し上げたが、身にしみてもったいなく、行き届かない所のない君のお心配りに、何よりもまず涙が思わずこぼれた。
           少納言は感激して泣いていた。結婚の形式を正しく踏んだ源氏の好意がうれしかったのである。
         Seunagon ha, "Ito, kau simo ya!" to koso omohi kikoye sase ture, ahare ni katazikenaku, obosi itara nu koto naki mikokorobahe wo, madu uti-naka re nu.
3.2.20 　「 さても、うちうちにのたまはせよな。 かの人も、いかに思ひつらむ」
           「それにしてもまあ、内々にでもおっしゃって下さればよいものを。あの人も、何と思ったのだろう」
           「それにしても私たちへそっとお言いつけになればよろしいのにね。あの人が不思議に思わなかったでしょうかね」
         "Sate mo, utiuti ni notamahase yo na! Kano hito mo, ikani omohi tu ram?"
3.2.21 　と、 ささめきあへり。
           と、ひそひそ囁き合っていた。
           とささやいていた。
         to, sasameki ahe ri.
3.2.22 　 かくて後は、内裏にも院にも、あからさまに参りたまへるほどだに、静心なく、面影に恋しければ、「 あやしの心や」と、我ながら思さる。通ひたまひし所々よりは、うらめしげにおどろかしきこえたまひなどすれば、いとほしと思すもあれど、 新手枕の心苦しくて、「夜をや隔てむ ★」と、思し わづらはるれば、いともの憂くて、悩ましげにのみ もてなしたまひて、
           それから後は、内裏にも院にも、ちょっとご参内なさる折でさえ、落ち着いていられず、面影に浮かんで恋しいので、「妙な気持ちだな」と、自分でもお思いになられる。お通いになっていた方々からは、お恨み言を申し上げなさったりなどするので、気の毒だとお思いになる方もあるが、新妻がいじらしくて、「一夜たりとも間を置いたりできようか」と、つい気がかりに思わずにはいらっしゃれないので、とても億劫に思われて、悩ましそうにばかり振る舞いなさって、
           若紫と新婚後は宮中へ出たり、院へ伺候していたりする間も絶えず源氏は可憐（かれん）な妻の面影を心に浮かべていた。恋しくてならないのである。不思議な変化が自分の心に現われてきたと思っていた。恋人たちの所からは長い途絶えを恨めしがった手紙も来るのであるが、無関心ではいられないものもそれらの中にはあっても、新婚の快い酔いに身を置いている源氏に及ぼす力はきわめて微弱なものであったに違いない。厭世（えんせい）的になっているというふうを源氏は表面に作っていた。
         Kakute noti ha, Uti ni mo Win ni mo, akarasama ni mawiri tamahe ru hodo dani, sidukokoro naku, omokage ni kohisikere ba, "Ayasi no kokoro ya!" to, ware nagara obosa ru. Kayohi tamahi si tokorodokoro yori ha, uramesige ni odorokasi kikoye tamahi nado sure ba, itohosi to obosu mo are do, nihitamakura no kokorogurusiku te, "Yo wo ya hedate m?" to, obosi waduraha rure ba, ito mono-uku te, nayamasige ni nomi motenasi tamahi te,
3.2.23 　「 世の中のいと憂くおぼゆるほど過ぐしてなむ、人にも見えたてまつるべき」
           「世の中がとても嫌に思えるこの時期を過ぎてから、どなたにもお目にかかりましょう」
           いつまでこんな気持ちが続くかしらぬが、今とはすっかり別人になりえた時に逢（あ）いたいと思う
         "Yononaka no ito uku oboyuru hodo sugusi te nam, hito ni mo miye tatematuru beki."
3.2.24 　とのみいらへたまひつつ、過ぐしたまふ。
           とばかりお返事なさりなさりして、お過ごしになる。
           と、こんな返事ばかりを源氏は恋人にしていたのである。
         to nomi irahe tamahi tutu, sugusi tamahu.
3.2.25 　 今后は、 御匣殿なほこの大将にのみ心つけたまへるを、
           今后は、御匣殿がなおもこの大将にばかり心を寄せていらっしゃるのを、
           皇太后は妹の六の君がこのごろもまだ源氏の君を思っていることから父の右大臣が、
         Imagisaki ha, Mikusigedono naho kono Daisyau ni nomi kokorotuke tamahe ru wo,
3.2.26 　「 げにはた、かくやむごとなかりつる方も失せたまひぬめるを、 さてもあらむに、などか口惜しからむ」
           「なるほどやはり、あのように重々しかった方もお亡くなりになったようだから、そうなったとしても、どうして残念なことがあろうか」
           「それもいい縁のようだ、正夫人が亡（な）くなられたのだから、あの方も改めて婿にすることは家の不名誉では決してない」
         "Geni hata, kaku yamgotonakari turu kata mo use tamahi nu meru wo, satemo ara m ni, nadoka kutiwosikara m."
3.2.27 　など、大臣のたまふに、「 いと憎し」と、思ひきこえたまひて、
           などと、大臣はおっしゃるが、「とても憎い」と、お思い申し上げになって、
           と言っているのに憤慨しておいでになった。
         nado, Otodo notamahu ni, "Ito nikusi" to, omohi kikoye tamahi te,
3.2.28 　「 宮仕へも、 をさをさしくだにしなしたまへらば、などか悪しからむ」
           「宮仕えを、重々しくお勤め続けなさるだけでも、どうして悪いことがあろうか」
           「宮仕えだって、だんだん地位が上がっていけば悪いことは少しもないのです」
         "Miyadukahe mo, wosawosasiku dani si nasi tamahe ra ba, nadoka asikara m?"
3.2.29 　と、参らせたてまつらむことを思しはげむ。
           と、ご入内おさせ申すことを熱心に画策なさる。
           こう言って宮廷入りをしきりに促しておいでになった。
         to, mawira se tatematura m koto wo obosi hagemu.
3.2.30 　君も、おしなべてのさまにはおぼえざりしを、 口惜しとは思せど、ただ今はことざまに分くる御心もなくて、
           君も、並々の方とは思っていらっしゃらなかったが、残念だとはお思いになるが、目下は他の女性にお心を分ける間もなくて、
           その噂（うわさ）の耳にはいる源氏は、並み並みの恋愛以上のものをその人に持っていたのであるから、残念な気もしたが、現在では紫の女王のほかに分ける心が見いだせない源氏であって、六の君が運命に従って行くのもしかたがない。
         Kimi mo, osinabe te no sama ni ha oboye zari si wo, kutiwosi to ha obose do, tadaima ha kotozama ni wakuru mikokoro mo naku te,
3.2.31 　「 何かは、かばかり短かめる世に。かくて思ひ定まりなむ。人の怨みも負ふまじかりけり ★」
           「どうしてこんなに短い一生なのに。このまま落ち着くことしよう。人の恨みも負べきでないことだ」
           短い人生なのだから、最も愛する一人を妻に定めて満足すべきである。恨みを買うような原因を少しでも作らないでおきたい
         "Nanikaha, kabakari mizika' meru yo ni. Kakute omohi sadamari na m. Hito no urami mo ohu mazikari keri."
3.2.32 　と、 いとど 危ふく思し懲りにたり。
           と、ますます案じられお懲りになっていらっしゃった。
           と、こう思っていた。
         to, itodo ayahuku obosi kori ni tari.
3.2.33 　「 かの御息所は、いといとほしけれど、まことのよるべと頼みきこえむには、かならず心おかれぬべし。年ごろのやうにて見過ぐしたまはば、さるべき折ふしにもの聞こえあはする人にてはあらむ」など、さすがに、ことのほかには思し放たず。
           「あの御息所は、とてもお気の毒だが、生涯の伴侶としてお頼り申し上げるには、きっと気の置けることだろう。今までのように大目に見て下さるならば、適当な折々に何かとお話しを交わす相手として相応しいだろう」などと、そう言っても、見限ってしまおうとはなさらない。
           六条の御息所（みやすどころ）と先夫人の葛藤（かっとう）が源氏を懲りさせたともいえることであった。御息所の立場には同情されるが、同棲（どうせい）して精神的の融和がそこに見いだせるかは疑問である。これまでのような関係に満足していてくれれば、高等な趣味の友として自分は愛することができるであろうと源氏は思っているのである。これきり別れてしまう心はさすがになかった。
         "Kano Miyasumdokoro ha, ito itohosikere do, makoto no yorube to tanomi kikoye m ni ha, kanarazu kokorooka re nu besi. Tosigoro no yau nite misugusi tamaha ba, sarubeki worihusi ni mono kikoye ahasuru hito nite ha ara m." nado, sasugani, koto no hoka ni ha obosi hanata zu.
3.2.34 　「 この姫君を、今まで世人もその人とも知りきこえぬも、物げなきやうなり。父宮に知らせきこえてむ」と、思ほしなりて、御裳着のこと、人にあまねくはのたまはねど、なべてならぬさまに思しまうくる御用意など、いとありがたけれど、女君は、こよなう疎みきこえたまひて、「 ▼ 年ごろよろづに頼みきこえて、まつはしきこえけるこそ、あさましき心なりけれ」と、悔しうのみ思して、さやかにも見合はせたてまつりたまはず、聞こえ戯れたまふも、 苦しうわりなきものに思しむすぼほれて、ありしにもあらずなりたまへる御ありさまを、をかしうもいとほしうも思されて、
           「この姫君を、今まで世間の人も誰とも存じ上げないのも、身分がないようだ。父宮にお知らせ申そう」と、お考えになって、御裳着のお祝い、人に広くお知らせにはならないが、並々でなく立派にご準備なさるお心づかいなど、いかにも類のないくらいだが、女君は、すっかりお疎み申されて、「今まで万事ご信頼申して、おまつわり申し上げていたのは、我ながら浅はかな考えであったわ」と、悔しくばかりお思いになって、はっきりとも顔をお見合わせ申し上げようとはなさらず、ご冗談を申し上げになっても、苦しくやりきれない気持ちにお思い沈んで、以前とはすっかり変わられたご様子を、かわいらしくもいじらしくもお思いになって、
           二条の院の姫君が何人（なにびと）であるかを世間がまだ知らないことは、実質を疑わせることであるから、父宮への発表を急がなければならないと源氏は思って、裳着（もぎ）の式の用意を自身の従属関係になっている役人たちにも命じてさせていた。こうした好意も紫の君はうれしくなかった。純粋な信頼を裏切られたのは自分の認識が不足だったのであると悔やんでいるのである。目も見合わないようにして源氏を避けていた。戯談（じょうだん）を言いかけられたりすることは苦しくてならぬふうである。鬱々（うつうつ）と物思わしそうにばかりして以前とはすっかり変わった夫人の様子を源氏は美しいこととも、可憐なこととも思っていた。
         "Kono Himegimi wo, ima made yohito mo sono hito to mo siri kikoye nu mo, monogenaki yau nari. Titimiya ni sirase kikoye te m." to, omohosi nari te, ohom-mogi no koto, hito ni amaneku ha notamaha ne do, nabete nara nu sama ni obosi-maukuru ohom-youi nado, ito arigatakere do, Womnagimi ha, koyonau utomi kikoye tamahi te, "Tosigoro yorodu ni tanomi kikoye te, matuhasi kikoye keru koso, asamasiki kokoro nari kere!" to, kuyasiu nomi obosi te, sayaka ni mo mi ahase tatematuri tamaha zu, kikoye tahabure tamahu mo, kurusiu warinaki mono ni obosi-musubohore te, arisi ni mo ara zu nari tamahe ru ohom-arisama wo, wokasiu mo itohosiu mo obosa re te,
3.2.35 　「年ごろ、思ひきこえし本意なく、 ▼ 馴れはまさらぬ御けしきの、心憂きこと」と、怨みきこえたまふほどに、 年も返りぬ。
           「今まで、お愛し申してきた甲斐もなく、打ち解けて下さらないお心が、辛いこと」と、お恨み申していられるうちに、年も改まった。
           「長い間どんなにあなたを愛して来たかもしれないのに、あなたのほうはもう私がきらいになったというようにしますね。それでは私がかわいそうじゃありませんか」恨みらしく言ってみることもあった。こうして今年が暮れ、新しい春になった。
         "Tosigoro, omohi kikoye si ho'i naku, nare ha masara nu mikesiki no, kokorouki koto." to, urami kikoye tamahu hodo ni, tosi mo kaheri nu.
注釈493 | その夜さり | 新婚二日目の夜をさす。 | 3.2.1
注釈494 | 亥の子餅 | 陰暦十月の最初の亥の日亥の刻に、無病息災と子孫繁栄を祝って食べる餅。したがって、今、十月最初の亥の日の夜。紫の君との新枕の昨夜は戌の日の夜。 | 3.2.1
注釈495 | かかる御思ひのほど | 喪中であることをさす。 | 3.2.1
注釈496 | ことことしき | 『古典セレクション』は濁音「ことごとしき」と読む。『集成』『新大系』は清音に読む。 | 3.2.1
注釈497 | 色々にて | 「亥の子餅」は、大豆・小豆・ささげ・胡麻・栗・柿・糖の七種類の粉で作るという。 | 3.2.1
注釈498 | この餅 | 以下「忌ま忌ましき日なりけり」まで、源氏の詞。 | 3.2.2
注釈499 | 明日の暮れ | 明日の夜は新婚三日目の夜に当たり、「三日夜の餅」を食べる風習。この餅は、白一色で作るという。 | 3.2.2
注釈500 | 今日は忌ま忌ましき日 | 陰陽道では、亥の日と巳の日を「重日」（じゅうにち）といい、事をなせば百事重なるといって忌んだ。 | 3.2.2
注釈501 | げに愛敬の初めは | 以下「すべうはべらむ」まで、惟光の詞。 | 3.2.4
注釈502 | 子の子 | 当座の機知で、今夜が「亥（ゐ）の子（こ）」だから、明日の夜を「子（ね）の子（こ）」といったもの。 | 3.2.4
注釈503 | 三つが一つかにてもあらむかし | 大島本「ミつかひとつかにても」とある。『古典セレクション』は諸本に従って「三つが一つにても」と「か」を削除する。『集成』『新大系』は底本のままとする。源氏の返事。三分の一程度でよいの意。 | 3.2.6
注釈504 | もの馴れのさまや | 源氏の感想。 | 3.2.7
注釈505 | 人にも言はで | 主語は惟光。 | 3.2.7
注釈506 | 年ごろあはれと | 以下「わりなかるべきこと」まで、源氏の心中。 | 3.2.8
注釈507 | 人の心こそうたてあるものはあれ | 『完訳』は「紫の上と契ってはじめて抱く感動から、移ろいやすいのが人間の心であると、一般化した表現」と注す。 | 3.2.8
注釈508 | 少納言は | 以下「思さむ」まで、惟光の心中。 | 3.2.9
注釈509 | 思さむ | 「思す」（「思ふ」の尊敬語）の主語は紫の君。「む」（推量の助動詞）は惟光の推量。 | 3.2.9
注釈510 | 娘の弁といふを | 少納言の娘。 | 3.2.9
注釈511 | これ忍びて参らせたまへ | 惟光の詞。 | 3.2.10
注釈512 | たしかに御枕上に | 以下「あだにな」まで、惟光の詞。 | 3.2.12
注釈513 | あだなることはまだならはぬものを | 弁の詞。『集成』は「あだ・浮気なんてことはまだ知りませんのに。惟光の用いた同じ言葉を別の意味に生かして、言い返したもの。女房の応答によくある例」と注す。 | 3.2.14
注釈514 | まことに | 以下「よも混じりはべらじ」まで、惟光の詞。 | 3.2.16
注釈515 | 君ぞ例の聞こえ知らせたまふらむ | 「らむ」（推量の助動詞、視界外推量）は語り手の推測。『集成』は「草子地」と注す。『完訳』は「語り手の推量で、詳細を省く」と注す。 | 3.2.17
注釈516 | 人はえ知らぬに | 女房をさす。 | 3.2.18
注釈517 | いつのまにかし出でけむ | 「けむ」（過去推量の助動詞）、語り手の推量。挿入句。 | 3.2.18
注釈518 | いとかうしもや | 少納言の心。『集成』は「とてもこうまで（三日の夜の餅の儀式を行うほど）正式な扱いをしては下さるまいとお思い申していたのに」の意に解す。『完訳』は「以下、源氏の想外なまでの寵遇に対する、驚きに満ちた感動」と注す。 | 3.2.19
注釈519 | こそ思ひきこえさせつれ | 「こそ--つれ」（係結び）は逆接用法。 | 3.2.19
注釈520 | さてもうちうちに | 以下「いかに思ひつらむ」まで、女房たちの囁き。『完訳』は「さしおかれた不満」と注す。 | 3.2.20
注釈521 | かの人もいかに思ひつらむ | 惟光をさす。『完訳』は「気の利かない女房と見られていないかと思う」と注す。 | 3.2.20
注釈522 | かくて後は | 紫の君と結婚の後。 | 3.2.22
注釈523 | あやしの心や | 源氏の自省。 | 3.2.22
注釈524 | 新手枕の心苦しくて、「夜をや隔てむ」 | 『奥入』は「若草の新手枕をまきそめて夜をや隔てむ憎からなくに」（古今六帖一、夜隔てる）を指摘。 | 3.2.22
注釈525 | わづらはるれば | 「るれ」（自発の助動詞）、思わずにはいられないの意。 | 3.2.22
注釈526 | もてなしたまひて | 『完訳』は「お見せかけになり」の意に解す。 | 3.2.22
注釈527 | 世の中の | 以下「見えたてまつるべき」まで、源氏の返事。要旨であろう。 | 3.2.23
注釈528 | 今后は | 弘徽殿大后。御代替わりにともなって皇太后となったので「今后」と呼称。文脈は「いとにくしと思きこえたまひて」に続く。 | 3.2.25
注釈529 | 御匣殿 | 弘徽殿大后の妹六の君（朧月夜）。御匣殿に任官。初見記事。 | 3.2.25
注釈530 | げにはた、かくやむごとなかりつる方も | 以下「などか口惜しからむ」まで、右大臣の詞。「げに」は「さてもあらむに」にかかる。 | 3.2.26
注釈531 | さてもあらむ | 六の君が葵の上の死後に源氏の正妻になることをさす。 | 3.2.26
注釈532 | いと憎し | 弘徽殿大后の心中。 | 3.2.27
注釈533 | 宮仕へも | 以下「などか悪しからむ」まで、弘徽殿大后の詞。 | 3.2.28
注釈534 をさをさしくだにしなしたまへらば 『集成』は「（御匣殿の別当としての）宮仕えでも、立派にさえお勤めなさるなら」の意に解す。『完訳』は「宮仕えでも重々しい地位にさえなれば」の意に解す。
【しなしたまへらば】－「ら」（完了の助動詞、存続）。お勤め続けていらしたら、というニュアンス。 		3.2.28
注釈535 | 口惜しとは思せど | 源氏の心。朧月夜の君が御匣殿になったことをさす。 | 3.2.30
注釈536 | 何かは、かばかり 短かめる世に。かくて思ひ定まりなむ。人の怨みも負ふまじかりけり | 大島本「みし△ゝ（△ゝ＃か<朱>）め（め＝覧歟）世に」とある。『集成』『古典セレクション』『新大系』は諸本に従って「短（みじか）かめる世に」と校訂する。源氏の思念。『集成』は「浮気してみたところで何になろう。葵の上が若くて逝ったように、長くもない人生なのだから。このまま紫の上を妻と決めよう、女の怨みを負うのもつまらないことだった」の意に解す。『完訳』は「なんの、これでよいではないか。さほど永くもない人生なのだから。自分は今のままで落ち着くことにしよう。女の恨みを受けてはならないのだ」の意に解す。 | 3.2.31
注釈537 | いとど | 『完訳』は「御息所の生霊事件を念頭においた感懐。次に「かの御息所は--」と続くゆえん」と注す。 | 3.2.32
注釈538 | 危ふく思し懲りにたり | 『完訳』は「ひとしお臆病になり、こりごりのお気持になっていらっしゃるのであった」の意に解す。 | 3.2.32
注釈539 | かの御息所は | 以下「人にはあらむ」まで、源氏の心中。六条御息所のような人は生涯の伴侶とするには息苦しい、互いに風流を解する愛人関係ならよいという考え。 | 3.2.33
注釈540 | この姫君を | 以下「知らせきこえてむ」まで、源氏の心。 | 3.2.34
注釈541 | 年ごろよろづに | 以下「心なりけれ」まで、紫の君の心。 | 3.2.34
注釈542 | 苦しう | 『古典セレクション』は諸本に従って「いと苦しう」と副詞「いと」を補入する。『集成』『新大系』は底本のまま。 | 3.2.34
注釈543 | 年ごろ | 以下「心憂きこと」まで、源氏の詞。その要旨。 | 3.2.34
注釈544 | 馴れはまさらぬ | 『源氏釈』は「み狩する雁場の小野の楢柴の馴れはまさらで恋こそまされ」（万葉集巻十二、三〇四八）を指摘。 | 3.2.35
注釈545 | 年も返りぬ | 源氏、二十三歳となる。 | 3.2.35
出典20 | 夜をや隔てむ | 若草の新手枕をまきそめて夜をや隔てむ憎からなくに | 古今六帖五-二七四九 | 3.2.22
出典21 | 馴れはまさらぬ御けしきの | み狩する雁羽の小野の楢柴の馴れはまさらで恋ひぞまされる | 新古今集恋一-一〇五〇 柿本人麿 | 3.2.35
校訂44 | 御皿 | 御皿--御さえ（え/＄ら<朱>） | 3.2.18
校訂45 | ささめき | ささめき--さら（ら/＄さ<朱>）めき | 3.2.21
校訂46 | 短かめる | 短かめる--*みし△め（し/+か<朱>） | 3.2.31
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第九帖 葵 第三章 紫の君の物語 新手枕の物語 第三段 新年の参賀と左大臣邸へ挨拶回り

第九帖 葵
09 AHUHI (Ohoshima-bon)

光る源氏の二十二歳春から二十三歳正月まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from January at the age of 22 to January at the age of 23
3
第三章　紫の君の物語　新手枕の物語
3 Tale of Murasaki Genji gets married to Murasaki
3.3
第三段　新年の参賀と左大臣邸へ挨拶回り
3-3 New Year greeting to Court and Sadaijin's residence
3.3.1 　 朔日の日は、例の、院に参りたまひてぞ、内裏、春宮などにも参りたまふ。 それより大殿にまかでたまへり。大臣、新しき年ともいはず、 昔の御ことども 聞こえ出でたまひて、さうざうしく悲しと思すに、いとどかくさへ渡りたまへるにつけて、念じ返したまへど、堪へがたう思したり。
           元日には、例年のように、院に参賀なさってから、内裏、春宮などにも参賀に上がられる。そこから大殿に退出なさった。大臣、新年の祝いもせず、故人の事柄をお話し出しなさって、物寂しく悲しいと思っていられるところに、ますますこのようにまでお越しになられたのにつけても、気を強くお持ちになるが、堪えきれず悲しくお思いになった。
           元日には院の御所へ先に伺候してから参内をして、東宮の御殿へも参賀にまわった。そして御所からすぐに左大臣家へ源氏は行った。大臣は元日も家にこもっていて、家族と故人の話をし出しては寂しがるばかりであったが、源氏の訪問にあって、しいて、悲しみをおさえようとするのがさも堪えがたそうに見えた。
         Tuitati no hi ha, rei no, Win ni mawiri tamahi te zo, Uti, Touguu nado ni mo mawiri tamahu. Sore yori Ohotono ni makade tamahe ri. Otodo, atarasiki tosi to mo iha zu, mukasi no ohom-koto-domo kikoye ide tamahi te, sauzausiku kanasi to obosu ni, itodo kaku sahe watari tamahe ru ni tuke te, nenzi kahesi tamahe do, tahe gatau obosi tari.
3.3.2 　 御年の加はるけにや、ものものしきけさへ添ひたまひて、ありしよりけに、きよらに見えたまふ。立ち出でて、 御方に入りたまへれば、人びともめづらしう見たてまつりて、忍びあへず。
           お年をとられたせいか、堂々たる風格までがお加わりになって、以前よりもことに、お綺麗にお見えになる。立ち上がって出られて、故人のお部屋にお入りになると、女房たちも珍しく拝見申し上げて、悲しみを堪えることができない。
           重ねた一歳は源氏の美に重々しさを添えたと大臣家の人は見た。以前にもまさってきれいでもあった。大臣の前を辞して昔の住居（すまい）のほうへ行くと、女房たちは珍しがって皆源氏を見に集まって来たが、だれも皆つい涙をこぼしてしまうのであった。
         Ohom-tosi no kuhaha ru ke ni ya, monomonosiki ke sahe sohi tamahi te, arisi yori keni, kiyora ni miye tamahu. Tati-ide te, ohom-kata ni iri tamahe re ba, hitobito mo medurasiu mi tatematuri te, sinobi ahe zu.
3.3.3 　若君見たてまつりたまへば、こよなうおよすけて、笑ひがちにおはするも、 あはれなり。まみ、口つき、ただ春宮の御同じさまなれば、「 人もこそ見たてまつりとがむれ」と見たまふ。
           若君を拝見なさると、すっかり大きく成長して、にこにこしていらっしゃるのも、しみじみと胸を打つ。目もと、口つきは、まったく春宮と同じご様子でいらっしゃるので、「人が見て不審にお思い申すかも知れない」と御覧になる。
           若君を見るとしばらくのうちに驚くほど大きくなっていて、よく笑うのも哀れであった。目つき口もとが東宮にそっくりであるから、これを人が怪しまないであろうかと源氏は見入っていた。
         Wakagimi mi tatematuri tamahe ba, koyonau oyosuke te, warahi-gati ni ohasuru mo, ahare nari. Mami, kutituki, tada Touguu no ohom-onazi sama nare ba, "Hito mo koso mi tatematuri togamure." to mi tamahu.
3.3.4 　御しつらひなども変はらず、御衣掛の御装束など、例のやうに し掛けられたるに、女のが並ばぬこそ、 栄なくさうざうしく栄なけれ。
           お部屋の装飾なども昔に変わらず、御衣掛のご装束なども、いつものようにして掛けてあるが、女のご装束が並んでないのが、見栄えがしないで寂しい。
           夫人のいたころと同じように初春の部屋が装飾してあった。衣服掛けの棹（さお）に新調された源氏の春着が掛けられてあったが、女の服が並んで掛けられてないことは見た目だけにも寂しい。
         Ohom-siturahi nado mo kahara zu, mizokake no ohom-sauzoku nado, rei no yau ni si kake rare taru ni, Womna no ga naraba nu koso, haye naku sauzausiku haye nakere.
3.3.5 　宮の御消息にて、
           宮からのご挨拶として、
             宮様の挨拶（あいさつ）を女房が取り次いで来た。
         Miya no ohom-seusoko nite,
3.3.6 　「 今日は、いみじく思ひたまへ忍ぶるを、かく渡らせたまへるになむ、なかなか」
           「今日は、たいそう堪えておりますが、このようにお越し下さいましたので、かえって」
           「今日だけはどうしても昔を忘れていなければならないと辛抱（しんぼう）しているのですが、御訪問くださいましたことでかえってその努力がむだになってしまいました」
         "Kehu ha, imiziku omohi tamahe sinoburu wo, kaku watara se tamahe ru ni nam, nakanaka."
3.3.7 　など聞こえたまひて、
           などとお申し上げになって、
           それから、また、
         nado kikoye tamahi te,
3.3.8 　「 昔にならひはべりにける御よそひも、月ごろは、いとど涙に霧りふたがりて、色あひなく御覧ぜられはべらむと思ひたまふれど、今日ばかりは、なほ やつれさせたまへ」
           「今まで通りの習わしで新調しましたご衣装も、ここ幾月は、ますます涙に霞んで、色合いも映えなく御覧になられましょうかと存じますが、今日だけは、やはり粗末な物ですが、お召し下さいませ」
           「昔からこちらで作らせますお召し物も、あれからのちは涙で私の視力も曖昧（あいまい）なんですから不出来にばかりなりましたが、今日だけはこんなものでもお着かえくださいませ」
         "Mukasi ni narahi haberi ni keru ohom-yosohi mo, tukigoro ha, itodo namida ni kiri hutagari te, iroahi naku goranze rare habera m to omohi tamahure do, kehu bakari ha, naho yature sase tamahe."
3.3.9 　とて、いみじくし尽くしたまへるものども、また重ねてたてまつれたまへり。かならず今日たてまつるべき、と思しける御下襲は、色も織りざまも、世の常ならず、心ことなるを、 かひなくやはとて、着替へたまふ。 来ざらましかば、口惜しう思さましと、心苦し。 御返りに、
           と言って、たいそう丹精こめてお作りになったご衣装類、またさらに差し上げになさった。必ず今日お召しになるように、とお考えになった御下襲は、色合いも織り方も、この世の物とは思われず、格別な品物なので、ご厚意を無にしてはと思って、お召し替えになる。来なかったら、さぞかし残念にお思いであったろう、とおいたわしい。お返事には、
           と言って、掛けてある物のほかに、非常に凝った美しい衣裳（いしょう）一揃（そろ）いが贈られた。当然今日の着料になる物としてお作らせになった下襲（したがさね）は、色も織り方も普通の品ではなかった。着ねば力をお落としになるであろうと思って源氏はすぐに下襲をそれに変えた。もし自分が来なかったら失望あそばしたであろうと思うと心苦しくてならないものがあった。お返辞の挨拶は、
         tote, imiziku si tukusi tamahe ru mono-domo, mata kasane te tatemature tamahe ri. Kanarazu kehu tatematuru beki, to obosi keru ohom-sitagasane ha, iro mo orizama mo, yo no tune nara zu, kokoro koto naru wo, kahinaku yaha tote, kigahe tamahu. Ko zara masika ba, kutiwosiu obosa masi to, kokorogurusi. Ohom-kaheri ni,
3.3.10 　「 ▼ 春や来ぬるとも、まづ御覧ぜられになむ、参りはべりつれど、思ひたまへ出でらるること多くて、え聞こえさせはべらず。
           「春が来たかとも、まずは御覧になっていただくつもりで、参上致しましたが、思い出さずにはいられない事柄が多くて、十分に申し上げられません。
           「春の参りましたしるしに、当然参るべき私がお目にかかりに出たのですが、あまりにいろいろなことが思い出されまして、お話を伺いに上がれません。
         "Haru ya ki nuru to mo, madu goranze rare ni nam, mawiri haberi ture do, omohi tamahe ide raruru koto ohoku te, e kikoye sase habera zu.
3.3.11 　　 あまた年今日改めし色衣
     着ては涙ぞふる心地する 		　　何年来も元日毎に参っては着替えをしてきた晴着だが
    それを着ると今日は涙がこぼれる思いがする 		　　あまたとし今日改めし色ごろも
    きては涙ぞ降るここちする
         Amata tosi kehu aratame si irogoromo
ki te ha namida zo huru kokoti suru
3.3.12 　えこそ思ひたまへしづめね」
           どうしても抑えることができません」
           自分をおさえる力もないのでございます」
         e koso omohi tamahe sidume ne."
3.3.13 　と聞こえたまへり。御返り、
           と、お申し上げなさった。お返歌は、
           と取り次がせた。宮から、
         to kikoye tamahe ri. Ohom-kaheri,
3.3.14 　「 新しき年ともいはずふるものは
     ふりぬる人の涙なりけり」 		　「新年になったとは申しても降りそそぐものは
    老母の涙でございます」 		　　新しき年ともいはず降るものは
    ふりぬる人の涙なりけり
         "Atarasiki tosi to mo iha zu huru mono ha
huri nuru hito no namida nari keri
3.3.15 　 おろかなるべきことにぞあらぬや。
           並々な悲しみではないのですよ。
           という御返歌があった。どんなにお悲しかったことであろう。
         Oroka naru beki koto ni zo ara nu ya.
注釈546 | 朔日の日は例の院に参りたまひて | 妻の服喪は三ケ月。源氏は昨年十一月半ばに除服している。 | 3.3.1
注釈547 | それより大殿に | 春宮御所から左大臣邸へ。 | 3.3.1
注釈548 | 昔の御ことども | 亡き娘の葵の上の御事。 | 3.3.1
注釈549 | 聞こえ出でたまひて | 左大臣が大宮に。『完訳』は「源氏来邸の前までのこと」と注す。 | 3.3.1
注釈550 | 御年の加はるけにや | 源氏についていう。 | 3.3.2
注釈551 | 御方に入りたまへれば | 葵の上の部屋をさす。 | 3.3.2
注釈552 | あはれなり | 『完訳』は「明るく無邪気な表情が、源氏に、母のない子の悲しみを惹起」と注す。 | 3.3.3
注釈553 | 人もこそ見たてまつりとがむれ | 源氏の心中。『完訳』は「「もこそ」は懸念の語法。藤壺との秘事を気どられては大変、の気持」と注す。 | 3.3.3
注釈554 | し掛けられ | 『完訳』は「「られ」は自発と解される。その有様がいかにも自然なものとして受け取られる趣」と注す。 | 3.3.4
注釈555 | 栄なくさうざうしく栄なけれ | 大島本「はへなくさう／＼しけれ（けれ＄く<朱>）はへなけれ」とある。『集成』『古典セレクション』は諸本に従って「はえなくさうざうしけれ」と後出の「はへなし」を削除する。『新大系』は底本のまま「はへなくさうざうしくはへなけれ」とする。 | 3.3.4
注釈556 | 今日はいみじく | 以下「なかなか」まで、大宮の消息。「なかなな」は、かえって涙が催される、の意。 | 3.3.6
注釈557 | 昔にならひはべりにける | 以下「やつれさせたまへ」まで、大宮の消息。 | 3.3.8
注釈558 | やつれさせたまへ | 謙辞。粗末な物ですがお召し下さいの意。『完訳』は「「色あひなく」に照応し、喪の悲しみをこめた表現」と注す。 | 3.3.8
注釈559 | かひなくやは | 底本「は」補入。源氏の心。「やは」は反語。 | 3.3.9
注釈560 | 来ざらましかば、口惜しう思さまし | 源氏の心。「ましかば--まし」は反実仮想。 | 3.3.9
注釈561 | 御返りに | 『集成』『古典セレクション』は諸本に従って「御返りには」と「は」を補入する。『新大系』は底本のまま。 | 3.3.9
注釈562 | 春や来ぬるとも | 以下「思ひたまへしづめね」まで、源氏の文。『源氏釈』は「新しく明くる今年を百年の春や来ぬると鴬ぞ鳴く」（出典未詳）を指摘。 | 3.3.10
注釈563 | あまた年今日改めし色衣--着ては涙ぞふる心地する | 源氏の贈歌。「きて」は「来て」と「着て」、「ふる」は「降る」と「古る」との掛詞。 | 3.3.11
注釈564 | 新しき年ともいはずふるものは--ふりぬる人の涙なりけり | 大宮の返歌。贈歌中の「年」「涙」「ふる」の語句を用いて返す。「ふる」に「降る」と「古る」とを掛ける。 | 3.3.14
注釈565 | おろかなるべきことにぞあらぬや | 語り手の評言。『林逸抄』は「双紙の詞也」と指摘。『集成』は「（どなたのお悲しみも）並々なことであるはずはないのです。草子地」と注す。『完訳』は「並一通りの悲しみでないとする語り手の評言。贈答歌への感想であるとともに、悲嘆の物語を語りおさめる言辞でもある」と注す。 | 3.3.15
出典22 春や来ぬるとも 新しく明くる年をば百年の春の初めと鴬ぞ鳴く 古今六帖一-一六 3.3.10
Last updated 5/16/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 5/16/2009（ver.2-1）
渋谷栄一注釈
Last updated 5/6/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）