源氏物語 第十帖 賢木 目次

第十帖 賢木

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大将の君 大将 大将殿 右大将 男 君 殿 | 二十三歳から二十五歳 参議兼近衛右大将
頭中将 | とうのちゅうじょう | 三位中将 中将 | 故葵の上の兄
桐壺院 | きりつぼのいん | 院の上 院 故院 | 光る源氏の父
朱雀帝 | すざくてい | 帝 内裏 今 | 光る源氏の兄
弘徽殿大后 | こうきでんのおおぎさき | 大后 后 大宮 后の宮 宮 宮の御方 | 朱雀帝の母后
藤壺の宮 | ふじつぼのみや | 中宮 宮 母宮 | 桐壺帝の后 東宮の母
六条御息所 | ろくじょうのみやすどころ | 御息所 女君 女 | 光る源氏の愛人
斎宮 | さいぐう | 宮 | 六条御息所の娘
紫の上 | むらさきのうえ | 西の対の姫君 対の姫君 女君 姫君 | 光る源氏の妻
朧月夜の君 | おぼろづきよのきみ | 御匣殿 尚侍君 女君 女 | 右大臣の娘 弘徽殿女御の妹
朝顔の姫君 | あさがおのひめぎみ | 斎院 朝顔 | 式部卿宮の娘 光る源氏の恋人の一人
兵部卿宮 | ひょうぶきょうのみや | 親王 父親王 宮 | 紫の上の父
左大臣 | さだいじん | 左大殿 左大臣 致仕大臣 大臣 | 故葵の上の父

第一章　六条御息所の物語　秋の別れと伊勢下向の物語

目次 | 和歌 | 絵

第一段　六条御息所、伊勢下向を決意

第二段　野の宮訪問と暁の別れ
17行 | 神垣はしるしの杉もなきものを いかにまがへて折れる榊ぞ
19行 | 少女子があたりと思へば榊葉の 香をなつかしみとめてこそ折れ
27行 | 暁の別れはいつも露けきを こは世に知らぬ秋の空かな
30行 | おほかたの秋の別れも悲しきに 鳴く音な添へそ野辺の松虫
14行

第三段　伊勢下向の日決定

第四段　斎宮、宮中へ向かう
3行 | 八洲もる国つ御神も心あらば 飽かぬ別れの仲をことわれ
6行 | 国つ神空にことわる仲ならば なほざりごとをまづや糾さむ

第五段　斎宮、伊勢へ向かう
3行 | そのかみを今日はかけじと忍ぶれど 心のうちにものぞ悲しき
7行 | 振り捨てて今日は行くとも鈴鹿川 八十瀬の波に袖は濡れじや
9行 | 鈴鹿川八十瀬の波に濡れ濡れず 伊勢まで誰れか思ひおこせむ
12行 | 行く方を眺めもやらむこの秋は 逢坂山を霧な隔てそ
5行

第二章　光る源氏の物語　父桐壺帝の崩御

目次 | 和歌 | 絵

第一段　十月、桐壺院、重体となる

第二段　十一月一日、桐壺院、崩御
6行 | 蔭ひろみ頼みし松や枯れにけむ 下葉散りゆく年の暮かな
8行 | さえわたる池の鏡のさやけきに 見なれし影を見ぬぞ悲しき
10行 | 年暮れて岩井の水もこほりとぢ 見し人影のあせもゆくかな
2行

第三段　諒闇の新年となる

第四段　源氏朧月夜と逢瀬を重ねる
10行 | 心からかたがた袖を濡らすかな 明くと教ふる声につけても
12行 | 嘆きつつわが世はかくて過ぐせとや 胸のあくべき時ぞともなく

第三章　藤壺の物語　塗籠事件

目次 | 和歌 | 絵

第一段　源氏、再び藤壺に迫る
23行 | 逢ふことのかたきを今日に限らずは 今幾世をか嘆きつつ経む
26行 | 長き世の恨みを人に残しても かつは心をあだと知らなむ
2行

第二段　藤壺、出家を決意

第四章　光る源氏の物語　雲林院参籠

目次 | 和歌 | 絵

第一段　秋、雲林院に参籠
11行 | 浅茅生の露のやどりに君をおきて 四方の嵐ぞ静心なき
13行 | 風吹けばまづぞ乱るる色変はる 浅茅が露にかかるささがに

第二段　朝顔斎院と和歌を贈答
4行 | かけまくはかしこけれどもそのかみの 秋思ほゆる木綿欅かな
10行 | そのかみやいかがはありし木綿欅 心にかけてしのぶらむゆゑ
15行

第三段　源氏、二条院に帰邸

第四段　朱雀帝と対面

第五段　藤壺に挨拶
4行 | 九重に霧や隔つる雲の上の 月をはるかに思ひやるかな
6行 | 月影は見し世の秋に変はらぬを 隔つる霧のつらくもあるかな

第六段　初冬のころ、源氏朧月夜と和歌贈答
3行 | 木枯の吹くにつけつつ待ちし間に おぼつかなさのころも経にけり
6行 | あひ見ずてしのぶるころの涙をも なべての空の時雨とや見る

第五章　藤壺の物語　法華八講主催と出家

目次 | 和歌 | 絵

第一段　十一月一日、故桐壺院の御国忌
3行 | 別れにし今日は来れども見し人に 行き逢ふほどをいつと頼まむ
5行 | ながらふるほどは憂けれど行きめぐり 今日はその世に逢ふ心地して

第二段　十二月十日過ぎ、藤壺、法華八講主催の後、出家す
16行 | 月のすむ雲居をかけて慕ふとも この世の闇になほや惑はむ
19行 | おほふかたの憂きにつけては厭へども いつかこの世を背き果つべき
2行

第三段　後に残された源氏

第六章　光る源氏の物語　寂寥の日々

目次 | 和歌 | 絵

第一段　諒闇明けの新年を迎える
5行 | ながめかる海人のすみかと見るからに まづしほたるる松が浦島
7行 | ありし世のなごりだになき浦島に 立ち寄る波のめづらしきかな

第二段　源氏一派の人々の不遇

第三段　韻塞ぎに無聊を送る
10行 | それもがと今朝開けたる初花に 劣らぬ君が匂ひをぞ見る
12行 | 時ならで今朝咲く花は夏の雨に しをれにけらし匂ふほどなく
6行

第七章　朧月夜の物語　村雨の紛れの密会露見

目次 | 和歌 | 絵

第一段　源氏、朧月夜と密会中、右大臣に発見される
13行

第二段　右大臣、源氏追放を画策する
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十帖 賢木 第一章 六条御息所の物語 秋の別れと伊勢下向の物語 第一段 六条御息所、伊勢下向を決意

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
1
第一章　六条御息所の物語　秋の別れと伊勢下向の物語
1 Tale of Lady Rokujo A parting in fall
1.1
第一段　六条御息所、伊勢下向を決意
1-1 Lady Rokujo determines to go to Ise with her daughter
1.1.1 　 斎宮の御下り、近うなりゆくままに、御息所、もの心細く思ほす。 やむごとなくわづらはしきものにおぼえたまへりし大殿の君も亡せたまひて後、 さりともと世人も聞こえあつかひ、 宮のうちにも心ときめきせしを、その後しも、かき絶え、 あさましき御もてなしを見たまふに、 まことに憂しと思すことこそありけめ ★と、知り果てたまひぬれば、よろづのあはれを思し捨てて、ひたみちに 出で立ちたまふ。
           斎宮の御下向、近づくなるにつれて、御息所、何となく心細くいらっしゃる。重々しくけむたいご本妻だと思っていらした大殿の姫君もお亡くなりになって後、いくら何でもと世間の人々もお噂申し、宮の内でも期待していたのに、それから後、すっかりお通いがなく、あまりなお仕向けを御覧になると、本当にお嫌いになる事があったのだろうと、すっかりお分かりになってしまったので、一切の未練をお捨てになって、一途にご出立なさる。
           斎宮（さいぐう）の伊勢へ下向（げこう）される日が近づけば近づくほど御息所（みやすどころ）は心細くなるのであった。左大臣家の源氏の夫人がなくなったあとでは、世間も今度は源氏と御息所が公然と夫婦になるものと噂（うわさ）していたことであるし、六条の邸（やしき）の人々もそうした喜びを予期して興奮していたものであるが、現われてきたことは全然反対で、以前にまさって源氏は冷淡な態度を取り出したのである。これだけの反感を源氏に持たれるようなことが夫人の病中にあったことも、もはや疑う余地もないことであると御息所の心のうちでは思っていた。苦痛を忍んで御息所は伊勢行きを断行することにした。
         Saiguu no ohom-kudari, tikau nari yuku mama ni, Miyasumdokoro, mono-kokorobosoku omohosu. Yamgotonaku wadurahasiki mono ni oboye tamaheri si Ohoidono-no-Kimi mo use tamahi te noti, saritomo to yohito mo kikoye atukahi, Miya no uti ni mo kokorotokimeki se si wo, sono noti simo, kaki-taye, asamasiki ohom-motenasi wo mi tamahu ni, makoto ni usi to obosu koto koso ari keme to, siri hate tamahi nure ba, yorodu no ahare wo obosi sute te, hitamiti ni ide-tati tamahu.
1.1.2 　 親添ひて下りたまふ例も、ことになけれど、 いと見放ちがたき御ありさまなるにことつけて、「憂き世を行き離れむ」と思すに、 大将の君、 さすがに、今はとかけ離れたまひなむも、口惜しく思されて、 御消息ばかりは、あはれなるさまにて、たびたび通ふ。対面したまはむことをば、今さらにあるまじきことと、 女君も思す。「 人は心づきなしと、思ひ置きたまふこともあらむに、我は、今すこし思ひ乱るることのまさるべきを、 あいなし」と、心強く 思すなるべし。
           母親が付き添ってお下りになる先例も、特にないが、とても手放し難いご様子なのに託つけて、「嫌な世間から逃れ去ろう」とお思いになると、大将の君、そうは言っても、これが最後と遠くへ行っておしまいになるのも残念に思わずにはいらっしゃれず、お手紙だけは情のこもった書きぶりで、度々交わす。お会いになることは、今さらありえない事と、女君も思っていらっしゃる。「相手は気にくわないと、根に持っていらっしゃることがあろうから、自分は、今以上に悩むことがきっと増すにちがいないので、無益なこと」と、固くご決心されているのだろう。
           斎宮に母君がついて行くような例はあまりないことでもあったが、年少でおありになるということに託して、御息所はきれいに恋から離れてしまおうとしているのであるが、源氏はさすがに冷静ではいられなかった。いよいよ御息所に行ってしまわれることは残念で、手紙だけは愛をこめてたびたび送っていた。情人として逢（あ）うようなことは思いもよらないようにもう今の御息所は思っていた。自分に逢っても恨めしく思った記憶のまだ消えない源氏は冷静にも別れうるであろうが、その人をより多く愛している弱味のある自分は心を乱さないではいられないであろう、逢うことはこの上にいっそう苦痛を加えるだけであると思って、御息所はしいて冷ややかになっているのである。
         Oya sohi te kudari tamahu rei mo, koto ni nakere do, ito mihanati-gataki ohom-arisama naru ni kototuke te, "Ukiyo wo yuki hanare m" to obosu ni, Daisyau-no-Kimi, sasuga ni, ima ha to kake-hanare tamahi na m mo, kutiwosiku obosa re te, ohom-seusoko bakari ha, ahare naru sama nite, tabi-tabi kayohu. Taimen si tamaha m koto wo ba, imasara ni arumaziki koto to, Womna-Gimi mo obosu. "Hito ha kokorodukinasi to, omohi-oki tamahu koto mo ara m ni, ware ha, ima sukosi omohi midaruru koto no masaru beki wo, ainasi." to, kokoroduyoku obosu naru besi.
1.1.3 　 もとの殿には、あからさまに渡りたまふ折々あれど、いたう忍びたまへば、大将殿、え知りたまはず。 たはやすく御心にまかせて、参うでたまふべき御すみかにはたあらねば ★、おぼつかなくて 月日も隔たりぬるに、 院の上、おどろおどろしき御悩みにはあらで、例ならず、時々悩ませたまへば、いとど御心の暇なけれど、「 つらき者に思ひ果てたまひなむも、いとほしく、人聞き情けなくや」と思し起して、野の宮に参うでたまふ。
           里の殿には、ほんのちょっとお帰りになる時々もあるが、たいそう内々にしていらっしゃるので、大将殿、お知りになることができない。簡単にお心のままに参ってよいようなお住まいでは勿論ないので、気がかりに月日も経ってしまったところに、院の上、たいそう重い御病気というのではないが、普段と違って、時々お苦しみあそばすので、ますますお気持ちに余裕がないけれど、「薄情な者とお思い込んでしまわれるのも、おいたわしいし、人が聞いても冷淡な男だと思われはしまいか」とご決心されて、野宮にお伺いなさる。
           野の宮から六条の邸（やしき）へそっと帰って行っていることもあるのであるが、源氏はそれを知らなかった。野の宮といえば情人として男の通ってよい場所でもないから、二人のためには相見る時のない月日がたった。院が御大病というのでなしに、時々発作的に悪くおなりになるようなことがあったりして、源氏はいよいよ心の余裕の少ない身になっていたが、恨んでいるままに終わることは女のためにかわいそうであったし、人が聞いて肯定しないことでもあろうからと思って、源氏は御息所を野の宮へ訪問することにした。
         Moto no tono ni ha, akarasama ni watari tamahu wori-wori are do, itau sinobi tamahe ba, Daisyau-dono, e siri tamaha zu. Tahayasuku mi-kokoro ni makase te, maude tamahu beki ohom-sumika ni hata ara ne ba, obotukanaku te tukihi mo hedatari nuru ni, Win-no-Uhe, odoro-odorosiki ohom-nayami ni ha ara de, rei nara zu, toki-doki nayama se tamahe ba, itodo mi-kokoro no itoma nakeredo, "Turaki mono ni omohi hate tamahi na m mo, itohosiku, hitogiki nasakenaku ya" to obosi okosi te, Nonomiya ni maude tamahu.
注釈1 | 斎宮の御下り近うなりゆくままに | 斎宮は野宮で一年間潔斎した後の九月に伊勢神宮へ向かう。 | 1.1.1
注釈2 | やむごとなくわづらはしきものにおぼえたまへりし | 御息所の生前の正妻であった葵の上に対する感情。 | 1.1.1
注釈3 | さりともと世人も聞こえ | 『集成』は「「さ」は源氏と御息所の、しっくりいっていなかった関係をさす。それが世間に知れていた」と注す。『完訳』は「これまでそうだとしても、今度こそ御息所が正妻に、の意」と注す。 | 1.1.1
注釈4 | 宮のうちにも | 『集成』は「（御息所の）御殿の人々も。斎宮の邸なので「宮」という」と注す。『完訳』は「野宮にお仕えする人々も」と注す。 | 1.1.1
注釈5 | あさましき御もてなし | 源氏の御息所に対する扱い。 | 1.1.1
注釈6 | まことに憂しと思すことこそありけめ | 大島本「うして」とある。「て」を朱筆でミセケチにし、「と」と訂正する。御息所の心中。生霊事件をさす。 | 1.1.1
注釈7 | 出で立ちたまふ | 『集成』は「ご出発なさろうとする」の意に、『完訳』は「ご出発をご用意になるのである」の意に解す。 | 1.1.1
注釈8 | 親添ひて下りたまふ例もことになけれど | 大島本「おやそひ」とある。諸本「おやそひて」とあるが、大島本と別本の国冬本は接続助詞「て」がない。『新大系』は大島本のままとする。大島本「れいも」の「も」の右側に「ハ」と傍記するが、朱筆でミセケチにする。「ハ」は河内本との対校である。貞元二年（九七七）九月十六日、円融天皇の御代に斎宮規子内親王に母親の徽子女王が付き添って下向した事が一例ある。「ことになけれど」とは、物語の時代設定をさらに前の延喜天暦の御代に置いているからである。 | 1.1.2
注釈9 | いと見放ちがたき御ありさま | 斎宮十四歳。 | 1.1.2
注釈10 | 大将の君 | 源氏をさす。 | 1.1.2
注釈11 | さすがに | 「口惜しく」にかかる。 | 1.1.2
注釈12 | 御消息ばかりは | 「ばかり」（副詞、限定）「は」（係助詞、区別）。自らは出向かず、手紙だけがあるのニュアンス。 | 1.1.2
注釈13 | 女君も | 「も」（係助詞、同類）。源氏も同様に考えているニュアンス。 | 1.1.2
注釈14 | 人は | 以下「あいなし」まで、御息所の心中を語り手が推測して語る。『紹巴抄』は「双地をしはかりて書たるなり」と指摘。『評釈』は「「心強くおぼすなるべし」と作者の推量がはいって、間接の形にされている」と注す。「人」は源氏をさし、「我」とあった御息所と対比させた構文。 | 1.1.2
注釈15 | あいなし | 『完訳』は「逢う必要がない、の意」と注す。 | 1.1.2
注釈16 | 思すなるべし | 「なる」（伝聞推定の助動詞）「べし」（推量の助動詞）、語り手の推測。 | 1.1.2
注釈17 | もとの殿にはあからさまに渡りたまふ折々あれど | 野宮から六条の里邸へ。 | 1.1.3
注釈18 | たはやすく御心にまかせて参うでたまふべき御すみかにはたあらねば | 大島本は「はた」を朱筆で補入する。『集成』『新大系』『古典セレクション』は補入に従う。野宮をさす。 | 1.1.3
注釈19 | 月日も隔たりぬるに | 「に」（格助詞、時間）。 | 1.1.3
注釈20 | 院の上 | 桐壺院をいう。 | 1.1.3
注釈21 | つらき者に思ひ果てたまひなむもいとほしく人聞き情けなくや | 源氏の思念。 | 1.1.3
校訂1 | 憂しと | 憂しと--うして（て/＄と<朱>） | 1.1.1
校訂2 | はた | はた--（/+はた<朱>） | 1.1.3
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 小林繁雄（青空文庫） 2003年7月13日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月30日
Last updated 9/5/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十帖 賢木 第一章 六条御息所の物語 秋の別れと伊勢下向の物語 第二段 野の宮訪問と暁の別れ

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
1
第一章　六条御息所の物語　秋の別れと伊勢下向の物語
1 Tale of Lady Rokujo A parting in fall
1.2
第二段　野の宮訪問と暁の別れ
1-2 A parting at daybreak in Nonomiya
1.2.1 　 九月七日ばかりなれば、「むげに今日明日」と思すに、女方も心あわたたしけれど、「 立ちながら」と、たびたび御消息ありければ、「 いでや」とは思しわづらひながら、「 いとあまり埋もれいたきを、物越ばかりの対面は」と、 人知れず待ちきこえたまひけり。
           九月七日ころなので、「まったく今日明日だ」とお思いになると、女の方でも気忙しいが、「立ちながらでも」と、何度もお手紙があったので、「どうしたものか」とお迷いになりながらも、「あまりに控え目過ぎるから、物越しにお目にかかるのなら」と、人知れずお待ち申し上げていらっしゃるのであった。
           九月七日であったから、もう斎宮の出発の日は迫っているのである。女のほうも今はあわただしくてそうしていられないと言って来ていたが、たびたび手紙が行くので、最後の会見をすることなどはどうだろうと躊躇（ちゅうちょ）しながらも、物越しで逢うだけにとめておけばいいであろうと決めて、心のうちでは昔の恋人の来訪を待っていた。
         Nagatuki nanuka bakari nare ba, "Muge ni kehu asu" to obosu ni, Womna-gata mo kokoroawatatasikere do, "Tati nagara." to, tabitabi ohom-seusoko ari kere ba, "Ide ya?" to ha obosi wadurahi nagara, "Ito amari umore itaki wo, monogosi bakari no taimen ha." to, hitosirezu mati kikoye tamahi keri.
1.2.2 　 遥けき野辺を分け入りたまふより、いとものあはれなり。秋の花、みな衰へつつ、 浅茅が原も 枯れ枯れなる虫の音に、 松風、すごく吹きあはせて、そのこととも聞き分かれぬ ★ほどに、物の音ども絶え絶え聞こえたる、いと 艶なり。
           広々とした野辺に分け入りなさるなり、いかにも物寂しい感じがする。秋の花、みな萎れかかって、浅茅が原も枯れがれとなり虫の音も鳴き嗄らしているところに、松風、身にしみて音を添えて、いずれの琴とも聞き分けられないくらいに、楽の音が絶え絶えに聞こえて来る、まことに優艶である。
             町を離れて広い野に出た時から、源氏は身にしむものを覚えた。もう秋草の花は皆衰えてしまって、かれがれに鳴く虫の声と松風の音が混じり合い、その中をよく耳を澄まさないでは聞かれないほどの楽音が野の宮のほうから流れて来るのであった。艶（えん）な趣である。
         Harukeki nobe wo wakeiri tamahu yori, ito mono ahare nari. Aki no hana, mina otorohe tutu, asadigahara mo karegare naru musi no ne ni, matukaze, sugoku huki ahase te, sono koto to mo kikiwaka re nu hodo ni, mono no ne-domo tayedaye kikoye taru, ito en nari.
1.2.3 　むつましき御前、十余人ばかり、 ▼ 御随身、 ことことしき姿ならで、いたう忍びたまへれど、ことにひきつくろひたまへる御用意、いとめでたく見えたまへば、御供なる好き者ども、 所からさへ身にしみて思へり。御心にも、「などて、今まで立ちならさざりつらむ」と、過ぎぬる方、悔しう思さる。
           気心の知れた御前駆の者、十余人ほど、御随身、目立たない服装で、たいそうお忍びのふうをしていられるが、格別にお気を配っていらっしゃるご様子、まことに素晴らしくお見えになるので、お供の風流者など、場所が場所だけに身にしみて感じ入っていた。ご内心、「どうして、今まで来なかったのだろう」と、過ぎ去った日々、後悔せずにはいらっしゃれない。
           前駆をさせるのに睦（むつま）じい者を選んだ十幾人と随身とをあまり目だたせないようにして伴った微行（しのび）の姿ではあるが、ことさらにきれいに装うて来た源氏がこの野を行くことを風流好きな供の青年はおもしろがっていた。源氏の心にも、なぜ今までに幾度もこの感じのよい野中の路（みち）を訪問に出なかったのであろうとくやしかった。
         Mutumasiki gozen, zihuyo-nin bakari, mizuizin, kotokotosiki sugata nara de, itau sinobi tamahe re do, koto ni hiki-tukurohi tamahe ru ohom-youi, ito medetaku miye tamahe ba, ohom-tomo naru sukimono-domo, tokorokara sahe mi ni simi te omohe ri. Mikokoro ni mo, "Nadote, ima made tatinarasa zari tu ram?" to, sugi nuru kata, kuyasiu obosa ru.
1.2.4 　ものはかなげなる小柴垣を大垣にて、板屋どもあたりあたりいと かりそめなり。 黒木の鳥居ども、さすがに神々しう見わたされて、わづらはしきけしきなるに、神司の者ども、ここかしこにうちしはぶきて、おのがどち、物うち言ひたるけはひなども、他にはさま変はりて見ゆ。 火焼屋 かすかに光りて、人気すくなく、しめじめとして、ここにもの思はしき人の、月日を隔てたまへらむほどを思しやるに、いといみじうあはれに心苦し。
           ちょっとした小柴垣を外囲いにして、板屋が幾棟もあちこちに仮普請のようである。黒木の鳥居どもは、やはり神々しく眺められて、遠慮される気がするが、神官どもが、あちこちで咳払いをして、お互いに、何か話している様子なども、他所とは様子が変わって見える。火焼屋、微かに明るくて、人影も少なく、しんみりとしていて、ここに物思いに沈んでいる人が、幾月日も世間から離れて過ごしてこられた間のことをご想像なさると、とてもたまらなくおいたわしい。
           野の宮は簡単な小柴垣（こしばがき）を大垣にして連ねた質素な構えである。丸木の鳥居などはさすがに神々（こうごう）しくて、なんとなく神の奉仕者以外の者を恥ずかしく思わせた。神官らしい男たちがあちらこちらに何人かずついて、咳（せき）をしたり、立ち話をしたりしている様子なども、ほかの場所に見られぬ光景であった。篝（かがり）火を焚（た）いた番所がかすかに浮いて見えて、全体に人少なな湿っぽい空気の感ぜられる、こんな所に物思いのある人が幾月も暮らし続けていたのかと思うと、源氏は恋人がいたましくてならなかった。
         Mono-hakanage naru kosibagaki wo ohogaki nite, itaya-domo atari-atari ito karisome nari. Kuroki no toriwi-domo, sasuga ni kaugausiu miwatasa re te, wadurahasiki kesiki naru ni, kamdukasa no mono-domo, kokokasiko ni uti-sihabuki te, onoga-doti, mono uti-ihi taru kehahi nado mo, hoka ni ha sama kahari te miyu. Hitakiya kasuka ni hikari te, hitoke sukunaku, simezime to si te, koko ni mono omohasiki hito no, tukihi wo hedate tamahe ra m hodo wo obosi-yaru ni, ito imiziu ahare ni kokorogurusi.
1.2.5 　北の対のさるべき所に立ち隠れたまひて、御消息聞こえたまふに、遊びはみなやめて、心にくきけはひ、あまた聞こゆ。
           北の対の適当な場所に立ち隠れなさって、ご来訪の旨をお申し入れなさると、管弦のお遊びはみな止めて、奥ゆかしい気配、たくさん聞こえる。
           北の対の下の目だたない所に立って案内を申し入れると音楽の声はやんでしまって、若い何人もの女の衣摺（きぬず）れらしい音が聞こえた。
         Kitanotai no sarubeki tokoro ni tati kakure tamahi te, ohom-seusoko kikoye tamahu ni, asobi ha mina yame te, kokoro-nikuki kehahi, amata kikoyu.
1.2.6 　何くれの人づての御消息ばかりにて、みづからは対面したまふべきさまにもあらねば、「いとものし」と思して、
           何やかやと女房を通じてのご挨拶ばかりで、ご自身はお会いなさる様子もないので、「まことに面白くない」とお思いになって、
           取り次ぎの女があとではまた変わって出て来たりしても、自身で逢おうとしないらしいのを源氏は飽き足らず思った。
         Nanikure no hitodute no ohom-seusoko bakari nite, midukara ha taimen si tamahu beki sama ni mo ara ne ba, "Ito monosi." to obosi te,
1.2.7 　「 かうやうの歩きも、今はつきなきほどになりにてはべるを、思ほし知らば、かう 注連のほかにはもてなしたまはで。いぶせうはべることをも、あきらめはべりにし がな」
           「このような外出も、今では相応しくない身分になってしまったことを、お察しいただければ、このような注連の外には、立たせて置くようなことはなさらないで。胸に溜まっていますことをも、晴らしたいものです」
           「恋しい方を訪（たず）ねて参るようなことも感情にまかせてできた私の時代はもう過ぎてしまいまして、どんなに世間をはばかって来ているかしれませんような私に、同情してくださいますなら、こんなよそよそしいお扱いはなさらないで、逢ってくだすってお話ししたくてならないことも聞いてくださいませんか」
         "Kauyau no ariki mo, ima ha tukinaki hodo ni nari ni te haberu wo, omohosi sira ba, kau sime no hoka ni ha motenasi tamaha de. Ibuseu haberu koto wo mo, akirame haberi ni si gana."
1.2.8 　と、まめやかに聞こえたまへば、 人びと、
           と、真面目に申し上げなさると、女房たち、
           とまじめに源氏が頼むと女房たちも、
         to, mameyaka ni kikoye tamahe ba, hitobito,
1.2.9 　「 げに、いとかたはらいたう」
           「おっしゃるとおり、とても見てはいられませんわ」
           「おっしゃることのほうがごもっともでございます。
         "Geni, ito kataharaitau."
1.2.10 　「立ちわづらはせたまふに、いとほしう」
           「お立ちん坊のままでいらっしゃっては、お気の毒で」
           お気の毒なふうにいつまでもお立たせしておきましては済みません」
         "Tatiwaduraha se tamahu ni, itohosiu."
1.2.11 　など、あつかひきこゆれば、「 いさや。ここの人目も見苦しう、 かの思さむことも、若々しう、 出でゐむが、今さらにつつましきこと」と思すに、いともの憂けれど、情けなうもてなさむにもたけからねば、とかくうち嘆き、やすらひて、ゐざり出でたまへる御けはひ、いと心にくし。
           などと、お取りなし申すので、「さてどうしたものか。ここの女房たちの目にも体裁が悪いだろうし、あの方がお思いになることも、年甲斐もなく、端近に出て行くのが、今さらに気後れして」とお思いになると、とても億劫であるが、冷淡な態度をとるほど気強くもないので、とかく溜息をつきためらって、いざり出ていらっしゃったご様子、まことに奥ゆかしい。
           ととりなす。どうすればよいかと御息所は迷った。潔斎所（けっさいじょ）についている神官たちにどんな想像をされるかしれないことであるし、心弱く面会を承諾することによって、またも源氏の軽蔑（けいべつ）を買うのではないかと躊躇（ちゅうちょ）はされても、どこまでも冷淡にはできない感情に負けて、歎息（たんそく）を洩（も）らしながら座敷の端のほうへ膝行（いざっ）てくる御息所の様子には艶（えん）な品のよさがあった。源氏は、
         nado, atukahi kikoyure ba, "Isaya! Koko no hitome mo migurusiu, kano obosa m koto mo, wakawakasiu, ide wi m ga, imasara ni tutumasiki koto." to obosu ni, ito mono-ukere do, nasakenau motenasa m ni mo takekara ne ba, tokaku uti-nageki, yasurahi te, wizari ide tamahe ru ohom-kehahi, ito kokoronikusi.
1.2.12 　「 こなたは、簀子ばかりの許されははべりや」
           「こちらでは、簀子に上がるくらいのお許しはございましょうか」
           「お縁側だけは許していただけるでしょうか」
         "Konata ha, sunoko bakari no yurusa re ha haberi ya?"
1.2.13 　とて、上りゐたまへり。
           と言って、上がっておすわりになった。
           と言って、上に上がっていた。
         tote, nobori wi tamahe ri.
1.2.14 　 はなやかにさし出でたる夕月夜に、 うち振る舞ひたまへるさま、匂ひに、似るものなくめでたし。月ごろのつもりを、つきづきしう聞こえたまはむも、まばゆきほどになりにければ、榊をいささか折りて持たまへりけるを、挿し入れて、
           明るく照り出した夕月夜に、立ち居振る舞いなさるご様子、美しさに、似るものがなく素晴らしい。幾月ものご無沙汰を、もっともらしく言い訳申し上げなさるのも、面映ゆいほどになってしまったので、榊を少し折って持っていらしたのを、差し入れて、
           長い時日を中にした会合に、無情でなかった言いわけを散文的に言うのもきまりが悪くて、榊（さかき）の枝を少し折って手に持っていたのを、源氏は御簾（みす）の下から入れて、
         Hanayaka ni sasi-ide taru yuhudukuyo ni, uti-hurumahi tamahe ru sama, nihohi ni, niru mono naku medetasi. Tukigoro no tumori wo, tukidukisiu kikoye tamaha m mo, mabayuki hodo ni nari ni kere ba, sakaki wo isasaka wori te mo' tamahe ri keru wo, sasiire te,
1.2.15 　「 変らぬ色をしるべにてこそ、斎垣も越えはべりにけれ。さも心憂く ★ ★」
           「変わらない心に導かれて、禁制の垣根も越えて参ったのです。何とも薄情な」
           「私の心の常磐（ときわ）な色に自信を持って、恐れのある場所へもお訪（たず）ねして来たのですが、あなたは冷たくお扱いになる」
         "Kahara nu iro wo sirube nite koso, igaki mo koye haberi ni kere. Samo kokorouku."
1.2.16 　と聞こえたまへば、
           と申し上げなさると、
         と言った。
         to kikoye tamahe ba,
1.2.17 　「 神垣はしるしの杉もなきものを ★
     いかにまがへて折れる榊ぞ」 		　「ここには人の訪ねる目印の杉もないのに
    どう間違えて折って持って来た榊なのでしょう」 		　　神垣（かみがき）はしるしの杉（すぎ）もなきものを
    いかにまがへて折れる榊ぞ
         "Kamigaki ha sirusi no sugi mo naki mono wo
ika ni magahe te wore ru sakaki zo
1.2.18 　と聞こえたまへば、
           と申し上げなさると、
           御息所はこう答えたのである。
         to kikoye tamahe ba,
1.2.19 　「 少女子があたりと思へば榊葉の ★ ★
     香をなつかしみとめてこそ折れ」 		　「少女子がいる辺りだと思うと
    榊葉が慕わしくて探し求めて折ったのです」 		　　少女子（おとめご）があたりと思へば榊葉の
    香（か）をなつかしみとめてこそ折れ
         "Wotomego ga atari to omohe ba sakakiba no
ka wo natukasimi tome te koso wore
1.2.20 　おほかたのけはひわづらはしけれど、御簾ばかりはひき着て、長押におしかかりてゐたまへり。
           周囲の雰囲気は憚られるが、御簾だけを引き被って、長押に持たれかかって座っていらっしゃった。
           と源氏は言ったのであった。潔斎所の空気に威圧されながらも御簾の中へ上半身だけは入れて長押（なげし）に源氏はよりかかっているのである。
         Ohokata no kehahi wadurahasikere do, misu bakari ha hiki-ki te, nagesi ni osikakari te wi tamahe ri.
1.2.21 　心にまかせて見たてまつりつべく、人も慕ひざまに思したりつる年月は、のどかなりつる御心おごりに、 さしも思されざりき。
           思いのままにお目にかかることができ、相手も慕っているようにお思いになっていらっしゃった年月の間は、のんびりといい気になって、それほどまでご執心なさらなかった。
           御息所が完全に源氏のものであって、しかも情熱の度は源氏よりも高かった時代に、源氏は慢心していた形でこの人の真価を認めようとはしなかった。
         Kokoro ni makase te mi tatematuri tu beku, hito mo sitahi zama ni obosi tari turu tosituki ha, nodoka nari turu mikokoroogori ni, sasimo obosa re zari ki.
1.2.22 　また、心のうちに、「 いかにぞや、疵ありて」、思ひきこえたまひにし後、はた、あはれもさめつつ、かく御仲も隔たりぬるを、めづらしき御対面の昔おぼえたるに、「あはれ」と、思し乱るること限りなし。来し方、行く先、思し続けられて、心弱く泣きたまひぬ。
           また一方、心の中に、「いかがなものか、欠点があって」と、お思い申してから後、やはり、情愛も次第に褪めて、このように仲も離れてしまったのを、久しぶりのご対面が昔のことを思い出させるので、「ああ」と、悩ましさで胸が限りなくいっぱいになる。今までのこと、将来のこと、それからそれへとお思い続けられて、心弱く泣いてしまった。
           またいやな事件も起こって来た時からは、自身の心ながらも恋を成るにまかせてあった。それが昔のようにして語ってみると、にわかに大きな力が源氏をとらえて御息所のほうへ引き寄せるのを源氏は感ぜずにいられなかった。自分はこの人が好きであったのだという認識の上に立ってみると、二人の昔も恋しくなり、別れたのちの寂しさも痛切に考えられて、源氏は泣き出してしまったのである。
         Mata, kokoro no uti ni, "Ikani zo ya, kizu ari te", omohi kikoye tamahi ni si noti, hata, ahare mo same tutu, kaku ohom-naka mo hedatari nuru wo, medurasiki ohom-taimen no mukasi oboye taru ni, "Ahare!" to, obosi midaruru koto kagiri nasi. Kosikata, yukusaki, obosi tuduke rare te, kokoroyowaku naki tamahi nu.
1.2.23 　女は、さしも見えじと 思しつつむめれど、え忍びたまはぬ御けしきを、いよいよ心苦しう、なほ思しとまるべきさまにぞ、 聞こえたまふめる。
           女は、そうとは見せまいと気持ちを抑えていられるようだが、とても我慢がおできになれないご様子を、ますますお気の毒に、やはりお思い止まるように、お制止申し上げになるようである。
           女は感情をあくまでもおさえていようとしながらも、堪えられないように涙を流しているのを見るといよいよ源氏は心苦しくなって、伊勢行きを思いとどまらせようとするのに身を入れて話していた。
         Womna ha, sasimo miye zi to obosi tutumu mere do, e sinobi tamaha nu mikesiki wo, iyoiyo kokorogurusiu, naho obosi tomaru beki sama ni zo, kikoye tamahu meru.
1.2.24 　 月も入りぬるにや、あはれなる空を眺めつつ、怨みきこえたまふに、ここら思ひ集めたまへる つらさも消えぬべし。やうやう、「今は」と、思ひ離れたまへるに、「 さればよ」と、なかなか心動きて、思し乱る。
           月も入ったのであろうか、しみじみとした空を物思いに耽って見つめながら、恨み言を申し上げなさると、積もり積もっていらした恨みもきっと消えてしまうことだろう。だんだんと、「今度が最後」と、未練を断ち切って来られたのに、「やはり思ったとおりだ」と、かえって心が揺れて、お悩みになる。
           もう月が落ちたのか、寂しい色に変わっている空をながめながら、自身の真実の認められないことで歎（なげ）く源氏を見ては、御息所の積もり積もった恨めしさも消えていくことであろうと見えた。ようやくあきらめができた今になって、また動揺することになってはならない危険な会見を避けていたのであるが、予感したとおりに御息所の心はかき乱されてしまった。
         Tuki mo iri nuru ni ya, ahare naru sora wo nagame tutu, urami kikoye tamahu ni, kokora omohi atume tamahe ru turasa mo kiye nu besi. Yauyau, "Ima ha." to, omohi hanare tamahe ru ni, "Sareba yo!" to, nakanaka kokoro ugoki te, obosi midaru.
1.2.25 　殿上の若君達などうち連れて、とかく立ち わづらふなる庭の たたずまひも、げに艶なるかたに、うけばりたるありさまなり。思ほし 残すことなき御仲らひに、聞こえ交はしたまふことども、 まねびやらむかたなし。
           殿上の若公達などが連れ立って、何かと佇んでは心惹かれたという庭の風情も、なるほど優艶という点では、どこの庭にも負けない様子である。物のあわれの限りを尽くしたお二人の間柄で、お語らいになった内容、そのまま筆に写すことはできない。
           若い殿上役人が始終二、三人連れで来てはここの文学的な空気に浸っていくのを喜びにしているという、この構えの中のながめは源氏の目にも確かに艶（えん）なものに見えた。あるだけの恋の物思いを双方で味わったこの二人のかわした会話は写しにくい。
         Tenzyau no waka-Kimdati nado utiture te, tokaku tatiwadurahu naru niha no tatazumahi mo, geni en naru kata ni, ukebari taru arisama nari. Omohosi nokosu koto naki ohom-nakarahi ni, kikoyekahasi tamahu koto-domo, manebi yara m kata nasi.
1.2.26 　 やうやう明けゆく空のけしき、ことさらに作り出でたらむやうなり。
           だんだんと明けて行く空の風情、特別に作り出したかのようである。
           ようやく白んできた空がそこにあるということもわざとこしらえた背景のようである。
         Yauyau akeyuku sora no kesiki, kotosara ni tukuriide tara m yau nari.
1.2.27 　「 暁の別れはいつも露けきを
     こは世に知らぬ秋の空かな」 		　「明け方の別れにはいつも涙に濡れたが
    今朝の別れは今までにない涙に曇る秋の空ですね」 		　　暁の別れはいつも露けきを
    こは世にしらぬ秋の空かな
         "Akatuki no wakare ha itumo tuyukeki wo
ko ha yo ni sira nu aki no sora kana
1.2.28 　出でがてに、御手をとらへてやすらひたまへる、いみじうなつかし。
           帰りにくそうに、お手を捉えてためらっていられる、たいそう優しい。
           と歌った源氏は、帰ろうとしてまた女の手をとらえてしばらく去りえないふうであった。
         Ide-gate ni, ohom-te wo torahe te yasurahi tamahe ru, imiziu natukasi.
1.2.29 　風、いと冷やかに吹きて、 松虫の鳴きからしたる声も、折知り顔なるを、さして思ふことなきだに、聞き過ぐしがたげなるに、 まして、わりなき御心惑ひどもに、なかなか、こともゆかぬにや。
           風、とても冷たく吹いて、松虫が鳴き嗄らした声も、気持ちを知っているかのようなのを、それほど物思いのない者でさえ、聞き過ごしがたいのに、まして、どうしようもないほど思い乱れていらっしゃるお二人には、かえって、歌も思うように行かないのだろうか。
           冷ややかに九月の風が吹いて、鳴きからした松虫の声の聞こえるのもこの恋人たちの寂しい別れの伴奏のようである。何でもない人にも身にしむ思いを与えるこうした晩秋の夜明けにいて、あまりに悲しみ過ぎたこの人たちはかえって実感をよい歌にすることができなかったと見える。
         Kaze, ito hiyayaka ni huki te, matumusi no naki karasi taru kowe mo, worisirigaho naru wo, sasite omohu koto naki dani, kiki sugusi gatage naru ni, masite, warinaki mikokoromadohi-domo ni, nakanaka, koto mo yuka nu ni ya.
1.2.30 　「 おほかたの秋の別れも悲しきに
     鳴く音な添へそ野辺の松虫」 		　「ただでさえ秋の別れというものは悲しいものなのに
    さらに鳴いて悲しませてくれるな野辺の松虫よ」 		　　大方（おほかた）の秋の別れも悲しきに
    鳴く音（ね）な添へそ野辺（のべ）の松虫
         "Ohokata no aki no wakare mo kanasiki ni
naku ne na sohe so nobe no matumusi
1.2.31 　 悔しきこと多かれど、かひなければ、明け行く空もはしたなうて、出でたまふ。 道のほどいと露けし。
           悔やまれることが多いが、しかたのないことなので、明けて行く空も体裁が悪くて、お帰りになる。道程はまことに露っぽい。
           御息所（みやすどころ）の作である。この人を永久につなぐことのできた糸は、自分の過失で切れてしまったと悔やみながらも、明るくなっていくのを恐れて源氏は去った。そして二条の院へ着くまで絶えず涙がこぼれた。
         Kuyasiki koto ohokare do, kahi nakere ba, akeyuku sora mo hasitanau te, ide tamahu. Miti no hodo ito tuyukesi.
1.2.32 　女も、え心強からず、名残あはれにて眺めたまふ。ほの見たてまつりたまへる月影の御容貌、なほとまれる匂ひなど、 若き人びとは身にしめて、あやまちも しつべく、めできこゆ。
           女も、気強くいられず、その後の物思いに沈んでいらっしゃる。ほのかに拝見なさった月の光に照らされたお姿、まだ残っている匂いなど、若い女房たちは身に染みて、心得違いをしかねないほど、お褒め申し上げる。
           女も冷静でありえなかった。別れたのちの物思いを抱いて弱々しく秋の朝に対していた。ほのかに月の光に見た源氏の姿をなお幻に御息所は見ているのである。源氏の衣服から散ったにおい、そんなものは若い女房たちを忌垣（いがき）の中で狂気にまでするのではないかと思われるほど今朝（けさ）もほめそやしていた。
         Womna mo, e kokoroduyokara zu, nagori ahare ni te nagame tamahu. Hono-mi tatematuri tamahe ru tukikage no ohom-katati, naho tomare ru nihohi nado, wakaki hitobito ha mi ni sime te, ayamati mo si tu beku, mede kikoyu.
1.2.33 　「いかばかりの道にてか、かかる御ありさまを見捨てては、別れきこえむ」
           「どれほどの余儀ない旅立ちだからといっても、あのようなお方をお見限って、お別れ申し上げられようか」
           「どんないい所へだって、あの大将さんをお見上げすることのできない国へは行く気がしませんわね」
         "Ikabakari no miti nite ka, kakaru ohom-arisama wo misute te ha, wakare kikoye m."
1.2.34 　と、 あいなく涙ぐみあへり。
           と、わけもなく涙ぐみ合っていた。
           こんなことを言う女房は皆涙ぐんでいた。
         to, ainaku namidagumi ahe ri.
注釈22 | 九月七日ばかり | 晩秋九月上旬、七日頃の月を写しだす。 | 1.2.1
注釈23 | 立ちながら | わずかの時間でもの意。源氏の手紙の要旨。 | 1.2.1
注釈24 | いでや | 御息所の躊躇の気持ち。『河海抄』は「我をのみ思ふといはばあるべきをいでや心は大幣にして」（古今集、俳諧歌、一〇四〇、読人しらず）を引歌として指摘。 | 1.2.1
注釈25 | いとあまり埋もれいたきを、物越ばかりの対面は | 御息所の応諾の気持ち。『完訳』は「引込み思案すぎても失礼かと。源氏に逢いたい本心を合理化」と注す。 | 1.2.1
注釈26 | 人知れず待ちきこえたまひけり | 御息所の心底。 | 1.2.1
注釈27 | 遥けき野辺 | 「野辺」は歌語。 | 1.2.2
注釈28 | 浅茅が原 | 歌語。「思ふよりいかにせよとか秋風になびく浅茅の色ことになる」（古今集恋四、七二五、読人しらず）「ふるさとは浅茅が原と荒れはてて夜もすがら虫の音をのみぞ鳴く」（後拾遺集秋上、二七〇、道命法師）など、秋風に色変わり心褪せてゆく、荒れ果てた場所などのニュアンスを伴う語句。 | 1.2.2
注釈29 | 枯れ枯れなる虫の音に | 「かれがれ」は「枯れ枯れ」と「嗄れ嗄れ」とを掛ける。『完訳』は「このあたり恋の不毛の心風景」と注す。 | 1.2.2
注釈30 | 松風すごく吹きあはせてそのこととも聞き分かれぬ | 『弄花抄』は「琴の音に峰の松風かよふらしいづれの緒より調べそめけむ」（拾遺集雑上、四五一、斎宮女御）を指摘。「凄し」は、ぞっとする感じ、もの寂しい感じを表す語句。 | 1.2.2
注釈31 | 艶なり | 「艶」は、優美な感じ、華やかな風情を表す語句。「凄し」とは対比的な美感。 | 1.2.2
注釈32 | 御随身 | 参議兼大将の随身は六人である。 | 1.2.3
注釈33 | ことことしき | 『集成』『新大系』は「ことことしき」と清音、『古典セレクション』は「ことごとしき」と濁音に読む。前者の読みに従う。なお、類義語に「ものものし」「いかめし」などがある。「ことことし」は対象が広範囲にわたり美的でないもの、悪しきものを指すことが多く、それに対して、「ものものし」は個々の人間の容姿・態度・性格などについて美的なもの、良きものを表現することが多く、また「いかめし」も儀式・行事・贈り物・建物などについて美的なもの、良きものを表現することが多いという（『小学館古語大辞典』）。 | 1.2.3
注釈34 | 所からさへ | 『集成』『新大系』は「所から」と清音、『古典セレクション』は「所がら」と濁音に読む。前者の読みに従う。 | 1.2.3
注釈35 | かりそめなり | 大島本は「かりそめなり」とある。『集成』『新大系』は底本のままとするが、『古典セレクション』は諸本に従って「かりそめなめり」と校訂する。 | 1.2.4
注釈36 | 黒木の鳥居ども | 大島本は「くろ木のとりゐとも」とある。『新大系』は底本のままとするが、『集成』『古典セレクション』は諸本に従って「黒木の鳥居どもは」と係助詞「は」を補入する。 | 1.2.4
注釈37 | 火焼屋 | 『集成』は「神饌を供するための小屋であると古注にいう」と注し、『完訳』は「警護の衛士が篝火をたく小屋」と注す。 | 1.2.4
注釈38 | かうやうの歩きも | 大島本は「かうやう」とある。『集成』『新大系』は底本のままとするが、『古典セレクション』は諸本に従って「かやう」と校訂する。以下「あきらめはべりにしがな」まで、源氏の詞。 | 1.2.7
注釈39 | 注連のほかには | 野宮に因んだ表現。建物の外には、の意。 | 1.2.7
注釈40 | 人びと | 六条御息所に仕えている女房たち。 | 1.2.8
注釈41 | げにいとかたはらいたう | 以下「いとほしう」まで、女房たちの詞。 | 1.2.9
注釈42 | いさやここの人目も | 以下「つつましき」まで、御息所の心。他の青表紙諸本は「ここらの人目」（大勢の人目）とある。 | 1.2.11
注釈43 | かの思さむことも | 「かの」は源氏をさす。 | 1.2.11
注釈44 | こなたは簀子ばかりの許されははべりや | 源氏の詞。『集成』は「部屋には入れて頂けないまでも--と、他人行儀な応対を皮肉ったもの」と注す。 | 1.2.12
注釈45 | はなやかにさし出でたる夕月夜に | 『完訳』は「物語では、恋の訪問の場面に多用」と注す。前に「九月七日ばかり」とあったので、半月ほどの月影。 | 1.2.14
注釈46 | うち振る舞ひたまへるさま匂ひに | 大島本は「にほひに」とある。『新大系』は底本のままとするが、『集成』『古典セレクション』は諸本に従って「にほひ」と格助詞「に」を削除する。 | 1.2.14
注釈47 | 変らぬ色をしるべにてこそ、斎垣も越えはべりにけれ。さも心憂く | 源氏の詞。「ちはやぶる神垣山の榊葉は時雨に色も変らざりけり」（後撰集冬、四五七、読人しらず）「置く霜に色も変らぬ榊葉の薫るや人のとめてきつらむ」（貫之集）、「ちはやぶる神の斎垣もこえぬべし今は我が身の惜しけくもなし」（拾遺集恋四、九二四、柿本人麿）「ちはやぶる神の斎垣も越えぬべし大宮人の見まくほしさに」（伊勢物語）「ちはやぶる神の斎垣も越る身は草の戸ざしに障る物かは」（古今六帖二、戸）などを踏まえる。 | 1.2.15
注釈48 | 神垣はしるしの杉もなきものを--いかにまがへて折れる榊ぞ | 御息所の贈歌。「我が庵は三輪の山もと恋しくは訪らひ来ませ杉立てる門」（古今集雑下、九八二、読人しらず）を踏まえる。 | 1.2.17
注釈49 | 少女子があたりと思へば榊葉の--香をなつかしみとめてこそ折れ | 源氏の返歌。「少女子が袖振る山の瑞垣の久しき世より思ひ染めてき」（拾遺集、雑恋、一二一〇、柿本人麿）「置く霜に色も変らぬ榊葉の薫るや人のとめてきつらむ」（貫之集）「榊葉の香をかぐはしみとめて来れば八十氏人ぞまどゐせりける」（拾遺集、神楽歌、五七七）「榊葉の春さす枝のあまたあればとがむる神もあらじとぞ思ふ」（拾遺集恋一、六五八、読人しらず）を踏まえる。 | 1.2.19
注釈50 | さしも思されざりき | 「き」（過去の助動詞）、源氏の心を通して語る。 | 1.2.21
注釈51 | いかにぞや疵ありて | 六条御息所の生霊事件をさす。 | 1.2.22
注釈52 | 思しつつむめれど | 「めり」（推量の助動詞）、語り手の視覚的推量のニュアンス。以下、その場に居合わせて語っている体裁。 | 1.2.23
注釈53 | 聞こえたまふめる | 「めり」（推量の助動詞）、語り手の視覚的推量のニュアンス。 | 1.2.23
注釈54 | 月も入りぬるにや | 時間の経過を月の移動で表す。 | 1.2.24
注釈55 | つらさも消えぬべし | 「べし」（推量の助動詞）、語り手の強い推量のニュアンス。 | 1.2.24
注釈56 | さればよとなかなか心動きて | 『集成』は「やはり思っていた通りだった（源氏に逢えば必ず決心が鈍るに違いないと案じていた通りになった）と、かえってお心が動揺して思い迷われる」と注す。 | 1.2.24
注釈57 | わづらふなる | 「なり」（伝聞推定の助動詞）。「葵」巻の「殿上人どものこのましきなどは、朝夕の露分けありくをそのころの役になむする、など聞きたまひても」とあったのをさす。 | 1.2.25
注釈58 | まねびやらむかたなし | 語り手の言葉。『休聞抄』は「双也」と指摘。『集成』は「（あまりにも普通とは違って、深くこまやかなので）そっくりそのまま語り伝えるすべもない。草子地。」と注す。『完訳』は「語り手は言語を絶した心の乱れを暗示」と注す。 | 1.2.25
注釈59 | やうやう明けゆく空のけしき | 時間の経過を表す。ついに夜を明かして翌日となる。 | 1.2.26
注釈60 | 暁の別れはいつも露けきを--こは世に知らぬ秋の空かな | 源氏の贈歌。「露けし」は「秋」の縁語。秋の別の背後には「暁のなからましかば白露のおきてわびしき別れせましや」（後撰集恋四、八六三、紀貫之）「時しもあれや秋やは人の別るべきあるを見るだに恋しきものを」（古今集哀傷、八三九、壬生忠岑）などがある。 | 1.2.27
注釈61 | 松虫の鳴きからしたる | 『完訳』は「前の「かれがれなる虫の音」が、ここでは人待つ恋の情緒をこめた「松虫」に転じて、源氏執心を断ちがたい御息所の深層にふれる」と注す。「ひぐらしの声聞くからに松虫の名にのみ人を思ふころかな」（古今集秋上、二五五、貫之）「女郎花色にもあるかな松虫をもとに宿して誰を待つらむ」（後撰集秋中、三四六、読人しらず）などがある。 | 1.2.29
注釈62 | ましてわりなき御心惑ひどもになかなかこともゆかぬにや | 『紹巴抄』は「双地」と注す。『集成』は「読者への弁解にもなる」と注す。 | 1.2.29
注釈63 | おほかたの秋の別れも悲しきに--鳴く音な添へそ野辺の松虫 | 御息所の返歌。『完訳』は「秋の別れ」は、秋の季節における人との別れ。一説には秋と人との別れ。もともと秋は悲哀の季。離別の悲情を、「野辺の松虫」の鳴きからす悲しみに象徴させた歌」と注す。『集成』は「秋の別れ」を「（何事もなくて）ただ秋が過ぎ去って行くということだけでも」と、秋と人との別れに解す。 | 1.2.30
注釈64 | 悔しきこと多かれど | 源氏の気持ち。「出でたまふ」にかかる。 | 1.2.31
注釈65 | 道のほどいと露けし | 「露」に涙を連想させる。源氏の心象風景でもある。 | 1.2.31
注釈66 | 若き人びとは | 『完訳』は「叙述が、御息所の心から女房の心へと転換。その源氏への憧れは、御息所の心の一面でもあるが、彼女は他面では自制するほかない」と注す。 | 1.2.32
注釈67 | あいなく涙ぐみあへり | 『完訳』は「女房たちは御息所の心情を表面的にしか理解しえないとする。語り手の評言」と注す。 | 1.2.34
出典1 | 松風、すごく吹きあはせて | 琴の音に峰の松風かよふらしいづれの緒より調べそめけむ | 拾遺集雑上-四五一 斎宮女御 | 1.2.2
出典2 | 変らぬ色を | ちはやぶる神垣山の榊葉は時雨に色も変はらざりけり | 後撰集冬-四五七 読人しらず | 1.2.15
出典3 | 斎垣も越え | ちはやぶる神の斎垣も越えぬべし今はわが身の惜しけくもなし | 拾遺集恋四-九二四 柿本人麿 | 1.2.15
出典4 | しるしの杉 | わが庵は三輪の山もと恋しくはとぶらひ来ませ杉立てる門 | 古今集雑下-九八二 読人しらず | 1.2.17
出典5 | 少女子が | 少女子が袖振る山の瑞垣の久しき世より思ひそめてき | 拾遺集雑恋-一二一〇 柿本人麿 | 1.2.19
出典6 | 榊葉の | 榊葉の香をかぐはしみ求め来れば八十氏人ぞまどゐせりける | 古今集神楽歌-五七七 読人しらず | 1.2.19
校訂3 | 御随身 | 御随身--みすいら（ら/＄し<朱>）む | 1.2.3
校訂4 | かすかに | かすかに--かす（す/+か）に | 1.2.4
校訂5 | がな | がな--哉（哉/＄かな<朱>） | 1.2.7
校訂6 | 出で | 出で--（/+いて<朱>） | 1.2.11
校訂7 | たたずまひ | たたずまひ--たたすさ（さ/＄ま<朱>）ひ | 1.2.25
校訂8 | 残す | 残す--のう（う/＄こ<朱>）す | 1.2.25
校訂9 | しつべく | しつべく--しつへく（／＼/＄く<朱>） | 1.2.32
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 小林繁雄（青空文庫） 2003年7月13日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月30日
Last updated 9/5/2009 (ver.2-2)


源氏物語 第十帖 賢木 第一章 六条御息所の物語 秋の別れと伊勢下向の物語 第三段 伊勢下向の日決定

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
1
第一章　六条御息所の物語　秋の別れと伊勢下向の物語
1 Tale of Lady Rokujo A parting in fall
1.3
第三段　伊勢下向の日決定
1-3 It is decided the day to go to Ise
1.3.1 　 御文、常よりもこまやかなるは、思しなびくばかりなれど、またうち返し、定めかねたまふべきことならねば、いとかひなし。
           後朝の御文、いつもより情愛濃やかなのは、お気持ちも傾きそうなほどであるが、また改めて、お思い直しなさるべき事でもないので、まことにどうにもならない。
           この日源氏から来た手紙は情がことにこまやかに出ていて、御息所に旅を断念させるに足る力もあったが、官庁への通知も済んだ今になって変更のできることでもなかった。
         Ohom-humi, tune yori mo komayaka naru ha, obosi nabiku bakari nare do, mata uti-kahesi, sadame-kane tamahu beki koto nara ne ba, ito kahinasi.
1.3.2 　 男は、さしも思さぬことをだに、情けのためには よく言ひ続けたまふべかめれば、まして、おしなべての列には思ひきこえたまはざりし御仲の、かくて背きたまひなむとするを、口惜しうもいとほしうも、思し悩むべし。
           男は、それほどお思いでもないことでも、恋路のためには上手に言い続けなさるようなので、まして、並々の相手とはお思い申し上げていられなかったお間柄で、このようにしてお別れなさろうとするのを、残念にもおいたわしくも、お思い悩んでいられるのであろう。
           男はそれほど思っていないことでも恋の手紙には感情を誇張して書くものであるが、今の源氏の場合は、ただの恋人とは決して思っていなかった御息所が、愛の清算をしてしまったふうに遠国へ行こうとするのであるから、残念にも思われ、気の毒であるとも反省しての煩悶（はんもん）のかなりひどい実感で書いた手紙であるから、女へそれが響いていったものに違いない。
         Wotoko ha, sasimo obosa nu koto wo dani, nasake no tame ni ha yoku ihi tuduke tamahu beka' mere ba, masite, osinabete no tura ni ha omohi kikoye tamaha zari si ohom-naka no, kakute somuki tamahi na m to suru wo, kutiwosiu mo itohosiu mo, obosi nayamu besi.
1.3.3 　旅の御装束よりはじめ、人びとのまで、何くれの御調度など、いかめしうめづらしきさまにて、とぶらひきこえたまへど、何とも思されず。あはあはしう心憂き名をのみ流して、あさましき身のありさまを、今はじめたらむやうに、ほど近くなるままに、起き臥し嘆きたまふ。
           旅のご装束をはじめとして、女房たちの物まで、何かとご調度類など、立派で目新しいさまに仕立てて、お餞別を申し上げになさるが、何ともお思いにならない。軽々しく嫌な評判ばかりを流してしまって、あきれはてた身の有様を、今さらのように、下向が近づくにつれて、起きても寝てもお嘆きになる。
           御息所の旅中の衣服から、女房たちのまで、そのほかの旅の用具もりっぱな物をそろえた餞別（せんべつ）が源氏から贈られて来ても、御息所はうれしいなどと思うだけの余裕も心になかった。噂（うわさ）に歌われるような恋をして、最後には捨てられたということを、今度始まったことのように口惜（くちお）しく悲しくばかり思われるのであった。
         Tabi no ohom-sauzoku yori hazime, hitobito no made, nanikure no miteudo nado, ikamesiu medurasiki sama nite, toburahi kikoye tamahe do, nani to mo obosa re zu. Ahaahasiu kokorouki na wo nomi nagasi te, asamasiki mi no arisama wo, ima hazime tara m yau ni, hodo tikaku naru mama ni, okihusi nageki tamahu.
1.3.4 　斎宮は、 若き御心地に、不定なりつる御出で立ちの、かく定まりゆくを、うれし、とのみ思したり。 世人は、例なきことと、もどきもあはれがりも、 さまざまに聞こゆべし。 何ごとも、人にもどきあつかはれぬ際はやすげなり。なかなか世に抜け出でぬる人の御あたりは、所狭きこと多くなむ。
           斎宮は、幼な心に、決定しなかったご出立が、このように決まってゆくのを、嬉しい、とばかりお思いでいた。世間の人々は、先例のないことだと、非難も同情も、いろいろとお噂申しているようだ。何事でも、人から非難されないような身分の者は気楽なものである。かえって世に抜きん出た方のご身辺は窮屈なことが多いことである。
           お若い斎宮は、いつのことともしれなかった出発の日の決まったことを喜んでおいでになった。世間では、母君がついて行くことが異例であると批難したり、ある者はまた御息所の強い母性愛に同情したりしていた。御息所が平凡な人であったら、決してこうではなかったことと思われる。傑出した人の行動は目に立ちやすくて気の毒である。
         Saiguu ha, wakaki mikokoti ni, hudyau nari turu ohom-idetati no, kaku sadamari yuku wo, uresi, to nomi obosi tari. Yohito ha, rei naki koto to, modoki mo aharegari mo, samazama ni kikoyu besi. Nanigoto mo, hito ni modoki atukaha re nu kiha ha yasuge nari. Nakanaka yo ni nukeide nuru hito no ohom-atari ha, tokoroseki koto ohoku nam.
注釈68 | 御文、常よりもこまやかなるは | 野宮から帰邸後の手紙。後朝の文。 | 1.3.1
注釈69 | 男はさしも思さぬことをだに | 以下「思し悩むべし」まで、『細流抄』は「草子地」と注す。 | 1.3.2
注釈70 | よく言ひ続けたまふべかめれば | 「べか」（推量の助動詞）「めれ」（推量の助動詞）、語り手が源氏の心を忖度した表現。 | 1.3.2
注釈71 | 若き御心地に | 大島本は「御心ちに」とある。『集成』『新大系』は底本のままとするが、『古典セレクション』は諸本に従って「御心に」と校訂する。 | 1.3.4
注釈72 | 世人は | 大島本は「世人ハ」とある。『新大系』は底本のまま「よひと」と振り仮名を付ける。『集成』『古典セレクション』は諸本に従って「世の人」と校訂する。 | 1.3.4
注釈73 | さまざまに聞こゆべし | 「べし」（推量の助動詞）は語り手の推量。したがって「世人は」以下、語り手の文章である。『湖月抄』は「草子地」と注す。 | 1.3.4
注釈74 | 何ごとも人にもどきあつかはれぬ際はやすげなりなかなか世に抜け出でぬる人の御あたりは所狭きこと多くなむ | 語り手の批評。『評釈』は「物語りする女房も、庶民に注目される側にある。が、「世にぬけ出でぬる人」--そういう人々に対して「所狭きこと多くなむ」と、同情する余裕が、女房には、あるのである」と注す。『集成』は「なに事も」以下を「草子地」と注す。 | 1.3.4
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 小林繁雄（青空文庫） 2003年7月13日


源氏物語 第十帖 賢木 第一章 六条御息所の物語 秋の別れと伊勢下向の物語 第四段 斎宮、宮中へ向かう

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
1
第一章　六条御息所の物語　秋の別れと伊勢下向の物語
1 Tale of Lady Rokujo A parting in fall
1.4
第四段　斎宮、宮中へ向かう
1-4 Saigu goes to the Court
1.4.1 　 十六日、桂川にて御祓へしたまふ。常の儀式にまさりて、長奉送使など、さらぬ上達部も、やむごとなく、おぼえあるを 選らせたまへり。 院の御心寄せもあればなるべし。出でたまふほどに、大将殿より例の尽きせぬことども聞こえたまへり。「かけまくもかしこき御前にて」と、木綿につけて、
           十六日、桂川でお祓いをなさる。慣例の儀式より立派で、長奉送使など、その他の上達部も身分高く、世間から評判の良い方をお選びさせた。院のお心遣いもあってのことであろう。お出になる時、大将殿から例によって名残尽きない思いのたけをお申し上げなさった。「恐れ多くも、御前に」と言って、木綿に結びつけて、
           十六日に桂川で斎宮の御禊（みそぎ）の式があった。常例以上はなやかにそれらの式も行なわれたのである。長奉送使（ちょうぶそうし）、その他官庁から参列させる高官も勢名のある人たちばかりを選んであった。院が御後援者でいらせられるからである。出立の日に源氏から別離の情に堪えがたい心を書いた手紙が来た。ほかにまた斎（いつき）の宮のお前へといって、斎布（ゆふ）につけたものもあった。
         Zihuroku-niti, Katuragaha nite, ohom-harahe si tamahu. Tune no gisiki ni masari te, Tyaubusousi nado, saranu Kamdatime mo, yamgotonaku, oboye aru wo era se tamahe ri. Win no mikokoroyose mo are ba naru besi. Ide tamahu hodo ni, Daisyau-dono yori rei no tuki se nu koto-domo kikoye tamahe ri. "Kakemakumo kasikoki omahe nite." to, yuhu ni tuke te,
1.4.2 　「 鳴る神だにこそ ★、
           「雷神でさえも、
           いかずちの神でさえ恋人の中を裂くものではないと言います。
         "Narukami dani koso,
1.4.3 　　 八洲もる国つ御神も心あらば
     飽かぬ別れの仲をことわれ 		　　大八洲をお守りあそばす国つ神もお情けがあるならば
    尽きぬ思いで別れなければならいわけをお聞かせ下さい 		　　八洲（やしま）もる国つ御神（みかみ）もこころあらば
    飽かぬ別れの中をことわれ
         Yasima moru Kuni-tu-mikami mo kokoro ara ba
aka nu wakare no naka wo kotoware
1.4.4 　思うたまふるに、飽かぬ心地しはべるかな」
           どう考えてみても、満足しない気が致しますよ」
           どう考えましても神慮がわかりませんから、私は満足できません。
         Omou tamahuru ni, aka nu kokoti si haberu kana!"
1.4.5 　とあり。いとさわがしきほどなれど、御返りあり。宮の御をば、女別当して書かせたまへり。
           とある。とても取り混んでいる時だが、お返事がある。斎宮のお返事は、女別当にお書かせになっていた。
           と書かれてあった。取り込んでいたが返事をした。宮のお歌を女別当（にょべっとう）が代筆したものであった。
         to ari. Ito sawagasiki hodo nare do, ohom-kaheri ari. Miya no ohom wo ba, Nyobe'tau site kaka se tamahe ri.
1.4.6 　「 国つ神空にことわる仲ならば
     なほざりごとをまづや糾さむ」 		　「国つ神がお二人の仲を裁かれることになったならば
    あなたの実意のないお言葉をまずは糺されることでしょう」 		　　国つ神空にことわる中ならば
    なほざりごとを先（ま）づやたださん
         "Kuni-tu-Kami sora ni kotowaru naka nara ba
nahozarigoto wo madu ya tadasa m
1.4.7 　大将は、御ありさまゆかしうて、内裏にも参らまほしく思せど、うち捨てられて見送らむも、人悪ろき心地したまへば、思しとまりて、つれづれに眺めゐたまへり。
           大将は、様子を見たくて、宮中にも参内したくお思いになるが、振り捨てられて見送るようなのも、人聞きの悪い感じがなさるので、お思い止まりになって、所在なげに物思いに耽っていらっしゃった。
           源氏は最後に宮中である式を見たくも思ったが、捨てて行かれる男が見送りに出るというきまり悪さを思って家にいた。
         Daisyau ha, ohom-arisama yukasiu te, Uti ni mo mawira mahosiku obose do, uti-sute rare te miokura m mo, hitowaroki kokoti si tamahe ba, obosi tomari te, turedure ni nagame wi tamahe ri.
1.4.8 　宮の御返りのおとなおとなしきを、ほほ笑みて見ゐたまへり。「 御年のほどよりは、をかしうもおはすべきかな」と、ただならず。 かうやうに例に違へるわづらはしさに、かならず心かかる御癖にて ★、「 いとよう見たてまつりつべかりしいはけなき御ほどを、見ずなりぬるこそねたけれ。 世の中定めなければ、対面するやうもありなむかし」など思す。
           斎宮のお返事がいかにも成人した詠みぶりなのを、ほほ笑んで御覧になった。「お年の割には、人情がお分かりのようでいらっしゃるな」と、お心が動く。このように普通とは違っためんどうな事には、きっと心動かすご性分なので、「いくらでも拝見しようとすればできたはずであった幼い時を、見ないで過ごしてしまったのは残念なことであった。世の中は無常であるから、お目にかかるようなこともきっとあろう」などと、お思いになる。
           源氏は斎宮の大人（おとな）びた返歌を微笑しながらながめていた。年齢以上によい貴女（きじょ）になっておられる気がすると思うと胸が鳴った。恋をすべきでない人に好奇心の動くのが源氏の習癖で、顔を見ようとすれば、よくそれもできた斎宮の幼少時代をそのままで終わったことが残念である。けれども運命はどうなっていくものか予知されないのが人生であるから、またよりよくその人を見ることのできる日を自分は待っているかもしれないのであるとも源氏は思った。
         Miya no ohom-kaheri no otonaotonasiki wo, hohowemi te mi wi tamahe ri. "Ohom-tosi no hodo yori ha, wokasiu mo ohasu beki kana!" to, tadanarazu. Kauyau ni rei ni tagahe ru wadurahasisa ni, kanarazu kokoro kakaru ohom-kuse nite, "Ito you mi tatematuri tu bekari si ihakenaki ohom-hodo wo, mi zu nari nuru koso netakere. Yononaka sadame nakere ba, taimen suru yau mo ari na m kasi." nado obosu.
注釈75 | 十六日桂川にて御祓へしたまふ | 斎宮群行の日。桂川で祓いをする。「九月十六日」という設定は、歴史上の規子内親王が伊勢へ下向した日と同日である。 | 1.4.1
注釈76 | 選らせたまへり | 「せ」（尊敬の助動詞）「たまへ」（尊敬の補助動詞）、主語は帝。 | 1.4.1
注釈77 | 院の御心寄せもあればなるべし | 「べし」（推量の助動詞）は、語り手の推量。 | 1.4.1
注釈78 | 鳴る神だにこそ | 源氏の文に付けた文句。以下「飽かぬ心地しはべるかな」まで、源氏の文。『源氏釈』は「天の原踏みとどろかし鳴る神も思ふ仲をば裂くるものかは」（古今集恋四、七〇一、読人しらず）を指摘。 | 1.4.2
注釈79 | 八洲もる国つ御神も心あらば--飽かぬ別れの仲をことわれ | 源氏の贈歌。 | 1.4.3
注釈80 | 国つ神空にことわる仲ならば--なほざりごとをまづや糾さむ | 斎宮が女別当に代作させた返歌。 | 1.4.6
注釈81 | 御年のほどよりはをかしうもおはすべきかな | 源氏の斎宮の返歌を見ての感想。斎宮は十四歳。源氏、斎宮に対して好き心を動かす。 | 1.4.8
注釈82 | かうやうに例に違へるわづらはしさにかならず心かかる御癖にて | 源氏の性癖。語り手の批評、注解。斎宮という恋は禁制の女性、しかも愛人六条御息所の娘という関係の女性に好色心を動かす源氏の性癖。『完訳』は「読者の批判を先取りし、恋に生きる好色人（すきびと）としての源氏の本性をいう語り口」と注す。 | 1.4.8
注釈83 | いとよう | 以下「ありなむかし」まで、源氏の心。斎宮に対する関心。 | 1.4.8
注釈84 | 世の中定めなければ | 斎宮の交替は、天皇の譲位または崩御、あるいは斎宮の親族の死去などの折。世の無常とはいうが、かなり大胆な仮想である。 | 1.4.8
出典7 鳴る神 天の原踏みとどろかし鳴る神も思ふ仲をば裂くるものかは 古今集恋四-七〇一　読人しらず 1.4.2
校訂10 かならず かならず--か（か/＄か<朱>）ならす 1.4.8
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第一章 六条御息所の物語 秋の別れと伊勢下向の物語 第五段 斎宮、伊勢へ向かう

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
1
第一章　六条御息所の物語　秋の別れと伊勢下向の物語
1 Tale of Lady Rokujo A parting in fall
1.5
第五段　斎宮、伊勢へ向かう
1-5 Saigu starts off the Court for Ise
1.5.1 　心にくくよしある御けはひなれば、物見車多かる日なり。申の時に内裏に参りたまふ。
           奥ゆかしく風雅なお人柄の方なので、見物の車が多い日である。申の時に宮中に参内なさる。
           見識の高い、美しい貴婦人であると名高い存在になっている御息所の添った斎宮の出発の列をながめようとして物見車（ものみぐるま）が多く出ている日であった。
         Kokoronikuku yosi aru ohom-kehahi nare ba, monomiguruma ohokaru hi nari. Saru no toki ni Uti ni mawiri tamahu.
1.5.2 　御息所、御輿に乗りたまへるにつけても、父大臣の 限りなき筋に思し志して、いつきたてまつりたまひしありさま、変はりて、末の世に内裏を見たまふにも、もののみ尽きせず、あはれに思さる。 十六にて故宮に参りたまひて、二十にて後れたてまつりたまふ。三十にてぞ、今日また九重を見たまひける。
           御息所、御輿にお乗りになるにつけても、父大臣が限りない地位にとお望みになって、大切にかしずきお育てになった境遇が、うって変わって、晩年に宮中を御覧になるにつけても、感慨無量で、悲しく思わずにはいらっしゃれない。十六で故宮に入内なさって、二十で先立たれ申される。三十で、今日再び宮中を御覧になるのであった。
           斎宮は午後四時に宮中へおはいりになった。宮の輿（こし）に同乗しながら御息所は、父の大臣が未来の后（きさき）に擬して東宮の後宮に備えた自分を、どんなにはなやかに取り扱ったことであったか、不幸な運命のはてに、后の輿でない輿へわずかに陪乗して自分は宮廷を見るのであると思うと感慨が無量であった。十六で皇太子の妃（ひ）になって、二十で寡婦になり、三十で今日また内裏（だいり）へはいったのである。
         Miyasumdokoro, mikosi ni nori tamahe ru ni tuke te mo, Titi-Otodo no kagirinaki sudi ni obosi kokorozasi te, ituki tatematuri tamahi si arisama, kahari te, suwenoyo ni Uti wo mi tamahu ni mo, mono nomi tuki se zu, ahare ni obosa ru. Zihuroku nite ko-Miya ni mawiri tamahi te, nizihu nite okure tatematuri tamahu. Samzihu nite zo, kehu mata Kokonohe wo mi tamahi keru.
1.5.3 　「 そのかみを今日はかけじと忍ぶれど
     心のうちにものぞ悲しき」 		　「昔のことを今日は思い出すまいと堪えていたが
    心の底では悲しく思われてならない」 		　　そのかみを今日（けふ）はかけじと思へども
    心のうちに物ぞ悲しき
         "Sonokami wo kehu ha kake zi to sinobure do
kokoro no uti ni mono zo kanasiki
1.5.4 　斎宮は、十四にぞなりたまひける。いとうつくしうおはするさまを、うるはしうしたてたてまつりたまへるぞ、いとゆゆしきまで見えたまふを、帝、御心動きて、別れの櫛たてまつりたまふほど、いとあはれにて、しほたれさせたまひぬ。
           斎宮は、十四におなりであった。とてもかわいらしういらっしゃるご様子を、立派に装束をお着せ申されたのが、とても恐いまでに美しくお見えになるのを、帝、お心が動いて、別れの御櫛を挿してお上げになる時、まことに心揺さぶられて、涙をお流しあそばした。
           御息所の歌である。斎宮は十四でおありになった。きれいな方である上に、錦繍（きんしゅう）に包まれておいでになったから、この世界の女人（にょにん）とも見えないほどお美しかった。斎王の美に御心（みこころ）を打たれながら、別れの御櫛（みぐし）を髪に挿（さ）してお与えになる時、帝（みかど）は悲しみに堪えがたくおなりになったふうで悄然（しょうぜん）としておしまいになった。
         Saiguu ha, zihusi ni zo nari tamahi keru. Ito utukusiu ohasuru sama wo, uruhasiu sitate tatematuri tamahe ru zo, ito yuyusiki made miye tamahu wo, Mikado, mikokoro ugoki te, wakare no kusi tatematuri tamahu hodo, ito ahare nite, sihotare sase tamahi nu.
1.5.5 　出でたまふを待ちたてまつるとて、八省に立て続けたる出車どもの袖口、色あひも、目馴れぬさまに、心にくきけしきなれば、殿上人どもも、私の別れ惜しむ多かり。
           お出立になるのをお待ち申そうとして、八省院に立ち続けていた女房の車から、袖口、色合いも、目新しい意匠で、奥ゆかしい感じなので、殿上人たちも私的な別れを惜しんでいる者が多かった。
           式の終わるのを八省院（はっしょういん）の前に待っている斎宮の女房たちの乗った車から見える袖（そで）の色の美しさも今度は特に目を引いた。若い殿上役人が寄って行って、個人個人の別れを惜しんでいた。
         Ide tamahu wo mati tatematuru tote, Ha'syau ni tatetuduke taru idasiguruma-domo no sodeguti, iroahi mo, menare nu sama ni, kokoronikuki kesiki nare ba, Tenzyaubito-domo mo, watakusi no wakare wosimu ohokari.
1.5.6 　暗う出でたまひて、 二条より洞院の大路を折れたまふほど、二条の院の前なれば、大将の君、いとあはれに思されて、榊にさして、
           暗くなってからご出発になって、二条大路から洞院の大路ヘお曲がりになる時、二条の院の前なので、大将の君、まことにしみじみと感じられて、榊の枝に挿して、
           暗くなってから行列は動いて、二条から洞院（とういん）の大路（おおじ）を折れる所に二条の院はあるのであったから、源氏は身にしむ思いをしながら、榊（さかき）に歌を挿（さ）して送った。
         Kurau ide tamahi te, Nideu yori Touwin-no-ohodi wo wore tamahu hodo, Nideu-no-win no mahe nare ba, Daisyau-no-Kimi, ito ahare ni obosa re te, sakaki ni sasi te,
1.5.7 　「 振り捨てて今日は行くとも鈴鹿川
     八十瀬の波に袖は濡れじや」 		　「わたしを捨てて今日は旅立って行かれるが鈴鹿川を
    渡る時に袖を濡らして後悔なさいませんでしょうか」 		　　ふりすてて今日は行くとも鈴鹿（すずか）川
    八十瀬（やそせ）の波に袖は濡れじや
         "Hurisute te kehu ha yuku tomo Suzukagaha
yasose no nami ni sode ha nure zi ya
1.5.8 　と聞こえたまへれど、いと暗う、ものさわがしきほどなれば、またの日、関のあなたよりぞ、 御返しある ★。
           とお申し上げになったが、たいそう暗く、何かとあわただしい時なので、翌日、逢坂の関の向こうからお返事がある。
           その時はもう暗くもあったし、あわただしくもあったので、翌日逢坂山（おうさかやま）の向こうから御息所の返事は来たのである。
         to kikoye tamahe re do, ito kurau, mono-sawagasiki hodo nare ba, matanohi, seki no anata yori zo, ohom-kahesi aru.
1.5.9 　「 鈴鹿川八十瀬の波に濡れ濡れず
     伊勢まで誰れか思ひおこせむ」 		　「鈴鹿川の八十瀬の波に袖が濡れるか濡れないか
    伊勢に行った先まで誰が思いおこしてくださるでしょうか」 		　　鈴鹿川八十瀬の波に濡れ濡れず
    伊勢までたれか思ひおこせん
         "Suzukagaha yasose no nami ni nure nure zu
Ise made tare ka omohi okose m
1.5.10 　ことそぎて書きたまへるしも、御手いとよしよししくなまめきたるに、「 あはれなるけをすこし添へたまへらましかば」と思す。
           言葉少なにお書きになっているが、ご筆跡はいかにも風情があって優美であるが、「優しさがもう少しおありだったらば」とお思いになる。
           簡単に書かれてあるが、貴人らしさのある巧妙な字であった。優しさを少し加えたら最上の字になるであろうと源氏は思った。
         Kotosogi te kaki tamahe ru simo, ohom-te ito yosiyosisiku namameki taru ni, "Ahare naru ke wo sukosi sohe tamahe ra masika ba." to obosu.
1.5.11 　霧いたう降りて、ただならぬ朝ぼらけに、うち眺めて独りごちおはす。
           霧がひどく降りこめて、いつもと違って感じられる朝方に、物思いに耽りながら独り言をいっていらっしゃる。
           霧が濃くかかっていて、身にしむ秋の夜明けの空をながめて、源氏は、
         Kiri itau huri te, tada nara nu asaborake ni, uti-nagame te hitorigoti ohasu.
1.5.12 　「 行く方を眺めもやらむこの秋は
     逢坂山を霧な隔てそ」 		　「あの行った方角を眺めていよう、今年の秋は
    逢うという逢坂山を霧よ隠さないでおくれ」 		　　行くかたをながめもやらんこの秋は
    逢坂山を霧な隔てそ
         "Yukukata wo nagame mo yara m kono aki ha
Ahusakayama wo kiri na hedate so
1.5.13 　西の対にも渡りたまはで、人やりならず、もの寂しげに眺め暮らしたまふ。 まして、旅の空は、いかに御心尽くしなること多かりけむ。
           西の対にもお渡りにならず、誰のせいというのでもなく、何とはなく寂しげに物思いに耽ってお過ごしになる。ましてや、旅路の一行は、どんなにか物思いにお心を尽くしになること、多かったことだろうか。
           こんな歌を口ずさんでいた。西の対へも行かずに終日物思いをして源氏は暮らした。旅人になった御息所はまして堪えがたい悲しみを味わっていたことであろう。
         Nisinotai ni mo watari tamaha de, hitoyarinarazu, monosabisige ni nagame kurasi tamahu. Masite, tabi no sora ha, ikani mikokorodukusi naru koto ohokari kem.
注釈85 | 限りなき筋 | 后の位をいう。 | 1.5.2
注釈86 | 十六にて故宮に参りたまひて二十にて後れたてまつりたまふ三十にてぞ今日また九重を見たまひける | 六条御息所の経歴をいうのだが、年立の上で問題の一文。年立上の整合性よりも経歴を叙述することを優先した記述。 | 1.5.2
注釈87 | そのかみを今日はかけじと忍ぶれど--心のうちにものぞ悲しき | 御息所の独詠歌。 | 1.5.3
注釈88 | 二条より洞院の大路を折れたまふほど二条の院の前なれば | 洞院大路は東と西の二本がある。西の洞院であろうか。なお、斎宮の群行行路について、河内本は「二条より洞院のおほちわたり給ふほと」とある。別本は「わたり」（御物本・陽明文庫本・国冬本）と「こえ」（伝冷泉為相筆本）とある。直進したような叙述となっている。 | 1.5.6
注釈89 | 振り捨てて今日は行くとも鈴鹿川--八十瀬の波に袖は濡れじや | 源氏の贈歌。『河海抄』は「鈴鹿川八十瀬の滝をみな人の賞づるも著く時にあへる時にあへるかも」（催馬楽-鈴鹿川）「鈴鹿川八十瀬渡りて誰故か夜越えに越えむ妻もあらなくに」（万葉集巻十二、三一五六）を指摘。「ふり」は「鈴」「袖」の縁語。 | 1.5.7
注釈90 | 御返しある | 大島本「御かへり」を薄墨で抹消し傍らに「返し」と訂正する。『集成』『新大系』『古典セレクション』は訂正本文に従わず「御返り」の本行本文のままとする。 | 1.5.8
注釈91 | 鈴鹿川八十瀬の波に濡れ濡れず--伊勢まで誰れか思ひおこせむ | 御息所の返歌。「鈴鹿川」「八十瀬の波」「濡れ」を受けて返す。 | 1.5.9
注釈92 | あはれなるけをすこし添へたまへらましかば | 源氏の御息所の返歌を見ての感想。 | 1.5.10
注釈93 | 行く方を眺めもやらむこの秋は--逢坂山を霧な隔てそ | 源氏の独詠歌。同類の発想歌に「君があたり見つつを居らむ生駒山雲な隠しそ雨は降るとも」（伊勢物語）がある。 | 1.5.12
注釈94 | まして旅の空はいかに御心尽くしなること多かりけむ | 語り手の想像。三光院実枝は「草子の地」と指摘。『評釈』は「源氏がそう思い、作者はそう推し、読者はそう察する。この一行は、この三者の一致せる見解である」と注す。 | 1.5.13
校訂11 御返し 御返し--御かへり（かへり/＄返し<朱>） 1.5.8
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第二章 光る源氏の物語 父桐壺帝の崩御 第一段 十月、桐壺院、重体となる

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
2
第二章　光る源氏の物語　父桐壺帝の崩御
2 Tale of Hikaru-Genji Mikado Kiritubo, Genji's father, died
2.1
第一段　十月、桐壺院、重体となる
2-1 Kiritubo falls into a critical condition in August
2.1.1 　 院の御悩み、神無月になりては、いと重くおはします。世の中に惜しみきこえぬ人なし。内裏にも、思し嘆きて行幸あり。弱き御心地にも、 春宮の御事 ★を、返す返す聞こえさせたまひて、次には大将の御こと、
           院の御病気、神無月になってからは、ひどく重くおなりあそばす。世を挙げてお惜しみ申し上げない人はいない。帝におかれても、御心配あそばして行幸がある。御衰弱の御容態ながら、春宮の御事を、繰り返しお頼み申し上げあそばして、次には大将の御事を、
           院の御病気は十月にはいってから御重体になった。この君をお惜しみしていないものはない。帝（みかど）も御心配のあまりに行幸あそばされた。御衰弱あそばされた院は東宮のことを返す返す帝へお頼みになった。次いで源氏に及んだ。
         Win no ohom-nayami, kamnaduki ni nari te ha, ito omoku ohasimasu. Yononaka ni wosimi kikoye nu hito nasi. Uti ni mo, obosi nageki te gyaugau ari. Yowaki mikokoti ni mo, Touguu no ohom-koto wo, kahesugahesu kikoye sase tamahi te, tugi ni ha Daisyau no ohom-koto,
2.1.2 　「 はべりつる世に変はらず、大小のことを隔てず、何ごとも御後見と思せ。齢のほどよりは、世をまつりごたむにも、をさをさ憚りあるまじうなむ、見たまふる。かならず 世の中たもつべき相ある人なり。さるによりて、わづらはしさに、親王にもなさず、ただ人にて、朝廷の御後見をせさせむと、思ひたまへしなり。その心違へさせたまふな」
           「在世中と変わらず、大小の事に関わらず、何事も御後見役とお思いあそばせ。年の割には政治を執っても、少しも遠慮するところはない人と、拝見している。必ず天下を治める相のある人である。それによって、煩わしく思って、親王にもなさず、臣下に下して、朝廷の補佐役とさせようと、思ったのである。その心づもりにお背きあそばすな」
           「私が生きていた時と同じように、大事も小事も彼を御相談相手になさい。年は若くても国家の政治をとるのに十分資格が備わっていると私は認める。一国を支配する骨相を持っている人です。だから私は彼がその点で逆に誤解を受けることがあってはならないとも思って、親王にしないで人臣の列に入れておいた。将来大臣として国務を任せようとしたのです。亡（な）くなったあとでも私のこの言葉を尊重してください」
         "Haberi turu yo ni kahara zu, daiseu no koto wo hedate zu, nanigoto mo ohom-usiromi to obose. Yohahi no hodo yori ha, yo wo maturigota m ni mo, wosawosa habakari aru maziu nam, mi tamahuru. Kanarazu, yononaka tamotu beki sau aru hito nari. Saru ni yori te, wadurahasisa ni, miko ni mo nasa zu, tadaudo nite, ohoyake no ohom-usiromi wo se sase m to, omohi tamahe si nari. Sono kokoro tagahe sase tamahu na."
2.1.3 　と、あはれなる御遺言ども多かりけれど、 女のまねぶべきことにしあらねば、この片端だにかたはらいたし。
           と、しみじみとした御遺言が多かったが、女の書くべきことではないので、その一部分を語るだけでも気の引ける思いだ。
           前（さき）の帝（みかど）、今の君主の御父として御希望を述べられた御遺言も多かったが、女である筆者は気がひけて書き写すことができない。
         to, ahare naru ohom-yuigon-domo ohokari kere do, womna no manebu beki koto ni si ara ne ba, kono katahasi dani kataharaitasi.
2.1.4 　帝も、いと悲しと思して、 さらに違へきこえさすまじきよしを、返す返す聞こえさせたまふ。御容貌も、いときよらにねびまさらせたまへるを、うれしく頼もしく見たてまつらせたまふ。 限りあれば、急ぎ帰らせたまふにも、なかなかなること多くなむ。
           帝も、大層悲しいとお思いになって、決してお背き申し上げまい旨を、繰り返し申し上げあそばす。御容貌もとても美しく御成長あそばされているのを、嬉しく頼もしくお見上げあそばす。きまりがあるので、急いでお帰りあそばすにつけても、かえって悲しいことが多い。
           帝もこれが最後の御会見に院のお言いになることを悲しいふうで聞いておいでになったが、御遺言を違（たが）えぬということを繰り返してお誓いになった。風采（ふうさい）もごりっぱで、以前よりもいっそうお美しくお見えになる帝に院は御満足をお感じになり、頼もしさもお覚えになるのであった。高貴な御身でいらせられるのであるから、感情のままに父帝のもとにとどまっておいでになることはできない。その日のうちに還幸されたのであるから、お二方のお心は、お逢いになったあとに長く悲しみが残った。
         Mikado mo, ito kanasi to obosi te, sarani tagahe kikoye sasu maziki yosi wo, kahesugahesu kikoye sase tamahu. Ohom-katati mo, ito kiyora ni nebi masara se tamahe ru wo, uresiku tanomosiku mi tatematura se tamahu. Kagiri are ba, isogi kahera se tamahu ni mo, nakanaka naru koto ohoku nam.
2.1.5 　 春宮も、一度にと思し召しけれど ★、ものさわがしきにより、日を変へて、渡らせたまへり。御年のほどよりは、大人びうつくしき御さまにて、恋しと思ひきこえさせたまひけるつもりに、 何心もなく ★ うれしと思し、見たてまつりたまふ御けしき、いとあはれなり。
           春宮も御一緒にとお思いあそばしたが、大層な騷ぎになるので、日を改めて、行啓なさった。お年の割には、大人びてかわいらしい御様子で、恋しいとお思い申し上げあそばしていたあげくなので、ただもう無心に嬉しくお思いになって、お目にかかりになる御様子、まことにいじらしい。
           東宮も同時に行啓（ぎょうけい）になるはずであったがたいそうになることを思召（おぼしめ）して別の日に院のお見舞いをあそばされた。御年齢以上に大人らしくなっておいでになる愛らしい御様子で、しばらくぶりでお逢いになる喜びが勝って、今の場合も深くおわかりにならず、無邪気にうれしそうにして院の前へおいでになったのも哀れであった。
         Touguu mo, hitotabi ni to obosimesi kere do, mono-sawagasiki ni yori, hi wo kahe te, watara se tamahe ri. Ohom-tosi no hodo yori ha, otonabi utukusiki ohom-sama nite, kohisi to omohi kikoye sase tamahi keru tumori ni, nanigokoro mo naku uresi to obosi, mi tatematuri tamahu mikesiki, ito ahare nari.
2.1.6 　中宮は、涙に沈みたまへるを、見たてまつらせたまふも、さまざま御心乱れて思し召さる。 よろづのことを聞こえ知らせたまへど、 いとものはかなき御ほどなれば、うしろめたく悲しと見たてまつらせたまふ。
           中宮は、涙に沈んでいらっしゃるのを、お見上げ申しあそばされるにつけても、あれこれとお心の乱れる思いでいらっしゃる。いろいろの事をお教え申し上げなさるが、とても御幼少でいらっしゃるので、不安で悲しく御拝見あそばす。
           その横で中宮（ちゅうぐう）が泣いておいでになるのであるから、院のお心はさまざまにお悲しいのである。種々と御教訓をお残しになるのであるが、幼齢の東宮にこれがわかるかどうかと疑っておいでになる御心（みこころ）からそこに寂しさと悲しさがかもされていった。
         Tyuuguu ha, namida ni sidumi tamahe ru wo, mi tatematura se tamahu mo, samazama mikokoro midare te obosimesa ru. Yorodu no koto wo kikoye sirase tamahe do, ito mono-hakanaki ohom-hodo nare ba, usirometaku kanasi to mi tatematura se tamahu.
2.1.7 　大将にも、朝廷に仕うまつりたまふべき御心づかひ、 この宮の御後見したまふべきことを、返す返すのたまはす。
           大将にも、朝廷にお仕えなさるためのお心構えや、春宮の御後見なさるべき事を、繰り返し仰せになる。
           源氏にも朝家（ちょうけ）の政治に携わる上に心得ていねばならぬことをお教えになり、東宮をお援（たす）けせよということを繰り返し繰り返し仰せられた。
         Daisyau ni mo, Ohoyake ni tukaumaturi tamahu beki mikokorodukahi, kono Miya no ohom-usiromi si tamahu beki koto wo, kahesugahesu notamaha su.
2.1.8 　夜更けてぞ帰らせたまふ。残る人なく仕うまつりてののしるさま、行幸に劣るけぢめなし。飽かぬほどにて帰らせたまふを、いみじう思し召す。
           夜が更けてからお帰りあそばす。残る人なく陪従して大騷ぎする様子、行幸に劣るところがない。満足し切れないところでお帰りおそばすのを、たいそう残念にお思いあそばす。
           夜がふけてから東宮はお帰りになった。還啓に供奉（ぐぶ）する公卿（こうけい）の多さは行幸にも劣らぬものだった。御秘蔵子の東宮のお帰りになったのちの院の御心は最もお悲しかった。
         Yo huke te zo kahera se tamahu. Nokoru hito naku tukaumaturi te nonosiru sama, gyaugau ni otoru kedime nasi. Aka nu hodo nite kahera se tamahu wo, imiziu obosimesu.
注釈95 | 院の御悩み、神無月になりては、いと重くおはします | 桐壺院、重態に陥る。 | 2.1.1
注釈96 | 春宮の御事 | 大島本は「春宮御事」とある。諸本によって「の」を補う。 | 2.1.1
注釈97 | はべりつる世に変はらず大小のことを隔てず何ごとも御後見と思せ | 以下「その心違へさせたまふな」まで、桐壺院の朱雀帝に対する御遺戒。 | 2.1.2
注釈98 | 世の中たもつべき相ある人なり | 帝となれる相のある人。「桐壺」巻の高麗人の観相を踏まえて言う。 | 2.1.2
注釈99 | 女のまねぶべきことにしあらねば、この片端だにかたはらいたし | 語り手の言辞。『林逸抄』は「例の紫式部か詞也」と指摘。『評釈』は「「女の--」とは、この物語をするのが女であるからである。女は、政治に関与しない。主上や院のおそば近くに仕えるから、どんな秘密でも知ることがあるが、政治上の事は知らぬ顔で通すはずなのである」と注す。 | 2.1.3
注釈100 | さらに違へきこえさすまじきよしを返す返す聞こえさせたまふ | 『完訳』は「帝は院の遺言に全面的に従おうとする。この誓約は、個人的な約束とも異なり、朱雀帝治政のあり方を性格づける意味を持つ」と注す。 | 2.1.4
注釈101 | 限りあれば、急ぎ帰らせたまふにも | 帝の見舞いの行幸は公的行事なので、時間を延長して個人的に振る舞うことが許されない。 | 2.1.4
注釈102 | 春宮も一度にと思し召しけれど | 大島本は「ひとたひにも」の「も」を朱筆で抹消し傍らに「と」と訂正する。春宮は、帝の行幸と一緒に思ったが、仰々しくなるので日を改めて、見舞いの行啓をする。 | 2.1.5
注釈103 | 何心もなく | 大島本は「なに」を朱筆で補う。 | 2.1.5
注釈104 | うれしと思し | 大島本は「うれしとおほし」とある。『新大系』は底本のままとするが、『集成』『古典セレクション』は諸本に従って「うれしと思して」と接続助詞「て」を補う。 | 2.1.5
注釈105 | よろづのことを聞こえ知らせたまへど | 院が春宮に。 | 2.1.6
注釈106 | いとものはかなき御ほどなれば | 春宮はこの時五歳。七歳が学問始めである。 | 2.1.6
注釈107 | この宮の御後見 | 春宮の後見をさす。 | 2.1.7
校訂12 | 春宮の | 春宮の--*春宮（宮/+の） | 2.1.1
校訂13 | 一度にと | 一度にと--ひとたひにも（も/＄と<朱>） | 2.1.5
校訂14 | 何心 | 何心--（/+なに<朱>）心 | 2.1.5
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第二章 光る源氏の物語 父桐壺帝の崩御 第二段 十一月一日、桐壺院、崩御

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
2
第二章　光る源氏の物語　父桐壺帝の崩御
2 Tale of Hikaru-Genji Mikado Kiritubo, Genji's father, died
2.2
第二段　十一月一日、桐壺院、崩御
2-2 Kiritubo died in November 1
2.2.1 　 大后も、参りたまはむとするを、中宮のかく添ひおはするに、御心置かれて、思しやすらふほどに、おどろおどろしきさまにもおはしまさで、隠れさせたまひぬ。足を空に、思ひ惑ふ人多かり。
           大后も、お見舞いに参ろうと思っているが、中宮がこのように付き添っていらっしゃるために、おこだわりになって、おためらいになっていらっしゃるうちに、たいしてお苦しみにもならないで、お隠れあそばした。浮き足立ったように、お嘆き申し上げる人々が多かった。
           皇太后もおいでになるはずであったが、中宮がずっと院に添っておいでになる点が御不満で、躊躇（ちゅうちょ）あそばされたうちに院は崩御（ほうぎょ）になった。御仁慈の深い君にお別れしてどんなに多数の人が悲しんだかしれない。
         Ohokisaki mo, mawiri tamaha m to suru wo, Tyuuguu no kaku sohi ohasuru ni, mikokoro oka re te, obosi yasurahu hodo ni, odoroodorosiki sama ni mo ohasimasa de, kakure sase tamahi nu. Asi wo sora ni, omohi madohu hito ohokari.
2.2.2 　 御位を去らせたまふといふばかりにこそあれ、世のまつりごとをしづめさせたまへることも、我が御世の同じことにておはしまいつるを、帝はいと若うおはします、 祖父大臣、いと急にさがなくおはして、その御ままになりなむ世を、いかならむと、上達部、殿上人、皆思ひ嘆く。
           お位をお退きあそばしたというだけで、世の政治をとりしきっていられたのは、御在位中と同様でいらっしゃったが、帝はまだお若ういらっしゃるし、祖父右大臣、まことに性急で意地の悪い方でいらっしゃって、その意のままになってゆく世を、どうなるのだろうと、上達部、殿上人は、皆不安に思って嘆く。
           院の御位（みくらい）にお変わりあそばしただけで、政治はすべて思召しどおりに行なわれていたのであるから、今の帝はまだお若くて外戚の大臣が人格者でもなかったから、その人に政権を握られる日になれば、どんな世の中が現出するであろうと官吏たちは悲観しているのである。
         Mikurawi wo sara se tamahu to ihu bakari ni koso are, yo no maturigoto wo sidume sase tamahe ru koto mo, waga miyo no onazi koto nite ohasimai turu wo, Mikado ha ito wakau ohasimasu, ohodi-Otodo, ito kihu ni saganaku ohasi te, sono ohom-mama ni nari na m yo wo, ika nara m to, Kamdatime, Tenzyaubito, mina omohi nageku.
2.2.3 　中宮、大将殿などは、ましてすぐれて、ものも思しわかれず、後々の御わざなど、孝じ仕うまつりたまふさまも、そこらの親王たちの御中にすぐれたまへるを、ことわりながら、いとあはれに、世人も見たてまつる。 ▼ 藤の御衣にやつれたまへるにつけても、限りなくきよらに心苦しげなり。 去年、今年とうち続き、かかることを見たまふに、世もいとあぢきなう思さるれど、かかるついでにも、まづ思し立たるることはあれど、また、さまざまの御ほだし多かり ★。
           中宮、大将殿などは、まして人一倍、何もお考えられなく、後々の御法事などをご供養申し上げなさる様子も、大勢の親王たちの御中でも格別優れていらっしゃるのを、当然のことながら、まことにおいたわしく、世の人々も拝し上げる。喪服を着て悲しみに沈んでいらっしゃるのにつけても、この上なく美しくおいたわしげである。去年、今年と引き続いて、このような不幸にお遭いになると、世の中が本当につまらなくお思いになるが、このような機会にも、出家しようかと思わずにはいらっしゃれない事もあるが、また一方では、いろいろとお妨げとなるものが多いのであった。
           院が最もお愛しになった中宮や源氏の君はまして悲しみの中におぼれておいでになった。崩御後の御仏事なども多くの御遺子たちの中で源氏は目だって誠意のある弔い方をした。それが道理ではあるが源氏の孝心に同情する人が多かった。喪服姿の源氏がまた限りもなく清く見えた。去年今年と続いて不幸にあっていることについても源氏の心は厭世（えんせい）的に傾いて、この機会に僧になろうかとも思うのであったが、いろいろな絆（ほだし）を持っている源氏にそれは実現のできる事ではなかった。
         Tyuuguu, Daisyau-dono nado ha, masite sugurete, mono mo obosi waka re zu, notinoti no ohom-waza nado, keuzi tukaumaturi tamahu sama mo, sokora no Mikotati no ohom-naka ni sugure tamahe ru wo, kotowari nagara, ito ahare ni, yohito mo mi tatematuru. Hudi no ohom-zo ni yature tamahe ru ni tuke te mo, kagirinaku kiyora ni kokorogurusige nari. Kozo, kotosi to uti-tuduki, kakaru koto wo mi tamahu ni, yo mo ito adikinau obosa rure do, kakaru tuide ni mo, madu obositata ruru koto ha are do, mata, samazama no ohom-hodasi ohokari.
2.2.4 　 御四十九日までは、女御、御息所たち、みな、院に集ひたまへりつるを、過ぎぬれば、散り散りにまかでたまふ。師走の二十日なれば、 おほかたの世の中とぢむる空のけしきにつけても、まして晴るる世なき、中宮の御心のうちなり。大后の御心も知りたまへれば、心にまかせたまへらむ世の、はしたなく住み憂からむを思すよりも、馴れきこえたまへる年ごろの御ありさまを、思ひ出できこえたまはぬ時の間なきに、かくてもおはしますまじう、みな他々へと出でたまふほどに、悲しきこと限りなし。
           御四十九日までは、女御、御息所たち、皆、院に集まっていらっしゃったが、過ぎたので、散り散りにご退出なさる。十二月の二十日なので、世の中一般も年の暮という空模様につけても、まして心晴れることのない、中宮のお心の中である。大后のお心も御存知でいらっしゃるので、思いのままになさるであろう世が、体裁の悪く住みにくいことになろうことをお考えになるよりも、お親しみ申し上げなさった長い年月の御面影を、お偲び申し上げない時の間もない上に、このままここにおいでになるわけにもゆかず、皆方々へとご退出なさるに当たっては、悲しいことこの上ない。
           四十九日までは女御（にょご）や更衣（こうい）たちが皆院の御所にこもっていたが、その日が過ぎると散り散りに別な実家へ帰って行かねばならなかった。これは十月二十日のことである。この時節の寂しい空の色を見てはだれも世がこれで終わっていくのではないかと心細くなるころである。中宮は最も悲しんでおいでになる。皇太后の性格をよく知っておいでになって、その方の意志で動く当代において、今後はどんなつらい取り扱いを受けねばならぬかというお心細さよりも、またない院の御愛情に包まれてお過ごしになった過去をお忍びになる悲しみのほうが大きかった。しかも永久に院の御所で人々とお暮らしになることはできずに、皆帰って行かねばならぬことも宮のお心を寂しくしていた。
         Ohom-nanananuka made ha, Nyougo, Miyasumdokoro-tati, mina, Win ni tudohi tamahe ri turu wo, sugi nure ba, tiridiri ni makade tamahu. Sihasu no hatuka nare ba, ohokata no yononaka todimuru sora no kesiki ni tukete mo, masite haruru yo naki, Tyuuguu no mi-kokoro no uti nari. Ohokisaki no mi-kokoro mo siri tamahe re ba, kokoro ni makase tamahe ra m yo no, hasitanaku sumi ukara m wo obosu yori mo, nare kikoye tamahe ru tosigoro no ohom-arisama wo, omohiide kikoye tamaha nu toki no ma naki ni, kakute mo ohasimasu maziu, mina hokahoka he to ide tamahu hodo ni, kanasiki koto kagiri nasi.
2.2.5 　 宮は、三条の宮に渡りたまふ。御迎へに兵部卿宮参りたまへり。 雪うち散り、風はげしうて、院の内、やうやう人目かれゆきて、しめやかなるに、大将殿、こなたに参りたまひて、古き御物語聞こえたまふ。 御前の五葉の雪にしをれて、下葉枯れたるを見たまひて、親王、
           宮は、三条の宮にお渡りになる。お迎えに兵部卿宮が参上なさった。雪がひとしきり降り、風が激しく吹いて、院の中、だんだんと人数少なになっていって、しんみりとしていた時に、大将殿、こちらに参上なさって、昔の思い出話をお申し上げなさる。お庭先の五葉の松が、雪に萎れて、下葉が枯れているのを御覧になって、親王、
           中宮は三条の宮へお帰りになるのである。お迎えに兄君の兵部卿（ひょうぶきょう）の宮がおいでになった。はげしい風の中に雪も混じって散る日である。すでに古御所（ふるごしょ）になろうとする人少なさが感ぜられて静かな時に、源氏の大将が中宮の御殿へ来て院の御在世中の話を宮としていた。前の庭の五葉が雪にしおれて下葉の枯れたのを見て、
         Miya ha, Samdeu-no-miya ni watari tamahu. Ohom-mukahe ni Hyaubukyau-no-Miya mawiri tamahe ri. Yuki uti-tiri, kaze hagesiu te, Win no uti, yauyau hitome kare yuki te, simeyaka naru ni, Daisyau-dono, konata ni mawiri tamahi te, huruki ohom-monogatari kikoye tamahu. Omahe no goehu no yuki ni siwore te, sitaba kare taru wo mi tamahi te, Miko,
2.2.6 　「 蔭ひろみ頼みし松や枯れにけむ
     下葉散りゆく年の暮かな」 		　「木蔭が広いので頼りにしていた松の木は枯れてしまったのだろうか
    下葉が散り行く今年の暮ですね」 		　　蔭（かげ）ひろみ頼みし松や枯れにけん
    下葉散り行く年の暮（くれ）かな
         "Kage hiromi tanomi si matu ya kare ni kem
sitaba tiri yuku tosi no kure kana
2.2.7 　 何ばかりのことにもあらぬに、折から、ものあはれにて、大将の御袖、いたう濡れぬ。池の隙なう氷れるに、
           何という歌でもないが、折柄、何となく寂しい気持ちに駆られて、大将のお袖、ひどく濡れた。池が隙間なく凍っていたので、
           宮がこうお歌いになった時、それが傑作でもないが、迫った実感は源氏を泣かせてしまった。すっかり凍ってしまった池をながめながら源氏は、
         Nani bakari no koto ni mo ara nu ni, worikara, monoahare nite, Daisyau no ohom-sode, itau nure nu. Ike no hima nau kohore ru ni,
2.2.8 　「 さえわたる池の鏡のさやけきに
     見なれし影を見ぬぞ悲しき」 		　「氷の張りつめた池が鏡のようになっているが
    長年見慣れた影を見られないのが悲しい」 		　　さえわたる池の鏡のさやけさに
    見なれし影を見ぬぞ悲しき
         "Saye wataru ike no kagami no sayakeki ni
minare si kage wo mi nu zo kanasiki
2.2.9 　と、 思すままに、あまり若々しうぞあるや。王命婦、
           と、お気持ちのままに詠まれたのは、あまりに子供っぽい詠み方ではないか。王命婦、
           と言った。これも思ったままを三十一字にしたもので、源氏の作としては幼稚である。王命婦（おうみょうぶ）、
         to, obosu mama ni, amari wakawakasiu zo aru ya! Wau-Myaubu,
2.2.10 　「 年暮れて岩井の水もこほりとぢ
     見し人影のあせもゆくかな」 		　「年が暮れて岩井の水も凍りついて
    見慣れていた人影も見えなくなってゆきますこと」 		　　年暮れて岩井の水も氷とぢ
    見し人影のあせも行くかな
         "Tosi kure te ihawi no midu mo kohori todi
mi si hitokage no ase mo yuku kana
2.2.11 　 そのついでに、いと多かれど、さのみ書き続くべきことかは。
           その折に、とても多くあったが、そうばかり書き連ねてよいことか。
           そのほかの女房の作は省略する。
         Sono tuide ni, ito ohokare do, sa nomi kaki tuduku beki koto kaha.
2.2.12 　渡らせたまふ儀式、変はらねど、思ひなしにあはれにて、 旧き宮は、かへりて旅心地したまふにも、御里住み絶えたる年月のほど、思しめぐらさるべし。
           お移りあばす儀式は、従来と変わらないが、思いなしかしみじみとして、ふる里の宮は、かえって旅の宿のような心地がなさるにつけても、里下りなさらなかった歳月の長さ、あれこれと回想されて来るのだろう。
           中宮の供奉（ぐぶ）を多数の高官がしたことなどは院の御在世時代と少しも変わっていなかったが、宮のお心持ちは寂しくて、お帰りになった御実家がかえって他家であるように思召されることによっても、近年はお許しがなくて御実家住まいがほとんどなかったことがおしのばれになった。
         Watara se tamahu gisiki, kahara ne do, omohinasi ni ahare nite, huruki Miya ha, kaheri te tabigokoti si tamahu ni mo, ohom-satozumi taye taru tosituki no hodo, obosi megurasa ru besi.
注釈108 | 大后も参りたまはむとするを | 弘徽殿大后も帝や東宮、源氏に引き続いて、桐壺院を見舞おうと思うが。 | 2.2.1
注釈109 | 御位を去らせたまふといふばかりにこそあれ世のまつりごとをしづめさせたまへることも我が御世の同じことにておはしまいつるを | 桐壺帝は御譲位後も在位中と同様に政治的実権を握っていた。歴史上の院政と同じである。 | 2.2.2
注釈110 | 祖父大臣、いと急にさがなくおはして、その御ままになりなむ世を | 右大臣が外戚として政権を握る。 | 2.2.2
注釈111 | 藤の御衣にやつれたまへる | 大島本は「藤の御そにやつれ給へる」を補入する。 | 2.2.3
注釈112 去年、今年とうち続き、かかることを見たまふに、世もいとあぢきなう思さるれど、かかるついでにも、まづ思し立たるることはあれど、また、さまざまの御ほだし多かり 昨年の妻葵の上の死去、今年の父桐壺院の崩御を体験し、出家の願望が起こるが、また一方でそれを妨げる事情が多い、とする語る。『花鳥余情』は「世の憂き目見えぬ山路へ入らむには思ふ人こそほだしなりけれ」（古今集雑下、九五五、物部吉名）を指摘。
【まづ思し立たるる】－大島本「た」と「る」の間に「た」を補入する。 		2.2.3
注釈113 | 御四十九日までは | 下に「師走の二十日なれば」とある。さらに「霜月の一日ごろ御国忌なるに」とあるので、桐壺院の崩御は十一月一日である。 | 2.2.4
注釈114 | おほかたの世の中とぢむる空のけしきにつけてもまして晴るる世なき中宮の御心のうちなり | 景情一致の描写。『完訳』は「一年の終りと桐壺院時世の終り。歳末の冬空に藤壺の心を象徴」と注す。 | 2.2.4
注釈115 | 宮は三条の宮に渡りたまふ | 藤壺の里邸。「紅葉賀」巻に既出。 | 2.2.5
注釈116 | 雪うち散り風はげしうて院の内やうやう人目かれゆきてしめやかなるに | 桐壺院の御所の蕭条とした描写。 | 2.2.5
注釈117 | 御前の五葉の雪にしをれて下葉枯れたるを見たまひて | 院の御所の藤壺の庭先。 | 2.2.5
注釈118 | 蔭ひろみ頼みし松や枯れにけむ--下葉散りゆく年の暮かな | 兵部卿宮の歌。「松」に桐壺院を、「下葉」に後宮の女性たちを喩える。 | 2.2.6
注釈119 | 何ばかりのことにもあらぬに | 『完訳』は「語り手の評。上手な歌を詠出しがたいほど悲嘆が深いとする」と注す。 | 2.2.7
注釈120 | さえわたる池の鏡のさやけきに--見なれし影を見ぬぞ悲しき | 源氏の唱和歌。『河海抄』は「池はなほ昔ながらの鏡にて影見し君がなきぞ悲しき」（大和物語）を指摘する。 | 2.2.8
注釈121 | 思すままにあまり若々しうぞあるや | 語り手の評言。源氏の歌を率直すぎて未熟な詠みぶりだという。 | 2.2.9
注釈122 | 年暮れて岩井の水もこほりとぢ--見し人影のあせもゆくかな | 王命婦の唱和歌。 | 2.2.10
注釈123 | そのついでにいと多かれどさのみ書き続くべきことかは | 語り手の省略の弁。 | 2.2.11
注釈124 | 旧き宮はかへりて旅心地したまふにも | 『異本紫明抄』は「古里は見しごともあらず斧の柄の朽ちし所ぞ恋しかりける（古今集雑下、九九一、紀友則）を指摘。 | 2.2.12
校訂15 | 藤の御衣にやつれたまへる | 藤の御衣にやつれたまへる--（/+藤の御そにやつれ給へる） | 2.2.3
校訂16 | 立たるる | 立たるる--た（た/+た）るゝ | 2.2.3
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第二章 光る源氏の物語 父桐壺帝の崩御 第三段 諒闇の新年となる

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
2
第二章　光る源氏の物語　父桐壺帝の崩御
2 Tale of Hikaru-Genji Mikado Kiritubo, Genji's father, died
2.3
第三段　諒闇の新年となる
2-3 The time passed into next New Year
2.3.1 　 年かへりぬれど、世の中今めかしきことなく静かなり。まして大将殿は、もの憂くて籠もりゐたまへり。除目のころなど、院の御時をばさらにもいはず、年ごろ劣るけぢめなくて、御門のわたり、所なく立ち込みたりし馬、車うすらぎて、宿直物の袋をさをさ見えず、親しき家司どもばかり、ことに急ぐことなげにてあるを見たまふにも、「今よりは、かくこそは」と思ひやられて、ものすさまじくなむ。
           年も改まったが、世の中ははなやかなことはなく静かである。まして大将殿は、何となく悲しくて退き籠もっていらっしゃる。除目のころなどは、院の御在位中は言うまでもなく、ここ数年来、悪く変わることなくて、御門の周辺、隙間なく立て込んでいた馬、車が少なくなって、夜具袋などもほとんど見えず、親密な家司どもばかりが、特別に準備することもなさそうでいるのを御覧になるにつけても、「今後は、こうなるのだろう」と思いやられて、何となく味気なく思われる。
           年が変わっても諒闇（りょうあん）の春は寂しかった。源氏はことさら寂しくて家に引きこもって暮らした。一月の官吏の更任期などには、院の御代（みよ）はいうまでもないがその後もなお同じように二条の院の門は訪客の馬と車でうずまったのだったのに、今年は目に見えてそうした来訪者の数が少なくなった。宿直（とのい）をしに来る人たちの夜具類を入れた袋もあまり見かけなくなった。親しい家司（けいし）たちだけが暢気（のんき）に事務を取っているのを見ても、主人である源氏は、自家の勢力の消長と人々の信頼が比例するものであることが思われておもしろくなかった。
         Tosi kaheri nure do, yononaka imamekasiki koto naku siduka nari. Masite Daisyau-dono ha, monouku te komori wi tamahe ri. Dimoku no koro nado, Win no ohom-toki wo ba sarani mo iha zu, tosigoro otoru kedime naku te, mikado no watari, tokoronaku tatikomi tari si muma, kuruma usuragi te, tonowimono no hukuro wosawosa miye zu, sitasiki keisi-domo bakari, koto ni isogu koto nage nite aru wo mi tamahu ni mo, "Ima yori ha, kaku koso ha." to omohiyara re te, mono-susamaziku nam.
2.3.2 　 御匣殿は、二月に、尚侍になりたまひぬ。 院の御思ひにやがて尼になりたまへる、替はりなりけり。 やむごとなくもてなし、人がらもいとよくおはすれば、あまた参り集りたまふなかにも、すぐれて時めきたまふ。后は、里がちにおはしまいて、参りたまふ時の御局には梅壺をしたれば、弘徽殿には尚侍の君住みたまふ。登花殿の埋れたりつるに、晴れ晴れしうなりて、女房なども数知らず集ひ参りて、 今めかしう花やぎたまへど、御心のうちは、思ひのほかなりしことどもを忘れがたく嘆きたまふ。 いと忍びて通はしたまふことは、なほ同じさまなるべし。「 ものの聞こえもあらばいかならむ」と 思しながら、例の御癖なれば、今しも御心ざしまさるべかめり。
           御匣殿は、二月に、尚侍におなりになった。院の御喪に服してそのまま尼におなりになった方の、替わりであった。高貴な家の出として振る舞って、人柄もとてもよくいらっしゃるので、大勢入内なさっている中でも、格別に御寵愛をお受けになる。后は、里邸にいらっしゃりがちで、参内なさる時のお局には、梅壷を当てていたので、弘徽殿には尚侍がお住みになる。登花殿が陰気であったのに対して、晴ればれしくなって、女房なども数えきれないほど参集して、当世風にはなやかにおなりになったが、お心の中では、思いがけなかった事を忘れられず嘆いていらっしゃる。ごく内密に文を通わしなさることは、以前と同様なのであろう。「噂が立ったらどうなることだろう」とお思いになりながら、例のご性癖なので、今になってかえってご愛情が募るようである。
           右大臣家の六の君は二月に尚侍（ないしのかみ）になった。院の崩御によって前（さきの）尚侍が尼になったからである。大臣家が全力をあげて後援していることであったし、自身に備わった美貌（びぼう）も美質もあって、後宮の中に抜け出た存在を示していた。皇太后は実家においでになることが多くて、稀（まれ）に参内になる時は梅壺（うめつぼ）の御殿を宿所に決めておいでになった。それで弘徽殿（こきでん）が尚侍の曹司（ぞうし）になっていた。隣の登花殿などは長く捨てられたままの形であったが、二つが続けて使用されて今ははなやかな場所になった。女房なども無数に侍していて、派手（はで）な後宮（こうきゅう）生活をしながらも、尚侍の人知れぬ心は源氏をばかり思っていた。源氏が忍んで手紙を送って来ることも以前どおり絶えなかった。人目につくことがあったらと恐れながら、例の癖で、六の君が後宮へはいった時から源氏の情炎がさらに盛んになった。
         Mikusige-dono ha, kisaragi ni, Naisi-no-Kami ni nari tamahi nu. Win no ohom-omohi ni yagate ama ni nari tamahe ru, kahari nari keri. Yamgotonaku motenasi, hitogara mo ito yoku ohasure ba, amata mawiri atumari tamahu naka ni mo, sugure te tokimeki tamahu. Kisaki ha, sato-gati ni ohasimai te, mawiri tamahu toki no mitubone ni ha Mumetubo wo si tare ba, Koukiden ni ha Kam-no-Kimi sumi tamahu. Toukwaden no mumore tari turu ni, harebaresiu nari te, nyoubau nado mo kazusirazu tudohi mawiri te, imamekasiu hanayagi tamahe do, mikokoro no uti ha, omohi no hoka nari si koto-domo wo wasure gataku nageki tamahu. Ito sinobi te kayohasi tamahu koto ha, naho onazi sama naru besi. "Mono no kikoye mo ara ba ika nara m?" to obosi nagara, rei no ohom-kuse nare ba, ima simo mikokorozasi masaru beka' meri.
2.3.3 　院のおはしましつる世こそ憚りたまひつれ、后の御心いちはやくて、 かたがた思しつめたることどもの報いせむ、と 思すべかめり。ことにふれて、はしたなきことのみ出で来れば、かかるべき こととは思ししかど、見知りたまはぬ世の憂さに、立ちまふべくも思されず。
           院の御在世中こそは、遠慮もなさっていたが、后の御気性は激しくて、あれこれと悔しい思いをしてきたことの仕返しをしよう、とお思いのようである。何かにつけて、体裁の悪いことばかり生じてくるので、きっとこうなることとはお思いになっていたが、ご経験のない世間の辛さなので、立ち交じっていこうともお考えになれない。
           院がおいでになったころは御遠慮があったであろうが、積年の怨みを源氏に酬（むく）いるのはこれからであると烈（はげ）しい気質の太后は思っておいでになった。源氏に対して何かの場合に意を得ないことを政府がする、それが次第に多くなっていくのを見て、源氏は予期していたことではあっても、過去に経験しなかった不快さを始終味わうのに堪えがたくなって、人との交際もあまりしないのであった。
         Win no ohasimasi turu yo koso habakari tamahi ture, Kisaki no mikokoro itihayaku te, katagata obosi tume taru koto-domo no mukui se m, to obosu beka' meri. Koto ni hure te, hasitanaki koto nomi ide kure ba, kakaru beki koto to ha obosi sika do, misiri tamaha nu yo no usa ni, tatimahu beku mo obosa re zu.
2.3.4 　 左の大殿も、すさまじき心地したまひて、ことに内裏にも参りたまはず。 故姫君を、引きよきて、この大将の君に聞こえつけたまひし御心を、后は思しおきて、よろしうも思ひきこえたまはず。大臣の御仲も、もとより そばそばしうおはするに、 故院の御世にはわがままにおはせしを、 時移りて、したり顔におはするを、あぢきなしと思したる、ことわりなり。
           左の大殿も、面白くない気がなさって、特に内裏にも参内なさらない。故姫君を、避けて、この大将の君に妻合わせなさったお気持ちを、后は根にお持ちになって、あまり良くはお思い申し上げていない。大臣の御仲も、もとから疎遠でいらっしゃったうえに、故院の在世中は思い通りでいられたが、御世が替わって、得意顔でいらっしゃるのが、面白くないとお思いになるのも、もっともなことである。
           左大臣も不愉快であまり御所へも出なかった。亡（な）くなった令嬢へ東宮のお話があったにもかかわらず源氏の妻にさせたことで太后は含んでおいでになった。右大臣との仲は初めからよくなかった上に、左大臣は前代にいくぶん専横的にも政治を切り盛りしたのであったから、当帝の外戚として右大臣が得意になっているのに対しては喜ばないのは道理である。
         Hidari-no-Ohoidono mo, susamaziki kokoti si tamahi te, koto ni Uti ni mo mawiri tamaha zu. Ko-Himegimi wo, hiki-yoki te, kono Daisyau-no-Kimi ni kikoe tuke tamahi si mikokoro wo, Kisaki ha obosioki te, yorosiu mo omohi kikoye tamaha zu. Otodo no ohom-naka mo, motoyori sobasobasiu ohasuru ni, ko-Win no miyo ni ha waga mama ni ohase si wo, toki uturi te, sitarigaho ni ohasuru wo, adikinasi to obosi taru, kotowari nari.
2.3.5 　 大将は、ありしに変はらず渡り通ひたまひて、さぶらひし人びとをも、なかなかにこまかに思しおきて、 若君をかしづき思ひきこえたまへること、限りなければ、あはれにありがたき御心と、 いとどいたつききこえたまふことども、同じさまなり。 限りなき御おぼえの、あまりもの騒がしきまで、暇なげに見えたまひしを、通ひたまひし所々も、かたがたに絶えたまふことどもあり、軽々しき御忍びありきも、あいなう思しなりて、ことにしたまはねば、 いとのどやかに、今しもあらまほしき御ありさまなり。
           大将は、在世中と変わらずお通いになって、お仕えしていた女房たちをも、かえって以前以上にこまごまとお気を配りになって、若君を大切におかわいがり申されること、この上ないので、しみじみとありがたいお心だと、ますます大切にお世話申し上げなさる事ども、同様である。この上ないご寵愛で、あまりにもうるさいまでに、お暇もなさそうにお見えになったが、お通いになっていた方々も、あちこちと途絶えなさることもあり、軽率なお忍び歩きも、つまらないようにお思いなさって、特になさらないので、とてものんびりと、今の方がかえって理想的なお暮らしぶりである。
           源氏は昔の日に変わらずよく左大臣家を訪（たず）ねて行き故夫人の女房たちを愛護してやることを忘れなかった。非常に若君を源氏の愛することにも大臣家の人たちは感激していて、そのためにまたいっそう小公子は大切がられた。過去の源氏の君は社会的に見てあまりに幸福過ぎた、見ていて目まぐるしい気がするほどであったが、このごろは通っていた恋人たちとも双方の事情から関係が絶えてしまったのも多かったし、それ以下の軽い関係の恋人たちの家を訪ねて行くようなことにも、もうきまりの悪さを感じる源氏であったから、余裕ができてはじめてのどかな家庭の主人（あるじ）になっていた。
         Daisyau ha, arisi ni kahara zu watari kayohi tamahi te, saburahi si hitobito wo mo, nakanaka ni komaka ni obosioki te, Wakagimi wo kasiduki omohi kikoye tamahe ru koto, kagirinakere ba, ahare ni arigataki mikokoro to, itodo itatuki kikoye tamahu koto-domo, onazi sama nari. Kagirinaki ohom-oboye no, amari mono-sawagasiki made, itoma nage ni miye tamahi si wo, kayohi tamahi si tokorodokoro mo, katagata ni taye tamahu koto-domo ari, karugarusiki ohom-sinobiariki mo, ainau obosi nari te, koto ni si tamaha ne ba, ito nodoyaka ni, ima simo aramahosiki ohom-arisama nari.
2.3.6 　 西の対の姫君の御幸ひを、世人もめできこゆ。少納言なども、人知れず、「故尼上の御祈りのしるし」と見たてまつる。 父親王も思ふさまに聞こえ交はしたまふ。嫡腹の、限りなくと思すは、はかばかしうもえあらぬに、ねたげなること多くて、 継母の北の方は、やすからず思すべし。物語にことさらに作り出でたるやうなる御ありさまなり。
           西の対の姫君のお幸せを、世間の人もお喜び申し上げる。少納言なども、人知れず、「故尼上の御祈祷の効験」と拝している。父親王とも隔意なくお文をお通わし申し上げなさる。正妻腹の、この上なくと願っている方は、これといったこともないので、妬ましいことが多くて、継母の北の方は、きっと面白くなくお思いであろう。物語にわざと作り出したようなご様子である。
         兵部卿（ひょうぶきょう）の宮の王女の幸福であることを言ってだれも祝った。少納言なども心のうちでは、この結果を得たのは祖母の尼君が姫君のことを祈った熱誠が仏に通じたのであろうと思っていた。父の親王も朗らかに二条の院に出入りしておいでになった。夫人から生まれて大事がっておいでになる王女方にたいした幸運もなくて、ただ一人がすぐれた運命を負った女と見える点で、継母にあたる夫人は嫉妬（しっと）を感じていた。紫夫人は小説にある継娘（ままこ）の幸運のようなものを実際に得ていたのである。
         Nisinotai-no-Himegimi no ohom-saihahi wo, yohito mo mede kikoyu. Seunagon nado mo, hitosirezu, "Ko-Amauhe no ohom-inori no sirusi." to mi tatematuru. Titi-Miko mo omohu sama ni kikoye kahasi tamahu. Mukahibara no, kagirinaku to obosu ha, hakabakasiu mo e ara nu ni, netage naru koto ohoku te, mamahaha no Kitanokata ha, yasukara zu obosu besi. Monogatari ni kotosara ni tukuri ide taru yau naru ohom-arisama nari.
2.3.7 　 斎院は、御服にて下りゐたまひにしかば、 朝顔の姫君は、替はりにゐたまひにき。 賀茂のいつきには、孫王のゐたまふ例、多くもあらざりけれど、さるべき女御子やおはせざりけむ。大将の君、年月経れど、なほ御心離れたまはざりつるを、かう筋ことになりたまひぬれば、口惜しくと思す。 中将におとづれたまふことも、同じことにて、御文などは絶えざるべし。昔に変はる御ありさまなどをば、 ことに何とも思したらず、かやうのはかなしごとどもを、紛るることなきままに、 こなたかなたと思し悩めり。
           斎院は、御服喪のためにお下がりになったので、朝顔の姫君は、代わってお立ちになった。賀茂の斎院には、孫王のお就きになる例、多くもなかったが、適当な内親王がいらっしゃらなかったのであろう。大将の君は、幾歳月を経ても、依然としてお忘れになれなかったのを、このように方面がちがっておしまいになったので、残念にとお思いになる。中将にお便りをおやりになることも、以前と同じで、お手紙などは途絶えていないのだろう。以前と変わったご様子などを、特に何ともお考えにならず、このようなちょっとした事柄を、気の紛れることのないのにまかせて、あちらこちらと思い悩んでいらっしゃる。
           加茂の斎院は父帝の喪のために引退されたのであって、そのかわりに式部卿（しきぶきょう）の宮の朝顔の姫君が職をお継ぎになることになった。伊勢へ女王が斎宮になって行かれたことはあっても、加茂の斎院はたいてい内親王の方がお勤めになるものであったが、相当した女御腹（にょごばら）の宮様がおいでにならなかったか、この卜定（ぼくじょう）があったのである。源氏は今もこの女王に恋を持っているのであるが、結婚も不可能な神聖な職にお決まりになった事を残念に思った。女房の中将は今もよく源氏の用を勤めたから、手紙などは始終やっているのである。当代における自身の不遇などは何とも思わずに、源氏は恋を歎（なげ）いていた、斎院と尚侍（ないしのかみ）のために。
         Saiwin ha, ohom-buku nite oriwi tamahi ni sika ba, Asagaho-no-Himegimi ha, kahari ni wi tamahi ni ki. Kamo-no-Ituki ni ha, Sonwau no wi tamahu rei, ohoku mo ara zari kere do, sarubeki womnamiko ya ohase zari kem. Daisyau-no-Kimi, tosituki hure do, naho mikokoro hanare tamaha zari turu wo, kau sudi koto ni nari tamahi nure ba, kutiwosiku to obosu. Tyuuzyau ni otodure tamahu koto mo, onazi koto nite, ohom-humi nado ha taye zaru besi. Mukasi ni kaharu ohom-arisama nado wo ba, koto ni nani to mo obosi tara zu, kayau no hakanasigoto-domo wo, magiruru koto naki mama ni, konata kanata to obosi nayame ri.
注釈125 | 年かへりぬれど | 諒闇の新年。源氏二十四歳。 | 2.3.1
注釈126 | 御匣殿は、二月に、尚侍になりたまひぬ | 朧月夜の君、尚侍となる。 | 2.3.2
注釈127 | 院の御思ひにやがて尼になりたまへる替はりなり | 故桐壺院の御喪に服して尚侍が出家し、定員二名のうち、一名が空いたので、その後任としての意。 | 2.3.2
注釈128 | やむごとなくもてなし | 大島本は「もてなし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「もてなして」と接続助詞「て」を補う。『集成』は「家柄の姫君らしい暮しぶりで」の意に解す。 | 2.3.2
注釈129 | 今めかしう花やぎたまへど、御心のうちは、思ひのほかなりしことどもを忘れがたく嘆きたまふ | 朧月夜の華やかな周辺と裏腹に源氏を忘れ難く思う内心。 | 2.3.2
注釈130 | いと忍びて通はしたまふことは、なほ同じさまなるべし | 「なる」（断定の助動詞）「べし」（推量の助動詞）、語り手の推測。手紙を通わすこと。 | 2.3.2
注釈131 | ものの聞こえもあらばいかならむ | 源氏の懸念。『完訳』「右大臣家専横の時代に、朧月夜との不義がさらに噂されては身の破滅は必定。そう思いながらも恋の気持を高ぶらせる理不尽さが、「例の御癖」」と注す。 | 2.3.2
注釈132 | 思しながら例の御癖なれば今しも御心ざしまさるべかめり | 「べか」（推量の助動詞）「めり」（推量の助動詞）、語り手の推測。「かやうに例に違へるわづらはしさにかならず心かかる御癖にて」とあった。 | 2.3.2
注釈133 | かたがた思しつめたることどもの報いせむ | 弘徽殿大后の心。源氏への復讐心。 | 2.3.3
注釈134 | 思すべかめり | 「べか」（推量の助動詞）「めり」（推量の助動詞）、語り手の推測。 | 2.3.3
注釈135 | 左の大殿もすさまじき心地したまひて | 政権が右大臣家に移り、左大臣家にとっては何かとおもしろからぬ時代となる。 | 2.3.4
注釈136 | 故姫君を引きよきてこの大将の君に聞こえつけたまひし御心を后は思しおきて | 弘徽殿大后は葵の上を朱雀妃にという所望を左大臣が断って源氏に与えたのを根にもっている。 | 2.3.4
注釈137 | そばそばしうおはするに | 大島本は「おはするに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「おはする」と、接続助詞「に」を削除する。 | 2.3.4
注釈138 | 故院の御世にはわがままにおはせしを | 主語は左大臣。 | 2.3.4
注釈139 | 時移りてしたり顔におはするを | 主語は右大臣。 | 2.3.4
注釈140 | 大将はありしに変はらず渡り通ひたまひて | 葵の上の生前同様に左大臣邸に。 | 2.3.5
注釈141 | 若君をかしづき思ひきこえたまへること | 主語は源氏。夕霧は昨年の秋に誕生。現在二歳。 | 2.3.5
注釈142 | いとどいたつききこえたまふことども同じさまなり | 主語は左大臣。左大臣が婿の源氏の世話をすること。娘の葵の上が生きていた時と同じ。 | 2.3.5
注釈143 | 限りなき御おぼえのあまりもの騒がしきまで暇なげに見えたまひしを | 「限りなき御おぼえ」は桐壺院の源氏寵愛。「の」（格助詞、同格）、「あまりもの騒がしきまで暇なげに見えたまひし」は、女たちにちやほやされた源氏の姿をいう。 | 2.3.5
注釈144 | いとのどやかに今しもあらまほしき御ありさまなり | 『集成』は「こんな（不遇の）時の方がかえって理想的とおもわれるご様子である」という。『完訳』は「世俗と没交渉の、心静かな篭居を理想とする。しばしば語られる出家の念願に連なってもいよう」という。前者の説は、源氏と紫の君とが常に親しくいる状態をさし、後者の説は、広く世俗との没交渉の生活と解す。語り手の評言。 | 2.3.5
注釈145 | 西の対の姫君の御幸ひを世人もめできこゆ | 二条院西の対に住む紫の君の幸福をいう。 | 2.3.6
注釈146 | 父親王も思ふさまに聞こえ交はしたまふ | 紫の君の父。兵部卿の宮。この時点では源氏と睦まじく交際している。しかし、源氏の須磨明石流謫時代には冷たくなる。 | 2.3.6
注釈147 | 継母の北の方はやすからず思すべし物語にことさらに作り出でたるやうなる御ありさまなり | 「べし」（推量の助動詞）、「なり」（断定の助動詞）は、語り手の推量や断定である。『評釈』は「継子が幸せになる話は、昔物語の『住吉物語』や『落窪物語』など現存するのにも見られるが、今の有様はちょうどそれと同じだという。このお話はそういう昔物語ではない。実際あった話なのだ、作者は、そうことわるのである」という。 | 2.3.6
注釈148 | 斎院は御服にて下りゐたまひにしかば | 斎院は、桐壺院の第三皇女（「葵」巻登場）であった。したがって、父の喪に服すために斎院を下りた。 | 2.3.7
注釈149 | 朝顔の姫君は替はりにゐたまひにき | 「朝顔の姫君」と呼称される。「帚木」「葵」に登場。 | 2.3.7
注釈150 | 賀茂のいつきには孫王のゐたまふ例多くもあらざりけれどさるべき女御子やおはせざりけむ | 語り手の推量を交えた挿入句。 | 2.3.7
注釈151 | 中将におとづれたまふことも | 朝顔の姫君づきの女房。初見の人。 | 2.3.7
注釈152 | ことに何とも思したらず | 『完訳』は「ここでの源氏は、社会的不遇に低迷することなく、恋の人生に生きるべく好色人（すきびと）に徹している」と注す。 | 2.3.7
注釈153 | こなたかなたと思し悩めり | 『集成』は「あちらこちら（朧月夜の君や朝顔の姫君）と思い悩んでいらっしゃる」という。 | 2.3.7
校訂17 こととは こととは--こと（と/+と<朱>）は 2.3.3
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第二章 光る源氏の物語 父桐壺帝の崩御 第四段 源氏朧月夜と逢瀬を重ねる

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
2
第二章　光る源氏の物語　父桐壺帝の崩御
2 Tale of Hikaru-Genji Mikado Kiritubo, Genji's father, died
2.4
第四段　源氏朧月夜と逢瀬を重ねる
2-4 Genji meets repeatedly to Oborozukiyo
2.4.1 　 帝は、院の御遺言違へず、あはれに思したれど、若うおはしますうちにも、御心なよびたるかたに過ぎて、強きところおはしまさぬなるべし、 母后、祖父大臣とりどりしたまふことは、え背かせたまはず、世のまつりごと、御心にかなはぬやうなり。
           帝は、院の御遺言に背かず、親しくお思いであったが、お若くいらっしゃるうえにも、お心が優し過ぎて、毅然としたところがおありでないのであろう、母后、祖父大臣、それぞれになさる事に対しては、反対することがおできあそばされず、天下の政治も、お心通りに行かないようである。
           帝は院の御遺言のとおりに源氏を愛しておいでになったが、お若い上に、きわめてお気の弱い方でいらせられて、母后や祖父の大臣の意志によって行なわれることをどうあそばすこともおできにならなくて、朝政に御不満足が多かったのである。
         Mikado ha, Win no ohom-yuigon tagahe zu, ahare ni obosi tare do, wakau ohasimasu uti ni mo, mikokoro nayobi taru kata ni sugi te, tuyoki tokoro ohasimasa nu naru besi, Haha-Gisaki, Ohodi-Otodo toridori si tamahu koto ha, e somuka se tamaha zu, yo no maturigoto, mikokoro ni kanaha nu yau nari.
2.4.2 　わづらはしさのみまされど、尚侍の君は、人知れぬ御心し通へば、 わりなくてと、おぼつかなくはあらず。 五壇の御修法の初めにて、慎しみおはします隙をうかがひて、例の、夢のやうに聞こえたまふ。 かの、昔おぼえたる細殿の局に、 中納言の君、紛らはして入れたてまつる。人目もしげきころなれば、常よりも端近なる、 そら恐ろしうおぼゆ。
           厄介な事ばかりが多くなるが、尚侍の君は、密かにお心を通わしているので、無理をなさりつつも、長い途絶えがあるわけではない。五壇の御修法の初日で、お慎しみあそばす隙間を狙って、いつものように、夢のようにお逢い申し上げる。あの、昔を思い出させる細殿の局に、中納言の君が、人目を紛らしてお入れ申し上げる。人目の多いころなので、いつもより端近なのが、何となく恐ろしく思わずにはいられない。
           昔よりもいっそう恋の自由のない境遇にいても尚侍は文（ふみ）によって絶えず恋をささやく源氏を持っていて幸福感がないでもなかった。
  宮中で行なわせられた五壇の御修法（みずほう）のために帝が御謹慎をしておいでになるころ、源氏は夢のように尚侍へ近づいた。昔の弘徽殿の細殿（ほそどの）の小室へ中納言の君が導いたのである。御修法のために御所へ出入りする人の多い時に、こうした会合が、自分の手で行なわれることを中納言の君は恐ろしく思った。
         Wadurahasisa nomi masare do, Kam-no-kimi ha, hitosirenu mikokoro si kayohe ba, warinaku te to, obotukanaku ha ara zu. Godan no misyuhohu no hazime nite, tutusimi ohasimasu hima wo ukagahi te, rei no, yume no yau ni kikoye tamahu. Kano, mukasi oboye taru hosodono no tubone ni, Tyuunagon-no-Kimi, magirahasi te ire tatematuru. Hitome mo sigeki koro nare ba, tune yori mo hasidika naru, sora-osorosiu oboyu.
2.4.3 　 朝夕に見たてまつる人だに、飽かぬ御さまなれば、まして、めづらしきほどにのみある御対面の、いかでかはおろかならむ。 女の御さまも、げにぞめでたき御盛りなる。 重りかなるかたは、いかがあらむ、をかしうなまめき若びたる心地して、見まほしき御けはひなり。
           朝夕に拝見している人でさえ、見飽きないご様子なので、まして、まれまれにある逢瀬であっては、どうして並々のことであろうか。女のご様子も、なるほど素晴しいお盛りである。重々しいという点では、どうであろうか、魅力的で優美で若々しい感じがして、好ましいご様子である。
           朝夕に見て見飽かぬ源氏と稀（まれ）に見るのを得た尚侍の喜びが想像される。女も今が青春の盛りの姿と見えた。貴女（きじょ）らしい端厳さなどは欠けていたかもしれぬが、美しくて、艶（えん）で、若々しくて男の心を十分に惹（ひ）く力があった。
         Asayuhu ni mi tatematuru hito dani, aka nu ohom-sama nare ba, masite, medurasiki hodo ni nomi aru ohom-taimen no, ikadekaha oroka nara m? Womna no ohom-sama mo, geni zo medetaki ohom sakari naru. Omorika naru kata ha, ikaga ara m, wokasiu namameki wakabi taru kokoti si te, mi mahosiki ohom-kehahi nari.
2.4.4 　ほどなく明け行くにや、とおぼゆるに、ただここにしも、
           間もなく夜も明けて行こうか、と思われるころに、ちょうどすぐ側で、
           もうつい夜が明けていくのではないかと思われる頃、すぐ下の庭で、
         Hodo naku akeyuku ni ya, to oboyuru ni, tada koko ni simo,
2.4.5 　「 宿直申し、さぶらふ」
           「宿直申しの者、ここにおります」
           「宿直（とのい）をいたしております」
         "Tonowimausi, saburahu."
2.4.6 　と、 声づくるなり。「 また、このわたりに隠ろへたる近衛司ぞあるべき。腹ぎたなきかたへの教へおこするぞかし」と、大将は聞きたまふ。 をかしきものから、わづらはし。
           と、声を上げて申告するようである。「自分以外にも、この近辺で密会している近衛府の官人がいるのだろう。こ憎らしい傍輩が教えてよこしたのだろう」と、大将はお聞きになる。面白いと思う一方、厄介である。
           と高い声で近衛（このえ）の下士が言った。中少将のだれかがこの辺の女房の局（つぼね）へ来て寝ているのを知って、意地悪な男が教えてわざわざ挨拶（あいさつ）をさせによこしたに違いないと源氏は聞いていた。御所の庭の所々をこう言ってまわるのは感じのいいものであるがうるさくもあった。
         to, kowadukuru nari. "Mata, kono watari ni kakurohe taru Konowedukasa zo aru beki. Haragitanaki katahe no wosihe okosuru zo kasi." to, Daisyau ha kiki tamahu. Wokasiki monokara, wadurahasi.
2.4.7 　ここかしこ尋ねありきて、
           あちこちと探し歩いて、
           また庭のあなたこなたで
         Kokokasiko taduneariki te,
2.4.8 　「 寅一つ」
           「寅一刻」
           「寅（とら）一つ」（午前四時）
         "Tora hitotu."
2.4.9 　と 申すなり。女君、
           と申しているようだ。女君、
           と報じて歩いている。
         to mausu nari. Womnagimi,
2.4.10 　「 心からかたがた袖を濡らすかな
     明くと教ふる声につけても」 		　「自分からあれこれと涙で袖を濡らすことですわ
    夜が明けると教えてくれる声につけましても」 		　　心からかたがた袖（そで）を濡（ぬ）らすかな
    明くと教ふる声につけても
         "Kokorokara katagata sode wo nurasu kana
aku to wosihuru kowe ni tuke te mo
2.4.11 　とのたまふさま、 はかなだちて、いとをかし。
           とおっしゃる様子、いじらしくて、まことに魅力的である。
           尚侍のこう言う様子はいかにもはかなそうであった。
         to notamahu sama, hakanadati te, ito wokasi.
2.4.12 　「 嘆きつつわが世はかくて過ぐせとや
     胸のあくべき時ぞともなく」 		　「嘆きながら一生をこのように過ごせというのでしょうか
    胸の思いの晴れる間もないのに」 		　　歎（なげ）きつつ我が世はかくて過ぐせとや
    胸のあくべき時ぞともなく
         "Nageki tutu waga yo ha kakute suguse to ya
mune no aku beki toki zo to mo naku
2.4.13 　静心なくて、出でたまひぬ。
           慌ただしい思いで、お出になった。
           落ち着いておられなくて源氏は別れて出た。
         Sidugokoro naku te, ide tamahi nu.
2.4.14 　 夜深き暁月夜の、えもいはず霧りわたれるに、いといたうやつれて、振る舞ひなしたまへるしも、似るものなき御ありさまにて ★、承香殿の御兄の藤少将、 藤壺より出でて、月の少し隈ある立蔀のもとに立てりけるを、 知らで過ぎたまひけむこそいとほしけれ。 もどききこゆるやうもありなむかし。
           夜の深い暁の月夜に、何ともいいようのない霧が立ちこめていて、とてもたいそうお忍び姿で、振る舞っていらっしゃるのが、他に似るものがないほどのご様子で、承香殿の兄君の藤少将が、藤壷から出て来て、月の光が少し蔭になっている立蔀の側に立っていたのを知らないで、お通り過ぎになったことはお気の毒であったなあ。きっとご非難申し上げるようなこともあるだろうよ。
           まだ朝に遠い暁月夜で、霧が一面に降っている中を簡単な狩衣（かりぎぬ）姿で歩いて行く源氏は美しかった。この時に承香殿（じょうきょうでん）の女御（にょご）の兄である頭中将（とうのちゅうじょう）が、藤壺（ふじつぼ）の御殿から出て、月光の蔭（かげ）になっている立蔀（たてじとみ）の前に立っていたのを、不幸にも源氏は知らずに来た。批難の声はその人たちの口から起こってくるであろうから。
         Yobukaki akatukidukuyo no, e mo iha zu kiri watare ru ni, ito itau yature te, hurumahi nasi tamahe ru simo, niru mono naki ohom-arisama nite, Syoukyauden no ohom-seuto no Tou-Seusyau, Huditubo yori ide te, tuki no sukosi kuma aru tatezitomi no moto ni tate ri keru wo, sira de sugi tamahi kem koso itohosikere. Modoki kikoyuru yau mo ari na m kasi.
2.4.15 　かやうのことにつけても、 もて離れつれなき人の御心を、かつはめでたしと思ひきこえたまふものから、わが心の引くかたにては、なほつらう心憂し、とおぼえたまふ折多かり。
           このような事につけても、よそよそしくて冷たい方のお心を、一方では立派であるとお思い申し上げてはいるものの、自分勝手な気持ちからすれば、やはり辛く恨めしい、と思われなさる時が多い。
             源氏は尚侍とまた新しく作ることのできた関係によっても、隙（すき）をまったくお見せにならない中宮（ちゅうぐう）をごりっぱであると認めながらも、恋する心に恨めしくも悲しくも思うことが多かった。
         Kayau no koto ni tuke te mo, mote-hanare turenaki hito no mikokoro wo, katu ha medetasi to omohi kikoye tamahu monokara, waga kokoro no hikukata nite ha, naho turau kokorousi, to oboye tamahu wori ohokari.
注釈154 | 帝は院の御遺言違へずあはれに思したれど若うおはしますうちにも御心なよびたるかたに過ぎて強きところおはしまさぬなるべし | 「なる」（断定の助動詞）「べし」（推量の助動詞）、語り手の推量を交えた朱雀帝の人物評。前に「帝はいと若うおはします」とあった。「院の御遺言」とは源氏を「朝廷の御後見」とするようにとの内容をいう。 | 2.4.1
注釈155 | 母后祖父大臣とりどりしたまふことはえ背かせたまはず世のまつりごと御心にかなはぬやうなり | 大島本は「とり／＼し給事は」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「とりどりにしたまふことは」と格助詞「に」を補訂する。朱雀帝の治世。母弘徽殿皇太后と祖父大臣に牛耳られているありさま。 | 2.4.1
注釈156 | わりなくてとおぼつかなくはあらず | 大島本は「わりなくてと」とある。『新大系』は底本のままとする。『集成』『完訳』は諸本に従って「わりなくても」と訂正する。無理をなさりつつも長い途絶えがあるわけではない、の意。 | 2.4.2
注釈157 | 五壇の御修法 | 五大尊（不動明王・降三世明王・大威徳明王・軍荼利夜叉王・金剛夜叉王）を安置する壇を設けて行う修法。天皇や国家に重大事のある時に行う。ここでの重大事が何であるかは不明。 | 2.4.2
注釈158 | かの昔おぼえたる細殿の局に | 源氏と朧月夜の君が初めて逢った弘徽殿の細殿（「花宴」）。 | 2.4.2
注釈159 | 中納言の君 | 朧月夜の君づきの女房。 | 2.4.2
注釈160 | そら恐ろしうおぼゆ | 『完訳』は「空から見られるような恐怖心」という。 | 2.4.2
注釈161 | 朝夕に見たてまつる人だに飽かぬ御さまなれば | 以下「いかでかはおろかならむ」まで、『細流抄』は「草子地也」と指摘。「だに」「まして」「いかでかは」「おろかならむ」の文脈は、語り手の感情移入による表現。 | 2.4.3
注釈162 | 女の御さまもげにぞめでたき御盛りなる | 「も」「げにぞ」、語り手の他の人の意見に同意して「なるほど」というニュアンス。 | 2.4.3
注釈163 | 重りかなるかたはいかがあらむ | 語り手の批評の挿入句。『完訳』は「女の理性的な弱さとともに、男女の交感を語りこめる」と注す。 | 2.4.3
注釈164 | 宿直申しさぶらふ | 宿直奏の上司に姓名を申告する言葉。宮中の夜間の警備は、戌、亥、子までを左近衛府、丑、寅、卯までを右近衛府が担当する。ここは夜明け間近であるから、右近衛府の官人。源氏は右大将。 | 2.4.5
注釈165 | 声づくるなり | 「なり」（伝聞推定の助動詞）。源氏は細殿の中で聞いている。 | 2.4.6
注釈166 | またこのわたりに隠ろへたる近衛司ぞあるべき腹ぎたなきかたへの教へおこするぞかし | 源氏の心中。自分以外にもこの近くに忍んで来ている近衛の官人がいるのだろう、たちの悪い同僚が教えて寄こしたのだろう、の意。 | 2.4.6
注釈167 | をかしきものからわづらはし | 源氏の心中と語り手の批評が一体化した表現。 | 2.4.6
注釈168 | 寅一つ | 宿直奏の声。寅の刻を午前四時から六時までとすれば、寅の一刻は四時から四時半まで。 | 2.4.8
注釈169 | 申すなり | 「なり」（伝聞推定の助動詞）。源氏は細殿の中で聞いている。 | 2.4.9
注釈170 | 心からかたがた袖を濡らすかな--明くと教ふる声につけても | 朧月夜の贈歌。「あく」に「明く」と「飽く」を掛け、「かたがた袖を濡らす」といって、別れの辛さと源氏の冷淡さを嘆き訴える。 | 2.4.10
注釈171 | はかなだちていとをかし | 語り手の批評の弁。 | 2.4.11
注釈172 | 嘆きつつわが世はかくて過ぐせとや--胸のあくべき時ぞともなく | 源氏の返歌。「よ」に「世」と「夜」、「あく」に「明く」と「飽く」を掛ける。『完訳』は「恋ゆえの無明の鬱情であるとして切り返した」という。 | 2.4.12
注釈173 | 夜深き暁月夜のえもいはず霧りわたれるにいといたうやつれて振る舞ひなしたまへるしも似るものなき御ありさまにて | 源氏の朝帰りの様。一幅の絵になる場面。夜明けにはまだ間のある残月の細くかかった空、霧が趣深く立ちこめている中を、忍び姿の源氏が帰って行く様子。 | 2.4.14
注釈174 | 藤壺より出でて | 藤壺方の女房のもとにいたもの。この時の藤壺の住人は誰か不明。 | 2.4.14
注釈175 | 知らで過ぎたまひけむこそいとほしけれ | 語り手の源氏への同情。 | 2.4.14
注釈176 | もどききこゆるやうもありなむかし | 語り手の推測。『岷江入楚』は「やうやう須磨の巻をかき出すへき序也草子地歟」と指摘。 | 2.4.14
注釈177 | もて離れつれなき人の御心を | 藤壺をさす。 | 2.4.15
校訂18 夜深き 夜深き--（/+夜）ふかき 2.4.14
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第三章 藤壺の物語 塗籠事件 第一段 源氏、再び藤壺に迫る

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
3
第三章　藤壺の物語　塗籠事件
3 Tale of Fujitsubo
3.1
第一段　源氏、再び藤壺に迫る
3-1 Genji meets persistently to Fujitsubo
3.1.1 　 内裏に参りたまはむことは、うひうひしく、所狭く思しなりて、春宮を見たてまつりたまはぬを、おぼつかなく思ほえたまふ。また、頼もしき人もものしたまはねば、ただこの大将の君をぞ、よろづに頼みきこえたまへるに、 ▼ なほ、この憎き御心のやまぬに、ともすれば御胸をつぶしたまひつつ、 いささかもけしきを御覧じ知らずなりにしを思ふだに、いと恐ろしきに、今さらにまた、さる事の聞こえありて、わが身はさるものにて、 春宮の御ために ★かならずよからぬこと出で来なむ、と思すに、いと恐ろしければ、 御祈りをさへせさせて、このこと思ひやませたてまつらむと、思しいたらぬことなく逃れたまふを、 いかなる折にかありけむ、あさましうて、近づき参りたまへり。心深くたばかりたまひけむことを、知る人なかりければ、夢のやうにぞありける。
           内裏に参内なさるようなことは、物馴れない気がし、窮屈にお感じになって、東宮をご後見申し上げなされないのを、気がかりに思われなさる。また一方、頼りとする人もいらっしゃらないので、ただこの大将の君を、いろいろとお頼り申し上げていらっしゃったが、依然として、この憎らしいご執心が止まないうえに、ややもすれば度々胸をお痛めになって、少しも関係をお気づきあそばさずじまいだったのを思うだけでも、とても恐ろしいのに、今その上にまた、そのような事の噂が立っては、自分の身はともかくも、東宮の御ためにきっとよくない事が出て来よう、とお思いになると、とても恐ろしいので、ご祈祷までおさせになって、この事をお絶ちいただこうと、あらゆるご思案をなさって逃れなさるが、どのような機会だったのだろうか、思いもかけぬことに、お近づきになった。慎重に計画なさったことを、気づいた女房もいなかったので、夢のようであった。
           御所へ参内することも気の進まない源氏であったが、そのために東宮にお目にかからないことを寂しく思っていた。東宮のためにはほかの後援者がなく、ただ源氏だけを中宮も力にしておいでになったが、今になっても源氏は宮を御当惑させるようなことを時々した。院が最後まで秘密の片はしすらご存じなしにお崩（かく）れになったことでも、宮は恐ろしい罪であると感じておいでになったのに、今さらまた悪名（あくみょう）の立つことになっては、自分はともかくも東宮のために必ず大きな不幸が起こるであろうと、宮は御心配になって、源氏の恋を仏力（ぶつりき）で止めようと、ひそかに祈祷（きとう）までもさせてできる限りのことを尽くして源氏の情炎から身をかわしておいでになるが、ある時思いがけなく源氏が御寝所に近づいた。慎重に計画されたことであったから宮様には夢のようであった。
         Uti ni mawiri tamaha m koto ha, uhiuhisiku, tokoroseku obosi nari te, Touguu wo mi tatematuri tamaha nu wo, obotukanaku omohoye tamahu. Mata, tanomosiki hito mo monosi tamaha ne ba, tada kono Daisyau-no-Kimi wo zo, yorodu ni tanomi kikoye tamahe ru ni, naho, kono nikuki mikokoro no yama nu ni, tomosureba ohom-mune wo tubusi tamahi tutu, isasaka mo kesiki wo goranzi sira zu nari ni si wo omohu dani, ito osorosiki ni, imasara ni mata, saru koto no kikoye ari te, waga mi ha saru mono nite, Touguu no ohom-tame ni kanarazu yokara nu koto ideki na m, to obosu ni, ito osorosikere ba, ohom-inori wo sahe se sase te, kono koto omohi yama se tatematura m to, obosi itara nu koto naku nogare tamahu wo, ika naru wori ni ka ari kem, asamasiu te, tikaduki mawiri tamahe ri. Kokorohukaku tabakari tamahi kem koto wo, siru hito nakari kere ba, yume no yau ni zo ari keru.
3.1.2 　 まねぶべきやうなく聞こえ続けたまへど、宮、いとこよなくもて離れきこえたまひて、果て果ては、御胸をいたう悩みたまへば、近うさぶらひつる 命婦、弁などぞ、あさましう見たてまつりあつかふ。 男は、憂し、つらし、と思ひきこえたまふこと、限りなきに、 来し方行く先、かきくらす心地して、うつし心失せにければ、明け果てにけれど、出でたまはずなりぬ。
           筆に写して伝えることができないくらい言葉巧みにかき口説き申し上げなさるが、宮、まことにこの上もなく冷たくおあしらい申し上げなさって、遂には、お胸をひどくお苦しみなさったので、近くに控えていた命婦、弁などは、驚きあきれてご介抱申し上げる。男は、恨めしい、辛い、とお思い申し上げなさること、この上もないので、過去も未来も、まっ暗闇になった感じで、理性も失せてしまったので、すっかり明けてしまったが、お出にならないままになってしまった。
           源氏が御心（みこころ）を動かそうとしたのは偽らぬ誠を盛った美しい言葉であったが、宮はあくまでも冷静をお失いにならなかった。ついにはお胸の痛みが起こってきてお苦しみになった。命婦（みょうぶ）とか弁（べん）とか秘密に与（あずか）っている女房が驚いていろいろな世話をする。源氏は宮が恨めしくてならない上に、この世が真暗（まっくら）になった気になって呆然（ぼうぜん）として朝になってもそのまま御寝室にとどまっていた。
         Manebu beki yau naku kikoye tuduke tamahe do, Miya, ito koyonaku mote-hanare kikoye tamahi te, hatehate ha, ohom-mune wo itau nayami tamahe ba, tikau saburahi turu Myaubu, Ben nado zo, asamasiu mi tatematuri atukahu. Wotoko ha, usi, turasi, to omohi kikoye tamahu koto, kagiri naki ni, kisikata yukusaki, kakikurasu kokoti si te, utusigokoro use ni kere ba, akehate ni kere do, ide tamaha zu nari nu.
3.1.3 　御悩みにおどろきて、人びと近う参りて、しげうまがへば、我にもあらで、塗籠に 押し入れられて ★おはす。御衣ども隠し持たる人の心地ども、いとむつかし。宮は、ものをいとわびし、と思しけるに、御気上がりて、なほ悩ましうせさせたまふ。兵部卿宮、大夫など参りて、
           ご病気に驚いて、女房たちがお近くに参上して、しきりに出入りするので、茫然自失のまま、塗籠に押し込められていらっしゃる。お召物を隠し持っている女房たちの心地も、とても気が気でない。宮は、何もかもとても辛い、とお思いになったので、のぼせられて、なおもお苦しみあそばす。兵部卿宮、大夫などが参上して、
           御病気を聞き伝えて御帳台のまわりを女房が頻繁（ひんぱん）に往来することにもなって、源氏は無意識に塗籠（ぬりごめ）（屋内の蔵）の中へ押し入れられてしまった。源氏の上着などをそっと持って来た女房も怖（おそろ）しがっていた。宮は未来と現在を御悲観あそばしたあまりに逆上（のぼせ）をお覚えになって、翌朝になってもおからだは平常のようでなかった。兄君の兵部卿の宮とか中宮大夫などが参殿し、
         Ohom-nayami ni odoroki te, hitobito tikau mawiri te, sigeu magahe ba, ware ni mo ara de, nurigome ni osi-ire rare te ohasu. Ohom-zo-domo kakusi mo' taru hito no kokoti-domo, ito mutukasi. Miya ha, mono wo ito wabisi, to obosi keru ni, ohom-ke agari te, naho nayamasiu se sase tamahu. Hyaubukyau-no-Miya, Daibu nado mawiri te,
3.1.4 　「僧召せ」
           「僧を呼べ」
           祈りの僧を迎えよう
         "Sou mese."
3.1.5 　など騒ぐを、大将、いとわびしう聞きおはす。からうして、暮れゆくほどにぞおこたりたまへる。
           などと騒ぐのを、大将は、とても辛く聞いていらっしゃる。やっとのことで、暮れて行くころに、ご回復あそばした。
           などと言われているのを源氏は苦しく聞いていたのである。日が暮れるころにやっと御病悩はおさまったふうであった。
         nado sawagu wo, Daisyau, ito wabisiu kiki ohasu. Karausite, kure yuku hodo ni zo okotari tamahe ru.
3.1.6 　かく籠もりゐたまへらむとは 思しもかけず、人びとも、また御心惑はさじとて、 かくなむとも 申さぬなるべし。昼の御座にゐざり出でておはします。よろしう思さるるなめりとて、 宮もまかでたまひなどして、御前人少なになりぬ。 例もけ近くならさせたまふ人少なければ、ここかしこの物のうしろなどにぞさぶらふ。命婦の君などは、
           このように籠もっていられようとはお思いにもならず、女房たちも、再びお心を乱させまいと思って、これこれしかじかでとも申し上げないのだろう。昼の御座にいざり出ていらっしゃる。ご回復そばしたらしいと思って、兵部卿宮もご退出などなさって、御前は人少なになった。いつもお側近くに仕えさせなさる者は少ないので、あちらこちらの物蔭などに控えている。命婦の君などは、
           源氏が塗籠で一日を暮らしたとも中宮様はご存じでなかった。命婦や弁なども御心配をさせまいために申さなかったのである。宮は昼の御座へ出てすわっておいでになった。御恢復（かいふく）になったものらしいと言って、兵部卿の宮もお帰りになり、お居間の人数が少なくなった。平生からごく親しくお使いになる人は多くなかったので、そうした人たちだけが、そこここの几帳（きちょう）の後ろや襖子（からかみ）の蔭（かげ）などに侍していた。命婦などは、
         Kaku komori wi tamahe ra m to ha obosi mo kake zu, hitobito mo, mata mikokoro madohasa zi tote, kaku nam to mo mausa nu naru besi. Hiru no omasi ni wizari ide te ohasimasu. Yorosiu obosa ruru na' meri tote, Miya mo makade tamahi nado si te, omahe hitozukuna ni nari nu. Rei mo kedikaku narasa se tamahu hito sukunakere ba, koko kasiko no mono no usiro nado ni zo saburahu. Myaubu-no-Kimi nado ha,
3.1.7 　「 いかにたばかりて、出だしたてまつらむ。今宵さへ、御気上がらせたまはむ、いとほしう」
           「どのように人目をくらまして、お出し申し上げよう。今夜までも、おのぼせになられたら、おいたわしい」
           「どう工夫（くふう）して大将さんをそっと出してお帰ししましょう。またそばへおいでになると今夜も御病気におなりあそばすでしょうから、宮様がお気の毒ですよ」
         "Ikani tabakari te, idasi tatematura m. Koyohi sahe, ohom-ke agara se tamaha m, itohosiu."
3.1.8 　 など、 うちささめき扱ふ。
           などと、ひそひそとささやきもてあましている。
           などとささやいていた。
         nado, uti-sasameki atukahu.
3.1.9 　君は、塗籠の戸の細めに開きたるを、やをらおし開けて、御屏風のはさまに伝ひ入りたまひぬ。 めづらしくうれしきにも、涙落ちて見たてまつりたまふ。
           君は、塗籠の戸が細めに開いているのを、静かに押し開けて、御屏風の隙間を伝わってお入りになった。珍しく嬉しいにつけても、涙は落ちて拝見なさる。
           源氏は塗籠の戸を初めから細目にあけてあった所へ手をかけて、そっとあけてから、屏風（びょうぶ）と壁の間を伝って宮のお近くへ出て来た。ご存じのない宮のお横顔を蔭からよく見ることのできる喜びに源氏は胸をおどらせ涙も流しているのである。
         Kimi ha, nurigome no to no hosome ni aki taru wo, yawora osiake te, mibyaubu no hasama ni tutahi iri tamahi nu. Medurasiku uresiki ni mo, namida oti te mi tatematuri tamahu.
3.1.10 　「 なほ、いと苦しうこそあれ。世や尽きぬらむ」
           「やはり、とても苦しい。死んでしまうのかしら」
           「まだ私は苦しい。死ぬのではないかしら」
         "Naho, ito kurusiu koso are. Yo ya tuki nu ram?"
3.1.11 　とて、外の方を見出だしたまへるかたはら目、言ひ知らずなまめかしう見ゆ。 御くだものをだに、とて参り据ゑたり。箱の蓋などにも、 なつかしきさまにてあれど、見入れたまはず。 世の中をいたう思し悩めるけしきにて、のどかに眺め入りたまへる、 いみじうらうたげなり。 髪ざし、頭つき、御髪のかかりたるさま、限りなき匂はしさなど、ただ、かの対の姫君に違ふところなし。 年ごろ、すこし思ひ忘れたまへりつるを、「 あさましきまでおぼえたまへるかな ★」と見たまふままに、 すこしもの思ひのはるけどころある心地したまふ。
           と言って、外の方を遠く見ていらっしゃる横顔、何とも言いようがないほど優美に見える。お果物だけでも、といって差し上げた。箱の蓋などにも、おいしそうに盛ってあるが、見向きもなさらない。世の中をとても深く思い悩んでいられるご様子で、静かに物思いに耽っていらっしゃる、たいそういじらしげである。髪の生え際、頭の恰好、御髪のかかっている様子、この上ない美しさなど、まるで、あの対の姫君に異なるところがない。ここ数年来、少し思い忘れていらしたのを、「驚きあきれるまでよく似ていらっしゃることよ」と御覧になっていらっしゃると、少し執心の晴れる心地がなさる。
           とも言って外のほうをながめておいでになる横顔が非常に艶（えん）である。これだけでも召し上がるようにと思って、女房たちが持って来たお菓子の台がある、そのほかにも箱の蓋（ふた）などに感じよく調理された物が積まれてあるが、宮はそれらにお気がないようなふうで、物思いの多い様子をして静かに一所をながめておいでになるのがお美しかった。髪の質、頭の形、髪のかかりぎわなどの美しさは西の対の姫君とそっくりであった。よく似たことなどを近ごろは初めほど感ぜずにいた源氏は、今さらのように驚くべく酷似した二女性であると思って、苦しい片恋のやり場所を自分は持っているのだという気が少しした。
         tote, to no kata wo miidasi tamahe ru kataharame, ihisirazu namamekasiu miyu. Ohom-kudamono wo dani, tote mawiri suwe tari. Hako no huta nado ni mo, natukasiki sama nite are do, miire tamaha zu. Yononaka wo itau obosi nayame ru kesiki nite, nodoka ni nagame iri tamahe ru, imiziu rautage nari. Kamzasi, kasiratuki, migusi no kakari taru sama, kagirinaki nihohasisa nado, tada, kano Tai-no-Himegimi ni tagahu tokoro nasi. Tosigoro, sukosi omohi wasure tamahe ri turu wo, "Asamasiki made oboye tamahe ru kana!" to mi tamahu mama ni, sukosi mono-omohi no harukedokoro aru kokoti si tamahu.
3.1.12 　 気高う恥づかしげなるさまなども ★、さらに異人とも思ひ分きがたきを、 なほ、限りなく昔より思ひしめきこえてし心の思ひなしにや、「 さまことに、いみじうねびまさりたまひにけるかな」と、たぐひなくおぼえたまふに、心惑ひして、やをら御帳のうちに かかづらひ入りて、 御衣の褄を引きならしたまふ。けはひしるく、さと匂ひたるに、あさましうむくつけう思されて、やがてひれ伏したまへり。「 見だに向きたまへかし」と 心やましうつらうて、引き寄せたまへるに、御衣をすべし置きて、ゐざりのきたまふに、心にもあらず、 御髪の取り添へられたりければ、いと心憂く、宿世のほど、思し知られて、いみじ、と思したり。
           気品高く気後れするような様子なども、まったく別人と区別することも難しいのを、やはり、何よりも大切に昔からお慕い申し上げてきた心の思いなしか、「たいそう格別に、お年とともにますますお美しくなってこられたなあ」と、他に比べるものがなくお思いになると、惑乱して、そっと御帳の中に纏いつくように入り込んで、御衣の褄を引き動かしなさる。気配ははっきり分かり、さっと匂ったので、あきれて不快な気がなさって、そのまま伏せっておしまいになった。「振り向いて下さるだけでも」と恨めしく辛くて、引き寄せなさると、お召物を脱ぎ滑らせて、いざり退きなさるが、思いがけず、御髪がお召し物と一緒に掴まえられたので、まことに情けなく、宿縁の深さ、思い知られなさって、実に辛い、とお思いになった。
           高雅な所も別人とは思えないのであるが、初恋の宮は思いなしか一段すぐれたものに見えた。華麗な気の放たれることは昔にましたお姿であると思った源氏は前後も忘却して、そっと静かに帳台へ伝って行き、宮のお召し物の褄（つま）先を手で引いた。源氏の服の薫香（くんこう）の香（か）がさっと立って、宮は様子をお悟りになった。驚きと恐れに宮は前へひれ伏しておしまいになったのである。せめて見返ってもいただけないのかと、源氏は飽き足らずも思い、恨めしくも思って、お裾（すそ）を手に持って引き寄せようとした。宮は上着を源氏の手にとめて、御自身は外のほうへお退（の）きになろうとしたが、宮のお髪（ぐし）はお召し物とともに男の手がおさえていた。宮は悲しくてお自身の薄倖（はっこう）であることをお思いになるのであったが、非常にいたわしい御様子に見えた。
         Kedakau hadukasige naru sama nado mo, sarani kotobito to mo omohiwaki gataki wo, naho, kagirinaku mukasi yori omohisime kikoye te si kokoro no omohinasi ni ya, "Sama koto ni, imiziu nebi masari tamahi ni keru kana!" to, taguhinaku oboye tamahu ni, kokoromadohi si te, yawora mityau no uti ni kakadurahi iri te, ohom-zo no tuma wo hiki-narasi tamahu. Kehahi siruku, sato nihohi taru ni, asamasiu mukutukeu obosa re te, yagate hirehusi tamahe ri. "Mi dani muki tamahe kasi." to kokoroyamasiu turau te, hikiyose tamahe ru ni, ohom-zo wo subesi oki te, wizari noki tamahu ni, kokoro ni mo ara zu, migusi no tori sohe rare tari kere ba, ito kokorouku, sukuse no hodo, obosisira re te, imizi, to obosi tari.
3.1.13 　男も、ここら世をもてしづめたまふ御心、みな乱れて、うつしざまにもあらず、よろづのことを泣く泣く怨みきこえたまへど、 まことに心づきなし、と思して、いらへも聞こえたまはず。ただ、
           男も、長年抑えてこられたお心、すかっり惑乱して、気でも違ったように、すべての事を泣きながらお恨み訴え申し上げなさるが、本当に厭わしい、とお思いになって、お返事も申し上げなさらない。わずかに、
           源氏も今日の高い地位などは皆忘れて、魂も顛倒（てんとう）させたふうに泣き泣き恨みを言うのであるが、宮は心の底からおくやしそうでお返辞もあそばさない。ただ、
         Wotoko mo, kokora yo wo mote-sidume tamahu mikokoro, mina midare te, utusizama ni mo ara zu, yorodu no koto wo nakunaku urami kikoye tamahe do, makoto ni kokorodukinasi, to obosi te, irahe mo kikoye tamaha zu. Tada,
3.1.14 　「 心地の、いと悩ましきを。かからぬ折もあらば、聞こえてむ」
           「気分が、とてもすぐれませんので。このようでない時であったら、申し上げましょう」
           「私はからだが今非常によくないのですから、こんな時でない機会がありましたら詳しくお話をしようと思います」
         "Kokoti no, ito nayamasiki wo. Kakara nu wori mo ara ba, kikoye te m."
3.1.15 　とのたまへど、尽きせぬ御心のほどを言ひ続けたまふ。
         とおっしゃるが、尽きないお心のたけを言い続けなさる。
         とお言いになっただけであるのに、源氏のほうでは苦しい思いを告げるのに千言万語を費やしていた。
         to notamahe do, tuki se nu mikokoro no hodo wo ihi tuduke tamahu.
3.1.16 　 さすがに、いみじと聞きたまふふしもまじるらむ。 あらざりしことにはあらねど、改めて、いと口惜しう思さるれば、なつかしきものから、いとようのたまひ逃れて、今宵も明け行く。
           そうは言っても、さすがにお心を打つような内容も交じっているのだろう。以前にも関係がないではなかった仲だが、再びこうなって、ひどく情けなくお思いになるので、優しくおっしゃりながらも、とてもうまく言い逃れなさって、今夜もそのまま明けて行く。
           さすがに身に沁（し）んでお思われになることも混じっていたに違いない。以前になかったことではないが、またも罪を重ねることは堪えがたいことであると思召（おぼしめ）す宮は、柔らかい、なつかしいふうは失わずに、しかも迫る源氏を強く避けておいでになる。ただこんなふうで今夜も明けていく。
         Sasuga ni, imizi to kiki tamahu husi mo maziru ram. Ara zari si koto ni ha ara ne do, aratame te, ito kutiwosiu obosa rure ba, natukasiki monokara, ito you notamahi nogare te, koyohi mo ake yuku.
3.1.17 　せめて従ひきこえざらむもかたじけなく、心恥づかしき御けはひなれば、
           しいてお言葉に従い申し上げないのも恐れ多く、奥ゆかしいご様子なので、
           この上で力で勝つことはなすに忍びない清い気高（けだか）さの備わった方であったから、源氏は、
         Semete sitagahi kikoye zara m mo katazikenaku, kokorohadukasiki ohom-kehahi nare ba,
3.1.18 　「 ただ、かばかりにても、時々、いみじき愁へをだに、はるけはべりぬべくは、何のおほけなき心もはべらじ」
           「わずか、この程度であっても、時々、大層深い苦しみだけでも、晴らすことができれば、何の大それた考えもございません」
           「私はこれだけで満足します。せめて今夜ほどに接近するのをお許しくだすって、今後も時々は私の心を聞いてくださいますなら、私はそれ以上の無礼をしようとは思いません」
         "Tada, kabakari nite mo, tokidoki, imiziki urehe wo dani, haruke haberi nu beku ha, nani no ohokenaki kokoro mo habera zi."
3.1.19 　 など、たゆめきこえたまふべし。 なのめなることだに、かやうなる仲らひは、あはれなることも添ふなるを、まして、たぐひなげなり。
           などと、ご安心申し上げなさるのだろう。ありふれたことでさえも、このような間柄には、しみじみとしたことも多く付きまとうというものだが、それ以上に、匹敵するものがなさそうである。
           こんなふうに言って油断をおさせしようとした。今後の場合のために。こうした深刻な関係でなくても、これに類したあぶない逢瀬（おうせ）を作る恋人たちは別れが苦しいものであるから、まして源氏にここは離れがたい。
         nado, tayume kikoye tamahu besi. Nanome naru koto dani, kayau naru nakarahi ha, ahare naru koto mo sohu naru wo, masite, taguhi nage nari.
3.1.20 　明け果つれば、 二人して、 いみじきことどもを聞こえ、宮は、半ばは亡きやうなる御けしきの心苦しければ、
           明けてしまったので、二人して、大変なことになるとご忠告申し上げ、宮は、半ば魂も抜けたような御様子なのが、おいたわしいので、
           夜が明けてしまったので王命婦と弁とが源氏の退去をいろいろに言って頼んだ。宮様は半ば死んだようになっておいでになるのである。
         Ake hature ba, hutari si te, imiziki koto-domo wo kikoye, Miya ha, nakaba ha naki yau naru mikesiki no kokorogurusikere ba,
3.1.21 　「 世の中にありと聞こし召されむも ★、いと恥づかしければ、 やがて亡せはべりなむも、また、 この世ならぬ罪となりはべりぬべきこと」
           「世の中にまだ生きているとお聞きあそばすのも、とても恥ずかしいので、このまま死んでしまいますのも、また、この世だけともならぬ罪障となりましょうことよ」
           「恥知らずの男がまだ生きているかとお思われしたくありませんから、私はもうそのうち死ぬでしょう。そしたらまた死んだ魂がこの世に執着を持つことで罰せられるのでしょう」
         "Yononaka ni ari to kikosimesa re m mo, ito hadukasikere ba, yagate use haberi na m mo, mata, konoyo nara nu tumi to nari haberi nu beki koto."
3.1.22 　など聞こえたまふも、むくつけきまで 思し入れり ★。
           などと申し上げなさるが、鬼気迫るまでに思いつめていらっしゃった。
           恐ろしい気がするほど源氏は真剣になっていた。
         nado kikoye tamahu mo, mukutukeki made obosi ire ri.
3.1.23 　「 逢ふことのかたきを今日に限らずは
     今幾世をか嘆きつつ経む 		　「お逢いすることの難しさが今日でおしまいでないならば
    いく転生にわたって嘆きながら過すことでしょうか 		　　「逢ふことの難（かた）きを今日に限らずば
    なほ幾世をか歎（なげ）きつつ経ん
         "Ahu koto no kataki wo kehu ni kagira zu ha
ima ikuyo wo ka nageki tutu he m
3.1.24 　 御ほだしにもこそ」
           御往生の妨げにもなっては」
           どうなってもこうなっても私はあなたにつきまとっているのですよ」
         Ohom-hodasi ni mo koso."
3.1.25 　と聞こえたまへば、さすがに、うち嘆きたまひて、
         と申し上げなさると、そうは言うものの、ふと嘆息なさって、
           宮は吐息（といき）をおつきになって、
         to kikoye tamahe ba, sasuga ni, uti-nageki tamahi te,
3.1.26 　「 長き世の恨みを人に残しても
     かつは心をあだと知らなむ」 		　「未来永劫の怨みをわたしに残したと言っても
    そのようなお心はまた一方ですぐに変わるものと知っていただきたい」 		　　長き世の恨みを人に残しても
    かつは心をあだとしらなん
         "Nagaki yo no urami wo hito ni nokosi te mo
katu ha kokoro wo ada to sira nam
3.1.27 　はかなく言ひなさせたまへるさまの、言ふよしなき心地すれど、人の思さむところも、わが御ためも苦しければ、我にもあらで、出でたまひぬ。
           わざと何でもないことのようにおっしゃる様子が、何とも言いようのない気がするが、相手のお思いになることも、ご自分のためにも苦しいので、呆然自失の心地で、お出になった。
           とお言いになった。源氏の言葉をわざと軽く受けたようにしておいでになる御様子の優美さに源氏は心を惹（ひ）かれながらも宮の御軽蔑（けいべつ）を受けるのも苦しく、わがためにも自重しなければならないことを思って帰った。
         Hakanaku ihinasa se tamahe ru sama no, ihu yosi naki kokoti sure do, hito no obosa m tokoro mo, waga ohom-tame mo kurusikere ba, ware ni mo ara de, ide tamahi nu.
注釈178 | 内裏に参りたまはむことは、うひうひしく、所狭く思しなりて | 主語は藤壺。以下、藤壺の心中に即した叙述。 | 3.1.1
注釈179 | なほこの憎き御心のやまぬに | 大島本は朱筆で「猶このにくき御心のやまぬに」を補入する。 | 3.1.1
注釈180 | いささかもけしきを御覧じ知らずなりにしを思ふだに | 桐壺院が源氏との関係を少しも御存知ならずじまいであった、と藤壺は思う。以下「よからぬこと出で来なむ」まで、藤壺の心中叙述。 | 3.1.1
注釈181 | 春宮の御ために | 大島本は「に」を補入する。 | 3.1.1
注釈182 | 御祈りをさへせさせて | 『集成』は「『伊勢物語』六十五段の、男が、自分の恋慕の思いがなくなるようにと、仏神に祈り、祓えまでしたという話を念頭に置いたものでろう」と注す。 | 3.1.1
注釈183 | いかなる折にかありけむあさましうて | 語り手の挿入句。 | 3.1.1
注釈184 | まねぶべきやうなく | 筆に尽くしがたいほど言葉巧みにという語り手の謙辞。 | 3.1.2
注釈185 | 命婦弁などぞ | 「若紫」巻で源氏を手引した王命婦と藤壺の乳母子の弁。 | 3.1.2
注釈186 | 男は | 『完訳』は「理不尽な恋におぼれた源氏を「男」と呼ぶのに対し、自制的にふるまう藤壺「宮」と呼ぶ点に注意」と注す。 | 3.1.2
注釈187 | 来し方行く先かきくらす心地して | 『集成』は「過去も未来も真暗になったような気がして。激しい悲しみに心がとざされた状態の形容」と注す。 | 3.1.2
注釈188 | 押し入れられて | 大島本は「れ」を補入する。 | 3.1.3
注釈189 | 思しもかけず | 主語は藤壺。 | 3.1.6
注釈190 | かくなむとも | 源氏がまだいるということをさす。 | 3.1.6
注釈191 | 申さぬなるべし | 「なる」（断定の助動詞）「べし」（推量の助動詞）。語り手が女房たちの気持ちを推測したもの。 | 3.1.6
注釈192 | 宮もまかでたまひなどして | 「も」（係助詞）「など」は、同類のものがあるニュアンス。中宮大夫が先に帰って、最後に身内の兵部卿宮が帰ったりなどしての意。 | 3.1.6
注釈193 | 例もけ近くならさせたまふ人少なければ | 藤壺の御前は常に人少なであるという。 | 3.1.6
注釈194 いかにたばかりて出だしたてまつらむ今宵さへ御気上がらせたまはむいとほしう 王命婦の心中。
【いとほしうなど】－大島本は朱筆で「なと」を補入する。 		3.1.7
注釈195 | うちささめき扱ふ | 弁にささやいたものであろう。 | 3.1.8
注釈196 | めづらしくうれしきにも | 明るい中で藤壺の顔を見るのは少年の日以来のことである。 | 3.1.9
注釈197 | なほいと苦しうこそあれ世や尽きぬらむ | 藤壺の独り言。 | 3.1.10
注釈198 | 御くだものをだに | 女房の詞を間接引用。 | 3.1.11
注釈199 | なつかしきさまにて | つい手が出したくなるようなの意。 | 3.1.11
注釈200 | 世の中をいたう思し悩めるけしきにて | 源氏との仲を悩む。 | 3.1.11
注釈201 | いみじうらうたげなり | 『集成』は「とても弱々しい感じである」の意に解す。 | 3.1.11
注釈202 | 髪ざし頭つき御髪のかかりたるさま限りなき匂はしさなどただかの対の姫君に違ふところなし | 紫の君を「対の姫君」と呼称。『完訳』は「北山での発見以来、藤壺の形代としてきたが、あらためてその酷似を確認し感動を深める」と注す。 | 3.1.11
注釈203 | 年ごろすこし思ひ忘れたまへりつるを | 『集成』は「長年、少し（紫の上が藤壺に似ていることを）忘れていられたのに。藤壺に対面する機会がなかったため、二人がよく似ていることを思い起さなかったのである」と注す。 | 3.1.11
注釈204 | あさましきまでおぼえたまへるかな | 大島本は「つ」をミセケチにして「へ」と訂正する。源氏の感想。 | 3.1.11
注釈205 | すこしもの思ひのはるけどころある心地したまふ | 紫の君が藤壺に酷似していることを再確認して、物思いを晴らすあてがあるようだと、源氏は思う。 | 3.1.11
注釈206 | 気高う恥づかしげなるさまなども | 大島本は朱筆で「かしけなる」を補入する。 | 3.1.12
注釈207 | なほ限りなく昔より思ひしめきこえてし心の思ひなしにや | 語り手が源氏の心を推量した挿入句。 | 3.1.12
注釈208 | さまことにいみじうねびまさりたまひにけるかな | 源氏の藤壺を見ての感想。歳月の経過を思わせる。 | 3.1.12
注釈209 | かかづらひ入りて | まつわりつくように入り込む。 | 3.1.12
注釈210 | 御衣の褄を引きならしたまふ | 『集成』は「藤壺のお召し物の褄を引き動かしなさる」の意に解し、『完訳』は「自分の衣服の端を引いて衣ずれの音をさせ、藤壺に気づかせる」の意に解す。 | 3.1.12
注釈211 | 見だに向きたまへかし | 源氏の心中。せめて振り向いて下さいの意。 | 3.1.12
注釈212 | 心やましうつらうて | 『集成』は「うらめしう」、『完訳』は「じれったく情けない気がして」の意に解す。 | 3.1.12
注釈213 | 御髪の取り添へられたりければ | 『完訳』は「御衣とともに髪の一部も源氏につかまり、逃れがたい運命を思う。「心憂し」は、わが身のつたなさを思う気持で、「宿世」に重なる。若紫以来の思念」と注す。 | 3.1.12
注釈214 | まことに心づきなし | 藤壺の心。 | 3.1.13
注釈215 | 心地のいと悩ましきをかからぬ折もあらば聞こえてむ | 藤壺の詞。 | 3.1.14
注釈216 | さすがにいみじと聞きたまふふしもまじるらむ | 藤壺の心中を推量した語り手の挿入句。『岷江入楚』所引三光院実枝が「作者のをしはかりにかけり」と指摘。 | 3.1.16
注釈217 | あらざりしことにはあらねど改めて | 子まで生した仲をいう。『完訳』は「源氏との過失をさす。今回も情交があったらと仮定」という。 | 3.1.16
注釈218 | ただかばかりにても時々いみじき愁へをだにはるけはべりぬべくは何のおほけなき心もはべらじ | 源氏の訴え。 | 3.1.18
注釈219 | などたゆめきこえたまふべし | 語り手の推測を交えた表現。『首書源氏物語』所引或抄は「草子の地よりをしはかりたる也」と指摘。 | 3.1.19
注釈220 | なのめなることだにかやうなる仲らひはあはれなることも添ふなるをましてたぐひなげなり | 「だに」「まして」の呼応、「添ふ」「なる」（伝聞推定の助動詞）「なり」（断定の助動詞）、語り手の感慨を交えた表現。「細流抄」は「草子地也」と指摘、『評釈』は「語り手は今宵の仕儀にも感嘆する」という。 | 3.1.19
注釈221 | 二人して | 王命婦と弁とをさす。 | 3.1.20
注釈222 | いみじきことどもを聞こえ | このまでは大変な事になると帰宅を促す。 | 3.1.20
注釈223 | 世の中にありと聞こし召されむも | 大島本は「あり」の「り」が「可」と読める字体であるのを朱筆で抹消して傍らに「里」と訂正する。以下「罪となりはべりぬべきこと」まで、源氏の執心の限りの恨みをこめた詞。「あり」はこの世に源氏が生きていることをいう。それを聞かれるのがまことに「恥づかし」。 | 3.1.21
注釈224 | やがて亡せはべりなむも | 「む」（推量の助動詞）仮定の意。 | 3.1.21
注釈225 | この世ならぬ罪となりはべりぬべきこと | 自分にとって現世執着ゆえに往生の妨げとなる意。 | 3.1.21
注釈226 | 思し入れり | 大島本は朱筆で「る」（累）を抹消し傍らに「り」（里）と訂正する。 | 3.1.22
注釈227 | 逢ふことのかたきを今日に限らずは--今幾世をか嘆きつつ経む | 源氏の贈歌。「かたき」に「難き」と「敵」を掛ける。「いまいく世」は生まれ変わる生々世々。 | 3.1.23
注釈228 | 御ほだしにもこそ | 和歌に添えた詞。『完訳』は「当時の仏教観では、自分の執着は相手の往生の妨げともなる」と注す。 | 3.1.24
注釈229 | 長き世の恨みを人に残しても--かつは心をあだと知らなむ | 藤壺の返歌。『完訳』は「「ながき世」が源氏の「いま幾世」とに照応。「あだ」は源氏の「かたき」の類語「かたき」からの連想、源氏を移り気の人として切り返す」という。「なむ」（希望の助動詞）、心はまた一方ですぐに変わるものと御承知下さいの意。 | 3.1.26
校訂19 | なほ、この憎き御心のやまぬに | なほ、この憎き御心のやまぬに--（/+猶このにくき御心のやまぬに<朱>） | 3.1.1
校訂20 | 御ために | 御ために--御ため（め/+に） | 3.1.1
校訂21 | 入れられて | 入れられて--いれら（ら/+れ）て | 3.1.3
校訂22 | など | など--（/+なと<朱>） | 3.1.8
校訂23 | たまへる | たまへる--給つ（つ/＄へ）る | 3.1.11
校訂24 | かしげなる | かしげなる--（/+かしけなる<朱>） | 3.1.12
校訂25 | ありと | ありと--あか（か/＄り<朱>）と | 3.1.21
校訂26 | 入れり | 入れり--いれる（る/＄り<朱>） | 3.1.22
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第三章 藤壺の物語 塗籠事件 第二段 藤壺、出家を決意

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
3
第三章　藤壺の物語　塗籠事件
3 Tale of Fujitsubo
3.2
第二段　藤壺、出家を決意
3-2 Fujitsubo determines to become a nun
3.2.1 　「 いづこを面にてかは、またも見えたてまつらむ。いとほしと思し知るばかり」と思して、御文も聞こえたまはず。うち絶えて、内裏、春宮にも参りたまはず、 籠もりおはして ★、起き臥し、「 いみじかりける人の御心かな」と、人悪ろく恋しう悲しきに、 心魂も失せにけるにや、悩ましうさへ思さる。もの心細く、「 なぞや、世に経れば憂さこそまされ ★」と、 思し立つには、 この女君のいとらうたげにて ★、あはれにうち頼みきこえたまへるを、 振り捨てむこと、いとかたし。
           「何の面目があって、再びお目にかかることができようか。気の毒だとお気づきになるだけでも」とお思いになって、後朝の文も差し上げなさらない。すっかりもう、内裏、東宮にも参内なさらず、籠もっていらして、寝ても覚めても、「本当にひどいお気持ちの方だ」と、体裁が悪いほど恋しく悲しいので、気も魂も抜け出してしまったのだろうか、ご気分までが悪く感じられる。何となく心細く、「どうしてか、世の中に生きていると嫌なことばかり増えていくのだろう」と、発意なさる一方では、この女君がとてもかわいらしげで、心からお頼り申し上げていらっしゃるのを、振り捨てるようなこと、とても難しい。
           あれほど冷酷に扱われた自分はもうその方に顔もお見せしたくない。同情をお感じになるまでは沈黙をしているばかりであると源氏は思って、それ以来宮へお手紙を書かないでいた。ずっともう御所へも東宮へも出ずに引きこもっていて、夜も昼も冷たいお心だとばかり恨みながらも、自分の今の態度を裏切るように恋しさがつのった。魂もどこかへ行っているようで、病気にさえかかったらしく感ぜられた。心細くて人間的な生活を捨てないからますます悲しみが多いのである、自分などは僧房の人になるべきであると、こんな決心をしようとする時にいつも思われるのは若い夫人のことであった。優しく自分だけを頼みにして生きている妻を捨てえようとは思われないのであった。
         "Iduko wo omote nite kaha, mata mo miye tatematura m? Itohosi to obosi siru bakari." to obosi te, ohom-humi mo kikoye tamaha zu. Uti-taye te, Uti, Touguu ni mo mawiri tamaha zu, komori ohasi te, okihusi, "Imizikari keru hito no mikokoro kana!" to, hitowaroku kohisiu kanasiki ni, kokorodamasihi mo use ni keru ni ya, nayamasiu sahe obosa ru. Mono-kokorobosoku, "Nazoya, yo ni hure ba usa koso masare." to, obosi tatu ni ha, kono Womnagimi no ito rautage nite, ahare ni uti-tanomi kikoye tamahe ru wo, hurisute m koto, ito katasi.
3.2.2 　宮も、その名残、例にもおはしまさず。かうことさらめきて籠もりゐ、おとづれたまはぬを、命婦などはいとほしがりきこゆ。宮も、春宮の御ためを思すには、「 御心置きたまはむこと、いとほしく、世をあぢきなきものに思ひなりたまはば、ひたみちに思し立つこともや」と、 さすがに苦しう思さるべし。
           宮も、あの事があとを引いて、普段通りでいらっしゃらない。こうわざとらしく籠もっていらして、お便りもなさらないのを、命婦などはお気の毒がり申し上げる。宮も、東宮の御身の上をお考えになると、「お心隔てをお置きになること、お気の毒であるし、世の中をつまらないものとお思いになったら、一途に出家を思い立つ事もあろうか」と、やはり苦しくお思いにならずにはいられないのだろう。
           宮のお心も非常に動揺したのである。源氏はその時きり引きこもって手紙も送って来ないことで命婦などは気の毒がった。宮も東宮のためには源氏に好意を持たせておかねばならないのに、自分の態度から人生を悲観して僧になってしまわれることになってはならぬとさすがに思召すのであった。
         Miya mo, sono nagori, rei ni mo ohasimasa zu. Kau kotosarameki te komoriwi, otodure tamaha nu wo, Myaubu nado ha itohosigari kikoyu. Miya mo, Touguu no ohom-tame wo obosu ni ha, "Mikokorooki tamaha m koto, itohosiku, yo wo adikinaki mono ni omohi nari tamaha ba, hitamiti ni obosi tatu koto mo ya?" to, sasuga ni kurusiu obosa ru besi.
3.2.3 　「 かかること絶えずは、いとどしき世に、憂き名さへ漏り出でなむ。大后の、あるまじきことに のたまふなる位をも去りなむ」と、やうやう思しなる。院の思しのたまはせしさまの、 なのめならざりしを思し出づるにも、「 よろづのこと、ありしにもあらず、変はりゆく世にこそあめれ。 戚夫人の見けむ目のやうにはあらずとも、かならず、人笑へなることは、ありぬべき身にこそあめれ」など、世の疎ましく、過ぐしがたう思さるれば、背きなむことを思し取るに、春宮、見たてまつらで面変はりせむこと、あはれに思さるれば、忍びやかにて参りたまへり。
           「このようなことが止まなかったら、ただでさえ辛い世の中に、嫌な噂までが立てられるだろう。大后が、けしからんことだとおっしゃっているという地位をも退いてしまおう」と、次第にお思いになる。故院が御配慮あそばして仰せになったことが、並大抵のことではなかったことをお思い出しになるにも、「すべてのことが、以前と違って、変わって行く世の中のようだ。戚夫人が受けたような辱めではなくても、きっと、世間の物嗤いになるようなことは、身の上に起こるにちがいない」などと、世の中が厭わしく、生きて行きがたく感じられずにはいられないので、出家してしまうことを御決意なさるが、東宮に、お眼にかからないで尼姿になること、悲しく思われなさるので、こっそりと参内なさった。
           そうといってああしたことが始終あっては瑕（きず）を捜し出すことの好きな世間はどんな噂（うわさ）を作るかが想像される。自分が尼になって、皇太后に不快がられている后の位から退いてしまおうと、こうこのごろになって宮はお思いになるようになった。院が自分のためにどれだけ重い御遺言をあそばされたかを考えると何ごとも当代にそれが実行されていないことが思われる。漢の初期の戚（せき）夫人が呂后（りょこう）に苛（さいな）まれたようなことまではなくても、必ず世間の嘲笑（ちょうしょう）を負わねばならぬ人に自分はなるに違いないと中宮はお思いになるのである。これを転機にして尼の生活にはいるのがいちばんよいことであるとお考えになったが、東宮にお逢いしないままで姿を変えてしまうことはおかわいそうなことであるとお思いになって、目だたぬ形式で御所へおはいりになった。
         "Kakaru koto taye zu ha, itodosiki yo ni, ukina sahe moriide na m. Ohokisaki no, aru maziki koto ni notamahu naru kurawi wo mo sari na m." to, yauyau obosi naru. Win no obosi notamahase si sama no, nanomenarazari si wo obosi iduru ni mo, "Yorodu no koto, arisi ni mo ara zu, kahari yuku yo ni koso a' mere. Sekihuzin no mi kem me no yau ni ha ara zu tomo, kanarazu, hitowarahe naru koto ha, ari nu beki mi ni koso a' mere." nado, yo no utomasiku, sugusi gatau obosa rure ba, somuki na m koto wo obositoru ni, Touguu, mi tatematura de omogahari se m koto, ahare ni obosa rure ba, sinobiyaka nite mawiri tamahe ri.
3.2.4 　大将の君は、さらぬことだに、思し寄らぬことなく仕うまつりたまふを、御心地悩ましきにことつけて、御送りにも参りたまはず。おほかたの御とぶらひは、同じやうなれど、「 むげに、思し屈しにける」と、 心知るどちは、いとほしがりきこゆ。
           大将の君は、それほどでないことでさえ、お気づきにならないことなくお仕え申し上げていらっしゃるが、ご気分がすぐれないことを理由にして、お送りの供奉にも参上なさらない。一通りのお世話は、いつもと同じようだが、「すっかり、気落ちしていらっしゃる」と、事情を知っている女房たちは、お気の毒にお思い申し上げる。
           源氏はそんな時でなくても十二分に好意を表する慣（なら）わしであったが、病気に托（たく）して供奉（ぐぶ）もしなかった。贈り物その他は常に変わらないが、来ようとしないことはよくよく悲観しておいでになるに違いないと、事情を知っている人たちは同情した。
         Daisyau-no-Kimi ha, saranu koto dani, obosiyora nu koto naku tukaumaturi tamahu wo, mikokoti nayamasiki ni kototuke te, ohom-okuri ni mo mawiri tamaha zu. Ohokata no ohom-toburahi ha, onazi yau nare do, "Muge ni, obosi ku'si ni keru." to, kokorosiru-doti ha, itohosigari kikoyu.
3.2.5 　 宮は、いみじううつくしうおとなびたまひて、 めづらしううれしと思して、むつれきこえたまふを、 かなしと見たてまつりたまふにも、思し立つ筋はいとかたけれど、内裏わたりを見たまふにつけても、世のありさま、あはれにはかなく、移り変はることのみ多かり。
           宮は、たいそうかわいらしく御成長されて、珍しく嬉しいとお思いになって、おまつわり申し上げなさるのを、いとしいと拝見なさるにつけても、御決意なさったことはとても難しく思われるが、宮中の雰囲気を御覧になるにつけても、世の中のありさま、しみじみと心細く、移り変わって行くことばかりが多い。
           東宮はしばらくの間に美しく御成長しておいでになった。ひさびさ母宮とお逢いになった喜びに夢中になって、甘えて御覧になったりもするのが非常におかわいいのである。この方から離れて信仰の生活にはいれるかどうかと御自身で疑問が起こる。しかも御所の中の空気は、時の推移に伴う人心の変化をいちじるしく見せて人生は無常であるとお教えしないではおかなかった。
         Miya ha, imiziu utukusiu otonabi tamahi te, medurasiu uresi to obosi te, muture kikoye tamahu wo, kanasi to mi tatematuri tamahu ni mo, obositatu sudi ha ito katakere do, Uti watari wo mi tamahu ni tuke te mo, yo no arisama, ahare ni hakanaku, uturikaharu koto nomi ohokari.
3.2.6 　大后の御心もいとわづらはしくて、かく出で入りたまふにも、はしたなく、事に触れて苦しければ、宮の御ためにも危ふくゆゆしう、よろづにつけて思ほし乱れて、
           大后のお心もとても煩わしくて、このようにお出入りなさるにつけても、体裁悪く、何かにつけて辛いので、東宮のお身の上のためにも危険で恐ろしく、万事につけてお思い乱れて、
           太后の復讐心（ふくしゅうしん）に燃えておいでになることも面倒（めんどう）であったし、宮中への出入りにも不快な感を与える官辺のことも堪えられぬほど苦しくて、自分が現在の位置にいることは、かえって東宮を危うくするものでないかなどとも煩悶（はんもん）をあそばすのであった。
         Ohokisaki no mikokoro mo ito wadurahasiku te, kaku ideiri tamahu ni mo, hasitanaku, koto ni hure te kurusikere ba, Miya no ohom-tame ni mo ayahuku yuyusiu, yorodu ni tuke te omohosi midare te,
3.2.7 　「 御覧ぜで、久しからむほどに、 容貌の異ざまにてうたてげに変はりてはべらば、いかが思さるべき」
           「御覧にならないで、長い間のうちに、姿形が違ったふうに嫌な恰好に変わりましたら、どのようにお思いあそばしますか」
           「長くお目にかからないでいる間（ま）に、私の顔がすっかり変わってしまったら、どうお思いになりますか」
         "Goranze de, hisasikara mu hodo ni, katati no kotozama nite utatege ni kahari te habera ba, ikaga obosa ru beki?"
3.2.8 　と聞こえたまへば、御顔うちまもりたまひて、
           とお申し上げなさると、お顔をじっとお見つめになって、
           と中宮がお言いになると、じっと東宮はお顔を見つめてから、
         to kikoye tamahe ba, ohom-kaho uti-mamori tamahi te,
3.2.9 　「 式部がやうにや。いかでか、さはなりたまはむ」
           「式部のようになの。どうして、そのようにはおなりになりましょう」
           「式部のようにですか。そんなことはありませんよ」
         "Sikibu ga yau ni ya? Ikadeka, saha nari tamaha m."
3.2.10 　と、笑みてのたまふ。 いふかひなくあはれにて、
           と、笑っておっしゃる。何とも言いようがなくいじらしいので、
           とお笑いになった。たよりない御幼稚さがおかわいそうで、
         to, wemi te notamahu. Ihukahinaku ahare nite,
3.2.11 　「 それは、老いてはべれば醜きぞ。さはあらで、 髪はそれよりも短くて ★、黒き衣などを着て、夜居の僧のやうになりはべらむとすれば、見たてまつらむことも、いとど久しかるべきぞ」
           「あの人は、年老いていますので醜いのですよ。そうではなくて、髪はそれよりも短くして、黒い衣などを着て、夜居の僧のようになりましょうと思うので、お目にかかることも、ますます間遠になるにちがいありませんよ」
           「いいえ。式部は年寄りですから醜いのですよ。そうではなくて、髪なんか式部よりも短くなって、黒い着物などを着て、夜居（よい）のお坊様のように私はなろうと思うのですから、今度などよりもっと長くお目にかかれませんよ」
         "Sore ha, oyi te habere ba minikuki zo. Saha ara de, kami ha sore yori mo mizikaku te, kuroki kinu nado wo ki te, yowinosou no yau ni nari habera m to sure ba, mi tatematura m koto mo, itodo hisasikaru beki zo."
3.2.12 　とて泣きたまへば、まめだちて、
           と言ってお泣きになると、真剣になって、
           宮がお泣きになると、東宮はまじめな顔におなりになって、
         tote, naki tamahe ba, mamedati te,
3.2.13 　「 久しうおはせぬは、恋しきものを」
           「長い間いらっしゃらないのは、恋しいのに」
           「長く御所へいらっしゃらないと、私はお逢いしたくてならなくなるのに」
         "Hisasiu ohase nu ha, kohisiki mono wo!"
3.2.14 　とて、涙の落つれば、恥づかしと思して、さすがに背きたまへる、御髪はゆらゆらときよらにて、まみのなつかしげに匂ひたまへるさま、おとなびたまふままに、 ただかの御顔を脱ぎすべたまへり。 御歯のすこし朽ちて、口の内黒みて、笑みたまへる薫りうつくしきは、女にて見たてまつらまほしうきよらなり。「 いと、かうしもおぼえたまへるこそ、心憂けれ」と、玉の瑕に思さるるも、 世のわづらはしさの、空恐ろしうおぼえたまふなりけり。
           と言って、涙が落ちたので、恥ずかしいとお思いになって、それでも横をお向きになっていらっしゃる、お髪はふさふさと美しくて、目もとがやさしく輝いていらっしゃる様子、大きく成長なさっていくにつれて、まるで、あの方のお顔を移し変えなさったようである。御歯が少し虫歯になって、口の中が黒ずんで、笑っていらっしゃる輝く美しさは、女として拝見したい美しさである。「とても、こんなに似ていらっしゃるのが、心配だ」と、玉の疵にお思いなされるのも、世間のうるさいことが、空恐ろしくお思いになられるのであった。
           とお言いになったあとで、涙がこぼれるのを、恥ずかしくお思いになって顔をおそむけになった。お肩にゆらゆらとするお髪（ぐし）がきれいで、お目つきの美しいことなど、御成長あそばすにしたがってただただ源氏の顔が一つまたここにできたとより思われないのである。お歯が少し朽ちて黒ばんで見えるお口に笑（え）みをお見せになる美しさは、女の顔にしてみたいほどである。こうまで源氏に似ておいでになることだけが玉の瑕（きず）であると、中宮がお思いになるのも、取り返しがたい罪で世間を恐れておいでになるからである。
         tote, namida no oture ba, hadukasi to obosi te, sasuga ni somuki tamahe ru, migusi ha yurayura to kiyora nite, mami no natukasige ni nihohi tamahe ru sama, otonabi tamahu mama ni, tada kano ohom-kaho wo nugisube tamahe ri. Ohom-ha no sukosi kuti te, kuti no uti kuromi te, wemi tamahe ru kawori utukusiki ha, womna nite mi tatematura mahosiu kiyora nari. "Ito, kau simo oboye tamahe ru koso, kokoroukere." to, tamanokizu ni obosa ruru mo, yo no wadurahasisa no, sora-osorosiu oboye tamahu nari keri.
注釈230 | いづこを面にてかはまたも見えたてまつらむ | 以下「思し知るばかり」まで、源氏の心中。 | 3.2.1
注釈231 | 籠もりおはして | 大島本は朱筆で「る」（留）を抹消し傍らに「り」（里）と訂正する。 | 3.2.1
注釈232 | いみじかりける人の御心かな | 源氏の藤壺に対する感想。 | 3.2.1
注釈233 | 心魂も失せにけるにや | 語り手の疑問また源氏自身の内省を差し挟んだような挿入句。 | 3.2.1
注釈234 | なぞや世に経れば憂さこそまされ | 源氏の気持ち。『源氏釈』は「世に経れば憂さこそまされみ吉野の岩のかけ道踏みならしてむ（古今集雑下、九五一、読人しらず）を指摘する。 | 3.2.1
注釈235 | 思し立つには | 出家をさす。 | 3.2.1
注釈236 | この女君のいとらうたげにて | 大島本は「に」を補入する。紫の君をさす。 | 3.2.1
注釈237 | 振り捨てむこといとかたし | 紫の君を捨てて出家をすることはできない、というのが源氏の心。 | 3.2.1
注釈238 | 御心置きたまはむこといとほしく | 以下「思し立つこともや」まで、藤壺の心中。 | 3.2.2
注釈239 | さすがに苦しう思さるべし | そうはいっても無碍に源氏を遠ざけることのできない藤壺の心境を、語り手が「思さるべし」と推量した文。 | 3.2.2
注釈240 | かかること絶えずは | 以下「位をも去りなむ」まで、藤壺の心中。 | 3.2.3
注釈241 | のたまふなる | 「なる」伝聞推定の助動詞。 | 3.2.3
注釈242 | なのめならざりしを | 並大抵の御配慮ではなかったの意。『集成』は「弘徽殿の大后を越えて藤壺を中宮に立てたのは、東宮の後楯にしようとの思し召しであった」と注す。 | 3.2.3
注釈243 | よろづのことありしにもあらず | 以下「身にこそあめれ」まで、藤壺の心中。 | 3.2.3
注釈244 | 戚夫人の見けむ目のやうに | 漢高祖の戚夫人は、高祖に寵愛され、子の趙王を太子に立てようとしたが、高祖が崩御して後に、呂太后の子孝恵が即位すると、母子ともに囚えられ虐殺された（史記、呂后本紀）。『完訳』は「物語の状況や人間関係なども、この史実に類似」と注す。 | 3.2.3
注釈245 | むげに思し屈しにける | 源氏の態度をいう。 | 3.2.4
注釈246 | 心知るどちは | 王命婦と弁である。 | 3.2.4
注釈247 | 宮はいみじううつくしうおとなびたまひて | 春宮、この時六歳。 | 3.2.5
注釈248 | めづらしううれし | 春宮の気持ち。 | 3.2.5
注釈249 | かなし | 藤壺の気持ち。いとしい。 | 3.2.5
注釈250 | 御覧ぜで久しからむほどに | 以下「思さるべき」まで、藤壺の詞。 | 3.2.7
注釈251 | 容貌の異ざまにて | 出家した姿をいう。 | 3.2.7
注釈252 | 式部がやうにやいかでかさはなりたまはむ | 春宮の詞。「いかでか--む」は反語構文。『完訳』は「東宮づきの、見なれた女房であろう。異様な格好の人物として想起されたが、老齢ゆえの異様さであることが後の叙述から分る」と注す。 | 3.2.9
注釈253 | いふかひなくあはれにて | 『集成』は「（あまりのいわけなさに）力が脱け、胸がしめつけられるようで」の意に解す。『完訳』は「出家の悲愴な決意を理解しえない東宮の幼さが頼りなく不憫」と注す。 | 3.2.10
注釈254 | それは老いてはべれば醜きぞ | 以下「いとど久しかるべきぞ」まで、藤壺の詞。 | 3.2.11
注釈255 | 髪はそれよりも短くて | 大島本は朱筆で「も」をミセケチにして傍らに「て」と訂正する。 | 3.2.11
注釈256 | 久しうおはせぬは、恋しきものを | 春宮の詞。 | 3.2.13
注釈257 | ただかの御顔を脱ぎすべたまへり | 源氏に生き写しであるという。『古典セレクション』は「抜きすべたまへり」と整定し、「抜いて移しかえる、の意と解すべきであろう。通説は「脱ぎ」をあてて、脱いで移しかえる意。また「脱ぎ据ゑ」とする説もある。いずれにせよ、酷似するさまをいう」と注する。 | 3.2.14
注釈258 | 御歯のすこし朽ちて口の内黒みて笑みたまへる薫りうつくしきは女にて見たてまつらまほしうきよらなり | 子供の虫歯のかわいらしさと、美しさを「女にて」「きよら」と表現する。 | 3.2.14
注釈259 | いとかうしもおぼえたまへるこそ心憂けれ | 藤壺の感想。 | 3.2.14
注釈260 | 世のわづらはしさの空恐ろしうおぼえたまふなりけり | 『岷江入楚』所引三光院実枝説は「草子地なり」と指摘。 | 3.2.14
出典8 世に経れば憂さこそまされ 世にふれば憂さこそまされみ吉野の岩のかけ道踏み慣らしてむ 古今集雑下-九五一　読人しらず 3.2.1
校訂27 | 籠もり | 籠もり--こもる（る/＄り<朱>） | 3.2.1
校訂28 | らうたげにて | らうたげにて--らうたけ（け/+に）て | 3.2.1
校訂29 | 短くて | 短くて--みしかくも（も/＄て<朱>） | 3.2.11
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第四章 光る源氏の物語 雲林院参籠 第一段 秋、雲林院に参籠

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
4
第四章　光る源氏の物語　雲林院参籠
4 Tale of Hikaru-Genji
4.1
第一段　秋、雲林院に参籠
4-1 Genji visits to the temple of Unrin-in in Murasaki-no
4.1.1 　 大将の君は、宮をいと恋しう思ひきこえたまへど、「 あさましき御心のほどを、時々は、思ひ知るさまにも見せたてまつらむ」と、念じつつ過ぐしたまふに、人悪ろく、つれづれに思さるれば、 秋の野も見たまひがてら、雲林院に詣でたまへり。
           大将の君は、東宮をたいそう恋しくお思い申し上げになっているが、「情けないほど冷たいお心のほどを、時々は、お悟りになるようにお仕向け申そう」と、じっと堪えながらお過ごしなさるが、体裁が悪く、所在なく思われなさるので、秋の野も御覧になるついでに、雲林院に参詣なさった。
           源氏は中宮を恋しく思いながらも、どんなに御自身が冷酷であったかを反省おさせする気で引きこもっていたが、こうしていればいるほど見苦しいほど恋しかった。この気持ちを紛らそうとして、ついでに秋の花野もながめがてらに雲林院へ行った。
         Daisyau-no-Kimi ha, Miya wo ito kohisiu omohi kikoye tamahe do, "Asamasiki mikokoro no hodo wo, tokidoki ha, omohi-siru sama ni mo mise tatematura m." to, nenzi tutu sugusi tamahu ni, hitowaroku, turedure ni obosa rure ba, aki no no mo mi tamahi gatera, U'rinwin ni maude tamahe ri.
4.1.2 　「 故母御息所の御兄の律師の籠もりたまへる坊にて、法文など読み、行なひせむ」と思して、二、三日おはするに、あはれなること多かり。
           「故母御息所のご兄妹の律師が籠もっていらっしゃる坊で、法文などを読み、勤行をしよう」とお思いになって、二、三日いらっしゃると、心打たれる事柄が多かった。
           源氏の母君の桐壺（きりつぼ）の御息所（みやすどころ）の兄君の律師（りっし）がいる寺へ行って、経を読んだり、仏勤めもしようとして、二、三日こもっているうちに身にしむことが多かった。
         "Ko-haha-Miyasumdokoro no ohom-seuto no Ri'si no komori tamahe ru bau nite, hohumon nado yomi, okonahi se m." to obosi te, ni, sam-niti ohasuru ni, ahare naru koto ohokari.
4.1.3 　紅葉やうやう色づきわたりて、 秋の野のいとなまめきたるなど見たまひて、故里も忘れぬべく思さる。法師ばらの、才ある限り召し出でて、 論議せさせて聞こしめさせたまふ。 所からに、いとど世の中の常なさを思し明かしても、なほ、「 憂き人しもぞ」と、思し出でらるるおし明け方の月影に ★、法師ばらの閼伽たてまつるとて、からからと鳴らしつつ、菊の花、濃き薄き紅葉など、折り散らしたるも、 はかなげなれど、
           紅葉がだんだん一面に色づいてきて、秋の野がとても優美な様子などを御覧になって、邸のことなども忘れてしまいそうに思われなさる。法師たちで、学才のある者ばかりを召し寄せて、論議させてお聞きあそばす。場所柄のせいで、ますます世の中の無常を夜を明かしてお考えになっても、やはり、「つれない人こそ、恋しく思われる」と、思い出さずにはいらっしゃれない明け方の月の光に、法師たちが閼伽棚にお供え申そうとして、からからと鳴らしながら、菊の花、濃い薄い紅葉など、折って散らしてあるのも、些細なことのようだが、
           木立ちは紅葉（もみじ）をし始めて、そして移ろうていく秋草の花の哀れな野をながめていては家も忘れるばかりであった。学僧だけを選んで討論をさせて聞いたりした。場所が場所であるだけ人生の無常さばかりが思われたが、その中でなお源氏は恨めしい人に最も心を惹（ひ）かれている自分を発見した。朝に近い月光のもとで、僧たちが閼伽（あか）を仏に供える仕度（したく）をするのに、からからと音をさせながら、菊とか紅葉とかをその辺いっぱいに折り散らしている。
         Momidi yauyau iroduki watari te, aki no no no ito namameki taru nado mi tamahi te, hurusato mo wasure nu beku obosa ru. Hohusibara no, zae aru kagiri mesiide te, rongi se sase te, kikosimesa se tamahu. Tokorokara ni, itodo yononaka no tune nasa wo obosi akasi te mo, naho, "Uki hito simo zo." to, obosi ide raruru osiakegata no tukikage ni, hohusibara no aka tatematuru tote, karakara to narasi tutu, kiku no hana, koki usuki momidi nado, wori tirasi taru mo, hakanage nare do,
4.1.4 　「 このかたのいとなみは、この世もつれづれならず、後の世はた、頼もしげなり。 さも、あぢきなき身をもて悩むかな」
           「この方面のお勤めは、この世の所在なさの慰めになり、また来世も頼もしげである。それに引き比べ、つまらない身の上を持て余していることよ」
           こんなことは、ちょっとしたことではあるが、僧にはこんな仕事があって退屈を感じる間もなかろうし、未来の世界に希望が持てるのだと思うとうらやましい、自分は自分一人を持てあましているではないか
         "Kono kata no itonami ha, konoyo mo turedure nara zu, notinoyo hata, tanomosige nari. Samo, adikinaki mi wo mote-nayamu kana!"
4.1.5 　など、思し続けたまふ。律師の、いと尊き声にて、
           などと、お思い続けなさる。律師が、とても尊い声で、
           などと源氏は思っていた。律師が尊い声で
         nado, obosi tuduke tamahu. Ri'si no, ito tahutoki kowe nite,
4.1.6 　「 ▼ 念仏衆生摂取不捨」
           「念仏衆生摂取不捨」
           「念仏衆生（ねんぶつしゆじやう）摂取不捨（せつしゆふしや）」
         "Nenbutu syuzyau sehusyu husya."
4.1.7 　と、 うちのべて 行なひたまへるは、いとうらやましければ、「 なぞや」と思しなるに、まづ、姫君の心にかかりて思ひ出でられたまふぞ、 いと悪ろき心なるや。
           と、声を引き延ばして読経なさっているのは、とても羨ましいので、「どうして自分は」とお考えになると、まず、姫君が心にかかって思い出されなさるのは、まことに未練がましい悪い心であるよ。
           と唱えて勤行（ごんぎょう）をしているのがうらやましくて、この世が自分に捨てえられない理由はなかろうと思うのといっしょに紫の女王（にょおう）が気がかりになったというのは、たいした道心でもないわけである。
         to, uti-nobe te okonahi tamahe ru ha, ito urayamasikere ba, "Nazo ya?" to obosi naru ni, madu, Himegimi no kokoro ni kakari te omohi ide rare tamahu zo, ito waroki kokoro naru ya!
4.1.8 　例ならぬ日数も、おぼつかなくのみ思さるれば、 御文ばかりぞ、しげう聞こえたまふめる。
           いつにない長い隔ても、不安にばかり思われなさるので、お手紙だけは頻繁に差し上げなさるようである。
           幾日かを外で暮らすというようなことをこれまで経験しなかった源氏は恋妻に手紙を何度も書いて送った。
         Rei nara nu hikazu mo, obotukanaku nomi obosa rure ba, ohom-humi bakari zo, sigeu kikoye tamahu meru.
4.1.9 　「 行き離れぬべしやと、試みはべる道なれど、つれづれも慰めがたう、心細さまさりてなむ。 聞きさしたることありて、 やすらひはべるほど、いかに」
           「現世を離れることができようかと、ためしにやって来たのですが、所在ない気持ちも慰めがたく、心細さが募るばかりで。途中までしか聞いていない事があって、ぐずぐずしておりますが、いかがお過ごしですか」
           出家ができるかどうかと試みているのですが、寺の生活は寂しくて、心細さがつのるばかりです。もう少しいて法師たちから教えてもらうことがあるので滞留しますが、あなたはどうしていますか。
         "Yuki hanare nu besi ya to, kokoromi haberu miti nare do, turedure mo nagusame gatau, kokorobososa masari te nam. Kikisasi taru koto ari te, yasurahi haberu hodo, ikani?"
4.1.10 　など、 陸奥紙にうちとけ書きたまへるさへぞ、めでたき。
           などと、陸奥紙に、気楽にお書きになっているのまでが、素晴らしい。
           などと檀紙に飾り気もなく書いてあるのが美しかった。
         nado, Mitinokunigami ni uti-toke kaki tamahe ru sahe zo, medetaki.
4.1.11 　「 浅茅生の露のやどりに君をおきて
     四方の嵐ぞ静心なき」 		　「浅茅生に置く露のようにはかないこの世にあなたを置いてきたので
    まわりから吹きつける世間の激しい風を聞くにつけ、気ががりでなりません」 		　　あさぢふの露の宿りに君を置きて
    四方（よも）の嵐（あらし）ぞしづ心なき
         "Asadihu no tuyu no yadori ni Kimi wo oki te
yomo no arasi zo sidugokoro naki
4.1.12 　など、こまやかなるに、女君もうち泣きたまひぬ。御返し、 白き色紙に、
           などと情愛こまやかに書かれているので、女君もついお泣きになってしまった。お返事は、白い色紙に、
           という歌もある情のこもったものであったから紫夫人も読んで泣いた。返事は白い式紙（しきし）に、
         nado, komayaka naru ni, Womnagimi mo uti-naki tamahi nu. Ohom-kahesi, siroki sikisi ni,
4.1.13 　「 風吹けばまづぞ乱るる色変はる
     浅茅が露にかかるささがに」 		　「風が吹くとまっ先に乱れて色変わりするはかない浅茅生の露の上に
    糸をかけてそれを頼りに生きている蜘蛛のようなわたしですから」 		　　風吹けば先（ま）づぞ乱るる色かはる
    浅茅（あさぢ）が露にかかるささがに
         "Kaze huke ba madu zo midaruru iro kaharu
Asadi ga tuyu ni kakaru sasagani
4.1.14 　 とのみありて、「 御手はいとをかしうのみなりまさるものかな」と、独りごちて、うつくしとほほ笑みたまふ。
           とだけあるので、「ご筆跡はとても上手になっていくばかりだなあ」と、独り言を洩らして、かわいいと微笑んでいらっしゃる。
           とだけ書かれてあった。「字はますますよくなるようだ」と独言（ひとりごと）を言って、微笑しながらながめていた。
         to nomi ari te, "Ohom-te ha ito wokasiu nomi nari masaru mono kana!" to, hitorigoti te, utukusi to hohowemi tamahu.
4.1.15 　 常に書き交はしたまへば ★、わが御手にいとよく似て、今すこしなまめかしう、女しきところ書き添へたまへり。「 何ごとにつけても、けしうはあらず生ほし立てたりかし」と思ほす。
           いつも手紙をやりとりなさっているので、ご自分の筆跡にとてもよく似て、さらに少しなよやかで、女らしさが書き加わっていらっしゃった。「どのような事につけても、まあまあに育て上げたものよ」とお思いになる。
           始終手紙や歌を書き合っている二人は、夫人の字がまったく源氏のに似たものになっていて、それよりも少し艶（えん）な女らしいところが添っていた。どの点からいっても自分は教育に成功したと源氏は思っているのである。
         Tune ni kaki kahasi tamahe ba, waga ohom-te ni ito yoku ni te, imasukosi namamekasiu, womnasiki tokoro kaki sohe tamahe ri. "Nanigoto ni tuke te mo, kesiu ha ara zu ohositate tari kasi." to omohosu.
注釈261 | 大将の君は宮をいと恋しう思ひきこえたまへど | 源氏は東宮を。 | 4.1.1
注釈262 | あさましき御心のほどを時々は思ひ知るさまにも見せたてまつらむ | 源氏の心中。 | 4.1.1
注釈263 | 秋の野も見たまひがてら雲林院に詣でたまへり | 紫野にある寺院。もと淳和天皇の離宮、仁明天皇の皇子常康親王が伝領し出家して寺院となった。村上天皇の時には勅願によって堂塔が建てられ、重んじられた寺。 | 4.1.1
注釈264 | 故母御息所の御兄の律師 | 母桐壺更衣の兄。源氏の伯父に当たる。 | 4.1.2
注釈265 | 秋の野のいとなまめきたるなど | 『休聞抄』は「秋の野になまめき立てる女郎花あなかしがまし花も一時」（古今集俳諧、一〇一六、僧正遍昭）を指摘する。 | 4.1.3
注釈266 | 論議 | 問答形式による経文の義の議論。 | 4.1.3
注釈267 | 所からにいとど世の中の常なさを思し明かしても | 源氏、所柄いっそう世の無常を感じるが、藤壺が思い出され、出家には踏み切れない。藤壺執心を語る。 | 4.1.3
注釈268 | 憂き人しもぞと思し出でらるるおし明け方の月影に | 『源氏釈』は「天の戸を押し明け方の月見れば憂き人しもぞ恋しかりける」（新古今集恋四、一二六〇、読人しらず）を指摘。「憂き人」は藤壺をさす。やはり藤壺が恋しいの意。 | 4.1.3
注釈269 | はかなげなれど | 『集成』『古典セレクション』は諸本に従って「はかなけれど」と校訂する。 | 4.1.3
注釈270 | このかたのいとなみは | 以下「もてなやむかな」まで、源氏の思念。しかし、地の文が自然と源氏の心中文となっていく形態の文章。前半は、出家生活への憧れ。 | 4.1.4
注釈271 | さもあぢきなき身をもて悩むかな | 反転して、我が人生を顧みる。「若紫」巻にも出家生活への憧れと「わが罪のほど恐ろしう、あぢきなきことに心をしめて」という反省が語られていた。 | 4.1.4
注釈272 | 念仏衆生摂取不捨 | 律師の経文の声。『観無量寿経』の文句。念仏を唱える衆生は皆受け入れて捨てない、という意。 | 4.1.6
注釈273 | うちのべて | 声を長く引いての意。 | 4.1.7
注釈274 | 行なひたまへるはいとうらやましければ | 大島本は「をこなひ給へるハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「行ひたまへるが」と校訂する。源氏の出家生活への憧れ。北山以来持ち続けていた。 | 4.1.7
注釈275 | なぞやと思しなるにまづ姫君の心にかかりて思ひ出でられたまふぞ | 『集成』は「なぜ出家できないのか、そんなはずはない、というお考えになられるにつけて」の意に解す。「葵」巻にも「憂しと思ひしみにし世もなべて厭はしうなりたまひて、かかる絆だに添はざらましかば、願はしきさまにもなりなましと思すには、まづ対の姫君のさうざうしくてものしたまふらむありさまぞ、ふと思しやらるる」とあった。 | 4.1.7
注釈276 | いと悪ろき心なるや | 語り手の源氏の心を批評。『岷江入楚』が「草子の評也」と指摘。『完訳』は「語り手の評。読者の非難を先取りしながら、源氏の苦衷を暗示」と注す。 | 4.1.7
注釈277 | 御文ばかりぞしげう聞こえたまふめる | 源氏は雲林院から二条院の紫の君のもとに手紙を頻繁に通わしていた。「める」（推量の助動詞）、語り手の主観的推量のニュアンス。 | 4.1.8
注釈278 | 行き離れぬべしやと試みはべる道なれど | 以下「やすらひはべるほどをいかに」まで、源氏の手紙文。「行き離れぬべしや」を『集成』は「俗世が捨てられるだろうか」の意に解す。 | 4.1.9
注釈279 | 聞きさしたること | まだ教えを聞き残した所があるの意。 | 4.1.9
注釈280 | やすらひはべるほどいかに | 大島本は「やすらひ侍ほといかに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「はべるほどを」と格助詞「を」を補訂する。 | 4.1.9
注釈281 | 陸奥紙 | 白く厚ぼったい雑用向きの用紙。 | 4.1.10
注釈282 | 浅茅生の露のやどりに君をおきて--四方の嵐ぞ静心なき | 源氏の贈歌。紫の君の身の上が心配でならないの意。『完訳』は「「あさぢふの露」が「四方のあらし」に吹き散る景に、世の「常なさを思しあか」す源氏の心を象徴」と指摘。 | 4.1.11
注釈283 | 白き色紙に | 白色の薄様の紙。陸奥紙の白色に応じたもの。 | 4.1.12
注釈284 | 風吹けばまづぞ乱るる色変はる--浅茅が露にかかるささがに | 紫の君の返歌。「色変はる」に源氏の心変わりをいい、「ささがに」（蜘蛛の糸）は自分をいう。源氏を頼りに生きているという意。 | 4.1.13
注釈285 | とのみありて | 大島本は「とのミありて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「とのみあり」と校訂する。 | 4.1.14
注釈286 | 御手はいとをかしうのみなりまさるものかな | 源氏の感想。紫の君の筆跡の上達を思う。 | 4.1.14
注釈287 | 常に書き交はしたまへば | 大島本は朱筆で「に」を補入する。 | 4.1.15
注釈288 | 何ごとにつけてもけしうはあらず生ほし立てたりかし | 源氏の感想。 | 4.1.15
出典9 | 憂き人しもぞ | 天の戸を押し開け方の月見れば憂き人しもぞ恋しかりける | 新古今集恋四-一二六〇 読人しらず | 4.1.3
出典10 | 念仏衆生摂取不捨 | 念仏衆生摂取不捨 | 観音無量寿経 | 4.1.6
校訂30 常に 常に--つね（ね/+に<朱>） 4.1.15
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第四章 光る源氏の物語 雲林院参籠 第二段 朝顔斎院と和歌を贈答

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
4
第四章　光る源氏の物語　雲林院参籠
4 Tale of Hikaru-Genji
4.2
第二段　朝顔斎院と和歌を贈答
4-2 Genji and Asagao send a mail each other
4.2.1 　 吹き交ふ風も近きほどにて、斎院にも聞こえたまひけり。中将の君に、
           吹き通う風も近い距離なので、斎院にも差し上げなさった。中将の君に、
           斎院のいられる加茂はここに近い所であったから手紙を送った。女房の中将あてのには、
         Hukikahu kaze mo tikaki hodo nite, Saiwin ni mo kikoye tamahi keri. Tyuuzyau-no-Kimi ni,
4.2.2 　「 かく、旅の空になむ、もの思ひにあくがれにけるを、思し知るにもあらじかし」
           「このように、旅の空に、物思いゆえに身も魂もさまよい出たのを、ご存知なはずはありますまいね」
           物思いがつのって、とうとう家を離れ、こんな所に宿泊していますことも、だれのためであるかとはだれもご存じのないことでしょう。
         "Kaku, tabi no sora ni nam, monoomohi ni akugare ni keru wo, obosi siru ni mo arazi kasi."
4.2.3 　など、怨みたまひて、御前には、
           などと、恨み言を述べて、御前には、
           などと恨みが述べてあった。当の斎院には、
         nado, urami tamahi te, omahe ni ha,
4.2.4 　「 かけまくはかしこけれどもそのかみの
     秋思ほゆる木綿欅かな 		　「口に上して言うことは恐れ多いことですけれど
    その昔の秋のころのことが思い出されます 		　　かけまくも畏（かしこ）けれどもそのかみの
    秋思ほゆる木綿襷（ゆふだすき）かな
         "Kakemaku ha kasikokere domo sonokami no
aki omohoyuru yuhudasuki kana
4.2.5 　 ▼ 昔を今に、と思ひたまふるもかひなく、 とり返されむもののやうに ★」
           昔の仲を今に、と存じます甲斐もなく、取り返せるもののようにも」
           昔を今にしたいと思いましてもしかたのないことですね。自分の意志で取り返しうるもののように。
         Mukasi wo ima ni, to omohi tamahuru mo kahinaku, torikahesa re m mono no yau ni."
4.2.6 　と、 なれなれしげに、 唐の浅緑の紙に、榊に木綿つけなど、神々しうしなして参らせたまふ。
           と、親しげに、唐の浅緑の紙に、榊に木綿をつけたりなど、神々しく仕立てて差し上げさせなさる。
           となれなれしく書いた浅緑色の手紙を、榊（さかき）に木綿（ゆう）をかけ神々（こうごう）しくした枝につけて送ったのである。
         to, narenaresige ni, kara no asamidori no kami ni, sakaki ni yuhu tuke nado, kaugausiu si nasi te mawira se tamahu.
4.2.7 　御返り、中将、
           お返事、中将、
           中将の返事は、
         Ohom-kaheri, Tyuuzyau,
4.2.8 　「 紛るることなくて、来し方のことを思ひたまへ出づるつれづれのままには、思ひやりきこえさすること多くはべれど、かひなくのみなむ」
           「気の紛れることもなくて、過ぎ去ったことを思い出してはその所在なさに、お偲び申し上げること、多くございますが、何の甲斐もございません事ばかりで」
           同じような日ばかりの続きます退屈さからよく昔のことを思い出してみるのでございますが、それによってあなた様を聯想（れんそう）することもたくさんございます。しかしここでは何も現在へは続いて来ていないのでございます、別世界なのですから。
         "Magiruru koto naku te, kisikata no koto wo omohi tamahe iduru turedure no mama ni ha, omohiyari kikoye sasuru koto ohoku habere do, kahinaku nomi nam."
4.2.9 　と、すこし心とどめて多かり。御前のは、木綿の片端に、
           と、少し丹念に多く書かれていた。御前の歌は、木綿の片端に、
           まだいろいろと書かれてあった。女王のは木綿（ゆう）の片（はし）に、
         to, sukosi kokoro todome te ohokari. Omahe no ha, yuhu no katahasi ni,
4.2.10 　「 そのかみやいかがはありし木綿欅
     心にかけてしのぶらむゆゑ 		　「その昔どうだったとおっしゃるのでしょうか
    心にかけて偲ぶとおっしゃるわけは 		　　そのかみやいかがはありし木綿襷（ゆふだすき）
    心にかけて忍ぶらんゆゑ
         "Sonokami ya ikaga ha ari si yuhudasuki
kokoro ni kake te sinobu ram yuwe
4.2.11 　 近き世に」
           近い世には」
Tikaki yo ni."
4.2.12 　とぞある。
           とある。
           とだけ書いてあった。
         to zo aru.
4.2.13 　「 御手、こまやかにはあらねど、らうらうじう、 草などをかしうなりにけり。まして、朝顔もねびまさりたまへらむかし」と 思ほゆるも、ただならず、恐ろしや。
           「ご筆跡、こまやかな美しさではないが、巧みで、草書きなど美しくなったものだ。ましてや、お顔も、いよいよ美しくなられたろう」と想像されるのも、心が騒いで、恐ろしいことよ。
           斎院のお字には細かな味わいはないが、高雅で漢字のくずし方など以前よりももっと巧みになられたようである。ましてその人自身の美はどんなに成長していることであろうと、そんな想像をして胸をとどろかせていた。神罰を思わないように。
         "Ohom-te, komayaka ni ha ara ne do, raurauziu, sau nado wokasiu nari ni keri. Masite, asagaho mo nebimasari tamahe ra m kasi." to omohoyuru mo, tada nara zu, osorosi ya!
4.2.14 　「 あはれ、このころぞかし。野の宮のあはれなりしこと」と思し出でて、「 あやしう、やうのもの」と、神恨めしう思さるる御癖の、見苦しきぞかし。わりなう思さば、さもありぬべかりし年ごろは、のどかに過ぐいたまひて、 今は悔しう思さるべかめるも、あやしき御心なりや。
           「ああ、このころであったよ。野宮でのしみじみとした事は」とお思い出しになって、「不思議に、同じような事だ」と、神域を恨めしくお思いになられるご性癖が、見苦しいことである。是非にとお思いなら、望みのようにもなったはずのころには、のんびりとお過ごしになって、今となって悔しくお思いになるらしいのも、奇妙なご性質だことよ。
           源氏はまた去年の野の宮の別れがこのころであったと思い出して、自分の恋を妨げるものは、神たちであるとも思った。むずかしい事情が間にあればあるほど情熱のたかまる癖をみずから知らないのである。それを望んだのであったら加茂の女王との結婚は困難なことでもなかったのであるが、当時は暢気（のんき）にしていて、今さら後悔の涙を無限に流しているのである。
         "Ahare, konokoro zo kasi. Nonomiya no ahare nari si koto." to obosi ide te, "Ayasiu, yau no mono." to, Kami uramesiu obosa ruru ohom-kuse no, migurusiki zo kasi. Warinau obosa ba, samo ari nu bekari si tosigoro ha, nodoka ni sugui tamahi te, ima ha kuyasiu obosa ru beka' meru mo, ayasiki mikokoro nari ya!
4.2.15 　院も、かくなべてならぬ御心ばへを見知りきこえたまへれば、たまさかなる御返りなどは、 えしももて離れきこえたまふまじかめり。 すこしあいなきことなりかし。
           齋院も、このような一通りでないお気持ちをよくお見知り申し上げていらっしゃるので、時たまのお返事などには、あまりすげなくはお応え申すこともできないようである。少し困ったことである。
           斎院も普通の多情で書かれる手紙でないものを、これまでどれだけ受けておいでになるかしれないのであって、源氏をよく理解したお心から手紙の返事もたまにはお書きになるのである。厳正にいえば、神聖な職を持っておいでになって、少し謹慎が足りないともいうべきことであるが。
         Win mo, kaku nabete nara nu mikokorobahe wo misiri kikoye tamahe re ba, tamasaka naru ohom-kaheri nado ha, e simo mote-hanare kikoye tamahu mazika' meri. Sukosi ainaki koto nari kasi.
4.2.16 　 六十巻といふ書、読みたまひ、おぼつかなきところどころ解かせなどしておはしますを、「 山寺には、いみじき光行なひ出だしたてまつれり」と、「 仏の御面目あり」と、あやしの法師ばらまでよろこびあへり。しめやかにて、世の中を思ほしつづくるに、帰らむことももの憂かりぬべけれど、 人一人の御こと思しやるがほだしなれば、久しうもえおはしまさで、寺にも 御誦経いかめしうせさせたまふ。あるべき限り、上下の僧ども、そのわたりの山賤まで物賜び、尊きことの限りを尽くして出でたまふ。見たてまつり送るとて、 このもかのもに、あやしき しはふるひどもも集りてゐて、涙を落としつつ見たてまつる。 黒き御車のうちにて、藤の御袂にやつれたまへれば、ことに見えたまはねど、ほのかなる御ありさまを、世になく思ひきこゆべかめり。
           六十巻という経文、お読みになり、不明な所々を解説させたりなどしていらっしゃるのを、「山寺にとっては、たいそうな光明を修行の力でお祈り出し申した」と、「仏の御面目が立つことだ」と、賎しい法師連中までが喜び合っていた。静かにして、世の中のことをお考え続けなさると、帰ることも億劫な気持ちになってしまいそうだが、姫君一人の身の上をご心配なさるのが心にかかる事なので、長くはいらっしゃれないで、寺にも御誦経の御布施を立派におさせになる。伺候しているすべての、身分の上下を問わない僧ども、その周辺の山賎にまで、物を下賜され、あらゆる功徳を施して、お出になる。お見送り申そうとして、あちらこちらに、賎しい柴掻き人連中が集まっていて、涙を落としながら拝し上げる。黒いお車の中に、喪服を着て質素にしていらっしゃるので、よくはっきりお見えにならないが、かすかなご様子を、またとなく素晴らしい人とお思い申し上げているようである。
           天台の経典六十巻を読んで、意味の難解な所を僧たちに聞いたりなどして源氏が寺にとどまっているのを、僧たちの善行によって仏力（ぶつりき）でこの人が寺へつかわされたもののように思って、法師の名誉であると、下級の輩までも喜んでいた。静かな寺の朝夕に人生を観じては帰ることがどんなにいやなことに思われたかしれないのであるが、紫の女王一人が捨てがたい絆（ほだし）になって、長く滞留せずに帰ろうとする源氏は、その前に盛んな誦経（ずきょう）を行なった。あるだけの法師はむろん、その辺の下層民にも物を多く施した。帰って行く時には、寺の前の広場のそこここにそうした人たちが集まって、涙を流しながら見送っていた。諒闇（りょうあん）中の黒い車に乗った喪服姿の源氏は平生よりもすぐれて見えるわけもないが、美貌（びぼう）に心の惹（ひ）かれない人もなかった。
         Rokuzihu-kwan to ihu humi, yomi tamahi, obotukanaki tokorodokoro toka se nado si te ohasimasu wo, "Yamadera ni ha, imiziki hikari okonahi idasi tatemature ri." to, "Hotoke no ohom-menboku ari." to, ayasi no hohusibara made yorokobi ahe ri. Simeyaka nite, yononaka wo omohosi tudukuru ni, kahera m koto mo monoukari nu bekere do, hito hitori no ohom-koto obosiyaru ga hodasi nare ba, hisasiu mo e ohasimasa de, Tera ni mo mizukyau ikamesiu se sase tamahu. Aru beki kagiri, kami simo no sou-domo, sono watari no yamagatu made mono tabi, tahutoki koto no kagiri wo tukusi te ide tamahu. Mi tatematuri okuru tote, konomokanomo ni, ayasiki sihahuruhi-domo mo atumari te wi te, namida wo otosi tutu mi tatematuru. Kuroki mikuruma no uti ni te, hudi no ohom-tamoto ni yature tamahe re ba, koto ni miye tamaha ne do, honoka naru ohom-arisama wo, yo ni naku omohi kikoyu beka' meri.
注釈289 | 吹き交ふ風も近きほどにて、斎院にも聞こえたまひけり | 源氏、朝顔斎院と和歌を贈答。朝顔姫君は今年春に斎院に卜定された。一年目は宮中の初斎院にいるはずだが、今、紫野にいる。本来、紫野には二年目に移るべきもの。何かの事情で早まったものか。 | 4.2.1
注釈290 | かく旅の空になむ | 以下「あらじかし」まで、源氏の斎院への手紙文。 | 4.2.2
注釈291 | かけまくはかしこけれどもそのかみの--秋思ほゆる木綿欅かな | 源氏の朝顔斎院への贈歌。「そのかみの秋」は物語に直接語られていないが、「帚木」巻の「式部卿宮の姫君に朝顔奉り給ひし歌など」とあったことをさすか。昔が思い出されて恋しいの意。 | 4.2.4
注釈292 | 昔を今に | 以下「もののやうに」まで、和歌に添えた言葉。『源氏釈』は「いにしへのしづのおだまき繰り返し昔を今になすよしもがな」（伊勢物語）を指摘する。 | 4.2.5
注釈293 | とり返されむもののやうに | 『一葉抄』は「取り返すものにもがなや世の中をありしながらのわが身と思はむ」（出典未詳）を指摘する。 | 4.2.5
注釈294 | なれなれしげに | 『集成』は「事あり顔に」の意に、また『完訳』は「いかにも心やすげに」の意に解す。 | 4.2.6
注釈295 | 唐の浅緑の紙に榊に木綿つけなど | 榊の緑色に合わせて浅緑色の唐紙を用いた。 | 4.2.6
注釈296 | 紛るることなくて | 以下「かひなくのみなむ」まで、中将君の手紙の返事。 | 4.2.8
注釈297 | そのかみやいかがはありし木綿欅--心にかけてしのぶらむゆゑ | 朝顔斎院の返歌。「そのかみ」「木綿襷」の語句を引用して返す。 | 4.2.10
注釈298 | 近き世に | 返歌に添えた言葉。引歌があるらしいが不明。 | 4.2.11
注釈299 | 御手こまやかにはあらねどらうらうじう | 『集成』は「味わいがあるというのではないが、巧みで」の意に、また『完訳』は「繊細な美しさではないけれども、書きなれた巧みさで」の意に解す。 | 4.2.13
注釈300 | 草などをかしうなりにけり。まして、朝顔もねびまさりたまへらむかし | 大島本は「ねひまさり給へらむかし」とある。『新大系』『古典セレクション』は底本のまま（「たまへ」「ら」「む」「かし」）とする。『集成』は「たまふらむかし」と校訂する。源氏の想像。「朝顔」という呼称は「帚木」巻に「式部卿宮の姫君に朝顔奉りたまひし」云々を受ける。 | 4.2.13
注釈301 | 思ほゆるもただならず恐ろしや | 大島本は元の文字を擦り消して「とおもほゆるも」と重ね書きをする。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思ひやるも」と校訂する。「恐ろしや」は語り手の感情移入の表現。 | 4.2.13
注釈302 | あはれこのころぞかし野の宮のあはれなりしこと | 源氏の心中。昨年の秋、御息所との別離を思い出す。 | 4.2.14
注釈303 | あやしうやうのものと神恨めしう思さるる御癖の見苦しきぞかし | 「やうのもの」とは同様のものの意。『完訳』は「同じ秋に神域の女に心をうごかすという奇妙な類似」と注す。この前後、源氏の心中を語りながら、それに対する語り手の批評が語られる（以下「あいなきことなりかし」まで）。『集成』は「「あやしう」以下、草子地。「かし」は読者（聴き手）に念を押す気持を表す強意の助詞」と注す。 | 4.2.14
注釈304 | 今は悔しう思さるべかめるもあやしき御心なりや | 「べか」「める」「あやしき」「なり」「や」の語句は語り手の感情移入による表現。草子地といわれるゆえん。源氏の性格に対する批評の言である。『完訳』は「このあたり、語り手の評言を多用。非難を先取りしながら、源氏固有の色好み像を造型」と注す。 | 4.2.14
注釈305 | えしももて離れきこえたまふまじかめり | 「まじか」「めり」も語り手の推量に基づく表現。 | 4.2.15
注釈306 | すこしあいなきことなりかし | 語り手の朝顔斎院の態度に対する批評の言。 | 4.2.15
注釈307 | 六十巻といふ書、読みたまひ | 「六十巻」は天台六十巻の教典をさす。『法華玄義』『法華文句』『摩訶止観』（各十巻）とその注釈『法華玄義疏記』『法華文句疏記』『止観輔行伝弘決』（各十巻）をさす。 | 4.2.16
注釈308 | 山寺にはいみじき光行なひ出だしたてまつれり | 雲林院の僧たちの言葉。ただし、「山寺には」が地の文か詞の文かは不分明。『完訳』は「山寺には」の下に読点を付す。源氏の雲林院来臨を最高の言葉で表して喜んだもの。 | 4.2.16
注釈309 | 仏の御面目あり | 僧侶たちの言葉。『完訳』は「仏の御面目が立つこと」の意に解す。 | 4.2.16
注釈310 | 人一人の御こと思しやるがほだしなれば | 紫の君をさす。一説には藤壺をさすという説もある。世の無常を思い仏道修業に勤しむことよりも紫の君の身の上が心にかかることとして大事であるという源氏。 | 4.2.16
注釈311 | 御誦経いかめしうせさせたまふ | 御誦経に対するお布施を盛大におさせになるの意。 | 4.2.16
注釈312 | このもかのもに | 歌ことばをかりた表現。『原中最秘抄』は「筑波嶺のこのもかのもに蔭はあれど君がみかげにますかげはなし」（古今集東歌、一〇九五）を指摘する。 | 4.2.16
注釈313 | しはふるひどもも | 「しはふるひともゝ」（大横池）、「しはふる人ともゝ」（榊）、「しはふるひとゝも」（三）、「しはふるい人とも」（肖書）という異同がある。語義不明。 | 4.2.16
注釈314 | 黒き御車のうちにて藤の御袂にやつれたまへれば | 源氏の父桐壺院の喪に服している姿。 | 4.2.16
出典11 | 昔を今に | いにしへのしづのをだまき繰り返し昔を今になすよしもがな | 伊勢物語-六五 | 4.2.5
出典12 | とり返され | 取り返す物にもがなや世の中をありしながらの我が身と思はむ | 出典未詳-源氏釈所引 | 4.2.5
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第四章 光る源氏の物語 雲林院参籠 第三段 源氏、二条院に帰邸

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
4
第四章　光る源氏の物語　雲林院参籠
4 Tale of Hikaru-Genji
4.3
第三段　源氏、二条院に帰邸
4-3 Genji gets back to Nijo-in
4.3.1 　女君は、日ごろのほどに、ねびまさりたまへる心地して、いといたうしづまりたまひて、世の中いかがあらむと思へるけしきの、心苦しうあはれにおぼえたまへば、 あいなき心のさまざま乱るるやしるからむ、「 色変はる」とありしもらうたうおぼえて、常よりことに語らひきこえたまふ。
           女君は、この数日間に、いっそう美しく成長なさった感じがして、とても落ち着いていらして、男君との仲が今後どうなって行くのだろうと思っている様子が、いじらしくお思いなさるので、困った心がさまざまに乱れているのがはっきりと目につくのだろうか、「色変わる」とあったのも、かわいらしく思われて、いつもよりも親密にお話し申し上げなさる。
           夫人は幾日かのうちに一段ときれいになったように思われた。高雅に落ち着いている中に、源氏の愛を不安がる様子の見えるのが可憐（かれん）であった。幾人かの人を思う幾つかの煩悶（はんもん）は外へ出て、この人の目につくほどのことがあったのであろう、「色変はる」というような歌を詠（よ）んできたのではないかと哀れに思って、源氏は常よりも強い愛を夫人に感じた。
         Womnagimi ha, higoro no hodo ni, nebi masari tamahe ru kokoti si te, ito itau sidumari tamahi te, yononaka ikaga ara m to omohe ru kesiki no, kokorogurusiu ahare ni oboye tamahe ba, ainaki kokoro no samazama midaruru ya sirukara m, "Iro kaharu" to ari si mo rautau oboye te, tune yori koto ni katarahi kikoye tamahu.
4.3.2 　 山づとに持たせたまへりし紅葉、御前のに御覧じ比ぶれば、ことに染めましける露の心も見過ぐしがたう、 おぼつかなさも、人悪るきまでおぼえたまへば、ただおほかたにて宮に参らせたまふ。命婦のもとに、
           山の土産にお持たせになった紅葉、お庭先のと比べて御覧になると、格別に一段と染めてあった露の心やりも、そのままにはできにくく、久しいご無沙汰も体裁悪いまで思われなさるので、ただ普通の贈り物として、宮に差し上げなさる。命婦のもとに、
           山から折って帰った紅葉（もみじ）は庭のに比べるとすぐれて紅（あか）くきれいであったから、それを、長く何とも手紙を書かないでいることによって、また堪えがたい寂しさも感じている源氏は、ただ何でもない贈り物として、御所においでになる中宮（ちゅうぐう）の所へ持たせてやった。手紙は命婦（みょうぶ）へ書いたのであった。
         Yamaduto ni mota se tamahe ri si momidi, omahe no ni goranzi kurabure ba, kotoni some masi keru tuyu no kokoro mo misugusi gatau, obotukanasa mo, hitowaruki made oboye tamahe ba, tada ohokata nite Miya ni mawira se tamahu. Myaubu no moto ni,
4.3.3 　「 入らせたまひにけるを、めづらしきこととうけたまはるに、 宮の間の事、おぼつかなくなりはべりにければ、静心なく思ひたまへながら、行ひもつとめむなど、思ひ立ちはべりし日数を、 心ならずやとてなむ、日ごろになりはべりにける。 紅葉は、一人見はべるに、 錦暗う思ひたまふればなむ。折よくて御覧ぜさせたまへ」
           「参内あそばしたのを、珍しい事とお聞きいたしましたが、東宮との間の事、ご無沙汰いたしておりましたので、気がかりに存じながらも、仏道修行を致そうなどと、計画しておりました日数を、不本意なことになってはと、何日にもなってしまいました。紅葉は、独りで見ていますと、せっかくの美しさも残念に思われましたので。よい折に御覧下さいませ」
           珍しく御所へおはいりになりましたことを伺いまして、両宮様いずれへも御無沙汰（ごぶさた）しておりますので、その際にも上がってみたかったのですが、しばらく宗教的な勉強をしようとその前から思い立っていまして、日どりなどを決めていたものですから失礼いたしました。紅葉（もみじ）は私一人で見ていましては、錦を暗い所へ置いておく気がしてなりませんから持たせてあげます。よろしい機会に宮様のお目にかけてください。
         "Ira se tamahi ni keru wo, medurasiki koto to uketamaharu ni, Miya no ahida no koto, obotukanaku nari haberi ni kere ba, sidugokoro naku omohi tamahe nagara, okonahi mo tutome m nado, omohitati haberi si hikazu wo, kokoronarazu ya tote nam, higoro ni nari haberi ni keru. Momidi ha, hitori mi haberu ni, nisiki kurau omohi tamahure ba nam. Wori yoku te goranze sase tamahe."
4.3.4 　などあり。
           などとある。
           と言うのである。
         nado ari.
4.3.5 　 げに、いみじき枝どもなれば、 御目とまるに、例の、 いささかなるものありけり。人びと見たてまつるに、御顔の色も移ろひて、
           なるほど、立派な枝ぶりなので、お目も惹きつけられると、いつものように、ちょっとした文が結んであるのだった。女房たちが拝見しているので、お顔の色も変わって、
           実際珍しいほどにきれいな紅葉であったから、中宮も喜んで見ておいでになったが、その枝に小さく結んだ手紙が一つついていた。女房たちがそれを見つけ出した時、宮はお顔の色も変わって、
         Geni, imiziki eda-domo nare ba, ohom-me tomaru ni, rei no, isasaka naru mono ari keri. Hitobito mi tatematuru ni, ohom-kaho no iro mo uturohi te,
4.3.6 　「 なほ、かかる心の絶えたまはぬこそ、いと疎ましけれ。あたら思ひやり深うものしたまふ人の、ゆくりなく、かうやうなること、折々混ぜたまふを、人もあやしと見るらむかし」
           「依然として、このようなお心がお止みにならないのが、ほんとうに嫌なこと。惜しいことに思慮深くいらっしゃる方が、考えもなく、このようなこと、時々お加えなさるのを、女房たちもきっと変だと思うであろう」
           まだあの心を捨てていない、同情心の深いりっぱな人格を持ちながら、こうしたことを突発的にする矛盾があの人にある、女房たちも不審を起こすに違いない
         "Naho, kakaru kokoro no taye tamaha nu koso, ito utomasikere. Atara omohiyari hukau monosi tamahu hito no, yukurinaku, kauyau naru koto, woriwori maze tamahu wo, hito mo ayasi to miru ram kasi."
4.3.7 　と、心づきなく思されて、瓶に挿させて、廂の柱のもとにおしやらせたまひつ。
           と、気に食わなく思われなさって、瓶に挿させて、廂の柱のもとに押しやらせなさった。
           と反感をお覚えになって、瓶（かめ）に挿（さ）させて、庇（ひさし）の間（ま）の柱の所へ出しておしまいになった。
         to, kokorodukinaku obosa re te, kame ni sasa se te, hisasi no hasira no moto ni osiyara se tamahi tu.
注釈315 | あいなき心のさまざま乱るるや | 以下「らうたう」まで、源氏の心中を地の文で語る。『集成』は「（藤壺に焦がれる）自分の困った心の、あれこれ思い乱れる様子がはっきり（紫の上に）分るのか」の意に解す。 | 4.3.1
注釈316 | 色変はる | 紫の君の返歌「風吹けばまづぞ乱るる色変はる浅茅が露にかかるささがに」の言葉。 | 4.3.1
注釈317 | 山づとに持たせたまへりし | 源氏、山の紅葉を土産に持ち帰る。 | 4.3.2
注釈318 | おぼつかなさも人悪るきまでおぼえたまへば | 大島本は「人悪るきまで」について、朱筆で「は（者）」をミセケチにして傍らに墨筆で「わ（王）」と訂正し、「る（流）」「きまて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は、諸本に従って「人わろき」と校訂する。藤壺への御無沙汰。 | 4.3.2
注釈319 | 入らせたまひにけるをめづらしきことと | 以下「御覧ぜさせたまへ」まで、源氏の手紙文。「入らせたまひにける」は藤壺が宮中に参内なさったの意。 | 4.3.3
注釈320 | 宮の間の事 | 春宮の後見に関する事。 | 4.3.3
注釈321 | 心ならずや | 「打ち切らむ」などの語句が省略。 | 4.3.3
注釈322 | 紅葉は一人見はべるに錦暗う | 『源氏釈』は「見る人もなくて散りぬる奥山の紅葉は夜の錦なりけり」（古今集秋下、二九七、紀貫之）を指摘する。 | 4.3.3
注釈323 | げにいみじき | 「げに」は藤壺と語り手の感想が一体化した表現。 | 4.3.5
注釈324 | 御目とまるに | 主語は藤壺。 | 4.3.5
注釈325 | いささかなるもの | 源氏からの手紙。 | 4.3.5
注釈326 | なほかかる心の | 以下「見るらむかし」まで、藤壺の心中。 | 4.3.6
出典13 錦暗う思ひ 見る人もなくて散りぬる奥山の紅葉は夜の錦なりけり 古今集秋下-二九七　紀貫之 4.3.3
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第四章 光る源氏の物語 雲林院参籠 第四段 朱雀帝と対面

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
4
第四章　光る源氏の物語　雲林院参籠
4 Tale of Hikaru-Genji
4.4
第四段　朱雀帝と対面
4-4 Genji visits the Imperial Court to meet Mikado of his brother
4.4.1 　おほかたのことども、宮の御事に触れたることなどをば、うち頼めるさまに、 すくよかなる御返りばかり聞こえたまへるを、「 さも心かしこく、尽きせずも」と、恨めしうは見たまへど、何ごとも後見きこえならひたまひにたれば、「 人あやしと、見とがめもこそすれ」と思して、 まかでたまふべき日、参りたまへり。
           一般の事柄で、宮の御事に関することなどは、頼りにしている様子に、素っ気ないお返事ばかりを申し上げなさるので、「なんと冷静に、どこまでも」と、愚痴をこぼしたく御覧になるが、どのような事でもご後見申し上げ馴れていらっしゃるので、「女房が変だと、怪しんだりしたら大変だ」とお思いになって、退出なさる予定の日に、参内なさった。
           ただのこと、東宮の御上についてのことなどには信頼あそばされることを、丁寧に感情を隠して告げておよこしになる中宮を、どこまでも理智（りち）だけをお見せになると源氏は恨んでいた。東宮のお世話はことごとく源氏がしていて、それを今度に限って冷淡なふうにしてみせては人が怪しがるであろうと思って、源氏は中宮が御所をお出になる日に行った。
         Ohokata no koto-domo, Miya no ohom-koto ni hure taru koto nado wo ba, uti-tanome ru sama ni, sukuyoka naru ohom-kaheri bakari kikoye tamahe ru wo, "Samo kokorokasikoku, tukisezu mo." to, uramesiu ha mi tamahe do, nanigoto mo usiromi kikoye narahi tamahi ni tare ba, "Hito ayasi to, mitogame mo koso sure." to obosi te, makade tamahu beki hi, mawiri tamahe ri.
4.4.2 　 まづ、内裏の御方に参りたまへれば ★、のどやかにおはしますほどにて、昔今の御物語聞こえたまふ。 御容貌も、院にいとよう似たてまつりたまひて、今すこしなまめかしき気添ひて、なつかしうなごやかにぞおはします ★。かたみにあはれと見たてまつりたまふ。
           まず最初、帝の御前に参上なさると、くつろいでいらっしゃるところで、昔今のお話を申し上げなさる。御容貌も、院にとてもよくお似申していらして、さらに一段と優美な点が付け加わって、お優しく穏やかでおいであそばす。お互いに懐かしく思ってお会いなさる。
           まず帝（みかど）のほうへ伺ったのである。帝はちょうどお閑暇（ひま）で、源氏を相手に昔の話、今の話をいろいろとあそばされた。帝の御容貌は院によく似ておいでになって、それへ艶（えん）な分子がいくぶん加わった、なつかしみと柔らかさに満ちた方でましますのである。帝も源氏と同じように、源氏によって院のことをお思い出しになった。
         Madu, Uti no ohom-kata ni mawiri tamahe re ba, nodoyaka ni ohasimasu hodo nite, mukasi ima no ohom-monogatari kikoye tamahu. Ohom-katati mo, Win ni ito you ni tatematuri tamahi te, imasukosi namamekasiki ke sohi te, natukasiu nagoyaka ni zo ohasimasu. Katamini ahare to mi tatematuri tamahu.
4.4.3 　 尚侍の君の御ことも、なほ 絶えぬさまに聞こし召し、けしき御覧ずる折もあれど、
           尚侍の君の御ことも、依然として仲が切れていないようにお聞きあそばし、それらしい様子を御覧になる折もあるが、
           尚侍（ないしのかみ）との関係がまだ絶えていないことも帝のお耳にはいっていたし、御自身でお気づきになることもないのではなかったが、
         Kam-no-Kimi no ohom-koto mo, naho taye nu sama ni kikosimesi, kesiki goranzuru wori mo are do,
4.4.4 　「 何かは、 今はじめたることならばこそあらめ。さも心交はさむに、似げなかるまじき人のあはひなりかし」
           「どうして、今に始まったことならばともかく、前から続いていたことなのだ。そのように心を通じ合っても、おかしくはない二人の仲なのだ」
           それもしかたがない、今はじめて成り立った間柄ではなく、自分の知るよりも早く源氏のほうがその人の情人であったのであるからと思召（おぼしめ）して、恋愛をするのに最もふさわしい二人であるから、
         "Nanikaha, ima hazime taru koto nara ba koso ara me. Samo kokoro kahasa m ni, nigenakaru maziki hito no ahahi nari kasi."
4.4.5 　とぞ 思しなして、 咎めさせたまはざりける ★。
           と、しいてそうお考えになって、お咎めあそばさないのであった。
           やむをえないともお心の中で許しておいでになって、源氏をとがめようなどとは、少しも思召さないのである。
         to zo obosi nasi te, togame sase tamaha zari keru.
4.4.6 　よろづの御物語、 文の道のおぼつかなく思さるることどもなど、 問はせたまひて ★、また、 好き好きしき歌語りなども、かたみに聞こえ交はさせたまふついでに、かの斎宮の下りたまひし日のこと、容貌のをかしくおはせしなど、語らせたまふに、我もうちとけて、野の宮のあはれなりし曙も、 みな聞こえ出でたまひてけり。
           いろいろなお話、学問上で不審にお思いあそばしている点など、お尋ねあそばして、また、色めいた歌の話なども、お互いに打ち明けお話し申し上げなさる折に、あの斎宮がお下りになった日のこと、ご容貌が美しくおいであそばしたことなど、お話しあそばすので、自分も気を許して、野宮のしみじみとした明け方の話も、すっかりお話し申し上げてしまったのであった。
           詩文のことで源氏に質問をあそばしたり、また風流な歌の話をかわしたりするうちに、斎宮の下向の式の日のこと、美しい人だったことなども帝は話題にあそばした。源氏も打ち解けた心持ちになって、野の宮の曙（あけぼの）の別れの身にしんだことなども皆お話しした。
         Yorodu no ohom-monogatari, humi no miti no obotukanaku obosa ruru koto-domo nado, toha se tamahi te, mata, sukizukisiki utagatari nado mo, katamini kikoye kaha sase tamahu tuide ni, kano Saiguu no kudari tamahi si hi no koto, katati no wokasiku ohase si nado, katara se tamahu ni, ware mo utitoke te, nonomiya no ahare nari si akebono mo, mina kikoye ide tamahi te keri.
4.4.7 　 二十日の月、やうやうさし出でて、をかしきほどなるに、
           二十日の月、だんだん差し昇ってきて、風情ある時分なので、
           二十日（はつか）の月がようやく照り出して、夜の趣がおもしろくなってきたころ、帝は、
         Hatuka no tuki, yauyau sasi-ide te, wokasiki hodo naru ni,
4.4.8 　「 遊びなども、せまほしきほどかな」
           「管弦の御遊なども、してみたい折だね」
           「音楽が聞いてみたいような晩だ」
         "Asobi nado mo, se mahosiki hodo kana!"
4.4.9 　とのたまはす。
           と仰せになる。
           と仰せられた。
         to notamahasu.
4.4.10 　「 中宮の、今宵、まかでたまふなる、とぶらひにものしはべらむ。院ののたまはせおくことはべりしかば。また、後見仕うまつる人もはべらざめるに。春宮の御ゆかり、いとほしう思ひたまへられはべりて」
           「中宮が、今夜、御退出なさるそうで、そのお世話に参りましょう。院の御遺言あそばしたことがございましたので。他に、御後見申し上げる人もございませんようなので。東宮の御縁、気がかりに存じられまして」
           「私は今晩中宮が退出されるそうですから御訪問に行ってまいります。院の御遺言を承っていまして、だれもほかにお世話をする人もない方でございますから、親切にしてさしあげております。東宮と私どもとの関係からもお捨てしておけませんのです」
         "Tyuuguu no, koyohi, makade tamahu naru, toburahi ni monosi habera m. Win no notamaha se oku koto haberi sika ba. Mata, usiromi tukaumaturu hito mo habera za' meru ni. Touguu no ohom-yukari, itohosiu omohi tamahe rare haberi te."
4.4.11 　 と奏したまふ ★。
           とお断り申し上げになる。
           と源氏は奏上した。
         to sousi tamahu.
4.4.12 　「 春宮をば、今の皇子になしてなど、のたまはせ置きしかば、とりわきて心ざしものすれど、 ことにさしわきたるさまにも、何ごとをかはとてこそ。年のほどよりも、御手などのわざとかしこうこそものしたまふべけれ。何ごとにも、はかばかしからぬ みづからの ★面起こしになむ」
           「東宮を、わたしの養子にしてなどと、御遺言あそばされたので、とりわけ気をつけてはいるのだが、特別に区別した扱いにするのも、今さらどうかしらと思って。お年の割に、御筆跡などが格別に立派でいらっしゃるようだ。何事においても、ぱっとしないわたしの面目をほどこしてくれることになる」
           「院は東宮を自分の子と思って愛するようにと仰せなすったからね、自分はどの兄弟よりも大事に思っているが、目に立つようにしてもと思って、自分で控え目にしている。東宮はもう字などもりっぱなふうにお書きになる。すべてのことが平凡な自分の不名誉をあの方が回復してくれるだろうと頼みにしている」
         "Touguu wo ba, Ima no Miko ni nasi te nado, notamahase oki sika ba, toriwaki te kokorozasi monosure do, kotoni sasiwaki taru sama ni mo, nanigoto wo kaha tote koso. Tosi no hodo yori mo, ohom-te nado no wazato kasikou koso monosi tamahu bekere. Nanigoto ni mo, hakabakasikara nu midukara no omoteokosi ni nam."
4.4.13 　と、のたまはすれば、
           と、仰せになるので、
to, notamaha sure ba,
4.4.14 　「 おほかた、したまふわざなど、いとさとく大人びたるさまにものしたまへど、まだ、いと片なりに」
           「おおよそ、なさることなどは、とても賢く大人のような様子でいらっしゃるが、まだ、とても不十分で」
           「それはいろんなことを大人のようになさいますが、まだ何と申しても御幼齢ですから」
         "Ohokata, si tamahu waza nado, ito satoku otonabi taru sama ni monosi tamahe do, mada, ito katanari ni."
4.4.15 　など、その御ありさまも奏したまひて、まかでたまふに、 大宮の御兄の藤大納言の子の、頭の弁といふが、世にあひ、はなやかなる若人にて、 思ふことなきなるべし、 妹の麗景殿の御方に行くに、 大将の御前駆を忍びやかに追へば、 しばし立ちとまりて、
           などと、その御様子も申し上げなさって、退出なさる時に、大宮のご兄弟の藤大納言の子で、頭の弁という者が、時流に乗って、今を時めく若者なので、何も気兼ねすることのないのであろう、妹の麗景殿の御方に行くところに、大将が先払いをひそやかにすると、ちょっと立ち止まって、
           源氏は東宮の御勉学などのことについて奏上をしたのちに退出して行く時皇太后の兄である藤大納言の息子（むすこ）の頭（とう）の弁（べん）という、得意の絶頂にいる若い男は、妹の女御（にょご）のいる麗景殿（れいげいでん）に行く途中で源氏を見かけて、
         nado, sono ohom-arisama mo sousi tamahi te, makade tamahu ni, Ohomiya no ohom-seuto no Tou-Dainagon no ko no, Tou-no-Ben to ihu ga, yo ni ahi, hanayaka naru wakaudo nite, omohu koto naki naru besi, imouto no Reikeiden no ohom-Kata ni yuku ni, Daisyau no ohom-saki wo sinobiyaka ni ohe ba, sibasi tatitomari te,
4.4.16 　「 ▼ 白虹日を貫けり。太子畏ぢたり」
           「白虹が日を貫いた。太子は、懼ぢた」
           「白虹（はくこう）日を貫けり、太子懼（お）ぢたり」
         "Hakukou hi wo turanuke ri. Taisi wodi tari."
4.4.17 　と、いとゆるるかにうち誦じたるを、大将、いとまばゆしと聞きたまへど、 咎むべきことかは。后の御けしきは、いと恐ろしう、わづらはしげにのみ聞こゆるを、 かう親しき人びとも、けしきだち言ふべかめることどももあるに、わづらはしう思されけれど、つれなうのみもてなしたまへり。
           と、たいそうゆっくりと朗誦したのを、大将、まことに聞きにくいとお聞きになったが、何の咎め立てできることであろうか。后の御機嫌は、ひどく恐ろしく、厄介な噂ばかり聞いているうえに、このように一族の人々までも、態度に現して非難して言うらしいことがあるのを、厄介に思われなさったが、知らないふりをなさっていた。
           と漢書の太子丹が刺客を秦王（しんのう）に放った時、その天象（てんしょう）を見て不成功を恐れたという章句をあてつけにゆるやかに口ずさんだ。源氏はきまり悪く思ったがとがめる必要もなくそのまま素知らぬふうで行ってしまったのであった。
         to, ito yururuka ni uti-zyuzi taru wo, Daisyau, ito mabayusi to kiki tamahe do, togamu beki koto kaha. Kisaki no mikesiki ha, ito osorosiu, wadurahasige ni nomi kikoyuru wo, kau sitasiki hitobito mo, kesikidati ihu beka' meru koto-domo mo aru ni, wadurahasiu obosa re kere do, turenau nomi motenasi tamahe ri.
注釈327 | すくよかなる | 『集成』は「堅苦しい」の意に、また『完訳』は「他人行儀な」の意に解す。 | 4.4.1
注釈328 | さも心かしこく尽きせずも | 源氏の感想。『集成』は「なんと冷静に、どこまでも（自分につれなくなさることか）」の意に解す。『完訳』は「源氏は、自分の恋慕を巧みに避ける藤壺の態度を、賢明で、どこまでも用心深いと受けとめる」と注す。 | 4.4.1
注釈329 | 人あやしと見とがめもこそすれ | 源氏の心中。 | 4.4.1
注釈330 | まかでたまふべき日参りたまへり | 藤壺が宮中を退出する日に源氏は参内した。 | 4.4.1
注釈331 | まづ内裏の御方に参りたまへれば | 源氏、朱雀帝の御前に参上。 | 4.4.2
注釈332 | 御容貌も院にいとよう似たてまつりたまひて今すこしなまめかしき気添ひてなつかしうなごやかにぞおはします | 朱雀帝像。 | 4.4.2
注釈333 | 尚侍の君 | 朧月夜尚侍。この二月に任官。 | 4.4.3
注釈334 | 絶えぬさまに聞こし召しけしき御覧ずる折もあれど | 主語は帝。 | 4.4.3
注釈335 | 何かは | 以下「あはひなりかし」まで、帝の心中。 | 4.4.4
注釈336 今はじめたることならばこそあらめ 「こそ」「あらめ」は逆接の文脈。朱雀帝が源氏と朧月夜尚侍との関係を咎めない理由。
【こそあらめ】－青表紙諸本、以下「ありそめにけることなれは」とある。大島本はナシ。『新大系』は底本のままとする。『集成』『古典セレクション』等は「ありそめにけることなれば」を補入する。 		4.4.4
注釈337 | 思しなして | 「なす」があることによって、しいてそう思うというニュアンス。 | 4.4.5
注釈338 | 咎めさせたまはざりける | 大島本は朱筆で「給」を補入する。 | 4.4.5
注釈339 | 文の道 | 学問上の事。漢籍の学問。 | 4.4.6
注釈340 | 問はせたまひて | 大島本は朱筆で「か（可）」をミセケチにし傍らに「ハ（八）」と訂正する。帝が源氏に御下問あそばし、それに対して、源氏が帝にお答え申し上げるという形式である。 | 4.4.6
注釈341 | 好き好きしき歌語りなどもかたみに聞こえ交はさせたまふついでに | 歌にまつわる恋愛話。お互いの体験談へと話が移る。『完訳』は「恋の話題、とりわけ帝と斎宮、源氏と御息所の神を恐れぬ不謹慎な秘事に及び、二人はいよいよ親密。「かたみに」の繰返しにも注意」と注す。 | 4.4.6
注釈342 | みな聞こえ出でたまひてけり | 「て」（完了の助動詞、確述）「けり」（過去の助動詞）は、そこまではしなくともよいのに、してしまったのである、という語り手の強調のニュアンスが加わる。『完訳』は「秘すべき内容なのに、の気持」と注す。 | 4.4.6
注釈343 | 二十日の月やうやうさし出でて | 九月二十日の月。午後十時頃に出る。 | 4.4.7
注釈344 | 遊びなどもせまほしきほどかな | 帝の詞。 | 4.4.8
注釈345 | 中宮の今宵まかでたまふなる | 以下「思ひたまへられはべりて」まで、源氏の返事。帝の提案を断る。 | 4.4.10
注釈346 | と奏したまふ | 大島本は朱筆で「こ（己）」をミセケチにし傍らに「う（宇）」と訂正する。 | 4.4.11
注釈347 春宮をば、今の皇子になしてなど、のたまはせ置きしかば 以下「面起こしに」まで、帝の詞。桐壺院が春宮を朱雀帝の養子にするようにとの遺言をいう。春宮の立派さを褒める。
【今の皇子になして】－自分の養子にするようにとの意。 		4.4.12
注釈348 | ことにさしわきたるさまにも何ごとをかは | 特別に何をして上げるということもなく、すでにれっきとした春宮である、の意。 | 4.4.12
注釈349 | みづからの | 大島本は朱筆で「か」を補入する。 | 4.4.12
注釈350 | おほかた | 以下「いと片なりに」まで、源氏の詞。 | 4.4.14
注釈351 | 大宮の御兄の藤大納言の子の、頭の弁 | 右大臣方の弘徽殿大后の兄弟の藤大納言の子の頭の弁。右大臣も藤原氏であることがわかる。 | 4.4.15
注釈352 | 思ふことなきなるべし | 「べし」（推量の助動詞）は語り手の推量。 | 4.4.15
注釈353 | 妹の麗景殿の御方に行くに | 頭の弁の妹の麗景殿女御。「に」は格助詞、時間または所を表す。行く時に、行くところにの意。 | 4.4.15
注釈354 | 大将の御前駆を忍びやかに追へば | 「の」は格助詞、主格を表す。「ば」は接続助詞、単純な順接を表す。源氏が先払いをひそやかにすると、または、して行くとの意。『集成』は「先払いをひそやかにするので」の意に解す。 | 4.4.15
注釈355 | しばし立ちとまりて | 主語は頭の弁。 | 4.4.15
注釈356 | 白虹日を貫けり太子畏ぢたり | 『史記』『漢書』にある文句。源氏が皇太子を擁して帝に謀叛を企てているようだが、成功しないぞと、あてこすって言ったもの。 | 4.4.16
注釈357 | 咎むべきことかは | 語り手の何の非難することもできないという評言。 | 4.4.17
注釈358 | かう親しき人びともけしきだち言ふべかめることどももあるに | 弘徽殿大后のみならず、その近親者までが態度に表して非難しているようだの意。 | 4.4.17
出典14 白虹日を貫けり。太子畏ぢたり 昔者荊軻慕燕丹之義　白虹貫日太子畏之 史記-鄒陽伝 4.4.16
校訂31 | たまへれば | たまへれば--給つ（つ/＄へ<朱>）れは | 4.4.2
校訂32 | なまめかしき | なまめかしき--なる（る/＄ま<朱>）めかしき | 4.4.2
校訂33 | たまは | たまは--（/+給<朱>）は | 4.4.5
校訂34 | 問はせ | 問はせ--とか（か/＄は<朱>）せ | 4.4.6
校訂35 | 奏し | 奏し--そこ（こ/＄う<朱>）し | 4.4.11
校訂36 | みづから | みづから--身つ（つ/+か<朱>）ら | 4.4.12
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第四章 光る源氏の物語 雲林院参籠 第五段 藤壺に挨拶

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
4
第四章　光る源氏の物語　雲林院参籠
4 Tale of Hikaru-Genji
4.5
第五段　藤壺に挨拶
4-5 Genji greets Fujitsubo in the Imperial Court
4.5.1 　「 御前にさぶらひて、今まで、更かしはべりにける」
           「御前に伺候して、今まで、夜を更かしてしまいました」
           「ただ今まで御前におりまして、こちらへ上がりますことが深更になりました」
         "Omahe ni saburahi te, ima made, hukasi haberi ni keru."
4.5.2 　と、聞こえたまふ。
           と、ご挨拶申し上げなさる。
           と源氏は中宮に挨拶（あいさつ）をした。
         to, kikoye tamahu.
4.5.3 　月のはなやかなるに、「 昔、かうやうなる折は、御遊びせさせたまひて、今めかしうもてなさせたまひし」など、 思し出づるに、同じ御垣の内ながら、変はれること多く悲し。
           月が明るく照っているので、「昔、このような時には、管弦の御遊をあそばされて、華やかにお扱いしてくださった」などと、お思い出しになると、同じ宮中ながらも、変わってしまったことが多く悲しい。
           明るい月夜になった御所の庭を中宮はながめておいでになって、院が御位（みくらい）においでになったころ、こうした夜分などには音楽の遊びをおさせになって自分をお喜ばせになったことなどと昔の思い出がお心に浮かんで、ここが同じ御所の中であるようにも思召しがたかった。
         Tuki no hanayaka naru ni, "Mukasi, kauyau naru wori ha, ohom-asobi se sase tamahi te, imamekasiu motenasa se tamahi si." nado, obosi iduru ni, onazi mikaki no uti nagara, kahare ru koto ohoku kanasi.
4.5.4 　「 九重に霧や隔つる雲の上の
     月をはるかに思ひやるかな」 		　「宮中には霧が幾重にもかかっているのでしょうか
    雲の上で見えない月をはるかにお思い申し上げますことよ」 		　　九重（ここのへ）に霧や隔つる雲の上の
    月をはるかに思ひやるかな
         "Kokonohe ni kiri ya hedaturu kumo no uhe no
tuki wo haruka ni omohiyaru kana
4.5.5 　と、命婦して、聞こえ伝へたまふ。ほどなければ、御けはひも、ほのかなれど、なつかしう聞こゆるに、つらさも忘られて、まづ涙ぞ落つる。
           と、命婦を取り次ぎにして、申し上げさせなさる。それほど離れた距離ではないので、御様子も、かすかではあるが、慕わしく聞こえるので、辛い気持ちも自然と忘れられて、まっ先に涙がこぼれた。
           これを命婦（みょうぶ）から源氏へお伝えさせになった。宮のお召し物の動く音などもほのかではあるが聞こえてくると、源氏は恨めしさも忘れてまず涙が落ちた。
         to, Myaubu site, kikoye tutahe tamahu. Hodo nakere ba, ohom-kehahi mo, honoka nare do, natukasiu kikoyuru ni, turasa mo wasura re te, madu namida zo oturu.
4.5.6 　「 月影は見し世の秋に変はらぬを
     隔つる霧のつらくもあるかな 		　「月の光は昔の秋と変わりませんのに
    隔てる霧のあるのがつらく思われるのです 		　　「月影は見し世の秋に変はらねど
    隔つる霧のつらくもあるかな
         "Tukikage ha mi si yo no aki ni kahara nu wo
hedaturu kiri no turaku mo aru kana
4.5.7 　 ▼ 霞も人のとか、昔もはべりけることにや」
           霞も仲を隔てるとか、昔もあったことでございましょうか」
           霞（かすみ）が花を隔てる作用にも人の心が現われるとか昔の歌にもあったようでございます」
         Kasumi mo hito no to ka, mukasi mo haberi keru koto ni ya?"
4.5.8 　など聞こえたまふ。
           などと、申し上げなさる。
           などと源氏は言った。
         nado kikoye tamahu.
4.5.9 　宮は、春宮を飽かず思ひきこえたまひて、よろづのことを聞こえさせたまへど、 深うも思し入れたらぬを、いとうしろめたく思ひきこえたまふ。例は、いととく大殿籠もるを、「 出でたまふまでは起きたらむ」と 思すなるべし。恨めしげに思したれど、さすがに、え慕ひきこえたまはぬを、いとあはれと、見たてまつりたまふ。
           宮は、春宮をいつまでも名残惜しくお思い申し上げなさって、あらゆる事柄をお話し申し上げなさるが、深くお考えにならないのを、ほんとうに不安にお思い申し上げなさる。いつもは、とても早くお寝みになるのを、「お帰りになるまでは起きていよう」とお考えなのであろう。残念そうにお思いでいたが、そうはいうものの、後をお慕い申し上げることのおできになれないのを、とてもいじらしいと、お思い申し上げなさる。
           中宮は悲しいお別れの時に、将来のことをいろいろ東宮へ教えて行こうとあそばすのであるが、深くもお心にはいっていないらしいのを哀れにお思いになった。平生は早くお寝（やす）みになるのであるが、宮のお帰りあそばすまで起きていようと思召すらしい。御自身を残して母宮の行っておしまいになることがお恨めしいようであるが、さすがに無理に引き止めようともあそばさないのが御親心には哀れであるに違いなかった。
         Miya ha, Touguu wo akazu omohi kikoye tamahi te, yorodu no koto wo kikoye sase tamahe do, hukau mo obosi ire tara nu wo, ito usirometaku omohi kikoye tamahu. Rei ha, ito toku ohotonogomoru wo, "Ide tamahu made ha oki tara m." to obosu naru besi. Uramesige ni obosi tare do, sasuga ni, e sitahi kikoye tamaha nu wo, ito ahare to, mi tatematuri tamahu.
注釈359 | 御前にさぶらひて今まで更かしはべりにける | 源氏の藤壺への詞。場面は朱雀帝の御前。そこから藤壺方へ挨拶を言上したもの。 | 4.5.1
注釈360 | 昔、かうやうなる折は | 以下「もてなさせたまひし」まで、藤壺の心中。 | 4.5.3
注釈361 | 思し出づるに | 主語は藤壺。 | 4.5.3
注釈362 | 九重に霧や隔つる雲の上の--月をはるかに思ひやるかな | 藤壺から源氏への贈歌。「霧」は帝の周辺の悪意ある人々をいい、「月」は帝をいう。 | 4.5.4
注釈363 | 月影は見し世の秋に変はらぬを--隔つる霧のつらくもあるかな | 源氏の返歌。「霧」「雲」「月」の語句を用い、「月」は宮中の意であるが、また、藤壺の意もこめて、よそよそしくあしらう藤壺に対して、恨めしく思われる、という意を訴える。 | 4.5.6
注釈364 | 霞も人の | 『奥入』は「山桜見に行く道を隔つれば霞も人の心なるべし」（出典未詳）を指摘する。また『紫明抄』は第五句が「人の心なりけり」とある。『後拾遺集』（春上、七八、藤原隆経朝臣）は第五句「人の心ぞ霞なりける」とある。以下「はべりけることにや」まで、和歌に添えた言葉。 | 4.5.7
注釈365 | 深うも思し入れたらぬを | 主語は春宮。 | 4.5.9
注釈366 | 出でたまふまでは起きたらむ | 春宮の心中。 | 4.5.9
注釈367 | 思すなるべし | 「なる」「べし」は語り手の断定と推量。 | 4.5.9
出典15 霞も人の 山桜見に行く道を隔つれば人の心ぞ霞なりける 出典未詳-奥入所引 4.5.7
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第四章 光る源氏の物語 雲林院参籠 第六段 初冬のころ、源氏朧月夜と和歌贈答

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
4
第四章　光る源氏の物語　雲林院参籠
4 Tale of Hikaru-Genji
4.6
第六段　初冬のころ、源氏朧月夜と和歌贈答
4-6 Genji and Oborozukiyo send a mail each other
4.6.1 　 大将、頭の弁の誦じつることを思ふに、御心の鬼に、世の中わづらはしうおぼえたまひて、尚侍の君にも訪れきこえたまはで、久しうなりにけり。
           大将、頭の弁が朗誦したことを考えると、お気が咎めて、世の中が厄介に思われなさって、尚侍の君にもお便りを差し上げなさることもなく、長いことになってしまった。
           源氏は頭の弁の言葉を思うと人知れぬ昔の秘密も恐ろしくて、尚侍にも久しく手紙を書かないでいた。
         Daisyau, Tou-no-Ben no zuzi turu koto wo omohu ni, mikokoronooni ni, yononaka wadurahasiu oboye tamahi te, Kam-no-Kimi ni mo otodure kikoye tamaha de, hisasiu nari ni keri.
4.6.2 　 初時雨、いつしかとけしきだつに、 いかが思しけむ、かれより、
           初時雨、早くもその気配を見せたころ、どうお思いになったのであろうか、向こうから、
           時雨（しぐれ）が降りはじめたころ、どう思ったか尚侍のほうから、
         Hatusigure, itusika to kesikidatu ni, ikaga obosi kem, kare yori,
4.6.3 　「 木枯の吹くにつけつつ待ちし間に
     おぼつかなさのころも経にけり」 		　「木枯が吹くたびごとに訪れを待っているうちに
    長い月日が経ってしまいました」 		　　木枯（こがら）しの吹くにつけつつ待ちし間（ま）に
    おぼつかなさの頃（ころ）も経にけり
         "Kogarasi no huku ni tuke tutu mati si ma ni
obotukanasa no koro mo he ni keri
4.6.4 　 と聞こえたまへり ★。折もあはれに、あながちに 忍び書きたまへらむ ★御心ばへも、憎からねば、 御使とどめさせて、唐の紙ども入れさせたまへる御厨子開けさせたまひて、なべてならぬを選り出でつつ、筆なども心ことにひきつくろひたまへるけしき、艶なるを、御前なる人びと、「 誰ればかりならむ」と つきしろふ。
           と差し上げなさった。時節柄しみじみとしたころであり、無理をしてこっそりお書きになったらしいお気持ちも、いじらしいので、お使いを留めさせて、唐の紙をお入れあそばしている御厨子を開けさせなさって、特別上等なのをあれこれ選び出しなさって、筆を念入りに整えて認めていらっしゃる様子、優美なので、御前の女房たちは、「どなたのであろう」と、互いにつっ突き合っている。
           こんな歌を送ってきた。ちょうど物の身にしむおりからであったし、どんなに人目を避けてこの手紙が書かれたかを想像しても恋人の情がうれしく思われたし、返事をするために使いを待たせて、唐紙（からかみ）のはいった置き棚（だな）の戸をあけて紙を選び出したり、筆を気にしたりして源氏が書いている返事はただ事であるとは女房たちの目にも見えなかった。相手はだれくらいだろうと肱（ひじ）や目で語っていた。
         to kikoye tamahe ri. Wori mo ahare ni, anagati ni sinobi kaki tamahe ra m mikokorobahe mo, nikukara ne ba, ohom-tukahi todome sase te, kara no kami-domo ire sase tamahe ru midusi ake sase tamahi te, nabete nara nu wo eri ide tutu, hude nado mo kokoro koto ni hikitukurohi tamahe ru kesiki, en naru wo, omahe naru hitobito, "Tare bakari nara m?" to tukisirohu.
4.6.5 　「 聞こえさせても、かひなきもの懲りにこそ、むげにくづほれにけれ。 身のみもの憂きほどに ★、
           「お便り差し上げても、何の役にも立たないのに懲りまして、すっかり気落ちしておりました。自分だけが情けなく思われていたところに、
           どんなに苦しい心を申し上げてもお返事がないので、そのかいのないのに私の心はすっかりめいり込んでいたのです。
         "Kikoyesase te mo, kahinaki monogori ni koso, muge ni kuduhore ni kere. Mi nomi monouki hodo ni,
4.6.6 　　 あひ見ずてしのぶるころの涙をも
     なべての空の時雨とや見る 		　　お逢いできずに恋い忍んで泣いている涙の雨までを
    ありふれた秋の時雨とお思いなのでしょうか 		　　あひ見ずて忍ぶる頃の涙をも
    なべての秋のしぐれとや見る
         Ahi mi zu te sinoburu koro no namida wo mo
nabete no sora no sigure to ya miru
4.6.7 　心の通ふならば、いかに 眺めの空ももの忘れしはべらむ」
           心が通じるならば、どんなに物思いに沈んでいる気持ちも、紛れることでしょう」
           心が通うものでしたなら、通っても来るものでしたなら、空も寂しい色とばかりは見えないでしょう。
         Kokoro no kayohu nara ba, ikani nagame no sora mo mono-wasure si habera m."
4.6.8 　など、 こまやかになりにけり。
           などと、つい情のこもった手紙になってしまった。
           などと情熱のある文字が列（つら）ねられた。
         nado, komayaka ni nari ni keri.
4.6.9 　かうやうに おどろかしきこゆるたぐひ 多かめれど、情けなからずうち返りごちたまひて、 御心には深う染まざるべし。
           このようにお便りを差し上げる人々は多いようであるが、無愛想にならないようお返事をなさって、お気持ちには深くしみこまないのであろう。
           こんなふうに女のほうから源氏を誘い出そうとする手紙はほかからも来るが、情のある返事を書くにとどまって、深くは源氏の心にしまないものらしかった。
         Kauyau ni odorokasi kikoyuru taguhi ohoka' mere do, nasakenakara zu uti-kaherigoti tamahi te, mikokoro ni ha hukau sima zaru besi.
注釈368 | 大将、頭の弁の誦じつることを思ふに | 「白虹日を貫けり、太子畏ぢたり」をさす。 | 4.6.1
注釈369 | 初時雨いつしかとけしきだつに | 「時雨」は晩秋から初冬の景物。季節は晩秋から初冬に移る。 | 4.6.2
注釈370 | いかが思しけむ | 挿入句。語り手の推量。『完訳』は「異例の、女からの贈歌に注目する、語り手の言辞」と注す。 | 4.6.2
注釈371 | 木枯の吹くにつけつつ待ちし間に--おぼつかなさのころも経にけり | 朧月夜尚侍から源氏への贈歌。源氏から便りがないことを嘆いた歌。 | 4.6.3
注釈372 | と聞こえたまへり | 大島本は「と」を墨筆で補入する。 | 4.6.4
注釈373 | 忍び書きたまへらむ | 大島本は朱筆で「つ（川）」をミセケチにし傍らに「へ（部）」と訂正する。『新大系』は訂正に従って「たまへ」を採用する。『集成』『古典セレクション』は訂正以前の形を採用し「たまひつ」とする。 | 4.6.4
注釈374 | 御使とどめさせて | 「させ」は使役の助動詞。 | 4.6.4
注釈375 | 誰ればかりならむ | 女房のささやき。 | 4.6.4
注釈376 | つきしろふ | 『集成』は「つきじろふ」と濁音で読む。『新大系』『古典セレクション』は「つきしろふ」と清音で読む。 | 4.6.4
注釈377 | 聞こえさせても | 以下「もの忘れしはべらむ」まで、源氏の朧月夜尚侍への返書。 | 4.6.5
注釈378 | 身のみもの憂きほどに | 『源氏釈』は「数ならぬ身のみもの憂くおもほえて待たるるまでもなりにけるかな」（後撰集雑四、一二六〇、読人しらず）を指摘する。 | 4.6.5
注釈379 | あひ見ずてしのぶるころの涙をも--なべての空の時雨とや見る | 源氏の返歌。 | 4.6.6
注釈380 | 眺めの空も | 「ながめ」は「長雨」と「眺め」の掛詞。「時雨」の縁語。 | 4.6.7
注釈381 | こまやかになりにけり | つい情がこもってしまった、という語り手の感情移入の表現。 | 4.6.8
注釈382 | おどろかしきこゆるたぐひ | 朧月夜尚侍の方から。 | 4.6.9
注釈383 | 多かめれど | 「めり」（推量の助動詞）は、語り手の推量。 | 4.6.9
注釈384 | 御心には深う染まざるべし | 「べし」（推量の助動詞）は語り手の推測。『岷江入楚』所引三光院説が「草子地也」と指摘。源氏の心には。 | 4.6.9
出典16 身のみもの憂き 数ならぬ身のみもの憂く思ほえて待たるるまでもなりにけるかな 後撰集雑四-一二六〇　読人しらず 4.6.5
校訂37 | と | と--（/+と） | 4.6.4
校訂38 | たまへらむ | たまへらむ--給つ（つ/＄へ<朱>）らむ | 4.6.4
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第五章 藤壺の物語 法華八講主催と出家 第一段 十一月一日、故桐壺院の御国忌

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
5
第五章　藤壺の物語　法華八講主催と出家
5 Tale of Fujitsubo She becommes a nun
5.1
第一段　十一月一日、故桐壺院の御国忌
5-1 The first anniversary of Kiritsbo's death on November 1
5.1.1 　 中宮は、院の御はてのことにうち続き、 御八講のいそぎをさまざまに心づかひせさせたまひけり。
           中宮は、故院の一周忌の御法事に引き続き、御八講の準備にいろいろとお心をお配りあそばすのであった。
           中宮は院の御一周忌をお営みになったのに続いてまたあとに法華経（ほけきょう）の八講を催されるはずでいろいろと準備をしておいでになった。
         Tyuuguu ha, Win no ohom-hate no koto ni uti-tuduki, miha'kou no isogi wo samazama ni kokorodukahi se sase tamahi keri.
5.1.2 　 霜月の朔日ごろ、御国忌なるに、雪いたう降りたり。大将殿より宮に聞こえたまふ。
           霜月の上旬、御国忌の日に、雪がたいそう降った。大将殿から宮にお便り差し上げなさる。
           十一月の初めの御命日に雪がひどく降った。源氏から中宮へ歌が送られた。
         Simotuki no tuitati goro, miko'ki naru ni, yuki itau huri tari. Daisyaudono yori Miya ni kikoye tamahu.
5.1.3 　「 別れにし今日は来れども見し人に
     行き逢ふほどをいつと頼まむ」 		　「故院にお別れ申した日がめぐって来ましたが、雪はふっても
    その人にまた行きめぐり逢える時はいつと期待できようか」 		　　別れにし今日（けふ）は来れども見し人に
    行き逢（あ）ふほどをいつと頼まん
         "Wakare ni si kehu ha kure domo mi si hito ni
yuki ahu hodo wo itu to tanoma m
5.1.4 　いづこにも、今日はもの悲しう思さるるほどにて、御返りあり。
           どちらも、今日は物悲しく思わずにいらっしゃれない日なので、お返事がある。
           中宮のためにもお悲しい日で、すぐにお返事があった。
         Iduko ni mo, kehu ha mono-ganasiu obosa ruru hodo nite, ohom-kaheri ari.
5.1.5 　「 ながらふるほどは憂けれど行きめぐり
     今日はその世に逢ふ心地して」 		　「生きながらえておりますのは辛く嫌なことですが
    一周忌の今日は、故院の在世中のような思いがいたしまして」 		　　ながらふるほどは憂（う）けれど行きめぐり
    今日はその世に逢ふ心地（ここち）して
         "Nagarahuru hodo ha ukere do yuki meguri
kehu ha sono yo ni ahu kokoti si te
5.1.6 　ことにつくろひてもあらぬ御書きざまなれど、あてに気高きは 思ひなしなるべし。 筋変はり今めかしうはあらねど、人にはことに書かせたまへり。今日は、 この御ことも思ひ消ちて、あはれなる雪の雫に濡れ濡れ行ひたまふ。
           格別に念を入れたのでもないお書きぶりだが、上品で気高いのは思い入れであろう。書風が独特で当世風というのではないが、他の人には優れてお書きあそばしている。今日は、宮へのご執心も抑えて、しみじみと雪の雫に濡れながら御追善の法事をなさる。
           巧みに書こうともしてない字が雅趣に富んだ気高（けだか）いものに見えるのも源氏の思いなしであろう。特色のある派手（はで）な字というのではないが決して平凡ではないのである。今日だけは恋も忘れて終日御父の院のために雪の中で仏勤めをして源氏は暮らしたのである。
         Koto ni tukurohi te mo ara nu ohom-kakizama nare do, ate ni kedakaki ha omohinasi naru besi. Sudi kahari imamekasiu ha ara ne do, hito ni ha koto ni kaka se tamahe ri. Kehu ha, kono ohom-koto mo omohiketi te, ahare naru yuki no siduku ni nure nure okonahi tamahu.
注釈385 | 中宮は院の御はてのことにうち続き | 故桐壺院の一周忌の終わり。喪が明ける。 | 5.1.1
注釈386 | 御八講のいそぎ | 『法華経』全八巻を朝座・夕座の二度、四日間連続講説する法会。 | 5.1.1
注釈387 | 霜月の朔日ごろ、御国忌なるに、雪いたう降りたり | 故桐壺院の御命日、霜月の上旬、一日。 | 5.1.2
注釈388 | 別れにし今日は来れども見し人に--行き逢ふほどをいつと頼まむ | 源氏から藤壺への贈歌。「ゆき」は「雪」と「行き」の掛詞。「行き合ふ」は来世で再会する意。桐壺院に再会しえない悲しみの歌。 | 5.1.3
注釈389 | ながらふるほどは憂けれど行きめぐり--今日はその世に逢ふ心地して | 藤壺の返歌。「永らふる」は「（雪が）降る」の掛詞、また「雪」の縁語。「ゆき」は「雪」と「行き」の掛詞。源氏が「いつと頼まむ」というのに対して、「今日はその世にあふ心ちして」と、いや、今日は命日で、故院に会えた気がすると答える。 | 5.1.5
注釈390 | 思ひなしなるべし | 「べし」（推量の助動詞）は、源氏の思い入れのせいであろう、という語り手の推量。 | 5.1.6
注釈391 | 筋変はり今めかしうはあらねど人にはことに書かせたまへり | 藤壺の筆跡を個性的で現代風ではないが、やはり人に優れて格別であるという。 | 5.1.6
注釈392 | この御ことも思ひ消ちて | 藤壺に対する思慕。 | 5.1.6
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第五章 藤壺の物語 法華八講主催と出家 第二段 十二月十日過ぎ、藤壺、法華八講主催の後、出家す

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
5
第五章　藤壺の物語　法華八講主催と出家
5 Tale of Fujitsubo She becommes a nun
5.2
第二段　十二月十日過ぎ、藤壺、法華八講主催の後、出家す
5-2 Fujitsubo becommes a nun after her Hokehako ceremony
5.2.1 　 十二月十余日ばかり、中宮の御八講なり。いみじう尊し。日々に供養ぜさせたまふ御経よりはじめ、玉の軸、羅の ▼ 表紙、帙簀の飾りも、世になきさまにととのへさせたまへり。さらぬことのきよらだに、世の常ならずおはしませば、ましてことわりなり。仏の御飾り、花机のおほひなどまで、まことの極楽思ひやらる。
           十二月の十日過ぎころ、中宮の御八講である。たいそう荘厳である。毎日供養なさる御経をはじめ、玉の軸、羅の表紙、帙簀の装飾も、この世にまたとない様子に御準備させなさっていた。普通の催しでさえ、この世のものとは思えないほど立派にお作りになっていらっしゃるので、まして言うまでもない。仏像のお飾り、花机の覆いなどまで、本当の極楽浄土が思いやられる。
           十二月の十幾日に中宮の御八講があった。非常に崇厳（すうごん）な仏事であった。五日の間どの日にも仏前へ新たにささげられる経は、宝玉の軸に羅（うすもの）の絹の表紙の物ばかりで、外包みの装飾などもきわめて精巧なものであった。日常の品にも美しい好みをお忘れにならない方であるから、まして御仏（みほとけ）のためにあそばされたことが人目を驚かすほどの物であったことはもっともなことである。仏像の装飾、花机（はなづくえ）の被（おお）いなどの華美さに極楽世界もたやすく想像することができた。
         Sihasu no towo yo ka bakari, Tyuuguu no miha'kau nari. Imiziu tahutosi. Hibi ni kuyauze sase tamahu mikyau yori hazime, tama no diku, ra no heusi, disu no kazari mo, yo ni naki sama ni totonohe sase tamahe ri. Saranu koto no kiyora dani, yo no tune nara zu ohasimase ba, masite kotowari nari. Hotoke no ohom-kazari, hanadukuye no ohohi nado made, makoto no Gokuraku omohiyara ru.
5.2.2 　 初めの日は、先帝の御料。次の日は、母后の御ため。またの日は、院の御料。五巻の日なれば、上達部なども、 世のつつましさをえしも憚りたまはで、いとあまた参りたまへり。今日の講師は、心ことに選らせたまへれば、「 薪こる」ほどよりうちはじめ、同じう言ふ言の葉も、いみじう尊し。親王たちも、さまざまの捧物ささげてめぐりたまふに、大将殿の御用意など、 なほ似るものなし ★。 常におなじことのやうなれど、見たてまつるたびごとに、めづらしからむをば、いかがはせむ。
           第一日は、先帝の御ため。第二日は、母后の御ため。次の日は、故院の御ため。第五巻目の日なので、上達部なども、世間の思惑に遠慮なさってもおれず、おおぜい参上なさった。今日の講師は、特に厳選あそばしていらっしゃるので、「薪こり」という讃歌をはじめとして、同じ唱える言葉でも、たいそう尊い。親王たちも、さまざまな供物を捧げて行道なさるが、大将殿のお心づかいなど、やはり他に似るものがない。いつも同じことのようだが、拝見する度毎に素晴らしいのは、どうしたらよいだろうか。
           初めの日は中宮の父帝の御菩提（ぼだい）のため、次の日は母后のため、三日目は院の御菩提のためであって、これは法華経の第五巻の講義のある日であったから、高官たちも現在の宮廷派の人々に斟酌（しんしゃく）をしていず数多く列席した。今日の講師にはことに尊い僧が選ばれていて「法華経はいかにして得し薪（たきぎ）こり菜摘み水汲（く）み仕へてぞ得し」という歌の唱えられるころからは特に感動させられることが多かった。仏前に親王方もさまざまの捧（ささ）げ物を持っておいでになったが、源氏の姿が最も優美に見えた。筆者はいつも同じ言葉を繰り返しているようであるが、見るたびに美しさが新しく感ぜられる人なのであるからしかたがないのである。
         Hazime no hi ha, Sendai no goreu. Tugi no hi ha, Hahakisaki no ohom-tame. Mata no hi ha, Win no goreu. Gokwan no hi nare ba, Kamdatime nado mo, yo no tutumasisa wo e simo habakari tamaha de, ito amata mawiri tamahe ri. Kehu no Kauzi ha, kokoro koto ni era se tamahe re ba, "Takigi koru" hodo yori uti-hazime, onaziu ihu kotonoha mo, imiziu tahutosi. Miko-tati mo, samazama no houmoti sasage te meguri tamahu ni, Daisyaudono no ohom-youi nado, naho niru mono nasi. Tune ni onazi koto no yau nare do, mi tatematuru tabi goto ni, medurasikara m wo ba, ikaga ha se m.
5.2.3 　果ての日、わが御ことを結願にて、世を背きたまふよし、 仏に申させたまふに、皆人びと驚きたまひぬ。兵部卿宮、大将の御心も動きて、 あさましと思す。
           最終日は、御自身のことを結願として、出家なさる旨、仏に僧からお申し上げさせなさるので、参集の人々はお驚きになった。兵部卿宮、大将がお気も動転して、驚きあきれなさる。
           最終の日は中宮御自身が御仏に結合を誓わせられるための供養になっていて、御自身の御出家のことがこの儀式の場で仏前へ報告されて、だれもだれも意外の感に打たれた。兵部卿（ひょうぶきょう）の宮のお心も、源氏の大将の心もあわてた。驚きの度をどの言葉が言い現わしえようとも思えない。
         Hate no hi, waga ohom-koto wo ketigwan nite, yo wo somuki tamahu yosi, Hotoke ni mausa se tamahu ni, mina hitobito odoroki tamahi nu. Hyaubukyau-no-Miya, Daisyau no mikokoro mo ugoki te, asamasi to obosu.
5.2.4 　親王は、なかばのほどに立ちて、入りたまひぬ。心強う思し立つさまのたまひて、果つるほどに、 山の座主召して、忌むこと受けたまふべきよし、のたまはす。 御伯父の横川の僧都、近う参りたまひて、 御髪下ろしたまふほどに ★、宮の内ゆすりて、ゆゆしう泣きみちたり。何となき老い衰へたる人だに、今はと世を背くほどは、あやしうあはれなるわざを、まして、かねての御けしきにも出だしたまはざりつることなれば、親王もいみじう泣きたまふ。
           親王は、儀式の最中に座を立って、お入りになった。御決心の固いことをおっしゃって、終わりころに、山の座主を召して、戒をお受けになる旨、仰せになる。御伯父の横川の僧都、お近くに参上なさって、お髪を下ろしなさる時、宮邸中どよめいて、不吉にも泣き声が満ちわたった。たいしたこともない老い衰えた人でさえ、今は最後と出家をする時は、不思議と感慨深いものなのだが、まして、前々からお顔色にもお出しにならなかったことなので、親王もひどくお泣きになる。
           宮は式の半ばで席をお立ちになって簾中（れんちゅう）へおはいりになった。中宮は堅い御決心を兄宮へお告げになって、叡山（えいざん）の座主（ざす）をお招きになって、授戒のことを仰せられた。伯父（おじ）君にあたる横川（よかわ）の僧都（そうず）が帳中に参ってお髪（ぐし）をお切りする時に人々の啼泣（ていきゅう）の声が宮をうずめた。平凡な老人でさえいよいよ出家するのを見ては悲しいものである。まして何の予告もあそばさずにたちまちに脱履の実行をなされたのであるから、兵部卿の宮も非常にお悲しみになった。
         Miko ha, nakaba no hodo ni tati te, iri tamahi nu. Kokoroduyou obositatu sama notamahi te, haturu hodo ni, Yama-no-Zasu mesi te, imu koto uke tamahu beki yosi, notamaha su. Ohom-wodi no Yokaha-no-Soudu, tikau mawiri tamahi te, migusi orosi tamahu hodo ni, Miya no uti yusuri te, yuyusiu naki miti tari. Nani to naki oyi otorohe taru hito dani, ima ha to yo wo somuku hodo ha, ayasiu ahare naru waza wo, masite, kanete no mikesiki ni mo idasi tamaha zari turu koto nare ba, Miko mo imiziu naki tamahu.
5.2.5 　参りたまへる人びとも、おほかたのことのさまも、 あはれに尊ければ、みな、袖濡らしてぞ帰りたまひける。
           参集なさった方々も、大方の成り行きも、しみじみ尊いので、皆、袖を濡らしてお帰りになったのであった。
           参列していた人々も同情の禁ぜられない中宮のお立場と、この寂しい結末の場を拝して泣く者が多かった。
         Mawiri tamahe ru hitobito mo, ohokata no koto no sama mo, ahare ni tahutokere ba, mina, sode nurasi te zo kaheri tamahi keru.
5.2.6 　 故院の御子たちは、昔の御ありさまを思し出づるに、いとど、あはれに悲しう思されて、みな、とぶらひきこえたまふ。 大将は、立ちとまりたまひて、聞こえ出でたまふべきかたもなく、暮れまどひて思さるれど、「 などか、さしも ★」と、人見たてまつるべければ、 親王など出でたまひぬる後にぞ、御前に参りたまへる。
           故院の皇子たちは、在世中の御様子をお思い出しになると、ますます、しみじみと悲しく思わずにはいらっしゃれなくて、皆、お見舞いの詞をお掛け申し上げなさる。大将は、お残りになって、お言葉かけ申し上げるすべもなく、目の前がまっ暗闇に思われなさるが、「どうして、そんなにまで」と、人々がお見咎め申すにちがいないので、親王などがお出になった後に、御前に参上なさった。
           院の皇子方は、父帝がどれほど御愛寵（あいちょう）なされたお后（きさき）であったかを、現状のお気の毒さに比べて考えては皆暗然としておいでになった。方々（かたがた）は慰問の御挨拶（あいさつ）をなされたのであるが、源氏は最後に残って、驚きと悲しみに言葉も心も失った気もしたが、人目が考えられ、やっと気を引き立てるようにしてお居間へ行った。
         Ko-Win no Miko-tati ha, mukasi no ohom-arisama wo obosi iduru ni, itodo, ahare ni kanasiu obosa re te, mina, toburahi kikoye tamahu. Daisyau ha, tatitomari tamahi te, kikoye ide tamahu beki kata mo naku, kuremadohi te obosa rure do, "Nadoka, sasimo." to, hito mitatematuru bekere ba, Miko nado ide tamahi nuru noti ni zo, omahe ni mawiri tamahe ru.
5.2.7 　やうやう人静まりて、女房ども、鼻うちかみつつ、所々に群れゐたり。 月は隈なきに、雪の光りあひたる庭のありさまも、昔のこと思ひやらるるに、 いと堪へがたう思さるれど ★、いとよう思し静めて、
           だんだんと人の気配が静かになって、女房連中、鼻をかみながら、あちこちに群れかたまっていた。月は隈もなく照って、雪が光っている庭の様子も、昔のことが遠く思い出されて、とても堪えがたく思われなさるが、じっとお気持ちを鎮めて、
           落ち着かれずに人々がうろうろしたことや、すすり泣きの声もひとまずやんで、女房は涙をふきながらあなたこなたにかたまっていた。明るい月が空にあって、雪の光と照り合っている庭をながめても、院の御在世中のことが目に浮かんできて堪えがたい気のするのを源氏はおさえて、
         Yauyau hito sidumari te, nyoubau-domo, hana uti-kami tutu, tokorodokoro ni mure wi tari. Tuki ha kuma naki ni, yuki no hikari ahi taru niha no arisama mo, mukasi no koto omohi yara ruru ni, ito tahegatau obosa rure do, ito you obosi sidume te,
5.2.8 　「 いかやうに思し立たせたまひて、かうにはかには」
           「どのように御決意あそばして、このように急な」
           「何が御動機になりまして、こんなに突然な御出家をあそばしたのですか」
         "Ikayau ni obosi tata se tamahi te, kau nihaka ni ha?"
5.2.9 　と聞こえたまふ。
           とお尋ね申し上げになる。
           と挨拶を取り次いでもらった。
         to kikoye tamahu.
5.2.10 　「 今はじめて、思ひたまふることにもあらぬを、ものさわがしきやうなりつれば、心乱れぬべく」
           「今初めて、決意致したのではございませんが、何となく騒々しいようになってしまったので、決意も揺らいでしまいそうで」
           「これはただ今考えついたことではなかったのですが、昨年の悲しみがありました時、すぐにそういたしましては人騒がせにもなりますし、それでまた私自身も取り乱しなどしてはと思いまして」
         "Ima hazime te, omohi tamahuru koto ni mo ara nu wo, mono-sawagasiki yau nari ture ba, kokoro midare nu beku."
5.2.11 　など、例の、命婦して聞こえたまふ。
           などと、いつものように、命婦を通じて申し上げなさる。
           例の命婦（みょうぶ）がお言葉を伝えたのである。
         nado, rei no, Myaubu site kikoye tamahu.
5.2.12 　御簾のうちのけはひ、そこら集ひさぶらふ人の衣の音なひ、しめやかに 振る舞ひなして、うち身じろきつつ、悲しげさの慰めがたげに漏り聞こゆるけしき、ことわりに、いみじと聞きたまふ。
           御簾の中の様子、おおぜい伺候している女房の衣ずれの音、わざとひっそりと気をつけて、振る舞い身じろぎながら、悲しみが慰めがたそうに外へ漏れくる様子、もっともなことで、悲しいと、お聞きになる。
           源氏は御簾（みす）の中のあらゆる様子を想像して悲しんだ。おおぜいの女の衣摺（きぬず）れなどから、身もだえしながら悲しみをおさえているのがわかるのであった。
         Misu no uti no kehahi, sokora tudohi saburahu hito no kinu no otonahi, simeyaka ni hurumahi nasi te, uti-miziroki tutu, kanasigesa no nagusame gatage ni mori kikoyuru kesiki, kotowari ni, imizi to kiki tamahu.
5.2.13 　 風、はげしう吹きふぶきて、御簾のうちの匂ひ、いともの深き 黒方にしみて、 名香の煙もほのかなり。大将の御匂ひさへ薫りあひ、めでたく、極楽思ひやらるる夜のさまなり。
           風、激しく吹き吹雪いて、御簾の内の匂い、たいそう奥ゆかしい黒方に染み込んで、名香の煙もほのかである。大将の御匂いまで薫り合って、素晴らしく、極楽浄土が思いやられる今夜の様子である。
           風がはげしく吹いて、御簾の中の薫香（くんこう）の落ち着いた黒方香（くろぼうこう）の煙も仏前の名香のにおいもほのかに洩（も）れてくるのである。源氏の衣服の香もそれに混じって極楽が思われる夜であった。
         Kaze, hagesiu huki hubuki te, misu no uti no nihohi, ito mono-hukaki kurobou ni simi te, myaugau no keburi mo honoka nari. Daisyau no ohom-nihohi sahe kawori ahi, medetaku, Gokuraku omohiyara ruru yo no sama nari.
5.2.14 　春宮の御使も参れり。 のたまひしさま、思ひ出できこえさせたまふにぞ、御心強さも堪へがたくて、御返りも聞こえさせやらせたまはねば、大将ぞ、言加はへ聞こえたまひける。
           春宮からの御使者も参上した。仰せになった時のこと、お思い出しあそばされると、固い御決意も堪えがたくて、お返事も最後まで十分にお申し上げあそばされないので、大将が、言葉をお添えになったのであった。
           東宮のお使いも来た。お別れの前に東宮のお言いになった言葉などが宮のお心にまた新しくよみがえってくることによって、冷静であろうとあそばすお気持ちも乱れて、お返事の御挨拶を完全にお与えにならないので、源氏がお言葉を補った。
         Touguu no ohom-tukahi mo mawire ri. Notamahi si sama, omohi ide kikoye sase tamahu ni zo, mikokoroduyosa mo tahegataku te, ohom-kaheri mo kikoye sase yara se tamaha ne ba, Daisyau zo, koto kuhahe kikoye tamahi keru.
5.2.15 　誰も誰も、ある限り心収まらぬほどなれば、思すことどもも、えうち出でたまはず。
           どなたもどなたも、皆が悲しみに堪えられない時なので、思っていらっしゃる事なども、おっしゃれない。
           だれもだれも常識を失っているといってもよいほど悲しみに心を乱しているおりからであるから、不用意に秘密のうかがわれる恐れのある言葉などは発せられないと源氏は思った。
         Tare mo tare mo, aru kagiri kokoro wosamara nu hodo nare ba, obosu koto-domo mo, e uti-ide tamaha zu.
5.2.16 　「 月のすむ雲居をかけて慕ふとも
     ▼ この世の闇になほや惑はむ 		　「月のように心澄んだ御出家の境地をお慕い申しても
    なおも子どもゆえのこの世の煩悩に迷い続けるのであろうか 		　　「月のすむ雲井をかけてしたふとも
    このよの闇（やみ）になほや惑はん
         "Tuki no sumu kumowi wo kake te sitahu tomo
konoyo no yami ni naho ya madoha m
5.2.17 　 と思ひたまへらるるこそ ★、かひなく。思し立たせたまへる 恨めしさは、限りなう」
           と存じられますのが、どうにもならないことで。出家を御決意なさった恨めしさは、この上もなく」
           私にはそう思えますが、御出家のおできになったお心持ちには敬服いたされます」
         to omohi tamahe ra ruru koso, kahinaku. Obositata se tamahe ru uramesisa ha, kagirinau."
5.2.18 　とばかり聞こえたまひて、人びと近うさぶらへば、さまざま乱るる心のうちをだに、え聞こえあらはしたまはず、いぶせし。
           とだけお申し上げになって、女房たちがお側近くに伺候しているので、いろいろと乱れる心中の思いさえ、お表し申すことができないので、気が晴れない。
           とだけ言って、お居間に女房たちも多い様子であったから源氏は捨てられた男の悲痛な心持ちを簡単な言葉にして告げることもできなかった。
         to bakari kikoye tamahi te, hitobito tikau saburahe ba, samazama midaruru kokoro no uti wo dani, e kikoye arahasi tamaha zu, ibusesi.
5.2.19 　「 おほふかたの憂きにつけては厭へども
     いつかこの世を背き果つべき 		　「世間一般の嫌なことからは離れたが、子どもへの煩悩は
    いつになったらすっかり離れ切ることができるのであろうか 		　　「大方（おほかた）の憂（う）きにつけては厭（いと）へども
    いつかこの世を背（そむ）きはつべき
         "Ohohukata no uki ni tuke te ha itohe domo
ituka konoyo wo somuki hatu beki
5.2.20 　 かつ、濁りつつ」
           一方では、煩悩を断ち切れずに」
           りっぱな信仰を持つようにはいつなれますやら」
         Katu, nigori tutu."
5.2.21 　など、 かたへは御使の心しらひなるべし。あはれのみ尽きせねば、胸苦しうてまかでたまひぬ。
           などと、半分は取次ぎの女房のとりなしであろう。悲しみの気持ちばかりが尽きないので、胸の苦しい思いで退出なさった。
           宮の御挨拶は東宮へのお返事を兼ねたお心らしかった。悲しみに堪えないで源氏は退出した。
         nado, katahe ha ohom-tukahi no kokorosirahi naru besi. Ahare nomi tukise ne ba, mune kurusiu te makade tamahi nu.
注釈393 | 十二月十余日ばかり中宮の御八講なり | 藤壺、十二月十日過ぎに御八講を催す。 | 5.2.1
注釈394 | 表紙 | (へうし) 大島本は朱筆で「こし（己之）」を抹消しその傍らに「うし（宇之）」と訂正する。似た字体の誤写訂正である。 | 5.2.1
注釈395 | 初めの日は | 第一日は藤壺の父帝、第二日は母后、第三日は夫桐壺院のため、その朝座は『法華経』第五巻を講じる日なので、上達部他大勢参加。最終日の第四日は自分のために行う。 | 5.2.2
注釈396 | 世のつつましさを | 右大臣方の権勢への遠慮。 | 5.2.2
注釈397 | 薪こるほどより | 薪の行道と称して、薪や水桶を持ち、捧物を持って、堂や池の回りを廻り歩きながら、次の和歌を唱える。『異本紫明抄』は「法華経をわが得しことは薪こり菜摘み水汲み仕へてぞ得し」（拾遺集哀傷、一三四六、大僧正行基）を指摘する。 | 5.2.2
注釈398 | なほ似るものなし | 大島本は朱筆で「もの」を補入する。 | 5.2.2
注釈399 | 常におなじことのやうなれど見たてまつるたびごとにめづらしからむをばいかがはせむ | 語り手の源氏賞賛の文章。『弄花抄』が「記者詞なり」と指摘。『評釈』は「語り手は、いつもの事なのだが、やはり立派なので、と弁解する。その日その目で源氏の大将を見た女房が、こう弁解するのである」という。 | 5.2.2
注釈400 | 仏に申させたまふに | 「させ」は使役の助動詞。僧をして仏に申し上げさせなさるの意。 | 5.2.3
注釈401 | あさましと思す | 『集成』は「どうしたことかと」の意に解し、『完訳』は「あまりにも意外なこととお思いになる」の意に解す。 | 5.2.3
注釈402 | 山の座主 | 天台座主。比叡山の最高位の僧侶。 | 5.2.4
注釈403 | 御伯父の横川の僧都 | 藤壺は先帝の四宮であるから、母方の伯父（叔父）であろう。 | 5.2.4
注釈404 | 御髪下ろしたまふほどに | 大島本は朱筆で「おろし」を補入する。 | 5.2.4
注釈405 | あはれに尊ければ | 大島本は「あはれたうとけれは」とある。『新大系』『集成』『古典セレクション』は諸本に従って「あはれに」と「に」を補訂する。 | 5.2.5
注釈406 | 故院の御子たちは | 桐壺院の御子息たち。 | 5.2.6
注釈407 | 大将は立ちとまりたまひて | 『集成』は「お残りになって」の意に解し、『完訳』は「源氏だけは、茫然自失のあまり、その席を動くことも、言葉をかけることもできない」と注す。 | 5.2.6
注釈408 | などかさしも | 大島本は朱筆で「なと」を補入する。どうしてそんなにまで深く悲しんでいるのだろうの意。 | 5.2.6
注釈409 | 親王など | 「親王」は藤壺の兄兵部卿親王を代表的に語ったもの。 | 5.2.6
注釈410 | 月は隈なきに雪の光りあひたる庭のありさまも昔のこと思ひやらるるに | 「十二月十余日ばかり」とあった。満月に近い月である。藤壺の心境と冬の夜の清澄な月の光に照らし出された雪の庭の描写は景情一致の表現。後の「朝顔」巻にも見られる。 | 5.2.7
注釈411 | いと堪へがたう思さるれど | 大島本は朱筆で「ほ」を補入する。 | 5.2.7
注釈412 | いかやうに思し立たせたまひてかうにはかには | 源氏の藤壺への詞。急に出家した理由を尋ねる。 | 5.2.8
注釈413 | 今はじめて思ひたまふることにもあらぬをものさわがしきやうなりつれば心乱れぬべく | 藤壺の返事。ずっと以前から考えていたことであるという。物さはかしきやうなりつれは－先程の藤壺出家の折とみる説と、桐壺院崩御の折と見る説とがある。『集成』『完訳』は前者の説に従って解す。 | 5.2.10
注釈414 | 振る舞ひなして | 「なす」があることによって、ことさら気をつけてのニュアンス。 | 5.2.12
注釈415 | 風はげしう吹きふぶきて | 風と雪が烈しく吹雪く夜のさま。 | 5.2.13
注釈416 | 黒方 | 黒方の香。冬の香。「いと物ふかき」香とある。 | 5.2.13
注釈417 | 名香 | 仏に供える香。「煙もほのかなり」とある。 | 5.2.13
注釈418 | のたまひしさま | 藤壺が出家の意向を伝えたときに、東宮が「式部がやうにや。いかでか、さはなりたまはむ」「久しうおはせぬは、恋しきものを」と言ったことをさす。 | 5.2.14
注釈419 | 月のすむ雲居をかけて慕ふとも--この世の闇になほや惑はむ | 源氏の藤壺への贈歌。「すむ」は「澄む」と「住む」、「この」は「此の」と「子の」、「よ」は「夜」と「世」の掛詞。「人のおやの心は闇にあらねども子を思ふ道に惑ひぬるかな（後撰集雑一、一一〇二、藤原兼輔）。『完訳』は「出家の跡を慕いつつも、実子東宮ゆえの心の闇から現世の妄執に迷うとする歌」と注す。 | 5.2.16
注釈420 | と思ひたまへらるるこそ | 大島本は「と思給ハらるゝ」とある。『新大系』は「と思給はるるこそ」のままとし、語法不審。青表紙諸本多くの「思ひ給うへらるるこそ」に訂正して解すべきか」と注す。『集成』『古典セレクション』は諸本に従って「と思ひたまへらるるこそ」と校訂する。以下「限りなう」まで、歌に添えた言葉。 | 5.2.17
注釈421 | 恨めしさは限りなう | 大島本は「うらめしさハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「うらやましさは」と校訂する。 | 5.2.17
注釈422 | おほふかたの憂きにつけては厭へども--いつかこの世を背き果つべき | 大島本は「おほふかたの」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「おほかたの」と校訂する。藤壺の返歌。源氏の「この世」を受けて、「此の」に「子の」を掛け、自分もわが子のことが気掛かりでならないと返す。 | 5.2.19
注釈423 | かつ濁りつつ | 歌に添えた言葉。引歌があるらしいが、未詳。『完訳』は「一方では悟りすましつつも、一方では煩悩に悩みつつ」の意に解す。 | 5.2.20
注釈424 | かたへは御使の心しらひなるべし | 語り手の挿入句。『細流抄』は「草子地也」と指摘。『評釈』は「期待する読者に対し、作者がこう弁解するのである。宮の御自作ではない、と」と注す。『完訳』は「女らしからぬ論理的な歌いぶりに注目」という。 | 5.2.21
出典17 この世の闇になほや惑はむ 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 5.2.16
校訂39 | 表紙 | 表紙--へこし（こし/＄うし<朱>） | 5.2.1
校訂40 | 似るもの | 似るもの--にる（る/+もの<朱>） | 5.2.2
校訂41 | 下ろし | 下ろし--（+おろし<朱>） | 5.2.4
校訂42 | などか | などか--（/+なと<朱>）か | 5.2.6
校訂43 | 思さるれど | 思さるれど--お（お/+ほ<朱>）さるれと（と/＄と） | 5.2.7
校訂44 | たまへらるる | たまへらるる--*給はらるゝ | 5.2.17
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第五章 藤壺の物語 法華八講主催と出家 第三段 後に残された源氏

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
5
第五章　藤壺の物語　法華八講主催と出家
5 Tale of Fujitsubo She becommes a nun
5.3
第三段　後に残された源氏
5-3 Genji is left behind Fujitsbo gotten into religion
5.3.1 　 殿にても、わが御方に一人うち臥したまひて、御目もあはず、世の中厭はしう思さるるにも、春宮の御ことのみぞ心苦しき。
           お邸でも、ご自分のお部屋でただ独りお臥せりになって、お眠りになることもできず、世の中が厭わしく思われなさるにつけても、春宮の御身の上のことばかりが気がかりである。
           二条の院へ帰っても西の対へは行かずに、自身の居間のほうに一人臥（ぶ）しをしたが眠りうるわけもない。ますます人生が悲しく思われて自身も僧になろうという心の起こってくるのを、そうしては東宮がおかわいそうであると思い返しもした。
         Tono nite mo, waga ohom-kata ni hitori uti-husi tamahi te, ohom-me mo aha zu, yononaka itohasiu obosa ruru ni mo, Touguu no ohom-koto nomi zo kokorogurusiki.
5.3.2 　「 母宮をだに 朝廷がたざまにと、思しおきしを、世の憂さに堪へず、かくなりたまひにたれば、もとの御位にてもえおはせじ。我さへ 見たてまつり捨てては」など、思し明かすこと限りなし。
           「せめて母宮だけでも表向きの御後見役にと、お考えおいておられたのに、世の中の嫌なことに堪え切れず、このようにおなりになってしまったので、もとの地位のままでいらっしゃることもおできになれまい。自分までがご後見申し上げなくなってしまったら」などと、お考え続けなさり、夜を明かすこと、一再でない。
           せめて母宮だけを最高の地位に置いておけばと院は思召したのであったが、その地位も好意を持たぬ者の苦しい圧迫のためにお捨てになることになった。尼におなりになっては后（きさき）としての御待遇をお受けになることもおできにならないであろうし、その上自分までが東宮のお力になれぬことになってはならないと源氏は思うのである。夜通しこのことを考え抜いて
         "Hahamiya wo dani ohoyakegata zama ni to, obosioki si wo, yo no usa ni tahe zu, kaku nari tamahi ni tare ba, moto no mikurawi nite mo e ohase zi. Ware sahe mi tatematuri sute te ha." nado, obosi akasu koto kagirinasi.
5.3.3 　「今は、かかるかたざまの御調度どもをこそは」と思せば、年の内にと、急がせたまふ。命婦の君も御供になりにければ、それも心深うとぶらひたまふ。 詳しう言ひ続けむに、ことことしきさまなれば、漏らしてけるなめり。さるは、 かうやうの折こそ、をかしき歌など出で来るやうもあれ、さうざうしや。
           「今となっては、こうした方面の御調度類などを、さっそくに」とお思いになると、年内にと考えて、お急がせなさる。命婦の君もお供して出家してしまったので、その人にも懇ろにお見舞いなさる。詳しく語ることも、仰々しいことになるので、省略したもののようである。実のところ、このような折にこそ、趣の深い歌なども出てくるものだが、物足りないことよ。
           最後に源氏は中宮のために尼僧用のお調度、お衣服を作ってさしあげる善行をしなければならぬと思って、年内にすべての物を調えたいと急いだ。王命婦（おうみょうぶ）もお供をして尼になったのである。この人へも源氏は尼用の品々を贈った。こんな場合にりっぱな詩歌（しいか）ができてよいわけであるから、宮の女房の歌などが当時の詳しい記事とともに見いだせないのを筆者は残念に思う。
         "Ima ha, kakaru kata zama no miteudo-domo wo koso ha." to obose ba, tosi no uti ni to, isoga se tamahu. Myaubu-no-Kimi mo ohom-tomo ni nari ni kere ba, sore mo kokorohukau toburahi tamahu. Kuhasiu ihi tuduke m ni, kotokotosiki sama nare ba, morasi te keru na' meri. Saruha, kauyau no wori koso, wokasiki uta nado ide kuru yau mo are, sauzausi ya!
5.3.4 　 参りたまふも、今はつつましさ薄らぎて、御みづから聞こえたまふ折もありけり。思ひしめてしことは、さらに御心に離れねど、まして、あるまじきことなりかし。
           参上なさっても、今は遠慮も薄らいで、御自身でお話を申し上げなさる時もあるのであった。ご執心であったことは、全然お心からなくなってはないが、言うまでもなく、あってはならないことである。
           源氏が三条の宮邸を御訪問することも気楽にできるようになり、宮のほうでも御自身でお話をあそばすこともあるようになった。少年の日から思い続けた源氏の恋は御出家によって解消されはしなかったが、これ以上に御接近することは源氏として、今日考えるべきことでなかったのである。
         Mawiri tamahu mo, ima ha tutumasisa usuragi te, ohom-midukara kikoye tamahu wori mo ari keri. Omohisime te si koto ha, sarani mikokoro ni hanare ne do, masite, aru maziki koto nari kasi.
注釈425 | 殿にてもわが御方に一人うち臥したまひて | 藤壺出家後、源氏、情勢を思いめぐらす。 | 5.3.1
注釈426 | 母宮をだに | 以下「見たてまつり捨てては」まで、源氏の心中。 | 5.3.2
注釈427 | 朝廷がたざまにと思しおきしを | 大島本は「おほしをきし越」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思しおきてしを」と校訂する。故桐壺院が藤壺を。 | 5.3.2
注釈428 | 見たてまつり捨てては | 春宮を。 | 5.3.2
注釈429 | 詳しう言ひ続けむにことことしきさまなれば漏らしてけるなめり | 語り手の弁。「漏らしてける」人は、この語り手の前の語り手。『弄花抄』は「記者筆也」と指摘。『集成』は「源氏がどんな贈り物をしたか、どんなやりとりがあったを書かないことに対する物語筆記者の女房の言い訳。草子地の文」と注す。『完訳』は「以下、語り手が語り漏したとする言辞。省筆により、かえって読者の想像力を喚起」と注す。 | 5.3.3
注釈430 | かうやうの折こそをかしき歌など出で来るやうもあれさうざうしや | 語り手の弁。前語り手が歌を伝えてくれなかったことは不満である、という物語作者のポーズ。 | 5.3.3
注釈431 | 参りたまふも今はつつましさ薄らぎて | 藤壺のもとに参上するにも、出家した身なので、気兼ねも薄らいだという意。 | 5.3.4
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第六章 光る源氏の物語 寂寥の日々 第一段 諒闇明けの新年を迎える

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
6
第六章　光る源氏の物語　寂寥の日々
6 Tale of Hikaru-Genji
6.1
第一段　諒闇明けの新年を迎える
6-1 It becomes a happy New Year
6.1.1 　 年も変はりぬれば、内裏わたりはなやかに、 内宴、踏歌など聞きたまふも、もののみあはれにて、御行なひしめやかにしたまひつつ、後の世のことをのみ思すに、頼もしく、むつかしかりしこと、離れて思ほさる。常の御念誦堂をば、さるものにて、ことに建てられたる御堂の、西の対の 南にあたりて、すこし離れたるに渡らせたまひて、とりわきたる御行なひせさせたまふ。
           年も改まったので、宮中辺りは賑やかになり、内宴、踏歌などとお聞きになっても、何となくしみじみとした気持ちばかりせられて、御勤行をひっそりとなさりながら、来世のことばかりをお考えになると、末頼もしく、厄介に思われたこと、遠い昔の事に思われる。いつもの御念誦堂は、それはそれとして、特別に建立された御堂の、西の対の南に当たって、少し離れた所にお渡りあそばして、格別に心をこめた御勤行をあそばす。
           春になった。御所では内宴とか、踏歌（とうか）とか続いてはなやかなことばかりが行なわれていたが中宮は人生の悲哀ばかりを感じておいでになって、後世（ごせ）のための仏勤めに励んでおいでになると、頼もしい力もおのずから授けられつつある気もあそばされたし、源氏の情火から脱（のが）れえられたことにもお悦（よろこ）びがあった。お居間に隣った念誦（ねんず）の室のほかに、新しく建築された御堂（みどう）が西の対の前を少し離れた所にあってそこではまた尼僧らしい厳重な勤めをあそばされた。
         Tosi mo kahari nure ba, Uti watari hanayaka ni, naien, tahuka nado kiki tamahu mo, mono nomi ahare nite, ohom-okonahi simeyaka ni si tamahi tutu, notinoyo no koto wo nomi obosu ni, tanomosiku, mutukasikari si koto, hanare te omohosa ru. Tune no ohom-nenzudau wo ba, saru mono nite, koto ni tate rare taru midau no, nisinotai no minami ni atari te, sukosi hanare taru ni watara se tamahi te, toriwaki taru ohom-okonahi se sase tamahu.
6.1.2 　大将、参りたまへり。改まるしるしもなく、宮の内のどかに、人目まれにて、宮司どもの親しきばかり、うちうなだれて、 見なしにやあらむ、屈しいたげに思へり。
           大将、参賀に上がった。新年らしく感じられるものもなく、宮邸の中はのんびりとして、人目も少なく、中宮職の者で親しい者だけ、ちょっとうなだれて、思いなしであろうか、思い沈んだふうに見える。
           源氏が伺候した。正月であっても来訪者は稀（まれ）で、お付き役人の幾人だけが寂しい恰好（かっこう）をして、力のないふうに事務を取っていた。
         Daisyau, mawiri tamahe ri. Aratamaru sirusi mo naku, Miya no uti nodoka ni, hitome mare nite, Miyadukasa-domo no sitasiki bakari, uti-unadare te, minasi ni ya ara m, ku'si itage ni omohe ri.
6.1.3 　 白馬ばかりぞ、なほ牽き変へぬものにて、女房などの見ける。所狭う参り集ひたまひし 上達部など ★、道を避きつつひき過ぎて、 向かひの大殿に集ひたまふを、かかるべきことなれど、あはれに思さるるに、千人にも変へつべき御さまにて、深うたづね参りたまへるを見るに、あいなく涙ぐまる。
           白馬の節会だけは、やはり昔に変わらないものとして、女房などが見物した。所狭しと参賀に参集なさった上達部など、道を避け避けして通り過ぎて、向かいの大殿に参集なさるのを、こういうものであるが、しみじみと感じられるところに、一人当千といってもよいご様子で、志深く年賀に参上なさったのを見ると、無性に涙がこぼれる。
           白馬（あおうま）の節会（せちえ）であったから、これだけはこの宮へも引かれて来て、女房たちが見物したのである。高官が幾人となく伺候していたようなことはもう過去の事実になって、それらの人々は宮邸を素通りして、向かい側の現太政大臣邸へ集まって行くのも、当然といえば当然であるが、寂しさに似た感じを宮もお覚えになった。そんな所へ千人の高官にあたるような姿で源氏がわざわざ参賀に来たのを御覧になった時は、わけもなく宮は落涙をあそばした。
         Awomuma bakari zo, naho hiki-kahe nu mono nite, nyoubau nado no mi keru. Tokoroseu mawiri tudohi tamahi si Kamdatime nado, miti wo yoki tutu hiki-sugi te, mukahi no Ohoidono ni tudohi tamahu wo, kakaru beki koto nare do, ahare ni obosa ruru ni, sennin ni mo kahe tu beki ohom-sama nite, hukau tadune mawiri tamahe ru wo miru ni, ainaku namidagumaru.
6.1.4 　客人も、いとものあはれなるけしきに、うち見まはしたまひて、とみに物ものたまはず。さま変はれる御住まひに、御簾の端、御几帳も青鈍にて、隙々よりほの見えたる薄鈍、梔子の袖口など、なかなかなまめかしう、奥ゆかしう思ひやられたまふ。「解けわたる池の薄氷、岸の柳のけしきばかりは、時を忘れぬ」など、さまざま眺められたまひて、「 むべも心ある」と ★、忍びやかにうち誦じたまへる、またなうなまめかし。
           客人も、たいそうしみじみとした様子に、見回しなさって、直ぐにはお言葉も出ない。様変わりしたお暮らしぶりで、御簾の端、御几帳も青鈍色になって、隙間隙間から微かに見えている薄鈍色、くちなし色の袖口など、かえって優美で、奥ゆかしく想像されなさる。「一面に解けかかっている池の薄氷、岸の柳の芽ぶきは、時節を忘れていない」などと、あれこれと感慨を催されて、「なるほど情趣を解する」と、ひっそりと朗唱なさっている、またとなく優美である。
           源氏もなんとなく身にしむふうにあたりをながめていて、しばらくの間はものが言えなかった。純然たる尼君のお住居（すまい）になって、御簾（みす）の縁（ふち）の色も几帳（きちょう）も鈍（にび）色であった。そんな物の間から見えるのも女房たちの淡鈍（うすにび）色の服、黄色な下襲（したがさね）の袖口（そでぐち）などであったが、かえって艶（えん）に上品に見えないこともなかった。解けてきた池の薄氷にも、芽をだしそめた柳にも自然の春だけが見えて、いろいろに源氏の心をいたましくした。「音に聞く松が浦島（うらしま）今日ぞ見るうべ心ある海人（あま）は住みけり」という古歌を口ずさんでいる源氏の様子が美しかった。
         Marauto mo, ito mono-ahare naru kesiki ni, uti-mimahasi tamahi te, tomi ni mono mo notamaha zu. Sama kahare ru ohom-sumahi ni, misu no hasi, mikityau mo awonibi nite, hima hima yori hono-miye taru usunibi, kutinasi no sodeguti nado, nakanaka namamekasiu, okuyukasiu omohiyara re tamahu. "Toke wataru ike no usugohori, kisi no yanagi no kesiki bakari ha, toki wo wasure nu." nado, samazama nagame rare tamahi te, "Mube mo kokoro aru." to, sinobiyaka ni uti-zuzi tamahe ru, mata nau namamekasi.
6.1.5 　「 ながめかる海人のすみかと見るからに
     まづしほたるる松が浦島」 		　「物思いに沈んでいらっしゃるお住まいかと存じますと
    何より先に涙に暮れてしまいます」 		　　ながめかる海人の住処（すみか）と見るからに
    まづしほたるる松が浦島
         "Nagame karu ama no sumika to miru kara ni
madu sihotaruru Matu-ga-urasima
6.1.6 　と聞こえたまへば、奥深うもあらず、みな仏に譲りきこえたまへる御座所なれば、すこしけ近き心地して、
           と申し上げなさると、奥深い所でもなく、すべて仏にお譲り申していらっしゃる御座所なので、ちょっと身近な心地がして、
           と源氏は言った。今はお座敷の大部分を仏に譲っておいでになって、お居間は端のほうへ変えられたお住居（すまい）であったから、宮の御座と源氏自身の座の近さが覚えられて、
         to kikoye tamahe ba, okuhukau mo ara zu, mina Hotoke ni yuduri kikoye tamahe ru omasi dokoro nare ba, sukosi kedikaki kokoti si te,
6.1.7 　「 ありし世のなごりだになき浦島に
     立ち寄る波のめづらしきかな」 		　「昔の俤さえないこのような所に
    立ち寄ってくださるとは珍しいですね」 		　　ありし世の名残（なご）りだになき浦島に
    立ちよる波のめづらしきかな
         "Arisi yo no nagori dani naki Urasima ni
tatiyoru nami no medurasiki kana
6.1.8 　とのたまふも、ほの聞こゆれば、忍ぶれど、涙ほろほろとこぼれたまひぬ。世を思ひ澄ましたる尼君たちの見るらむも、はしたなければ、言少なにて出でたまひぬ。
           とおっしゃるのが、微かに聞こえるので、堪えていたが、涙がほろほろとおこぼれになった。世の中を悟り澄ましている尼君たちが見ているだろうのも、体裁が悪いので、言葉少なにしてお帰りになった。
           と取り次ぎの女房へお教えになるお声もほのかに聞こえるのであった。源氏の涙がほろほろとこぼれた。今では人生を悟りきった尼になっている女房たちにこれを見られるのが恥ずかしくて、長くはいずに源氏は退出した。
         to notamahu mo, hono-kikoyure ba, sinobure do, namida horohoro to kobore tamahi nu. Yo wo omohi sumasi taru Amagimi-tati no miru ram mo, hasitanakere ba, koto zukuna nite ide tamahi nu.
6.1.9 　「 さも、たぐひなくねびまさりたまふかな」
           「なんと、またとないくらい立派にお成りですこと」
           「ますますごりっぱにお見えになる。
         "Samo, taguhinaku nebimasari tamahu kana!"
6.1.10 　「心もとなきところなく世に栄え、時にあひたまひし時は、 さる一つものにて、何につけてか世を思し 知らむと、 推し量られたまひしを」
           「何の不足もなく世に栄え、時流に乗っていらっしゃった時は、そうした人にありがちのことで、どのようなことで人の世の機微をお知りになるだろうか、と思われておりましたが」 　あらゆる幸福を御自分のものにしていらっしゃったころは、ただ天下の第一の人であるだけで、それだけではまだ人生がおわかりにならなかったわけで、ごりっぱでもおきれいでも、正しい意味では欠けていらっしゃるところがあったのです。
         "Kokoromotonaki tokoro naku yo ni sakaye, toki ni ahi tamahi si toki ha, saru hitotu mono nite, nani ni tukete ka yo wo obosi sira m to, osihakara re tamahi si wo."
6.1.11 　「今はいといたう思ししづめて、はかなきことにつけても、ものあはれなるけしきさへ添はせたまへるは、あいなう心苦しうもあるかな」
           「今はたいそう思慮深く落ち着いていられて、ちょっとした事につけても、しんみりとした感じまでお加わりになったのは、どうにも気の毒でなりませんね」
           御幸福ばかりでなくおなりになって、深味がおできになりましたね。しかしお気の毒なことですよ」
         "Ima ha ito itau obosi sidume te, hakanaki koto ni tuke te mo, mono-ahare naru kesiki sahe soha se tamahe ru ha, ainau kokorogurusiu mo aru kana!"
6.1.12 　など、老いしらへる人びと、うち泣きつつ、めできこゆ。宮も思し出づること多かり。
           などと、年老いた女房たち、涙を流しながら、お褒め申し上げる。宮も、お思い出しになる事が多かった。
           などと老いた女房が泣きながらほめていた。中宮もお心にいろいろな場合の過去の源氏の面影を思っておいでになった。
         nado, oyi sirahe ru hitobito, uti-naki tutu, mede kikoyu. Miya mo obosi iduru koto ohokari.
注釈432 | 年も変はりぬれば | 源氏二十五歳、桐壺院の諒闇が明ける。 | 6.1.1
注釈433 | 内宴踏歌など | 内宴は正月下旬の宮廷における公宴。踏歌は、男踏歌が正月十四日の夜、女踏歌が正月十六日夜に、帝の御前を出発して院の御所、中宮御所、春宮御所の順に廻って、宮中に明け方帰ってくる。出家した藤壺には無関係。 | 6.1.1
注釈434 | 見なしにやあらむ | 語り手の挿入句。 | 6.1.2
注釈435 | 白馬ばかりぞ、なほ牽き変へぬものにて、女房などの見ける | 白馬の節会。正月七日の年中行事。 | 6.1.3
注釈436 | 上達部など | 大島本は朱筆で「たち」を補入する。 | 6.1.3
注釈437 | 向かひの大殿に | 二条大路を挟んで、南側に藤壺の三条宮邸、北側に右大臣邸が向かい合っているという設定。 | 6.1.3
注釈438 | むべも心あると | 『源氏釈』は「音に聞く松が浦島今日ぞ見るむべも心あるあまは住みけり」（後撰集雑一、一〇九三、素性法師）を指摘する。 | 6.1.4
注釈439 | ながめかる海人のすみかと見るからに--まづしほたるる松が浦島 | 源氏の贈歌。「ながめ」に「長布」（海藻）と「眺め」、「あま」に「海人」と「尼」を掛ける。「潮垂る」は「海人」の縁語。「松が浦島」は歌枕。 | 6.1.5
注釈440 | ありし世のなごりだになき浦島に--立ち寄る波のめづらしきかな | 藤壺の返歌。「浦島」を受けて返す。「余波」と「波」は縁語。浦島伝説を踏まえる。 | 6.1.7
注釈441 | さもたぐひなく | 以下「心苦しうもあるかな」まで、女房の詞。 | 6.1.9
注釈442 | さる一つものにて | 「さる」は恵まれた人をさす。そうした人に共通のことでの意。 | 6.1.10
注釈443 | 推し量られたまひしを | 「れ」（受身の助動詞）「給ひ」（尊敬の補助動詞）、源氏が推量されなさったの意。 | 6.1.10
出典18 むべも心ある 音に聞く松が浦島今日ぞ見るむべも心ある海人は住みけり 後撰集雑一-一〇九三　素性法師 6.1.4
校訂45 | 南に | 南に--みなみの（の/＃）に | 6.1.1
校訂46 | 上達部 | 上達部--かむ（む/+たち<朱>）め | 6.1.3
校訂47 | 知らむ | 知らむ--え（え/＆しら<朱>）む | 6.1.10
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第六章 光る源氏の物語 寂寥の日々 第二段 源氏一派の人々の不遇

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
6
第六章　光る源氏の物語　寂寥の日々
6 Tale of Hikaru-Genji
6.2
第二段　源氏一派の人々の不遇
6-2 A group of Genji are obliged to have unfortunate life
6.2.1 　 司召のころ、この宮の人は、賜はるべき官も得ず、おほかたの道理にても、宮の御賜はりにても、かならずあるべき加階などをだにせずなどして、嘆くたぐひいと多かり。 かくても、いつしかと御位を去り、 御封などの停まるべきにもあらぬを、ことつけて変はること多かり。皆かねて思し捨ててし世なれど、宮人どもも、よりどころなげに悲しと思へるけしきどもにつけてぞ、御心動く折々あれど、「 わが身をなきになしても、春宮の御代をたひらかにおはしまさば」とのみ思しつつ、御行なひたゆみなくつとめさせたまふ。
           司召のころ、この宮の人々は、当然賜るはずの官職も得られず、世間一般の道理から考えても、宮の御年官でも、必ずあるはずの加階などさえなかったりして、嘆いている者がたいそう多かった。このように出家しても、直ちにお位を去り、御封などが停止されるはずもないのに、出家にかこつけて変わることが多かった。すべて既にお捨てになった世の中であるが、宮に仕えている人々も、頼りなげに悲しいと思っている様子を見るにつけて、お気持ちの納まらない時々もあるが、「自分の身を犠牲にしてでも、東宮の御即位が無事にお遂げあそばされるなら」とだけお考えになっては、御勤行に余念なくお勤めあそばす。
           春期の官吏の除目（じもく）の際にも、この宮付きになっている人たちは当然得ねばならぬ官も得られず、宮に付与されてある権利で推薦あそばされた人々の位階の陞叙（しょうじょ）もそのままに捨て置かれて、不幸を悲しむ人が多かった。尼におなりになったことで后の御位（みくらい）は消滅して、それとともに給封もなくなるべきであると法文を解釈して、その口実をつけて政府の御待遇が変わってきた。宮は予期しておいでになったことで、何の執着もそれに対して持っておいでにならなかったが、お付きの役人たちにたより所を失った悲しいふうの見える時などはお心にいささかの動揺をお感じにならないこともなかった。しかも自分は犠牲になっても東宮の御即位に支障を起こさないように祈るべきであると、宮はどんな時にもお考えになっては専心に仏勤めをあそばされた。
         Tukasamesi no koro, kono Miya no hito ha, tamaha ru beki tukasa mo e zu, ohokata no dauri nite mo, Miya no ohom-tamahari nite mo, kanarazu aru beki kakai nado wo dani se zu nado si te, nageku taguhi ito ohokari. Kakute mo, itusika to ohom-kurawi wo sari, mihu nado no tomaru beki ni mo ara nu wo, kototuke te kaharu koto ohokari. Mina kanete obosi sute te si yo nare do, Miyabito-domo mo, yoridokoro nage ni kanasi to omohe ru kesiki-domo ni tuke te zo, mikokoro ugoku woriwori are do, "Waga mi wo naki ni nasi te mo, Touguu no miyo wo tahiraka ni ohasimasa ba." to nomi obosi tutu, ohom-okonahi tayumi naku tutome sase tamahu.
6.2.2 　 人知れず危ふくゆゆしう思ひきこえさせたまふことしあれば、「 我にその罪を軽めて、宥したまへ」と、仏を念じきこえたまふに、よろづを慰めたまふ。
           人知れず危険で不吉にお思い申し上げあそばす事があるので、「わたしにその罪障を軽くして、お宥しください」と、仏をお念じ申し上げることによって、万事をお慰めになる。
           お心の中に人知れぬ恐怖と不安があって、御自身の信仰によって、その罪の東宮に及ばないことを期しておいでになった。そうしてみずから慰められておいでになったのである。
         Hitosirezu ayahuku yuyusiu omohi kikoye sase tamahu koto si are ba, "Ware ni sono tumi wo karome te, yurusi tamahe!" to, Hotoke wo nenzi kikoye tamahu ni, yorodu wo nagusame tamahu.
6.2.3 　 大将も、しか見たてまつりたまひて、ことわりに思す。 この殿の人どもも、また同じきさまに、からきことのみあれば、 世の中はしたなく思されて、籠もりおはす。
           大将も、そのように拝見なさって、ごもっともであるとお考えになる。こちらの殿の人々も、また同様に、辛いことばかりあるので、世の中を面白くなく思わずにはいらっしゃれなくて、退き籠もっていらっしゃる。
           源氏もこの宮のお心持ちを知っていて、ごもっともであると感じていた。一方では家司（けいし）として源氏に属している官吏も除目（じもく）の結果を見れば不幸であった。不面目な気がして源氏は家にばかり引きこもっていた。
         Daisyau mo, sika mi tatematuri tamahi te, kotowari ni obosu. Kono Tono no hito-domo mo, mata onaziki sama ni, karaki koto nomi are ba, yononaka hasitanaku obosa re te, komori ohasu.
6.2.4 　左の大臣も、公私ひき変へたる世のありさまに、もの憂く思して、致仕の表たてまつりたまふを、帝は、 故院のやむごとなく重き御後見と思して、 長き世のかためと聞こえ置きたまひし御遺言を思し召すに、 捨てがたきものに思ひきこえたまへるに、 かひなきことと、たびたび用ゐさせたまはねど、せめて返さひ申したまひて、籠もりゐたまひぬ。
           左大臣も、公私ともに変わった世の中の情勢に、億劫にお思いになって、致仕の表を上表なさるのを、帝は、故院が重大な重々しい御後見役とお考えになって、いつまでも国家の柱石と申された御遺言をお考えになると、見捨てにくい方とお思い申していらっしゃるので、無意味なことだと、何度もお許しあそばさないが、無理に御返上申されて、退き籠もっておしまいになった。
           左大臣も公人として、また個人として幸福の去ってしまった今日を悲観して致仕の表を奉った。帝は院が非常に御信用あそばして、国家の柱石は彼であると御遺言あそばしたことを思召（おぼしめ）すと、辞表を御採用になることができなくて、たびたびお返しになったが、大臣のほうではまた何度も繰り返して、辞意を奏上して、そしてそのまま出仕をしないのであったから、
         Hidari-no-Otodo mo, ohoyake watakusi hiki-kahe taru yo no arisama ni, monouku obosi te, tizi no heu tatematuri tamahu wo, Mikado ha, ko-Win no yamgotonaku omoki ohom-usiromi to obosi te, nagaki yo no katame to kikoye oki tamahi si ohom-yuigon wo obosimesu ni, sute gataki mono ni omohi kikoye tamahe ru ni, kahinaki koto to, tabitabi motiwi sase tamaha ne do, semete kahesahi mausi tamahi te, komori wi tamahi nu.
6.2.5 　今は、いとど 一族のみ、返す返す栄えたまふこと、限りなし。 世の重しとものしたまへる大臣の、かく世を逃がれたまへば、朝廷も心細う思され、世の人も、 心ある限りは嘆きけり。
           今では、ますます一族だけが、いやが上にもお栄えになること、この上ない。世の重鎮でいらっしゃった大臣が、このように政界をお退きになったので、帝も心細くお思いあそばし、世の中の人も、良識のある人は皆嘆くのであった。
           太政大臣一族だけが栄えに栄えていた。国家の重鎮である大臣が引きこもってしまったので、帝も心細く思召されるし、世間の人たちも歎（なげ）いていた。
         Ima ha, itodo hitozou nomi, kahesu gahesu sakaye tamahu koto, kagiri nasi. Yo no omosi to monosi tamahe ru Otodo no, kaku yo wo nogare tamahe ba, Ohoyake mo kokorobosou obosa re, yo no hito mo, kokoro aru kagiri ha nageki keri.
6.2.6 　 御子どもは、いづれともなく人がらめやすく世に用ゐられて、心地よげにものしたまひしを、こよなう静まりて、 三位中将なども、世を思ひ沈めるさま、こよなし。 かの四の君をも、 なほ、かれがれにうち通ひつつ、 めざましうもてなされたれば、心解けたる御婿のうちにも入れたまはず。 思ひ知れとにや、 このたびの司召にも漏れぬれど、いとしも思ひ入れず。
           ご子息たちは、どの方も皆人柄が良く朝廷に用いられて、得意そうでいらっしゃったが、すっかり沈んで、三位中将なども、前途を悲観している様子、格別である。あの四の君との仲も、相変わらず、間遠にお通いになっては、心外なお扱いをなさっているので、気を許した婿君の中にはお入れにならない。思い知れというのであろうか、今度の司召にも漏れてしまったが、たいして気にはしていない。
           左大臣家の公子たちもりっぱな若い官吏で、皆順当に官位も上りつつあったが、もうその時代は過ぎ去ってしまった。三位（さんみ）中将などもこうした世の中に気をめいらせていた。太政大臣の四女の所へ途絶えがちに通いは通っているが、誠意のない婿であるということに反感を持たれていて、思い知れというように今度の除目にはこの人も現官のままで置かれた。この人はそんなことは眼中に置いていなかった。
         Miko-domo ha, idure to mo naku hitogara meyasuku yo ni motiwi rare te, kokotiyoge ni monosi tamahi si wo, koyonau sidumari te, Samwi-no-Tyuuzyau nado mo, yo wo omohi sidume ru sama, koyonasi. Kano Si-no-Kimi wo mo, naho, karegare ni uti-kayohi tutu, mezamasiu motenasa re tare ba, kokorotoke taru ohom-muko no uti ni mo ire tamaha zu. Omohisire to ni ya, konotabi no Tukasamesi ni mo more nure do, ito simo omohi ire zu.
6.2.7 　 大将殿、かう静かにておはするに、世ははかなきものと 見えぬるを、 ましてことわり、と思しなして、常に参り通ひたまひつつ、 学問をも ★遊びをももろともにしたまふ。
           大将殿、このようにひっそりとしていらっしゃるので、世の中というものは無常なものだと思えたので、まして当然のことだ、としいてお考えになって、いつも参上なさっては、学問も管弦のお遊びをもご一緒になさる。
           源氏の君さえも不遇の歎（なげ）きがある時代であるのだから、まして自分などはこう取り扱わるべきであるとあきらめていて、始終源氏の所へ来て、学問も遊び事もいっしょにしていた。
         Daisyaudono, kau siduka nite ohasuru ni, yo ha hakanaki mono to miye nuru wo, masite kotowari, to obosi nasi te, tune ni mawiri kayohi tamahi tutu, gakumon wo mo asobi wo mo morotomoni si tamahu.
6.2.8 　 いにしへも、もの狂ほしきまで、挑みきこえたまひしを思し出でて、かたみに今もはかなきことにつけつつ、さすがに挑みたまへり。
           昔も、気違いじみてまで、張り合い申されたことをお思い出しになって、お互いに今でもちょっとした事につけてでも、そうはいうものの張り合っていらっしゃる。
           青年時代の二人の間に強い競争心のあったことを思い出して、今でも遊び事の時などに、一方のすることをそれ以上に出ようとして一方が力を入れるというようなことがままあった。
         Inisihe mo, monoguruhosiki made, idomi kikoye tamahi si wo obosi ide te, katamini ima mo hakanaki koto ni tuke tutu, sasugani idomi tamahe ri.
6.2.9 　 春秋の御読経をばさるものにて、臨時にも、さまざま尊き事どもをせさせたまひなどして、また、いたづらに暇ありげなる博士ども召し集めて、 文作り、韻塞ぎなどやうのすさびわざどもをもしなど、心をやりて、宮仕へをもをさをさしたまはず、御心にまかせてうち遊びておはするを、 世の中には、わづらはしきことどもやうやう言ひ出づる人びとあるべし。
           春秋の季の御読経はいうまでもなく、臨時のでも、あれこれと尊い法会をおさせになったりなどして、また一方、無聊で暇そうな博士連中を呼び集めて、作文会、韻塞ぎなどの気楽な遊びをしたりなど、気を晴らして、宮仕えなどもめったになさらず、お気の向くままに遊び興じていらっしゃるのを、世間では、厄介なことをだんだん言い出す人々がきっといるであろう。
           春秋の読経（どきょう）の会以外にもいろいろと宗教に関した会を開いたり、現代にいれられないでいる博士（はかせ）や学者を集めて詩を作ったり、韻（いん）ふたぎをしたりして、官吏の職務を閑却した生活をこの二人がしているという点で、これを問題にしようとしている人もあるようである。
         Haru aki no midokyau wo ba saru mono nite, rinzi ni mo, samazama tahutoki koto-domo wo se sase tamahi nado si te, mata, itadura ni itoma arige naru Hakase-domo mesi atume te, humitukuri, winhutagi nado yau no susabiwaza-domo wo mo si nado, kokoro wo yari te, miyadukahe wo mo wosawosa si tamaha zu, mikokoro ni makase te uti-asobi te ohasuru wo, yononaka ni ha, wadurahasiki koto-domo yauyau ihi iduru hitobito aru besi.
注釈444 | 司召のころ | 正月中旬の地方官の除目。源氏、藤壺方の人々、任官にもれる。 | 6.2.1
注釈445 | かくてもいつしかと | 「かく」は出家をさす。「いつしか」はこうも早くはの意。 | 6.2.1
注釈446 | 御封 | 中宮の御封は千五百戸。 | 6.2.1
注釈447 | わが身をなきになしても、春宮の御代をたひらかにおはしまさば | 藤壺の心中。 | 6.2.1
注釈448 | 人知れず危ふくゆゆしう思ひきこえさせたまふこと | 春宮が帝の実子でなく、本来なら皇位につくべきべきでないのを即位させようとする危険。 | 6.2.2
注釈449 | 我にその罪を軽めて宥したまへ | 藤壺の心中。わが子春宮が不義の子であるがゆえに生涯負わねばならない罪障。それを自分に負わせて軽減してもらえるよう仏に祈る。 | 6.2.2
注釈450 | 大将もしか見たてまつり | 源氏も藤壺の心中をそうと理解する。 | 6.2.3
注釈451 | この殿の人どももまた | 「また」は藤壺邸に仕える人々同様にの意。 | 6.2.3
注釈452 | 世の中はしたなく思されて | 主語は源氏。 | 6.2.3
注釈453 | 故院のやむごとなく重き御後見 | 朱雀帝の心中。左大臣に対する待遇。 | 6.2.4
注釈454 | 長き世のかため | 桐壺院の遺言。左大臣に対する待遇。 | 6.2.4
注釈455 | 捨てがたきものに思ひきこえたまへるに | 主語は朱雀帝。 | 6.2.4
注釈456 | かひなきこと | 辞表を提出しても受理しない意。 | 6.2.4
注釈457 | 一族のみ | 右大臣一族のみの意。 | 6.2.5
注釈458 | 世の重しとものしたまへる | 左大臣は皇族と姻戚関係のある摂関家的人物でなく、広く国家の重鎮たる人物であった。 | 6.2.5
注釈459 | 心ある限りは | 情理をわきまえた人。 | 6.2.5
注釈460 | 御子どもはいづれともなく | 左大臣の子息たち。 | 6.2.6
注釈461 | 三位中将 | もとの頭中将。既に「葵」巻に三位中将とある。 | 6.2.6
注釈462 | かの四の君 | 右大臣の四君。「桐壺」巻で頭中将との結婚が語られていた。 | 6.2.6
注釈463 | なほかれがれにうち通ひ | 既に「桐壺」巻に同様に語られている。 | 6.2.6
注釈464 | めざましうもてなされたれば | 「めざまし」と思うのは右大臣。「もてなす」のは三位中将。「れ」は尊敬の助動詞。つまり右大臣が見てしゃくにさわるように三位中将が四君に対して振る舞うので、の意。 | 6.2.6
注釈465 | 思ひ知れとにや | 語り手の挿入句。右大臣の心を忖度。 | 6.2.6
注釈466 | このたびの司召にも漏れぬれど | 正月の司召。主として地方官の除目であるが、兼官のことであろうか。 | 6.2.6
注釈467 | 大将殿かう静かにて | 以下「ましてことわり」まで、三位中将の心中。 | 6.2.7
注釈468 | 見えぬる | 「ぬる」は完了の助動詞。見てしまったというニュアンス。 | 6.2.7
注釈469 | ましてことわり | 源氏と比較して自分の不遇はまして当然のことの意。 | 6.2.7
注釈470 | 学問をも | 大島本は朱筆で「む」を補入する。 | 6.2.7
注釈471 | いにしへももの狂ほしきまで挑みきこえたまひしを | 「帚木」「末摘花」「紅葉賀」巻などに語られている。 | 6.2.8
注釈472 | 春秋の御読経 | 季の御読経。大勢の僧侶を招いて『大般若経』を転読する行事。当時は宮中のみならず貴族の家でも催された。 | 6.2.9
注釈473 | 文作り韻塞ぎなどやうのすさびわざども | 作文会（漢詩）、詩の隠してある韻を当てる遊び。 | 6.2.9
注釈474 | 世の中にはわづらはしきことどもやうやう言ひ出づる人びとあるべし | 「べし」（推量の助動詞）は語り手の言辞。『岷江入楚』が「筆者の詞也」と指摘。 | 6.2.9
校訂48 学問 学問--かくも（も/+む<朱>） 6.2.7
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第六章 光る源氏の物語 寂寥の日々 第三段 韻塞ぎに無聊を送る

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
6
第六章　光る源氏の物語　寂寥の日々
6 Tale of Hikaru-Genji
6.3
第三段　韻塞ぎに無聊を送る
6-3 Genji and his friends play with a game of In-futagi
6.3.1 　 夏の雨、のどかに降りて、つれづれなるころ、中将、さるべき集どもあまた 持たせて参りたまへり。殿にも、文殿開けさせたまひて、まだ開かぬ御厨子どもの、めづらしき古集のゆゑなからぬ、すこし 選り出でさせたまひて、 その道の人びと、わざとはあらねどあまた召したり。殿上人も大学のも、いと多う集ひて、左右に こまどりに方 分かせたまへり。賭物どもなど、いと二なくて、挑みあへり。
           夏の雨、静かに降って、所在ないころ、中将、適当な詩集類をたくさん持たせて参上なさった。殿でも、文殿を開けさせなさって、まだ開いたことのない御厨子類の中の、珍しい古集で由緒あるものを、少し選び出させなさって、その道に堪能な人々、特別にというのではないが、おおぜい呼んであった。殿上人も大学の人も、とてもおおぜい集まって、左方と右方とに交互に組をお分けになった。賭物なども、又となく素晴らしい物で、競争し合った。
           夏の雨がいつやむともなく降ってだれもつれづれを感じるころである、三位中将はいろいろな詩集を持って二条の院へ遊びに来た。源氏も自家の図書室の中の、平生使わない棚（たな）の本の中から珍しい詩集を選（え）り出して来て、詩人たちを目だつようにはせずに、しかもおおぜい呼んで左右に人を分けて、よい賭物（かけもの）を出して韻ふたぎに勝負をつけようとした。
         Natu no ame, nodoka ni huri te, turedure naru koro, Tyuuzyau, sarubeki sihu-domo amata motase te mawiri tamahe ri. Tono ni mo, hudono ake sase tamahi te, mada hiraka nu midusi-domo no, medurasiki kosihu no yuwe nakara nu, sukosi eri ide sase tamahi te, sono miti no hitobito, wazato ha ara ne do amata mesi tari. Tenzyaubito mo Daigaku no mo, ito ohou tudohi te, hidari migi ni komadori ni kata waka se tamahe ri. Kakemono-domo nado, ito ninaku te, idomi ahe ri.
6.3.2 　 塞ぎもて行くままに、難き韻の文字どもいと多くて、おぼえある博士どもなどの惑ふところどころを、時々うちのたまふさま、いとこよなき御才のほどなり。
           韻塞ぎが進んで行くにつれて、難しい韻の文字類がとても多くて、世に聞こえた博士連中などがまごついている箇所箇所を、時々口にされる様子、実に深い学殖である。
           隠した韻字をあてはめていくうちに、むずかしい字がたくさん出てきて、経験の多い博士（はかせ）なども困った顔をする場合に、時々源氏が注意を与えることがよくあてはまるのである。非常な博識であった。
         Hutagi mote-yuku mama ni, kataki win no mozi-domo ito ohoku te, oboye aru Hakase-domo nado no madohu tokorodokoro wo, tokidoki uti-notamahu sama, ito koyonaki ohom-zae no hodo nari.
6.3.3 　「 いかで、かうしもたらひたまひけむ ★」
           「どうして、こうも満ち足りていらっしたのだろう」
           「どうしてこんなに何もかもがおできになるのだろう。
         "Ikade, kau simo tarahi tamahi kem."
6.3.4 　「なほ さるべきにて、よろづのこと、 人にすぐれたまへるなりけり」
           「やはり前世の因縁で、何事にも、人に優っていらっしゃるのであるなあ」
           やはり前生（ぜんしょう）の因に特別なもののある方に違いない」
         "Naho sarubeki nite, yorodu no koto, hito ni sugure tamahe ru nari keri!"
6.3.5 　と、めできこゆ。つひに、 右負けにけり。
           と、お褒め申し上げる。最後には、右方が負けた。
           などと学者たちがほめていた。とうとう右のほうが負けになった。
         to, mede kikoyu. Tuhini, migi make ni keri.
6.3.6 　二日ばかりありて、 中将負けわざしたまへり。ことことしうはあらで、なまめきたる桧破籠ども、賭物などさまざまにて、今日も例の人びと、多く召して、文など作らせたまふ。
           二日ほどして、中将が負け饗応をなさった。大げさではなく、優美な桧破子類、賭物などがいろいろとあって、今日もいつもの人々、おおぜい招いて、漢詩文などをお作らせになる。
           それから二日ほどして三位中将が負けぶるまいをした。たいそうにはしないで雅趣のある檜破子（ひわりご）弁当が出て、勝ち方に出す賭物（かけもの）も多く持参したのである。今日も文士が多く招待されていて皆席上で詩を作った。
         Hutuka bakari ari te, Tyuuzyau makewaza si tamahe ri. Kotokotosiu ha ara de, namameki taru hiwarigo-domo, kakemono nado samazama nite, kehu mo rei no hitobito, ohoku mesi te, humi nado tukura se tamahu.
6.3.7 　 階のもとの薔薇、けしきばかり咲きて、春秋の花盛りよりもしめやかにをかしきほどなるに ★、うちとけ遊びたまふ。
           階のもとの薔薇、わずかばかり咲いて、春秋の花盛りよりもしっとりと美しいころなので、くつろいで合奏をなさる。
           階前の薔薇（ばら）の花が少し咲きかけた初夏の庭のながめには濃厚な春秋の色彩以上のものがあった。自然な気分の多い楽しい会であった。
         Hasi no moto no saubi, kesiki bakari saki te, haru aki no hanazakari yori mo simeyaka ni wokasiki hodo naru ni, utitoke asobi tamahu.
6.3.8 　中将の御子の、今年初めて 殿上する、八つ、九つばかりにて、声いと ▼ おもしろく、笙の笛吹きなどするを、 うつくしびもてあそびたまふ。四の君腹の二郎なりけり。世の人の思へる寄せ重くて、 おぼえことにかしづけり。心ばへもかどかどしう、容貌もをかしくて、御遊びのすこし乱れゆくほどに、「 ▼ 高砂」を出だして謡ふ、いとうつくし。大将の君、御衣脱ぎてかづけたまふ。
           中将のご子息で、今年初めて童殿上する、八、九歳ほどで、声がとても美しく、笙の笛を吹いたりなどする子を、かわいがりお相手なさる。四の君腹の二郎君であった。世間の心寄せも重くて、特別大切に扱っていた。気立ても才気があふれ、顔形も良くて、音楽のお遊びが少しくだけてゆくころ、「高砂」を声張り上げて謡う、とてもかわいらしい。大将の君、お召物を脱いでお与えになる。
           中将の子で今年から御所の侍童に出る八、九歳の少年でおもしろく笙（しょう）の笛を吹いたりする子を源氏はかわいがっていた。これは四の君が生んだ次男である。よい背景を持っていて世間から大事に扱われている子であった。才があって顔も美しいのである。主客が酔いを催したころにこの子が「高砂（たかさご）」を歌い出した。非常に愛らしい。（「高砂の尾上（をのへ）に立てる白玉椿（しらたまつばき）、それもがと、ましもがと、今朝（けさ）咲いたる初花に逢（あ）はましものを云々（うんぬん）」という歌詞である）源氏は服を一枚脱いで与えた。
         Tyuuzyau-no-miko no, kotosi hazimete tenzyau suru, yatu, kokonotu bakari nite, kowe ito omosiroku, syau no hue huki nado suru wo, utukusibi mote-asobi tamahu. Si-no-Kimi bara no zirau nari keri. Yonohito no omohe ru yose omoku te, oboye koto ni kasiduke ri. Kokorobahe mo kadokadosiu, katati mo wokasiku te, ohom-asobi no sukosi midare yuku hodo ni, Takasago wo idasi te utahu, ito utukusi. Daisyau-no-Kimi, ohom-zo nugi te kaduke tamahu.
6.3.9 　例よりは、うち乱れたまへる御顔の匂ひ、似るものなく見ゆ。薄物の直衣、単衣を着たまへるに、透きたまへる肌つき、ましていみじう見ゆるを、年老いたる博士どもなど、遠く見たてまつりて、涙落しつつゐたり。「 逢はましものを、小百合ばの」と謡ふとぢめに、中将、 御土器参りたまふ。
           いつもよりは、お乱れになったお顔の色つや、他に似るものがなく見える。羅の直衣に、単重を着ていらっしゃるので、透いてお見えになる肌、いよいよ美しく見えるので、年老いた博士連中など、遠くから拝見して、涙落としながら座っていた。「逢いたいものを、小百合の花の」と謡い終わるところで、中将、お杯を差し上げなさる。
           平生よりも打ち解けたふうの源氏はことさらにまた美しいのであった。着ている直衣（のうし）も単衣（ひとえ）も薄物であったから、きれいな肌（はだ）の色が透いて見えた。老いた博士たちは遠くからながめて源氏の美に涙を流していた。「逢はましものを小百合葉（さゆりば）の」という高砂の歌の終わりのところになって、中将は杯を源氏に勧めた。
         Rei yori ha, uti-midare tamahe ru ohom-kaho no nihohi, niru mono naku miyu. Usumono no nahosi, hitohe wo ki tamahe ru ni, suki tamahe ru hadatuki, masite imiziu miyuru wo, tosi oyi taru Hakase-domo nado, tohoku mi tatematuri te, namida otosi tutu wi tari. "Aha masi mono wo, sayuri ba no" to utahu todime ni, Tyuuzyau, ohom-kaharake mawiri tamahu.
6.3.10 　「 それもがと今朝開けたる初花に
     劣らぬ君が匂ひをぞ見る」 		　「それを見たいと思っていた今朝咲いた花に
    劣らないお美しさのわが君でございます」 		　　それもがと今朝（けさ）開けたる初花に
    劣らぬ君がにほひをぞ見る
         "Sore mo ga to kesa hirake taru hatuhana ni
otora nu Kimi ga nihohi wo zo miru
6.3.11 　 ほほ笑みて、取りたまふ。
           苦笑して、お受けになる。
           と乾杯の辞を述べた。源氏は微笑をしながら杯を取った。
         Hohowemi te, tori tamahu.
6.3.12 　「 時ならで今朝咲く花は夏の雨に
     しをれにけらし匂ふほどなく 		　「時節に合わず今朝咲いた花は夏の雨に
    萎れてしまったらしい、美しさを見せる間もなく 		　　「時ならで今朝咲く花は夏の雨に
    萎（しを）れにけらし匂（にほ）ふほどなく
         "Toki nara de kesa saku hana ha natu no ame ni
siwore ni ke' rasi nihohu hodo naku
6.3.13 　 衰へにたるものを」
           すっかり衰えてしまったものを」
           すっかり衰えてしまったのに」
         Otorohe ni taru mono wo."
6.3.14 　と、うちさうどきて、 らうがはしく聞こし召しなすを、 咎め出でつつ、しひきこえたまふ。
           と、陽気に戯れて、酔いの紛れの言葉とお取りなしになるのを、お咎めになる一方で、無理に杯をお進めになる。
           あとはもう酔ってしまったふうをして源氏が飲もうとしない酒を中将は許すまいとしてしいていた。
         to, uti-saudoki te, raugahasiku kikosimesi nasu wo, togame ide tutu, sihi kikoye tamahu.
6.3.15 　 多かめりし言どもも、かうやうなる折のまほならぬこと、数々に書きつくる、心地なきわざとか、貫之が諌め、たうるる方にて、むつかしければ、とどめつ ★。皆、この御ことをほめたる筋にのみ、大和のも唐のも 作り続けたり ★。わが御心地にも、いたう思しおごりて、
           多く詠まれたらしい歌も、このような時の真面目でない歌、数々書き連ねるのも、はしたないわざだと、貫之の戒めていることであり、それに従って、面倒なので省略した。すべて、この君を讃えた趣旨ばかりで、和歌も漢詩も詠み続けてあった。ご自身でも、たいそう自負されて、
           席上でできた詩歌の数は多かったが、こんな時のまじめでない態度の作をたくさん列（つら）ねておくことのむだであることを貫之（つらゆき）も警告しているのであるからここには書かないでおく。歌も詩も源氏の君を讃美（さんび）したものが多かった。源氏自身もよい気持ちになって、
         Ohoka' meri si koto-domo mo, kauyau naru wori no maho nara nu koto, kazukazu ni kaki tukuru, kokotinaki waza to ka, Turayuki ga isame, taururu kata nite, mutukasikere ba, todome tu. Mina, kono ohom-koto wo home taru sudi ni nomi, Yamato no mo Kara no mo tukuri tuduke tari. Waga mikokoti ni mo, itau obosi ogori te,
6.3.16 　「 ▼ 文王の子、武王の弟」
           「文王の子、武王の弟」
           「文王の子武王の弟」
         "Bunwau no ko, Buwau no otouto."
6.3.17 　と、うち誦じたまへる御名のりさへぞ、げに、めでたき。「 成王の何」とか、のたまはむとすらむ。そればかりや、また心もとなからむ。
           と、口ずさみなさったご自認の言葉までが、なるほど、立派である。「成王の何」と、おっしゃろうというのであろうか。それだけは、また自信がないであろうよ。
           と史記の周公伝の一節を口にした。その文章の続きは成王の伯父（おじ）というのであるが、これは源氏が明瞭（めいりょう）に言いえないはずである。
         to, uti-zuzi tamahe ru ohom-nanori sahe zo, geni, medetaki. "Seiwau no nani" to ka, notamaha m to su ram? Sore bakari ya, mata kokoromotonakara m.
6.3.18 　 兵部卿宮も常に渡りたまひつつ、御遊びなども、をかしうおはする宮なれば、今めかしき 御遊びどもなり。
           兵部卿宮も常にお越しになっては、管弦のお遊びなども、嗜みのある宮なので、華やかなお相手である。
           兵部卿（ひょうぶきょう）の宮も始終二条の院へおいでになって、音楽に趣味を持つ方であったから、よくいっしょにそんな遊びをされるのであった。
         Hyaubukyau-no-Miya mo tune ni watari tamahi tutu, ohom-asobi nado mo, wokasiu ohasuru Miya nare ba, imamekasiki ohom-asobi-domo nari.
注釈475 | 夏の雨のどかに降りてつれづれなるころ | 長雨の頃か。「帚木」巻の雨夜の品定めの段と似た季節描写。 | 6.3.1
注釈476 | 持たせて | 「せ」使役の助動詞。三位中将が供人に持たせての意。 | 6.3.1
注釈477 | 選り出でさせたまひて | 「させ」使役の助動詞。源氏が家人をしての意。 | 6.3.1
注釈478 | その道の人びと | 漢詩文の創作に堪能な人々。 | 6.3.1
注釈479 | こまどりに | たとえば、奇数を左方、偶数を右方に、交互に編成するやりかた。 | 6.3.1
注釈480 | 分かせたまへり | 大成異同の記載ナシ。『集成』は「分たせたまへり」とする。 | 6.3.1
注釈481 | 塞ぎもて行くままに | 韻塞ぎの競技が進んで行くにつれての意。 | 6.3.2
注釈482 | いかでかうしもたらひたまひけむ | 以下「すぐれたまへるなりけり」まで、人々の詞。源氏の才能を絶賛。 | 6.3.3
注釈483 | さるべきにて | 前世からの宿縁での意。 | 6.3.4
注釈484 | 人にすぐれたまへるなりけり | 大島本は「人にすくれ給へるなりけり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人には」と「は」を補訂する。 | 6.3.4
注釈485 | 右負けにけり | 三位中将方をいう。 | 6.3.5
注釈486 | 中将負けわざ | 負けた方が勝った方に饗応すること。 | 6.3.6
注釈487 | 階のもとの薔薇けしきばかり咲きて春秋の花盛りよりもしめやかにをかしきほどなるに | 『源氏釈』は『和漢朗詠集』上、首夏（『白氏文集』巻十七、律詩）の「甕の頭の竹葉は春を経て熟す、階の底の薔薇は夏に入つて開けり」を指摘する。「薔薇」は漢詩的景物である。 | 6.3.7
注釈488 | 殿上する | 童殿上する意。 | 6.3.8
注釈489 | おもしろく | 大島本は「おもろしく」とある。 | 6.3.8
注釈490 | うつくしびもてあそびたまふ | 主語は源氏。 | 6.3.8
注釈491 | おぼえことにかしづけり | 主語は世間の人々。『集成』は「特別大切にお仕えしている」と解し、『完訳』は「格別大事に扱っている」と解す。 | 6.3.8
注釈492 | 高砂 | 催馬楽、律。「高砂の　さいささごの　高砂の　尾上に立てる　白玉玉椿　玉柳　それもがと　さむ　汝（まし）もがと　汝もがと　練緒（ねりを）染緒（さみを）の　御衣架（みそかけ）にせむ　玉柳　何しかも　さ　何しかも　心もまたいけむ　百合花の　さ　百合花の　今朝咲いたる　初花に　逢はましものを　さ　百合花の」。呂の音階が中国伝来の正階なのに対して、律の音階は日本的なくだけた音階。 | 6.3.8
注釈493 | 逢はましものを小百合ばの | 「高砂」の末句。歌詞は「さ百合花の」であるが、実際歌う時は「さゆりばの」となったかという（『湖月抄』師説）。『集成』は「さゆりばの」と濁音、『古典セレクション』は「さゆりはの」の清音に読む。 | 6.3.9
注釈494 | 御土器参りたまふ | お盃を源氏に差し上げなさる意。 | 6.3.9
注釈495 | それもがと今朝開けたる初花に--劣らぬ君が匂ひをぞ見る | 三位中将の歌。源氏の美しさを薔薇の花に比して賞賛する。「我はけさうひにぞ見つる花の色をあだなるものといふべかりけり」（古今集物名、四三六、紀貫之）を踏まえる。 | 6.3.10
注釈496 | ほほ笑みて取りたまふ | 主語は源氏。苦笑である。 | 6.3.11
注釈497 | 時ならで今朝咲く花は夏の雨に--しをれにけらし匂ふほどなく | 源氏の返歌。 | 6.3.12
注釈498 | 衰へにたるものを | 和歌に添えた言葉。すっかりだめになってしまったよ、の意。 | 6.3.13
注釈499 | らうがはしく聞こし召しなすを | 『集成』は「酔いの紛れの言葉とお取りなしになるのを」の意に解す。『完訳』は「中将の歌を出まかせなものと、わざとひがんでおとりになるので」の意に解す。 | 6.3.14
注釈500 | 咎め出でつつしひきこえたまふ | 主語は三位中将。相手は源氏。 | 6.3.14
注釈501 多かめりし言どもも、かうやうなる折のまほならぬこと、数々に書きつくる、心地なきわざとか、貫之が諌め、たうるる方にて、むつかしければ、とどめつ 貫之の意見にかこつけた語り手の省筆の文章。『弄花抄』は「記者詞也」と指摘。
【まほならぬこと】－大島本は朱筆で「な」を補入する。
【たうるる方にて】－大島本は「たうるゝかたにて」とあり傍らに「タハフレ」と注す。『集成』『新大系』は「倒るる方」（大勢に順応してというほどの意）と解す。『古典セレクション』は「「たうるる方にて」の語法は不審。本文に損傷があるか。仮に「たふ（倒）るる方にて」（螢巻に用例がある）と解しておく」と注す。 		6.3.15
注釈502 | 作り続けたり | 大島本は「つくりつけたり」とある。『集成』『新大系』『古典セレクション』は諸本に従って「作り続けたり」と校訂する。 | 6.3.15
注釈503 | 文王の子武王の弟 | 『和漢朗詠集』下、丞相（『史記』魯周公世家、また『本朝文粋』所引）の句。 | 6.3.16
注釈504 | 成王の何とかのたまはむとすらむそればかりやまた心もとなからむ | 語り手の挿入文。「成王」を春宮に比すとすれば、原文では「成王の叔父」とあるのだが、源氏の実子でるから、そうとは言えない。『集成』は「それだけは自身がおありでないでしょう」の意に解し、「実は、源氏の子であるから、「成王の叔父」とは言えまいという皮肉」と注す。『完訳』は「不義の子東宮のことは、やはり気がかりだろう」と注す。 | 6.3.17
注釈505 | 兵部卿宮 | 肖柏本と書陵部本は「帥の宮」とある。『完訳』は「通説では紫の上の父。源氏と親交する趣味人という点で、後の螢兵部卿宮（花宴巻では帥宮）とする説のほうが妥当」と注す。 | 6.3.18
注釈506 | 御遊びどもなり | 大島本は「御あそひともなり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御あはひどもなり」と校訂する。 | 6.3.18
出典19 | 階のもとの薔薇 | 甕頭竹葉経春熟 階底薔薇入夏開 | 白氏文集巻十七-一〇五五 | 6.3.7
出典20 | 高砂 | 高砂の さいさごの 高砂の 尾上に立てる 白玉 玉椿 玉柳 それもがと さむ 汝もがと 練緒染緒の 御衣架にせむ 玉柳 何しかも さ 何しかも 何しかも 心もまたいけむ 百合花の さ百合花の 今朝咲いたる 初花に あはましものを さゆり花の | 催馬楽-高砂 | 6.3.8
出典21 | 文王の子、武王の弟 | 周公戒伯禽曰 我文王之子 武王之弟 成王之叔父 | 史記-魯周公世家 | 6.3.16
校訂49 | かう | かう--かこ（こ/＄う<朱>） | 6.3.3
校訂50 | おもしろく | おもしろく--*おもろしく | 6.3.8
校訂51 | ならぬ | ならぬ--（/+な<朱>）らぬ | 6.3.15
校訂52 | 続け | 続け--*つけ | 6.3.15
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第七章 朧月夜の物語 村雨の紛れの密会露見 第一段 源氏、朧月夜と密会中、右大臣に発見される

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
7
第七章　朧月夜の物語　村雨の紛れの密会露見
7 Tale of Oborozukiyo Their secret meeting in summer-rain is discovered by Udaijin
7.1
第一段　源氏、朧月夜と密会中、右大臣に発見される
7-1 Genji and Oborozukiyo's secret meeting is discovered by her father
7.1.1 　 そのころ、尚侍の君まかでたまへり。瘧病に久しう悩みたまひて、まじなひなども心やすくせむとてなりけり。修法など始めて、おこたりたまひぬれば、誰も誰も、うれしう思すに、 例の、めづらしき隙なるをと、聞こえ交はしたまひて、わりなきさまにて、 夜な夜な対面したまふ。
           そのころ、尚侍の君が退出なさっていた。瘧病に長く患いなさって、加持祈祷なども気楽に行おうとしてであった。修法など始めて、お治りになったので、どなたもどなたも、喜んでいらっしゃる時に、例によって、めったにない機会だからと、お互いに示し合わせなさって、無理を押して、毎夜毎夜お逢いなさる。
           その時分に尚侍（ないしのかみ）が御所から自邸へ退出した。前から瘧病（わらわやみ）にかかっていたので、禁厭（まじない）などの宮中でできない療法も実家で試みようとしてであった。修法（しゅほう）などもさせて尚侍の病の全快したことで家族は皆喜んでいた。こんなころである、得がたい機会であると恋人たちはしめし合わせて、無理な方法を講じて毎夜源氏は逢いに行った。
         Sonokoro, Kam-no-Kimi makade tamahe ri. Warahayami ni hisasiu nayami tamahi te, mazinahi nado mo kokoroyasuku se m tote nari keri. Suhohu nado hazime te, okotari tamahi nure ba, tare mo tare mo, uresiu obosu ni, rei no, medurasiki hima naru wo to, kikoye kahasi tamahi te, warinaki sama nite, yonayona taimen si tamahu.
7.1.2 　いと盛りに、 にぎははしきけはひしたまへる人の、すこしうち悩みて、痩せ痩せになりたまへるほど、いとをかしげなり。
           まことに女盛りで、豊かで派手な感じがなさる方が、少し病んで痩せた感じにおなりでいらっしゃるところ、実に魅力的である。
           若い盛りのはなやかな容貌（ようぼう）を持った人の病で少し痩（や）せたあとの顔は非常に美しいものであった。
         Ito sakari ni, nigihahasiki kehahi si tamahe ru hito no, sukosi uti-nayami te, yase yase ni nari tamahe ru hodo, ito wokasige nari.
7.1.3 　 后の宮も一所におはするころなれば、けはひいと恐ろしけれど、 かかることしもまさる御癖なれば、 いと忍びて、たび重なりゆけば、けしき見る人びとも あるべかめれど、わづらはしうて、宮には、 さなむと啓せず。
           后宮も同じ邸にいらっしゃるころなので、感じがとても恐ろしい気がしたが、このような危険な逢瀬こそかえって思いの募るご性癖なので、たいそうこっそりと、度重なってゆくと、気配を察知する女房たちもきっといたにちがいないだろうが、厄介なことと思って、宮には、そうとは申し上げない。
           皇太后も同じ邸（やしき）に住んでおいでになるころであったから恐ろしいことなのであるが、こんなことのあればあるほどその恋がおもしろくなる源氏は忍んで行く夜を多く重ねることになったのである。こんなにまでなっては気がつく人もあったであろうが、太后に訴えようとはだれもしなかった。
         Kisai-no-Miya mo hitotokoro ni ohasuru koro nare ba, kehahi ito osorosikere do, kakaru koto simo masaru ohom-kuse nare ba, ito sinobi te, tabikasanari yuke ba, kesiki miru hitobito mo aru beka' mere do, wadurahasiu te, Miya ni ha, sa nam to keise zu.
7.1.4 　大臣、はた思ひかけたまはぬに、雨にはかにおどろおどろしう降りて、神いたう鳴りさわぐ暁に、殿の君達、宮司など立ちさわぎて、こなたかなたの人目しげく、女房どもも怖ぢまどひて、近う集ひ参るに、いとわりなく、出でたまはむ方なくて、明け果てぬ。
           大臣は、もちろん思いもなさらないが、雨が急に激しく降り出して、雷がひどく鳴り轟いていた暁方に、殿のご子息たちや、后宮職の官人たちなど立ち騒いで、ここかしこに人目が多く、女房どももおろおろ恐がって、近くに参集していたので、まことに困って、お帰りになるすべもなくて、すっかり明けてしまった。
           大臣もむろん知らなかった。雨がにわかに大降りになって、雷鳴が急にはげしく起こってきたある夜明けに、公子たちや太后付きの役人などが騒いであなたこなたと走り歩きもするし、そのほか平生この時間に出ていない人もその辺に出ている様子がうかがわれたし、
         Otodo, hata omohikake tamaha nu ni, ame nihakani odoroodorosiu huri te, Kami itau nari sawagu akatuki ni, Tono no Kimdati, Miyadukasa nado tati-sawagi te, konata kanata no hitome sigeku, nyoubau-domo mo odi madohi te, tikau tudohi mawiru ni, ito warinaku, ide tamaha m kata naku te, ake hate nu.
7.1.5 　 御帳のめぐりにも、人びとしげく並みゐたれば、いと胸つぶらはしく思さる。 心知りの人二人ばかり、心を惑はす。
           御帳台のまわりにも、女房たちがおおぜい並び伺候しているので、まことに胸がどきどきなさる。事情を知っている女房二人ほど、どうしたらよいか分からないでいる。
           また女房たちも恐ろしがって帳台の近くへ寄って来ているし、源氏は帰って行くにも行かれぬことになって、どうすればよいかと惑った。秘密に携わっている二人ほどの女房が困りきっていた。
         Mityau no meguri ni mo, hitobito sigeku nami wi tare ba, ito mune tuburahasiku obosa ru. Kokorosiri no hito hutari bakari, kokoro wo madoha su.
7.1.6 　神鳴り止み、雨すこしを止みぬるほどに、 大臣渡りたまひて、まづ、宮の御方におはしけるを、村雨のまぎれにて え知りたまはぬに、軽らかにふとはひ入りたまひて、御簾引き上げたまふままに、
           雷が鳴りやんで、雨が少し小降りになったころに、大臣が渡っていらして、まず最初、宮のお部屋にいらしたが、村雨の音に紛れてご存知でなかったところへ、気軽にひょいとお入りになって、御簾を巻き上げなさりながら、
           雷鳴がやんで、雨が少し小降りになったころに、大臣が出て来て、最初に太后の御殿のほうへ見舞いに行ったのを、ちょうどまた雨がさっと音を立てて降り出していたので、源氏も尚侍も気がつかなかった。大臣は軽輩がするように突然座敷の御簾（みす）を上げて顔を出した。
         Kami nari yami, ame sukosi woyami nuru hodo ni, Otodo watari tamahi te, madu, Miya no ohom-kata ni ohasi keru wo, murasame no magire nite e siri tamaha nu ni, karoraka ni huto hahiiri tamahi te, misu hikiage tamahu mama ni,
7.1.7 　「 いかにぞ。いとうたてありつる夜のさまに、思ひやりきこえながら、参り来でなむ。 中将、宮の亮など、さぶらひつや」
           「いががですか。とてもひどい昨夜の荒れ模様を、ご心配申し上げながら、お見舞いにも参りませんでしたが。中将、宮の亮などは、お側にいましたか」
           「どうだね、とてもこわい晩だったから、こちらのことを心配していたが出て来られなかった。中将や宮の亮（すけ）は来ていたかね」
         "Ikani zo? Ito utate ari turu yo no sama ni, omohiyari kikoye nagara, mawiri ko de nam. Tyuuzyau, Miya-no-Suke nado, saburahi tu ya?"
7.1.8 　など、のたまふけはひの、 舌疾にあはつけきを、大将は、もののまぎれにも、左の大臣の御ありさま、ふと思し比べられて、たとしへなうぞ、ほほ笑まれたまふ。 げに、入り果ててものたまへかしな。
           などと、おっしゃる様子が、早口で軽率なのを、大将は、危険な時にでも、左大臣のご様子をふとお思い出しお比べになって、比較しようもないほど、つい笑ってしまわれる。なるほど、すっかり入ってからおっしゃればよいものを。
           などという様子が、早口で大臣らしい落ち着きも何もない。源氏は発見されたくないということに気をつかいながらも、この大臣を左大臣に比べて思ってみるとおかしくてならなかった。せめて座敷の中へはいってからものを言えばよかったのである。
         nado, notamahu kehahi no, sitado ni ahatukeki wo, Daisyau ha, mononomagire ni mo, Hidari-no-Otodo no ohom-arisama, huto, obosi-kurabe rare te, tatosihe nau zo, hohowema re tamahu. Geni, iri hate te mo notamahe kasi na.
7.1.9 　尚侍の君、いとわびしう思されて、やをらゐざり出でたまふに、面のいたう赤みたるを、「 なほ悩ましう思さるるにや」と ▼ 見たまひて、
           尚侍の君、とてもやりきれなくお思いになって、静かにいざり出なさると、顔がたいそう赤くなっているのを、「まだ苦しんでいられるのだろうか」と御覧になって、
           尚侍は困りながらいざり出て来たが、顔の赤くなっているのを大臣はまだ病気がまったく快（よ）くはなっていないのかと見た。熱があるのであろうと心配したのである。
         Kam-no-Kimi, ito wabisiu obosa re te, yawora wizari ide tamahu ni, omote no itau akami taru wo, "Naho nayamasiu obosa ruru ni ya?" to mi tamahi te,
7.1.10 　「 など、御けしきの例ならぬ。もののけなどのむつかしきを、修法 延べさすべかりけり」
           「どうして、まだお顔色がいつもと違うのか。物の怪などがしつこいから、修法を続けさせるべきだった」
           「なぜあなたはこんな顔色をしているのだろう。しつこい物怪（もののけ）だからね。修法（しゅほう）をもう少しさせておけばよかった」
         "Nado, mikesiki no rei nara nu? Mononoke nado no mutukasiki wo, Suhohu nobe sasu bekari keri."
7.1.11 　とのたまふに、 薄二藍なる帯の、御衣にまつはれて引き出でられたるを見つけたまひて、あやしと思すに、また、畳紙の手習ひなどしたる、 御几帳のもとに 落ちたり。「これはいかなる物どもぞ」と、 御心おどろかれて、
           とおっしゃると、薄二藍色の帯が、お召物にまつわりついて出ているのをお見つけになって、変だとお思いになると、また一方に、懐紙に歌など書きちらしたものが、御几帳のもとに落ちていた。「これはいったいどうしたことか」と、驚かずにはいらっしゃれなくて、
           こう言っている時に、淡（うす）お納戸（なんど）色の男の帯が尚侍の着物にまといついてきているのを大臣は見つけた。不思議なことであると思っていると、また男の懐中紙（ふところがみ）にむだ書きのしてあるものが几帳（きちょう）の前に散らかっているのも目にとまった。なんという恐ろしいことが起こっているのだろうと大臣は驚いた。
         to notamahu ni, usu hutaawi naru obi no, ohom-zo ni matuha re te hikiide rare taru wo mituke tamahi te, ayasi to obosu ni, mata, tatamugami no tenarahi nado si taru, mikityau no moto ni oti tari. "Kore ha ikanaru mono-domo zo?" to, mikokoro odoroka re te,
7.1.12 　「 かれは、誰れがぞ。けしき異なるもののさまかな。たまへ。それ取りて誰がぞと見はべらむ」
           「あれは、誰のものか。見慣れない物だね。見せてください。それを手に取って誰のものか調べよう」
           「それはだれが書いたものですか、変なものじゃないか。ください。だれの字であるかを私は調べる」
         "Kare ha, tare ga zo? Kesiki koto naru mono no sama kana! Tamahe. Sore tori te taga zo to mi habera m."
7.1.13 　とのたまふにぞ、 うち見返りて、我も見つけたまへる。紛らはすべきかたもなければ、いかがは応へきこえたまはむ。 我にもあらでおはするを、「子ながらも恥づかしと思すらむかし」と、 さばかりの人は、思し憚るべきぞかし。されど、いと急に、のどめたるところおはせぬ大臣の、 思しもまはさずなりて、畳紙を取りたまふままに、几帳より見入れたまへるに、 いといたうなよびて、慎ましからず添ひ臥したる 男もあり。 今ぞ、やをら顔ひき隠して、とかう紛らはす。 あさましう、めざましう心やましけれど、直面には、 いかでか現はしたまはむ。目もくるる心地すれば、この畳紙を取りて、寝殿に渡りたまひぬ。
           とおっしゃるので、振り返ってみて、ご自分でもお見つけになった。ごまかすこともできないので、どのようにお応え申し上げよう。呆然としていらっしゃるのを、「我が子ながら恥ずかしいと思っていられるのだろう」と、これほどの方は、お察しなさって遠慮すべきである。しかし、まことに性急で、ゆったりしたところがおありでない大臣で、後先のお考えもなくなって、懐紙をお持ちになったまま、几帳から覗き込みなさると、まことにたいそうしなやかな恰好で、臆面もなく添い臥している男もいる。今になって、そっと顔をひき隠して、あれこれと身を隠そうとする。あきれて、癪にさわり腹立たしいけれど、面と向かっては、どうして暴き立てることがおできになれようか。目の前がまっ暗になる気がするので、この懐紙を取って、寝殿にお渡りになった。
           と言われて振り返った尚侍は自身もそれを見つけた。もう紛らわす術（すべ）はないのである。返事のできることでもないのである。尚侍が失心したようになっているのであるから、大臣ほどの貴人であれば、娘が恥に堪えぬ気がするであろうという上品な遠慮がなければならないのであるが、そんな思いやりもなく、気短な、落ち着きのない大臣は、自身で紙を手で拾った時に几帳の隙（すき）から、なよなよとした姿で、罪を犯している者らしく隠れようともせず、のんびりと横になっている男も見た。大臣に見られてはじめて顔を夜着の中に隠して紛らわすようにした。大臣は驚愕（きょうがく）した。無礼（ぶれい）だと思った。くやしくてならないが、さすがにその場で面と向かって怒りを投げつけることはできなかったのである。目もくらむような気がして歌の書かれた紙を持って寝殿へ行ってしまった。
         to notamahu ni zo, uti-mikaheri te, ware mo mituke tamahe ru. Magirahasu beki kata mo nakere ba, ikaga ha irahe kikoye tamaha m. Ware ni mo ara de ohasuru wo, "Ko nagara mo hadukasi to obosu ram kasi." to, sabakari no hito ha, obosi habakaru beki zo kasi. Saredo, ito kihuni, nodome taru tokoro ohase nu Otodo no, obosi mo mahasa zu nari te, tataugami wo tori tamahu mama ni, kityau yori miire tamahe ru ni, ito itau nayobi te, tutumasikara zu sohihusi taru wotoko mo ari. Ima zo, yawora kaho hiki-kakusi te, tokau magirahasu. Asamasiu, mezamasiu kokoroyamasikere do, hitaomote ni ha, ikadeka arahasi tamaha m? Me mo kururu kokoti sure ba, kono tatamugami wo tori te, sinden ni watari tamahi nu.
7.1.14 　尚侍の君は、我かの心地して、 死ぬべく思さる。大将殿も、「 いとほしう、つひに用なき振る舞ひのつもりて、人のもどきを負はむとすること」と思せど、女君の心苦しき御けしきを、とかく慰めきこえたまふ。
           尚侍の君は、呆然自失して、死にそうな気がなさる。大将殿も、「困ったことになった、とうとう、つまらない振る舞いが重なって、世間の非難を受けるだろうことよ」とお思いになるが、女君の気の毒なご様子を、いろいろとお慰め申し上げなさる。
           尚侍は気が遠くなっていくようで、死ぬほどに心配した。源氏も恋人がかわいそうで、不良な行為によって、ついに恐るべき糺弾（きゅうだん）を受ける運命がまわって来たと悲しみながらもその心持ちを隠して尚侍をいろいろに言って慰めた。
         Kam-no-Kimi ha, wareka no kokoti si te, sinu beku obosa ru. Daisyaudono mo, "Itohosiu, tuhini you naki hurumahi no tumori te, hito no modoki wo oha m to suru koto." to obose do, Omnagimi no kokorogurusiki mikesiki wo, tokaku nagusame kikoye tamahu.
注釈507 | そのころ尚侍の君まかでたまへり | 朧月夜尚侍、宮中から里邸に下がる。 | 7.1.1
注釈508 | 例の | 「聞こえ交はしたまひて」にかかる。「交はし」があることによって、源氏と朧月夜が互いに示し合わしての意。 | 7.1.1
注釈509 | 夜な夜な対面したまふ | 毎夜毎夜お逢いになるの意。 | 7.1.1
注釈510 | にぎははしきけはひ | 朧月夜尚侍の感じ。『集成』は「ゆたかではなやかな感じ」の意に解す。 | 7.1.2
注釈511 | 后の宮 | 弘徽殿大后をいう。 | 7.1.3
注釈512 | かかることしもまさる御癖なれば | 源氏の性癖。無理な状況ほど恋情が募る。 | 7.1.3
注釈513 | いと忍びてたび重なりゆけば | 密会が度重なってゆく。 | 7.1.3
注釈514 | あるべかめれど | 「べか」「めり」は語り手の推量。 | 7.1.3
注釈515 | さなむと啓せず | 大島本は「さなむとけいせす」とある。『新大系』は底本のまま。『集成』は諸本に従って「さなどは」と校訂する。『古典セレクション』も諸本に従って「さなむとは」と校訂する。「啓す」は、太皇太后、皇太后、皇后、東宮に対して申し上げる場合に用いる謙譲語。 | 7.1.3
注釈516 | 御帳 | 御帳台のこと。 | 7.1.5
注釈517 | 心知りの人二人ばかり | 源氏と朧月夜尚侍の関係を知る女房、二人。中納言の君など。 | 7.1.5
注釈518 | 大臣 | 右大臣。朧月夜の父。 | 7.1.6
注釈519 | え知りたまはぬに | 主語は朧月夜尚侍。 | 7.1.6
注釈520 | いかにぞ | 以下「さぶらひつや」まで、右大臣の詞。 | 7.1.7
注釈521 | 中将宮の亮など | 中将は右大臣の子息、宮の亮は皇太后宮司の一人。 | 7.1.7
注釈522 | 舌疾にあはつけき | 早口で落ち着きのないさま。 | 7.1.8
注釈523 | げに入り果ててものたまへかしな | 語り手の感想。『一葉抄』が「草子の詞也」と指摘。「げに」は源氏が思うことをさし、なるほどの意。「かし」（終助詞）は語り手が読者に念を押すニュアンス。 | 7.1.8
注釈524 | なほ悩ましう思さるるにや | 右大臣の心中。 | 7.1.9
注釈525 | 見たまひて | 大島本は「みたまて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「見たまひて」と「ひ」を補訂する。 | 7.1.9
注釈526 | など御けしきの | 以下「修法延べさすべかりけり」まで、右大臣の詞。 | 7.1.10
注釈527 | 延べさすべかりけり | 延長すべきであったのニュアンス。 | 7.1.10
注釈528 | 薄二藍なる帯 | 二藍の薄い色の帯。夏の直衣用の帯。男物の帯。 | 7.1.11
注釈529 | 御几帳のもとに | 御帳台の三方の入口の前に置かれている御几帳。 | 7.1.11
注釈530 | 落ちたり | 大島本は「おちたり」（落ちていた）とあるが、独自異文。他の青表紙諸本は「おちたりけり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「おちたりけり」と校訂する。「けり」過去の助動詞、詠嘆の意。はっと気づき驚くニュアンス。 | 7.1.11
注釈531 | 御心おどろかれて | 「れ」自発の助動詞。 | 7.1.11
注釈532 | かれは誰れがぞ | 以下「見はべらむ」まで、右大臣の詞。「かれ」は帯をさす。 | 7.1.12
注釈533 | うち見返りて | 主語は朧月夜尚侍。 | 7.1.13
注釈534 | 我にもあらでおはするを | 以下「されどいと急に」まで、語り手の右大臣の態度に対する非難の感情をこめた文脈。「思し憚るべきぞかし」は語り手の直接的な表明。『湖月抄』は「草子地也」と指摘。『全書』は「子ながらも」以下に「作者の評」と指摘。 | 7.1.13
注釈535 | さばかりの人 | 右大臣ほどの高貴な人ならばの意。 | 7.1.13
注釈536 | 思しもまはさずなりて | 『集成』は「前後の見さかいもなくなられて」、『完訳』は「思慮分別を失った様子」の意に解す。 | 7.1.13
注釈537 | いといたうなよびて慎ましからず | 源氏の姿態、態度。「慎ましからず」は右大臣の目を通した感情移入の語句。『完訳』は「右大臣の気持に即した叙述」と注す。 | 7.1.13
注釈538 | 男もあり | 「も」副助詞、強調にニュアンスを添える。 | 7.1.13
注釈539 | 今ぞやをら顔ひき隠して | 主語は源氏。 | 7.1.13
注釈540 | あさましうめざましう心やましけれど | 右大臣の気持ち。『完訳』は「男の妙に落ち着いた態度への、右大臣の驚き、憤怒する気持」と注す。 | 7.1.13
注釈541 | いかでか現はしたまはむ | 大島本は「いかてかあらハしたまはむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いかでかは」と「は」を補訂する。反語表現。語り手の感情移入の文脈。源氏の「顔ひき隠してとかう紛らわ」したのを「顕す」という文意。 | 7.1.13
注釈542 | いとほしうつひに | 以下「負はむとすること」まで、源氏の心中。 | 7.1.14
校訂53 | 見たまひて | 見たまひて--*みたまて | 7.1.9
校訂54 | 死ぬべく | 死ぬべく--しぬへし（し/＄く<朱>） | 7.1.14
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十帖 賢木 第七章 朧月夜の物語 村雨の紛れの密会露見 第二段 右大臣、源氏追放を画策する

第十帖 賢木
10 SAKAKI (Ohoshima-bon)

光る源氏の二十三歳秋九月から二十五歳夏まで近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era from September at the age of 23 to summer at the age of 25
7
第七章　朧月夜の物語　村雨の紛れの密会露見
7 Tale of Oborozukiyo Their secret meeting in summer-rain is discovered by Udaijin
7.2
第二段　右大臣、源氏追放を画策する
7-2 Udaijin wants to banish Genji from the Court
7.2.1 　 大臣は、思ひのままに、籠めたるところおはせぬ本性に、いとど老いの御ひがみさへ 添ひたまふに、これは 何ごとにかはとどこほりたまはむ。ゆくゆくと、宮にも愁へきこえたまふ。
           大臣は、思ったままに、胸に納めて置くことのできない性格の上に、ますます老寄の僻みまでお加わりになっていたので、これはどうしてためらったりなさろうか。ずけずけと、宮にも訴え申し上げなさる。
           大臣は思っていることを残らず外へ出してしまわねば我慢のできないような性質である上に老いの僻（ひが）みも添って、ある点は斟酌（しんしゃく）して言わないほうがよいなどという遠慮もなしに雄弁に、源氏と尚侍の不都合を太后に訴えるのであった。
         Otodo ha, omohi no mama ni, kome taru tokoro ohase nu honzyau ni, itodo oyi no ohom-higami sahe sohi tamahu ni, kore ha nanigoto ni ka ha todokohori tamaha m. Yukuyuku to, Miya ni mo urehe kikoye tamahu.
7.2.2 　「 かうかうのことなむはべる。この畳紙は、右大将の御手なり。昔も、心宥されでありそめにけることなれど、人柄によろづの罪を宥して、 さても見むと、言ひはべりし折は、心もとどめず、めざましげにもてなされにしかば、やすからず思ひたまへしかど、 さるべきにこそはとて、 世に穢れたりとも、思し捨つまじきを頼みにて、かく 本意のごとくたてまつりながら、なほ、その憚りありて、 うけばりたる女御なども言はせたまはぬをだに ★、飽かず口惜しう思ひたまふるに、また、かかることさへはべりければ、さらにいと心憂くなむ思ひなりはべりぬる。
           「これこれしかじかのことがございました。この懐紙は、右大将のご筆跡である。以前にも、許しを受けないで始まった仲であるが、人品の良さに免じていろいろ我慢して、それでは婿殿にしようかと、言いました時は、心にも止めず、失敬な態度をお取りになったので、不愉快に存じましたが、前世からの宿縁なのかと思って、決して清らかでなくなったからといっても、お見捨てになるまいことを信頼して、このように当初どおり差し上げながら、やはり、その遠慮があって、晴れ晴れしい女御などともお呼ばせになれませんでしたことさえ、物足りなく残念に存じておりましたのに、再び、このような事までがございましたのでは、改めてたいそう情けない気持ちになってしまいました。
           まず目撃した事実を述べた。
  「この畳紙の字は右大将の字です。以前にも彼女は大将の誘惑にかかって情人関係が結ばれていたのですが、人物に敬意を表して私は不服も言わずに結婚もさせようと言っていたのです。その時にはいっこうに気がないふうを見せられて、私は残念でならなかったのですが、これも因縁であろうと我慢して、寛容な陛下はまた私への情誼（じょうぎ）で過去の罪はお許しくださるであろうとお願いして、最初の目的どおりに宮中へ入れましても、あの関係がありましたために公然と女御（にょご）にはしていただけないことででも、私は始終寂しく思っているのです。それにまたこんな罪を犯すではありませんか、私は悲しくてなりません。
         "Kaukau no koto nam haberu. Kono tatamugami ha, Udaisyau no mite nari. Mukasi mo, kokoro yurusa re de arisome ni keru koto nare do, hitogara ni yorodu no tumi wo yurusi te, satemo mi m to, ihi haberi si wori ha, kokoro mo todome zu, mezamasige ni motenasa re ni sika ba, yasukara zu omohi tamahe sika do, saru beki ni koso ha tote, yo ni kegare tari tomo, obosi sutu maziki wo tanomi nite, kaku ho'i no gotoku tatematuri nagara, naho, sono habakari ari te, ukebari taru Nyougo nado mo ihase tamaha nu wo dani, akazu kutiwosiu omohi tamahuru ni, mata, kakaru koto sahe haberi kere ba, sarani ito kokorouku nam omohi nari haberi nuru.
7.2.3 　 男の例とはいひながら、大将もいとけしからぬ御心なりけり。 斎院をもなほ聞こえ犯しつつ、忍びに御文通はしなどして、けしきあることなど、人の語りはべりしをも、世のためのみにもあらず、我がためもよかるまじきことなれば、よもさる思ひやりなきわざ、し出でられじとなむ、 時の有職と天の下をなびかしたまへるさま、ことなめれば、大将の御心を、疑ひはべらざりつる」
           男の習性とは言いながら、大将もまことにけしからんご性癖であるよ。斎院にもやはり手を出し手を出ししては、こっそりとお手紙のやりとりなどをして、怪しい様子だなどと、人が話しましたのも、国家のためばかりでなく、自分にとっても決して良いことではないので、まさかそのような思慮分別のないことは、し出かさないだろうと、当代の知識人として、天下を風靡していらっしゃる様子、格別のようなので、大将のお心を、疑ってもみなかった」
           男は皆そうであるとはいうものの大将もけしからん方です。神聖な斎院に恋文を送っておられるというようなことを言う者もありましたが、私は信じることはできませんでした。そんなことをすれば世の中全体が神罰をこうむるとともに、自分自身もそのままではいられないことはわかっていられるだろうと思いますし、学問知識で天下をなびかしておいでになる方はまさかと思って疑いませんでした」
         Wotoko no rei to ha ihi nagara, Daisyau mo ito kesikara nu mikokoro nari keri. Saiwin wo mo naho kikoye wokasi tutu, sinobi ni ohom-humi kayohasi nado si te, kesiki aru koto nado, hito no katari haberi si wo mo, yo no tame nomi ni mo ara zu, waga tame mo yokaru maziki koto nare ba, yo mo saru omohi-yari naki waza, si ide rare zi to nam, toki no iusoku to amenosita wo nabikasi tamahe ru sama, koto na' mere ba, Daisyau no mikokoro wo, utagahi habera zari turu."
7.2.4 　などのたまふに、宮は、 いとどしき御心なれば、いとものしき御けしきにて、
           などとおっしゃると、宮は、さらにきついご気性なので、とてもお怒りの態度で、
           聞いておいでになった太后の源氏をお憎みになることは大臣の比ではなかったから、非常なお腹だちがお顔の色に現われてきた。
         nado, notamahu ni, Miya ha, itodosiki mikokoro nare ba, ito monosiki mikesiki nite,
7.2.5 　「 帝と聞こゆれど、昔より皆人思ひ落としきこえて、 致仕の大臣も、 またなくかしづく一つ女を、兄の坊にておはするにはたてまつらで、弟の源氏にて、 いときなきが元服の副臥にとり分き、また、この君をも宮仕へにと心ざしてはべりしに、 をこがましかりしありさまなりしを、 誰れも誰れもあやしとやは思したりし。 皆、かの御方にこそ御心寄せはべるめりしを、 その本意違ふさまにてこそは、 かくてもさぶらひたまふめれど、いとほしさに、 いかでさる方にても、人に劣らぬさまにもてなしきこえむ、さばかり ねたげなりし人の見るところもあり、などこそは思ひはべりつれど、 忍びて我が心の入る方に、なびきたまふにこそははべらめ。斎院の御ことは、 ましてさもあらむ。何ごとにつけても、 朝廷の御方にうしろやすからず見ゆるは、 春宮の御世、心寄せ殊なる人なれば、ことわりになむあめる」
           「帝と申し上げるが、昔からどの人も軽んじお思い申し上げて、致仕の大臣も、またとなく大切に育てている一人娘を、兄で東宮でいっしゃる方には差し上げないで、弟で源氏で、まだ幼い者の元服の時の添臥に取り立てて、また、この君を宮仕えにという心づもりでいましたところを、きまりの悪い様子になったのを、誰もが皆、不都合であるとはお思いになったでしょうか。皆が、あのお方にお味方していたようなのを、その当てが外れたことになって、こうして出仕していらっしゃるようだが、気の毒で、何とかそのような宮仕えであっても、他の人に負けないようにして差し上げよう、あれほど憎らしかった人の手前もあるし、などと思っておりましたが、こっそりと自分の気に入った方に、心を寄せていらっしゃるのでしょう。斎院のお噂は、ますますもってそうなのでしょうよ。どのようなことにつけても、帝にとって安心できないように見えるのは、東宮の御治世を、格別期待している人なので、もっともなことでしょう」
           「陛下は陛下であっても昔から皆に軽蔑（けいべつ）されていらっしゃる。致仕の大臣も大事がっていた娘を、兄君で、また太子でおありになる方にお上げしようとはしなかった。その娘は弟で、貧弱な源氏で、しかも年のゆかない人に婚（めあわ）せるために取っておいたのです。またあの人も東宮の後宮（こうきゅう）に決まっていた人ではありませんか。それだのに誘惑してしまってそれをその時両親だってだれだって悪いことだと言った人がありますか。皆大将をひいきにして、結婚をさせたがっておいでになった。不本意なふうで陛下にお上げなすったじゃありませんか。私は妹をかわいそうだと思って、ほかの女御（にょご）たちに引けを取らせまい、後宮の第一の名誉を取らせてやろう、そうすれば薄情な人への復讐（ふくしゅう）ができるのだと、こんな気で私は骨を折っていたのですが、好きな人の言うとおりになっているほうがあの人にはよいと見える。斎院を誘惑しようとかかっていることなどはむろんあるべきことですよ。何事によらず当代を詛（のろ）ってかかる人なのです。それは東宮の御代（みよ）が一日も早く来るようにと願っている人としては当然のことでしょう」
         "Mikado to kikoyure do, mukasi yori minahito omohi otosi kikoye te, Tizi-no-Otodo mo, matanaku kasiduku hitotu Musume wo, konokami no Bau nite ohasuru ni ha tatematura de, otouto no Genzi nite, itokinaki ga genpuku no sohibusi ni toriwaki, mata, kono Kimi wo mo miyadukahe ni to kokorozasi te haberi si ni, wokogamasikari si arisama nari si wo, tare mo tare mo ayasi to yaha obosi tari si. Mina, kano mikata ni koso mikokoroyose haberu meri si wo, sono ho'i tagahu sama nite koso ha, kaku te mo saburahi tamahu mere do, itohosisa ni, ikade saru kata nite mo, hito ni otora nu sama ni motenasi kikoye m, sabakari netage nari si hito no miru tokoro mo ari, nado koso ha omohi haberi ture do, sinobi te waga kokoro no iru kata ni, nabiki tamahu ni koso ha habera me. Saiwin no ohom-koto ha, masite samo ara m. Nanigoto ni tuke te mo, ohoyake no ohom-kata ni usiro yasukara zu miyuru ha, Touguu no miyo, kokoroyose koto naru hito nare ba, kotowari ni nam a' meru."
7.2.6 　と、すくすくしうのたまひ続くるに、さすがに いとほしう、「 など、聞こえつることぞ」と、 思さるれば、
           と、容赦なくおっしゃり続けるので、そうはいうものの聞き苦しく、「どうして、申し上げてしまったのか」と、思わずにいられないので、
           きつい調子で、だれのこともぐんぐん悪くお言いになるのを、聞いていて大臣は、ののしられている者のほうがかわいそうになった。なぜお話ししたろうと後悔した。
         to, sukusukusiu notamahi tudukuru ni, sasugani itohosiu, "Nado, kikoye turu koto zo." to, obosa rure ba,
7.2.7 　「 さはれ、しばし、このこと漏らしはべらじ。 内裏にも奏せさせたまふな。かくのごと、罪はべりとも、思し捨つまじきを頼みにて、 あまえてはべるなるべし。 うちうちに制しのたまはむに、 聞きはべらずは、その罪に、ただみづから当たりはべらむ」
           「まあ仕方ない。暫くの間、この話を漏らすまい。帝にも奏上あそばすな。このように、罪がありましても、お捨てにならないのを頼りにして、いい気になっているのでしょう。内々にお諌めなさっても、聞きませんでしたら、その責めは、ひとえにこのわたしが負いましょう」
           「でもこのことは当分秘密にしていただきましょう。陛下にも申し上げないでください。どんなことがあっても許してくださるだろうと、あれは陛下の御愛情に甘えているだけだと思う。私がいましめてやって、それでもあれが聞きません時は私が責任を負います」
         "Sahare, sibasi, kono koto morasi habera zi. Uti ni mo souse sase tamahu na. kaku no goto, tumi haberi tomo, obosi sutu maziki wo tanomi nite, amaye te haberu naru besi. Utiuti ni seisi notamaha m ni, kiki habera zu ha, sono tumi ni, tada midukara atari habera m."
7.2.8 　など、聞こえ直したまへど、 ことに御けしきも直らず。
           などと、お取りなし申されるが、別にご機嫌も直らない。
           などと大臣は最初の意気込みに似ない弱々しい申し出をしたが、もう太后の御機嫌（きげん）は直りもせず、源氏に対する憎悪（ぞうお）の減じることもなかった。
         nado, kikoye nahosi tamahe do, kotoni mikesiki mo nahora zu.
7.2.9 　「 かく、一所に おはして隙もなきに、 つつむところなく、さて入り ものせらるらむは、ことさらに軽め 弄ぜらるるにこそは」と思しなすに、いとどいみじうめざましく、「 このついでに、 さるべきことども構へ出でむに、よきたよりなり」と、 思しめぐらすべし。
           「このように、同じ邸にいらして隙間もないのに、遠慮会釈もなく、あのように忍び込んで来られるというのは、わざと軽蔑し愚弄しておられるのだ」とお思いになると、ますますひどく腹立たしくて、「この機会に、しかるべき事件を企てるのには、よいきっかけだ」と、いろいろとお考えめぐらすようである。
           皇太后である自分もいっしょに住んでいる邸内に来て不謹慎きわまることをするのも、自分をいっそう侮辱して見せたい心なのであろうとお思いになると、残念だというお心持ちがつのるばかりで、これを動機にして源氏の排斥を企てようともお思いになった。
         "Kaku, hitotokoro ni ohasi te hima mo naki ni, tutumu tokoro naku, sate iri monose raru ram ha, kotosarani karome rouze raruru ni koso ha." to obosi nasu ni, itodo imiziu mezamasiku, "Kono tuide ni, saru beki koto-domo kamahe ide m ni, yoki tayori nari." to, obosi megurasu besi.
注釈543 | 大臣は思ひのままに | 右大臣。『集成』は「勝手気ままで」の意に解す。『完訳』は「思ったままを口に出し、胸に収めておくことのできない性格」と注す。 | 7.2.1
注釈544 | 添ひたまふにこれは | 大島本は「そひ給にこれは」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「添ひたまひにたれば」と校訂する。「こ（己）」と「た（多）」の類似から生じた異文であろう。 | 7.2.1
注釈545 | 何ごとにかはとどこほりたまはむ | 『集成』は句点だが、『完訳』は読点で、挿入句と解す。反語表現。語り手の感情移入の挿入句。 | 7.2.1
注釈546 | かうかうのこと | 以下「うたがひはべらざりつる」まで、右大臣の詞。 | 7.2.2
注釈547 | さても見むと言ひはべりし折 | 右大臣は源氏を朧月夜尚侍の婿にしようと言ったという。「葵」巻に語られている。 | 7.2.2
注釈548 | さるべきにこそはとて | 前世からの宿縁をいう。 | 7.2.2
注釈549 | 世に穢れたりとも思し捨つまじきを | 「世に」は「まじき」にかかる。強い打消しのニュアンス。「穢れ」は源氏と関係したことをさす。「思し捨つまじき」の主語は朱雀帝。 | 7.2.2
注釈550 | 本意のごとく | 最初の望みの意。入内することをさす。 | 7.2.2
注釈551 | うけばりたる女御なども言はせたまはぬをだに | 大島本は「給ら（良＃）ぬ」とある。「給はぬ」。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「はべらぬ」と校訂する。 | 7.2.2
注釈552 | 男の例とはいひながら | 男は好色なものだという考え。 | 7.2.3
注釈553 | 斎院をもなほ聞こえ犯しつつ | 斎院に対する恋は禁じられているので、「聞こえ犯す」といったもの。斎院への懸想は、時の帝への冒涜でもあるという考え。 | 7.2.3
注釈554 | 時の有職と | 以下「ことなめれば」まで、挿入句。右大臣の源氏観。 | 7.2.3
注釈555 | いとどしき御心 | 『集成』は「（右大臣よりも）もっとひどく源氏をお憎しみになるので」と注す。 | 7.2.4
注釈556 | 帝と聞こゆれど | 以下「ことわりになむあめる」まで、弘徽殿大后の詞。 | 7.2.5
注釈557 | 致仕の大臣も | 左大臣をいう。 | 7.2.5
注釈558 | またなくかしづく一つ女を | 葵の上をいう。以下の内容は「桐壺」巻に語られている。 | 7.2.5
注釈559 | いときなきが | 『集成』は「「が」は、目下の者に対して用いる格助詞」と注す。軽蔑のニュアンスを含んだ言い方。 | 7.2.5
注釈560 | をこがましかりしありさま | 『集成』は「恥さらしな有様だったのを」の意に、『完訳』は「ぶざまな事態」の意に解す。 | 7.2.5
注釈561 | 誰れも誰れもあやしとやは思したりし | 弘徽殿大后以外、右大臣をはじめ誰一人も源氏を疑わなかった、という意。 | 7.2.5
注釈562 | 皆かの御方にこそ | 右大臣らが源氏に心寄せたことをいう。 | 7.2.5
注釈563 | その本意違ふさまに | 『集成』は「源氏を婿という希望が」と解し、また一方、『完訳』は「入内させ、後の立后をと希望」の意に解す。前者の説に従う。 | 7.2.5
注釈564 | かくてもさぶらひたまふめれど | 尚侍として入内したことをいう。 | 7.2.5
注釈565 | いかでさる方にても | 以下「見るところもあり」まで、弘徽殿大后の考え。 | 7.2.5
注釈566 | ねたげなりし人 | 源氏をさす。 | 7.2.5
注釈567 | 忍びて我が心の入る方に | 主語は朧月夜尚侍。こっそりと自分の気に入った人にの意。 | 7.2.5
注釈568 | ましてさもあらむ | 帝の御妻に通じるくらいだから斎院の噂もきっと事実だの意。 | 7.2.5
注釈569 | 朝廷の御方にうしろやすからず見ゆるは | 源氏が帝にとって不安な存在に見えるという意。 | 7.2.5
注釈570 | 春宮の御世心寄せ殊なる人 | 春宮の即位後の御代に期待を寄せる人の意。 | 7.2.5
注釈571 | いとほしう | 『集成』は「聞き苦しく」の意に解す。『完訳』は「右大臣は、源氏に同情もし、これを大后に話したことを後悔」と注す。 | 7.2.6
注釈572 | など聞こえつることぞ | 右大臣の心。弘徽殿大后に話したことを後悔。 | 7.2.6
注釈573 | 思さるれば | 「るれ」自発の助動詞。 | 7.2.6
注釈574 | さはれしばしこのこと | 以下「当たりはべらむ」まで、右大臣の詞。 | 7.2.7
注釈575 | 内裏にも奏せさせたまふな | 「させ」（尊敬の助動詞）「たまふ」（尊敬の補助動詞）、最高敬語。会話文中での用法。 | 7.2.7
注釈576 | あまえてはべるなるべし | 主語は朧月夜尚侍。「なる」（断定の助動詞）「べし」（推量の助動詞）は、話し手右大臣のもの。 | 7.2.7
注釈577 | うちうちに制しのたまはむに | 弘徽殿大后が朧月夜尚侍に内々に意見するの意。 | 7.2.7
注釈578 | 聞きはべらずは | 主語は朧月夜尚侍。 | 7.2.7
注釈579 | ことに御けしきも直らず | 弘徽殿大后の機嫌をいう。 | 7.2.8
注釈580 | かく、一所に | 以下「弄ぜらるるにこそは」まで、弘徽殿大后の心中。 | 7.2.9
注釈581 | おはして | 弘徽殿大后の心中に敬語があるのは、語り手の敬意が混入したもの。 | 7.2.9
注釈582 | つつむところなく | 主語は源氏。 | 7.2.9
注釈583 | ものせらるらむは | 「らる」尊敬の助動詞。敬意が「たまふ」より軽い。 | 7.2.9
注釈584 | 弄ぜらるるにこそは | 「らるる」尊敬の助動詞。「に」断定の助動詞。 | 7.2.9
注釈585 | このついでに | 以下「よきたよりなり」まで、弘徽殿大后の心中。 | 7.2.9
注釈586 | さるべきことども | 『完訳』は「源氏や東宮を失脚させることを暗示する表現」と注す。 | 7.2.9
注釈587 | 思しめぐらすべし | 「べし」推量の助動詞、語り手の推量。『岷江入楚』所引三光院実枝説「太后の御心を推量てかける詞也」。また『万水一露』は「かの式部后の御心を察して筆をとゝめたる也」と指摘する。 | 7.2.9
校訂55 たまはぬ たまはぬ--給ら（ら/＃）ぬ 7.2.2
Last updated 9/20/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/5/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/19/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）