源氏物語 第十一帖 花散里 目次

第十一帖 花散里

光る源氏の二十五歳夏、近衛大将時代の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大将殿 | 二十五歳 参議兼近衛右大将
花散里 | はなちるさと | 三の君 | 麗景殿女御の妹 源氏の恋人
麗景殿女御 | れいけいでんのにょうご | 麗景殿 女御 | 故桐壺院の女御
惟光 | これみつ | 惟光 | 源氏の乳母子

花散里の物語

目次 和歌 絵

第一段　花散里訪問を決意

第二段　中川の女と和歌を贈答
3行 | をちかへりえぞ忍ばれぬほととぎす ほの語らひし宿の垣根に
5行 | ほととぎす言問ふ声はそれなれど あなおぼつかな五月雨の空

第三段　姉麗景殿女御と昔を語る
6行 | 橘の香をなつかしみほととぎす 花散る里をたづねてぞとふ
9行 | 人目なく荒れたる宿は橘の 花こそ軒のつまとなりけれ
6行

第四段　花散里を訪問
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十一帖 花散里 花散里の物語 第一段 花散里訪問を決意

第十一帖 花散里
11 HANATIRUSATO (Teika-jihitsu-bon)

光る源氏の二十五歳夏、近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era in summer at the age of 25
1
花散里の物語
Tale of Hanachirusato
1.1
第一段　花散里訪問を決意
1-1 Genji will visit to Hanachirusato
1.1.1 　 人知れぬ、御心づからのもの思はしさは、 いつとなきことなめれど ★、 かくおほかたの世につけてさへ、わづらはしう思し乱るる ことのみまされば、もの心細く、 世の中なべて厭はしう 思しならるるに、 さすがなること多かり。
           誰知らぬ、ご自分から求めての物思いは、いつといって絶えることはないようであるが、このように世間一般のことにつけてまでも、めんどうにお悩みになることばかりが増えてゆくので、何となく心細く、世の中をおしなべて嫌にお思いになるが、そうも行かないことが多かった。
           みずから求めてしている恋愛の苦は昔もこのごろも変わらない源氏であるが、ほかから受ける忍びがたい圧迫が近ごろになってますます加わるばかりであったから、心細くて、人間の生活というものからのがれたい欲求も起こるが、さてそうもならない絆（ほだし）は幾つもあった。
         Hito sire nu, mikokorodukara no mono-omohasisa ha, itu to naki koto na' mere do, kaku ohokata no yo ni tuke te sahe, wadurahasiu obosi midaruru koto nomi masare ba, mono-kokorobosoku, yononaka nabete itohasiu obosi nara ruru ni, sasuga naru koto ohokari.
1.1.2 　 麗景殿と聞こえしは、宮たちもおはせず、院隠れさせたまひて後、いよいよ あはれなる御ありさまを、ただこの大将殿の 御心にもて隠されて、 過ぐしたまふなるべし。
           麗景殿と申し上げた方は、宮たちもいらっしゃらず、院が御崩御あそばした後、ますますお寂しいご様子を、わずかにこの大将殿のお心づかいに庇護されて、お過ごしになっているのであろう。
           麗景殿（れいげいでん）の女御（にょご）といわれた方は皇子女もなくて、院がお崩（かく）れになって以後はまったくたよりない身の上になっているのであるが、源氏の君の好意で生活はしていた。
         Reikeiden to kikoye si ha, Miya-tati mo ohase zu, Win kakure sase tamahi te noti, iyoiyo ahare naru ohom-arisama wo, tada kono Daisyaudono no mikokoro ni motekakusa re te, sugusi tamahu naru besi.
1.1.3 　 御おとうとの三の君、内裏わたりにて はかなうほのめきたまひし なごりの、 例の御心なれば、さすがに忘れも果てたまはず、わざとも もてなしたまはぬに、 人の御心をのみ尽くし果てたまふべかめるをも、 このごろ 残ることなく思し乱るる 世のあはれのくさはひには、思ひ出で たまふには、忍びがたくて、 五月雨の空めづらしく晴れたる雲間に渡りたまふ。
           御令妹の三の君、宮中辺りでちょっとお逢いになった縁で、例のご性格なので、そうはいってもすっかりお忘れにならず、熱心にお通い続けるというのでもないので、女君がすっかりお悩みきっていらっしゃるらしいのも、このころのすっかり何もかもお悩みになっている世の中の無常をそそる種の一つとしては、お思い出しになると、抑えきれなくて、五月雨の空が珍しく晴れた雲の切れ間にお出向きになる。
           この人の妹の三の君と源氏は若い時代に恋愛をした。例の性格から関係を絶つこともなく、また夫人として待遇することもなしにまれまれ通っているのである。女としては煩悶（はんもん）をすることの多い境遇である。物哀れな心持ちになっているこのごろの源氏は、急にその人を訪（と）うてやりたくなった心はおさえきれないほどのものだったから、五月雨（さみだれ）の珍しい晴れ間に行った。
         Ohom-otouto no Sam-no-Kimi, Uti watari nite hakanau honomeki tamahi si nagori no, rei no mikokoro nare ba, sasuga ni wasure mo hate tamaha zu, wazato mo motenasi tamaha nu ni, hito no mikokoro wo nomi tukusi hate tamahu beka' meru wo mo, konogoro nokoru koto naku obosi midaruru yo no ahare no kusahahi ni ha, omohi ide tamahu ni ha, sinobigataku te, samidare no sora medurasiku hare taru kumoma ni watari tamahu.
注釈1 | 人知れぬ御心づからのもの思はしさは | 『集成』は「人知れず、ご自分から求めて物思いに悩むことは。藤壷や朧月夜などへの恋の悩み」と注す。 | 1.1.1
注釈2 | いつとなきことなめれど | 尊経閣文庫本「め」補入。「めれ」（推量の助動詞）は語り手の推量。 | 1.1.1
注釈3 | かくおほかたの世につけてさへ | 「さへ」（副助詞）、添加の意。---まで。---までも。『完訳』は「桐壷院崩御後の社会的状況。恋ゆえの人生を主に、それに社会的な存在の奥行を与え語る趣」と注す。 | 1.1.1
注釈4 | ことのみ | しかのみ横 | 1.1.1
注釈5 | 世の中なべて厭はしう | 『完訳』は「葵の上の死を契機とする厭世観が持続している」と指摘。源氏、二十二歳秋八月に妻の死去、翌二十三歳の冬十一月に父桐壷院の崩御、と二年連続して、近親の死に遭遇し、世の中は右大臣家方の時代と変化。 | 1.1.1
注釈6 | 思しならるるに | 「に」（接続助詞）は逆接の意。 | 1.1.1
注釈7 | さすがなること多かり | 『集成』は「そうはいかないこと」の意に解す。『完訳』は「いざ出家となると踏み切れぬ気持。これまでも繰り返された」と注す。 | 1.1.1
注釈8 | 麗景殿と聞こえしは | れいけんてん明三　桐壷院の麗景殿女御。「賢木」巻の右大臣家の藤大納言の娘で頭弁の姉（朱雀院の麗景殿女御）とは別人。 | 1.1.2
注釈9 | あはれなる御ありさまを | 『集成』は「おさびしいお暮らしなのを」と解し、『完訳』は「経済的不如意をさす」と注す。 | 1.1.2
注釈10 | 御心に | おほん心に横　「御」の読み方が「おほん」とある例。 | 1.1.2
注釈11 | 過ぐしたまふなるべし | 「なる」（断定の助動詞）「べし」（推量の助動詞）は語り手の判断推量。 | 1.1.2
注釈12 | 御おとうとの三の君 | 後に「花散里」と呼称される女性。しかしこの巻では姉に付随して語られる存在。なお、「おとうと」は「おとひと」（乙人）の転で、男女にかかわらず同性の兄弟姉妹のうちの年下の人をいった。 | 1.1.3
注釈13 | はかなう | は（は/＄は）かなう大　大島本は字母「八」を朱筆でミセケチにして字母「者」と訂正。すなわち、前文「わたりにて」「は」と係助詞に誤読されることを危惧して他の字母「者」に訂正したもの。 | 1.1.3
注釈14 | なごりの | なこり明三証 | 1.1.3
注釈15 | 例の御心なれば | 『集成』は「いつものお心癖なので。一度逢った女は忘れないという源氏の性質」と解し、また『完訳』は「源氏の性分。一度逢った女を捨て去ることもないが、特別熱心に通い続けることもない、という」と解す。すなわち、前者は「さすがに忘れもはて給はず」の句にだけ掛かると解し、後者は「わざとももてなし給はぬに」の句まで掛かると解す。 | 1.1.3
注釈16 | もてなしたまはぬに | 「に」接続助詞、原因理由を表す。 | 1.1.3
注釈17 | 人の御心をのみ尽くし果てたまふべかめるをも | 「人」は花散里をさす。「べか」（推量の助動詞）「める」（推量の助動詞）は語り手の推量。 | 1.1.3
注釈18 | このごろ | 『集成』は「このころ」と清音、『完訳』は「このごろ」と濁音に読む。『図書寮本名義抄』に「比日　コノゴロ」とある。 | 1.1.3
注釈19 | 残ることなく思し乱るる | 源氏の物思いをいう。 | 1.1.3
注釈20 | 世のあはれのくさはひには | 『集成』は「人生の哀しみをそそるものの一つとしては」の意に解し、『完訳』は「世の中の何事につけても心を痛めていらっしゃる、そうした一つとしては」の意に解す。 | 1.1.3
注釈21 | たまふには | たまふには定大横－給には（は/＄）三－たまふに明書　河内本も定家本等と同文。別本の御物本と陽明文庫本は為明本等と同文。「くさはひには思ひ出でたまふには」というやや不自然さを感じさせる文脈ではあるが、定家本本来の文章表現である。 | 1.1.3
注釈22 | 五月雨の空めづらしく晴れたる雲間に渡りたまふ | 季節は夏、五月雨の時期。この物語（花散里物語）は夏を季節的背景として語られる。 | 1.1.3
校訂1 なめれど なめれど--な（な/+め）れと 1.1.1
Last updated 9/6/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/20/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月13日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月31日
Last updated 9/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十一帖 花散里 花散里の物語 第二段 中川の女と和歌を贈答

第十一帖 花散里
11 HANATIRUSATO (Teika-jihitsu-bon)

光る源氏の二十五歳夏、近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era in summer at the age of 25
1
花散里の物語
Tale of Hanachirusato
1.2
第二段　中川の女と和歌を贈答
1-2 Genji and a woman in Nakagawa compose and exchange waka
1.2.1 　 何ばかりの御よそひなく、うちやつして、 御前などもなく、忍びて、 中川のほどおはし過ぐるに、ささやかなる家の、木立などよしばめるに、よく鳴る琴を、 あづまに調べて、 掻き合はせ、にぎははしく 弾きなすなり。
           特にこれといったお支度もなさらず、目立たぬようにして、御前駆などもなく、お忍びで、中川の辺りをお通り過ぎになると、小さな家で、木立など風情があって、良い音色の琴を東の調べに合わせて、賑やかに弾いているのが聞こえる。
           目だたない人数を従えて、ことさら簡素なふうをして出かけたのである。中川辺を通って行くと、小さいながら庭木の繁（しげ）りようなどのおもしろく見える家で、よい音のする琴を和琴（わごん）に合わせて派手（はで）に弾（ひ）く音がした。
         Nani bakari no ohom-yosohi naku, uti-yatusi te, gozen nado mo naku, sinobi te, Nakagaha no hodo ohasi suguru ni, sasayaka naru ihe no, kodati nado yosibame ru ni, yoku naru koto wo, Aduma ni sirabe te, kakiahase, nigihahasiku hiki nasu nari.
1.2.2 　御耳とまりて、門近なる所なれば、すこし さし出でて見入れたまへば、大きなる桂の木の追ひ風に、祭のころ 思し出でられて、そこはかとなくけはひをかしきを、「 ただ一目見たまひし宿りなり」と見たまふ。ただならず、「 ほど経にける、おぼめかしくや」と、つつましけれど、 過ぎがてにやすらひたまふ、折しも、ほととぎす ★鳴きて渡る。もよほしきこえ顔なれば、御車おし返させて、例の、惟光入れたまふ。
           お耳にとまって、門に近い所なので、少し乗り出してお覗き込みなさると、大きな桂の木を吹き過ぎる風に乗って匂ってくる香りに、葵祭のころが思い出されなさって、どことなく趣があるので、「一度お契りになった家だ」と御覧になる。お気持ちが騒いで、「ずいぶんと過ぎてしまったなあ、はっきりと覚えているかどうか」と、気が引けたが、通り過ぎることもできず、ためらっていらっしゃる、ちょうどその時、ほととぎすが鳴いて飛んで行く。訪問せよと促しているかのようなので、お車を押し戻させて、例によって、惟光をお入れになる。
           源氏はちょっと心が惹（ひ）かれて、往来にも近い建物のことであるから、なおよく聞こうと、少しからだを車から出してながめて見ると、その家の大木の桂（かつら）の葉のにおいが風に送られて来て、加茂の祭りのころが思われた。なんとなく好奇心の惹（ひ）かれる家であると思って、考えてみると、それはただ一度だけ来たことのある女の家であった。長く省みなかった自分が訪（たず）ねて行っても、もう忘れているかもしれないがなどと思いながらも、通り過ぎる気にはなれないで、じっとその家を見ている時に杜鵑（ほととぎす）が啼（な）いて通った。源氏に何事かを促すようであったから、車を引き返させて、こんな役に馴（な）れた惟光（これみつ）を使いにやった。
         Ohom-mimi tomari te, kado dika naru tokoro nare ba, sukosi sasiide te miire tamahe ba, ohoki naru katura no ki no ohikaze ni, maturi no koro obosi ide rare te, sokohakatonaku kehahi wokasiki wo, "Tada hitome mi tamahi si yadori nari." to mi tamahu. Tada nara zu, "Hodo he ni keru, obomekasiku ya?" to, tutumasikere do, sugi gate ni yasurahi tamahu, worisimo, hototogisu naki te wataru. Moyohosi kikoye gaho nare ba, mi-kuruma osi-kahe sase te, rei no, Koremitu ire tamahu.
1.2.3 　「 をちかへりえぞ忍ばれぬほととぎす
     ほの語らひし宿の垣根に」 		　「昔にたちかえって懐かしく思わずにはいられない、ほととぎすの声だ
    かつてわずかに契りを交わしたこの家なので」 		　をちかへりえぞ忍ばれぬ杜鵑
  ほの語らひし宿の垣根（かきね）に
         "Wotikaheri e zo sinoba re nu hototogisu
hono-katarahi si yado no kakine ni
1.2.4 　寝殿とおぼしき屋の西の妻に人びとゐたり。先々も聞きし声なれば、 声づくりけしきとりて、御消息聞こゆ。若やかなるけしきどもして、 おぼめくなるべし。
           寝殿と思われる家屋の西の角に女房たちがいた。以前にも聞いた声なので、咳払いをして相手の様子を窺ってから、ご言伝を申し上げる。若々しい女房たちの気配がして、不審に思っているようである。
           この歌を言わせたのである。惟光がはいって行くと、この家の寝殿ともいうような所の西の端の座敷に女房たちが集まって、何か話をしていた。以前にもこうした使いに来て、聞き覚えのある声であったから、惟光は声をかけてから源氏の歌を伝えた。座敷の中で若い女房たちらしい声で何かささやいている。だれの訪れであるかがわからないらしい。
         Sinden to obosiki ya no nisi no tuma ni hitobito wi tari. Sakizaki mo kiki si kowe nare ba, kowadukuri kesiki tori te, ohom-seusoko kikoyu. Wakayaka naru kesiki-domo si te, obomeku naru besi.
1.2.5 　「 ほととぎす言問ふ声はそれなれど
     あなおぼつかな五月雨の空」 		　「ほととぎすの声ははっきり分かりますが
    どのようなご用か分かりません、五月雨の空のように」 		　ほととぎす語らふ声はそれながら
  あなおぼつかな五月雨（さみだれ）の空
         "Hototogisu kototohu kowe ha sore nare do
ana obotuka na samidare no sora
1.2.6 　 ことさらたどると見れば、
           わざと分からないというふりをしていると見てとったので、
           こんな返歌をするのは、わからないふうをわざと作っているらしいので、
         Kotosara tadoru to mire ba,
1.2.7 　「 よしよし、植ゑし垣根も ★」
           「よろしい。植えた垣根も」
           「では門違いなのでしょうよ」
         "Yosi yosi, uwe si kakine mo."
1.2.8 　とて出づるを、 人知れぬ心には、ねたうもあはれにも思ひけり。
           と言って出て行くのを、心の内では、恨めしくも悲しくも思うのであった。
           と惟光が言って、出て行くのを、主人（あるじ）の女だけは心の中でくやしく思い、寂しくも思った。
         tote iduru wo, hito sire nu kokoro ni ha, netau mo ahare ni mo omohi keri.
1.2.9 　「 さも、つつむべきことぞかし。ことわりにもあれば、さすがなり。 かやうの際に、筑紫の五節が、らうたげなりしはや」
           「そのように、遠慮しなければならない事情があるのであろう。道理でもあるので、そうもいかまい。このような身分では、筑紫の五節がかわいらしげであったなあ」
           知らぬふりをしなければならないのであろう、もっともであると源氏は思いながらも物足らぬ気がした。この女と同じほどの階級の女としては九州に行っている五節（ごせち）が可憐（かれん）であった
         "Samo, tutumu beki koto zo kasi. Kotowari ni mo are ba, sasuga nari. Kayau no kiha ni, Tukusi-no-Goseti ga, rautage nari si haya!"
1.2.10 　と、まづ思し出づ。
           と、まっ先にお思い出しになる。
           と源氏は思った。
         to, madu obosi idu.
1.2.11 　いかなるにつけても、御心の暇なく苦しげなり。 年月を経ても、なほかやうに、見しあたり、情け過ぐしたまはぬにしも、なかなか、あまたの人のもの思ひぐさなり。
           どのような女性に対しても、お心の休まる間がなく苦しそうである。長い年月を経ても、やはりこのように、かつて契ったことのある女性には、情愛をお忘れにならないので、かえって、おおぜいの女性たちの物思いの種なのである。
           どんな所にも源氏の心を惹（ひ）くものがあって、それがそれ相応に源氏を悩ましているのである。長い時間を中に置いていても、同じように愛し、同じように愛されようと望んでいて、多数の女の物思いの原因は源氏から与えられているとも言えるのである。
         Ikanaru ni tuke te mo, mikokoro no itoma naku kurusige nari. Tosituki wo he te mo, naho kayau ni, mi si atari, nasake sugusi tamaha nu ni simo, nakanaka, amata no hito no monoomohigusa nari.
注釈23 | 何ばかりの御よそひなく | 御前駆などもなく恋の忍び歩きのさま。 | 1.2.1
注釈24 | 御前 | 御せん定大三　「ごぜん」と読む例。 | 1.2.1
注釈25 | 中川のほど | 京極川の二条以北をいう。「帚木」巻にも中川が出てきた。貴族の別荘が多い辺り。 | 1.2.1
注釈26 | あづまに調べて | 「東の調べ」については不詳。河内本「さうの琴にあつまをしらへあはせて」（箏の琴に和琴を合奏させて）とある。 | 1.2.1
注釈27 | 掻き合はせ | 『集成』は「調絃してから、調子を整えるために弾く短い曲。各調子に１つずつある」と注し、また『完訳』は「短小の曲の合奏で調子を整えること、または合奏すること」と注す。 | 1.2.1
注釈28 | 弾きなすなり | 「なり」伝聞推量の助動詞。伝聞の意。牛車の中にいる源氏の耳に聞こえてくる。 | 1.2.1
注釈29 | さし出でて見入れたまへば | 源氏が牛車の御簾の間から体を出して覗き見ること。 | 1.2.2
注釈30 | 思し出でられて | 「られ」自発の助動詞。 | 1.2.2
注釈31 | ただ一目見たまひし宿りなり | 敬語「たまふ」があるので、地の文から源氏の心中を叙述したかたち。 | 1.2.2
注釈32 | ほど経にけるおぼめかしくや | 源氏の心中。 | 1.2.2
注釈33 | 過ぎがてにやすらひたまふ折しもほととぎす | 『異本紫明抄』は「夜や暗き道やまどへる郭公わが宿をしも過ぎがてに鳴く」（古今集夏、一五四、紀友則）を指摘する。歌中より第三句「郭公」第五句「過ぎがてに」の語句を用いる。 | 1.2.2
注釈34 | をちかへりえぞ忍ばれぬほととぎす--ほの語らひし宿の垣根に | 源氏の贈歌。惟光が朗誦する。昔のころが堪えられなく思い出されて、お逢いしたいの意。 | 1.2.3
注釈35 | 声づくりけしきとりて御消息聞こゆ | 主語は惟光。 | 1.2.4
注釈36 | おぼめくなるべし | 「なる」（断定の助動詞）「べし」（推量の助動詞）は、惟光と語り手の判断や推量。 | 1.2.4
注釈37 ほととぎす言問ふ声はそれなれど--あなおぼつかな五月雨の空 女の返歌。源氏の君とは分かるが、今ごろ何のご用ですか、ととぼけた意。
【言問ふ】－ことゝふ定大横－かたろふ明－かたらふ三書 		1.2.5
注釈38 | ことさらたどる | わざと不審がって見せる、の意。 | 1.2.6
注釈39 | よしよし植ゑし垣根も | 惟光の詞。『異本紫明抄』は「花散りし庭の木の葉も茂りあひて植ゑし垣根も見こそわかれね」（出典未詳）を指摘する。第四句の「植ゑし垣根も」による。垣根が見分けられない、家を間違えたのか、と引き下がる意。 | 1.2.7
注釈40 | 人知れぬ心にはねたうもあはれにも思ひけり | 『完訳』は「女は内心では悔まれ感慨も深い。源氏への執着も捨てていない」と注す。このような人物描写がこの物語の奥行きを深くしているところ。 | 1.2.8
注釈41 | さもつつむべきことぞかし | 以下「らうたげなりしはや」まで、源氏の心中。『完訳』は「遠慮すべき事情。新しい男が通っているのでは、と直観される」と指摘。 | 1.2.9
注釈42 | かやうの際に | 『完訳』は以下「らうたげなりしはや」までを、源氏の心中とする。 | 1.2.9
注釈43 | 年月を経てもなほかやうに見しあたり情け過ぐしたまはぬにしもなかなかあまたの人のもの思ひぐさなり | 源氏の性癖とそれゆえに女の物思いの種であるという関係。 | 1.2.11
出典1 | 過ぎがてに | 夜や暗き道や惑へるほととぎす我が宿をしも過ぎがてに鳴く | 古今集夏-一五四 紀友則 | 1.2.2
出典2 | 植ゑし垣根も | 囲はねど蓬の籬夏来れば植ゑし垣根も茂りあひけり | 出典未詳-源氏釈所引 | 1.2.7
Last updated 9/6/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/20/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月13日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月31日
Last updated 9/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十一帖 花散里 花散里の物語 第三段 姉麗景殿女御と昔を語る

第十一帖 花散里
11 HANATIRUSATO (Teika-jihitsu-bon)

光る源氏の二十五歳夏、近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era in summer at the age of 25
1
花散里の物語
Tale of Hanachirusato
1.3
第三段　姉麗景殿女御と昔を語る
1-3 Genji talks about passed days with Hanachirusato's sister
1.3.1 　 かの本意の所は、思しやりつるもしるく、人目なく、静かにておはするありさまを見たまふも、 いとあはれなり。まづ、女御の御方にて、昔の御物語など聞こえたまふに、夜更けにけり。
           あの目的の所は、ご想像なさっていた以上に、人影もなく、ひっそりとお暮らしになっている様子を御覧になるにつけても、まことにおいたわしい。最初に、女御のお部屋で、昔のお話などを申し上げなさっているうちに、夜も更けてしまった。
           目的にして行った家は、何事も想像していたとおりで、人少なで、寂しくて、身にしむ思いのする家だった。最初に女御の居間のほうへ訪ねて行って、話しているうちに夜がふけた。
         Kano ho'i no tokoro ha, obosi yari turu mo siruku, hitome naku, siduka nite ohasuru arisama wo mi tamahu mo, ito ahare nari. Madu, Nyougo no ohom-kata nite, mukasi no ohom-monogatari nado kikoye tamahu ni, yo huke ni keri.
1.3.2 　 二十日の月さし出づるほどに、 いとど木高き蔭ども木暗く見えわたりて、近き橘の薫りなつかしく匂ひて、女御の御けはひ、ねびにたれど、あくまで用意あり、あてに らうたげなり。
           二十日の月が差し昇るころに、ますます木高い木蔭で一面に暗く見えて、近くの橘の薫りがやさしく匂って、女御のご様子、お年を召しているが、どこまでも深い心づかいがあり、気品があって愛らしげでいらっしゃる。
           二十日月が上って、大きい木の多い庭がいっそう暗い蔭（かげ）がちになって、軒に近い橘（たちばな）の木がなつかしい香を送る。女御はもうよい年配になっているのであるが、柔らかい気分の受け取れる上品な人であった。
         Hatuka no tuki sasiiduru hodo ni, itodo kodakaki kage-domo koguraku miye watari te, tikaki tatibana no kawori natukasiku nihohi te, Nyougo no ohom-kehahi, nebi ni tare do, akumade youi ari, ate ni rautage nari.
1.3.3 　「 すぐれてはなやかなる御おぼえこそなかりしかど、むつましうなつかしき方には思したりしものを」
           「格別目立つような御寵愛こそなかったが、仲睦まじく親しみの持てる方とお思いでいらしたなあ」
           すぐれて時めくようなことはなかったが、愛すべき人として院が見ておいでになったと、
         "Sugurete hanayaka naru ohom-oboye koso nakari sika do, mutumasiu natukasiki kata ni ha obosi tari si mono wo!"
1.3.4 　など、思ひ出できこえたまふにつけても、昔のことかきつらね思されて、うち泣きたまふ。
           などと、お思い出し申し上げなさるにつけても、昔のことが次から次へと思い出されて、ふとお泣きになる。
           源氏はまた昔の宮廷を思い出して、それから次々に昔恋しいいろいろなことを思って泣いた。
         nado, omohi ide kikoye tamahu ni tuke te mo, mukasi no koto kaki-turane obosa re te, uti-naki tamahu.
1.3.5 　ほととぎす、 ありつる垣根のにや、同じ声にうち鳴く。「 慕ひ来にけるよ」と、思さるるほども、艶なりかし。「 ▼ いかに知りてか」など、忍びやかにうち誦んじたまふ。
           ほととぎす、先程の垣根のであろうか、同じ声で鳴く。「自分の後を追って来たのだな」と思われなさるのも、優美である。「どのように知ってか」などと、小声で口ずさみなさる。
           杜鵑がさっき町で聞いた声で啼（な）いた。同じ鳥が追って来たように思われて源氏はおもしろく思った。「いにしへのこと語らへば杜鵑いかに知りてか」という古歌を小声で歌ってみたりもした。
         Hototogisu, arituru kakine no ni ya, onazi kowe ni uti-naku. "Sitahi ki ni keru yo." to, obosa ruru hodo mo, en nari kasi. "Ikani siri te ka?" nado, sinobiyaka ni uti-zunzi tamahu.
1.3.6 　「 ▼ 橘の香をなつかしみほととぎす
     花散る里をたづねてぞとふ 		　「昔を思い出させる橘の香を懐かしく思って
    ほととぎすが花の散ったこのお邸にやって来ました 		　「橘の香をなつかしみほととぎす
    花散る里を訪ねてぞとふ
         "Tatibana no ka wo natukasimi hototogisu
hanatirusato wo tadune te zo tohu
1.3.7 　いにしへの忘れがたき慰めには、なほ参りはべりぬべかりけり。こよなうこそ、紛るることも、数添ふこともはべりけれ。 おほかたの世に従ふものなれば、昔語もかきくづすべき人少なうなりゆくを、 まして、つれづれも紛れなく思さるらむ」
           昔の忘れられない心の慰めには、やはり参上いたすべきでした。この上なく、物思いの紛れることも、数増すこともございました。人は時流に従うものですから、昔話も語り合える人が少なくなって行くのを、わたし以上に、所在なさも紛らすすべもなくお思いでしょう」
           昔の御代（みよ）が恋しくてならないような時にはどこよりもこちらへ来るのがよいと今わかりました。非常に慰められることも、また悲しくなることもあります。時代に順応しようとする人ばかりですから、昔のことを言うのに話し相手がだんだん少なくなってまいります。しかしあなたは私以上にお寂しいでしょう」
         Inisihe no wasure gataki nagusame ni ha, naho mawiri haberi nu bekari keri. Koyonau koso, magiruru koto mo, kazu sohu koto mo haberi kere. Ohokata no yo ni sitagahu mono nare ba, mukasigatari mo kakikudusu beki hito sukunau nari yuku wo, masite, turedure mo magire naku obosa ru ram."
1.3.8 　と聞こえたまふに、いとさらなる世なれど、ものをいとあはれに 思し続けたる御けしきの浅からぬも、人の御さまからにや、多くあはれぞ添ひにける。
           とお申し上げなさると、まことに言うまでもない世情であるが、物をしみじみとお思い続けていらっしゃるご様子が一通りでないのも、お人柄からであろうか、ひとしお哀れが感じられるのであった。
           と源氏に言われて、もとから孤独の悲しみの中に浸っている女御も、今さらのようにまた心がしんみりと寂しくなって行く様子が見える。人柄も同情をひく優しみの多い女御なのであった。
         to kikoye tamahu ni, ito saranaru yo nare do, mono wo ito ahare ni obosi tuduke taru mikesiki no asakara nu mo, hito no ohom-sama kara ni ya, ohoku ahare zo sohi ni keru.
1.3.9 　「 人目なく荒れたる宿は橘の
     花こそ軒のつまとなりけれ」 		　「訪れる人もなく荒れてしまった住まいには
    軒端の橘だけがお誘いするよすがになったのでした」 		　人目なく荒れたる宿は橘の
  花こそ軒のつまとなりけれ
         "Hitome naku are taru yado ha tatibana no
hana koso noki no tuma to nari kere
1.3.10 　とばかりのたまへる、「 さはいへど、人にはいとことなりけり」と、思し比べらる。
           とだけおっしゃっるが、「そうはいっても、他の女性とは違ってすぐれているな」と、ついお思い比べられる。
           とだけ言うのであるが、さすがにこれは貴女（きじょ）であると源氏は思った。さっきの家の女以来幾人もの女性を思い出していたのであるが、それとこれとが比べ合わせられたのである。
         to bakari notamahe ru, "Saha ihe do, hito ni ha ito koto nari keri." to, obosi kurabe raru.
注釈44 | かの本意の所は | 訪問目的の花散里邸。 | 1.3.1
注釈45 | いとあはれなり | 『完訳』は「世の移り変りを見る気持」と注す。 | 1.3.1
注釈46 | 二十日の月さし出づるほどに | 五月二十日の月。午後十時ころ出る。 | 1.3.2
注釈47 | いとど木高き蔭ども木暗く見えわたりて、近き橘の薫りなつかしく匂ひて | 五月の季節描写。 | 1.3.2
注釈48 | らうたげなり | 『完訳』は「かばってやりたい弱々しさ」と注す。 | 1.3.2
注釈49 | すぐれてはなやかなる | 以下「思したりしものを」まで、源氏の心中。麗景殿女御に対する感想。 | 1.3.3
注釈50 | ありつる垣根のにや | 語り手の挿入句。 | 1.3.5
注釈51 | 慕ひ来にけるよ | 源氏の心。『集成』は「郭公を擬人化して考えるのは『万葉集』以来の文学的伝統である」と注す。 | 1.3.5
注釈52 | いかに知りてか | 『源氏釈』は「いにしへのこと語らへば郭公いかに知りてか古声のする」（古今六帖五、物語）を指摘する。 | 1.3.5
注釈53 | 橘の香をなつかしみほととぎす--花散る里をたづねてぞとふ | 源氏の麗景殿女御への贈歌。「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人知らず）「橘の花散里の郭公片恋しつつ鳴く日しぞ多き（万葉集八、一四七七、大伴旅人）を踏まえる。以下「思さるらむ」まで、源氏の詞。「花散里」はここでは邸の名前、後に妹三の君の呼称となる。 | 1.3.6
注釈54 | おほかたの世に従ふものなれば | 格助詞「の」は主格を表す。 | 1.3.7
注釈55 | まして | ましていかに横明三　なお河内本、別本にも「いかに」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「ましていかに」と校訂する。 | 1.3.7
注釈56 | 思し続けたる御けしきの | 主語は麗景殿女御。 | 1.3.8
注釈57 | 人目なく荒れたる宿は橘の--花こそ軒のつまとなりけれ | 麗景殿女御の返歌。「橘」の語句を受けて返す。「つま」は「端」の意と「手がかり」の意を掛ける。『完訳』は「橘の花が軒端に咲いて、懐旧の念を抱くあなたを誘い出すよすがになった、の意。ここにも源氏をほととぎすに見立て、故院時代の記憶に生きる人とする」と注す。 | 1.3.9
注釈58 | さはいへど人にはいとことなりけり | 源氏の感想。 | 1.3.10
出典3 | いかに知りてか | いにしへのこと語らへばほととぎすいかに知りてか古声のする | 古今六帖五-二八〇四 | 1.3.5
出典4 | 橘の香をなつかしみほととぎす | 五月待つ花橘の香をかげば昔の人の袖の香ぞする | 古今集夏-一三九 読人しらず | 1.3.6
 |  | 橘の花散る里のほととぎす片恋しつつ鳴く日しぞ多き | 万葉集巻八-一四七七 大伴旅人
Last updated 9/6/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/20/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月13日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月31日
Last updated 9/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十一帖 花散里 花散里の物語 第四段 花散里を訪問

第十一帖 花散里
11 HANATIRUSATO (Teika-jihitsu-bon)

光る源氏の二十五歳夏、近衛大将時代の物語
Tale of Hikaru-Genji's Konoe-Daisho era in summer at the age of 25
1
花散里の物語
Tale of Hanachirusato
1.4
第四段　花散里を訪問
1-4 Genji meets Hanatirusato after long absence
1.4.1 　 西面には、わざとなく、忍びやかにうち振る舞ひたまひて、覗きたまへるも、めづらしきに添へて、世に目なれぬ御さまなれば、 つらさも忘れぬべし。何やかやと、例の、なつかしく語らひたまふも、思さぬことに あらざるべし。
           西面には、わざわざの訪問ではないように、人目に立たないようにお振る舞いになって、訪れなさったのも、珍しいのに加えて、世にも稀なお美しさなので、恨めしさもすっかり忘れてしまいそうである。あれやこれやと、例によって、やさしくお語らいになるのも、お心にないことではないのであろう。
           西座敷のほうへは、静かに親しいふうではいって行った。忍びやかに目の前へ現われて来た美しい恋人を見て、どれほどの恨みが女にあっても忘却してしまったに違いない。恋しかったことをいろいろな言葉にして源氏は告げていた。
         Nisiomote ni ha, waza to naku, sinobiyaka ni uti-hurumahi tamahi te, nozoki tamahe ru mo, medurasiki ni sohe te, yo ni me nare nu ohom-sama nare ba, turasa mo wasure nu besi. Naniyakaya to, rei no, natukasiku katarahi tamahu mo, obosa nu koto ni ara zaru besi.
1.4.2 　 かりにも見たまふかぎりは、おしなべての際にはあらず、さまざまにつけて、いふかひなしと思さるるはなければにや、憎げなく、我も人も情けを交はしつつ、過ぐしたまふなりけり。 それをあいなしと思ふ人は、とにかくに変はるも、「 ことわりの、世のさが」と、思ひなしたまふ。 ありつる垣根も、 さやうにて、ありさま変はりにたるあたりなりけり。
           かりそめにもお契りになる相手は、皆並々の身分の方ではなく、それぞれにつけて、何の取柄もないとお思いになるような方はいないからであろうか、嫌と思わず、自分も相手も情愛を交わし合いながら、お過ごしになるのであった。それを、つまらないと思う人は、何やかやと心変わりしていくのも、「無理もない、人の世の習いだ」と、しいてお思いになる。先程の垣根も、そのようなわけで、心変わりしてしまった類の人なのであった。
           嘘（うそ）ではないのである。源氏の恋人である人は初めから平凡な階級でないせいであるか、何らかの特色を備えてない人は稀（まれ）であった。好意を持ち合って長く捨てない、こんな間柄でいることを肯定のできない人は去って行く。それもしかたがないと源氏は思っているのである。さっきの町の家の女もその一人で、現在はほかに愛人を持つ女であった。
         Karinimo mi tamahu kagiri ha, osinabete no kiha ni ha ara zu, samazama ni tuke te, ihukahinasi to obosa ruru ha nakere ba ni ya, nikuge naku, ware mo hito mo nasake wo kahasi tutu, sugusi tamahu nari keri. Sore wo ainasi to omohu hito ha, tonikakuni kaharu mo, "Kotowari no, yo no saga." to, omohinasi tamahu. Arituru kakine mo, sayau nite, arisama kahari ni taru atari nari keri.
注釈59 | 西面にはわざとなく忍びやかにうち振る舞ひたまひて | 主語は源氏。寝殿の西面に花散里（三の君）を訪う。 | 1.4.1
注釈60 | つらさも忘れぬべし | 「べし」推量の助動詞、語り手の推量。 | 1.4.1
注釈61 | あらざるべし | 「べし」推量の助動詞、語り手の推量。『完訳』は「源氏の誠実さを語り手が推測」と注す。 | 1.4.1
注釈62 | かりにも見たまふかぎりは | 以下、語り手の文章。『岷江入楚』所引三光院実枝説は「草子地」と指摘。 | 1.4.2
注釈63 | それをあいなしと思ふ人は | 『集成』は「そうした仲を気に入らない、つまらないと思う人は」の意に解し、『完訳』は「途絶えがちな源氏の態度を、ふさわしからぬものと思う女は」の意に解す。 | 1.4.2
注釈64 | ことわりの世のさが | 源氏の心。『完訳』は「中川の女を典型に、人の心変りを嘆く」と注す。 | 1.4.2
注釈65 | ありつる垣根も | 『岷江入楚』は「草子地とみえたり」と指摘。 | 1.4.2
注釈66 | さやうにて | 『集成』は「そんなわけで。大勢の恋人の一人として、嫉妬もせずに過すのは、つまらぬことだと思って、の意」と解す。 | 1.4.2
Last updated 9/6/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 5/20/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月13日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月31日
Last updated 9/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経