源氏物語 第十二帖 須磨 目次

第十二帖 須磨

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大将 殿 主人の君 源氏の光君 君 殿 主人 | 二十六歳から二十七歳
頭中将 | とうのちゅうじょう | 三位中将 宰相 | 故葵の上の兄
桐壺院 | きりつぼのいん | 院 帝 国王 | 光る源氏の父
朱雀帝 | すざくてい | 主上 帝 内裏の上 内裏 | 光る源氏の兄
弘徽殿大后 | こうきでんのおおぎさき | 后の宮 宮 | 朱雀帝の母后
藤壺の宮 | ふじつぼのみや | 入道の宮 宮 | 桐壺帝の后 東宮の母
紫の上 | むらさきのうえ | 西の対 姫君 女君 姫君 二条院の君 二条院の姫君 | 光る源氏の妻
朧月夜の君 | おぼろづきよのきみ | 尚侍君 尚侍 女君 女 | 右大臣の娘 弘徽殿大后の妹
明石入道 | あかしのにゅうどう | 入道 父君 父入道 | 明石の君の父

第一章　光る源氏の物語　逝く春と離別の物語

目次 | 和歌 | 絵

第一段　源氏、須磨退去を決意

第二段　左大臣邸に離京の挨拶
22行 | 鳥辺山燃えし煙もまがふやと 海人の塩焼く浦見にぞ行く
33行 | 亡き人の別れやいとど隔たらむ 煙となりし雲居ならでは
15行

第三段　二条院の人々との離別
17行 | 身はかくてさすらへぬとも君があたり 去らぬ鏡の影は離れじ
19行 | 別れても影だにとまるものならば 鏡を見ても慰めてまし
13行

第四段　花散里邸に離京の挨拶
9行 | 月影の宿れる袖はせばくとも とめても見ばやあかぬ光を
11行 | 行きめぐりつひにすむべき月影の しばし雲らむ空な眺めそ

第五段　旅生活の準備と身辺整理
10行 | 逢ふ瀬なき涙の河に沈みしや 流るる澪の初めなりけむ
14行 | 涙河浮かぶ水泡も消えぬべし 流れて後の瀬をも待たずて

第六段　藤壺に離京の挨拶
8行 | 見しはなくあるは悲しき世の果てを 背きしかひもなくなくぞ経る
10行 | 別れしに悲しきことは尽きにしを またぞこの世の憂さはまされる

第七段　桐壺院の御墓に離京の挨拶
3行 | ひき連れて葵かざししそのかみを 思へばつらし賀茂の瑞垣
6行 | 憂き世をば今ぞ別るるとどまらむ 名をば糺の神にまかせて
10行 | 亡き影やいかが見るらむよそへつつ 眺むる月も雲隠れぬる
8行

第八段　東宮に離京の挨拶
3行 | いつかまた春の都の花を見む 時失へる山賤にして
11行 | 咲きてとく散るは憂けれどゆく春は 花の都を立ち帰り見よ

第九段　離京の当日
4行 | 生ける世の別れを知らで契りつつ 命を人に限りけるかな
7行 | 惜しからぬ命に代へて目の前の 別れをしばしとどめてしがな
10行 | 唐国に名を残しける人よりも 行方知られぬ家居をやせむ
12行 | 故郷を峰の霞は隔つれど 眺むる空は同じ雲居か
8行

第二章　光る源氏の物語　夏の長雨と鬱屈の物語

目次 | 和歌 | 絵

第一段　須磨の住居

第二段　京の人々へ手紙
3行 | 松島の海人の苫屋もいかならむ 須磨の浦人しほたるるころ
7行 | こりずまの浦のみるめのゆかしきを 塩焼く海人やいかが思はむ
16行 | 塩垂るることをやくにて松島に 年ふる海人も嘆きをぞつむ
18行 | 浦にたく海人だにつつむ恋なれば くゆる煙よ行く方ぞなき
22行 | 浦人の潮くむ袖に比べ見よ 波路へだつる夜の衣を

第三段　伊勢の御息所へ手紙
3行 | うきめかる伊勢をの海人を思ひやれ 藻塩垂るてふ須磨の浦にて
6行 | 伊勢島や潮干の潟に漁りても いふかひなきは我が身なりけり
11行 | 伊勢人の波の上漕ぐ小舟にも うきめは刈らで乗らましものを
12行 | 海人がつむなげきのなかに塩垂れて いつまで須磨の浦に眺めむ
16行 | 荒れまさる軒のしのぶを眺めつつ しげくも露のかかる袖かな
14行

第四段　朧月夜尚侍参内する

第三章　光る源氏の物語　須磨の秋の物語

目次 | 和歌 | 絵

第一段　須磨の秋
3行 | 恋ひわびて泣く音にまがふ浦波は 思ふ方より風や吹くらむ
13行 | 初雁は恋しき人の列なれや 旅の空飛ぶ声の悲しき
15行 | かきつらね昔のことぞ思ほゆる 雁はその世の友ならねども
17行 | 心から常世を捨てて鳴く雁を 雲のよそにも思ひけるかな
19行 | 常世出でて旅の空なる雁がねも 列に遅れぬほどぞ慰む
8行

第二段　配所の月を眺める
6行 | 見るほどぞしばし慰むめぐりあはむ 月の都は遥かなれども
10行 | 憂しとのみひとへにものは思ほえで 左右にも濡るる袖かな

第三段　筑紫五節と和歌贈答
8行 | 琴の音に弾きとめらるる綱手縄 たゆたふ心君知るらめや
11行 | 心ありて引き手の綱のたゆたはば うち過ぎましや須磨の浦波

第四段　都の人々の生活

第五段　須磨の生活
2行 | 山賤の庵に焚けるしばしばも 言問ひ来なむ恋ふる里人
10行 | いづ方の雲路に我も迷ひなむ 月の見るらむことも恥づかし
12行 | 友千鳥諸声に鳴く暁は ひとり寝覚の床も頼もし
6行

第六段　明石入道の娘

第四章　光る源氏の物語　信仰生活と神の啓示の物語

目次 | 和歌 | 絵

第一段　須磨で新年を迎える
3行 | いつとなく大宮人の恋しきに 桜かざしし今日も来にけり
17行 | 故郷をいづれの春か行きて見む うらやましきは帰る雁がね
19行 | あかなくに雁の常世を立ち別れ 花の都に道や惑はむ
28行 | 雲近く飛び交ふ鶴も空に見よ 我は春日の曇りなき身ぞ
31行 | たづかなき雲居にひとり音をぞ鳴く 翼並べし友を恋ひつつ
8行

第二段　上巳の祓と嵐
4行 | 知らざりし大海の原に流れ来て ひとかたにやはものは悲しき
7行 | 八百よろづ神もあはれと思ふらむ 犯せる罪のそれとなければ
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第一段 源氏、須磨退去を決意

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.1
第一段　源氏、須磨退去を決意
1-1 Genji determines to leave Kyoto for Suma
1.1.1 　 世の中、いとわづらはしく、はしたなきことのみまされば、「 せめて知らず顔にあり経ても、これよりまさることもや」と思しなりぬ。
           世の中、まことに厄介で、体裁の悪いことばかり増えていくので、「無理にそ知らぬふりをして過ごしていても、これより厄介なことが増えていくのでは」とお思いになった。
           当帝の外戚の大臣一派が極端な圧迫をして源氏に不愉快な目を見せることが多くなって行く。つとめて冷静にはしていても、このままで置けば今以上な禍（わざわ）いが起こって来るかもしれぬと源氏は思うようになった。
         Yononaka, ito wadurahasiku, hasitanaki koto nomi masare ba, "Semete sirazugaho ni ari he te mo, kore yori masaru koto mo ya?" to obosi nari nu.
1.1.2 　「 かの須磨は、昔こそ人の住みかなどもありけれ、今は、いと里離れ心すごくて、海人の家だにまれに」など聞きたまへど、「 人しげく、ひたたけたらむ住まひは、いと 本意なかるべし。さりとて、都を遠ざからむも、故郷おぼつかなかるべきを」、人悪くぞ思し乱るる。
           「あの須磨は、昔こそ人の住居などもあったが、今では、とても人里から離れ物寂しくて、漁師の家さえまれで」などとお聞きになるが、「人が多く、ごみごみした住まいは、いかにも本旨にかなわないであろう。そうといって、都から遠く離れるのも、家のことがきっと気がかりに思われるであろう」と、人目にもみっともなくお悩みになる。
           源氏が隠栖（いんせい）の地に擬している須磨（すま）という所は、昔は相当に家などもあったが、近ごろはさびれて人口も稀薄（きはく）になり、漁夫の住んでいる数もわずかであると源氏は聞いていたが、田舎（いなか）といっても人の多い所で、引き締まりのない隠栖になってしまってはいやであるし、そうかといって、京にあまり遠くては、人には言えぬことではあるが夫人のことが気がかりでならぬであろうしと、煩悶（はんもん）した結果須磨へ行こうと決心した。
         "Kano suma ha, mukasi koso hito no sumika nado mo ari kere, ima ha, ito sato hanare kokorosugoku te, ama no ihe dani mare ni." nado kiki tamahe do, "Hito sigeku, hitatake tara m sumahi ha, ito ho'i nakaru besi. Saritote, miyako wo tohozakara m mo, hurusato obotukanakaru beki wo", hitowaruku zo obosi midaruru.
1.1.3 　よろづのこと、来し方行く末、思ひ続けたまふに、悲しきこといとさまざまなり。 憂きものと思ひ捨てつる世も、今はと住み離れなむことを思すには、いと捨てがたきこと多かるなかにも、姫君の、明け暮れにそへては、思ひ嘆きたまへるさまの、心苦しうあはれなるを、
           すべてのこと、今までのこと将来のこと、お思い続けなさると、悲しいことさまざまである。嫌な世だとお捨てになった世の中も、今は最後と住み離れるようなことお思いになると、まことに捨てがたいことが多いなかでも、姫君が、明け暮れ日の経つにつれて、思い悲しんでいられる様子が、気の毒で悲しいので、
           この際は源氏の心に上ってくる過去も未来も皆悲しかった。いとわしく思った都も、いよいよ遠くへ離れて行こうとする時になっては、捨て去りがたい気のするものの多いことを源氏は感じていた。その中でも若い夫人が、近づく別れを日々に悲しんでいる様子の哀れさは何にもまさっていたましかった。
         Yorodu no koto, kisikata yukusuwe, omohi tuduke tamahu ni, kanasiki koto ito samazama nari. Uki mono to omohi sute turu yo mo, ima ha to sumi hanare na m koto wo obosu ni ha, ito sute gataki koto ohokaru naka ni mo, Himegimi no, akekure ni sohe te ha, omohi nageki tamahe ru sama no, kokorogurusiu ahare naru wo,
1.1.4 「 行きめぐりても、また逢ひ見むことをかならず」と、思さむにてだに、 なほ一、二日のほど、よそよそに明かし暮らす折々だに、おぼつかなきものにおぼえ、女君も心細うのみ思ひたまへるを、「 幾年そのほどと限りある道にもあらず、 逢ふを限りに隔たりゆかむも ★、定めなき世に、 やがて別るべき門出にもや ★」と、いみじうおぼえたまへば、「忍びてもろともにもや」と、思し寄る折あれど、 さる心細からむ海づらの、 波風よりほかに立ちまじる人もなからむに、かくらうたき御さまにて、引き具し ▼ たまへらむも、いとつきなく、わが心にも、「なかなか、もの思ひのつまなるべきを」など思し返すを、女君は、「 いみじからむ道にも、後れきこえずだにあらば」と、おもむけて、恨めしげに思いたり。
         「別れ別れになても、再び逢えることは必ず」と、お思いになる場合でも、やはり一、二日の間、別々にお過ごしになった時でさえ、気がかりに思われ、女君も心細いばかりに思っていらっしゃるのを、「何年間と期限のある旅路でもなく、再び逢えるまであてどもなく漂って行くのも、無常の世に、このまま別れ別れになってしまう旅立ちにでもなりはしまいか」と、たいそう悲しく思われなさるので、「こっそりと一緒にでは」と、お思いよりになる時もあるが、そのような心細いような海辺の、波風より他に訪れる人もないような所に、このようないじらしいご様子で、お連れなさるのも、まことに不似合いで、自分の心にも、「かえって、物思いの種になるにちがいなかろう」などとお考え直しになるが、女君は、「どんなにつらい旅路でも、ご一緒申し上げることができたら」と、それとなくほのめかして、恨めしそうに思っていらっしゃった。
         この人とはどんなことがあっても再会を遂げようという覚悟はあっても、考えてみれば、一日二日の外泊をしていても恋しさに堪えられなかったし、女王（にょおう）もその間は同じように心細がっていたそんな間柄であるから、幾年と期間の定まった別居でもなし、無常の人世では、仮の別れが永久の別れになるやも計られないのであると、源氏は悲しくて、そっといっしょに伴って行こうという気持ちになることもあるのであるが、そうした寂しい須磨のような所に、海岸へ波の寄ってくるほかは、人の来訪することもない住居（すまい）に、この華麗な貴女（きじょ）と同棲（どうせい）していることは、あまりに不似合いなことではあるし、自身としても妻のいたましさに苦しまねばならぬであろうと源氏は思って、それはやめることにしたのを、夫人は、「どんなひどい所だって、ごいっしょでさえあれば私はいい」と言って、行きたい希望のこばまれるのを恨めしく思っていた。
         "Yuki meguri te mo, mata ahi mi m koto wo kanarazu." to, obosa m nite dani, naho hitohi, hutuka no hodo, yosoyoso ni akasi kurasu woriwori dani, obotukanaki mono ni oboye, Womnagimi mo kokorobosou nomi omohi tamahe ru wo, "Ikutose sono hodo to kagiri aru miti ni mo ara zu, ahu wo kagiri ni hedatari yuka m mo, sadame naki yo ni, yagate wakaru beki kadode ni mo ya?" to, imiziu oboye tamahe ba, "Sinobi te morotomoni mo ya?" to, obosi yoru wori are do, saru kokorobosokara m umidura no, namikaze yori hoka ni tatimaziru hito mo nakara m ni, kaku rautaki ohom-sama nite, hiki-gusi tamahe ra m mo, ito tukinaku, waga kokoro ni mo, "Nakanaka, monoomohi no tuma naru beki wo." nado obosi kahesu wo, Womnagimi ha, "Imizikara m miti ni mo, okure kikoye zu dani ara ba." to, omomuke te, uramesige ni oboi tari.
1.1.5 　かの花散里にも、 おはし通ふことこそまれなれ、心細くあはれなる御ありさまを、この御蔭に隠れてものしたまへば、思し嘆きたるさまも、いとことわりなり。なほざりにても、ほのかに見たてまつり通ひたまひし所々、人知れぬ心をくだきたまふ人ぞ多かりける。
           あの花散里にも、お通いになることはまれであるが、心細く気の毒なご様子を、この君のご庇護のもとに過ごしていらっしゃるので、お嘆きになる様子も、いかにもごもっともである。かりそめであっても、わずかにお逢い申しお通いにった所々では、人知れず心をお痛めになる方々が多かったのである。
         花散里（はなちるさと）の君も、源氏の通って来ることは少なくても、一家の生活は全部源氏の保護があってできているのであるから、この変動の前に心をいためているのはもっともなことと言わねばならない。源氏の心にたいした愛があったのではなくても、とにかく情人として時々通って来ていた所々では、人知れず心をいためている女も多数にあった。
         Kano Hanatirusato ni mo, ohasi kayohu koto koso marenare, kokorobosoku ahare naru ohom-arisama wo, kono ohom-kage ni kakure te monosi tamahe ba, obosi nageki taru sama mo, ito kotowari nari. Nahozari nite mo, honoka ni mi tatematuri kayohi tamahi si tokorodokoro, hito sire nu kokoro wo kudaki tamahu hito zo ohokari keru.
1.1.6 　入道の宮よりも、「 ものの聞こえや、またいかがとりなさむ」と、わが御ためつつましけれど、忍びつつ御とぶらひ常にあり。「 昔、かやうに相思し、あはれをも見せたまはましかば」と、 うち思ひ出でたまふにも、「 さも、さまざまに、心をのみ尽くすべかりける人の御契りかな」と、つらく思ひきこえたまふ。
           入道の宮からも、「世間の噂は、またどのように取り沙汰されるだろうか」と、ご自身にとっても用心されるが、人目に立たないよう立たないようにしてお見舞いが始終ある。「昔、このように互いに思ってくださり、情愛をもお見せくださったのであったならば」と、ふとお思い出しになるにつけても、「そのようにも、あれやこれやと、心の限りを尽くさなければならない宿縁のお方であった」と、辛くお思い申し上げなさる。
           入道の宮からも、またこんなことで自身の立場を不利に導く取り沙汰が作られるかもしれぬという遠慮を世間へあそばしながらの御慰問が始終源氏にあった。昔の日にこの熱情が見せていただけたことであったならと源氏は思って、この方のために始終物思いをせねばならぬ運命が恨めしかった。
         Nihudau-no-Miya yori mo, "Mono no kikoye ya, mata ikaga torinasa m?" to, waga ohom-tame tutumasikere do, sinobi tutu ohom-toburahi tune ni ari. "Mukasi, kayau ni ahi obosi, ahare wo mo mise tamaha masika ba." to, uti-omohi ide tamahu ni mo, "Samo, samazama ni, kokoro wo nomi tukusu bekari keru hito no ohom-tigiri kana!" to, turaku omohi kikoye tamahu.
注釈1 | 世の中いとわづらはしくはしたなきことのみまされば | 政治的社会的情勢が源氏にとって不利な事ばかりが生じてきた。 | 1.1.1
注釈2 | せめて知らず顔にあり経ても、これよりまさることもや | 源氏の心中を間接叙述。「これ」は『完訳』「除名処分以上のこと。流罪」と指摘する。 | 1.1.1
注釈3 | かの須磨は昔こそ人の住みかなどもありけれ | 「須磨」は歌枕の地。「こそ」「ありけれ」の係結びは、逆接用法。「わくらばに問ふ人あらば須磨の浦に藻塩垂れつつわぶと答へよ（古今集雑下、九六二、在原行平）。「人」は身分のある人の意、「住みか」はその別荘をさす。以下「まれに」まで、人の言の間接引用。 | 1.1.2
注釈4 | 人しげくひたたけたらむ住まひは | 以下、「おぼつかなかるべきを」まで、源氏の心中の間接的叙述であるが、それを受ける引用の格助詞「と」などがない。「ひたたく」は、『集成』は「みだりがわしい、しまりがないなどの意」と解し、『完訳』は「にぎやかなさま」の意に解す。 | 1.1.2
注釈5 | 本意なかるべし | 『集成』は「本心にかなわぬことであろう」の意に解し、『完訳』は「心底にある出家遁世への本願」の意に解す。 | 1.1.2
注釈6 | 憂きものと | 『完訳』は「ここも前巻花散里冒頭に照応。葵の上の死を契機とする道心を発条として、離京を決意するが、絆ゆえに躊躇」という。 | 1.1.3
注釈7 | 行きめぐりても | 『岷江入楚』は「下の帯の道はかたがたに別るとも行きめぐりても逢はむとぞ思ふ（古今集離別、四〇五、紀友則）を指摘する。 | 1.1.4
注釈8 | なほ一二日 | 『完訳』は「「なほ--おぼえ」は、源氏の雲林院への短期間の参篭などを具体例に、直前の叙述を補強する」と指摘。 | 1.1.4
注釈9 | 幾年そのほどと限りある道にもあらず | 以下「門出にもや」まで、源氏の心中叙述。『獄令』には流罪の人は六年または三年後復任を許されるとある。源氏は自主的に退去したので、何年と限ることができない。『完訳』「「--だに--だに」の文脈を受けて、まして--の気持」と注す。 | 1.1.4
注釈10 | 逢ふを限りに隔たりゆかむも | 『河海抄』は「わが恋は行方も知らず果てもなし逢ふを限りと思ふばかりぞ」（古今集恋二、六一一、凡河内躬恒）を指摘する。その第四句の文句による表現。 | 1.1.4
注釈11 | やがて別るべき門出にもや | 『紫明抄』は「かりそめの行きかひ路とぞ思ひこし今は限りの門出なりけり」（古今集哀傷、八六二、在原滋春）を指摘する。 | 1.1.4
注釈12 | さる心細からむ | 以下、源氏の心中に添った叙述。「なかなかもの思ひのつまなるべきを」は直接的叙述。 | 1.1.4
注釈13 | 波風よりほかに立ちまじる人 | 「立ち」は「波風」の縁語。「立ち交じる人」は文飾表現。 | 1.1.4
注釈14 | たまへらむ | 給つ（つ＄へ<朱>）らむ大－給つらむ飯－給へらむ横池肖三。青表紙本は「たまへ」（尊敬の補助動詞）「ら」（完了の助動詞、完了）「む」（推量の助動詞、仮定）という語法。源氏の心中叙述の中に語り手の敬語表現が交じった文型。 | 1.1.4
注釈15 | いみじからむ道にも後れきこえずだにあらば | 紫の君の心中。 | 1.1.4
注釈16 | おはし通ふことこそまれなれ | 「こそ--まれなれ」係結び表現。読点で逆接用法。 | 1.1.5
注釈17 ものの聞こえやまたいかがとりなさむ 藤壺の心中。
【とりなさむ】－とりなさむ大－とりなれむ飯－とりなさむ横池肖三書　大島本は河内本（高松宮家本を除く）、別本（御物本と陽明文庫本）と同文である。『集成』は「とりなさむ」のまま。『完訳』は「とりなされむ」と訂正。底本の「れ」受身の助動詞。「れ」の有無によって主語が藤壺または噂と変化する。 		1.1.6
注釈18 | 昔かやうに相思しあはれをも見せたまはましかば | 源氏の心中。「相思し」とあることに注意。「ましかば」は反実仮想の表現。 | 1.1.6
注釈19 | うち思ひ出でたまふにも | 大島本は「うちおもひいて給にも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまふに」と校訂する。 | 1.1.6
注釈20 | さもさまざまに心をのみ尽くすべかりける人の御契りかな | 源氏の心中。藤壺との恋を回顧する。『集成』は「「さまざまに」とは、これまで藤壺との恋で味わった嘆きと、今せっかくやさしくして下さっても、もうどうにもならぬ嘆きとをさす」と注す。 | 1.1.6
出典1 | 逢ふを限りに | 我が恋は行方も知らず果てもなし逢ふを限りと思ふばかりぞ | 古今集恋二-六一一 凡河内躬恒 | 1.1.4
出典2 | 別るべき門出 | かりそめの行き通ひ路とぞ思ひこし今は限りの門出なりけり | 古今集哀傷-八六二 在原滋春 | 1.1.4
校訂1 たまへらむ たまへらむ--給つ（つ/＄へ<朱>）らむ 1.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2003年7月2日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年11月8日
Last updated 9/15/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第二段 左大臣邸に離京の挨拶

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.2
第二段　左大臣邸に離京の挨拶
1-2 Parting greeting to Sadaijin
1.2.1 　 三月二十日あまりのほどになむ、都を離れたまひける。 人にいつとしも知らせたまはず、ただ いと近う仕うまつり馴れたる限り、七、八人ばかり御供にて、いとかすかに出で立ちたまふ。さるべき所々に、御文ばかりうち忍びたまひしにも、あはれと忍ばるばかり尽くいたまへるは、見どころもありぬべかりしかど、 その折の、心地の紛れに、はかばかしうも聞き置かずなりにけり。
           三月二十日過ぎのころに、都をお離れになった。誰にもいつとはお知らせなさらず、わずかにごく親しくお仕え申し馴れている者だけ、七、八人ほどをお供として、たいそうひっそりとご出発になる。しかるべき所々には、お手紙だけをそっと差し上げなさったが、しみじみと偲ばれるほど言葉をお尽くしになったのは、きっと素晴らしいものであっただろうが、その時の、気の動転で、はっきりと聞いて置かないままになってしまったのであった。
           三月の二十幾日に京を立つことにしたのである。世間へは何とも発表せずに、きわめて親密に思っている家司（けいし）七、八人だけを供にして、簡単な人数で出かけることにしていた。恋人たちの所へは手紙だけを送って、ひそかに別れを告げた。形式的なものでなくて、真情のこもったもので、いつまでも自分を忘れさすまいとした手紙を書いたのであったから、きっと文学的におもしろいものもあったに違いないが、その時分に筆者はこのいたましい出来事に頭を混乱させていて、それらのことを注意して聞いておかなかったのが残念である。
         Yayohi hatuka amari no hodo ni nam, miyako wo hanare tamahi keru. Hito ni itu to si mo sirase tamaha zu, tada ito tikau tukaumaturi nare taru kagiri, siti, hatinin bakari ohom-tomo nite, ito kasuka ni idetati tamahu. Sarubeki tokorodokoro ni, ohom-humi bakari uti-sinobi tamahi si ni mo, ahare to sinobaru bakari tukui tamahe ru ha, midokoro mo ari nu bekari sika do, sono wori no, kokoti no magire ni, hakabakasiu mo kiki oka zu nari ni keri.
1.2.2 　二、三日かねて、夜に隠れて、大殿に渡りたまへり。網代車のうちやつれたるにて、女車のやうにて隠ろへ 入りたまふも、いとあはれに、夢とのみ見ゆ。御方、いと寂しげにうち荒れたる心地して、若君の御乳母ども、昔さぶらひし人のなかに、まかで散らぬ限り、かく渡りたまへるを めづらしがりきこえて、参う上り集ひて見たてまつるにつけても、ことにもの深からぬ若き人びとさへ、世の常なさ思ひ知られて、涙にくれたり。
           二、三日前に、夜の闇に隠れて、大殿にお渡りになった。網代車の粗末なので、女車のようにひっそりとお入りになるのも、実にしみじみと、夢かとばかり思われる。お部屋は、とても寂しそうに荒れたような感じがして、若君の御乳母どもや、生前から仕えていた女房の中で、お暇を取らずにいた人は皆、このようにお越しになったのを珍しくお思い申して、参集して拝し上げるにつけても、たいして思慮深くない若い女房でさえ、世の中の無常が思い知られて、涙にくれた。
           出発前二、三日のことである、源氏はそっと左大臣家へ行った。簡単な網代車（あじろぐるま）で、女の乗っているようにして奥のほうへ寄っていることなども、近侍者には悲しい夢のようにばかり思われた。昔使っていた住居（すまい）のほうは源氏の目に寂しく荒れているような気がした。若君の乳母（めのと）たちとか、昔の夫人の侍女で今も残っている人たちとかが、源氏の来たのを珍しがって集まって来た。今日の不幸な源氏を見て、人生の認識のまだ十分できていない若い女房なども皆泣く。
         Hutuka, mika kanete, yo ni kakure te, Ohoidono ni watari tamahe ri. Amziroguruma no uti-yature taru nite, womnaguruma no yau nite kakurohe iri tamahu mo, ito ahare ni, yume to nomi miyu. Ohom-kata, ito sabisige ni uti-are taru kokoti si te, Wakagimi no ohom-menoto-domo, mukasi saburahi si hito no naka ni, makade tira nu kagiri, kaku watari tamahe ru wo medurasigari kikoye te, maunobori tudohi te mi tatematuru ni tuke te mo, kotoni mono-hukakara nu wakaki hitobito sahe, yo no tune nasa omohi sira re te, namida ni kure tari.
1.2.3 　 若君はいとうつくしうて、され走りおはしたり。
           若君はとてもかわいらしく、はしゃいで走っていらっしゃった。
           かわいい顔をした若君がふざけながら走って来た。
         Wakagimi ha ito utukusiu te, sare hasiri ohasi tari.
1.2.4 　「 久しきほどに、忘れぬこそ、あはれなれ」
           「長い間逢わないのに、忘れていないのが、感心なことだ」
           「長く見ないでいても父を忘れないのだね」
         "Hisasiki hodo ni, wasure nu koso, ahare nare!"
1.2.5 　とて、膝に据ゑたまへる御けしき、忍びがたげなり。
           と言って、膝の上にお乗せになったご様子、堪えきれなさそうである。
           と言って、膝（ひざ）の上へ子をすわらせながらも源氏は悲しんでいた。
         tote, hiza ni suwe tamahe ru mikesiki, sinobi gatage nari.
1.2.6 　大臣、こなたに渡りたまひて、対面したまへり。
           大臣、こちらにお越しになって、お会いになった。
           左大臣がこちらへ来て源氏に逢（あ）った。
         Otodo, konata ni watari tamahi te, taimen si tamahe ri.
1.2.7 　「 つれづれに籠もらせたまへらむほど、何とはべらぬ昔物語も、 参りて、聞こえさせむと思うたまへれど、身の病重きにより、朝廷にも仕うまつらず、 位をも返したてまつりて ★はべるに、私ざまには 腰のべてなむと、ものの聞こえひがひがしかるべきを、 今は世の中憚るべき身 ★にもはべらねど、いちはやき世のいと恐ろしうはべるなり。 かかる御ことを見たまふるに ★つけて、 ▼ 命長きは心憂く思うたまへらるる世の末にもはべるかな。天の下をさかさまになしても、思うたまへ寄らざりし御ありさまを見たまふれば、よろづいとあぢきなくなむ」
           「所在なくお引き籠もりになっていらっしゃる間、何ということもない昔話でも、参上して、お話し申し上げようと存じておりましたが、わが身の病気が重い理由で、朝廷にもお仕え申さず、官職までもお返し申し上げておりますのに、私事には腰を伸ばして勝手にと、世間の風評も悪く取り沙汰されるにちがいないので、今では世間に遠慮しなければならない身の上ではございませんが、厳しく性急な世の中がとても恐ろしいのでございます。このようなご悲運を拝見するにつけても、長生きは厭わしく存じられる末世でございますね。天地を逆様にしても、存じよりませんでしたご境遇を拝見しますと、万事がまことにおもしろくなく存じられます」
           「おひまな間に伺って、なんでもない昔の話ですがお目にかかってしたくてなりませんでしたものの、病気のために御奉公もしないで、官庁へ出ずにいて、私人としては暢気（のんき）に人の交際もすると言われるようでは、それももうどうでもいいのですが、今の社会はそんなことででもなんらかの危害が加えられますから恐（こわ）かったのでございます。あなたの御失脚を拝見して、私は長生きをしているから、こんな情けない世の中も見るのだと悲しいのでございます。末世です。天地をさかさまにしてもありうることでない現象でございます。何もかも私はいやになってしまいました」
         "Turedure ni komora se tamahe ra m hodo, nani to habera nu mukasimonogatari mo, mawiri te, kikoye sase m to omou tamahe re do, mi no yamahi omoki ni yori, ohoyake ni mo tukaumatura zu, kurawi wo mo kahesi tatematuri te haberu ni, watakusizama ni ha kosi nobe te nam to, mono no kikoye higahigasikaru beki wo, ima ha yononaka habakaru beki mi ni mo habera ne do, itihayaki yo no ito osorosiu haberu nari. Kakaru ohom-koto wo mi tamahuru ni tuke te, inoti nagaki ha kokorouku omou tamahe raruru yo no suwe ni mo haberu kana! Amenosita wo sakasama ni nasi te mo, omou tamahe yora zari si ohom-arisama wo mi tamahure ba, yorodu ito adikinaku nam."
1.2.8 　と聞こえたまひて、いたうしほたれたまふ。
           とお申し上げになって、ひどく涙にくれていらっしゃる。
           としおれながら言う大臣であった。
         to kikoye tamahi te, itau sihotare tamahu.
1.2.9 　「 とあることも、かかることも、前の世の報いにこそはべるなれば、言ひもてゆけば、ただ、みづからのおこたりになむはべる。 さして、かく、官爵を取られず、あさはかなることにかかづらひてだに、朝廷のかしこまりなる人の、うつしざまにて世の中にあり経るは、咎重きわざに人の国にもしはべるなるを、 遠く放ちつかはすべき定めなども はべるなるは、 さま異なる罪に当たるべきにこそはべるなれ。濁りなき心にまかせて、つれなく過ぐしはべらむも、いと憚り多く、これより大きなる恥にのぞまぬさきに、世を逃れなむと思うたまへ立ちぬる」
           「このようなことも、あのようなことも、前世からの因果だということでございますから、せんじつめれば、ただ、わたくしの宿運のつたなさゆえでございます。これと言った理由で、このように、官位を剥奪されず、ちょっとした科に関係しただけでも、朝廷のお咎めを受けた者が、普段と変わらない様子で世の中に生活をしているのは、罪の重いことに唐土でも致しておるということですが、遠流に処すべきだという決定などもございますというのは、容易ならぬ罪科に当たることになっているのでしょう。潔白な心のままで、素知らぬ顔で過ごしていますのも、まことに憚りが多く、これ以上大きな辱めを受ける前に、都を離れようと決意致した次第です」
           「何事も皆前生の報いなのでしょうから、根本的にいえば自分の罪なのです。私のように官位を剥奪（はくだつ）されるほどのことでなくても、勅勘（ちょっかん）の者は普通人と同じように生活していることはよろしくないとされるのはこの国ばかりのことでもありません。私などのは遠くへ追放するという条項もあるのですから、このまま京におりましてはなおなんらかの処罰を受けることと思われます。冤罪（えんざい）であるという自信を持って京に留まっていますことも朝廷へ済まない気がしますし、今以上の厳罰にあわない先に、自分から遠隔の地へ移ったほうがいいと思ったのです」
         "Toaru koto mo, kakaru koto mo, sakinoyo no mukuyi ni koso haberu nare ba, ihi mote yuke ba, tada, midukara no okotari ni nam haberu. Sasite, kaku, kwansaku wo tora re zu, asahaka naru koto ni kakadurahi te dani, ohoyake no kasikomari naru hito no, utusizama nite yononaka ni ari huru ha, toga omoki waza ni hitonokuni ni mo si haberu naru wo, tohoku hanati tukahasu beki sadame nado mo haberu naru ha, sama koto naru tumi ni ataru beki ni koso haberu nare. Nigori naki kokoro ni makase te, turenaku sugusi habera m mo, ito habakari ohoku, kore yori ohoki naru hadi ni nozoma nu saki ni, yo wo nogare na m to omou tamahe tati nuru."
1.2.10 　など、こまやかに聞こえたまふ。
           などと、詳しくお話し申し上げなさる。
           などと、こまごま源氏は語っていた。
         nado, komayaka ni kikoye tamahu.
1.2.11 　昔の御物語、院の御こと、思しのたまはせし御心ばへなど 聞こえ出でたまひて、 御直衣の袖もえ引き放ちたまはぬに、君も、え心強くもてなしたまはず。若君の何心なく紛れありきて、これかれに馴れきこえたまふを、いみじと思いたり。
           昔のお話、院の御事、御遺言あそばされた御趣旨などをお申し上げなさって、お直衣の袖もお引き放しになれないので、君も、気丈夫に我慢がおできになれない。若君が無邪気に走り回って、二人にお甘え申していらっしゃるのを、悲しくお思いになる。
           大臣は昔の話をして、院がどれだけ源氏を愛しておいでになったかと、その例を引いて、涙をおさえる直衣（のうし）の袖（そで）を顔から離すことができないのである。源氏も泣いていた。若君が無心に祖父と父の間を歩いて、二人に甘えることを楽しんでいるのに心が打たれるふうである。
         Mukasi no ohom-monogatari, Win no ohom-koto, obosi notamahase si mikokorobahe nado kikoye ide tamahi te, ohom-nahosi no sode mo e hiki-hanati tamaha nu ni, Kimi mo, e kokoro-duyoku motenasi tamaha zu. Wakagimi no nanigokoro naku magire ariki te, korekare ni nare kikoye tamahu wo, imizi to oboi tari.
1.2.12 　「 過ぎはべりにし人を、世に思うたまへ忘るる世なくのみ、今に悲しびはべるを、この御ことになむ、もしはべる世ならましかば、いかやうに思ひ嘆きはべらまし。よくぞ短くて、かかる夢を見ずなりにけると、思うたまへ慰めはべり。幼くものしたまふが、かく齢過ぎぬるなかにとまりたまひて、なづさひきこえぬ月日や隔たりたまはむと思ひたまふるをなむ、よろづのことよりも、悲しうはべる。いにしへの人も、 まことに犯しあるにてしも、かかることに当たらざりけり。 なほさるべきにて、人の朝廷にもかかるたぐひ多うはべりけり。されど、 言ひ出づる節ありてこそ、さることもはべりけれ、とざまかうざまに、思ひたまへ寄らむかたなくなむ」
           「亡くなりました人を、まことに忘れる時とてなく、今でも悲しんでおりますのに、この度の出来事で、もし生きていましたら、どんなに嘆き悲しんだことでしょう。よくぞ短命で、このような悪夢を見ないで済んだことだと、存じて僅かに慰めております。あどけなくいらっしゃるのが、このように年寄たちの中に後に残されなさって、お甘え申し上げられない月日が重なって行かれるのであろうと存じますのが、何事にもまして、悲しうございます。昔の人も、本当に犯した罪があったからといっても、このような罪科には処せられたわけではありませんでした。やはり前世からの宿縁で、異国の朝廷にもこのような冤罪に遭った例は数多くございました。けれど、言い出す根拠があって、そのようなことにもなったのでございますが、どのような点から見ても、思い当たるような節がございませんのに」
           「亡（な）くなりました娘のことを、私は少しも忘れることができずに悲しんでおりましたが、今度の事によりまして、もしあれが生きておりましたなら、どんなに歎（なげ）くことであろうと、短命で死んで、この悪夢を見ずに済んだことではじめて慰めたのでございます。小さい方が老祖父母の中に残っておいでになって、りっぱな父君に接近されることのない月日の長かろうと思われますことが私には何よりも最も悲しゅうございます。昔の時代には真実罪を犯した者も、これほどの扱いは受けなかったものです。宿命だと見るほかはありません。外国の朝廷にもずいぶんありますように冤罪にお当たりになったのでございます。しかし、それにしてもなんとか言い出す者があって、世間が騒ぎ出して、処罰はそれからのものですが、どうも訳がわかりません」
         "Sugi haberi ni si hito wo, yo ni omou tamahe wasururu yo naku nomi, ima ni kanasibi haberu wo, kono ohom-koto ni nam, mosi haberu yo nara masika ba, ikayauni omohi nageki habera masi. Yoku zo mizikaku te, kakaru yume wo mi zu nari ni keru to, omou tamahe nagusame haberi. Wosanaku monosi tamahu ga, kaku yohahi sugi nuru naka ni tomari tamahi te, nadusahi kikoye nu tukihi ya hedatari tamaha m to omohi tamahuru wo nam, yorodu no koto yori mo, kanasiu haberu. Inisihe no hito mo, makoto ni wokasi aru nite simo, kakaru koto ni atara zari keri. Naho sarubeki nite, hito no mikado ni mo kakaru taguhi ohou haberi keri. Saredo, ihi iduru husi ari te koso, saru koto mo haberi kere, tozamakauzama ni, omohi tamahe yora m kata naku nam."
1.2.13 　 など、多くの御物語聞こえたまふ。
           などと、数々お話をお申し上げになる。
           大臣はいろいろな意見を述べた。
         nado, ohoku no ohom-monogatari kikoye tamahu.
1.2.14 　三位中将も参りあひたまひて、大御酒など参りたまふに、夜更けぬれば、泊まりたまひて、人びと御前にさぶらはせたまひて、物語などせさせたまふ。人よりはこよなう忍び思す 中納言の君、 ▼ 言へばえに悲しう思へるさまを、人知れずあはれと思す。人皆静まりぬるに、とりわきて語らひたまふ。 これにより泊まりたまへるなるべし。
           三位中将も参上なさって、お酒などをお上がりになっているうちに、夜も更けてしまったので、お泊まりになって、女房たちを御前に伺候させなさって、お話などをおさせになる。誰よりも特に密かに情けをかけていらっしゃる中納言の君、言葉に尽くせないほど悲しく思っている様子を、人知れずいじらしくお思いになる。女房たちが皆寝静まったころ、格別に睦言をお交わしになる。この人のためにお泊まりになったのであろう。
           三位（さんみ）中将も来て、酒が出たりなどして夜がふけたので源氏は泊まることにした。女房たちをその座敷に集めて話し合うのであったが、源氏の隠れた恋人である中納言の君が、人には言えない悲しみを一人でしている様子を源氏は哀れに思えてならないのである。皆が寝たあとに源氏は中納言を慰めてやろうとした。源氏の泊まった理由はそこにあったのである。
         Samwi-no-Tyuuzyau mo mawiri ahi tamahi te, ohomiki nado, mawiri tamahu ni, yo huke nure ba, tomari tamahi te, hitobito omahe ni saburaha se tamahi te, monogatari nado se sase tamahu. Hito yori ha koyonau sinobi obosu Tyuunagon-no-Kimi, ihebae ni kanasiu omohe ru sama wo, hito sire zu ahare to obosu. Hito mina sidumari nuru ni, toriwaki te katarahi tamahu. Kore ni yori tomari tamahe ru naru besi.
1.2.15 　 明けぬれば、夜深う出でたまふに、 有明の月いとをかし。 花の木どもやうやう盛り過ぎて、わづかなる木蔭の、いと白き庭に薄く霧りわたりたる、そこはかとなく霞みあひて、秋の夜のあはれにおほくたちまされり。隅の高欄におしかかりて、とばかり、眺めたまふ。
           夜が明けてしまいそうなので、まだ夜の深いうちにお帰りになると、有明の月がとても美しい。花の樹々がだんだんと盛りを過ぎて、わずかに残っている花の木蔭が、とても白い庭にうっすらと朝霧が立ちこめているが、どことなく霞んで見えて、秋の夜の情趣よりも数段勝っていた。隅の高欄に寄り掛かって、しばらくの間、物思いにふけっていらっしゃる。
           翌朝は暗い間に源氏は帰ろうとした。明け方の月が美しくて、いろいろな春の花の木が皆盛りを失って、少しの花が若葉の蔭（かげ）に咲き残った庭に、淡く霧がかかって、花を包んだ霞（かすみ）がぼうとその中を白くしている美は、秋の夜の美よりも身にしむことが深い。隅（すみ）の欄干によりかかって、しばらく源氏は庭をながめていた。
         Ake nure ba, yobukau ide tamahu ni, ariakenotuki ito wokasi. Hana no ki-domo yauyau sakari sugi te, waduka naru kokage no, ito siroki niha ni usuku kiri watari taru, sokohakatonaku kasumi ahi te, aki no yo no ahare ni ohoku tati-masare ri. Sumi no kauran ni osi-kakari te, tobakari, nagame tamahu.
1.2.16 　 中納言の君、見たてまつり送らむとにや、妻戸おし開けてゐたり。
           中納言の君、お見送り申し上げようとしてであろうか、妻戸を押し開けて座っている。
           中納言の君は見送ろうとして妻戸をあけてすわっていた。
         Tyuunagon-no-Kimi, mi tatematuri okura m to ni ya, tumado osi-ake te wi tari.
1.2.17 　「 また対面あらむことこそ、思へばいと難けれ。 かかりける世を知らで、心やすくも ありぬべかりし月ごろ、さしも急がで、隔てしよ」
           「再びお会いしようことを、思うとまことに難しい。このようなことになろうとは知らず、気安く逢えた月日があったのに、そのように思わず、ご無沙汰してしまったことよ」
           「あなたとまた再会ができるかどうか。むずかしい気のすることだ。こんな運命になることを知らないで、逢えば逢うことのできたころにのんきでいたのが残念だ」
         "Mata taimen ara m koto koso, omohe ba ito katakere. Kakari keru yo wo sira de, kokoroyasuku mo ari nu bekari si tukigoro, sasimo isoga de, hedate si yo!"
1.2.18 　などのたまへば、ものも聞こえず泣く。
           などとおっしゃると、何とも申し上げられず泣く。
           と源氏は言うのであったが、女は何も言わずに泣いているばかりである。
         nado notamahe ba, mono mo kikoye zu naku.
1.2.19 　若君の御乳母の宰相の君して、宮の御前より御消息聞こえたまへり。
           若君の御乳母の宰相の君をお使いとして、宮の御前からご挨拶を申し上げなさった。
           若君の乳母（めのと）の宰相の君が使いになって、大臣夫人の宮の御挨拶（あいさつ）を伝えた。
         Wakagimi no ohom-menoto no Saisyau-no-Kimi site, Miya no omahe yori ohom-seusoko kikoye tamahe ri.
1.2.20 　「 身づから聞こえまほしきを、かきくらす乱り心地ためらひはべるほどに、いと夜深う出でさせたまふなるも、さま変はりたる心地のみしはべるかな。心苦しき人のいぎたなきほどは、しばしもやすらはせたまはで」
           「わたくし自身でご挨拶申し上げたいのですが、目の前が眩むほど悲しみに取り乱しておりますうちに、たいそう暗いうちにお帰りあそばすというのも、以前とは違った感じばかり致しますこと。不憫な子が眠っているうちを、少しもゆっくりともなさらず」
           「お目にかかってお話も伺いたかったのですが、悲しみが先だちまして、どうしようもございませんでしたうちに、もうこんなに早くお出かけになるそうです。そうなさらないではならないことになっておりますことも何という悲しいことでございましょう。哀れな人が眠りからさめますまでお待ちになりませんで」
         "Midukara kikoye mahosiki wo, kakikurasu midari gokoti tamerahi haberu hodo ni, ito yobukau ide sase tamahu naru mo, sama kahari taru kokoti nomi si haberu kana! Kokorogurusiki hito no igitanaki hodo ha, sibasi mo yasuraha se tamaha de."
1.2.21 　と聞こえたまへれば、うち泣きたまひて、
           とお申し上げになさったので、ふと涙をお洩らしになって、
           聞いていて源氏は、泣きながら、
         to kikoye tamahe re ba, uti-naki tamahi te,
1.2.22 　「 鳥辺山燃えし煙もまがふやと
     海人の塩焼く浦見にぞ行く」 		　「あの鳥辺山で焼いた煙に似てはいないかと
    海人が塩を焼く煙を見に行きます」 		　　鳥部（とりべ）山燃えし煙もまがふやと
    海人（あま）の塩焼く浦見にぞ行く
         "Toribeyama moye si keburi mo magahu ya to
ama no siho yaku ura mi ni zo yuku
1.2.23 　御返りともなくうち誦じたまひて、
           お返事というわけでもなく口ずさみなさって、
           これをお返事の詞（ことば）ともなく言っていた。
         Ohom-kaheri to mo naku uti-zuzi tamahi te,
1.2.24 　「 暁の別れは、かうのみや心尽くしなる。思ひ知りたまへる人もあらむかし」
           「暁の別れは、こんなにも心を尽くさせるものなのか。お分かりの方もいらっしゃるでしょう」
           「夜明けにする別れはみなこんなに悲しいものだろうか。あなた方は経験を持っていらっしゃるでしょう」
         "Akatuki no wakare ha, kau nomi ya kokorodukusi naru. Omohi siri tamahe ru hito mo ara m kasi."
1.2.25 　とのたまへば、
           とおっしゃると、
to notamahe ba,
1.2.26 　「 いつとなく、別れといふ文字こそうたてはべるなるなかにも、今朝はなほたぐひあるまじう思うたまへらるるほどかな」
           「いつとなく、別れという文字は嫌なものだと言います中でも、今朝はやはり例があるまいと存じられますこと」
           「どんな時にも別れは悲しゅうございますが、今朝（けさ）の悲しゅうございますことは何にも比較ができると思えません」
         "Itu to naku, wakare to ihu mozi koso utate haberu naru naka ni mo, kesa ha naho taguhi aru maziu omou tamahe raruru hodo kana!"
1.2.27 　と、鼻声にて、げに浅からず思へり。
           と、鼻声になって、なるほど深く悲しんでいる。
           宰相の君の声は鼻声になっていて、言葉どおり深く悲しんでいるふうであった。
         to, hanagowe nite, geni asakara zu omohe ri.
1.2.28 　「 聞こえさせまほしきことも、返す返す思うたまへながら、ただに結ぼほれはべるほど、推し量らせたまへ。いぎたなき人は、見たまへむにつけても、なかなか、憂き世逃れがたう思うたまへられぬべければ、心強う思うたまへなして、急ぎまかではべり」
           「お話し申し上げたい事も、何度も胸の中で考えておりましたが、ただ胸がつまって申し上げられずにおりましたこと、お察しください。眠っている子は、顔を拝見するにつけても、かえって、辛い都を離れがたく思われるにちがいありませんので、気をしっかりと取り直して、急いで退出致します」
           「ぜひお話ししたく存じますこともあるのでございますが、さてそれも申し上げられませんで煩悶（はんもん）をしております心をお察しください。ただ今よく眠っております人に今朝また逢ってまいることは、私の旅の思い立ちを躊躇（ちゅうちょ）させることになるでございましょうから、冷酷であるでしょうがこのまままいります」
         "Kikoyesase mahosiki koto mo, kahesugahesu omou tamahe nagara, tadani musubohore haberu hodo, osihakara se tamahe. Igitanaki hito ha, mi tamahe m ni tuke te mo, nakanaka, uki yo nogare gatau omou tamahe rare nu bekere ba, kokoroduyou omou tamahe nasi te, isogi makade haberi."
1.2.29 　と聞こえたまふ。
           とお申し上げになる。
           と源氏は宮へ御挨拶（あいさつ）を返したのである。
         to kikoye tamahu.
1.2.30 　出でたまふほどを、人びと覗きて見たてまつる。
           お出ましになるところを、女房たちが覗いてお見送り申し上げる。
           帰って行く源氏の姿を女房たちは皆のぞいていた。
         Ide tamahu hodo wo, hitobito nozoki te mi tatematuru.
1.2.31 　 入り方の月いと明きに、いとどなまめかしうきよらにて、ものを思いたるさま、虎、狼だに泣きぬべし。まして、 いはけなくおはせしほどより見たてまつりそめてし人びとなれば、 たとしへなき御ありさまをいみじと思ふ。
           入り方の月がとても明るいので、ますます優雅に清らかで、物思いされているご様子、虎、狼でさえ、泣くにちがいない。まして、お小さくいらした時からお世話申し上げてきた女房たちなので、譬えようもないご境遇をひどく悲しいと思う。
           落ちようとする月が一段明るくなった光の中を、清艶（せいえん）な容姿で、物思いをしながら出て行く源氏を見ては、虎（とら）も狼（おおかみ）も泣かずにはいられないであろう。ましてこの人たちは源氏の少年時代から侍していたのであるから、言いようもなくこの別れを悲しく思ったのである。
         Irigata no tuki ito akaki ni, itodo namamekasiu kiyora ni te, mono wo oboi taru sama, tora, ohokami dani naki nu besi. Masite, ihakenaku ohasesi hodo yori mi tatematuri some te si hitobito nare ba, tatosihe naki ohom-arisama wo imizi to omohu.
1.2.32 　 まことや、御返り、
           そうそう、ご返歌は、
           源氏の歌に対して宮のお返しになった歌は、
         Makoto ya, ohom-kaheri,
1.2.33 　「 亡き人の別れやいとど隔たらむ ★
     煙となりし雲居ならでは」 		　「亡き娘との仲もますます遠くなってしまうでしょう
    煙となった都の空のではないのでは」 		　　亡（な）き人の別れやいとど隔たらん
    煙となりし雲井ならでは
         "Naki hito no wakare ya itodo hedatara m
keburi to nari si kumowi nara de ha
1.2.34 　取り添へて、あはれのみ尽きせず、出でたまひぬる名残、ゆゆしきまで泣きあへり。
           とり重ねて、悲しさだけが尽きせず、お帰りになった後、不吉なまで泣き合っていた。
           というのである。今の悲しみに以前の死別の日の涙も添って流れる人たちばかりで、左大臣家は女のむせび泣きの声に満たされた。
         Tori-sohe te, ahare nomi tuki se zu, ide tamahi nuru nagori, yuyusiki made naki ahe ri.
注釈21 | 三月二十日あまりのほどになむ都を離れたまひける | 大島本は「みやこを」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「を」を削除する。「三月二十日余り」という設定は、安和二年（九六九）三月二十六日、左大臣源高明が大宰権帥に左遷された事件を準拠とするとされる。「離れたまひける」と、その後から語ったいう語り口だが、以下に、離京までの経緯や経過を詳細に語る。 | 1.2.1
注釈22 | 人にいつとしも知らせたまはず | 大島本は「いつ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いま」を校訂する。『完訳』は「源氏の離京計画が右大臣方に漏れると、すぐにも流罪が決定しかねないので、秘密裡に事を運ぶ」と注す。 | 1.2.1
注釈23 | いと近う仕うまつり馴れたる限り七八人ばかり御供にて | 『完訳』は「通常なら、参議大将は、随身六人で、供人は二、三十人に及ぶ」という。 | 1.2.1
注釈24 | その折の心地の紛れにはかばかしうも聞き置かずなりにけり | 語り手の文章。『弄花抄』は「例の紫式部詞也」と指摘。また『評釈』は「この語り手は、光る源氏須磨下向を、その目で見ずとも、その耳に聞いた生き残りなのである。老人の問わず語り、思い出話、それを筆記編集したのが、この物語である」という。『集成』は「主人公の身辺の事件を実際に見聞きした女房の話を筆録したものという建て前による草子地」という。 | 1.2.1
注釈25 | 若君はいとうつくしうて | 夕霧五歳。 | 1.2.3
注釈26 | 久しきほどに忘れぬこそあはれなれ | 源氏の詞。「ぬ」打消の助動詞。 | 1.2.4
注釈27 | つれづれに籠もらせたまへらむほど | 以下「いとあぢきなくなむ」まで、左大臣の詞。「籠もる」の主語は源氏。「せ」（尊敬の助動詞）「給ふ」（尊敬の補助動詞）二重敬語。 | 1.2.7
注釈28 | 参りて聞こえさせむ | 大島本は「まいりてきこえさせむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「参り来て」と「来て」を補訂する。 | 1.2.7
注釈29 | 位をも返したてまつりて | 「位」は官職をさす。位階ではない。 | 1.2.7
注釈30 | 腰のべて | 『集成』は「勝手な振舞いをして」の意に解し、『完訳』は「気ままに出歩いて」の意に解す。 | 1.2.7
注釈31 | 今は世の中憚るべき身 | 大島本は「いまは世中はかるへき身」とある。独自異文である。諸本に従って「憚る」校訂する。 | 1.2.7
注釈32 | かかる御ことを見たまふるに | 大島本は「見たまふに」とある。独自異文である。諸本に従って「たまふる」（下二段活用）と校訂する。源氏の除名処分と自主的須磨退去をさす。「たまふ」は謙譲の補助動詞。 | 1.2.7
注釈33 | 命長きは心憂く | 古来「寿ければ則ち辱多し」（荘子、外篇、天地）が指摘される。 | 1.2.7
注釈34 | とあることもかかることも | 以下「思うたまへ立ちぬる」まで、源氏の詞。 | 1.2.9
注釈35 | さして、かく、官爵を取られず | 「さして」は、特定して、はっきりとしての意。『集成』は「これと言った理由で私のように官位を剥奪されるというのではなく」の意に解し、『完訳』も「はっきりと私のように官位を取りあげられるのでなく」の意に解す。 | 1.2.9
注釈36 | 遠く放ちつかはすべき定め | 遠流をいう。 | 1.2.9
注釈37 | はべるなるは | 「なり」伝聞推定の助動詞。宮廷には源氏を遠流に処すべきだという意見も流れている。 | 1.2.9
注釈38 | さま異なる罪 | 『集成』は「容易ならぬ罪」の意に、『完訳』は「特別の重罪」の意に解す。 | 1.2.9
注釈39 | 聞こえ出でたまひて | 主語は左大臣。 | 1.2.11
注釈40 | 御直衣の袖もえ引き放ちたまはぬに | 『集成』は「〔お目から〕お離しになれないのに」の意に、『完訳』は「袖に顔を当てて泣く様子」の意に解す。 | 1.2.11
注釈41 | 過ぎはべりにし人を | 以下「思ひたまへ寄らむかたなく」まで、左大臣の詞。「過ぎはべりにし人」は葵の上をさす。 | 1.2.12
注釈42 | まことに犯しあるにてしも | 本当に犯した罪があって罪科に処せられたわけでない、中には讒言や策略によって、無実の罪に落とされた者もいたのだ、の意。 | 1.2.12
注釈43 | なほさるべきにて | やはり前世からの宿縁で、と思考する。 | 1.2.12
注釈44 | 言ひ出づる節ありてこそさることもはべりけれ | 『集成』は「謀叛の嫌疑などは、誰かの讒言によるものだが、源氏の場合は、そういうこともない無実の罪だという、政道への批判」と注す。 | 1.2.12
注釈45 | 中納言の君 | 葵の上づきの女房。源氏の召人。 | 1.2.14
注釈46 | 言へばえに | 『奥入』は「言へばえに深く悲しき笛竹の夜声や誰と問ふ人もがな」（古今六帖四、笛）を指摘する。また『異本紫明抄』は「言へばえに言はねば胸に騒がれて心一つに嘆くころかな」（伊勢物語）を指摘する。 | 1.2.14
注釈47 | これにより泊まりたまへるなるべし | 語り手の推量。『細流抄』は「草子地也」と指摘。『完訳』は「以下、語り手の推測」と注す。源氏が左大臣邸に泊まった理由をいう。 | 1.2.14
注釈48 | 明けぬれば | 『完訳』は「まもなく明けてしまうので」の意に解す。 | 1.2.15
注釈49 | 有明の月いとをかし | 『完訳』は「下旬、夜明け後も空に残る月。後朝の別れの典型的な景物」と注す。 | 1.2.15
注釈50 | 花の木どもやうやう盛り過ぎて、わづかなる木蔭の、いと白き庭に薄く霧りわたりたる、そこはかとなく霞みあひて、秋の夜のあはれにおほくたちまされり | 晩春三月の情景描写。源氏の失意のさまと景情一致。 | 1.2.15
注釈51 中納言の君、見たてまつり送らむとにや、妻戸おし開けてゐたり 「夕顔」巻の源氏が六条御息所邸を辞去する段に相似。あちらは秋の早朝であった。
【見たてまつり送らむとにや】－語り手の想像を介在させた挿入句。 		1.2.16
注釈52 | また対面あらむことこそ | 以下「隔てしよ」まで、源氏の詞。 | 1.2.17
注釈53 | かかりける世を知らで | こんな別れになる仲とは思いもしないで。「世」は男女の仲、の意。 | 1.2.17
注釈54 | ありぬべかりし月ごろさしも | 大島本は「月ころさしも」とあある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「月ごろを」と「を」を補訂する。 | 1.2.17
注釈55 | 身づから聞こえまほしきを | 大島本は「身つからきこえまほしきを」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「みづからも」と「も」を補訂する。以下「やすらはせたまはで」まで、大宮の消息。 | 1.2.20
注釈56 | 鳥辺山燃えし煙もまがふやと--海人の塩焼く浦見にぞ行く | 源氏の贈歌。「鳥辺山」は火葬の地。「浦見」に「怨み」を掛ける。『集成』は「大宮の心中を思いやった歌」と注し、『完訳』は「須磨下向に、死者の世界に近づく思いをこめる」と注す。 | 1.2.22
注釈57 | 暁の別れは | 以下「あらむかし」まで、源氏の詞。『全集』は「いかで我人にも問はむ暁のあかぬ別れや何に似たりと」（後撰集恋三、七一九、紀貫之）を引歌として指摘する。 | 1.2.24
注釈58 | いつとなく | 以下「ほどに」まで、宰相の君の返事。 | 1.2.26
注釈59 | 聞こえさせまほしきことも | 以下「急ぎまかではべり」まで、源氏の大宮への返事。「聞こえさす」という丁重な謙譲表現。 | 1.2.28
注釈60 | 入り方の月いと明きにいとどなまめかしうきよらにてものを思いたるさま虎狼だに泣きぬべし | 源氏の暁の月の光に照らされた優雅な姿を写し出す。非情な動物の虎や狼でさえ泣こうという。『完訳』は「釈迦涅槃の時に泣き悲しんだ獣を思わせ、偉大な王者の死のイメージ」と注す。 | 1.2.31
注釈61 | いはけなくおはせしほどより見たてまつりそめてし | 源氏が左大臣家へ婿入したのは元服した年の十二歳であった。現在二十六歳の春である。 | 1.2.31
注釈62 | まことや | 語り手の話題転換の語法。『孟津抄』は「草子地」と指摘。『集成』は「話の筋をもとに戻した時の発語。草子地」と注す。 | 1.2.32
注釈63 | 亡き人の別れやいとど隔たらむ--煙となりし雲居ならでは | 大宮の返歌。『異本紫明抄』は「恋ふる間に年の暮れなば亡き人の別れやいとど遠くなりなむ」（後撰集哀傷、一四二五、紀貫之）を引歌として指摘する。『完訳』は「源氏の離京を、幽明を隔てた源氏と葵の上の間がさらに遠のくと嘆く歌」と注す。 | 1.2.33
出典3 | 命長きは心憂く | 寿則多辱 | 荘子-天地 | 1.2.7
出典4 | 言へばえに | いへばえに深く悲しき笛竹の夜声や誰と問ふ人もがな | 古今六帖五-三四〇九 | 1.2.14
出典5 | 亡き人の別れやいとど | 恋ふる間に年の暮れなば亡き人の別れやいとど遠くなりなむ | 後撰集哀傷-一四二五 紀貫之 | 1.2.33
校訂2 | 入り | 入り--け（け/＃い）り | 1.2.2
校訂3 | めづらしがりきこえて | めづらしがりきこえて--めつらしかりし（し/＃き）こえて | 1.2.2
校訂4 | 返し | 返し--かつ（つ/＄へ<朱>）し | 1.2.7
校訂5 | 憚る | 憚る--*はかる | 1.2.7
校訂6 | たまふる | たまふる--*たまふ | 1.2.7
校訂7 | など | など--なに（に/＄と<朱>） | 1.2.13
校訂8 | たとしへ | たとしへ--たとして（て/＄へ） | 1.2.31
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2003年7月2日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年11月8日
Last updated 9/15/2009 (ver.2-2)


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第三段 二条院の人々との離別

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.3
第三段　二条院の人々との離別
1-3 Parting greeting to Nijoin
1.3.1 　 殿におはしたれば、 わが御方の人びとも、まどろまざりけるけしきにて、所々に群れゐて、あさましとのみ世を思へるけしきなり。侍には、親しう仕まつる限りは、御供に参るべき心まうけして、 私の別れ惜しむほどにや、 人もなし。さらぬ人は、とぶらひ参るも重き咎めあり、わづらはしきことまされば、所狭く集ひし馬、車の方もなく、寂しきに、「 世は憂きものなりけり」と、思し知らる。
           殿にお帰りになると、ご自分方の女房たちも、眠らなかった様子で、あちこちにかたまっていて、驚くばかりだとご境遇の変化を思っている様子である。侍所では、親しくお仕えしている者だけは、お供に参るつもりをして、個人的な別れを惜しんでいるころなのであろうか、人影も見えない。その他の人は、お見舞いに参上するにも重い処罰があり、厄介な事が増えるので、所狭しと集まっていた馬、車が跡形もなく、寂しい気がするので、「世の中とは嫌なものだ」と、お悟りになる。
           源氏が二条の院へ帰って見ると、ここでも女房は宵（よい）からずっと歎（なげ）き明かしたふうで、所々にかたまって世の成り行きを悲しんでいた。家職の詰め所を見ると、親しい侍臣は源氏について行くはずで、その用意と、家族たちとの別れを惜しむために各自が家のほうへ行っていてだれもいない。家職以外の者も始終集まって来ていたものであるが、訪（たず）ねて来ることは官辺の目が恐ろしくてだれもできないのである。これまで門前に多かった馬や車はもとより影もないのである。人生とはこんなに寂しいものであったのだと源氏は思った。
         Tono ni ohasi tare ba, waga ohom-kata no hitobito mo, madoroma zari keru kesiki nite, tokorodokoro ni mure wi te, asamasi to nomi yo wo omohe ru kesiki nari. Saburahi ni ha, sitasiu tukamaturu kagiri ha, ohom-tomo ni mawiru beki kokoromauke si te, watakusi no wakare wosimu hodo ni ya, hito mo nasi. Saranu hito ha, toburahi mawiru mo omoki togame ari, wadurahasiki koto masare ba, tokoroseku tudohi si muma, kuruma no kata mo naku, sabisiki ni, "Yo ha uki mono nari keri!" to, obosi sira ru.
1.3.2 　台盤なども、かたへは塵ばみて、畳、所々引き返したり。「 見るほどだにかかり。ましていかに荒れゆかむ」と思す。
           台盤所なども、半分は塵が積もって、畳も所々裏返ししてある。「見ているうちでさえこんなである。ましてどんなに荒れてゆくのだろう」とお思いになる。
           食堂の大食卓なども使用する人数が少なくて、半分ほどは塵（ちり）を積もらせていた。畳は所々裏向けにしてあった。自分がいるうちにすでにこうである、まして去ってしまったあとの家はどんなに荒涼たるものになるだろうと源氏は思った。
         Daiban nado mo, katahe ha tiribami te, tatami, tokorodokoro hiki-kahesi tari. "Miru hodo dani kakari. Masite ikani are yuka m." to obosu.
1.3.3 　西の対に渡りたまへれば、 御格子も参らで、眺め明かしたまひければ、簀子などに、若き童女、所々に臥して、今ぞ起き騒ぐ。宿直姿どもをかしうてゐるを見たまふにも、心細う、「 年月経ば、かかる人びとも、えしもあり果てでや、行き散らむ」など、 さしもあるまじきことさへ ★、御目のみとまりけり。
           西の対にお渡りになると、御格子もお下ろしにならないで、物思いに沈んで夜を明かしていられたので、簀子などに、若い童女が、あちこちに臥せっていて、急に起き出し騒ぐ。宿直姿がかわいらしく座っているのを御覧になるにつけても、心細く、「歳月が重なったら、このような子たちも、最後まで辛抱しきれないで、散りじりに辞めていくのではなかろうか」などと、何でもないことまで、お目が止まるのであった。
           西の対（たい）へ行くと、格子（こうし）を宵のままおろさせないで、物思いをする夫人が夜通し起きていたあとであったから、縁側の所々に寝ていた童女などが、この時刻にやっと皆起き出して、夜の姿のままで往来するのも趣のあることであったが、気の弱くなっている源氏はこんな時にも、何年かの留守（るす）の間にはこうした人たちも散り散りにほかへ移って行ってしまうだろうと、そんなはずのないことまでも想像されて心細くなるのであった。
         Nisinotai ni watari tamahe re ba, mikausi mo mawira de, nagame akasi tamahi kere ba, sunoko nado ni, wakaki warahabe, tokorodokoro ni husi te, ima zo oki sawagu. Tonowisugata-domo wokasiu te wiru wo mi tamahu ni mo, kokorobosou, "Tosituki he ba, kakaru hitobito mo, e simo ari hate de ya, yuki tira m." nado, sasimo arumaziki koto sahe, ohom-me nomi tomari keri.
1.3.4 　「 昨夜は、しかしかして夜 更けにしかばなむ。例の思はずなるさまにや思しなしつる。かくてはべるほどだに御目離れずと思ふを、かく世を離るる際には、心苦しきことのおのづから 多かりける、 ひたやごもりにてやは。常なき世に、人にも情けなきものと 心おかれ果てむと、いとほしうてなむ」
           「昨夜は、これこれの事情で夜を明かしてしまいました。いつものように心外なふうに邪推でもなさっていたのでは。せめてこうしている間だけでも離れないようにと思うのが、このように京を離れる際には、気にかかることが自然と多かったので、籠もってばかりいるわけにも行きましょうか。無常の世に、人からも薄情な者だとすっかり疎まれてしまうのも、辛いのです」
           源氏は夫人に、左大臣家を別れに訪（たず）ねて、夜がふけて一泊したことを言った。「それをあなたはほかの事に疑って、くやしがっていませんでしたか。もうわずかしかない私の京の時間だけは、せめてあなたといっしょにいたいと私は望んでいるのだけれど、いよいよ遠くへ行くことになると、ここにもかしこにも行っておかねばならない家が多いのですよ。人間はだれがいつ死ぬかもしれませんから、恨めしいなどと思わせたままになっては悪いと思うのですよ」
         "Yobe ha, sikasika si te yohuke ni sika ba nam. Rei no omohazu naru sama ni ya obosi nasi turu? Kakute haberu hodo dani ohom-me kare zu to omohu wo, kaku yo wo hanaruru kiha ni ha, kokorogurusiki koto no onodukara ohokari keru, hitayagomori ni te yaha! Tune naki yo ni, hito ni mo nasake naki mono to kokorooka re hate m to, itohosiu te nam."
1.3.5 　と聞こえたまへば、
           とお申し上げになると、
to kikoye tamahe ba,
1.3.6 　「 かかる世を見るよりほかに、 思はずなることは、何ごとにか」
           「このような悲しい目を見るより他に、もっと心外な事とは、どのような事でしょうか」
           「あなたのことがこうなった以外のくやしいことなどは私にない」
         "Kakaru yo wo miru yori hoka ni, omohazu naru koto ha, nanigoto ni ka?"
1.3.7 　とばかりのたまひて、いみじと思し入れたるさま、人よりことなるを、 ことわりぞかし、 父親王、いと おろかにもとより思しつきにけるに、まして、世の聞こえをわづらはしがりて、訪れきこえたまはず、御とぶらひにだに渡りたまはぬを、人の見るらむことも恥づかしく、なかなか知られたてまつらでやみなましを、継母の北の方などの、
           とだけおっしゃって、悲しいと思い込んでいらっしゃる様子、人一倍であるのは、もっともなことで、父親王は、実に疎遠にはじめからお思いになっていたが、まして今は、世間の噂を煩わしく思って、お便りも差し上げなさらず、お見舞いにさえお越しにならないのを、人の手前も恥ずかしく、かえってお知られ頂かないままであればよかったのに、継母の北の方などが、
           とだけ言っている夫人の様子にも、他のだれよりも深い悲しみの見えるのを、源氏はもっともであると思った。父の親王は初めからこの女王（にょおう）に、手もとで育てておいでになる姫君ほどの深い愛を持っておいでにならなかったし、また現在では皇太后派をはばかって、よそよそしい態度をおとりになり、源氏の不幸も見舞いにおいでにならないのを、夫人は人聞きも恥ずかしいことであると思って、存在を知られないままでいたほうがかえってよかったとも悔やんでいた。継母である宮の夫人が、ある人に、
         to bakari notamahi te, imizi to obosi ire taru sama, hito yori koto naru wo, kotowari zo kasi, titi-Miko, ito oroka ni motoyori obosi tuki ni keru ni, masite, yo no kikoye wo wadurahasigari te, otodure kikoye tamaha zu, ohom-toburahi ni dani watari tamaha nu wo, hito no miru ram koto mo hadukasiku, nakanaka sira re tatematura de yami na masi wo, mamahaha no Kitanokata nado no,
1.3.8 　「 にはかなりし幸ひのあわたたしさ。あな、ゆゆしや。思ふ人、方々につけて別れたまふ人かな」
           「束の間であった幸せの急がしさ。ああ、縁起でもない。大事な人が、それぞれに別れなさる人だわ」
           「あの人が突然幸福な女になって出現したかと思うと、すぐにもうその夢は消えてしまうじゃないか。お母（かあ）さん、お祖母（ばあ）さん、今度は良人（おっと）という順にだれにも短い縁よりない人らしい」
         "Nihaka nari si saihahi no awatatasisa. Ana, yuyusi ya! Omohu hito, katagata ni tuke te wakare tamahu hito kana!"
1.3.9 　とのたまひけるを、さる便りありて漏り聞きたまふにも、いみじう心憂ければ、これよりも絶えて訪れきこえたまはず。また頼もしき人もなく、 げにぞ、あはれなる御ありさまなる。
           とおっしゃったのを、ある筋から漏れ聞きなさるにつけても、ひどく情けないので、こちらからも少しもお便りを差し上げなさらない。他に頼りとする人もなく、なるほど、お気の毒なご様子である。
           と言った言葉を、宮のお邸（やしき）の事情をよく知っている人があって話したので、女王は情けなく恨めしく思って、こちらからも音信をしない絶交状態であって、そのほかにはだれ一人たよりになる人を持たない孤独の女王であった。
         to notamahi keru wo, saru tayori ari te mori kiki tamahu ni mo, imiziu kokoroukere ba, kore yori mo tayete otodure kikoye tamaha zu. Mata tanomosiki hito mo naku, geni zo, ahare naru ohom-arisama naru.
1.3.10 　「 なほ世に許されがたうて、年月を経ば、 ▼ 巌の中にも迎へたてまつらむ。ただ今は、人聞きのいとつきなかるべきなり。朝廷にかしこまりきこゆる人は、明らかなる月日の影をだに見ず、安らかに身を振る舞ふことも、いと罪重かなり。 過ちなけれど、さるべきにこそかかることもあらめと思ふに、まして思ふ人具するは、例なきことなるを、ひたおもむきにものぐるほしき世にて、立ちまさることもありなむ」
           「いつまでたっても赦免されずに、歳月が過ぎるようなら、巌の中でもお迎え申そう。今すぐでは、人聞きがまことに悪いであろう。朝廷に謹慎申し上げている者は、明るい日月の光をさえ見ず、思いのままに身を振る舞うことも、まことに罪の重いことである。過失はないが、前世からの因縁でこのようなことになったのであろうと思うが、まして愛する人を連れて行くのは、先例のないことなので、一方的で道理を外れた世の中なので、これ以上の災難もきっと起ころう」
           「私がいつまでも現状に置かれるのだったら、どんなひどい侘（わ）び住居（ずまい）であってもあなたを迎えます。今それを実行することは人聞きが穏やかでないから、私は遠慮してしないだけです。勅勘の人というものは、明るい日月の下へ出ることも許されていませんからね。のんきになっていては罪を重ねることになるのです。私は犯した罪のないことは自信しているが、前生の因縁か何かでこんなことにされているのだから、まして愛妻といっしょに配所へ行ったりすることは例のないことだから、常識では考えることもできないようなことをする政府にまた私を迫害する口実を与えるようなものですからね」
         "Naho yo ni yurusa re gatau te, tosituki wo he ba, ihaho no naka ni mo mukahe tatematura m. Tada ima ha, hitogiki no ito tukinakaru beki nari. Ohoyake ni kasikomari kikoyuru hito ha, akiraka naru tukihi no kage wo dani mi zu, yasuraka ni mi wo hurumahu koto mo, ito tumi omoka' nari. Ayamati nakere do, sarubeki ni koso kakaru koto mo ara me to omohu ni, masite omohu hito gusuru ha, rei naki koto naru wo, hitaomomuki ni monoguruhosiki yo nite, tatimasaru koto mo ari na m."
1.3.11 　など聞こえ知らせたまふ。
           などと、お話し申し上げなさる。
           などと源氏は語っていた。
         nado kikoye sira se tamahu.
1.3.12 　日たくるまで大殿籠もれり。 帥宮、三位中将などおはしたり。対面したまはむとて、御直衣などたてまつる。
           日が高くなるまでお寝みになっていた。帥宮や三位中将などがいらっしゃった。お会いなさろうとして、お直衣などをお召しになる。
           昼に近いころまで源氏は寝室にいたが、そのうちに帥（そつ）の宮がおいでになり、三位中将も来邸した。面会をするために源氏は着がえをするのであったが、
         Hi takuru made ohotonogomore ri. Soti-no-Miya, Samwi-no-Tyuuzyau nado ohasi tari. Taimen si tamaha m tote, ohom-nahosi nado tatematuru.
1.3.13 　「 位なき人は」
           「無位無官の者は」
           「私は無位の人間だから」
         "Kurawi naki hito ha."
1.3.14 　とて、 無紋の直衣 ★、なかなか、いとなつかしきを着たまひて、うちやつれたまへる、いとめでたし。御鬢かきたまふとて、鏡台に寄りたまへるに、面痩せたまへる影の、我ながらいとあてにきよらなれば、
           と言って、無紋の直衣、かえって、とても優しい感じなのをお召しになって、地味にしていらっしゃるのが、たいそう素晴らしい。鬢の毛を掻きなでなさろうとして、鏡台に近寄りなさると、面痩せなさった顔形が、自分ながらとても気品あって美しいので、
           と言って、無地の直衣（のうし）にした。それでかえって艶（えん）な姿になったようである。鬢（びん）を掻（か）くために鏡台に向かった源氏は、痩（や）せの見える顔が我ながらきれいに思われた。
         tote, mumon no nahosi, nakanaka, ito natukasiki wo ki tamahi te, uti-yature tamahe ru, ito medetasi. Ohom-bin kaki tamahu tote, kyaudai ni yori tamahe ru ni, omoyase tamahe ru kage no, ware nagara ito ate ni kiyora nare ba,
1.3.15 　「 こよなうこそ、衰へにけれ。この影のやうにや痩せてはべる。あはれなるわざかな」
           「すっかり、衰えてしまったな。この影のように痩せていますか。ああ、悲しいことだ」
           「ずいぶん衰えたものだ。こんなに痩せているのが哀れですね」
         "Koyonau koso, otorohe ni kere! Kono kage no yau ni ya yase te haberu? Ahare naru waza kana!"
1.3.16 　とのたまへば、 女君、涙一目うけて、見おこせたまへる、いと忍びがたし。
           とおっしゃると、女君、涙を目にいっぱい浮かべて、こちらを御覧になるが、とても堪えきれない。
           と源氏が言うと、女王は目に涙を浮かべて鏡のほうを見た。源氏の心は悲しみに暗くなるばかりである。
         to notamahe ba, Womnagimi, namida hitome uke te, mi okose tamahe ru, ito sinobi gatasi.
1.3.17 　「 身はかくてさすらへぬとも君があたり
     去らぬ鏡の影は離れじ」 		　「わが身はこのように流浪しようとも
    鏡に映った影はあなたの元を離れずに残っていよう」 		　　身はかくてさすらへぬとも君があたり
    去らぬ鏡のかげははなれじ
         "Mi ha kakute sasurahe nu tomo Kimi ga atari
saranu kagami no kage ha hanare zi
1.3.18 　と、聞こえたまへば、
           と、お申し上げになると、
           と源氏が言うと、
         to, kikoye tamahe ba,
1.3.19 　「 別れても影だにとまるものならば
     鏡を見ても慰めてまし」 		　「お別れしても影だけでもとどまっていてくれるものならば
    鏡を見て慰めることもできましょうに」 		　　別れても影だにとまるものならば
    鏡を見てもなぐさめてまし
         "Wakare te mo kage dani tomaru mono nara ba
kagami wo mi te mo nagusame te masi
1.3.20 　柱隠れにゐ隠れて、涙を紛らはしたまへるさま、「 なほ、ここら見るなかにたぐひなかりけり」と、思し知らるる人の 御ありさまなり。
           柱の蔭に隠れて座って、涙を隠していらっしゃる様子、「やはり、おおぜいの妻たちの中で類のない人だ」と、思わずにはいらっしゃれないご様子の方である。
           言うともなくこう言いながら、柱に隠されるようにして涙を紛らしている若紫の優雅な美は、なおだれよりもすぐれた恋人であると源氏にも認めさせた。
         Hasira gakure ni wi kakure te, namida wo magirahasi tamahe ru sama, "Naho, kokora miru naka ni taguhi nakari keri." to, obosi sira ruru hito no ohom-arisama nari.
1.3.21 　親王は、あはれなる御物語聞こえたまひて、暮るるほどに帰りたまひぬ。
           親王は、心のこもったお話を申し上げなさって、日の暮れるころにお帰りになった。
           親王と三位中将は身にしむ話をして夕方帰った。
         Miko ha, ahare naru ohom-monogatari kikoye tamahi te, kururu hodo ni kaheri tamahi nu.
注釈64 | 殿におはしたれば | 源氏、二条院に帰宅、紫の君と別れを惜しむ。 | 1.3.1
注釈65 | わが御方の人びとも | 東の対の源氏づきの女房たちをいう。 | 1.3.1
注釈66 | 私の別れ惜しむほどにや | 語り手の推量を交えた挿入句。 | 1.3.1
注釈67 | 人もなし | 大島本は「人もなし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人目もなし」と校訂する。なお河内本は「人かけもなし」、陽明文庫本、御物（各筆）本は「人けもなし」とある。 | 1.3.1
注釈68 | 世は憂きものなりけり | 源氏の心中。 | 1.3.1
注釈69 | 見るほどだにかかりましていかに荒れゆかむ | 源氏の心中。 | 1.3.2
注釈70 | 御格子も参らで | 御格子を下ろさずにの意。 | 1.3.3
注釈71 | 年月経ばかかる人びともえしもあり果てでや行き散らむ | 源氏の心中。 | 1.3.3
注釈72 | さしもあるまじきことさへ | 『集成』は「そんな些細なことまで」、『完訳』は「常は気にかからぬことまで」のニュアンスに解す。 | 1.3.3
注釈73 | 昨夜はしかしかして | 以下「いとほしう」まで、源氏の詞。昨夜左大臣邸に泊まった弁解。 | 1.3.4
注釈74 | 更けにしかばなむ | 「なむ」（係助詞）、下に「泊まりぬる」などの語句が省略。 | 1.3.4
注釈75 | 多かりける | 大島本は「おほかりける」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「多かりけるを」と接続助詞「を」を補訂する。 | 1.3.4
注釈76 | ひたやごもりにてやは | 「やは」（係助詞）反語。「あらむ」などの語句が下に省略。 | 1.3.4
注釈77 | かかる世を | 以下「何ごとにかは」まで、紫の君の詞。 | 1.3.6
注釈78 | 思はずなること | 『完訳』は「源氏の「思はず--」を、源氏が自分を疎んずる意に、切り返した」と注す。 | 1.3.6
注釈79 | ことわりぞかし | 語り手の読者に共感を求める語句。『集成』は「草子地の文」と指摘。 | 1.3.7
注釈80 | 父親王 | 大島本は「ちゝみこ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「父親王は」と係助詞「は」を補訂する。 | 1.3.7
注釈81 | おろかにもとより思しつきにけるに | 『集成』は「ひどく冷淡にもともと〔紫上のことを〕思っていられただけに」の意に解し、『完訳』は「おろかに」の下に読点を付けて、「父親王はほんとに疎々しくて、この女君はもともと君になじんでいらっしゃったのだが」の意に解す。 | 1.3.7
注釈82 | にはかなりし幸ひの | 以下「別れたまふ人かな」まで、兵部卿宮の北の方の詞。 | 1.3.8
注釈83 | げにぞあはれなる御ありさまなる | 継母が言うように、という語り手のあいづち。『岷江入楚』所引三光院実枝説が「草子地」と指摘。 | 1.3.9
注釈84 | なほ世に許されがたうて | 以下「立ちまさることもありなむ」まで、源氏の詞。 | 1.3.10
注釈85 | 巌の中にも | 『岷江入楚』は「いかならむ巌の中に住まばかは世の憂きことの聞こえこざらむ」（古今集雑下、九五二、読人しらず）を引歌として指摘する。 | 1.3.10
注釈86 | 過ちなけれどさるべきにこそ | 前世からの宿縁で、と源氏は考える。 | 1.3.10
注釈87 | 帥宮三位中将などおはしたり | 源氏の弟帥宮と三位中将（左大臣嫡男）。 | 1.3.12
注釈88 | 位なき人は | 「無位無官の者は」と言って。源氏は官位を剥奪されている。 | 1.3.13
注釈89 | 無紋の直衣 | 平絹（模様のない絹）の直衣。 | 1.3.14
注釈90 | こよなうこそ衰へにけれ | 以下「あはれなるわざかな」まで、源氏の詞。 | 1.3.15
注釈91 | 女君涙一目うけて | 大島本は「女君なミたひとめうけて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「涙を」と格助詞「を」を補訂する。 | 1.3.16
注釈92 | 身はかくてさすらへぬとも君があたり--去らぬ鏡の影は離れじ | 源氏の贈歌。『全集』は「身を分くることの難さは真澄鏡影ばかりをぞ君に添へつる」（後撰集離別、一三一四、大窪則春）を引歌として指摘する。 | 1.3.17
注釈93 | 別れても影だにとまるものならば--鏡を見ても慰めてまし | 紫の君の返歌。「鏡」「影」の語句を用いて返す。 | 1.3.19
注釈94 | なほここら見るなかにたぐひなかりけり | 源氏の心中。 | 1.3.20
出典6 巌の中にも いかならむ巌の中に住まばかは憂き事の聞こえ来ざらむ 古今集雑下-九五二　読人しらず 1.3.10
校訂9 | こと | こと--（/+こ<朱>）と | 1.3.3
校訂10 | 心おかれ | 心おかれ--心をう（う/＃）かれ | 1.3.4
校訂11 | 無紋の | 無紋の--無紋（紋/+の<朱>） | 1.3.14
校訂12 | 御ありさま | 御ありさま--（/+御）ありさま | 1.3.20
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2003年7月2日


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第四段 花散里邸に離京の挨拶

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.4
第四段　花散里邸に離京の挨拶
1-4 Parting greeting to Hanachirusato
1.4.1 　 花散里の心細げに思して、常に聞こえたまふもことわりにて、「 かの人も、今ひとたび見ずは、つらしとや思はむ」と思せば、その夜は、また出でたまふものから、 いともの憂くて、いたう更かしておはしたれば、女御、
           花散里邸が心細そうにお思いになって、常にお便り差し上げなさるのも無理からぬことで、「あの方も、もう一度お会いしなかったら、辛く思うだろうか」とお思いになると、その夜は、また一方でお出かけになるものの、とても億劫なので、たいそう夜が更けてからいらっしゃると、女御が、
           花散里（はなちるさと）が心細がって、今度のことが決まって以来始終手紙をよこすのも、源氏にはもっともなことと思われて、あの人ももう一度逢いに行ってやらねば恨めしく思うであろうという気がして、今夜もまたそこへ行くために家を出るのを、源氏は自身ながらも物足らず寂しく思われて、気が進まなかったために、ずっとふけてから来たのを、
         Hanatirusato no kokorobosoge ni obosi te, tuneni kikoye tamahu mo kotowari nite, "Kano hito mo, ima hitotabi mi zu ha, turasi to ya omoha m?" to obose ba, sono yo ha, mata ide tamahu monokara, ito monouku te, itau hukasi te ohasi tare ba, Nyougo,
1.4.2 　「 かく数まへたまひて、立ち寄らせたまへること」
           「このように人並みに扱っていただいて、お立ち寄りくださいましたこと」
           「ここまでも別れにお歩きになる所の一つにしてお寄りくださいましたとは」
         "Kaku kazumahe tamahi te, tatiyora se tamahe ru koto."
1.4.3 　と、よろこびきこえたまふさま、 書き続けむもうるさし。
           と、感謝申し上げるご様子、書き綴るのも煩わしい。
           こんなことを言って喜んだ女御（にょご）のことなどは少し省略して置く。
         to, yorokobi kikoye tamahu sama, kaki tuduke m mo urusasi.
1.4.4 　いといみじう心細き御ありさま、 ただ御蔭に隠れて過ぐいたまへる年月、いとど荒れまさらむほど思しやられて、殿の内、いとかすかなり。
           とてもひどく心細いご様子で、まったくこの方のご庇護のもとにお過ごしになってきた歳月、ますます荒れていくだろうことが、ご想像されて、邸内は、まことにひっそりとしている。
           この心細い女兄弟は源氏の同情によってわずかに生活の体面を保っているのであるから、今後はどうなって行くかというような不安が、寂しい家の中に漂っているように源氏は見た。
         Ito imiziu kokorobosoki ohom-arisama, tada ohom-kage ni kakure te sugui tamahe ru tosituki, itodo are masara m hodo obosi yara re te, tono no uti, ito kasuka nari.
1.4.5 　 月おぼろにさし出でて、池広く、山木深きわたり、心細げに見ゆるにも、住み離れたらむ巌のなか、思しやらる。
           月が朧ろに照らし出して、池が広く、築山の木深い辺り、心細そうに見えるにつけても、人里離れた巌の中の生活が、お思いやられる。
           おぼろな月がさしてきて、広い池のあたり、木の多い築山（つきやま）のあたりが寂しく見渡された時、まして須磨の浦は寂しいであろうと源氏は思った。
         Tuki oboro ni sasi-ide te, ike hiroku, yama kobukaki watari, kokorobosoge ni miyuru ni mo, sumi hanare tara m ihaho no naka, obosi yara ru.
1.4.6 　 西面は、「 かうしも渡りたまはずや」と、うち屈して思しけるに、あはれ添へたる月影の、なまめかしうしめやかなるに、 うち振る舞ひたまへるにほひ、似るものなくて、いと忍びやかに入りたまへば、 すこしゐざり出でて、やがて月を見ておはす。またここに御物語のほどに、明け方近うなりにけり。
           西面では、「こうしたお越しもあるまいか」と、塞ぎこんでいらっしゃったが、一入心に染みる月の光が、美しくしっとりとしているところに、身動きなさると匂う薫物の香が、他に似るものがなくて、とても人目に立たぬように部屋にお入りになると、少し膝行して出て来て、そのまま月を御覧になる。またここでお話なさっているうちに、明け方近くになってしまった。
           西座敷にいる姫君は、出発の前二日になってはもう源氏の来訪は受けられないものと思って、気をめいらせていたのであったが、しめやかな月の光の中を、源氏がこちらへ歩いて来たのを知って、静かに膝行（いざ）って出た。そしてそのまま二人は並んで月をながめながら語っているうちに明け方近い時になった。
         Nisiomote ha, "Kau simo watari tamaha zu ya?" to, uti-ku'si te obosi keru ni, ahare sohe taru tukikage no, namamekasiu simeyaka naru ni, uti-hurumahi tamahe ru nihohi, niru mono naku te, ito sinobiyaka ni iri tamahe ba, sukosi wizari ide te, yagate tuki wo mi te ohasu. Mata koko ni ohom-monogatari no hodo ni, akegata tikau nari ni keri.
1.4.7 　「 短夜のほどや。かばかりの対面も、または えしもやと 思ふこそ、 ことなしにて過ぐしつる年ごろも悔しう、来し方行く先のためしになるべき身にて、何となく心のどまる世なくこそありけれ」
           「短い夜ですね。このようにお会いすることも、再びはとてもと思うと、何事もなく過ごしてきてしまった歳月が残念に思われ、過去も未来も先例となってしまいそうな身の上で、何となく気持ちのゆっくりする間もなかったね」
           「夜が短いのですね。ただこんなふうにだけでもいっしょにいられることがもうないかもしれませんね。私たちがまだこんないやな世の中の渦中（かちゅう）に巻き込まれないでいられたころを、なぜむだにばかりしたのでしょう。過去にも未来にも例の少ないような不幸な男になるのを知らないで、あなたといっしょにいてよい時間をなぜこれまでにたくさん作らなかったのだろう」
         "Mizikayo no hodo ya! Kabakari no taimen mo, mata ha e simo ya to omohu koso, kotonasi nite sugusi turu tosigoro mo kuyasiu, kisikata yukusaki no tamesi ni naru beki mi nite, nani to naku kokoro nodomaru yo naku koso ari kere."
1.4.8 　と、過ぎにし方のことどものたまひて、鶏もしばしば鳴けば、世につつみて急ぎ出でたまふ。例の、月の入り果つるほど、よそへられて、あはれなり。女君の濃き御衣に映りて、 げに、漏るる顔なれば ★、
           と、過ぎ去った事のあれこれをおっしゃって、鶏もしきりに鳴くので、人目を憚って急いでお帰りになる。例によって、月がすっかり入るのになぞらえられて、悲しい。女君の濃いお召物に映えて、なるほど、濡るる顔の風情なので、
           恋の初めから今日までのことを源氏が言い出して、感傷的な話の尽きないのであるが、鶏ももうたびたび鳴いた。源氏はやはり世間をはばかって、ここからも早暁に出て行かねばならないのである。月がすっとはいってしまう時のような気がして女心は悲しかった。月の光がちょうど花散里（はなちるさと）の袖の上にさしているのである。「宿る月さへ濡（ぬ）るる顔なる」という歌のようであった。
         to, sugi ni si kata no koto-domo notamahi te, tori mo sibasiba nake ba, yo ni tutumi te isogi ide tamahu. Rei no, tuki no iri haturu hodo, yosohe rare te, ahare nari. Womnagimi no koki ohom-zo ni uturi te, geni, nururu gaho nare ba,
1.4.9 　「 月影の宿れる袖はせばくとも
     とめても見ばやあかぬ光を」 		　「月の光が映っているわたしの袖は狭いですが
    そのまま留めて置きたいと思います、見飽きることのない光を」 		　　月影の宿れる袖（そで）は狭くとも
とめてぞ見ばや飽かぬ光を
         "Tukikage no yadore ru sode ha sebaku tomo
tome te mo mi baya aka nu hikari wo
1.4.10 　いみじと思いたるが、心苦しければ、かつは慰めきこえたまふ。
           悲しくお思いになっているのが、おいたわしいので、一方ではお慰め申し上げなさる。
           こう言って、花散里の悲しがっている様子があまりに哀れで、源氏のほうから慰めてやらねばならなかった。
         Imizi to oboi taru ga, kokorogurusikere ba, katu ha nagusame kikoye tamahu.
1.4.11 　「 行きめぐりつひにすむべき月影の
     しばし雲らむ空な眺めそ 		　「大空を行きめぐって、ついには澄むはずの月の光ですから
    しばらくの間曇っているからといって悲観なさいますな 		　「行きめぐりつひにすむべき月影の
    しばし曇らん空なながめそ
         "Yuki meguri tuhini sumu beki tukikage no
sibasi kumora m sora na nagame so
1.4.12 　 思へば、はかなしや。ただ、 知らぬ涙のみこそ、心を昏らすものなれ」
           考えてみれば、はかないことよ。ただ、行方を知らない涙ばかりが、心を暗くさせるものですね」
           はかないことだ。私は希望を持っているのだが、反対に涙が流れてきて心を暗くされますよ」
         Omohe ba, hakanasi ya! Tada, sira nu namida nomi koso, kokoro wo kurasu mono nare."
1.4.13 　などのたまひて、明けぐれのほどに出でたまひぬ。
           などとおっしゃって、まだ薄暗いうちにお帰りになった。
           と源氏は言って、夜明け前の一時的に暗くなるころに帰って行った。
         nado notamahi te, akegure no hodo ni ide tamahi nu.
注釈95 | 花散里の心細げに思して | 源氏、花散里を訪問。「花散里」は邸宅をさす。 | 1.4.1
注釈96 | かの人も今ひとたび見ずはつらしとや思はむ | 源氏の心中。「かの人」は妹三の君をさす。 | 1.4.1
注釈97 | いともの憂くて | 紫の君を思う気持ちから。 | 1.4.1
注釈98 | かく数まへたまひて立ち寄らせたまへること | 麗景殿女御のお礼の詞。 | 1.4.2
注釈99 | 書き続けむもうるさし | 語り手の省筆の文。『林逸抄』が「双紙の詞也」と指摘。 | 1.4.3
注釈100 | ただ御蔭に隠れて | 大島本は「たゝ御かけにかくれて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「この御蔭」と「この」を補訂する。 | 1.4.4
注釈101 | 月おぼろにさし出でて、池広く、山木深きわたり、心細げに見ゆるにも、住み離れたらむ巌のなか、思しやらる | 春三月下旬の月。『紫明抄』は「いかならむ巌の中に住まばかは世の憂きことの聞こえこざらむ」（古今集雑下、九五二、読人しらず）を引歌として指摘する。 | 1.4.5
注釈102 | 西面は | 寝殿の西側に住む三の君（花散里）をいう。 | 1.4.6
注釈103 | かうしも渡りたまはずや | 花散里の心中。「しも」強調の副助詞。「や」詠嘆の終助詞。 | 1.4.6
注釈104 | うち振る舞ひたまへる | 主語は源氏。 | 1.4.6
注釈105 | すこしゐざり出でて | 主語は花散里。 | 1.4.6
注釈106 | 短夜のほどや | 大島本は「みしかよのほとや」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「短の夜のほどや」と格助詞「の」を補訂する。以下「ありけれ」まで、源氏の詞。 | 1.4.7
注釈107 | えしもや | 「え」副詞。下に打消の語句が来るが、ここではそれが省略され、言いさした形になっている。 | 1.4.7
注釈108 | 思ふこそ | 『集成』は読点、『完訳』は句点。下に「悔しけれ」とあるべきところが「悔しう」と係結びが消失している。 | 1.4.7
注釈109 | ことなしにて過ぐしつる | 『奥入』は「君見ずて程の古屋の廂には逢ふことなしの草ぞ生ひける」（新勅撰集恋五、読人しらず）を引歌として指摘する。 | 1.4.7
注釈110 | げに漏るる顔なれば | 「げに」は語り手の同意の気持ちを表出。『源氏釈』は「あひにあひて物思ふころの我が袖に宿る月さへ濡るる顔なる」（古今集恋五、七五六、伊勢）を引歌として指摘する。 | 1.4.8
注釈111 | 月影の宿れる袖はせばくとも--とめても見ばやあかぬ光を | 花散里の贈歌。「袖」は自分を喩え、「飽かぬ光」を源氏に喩える。 | 1.4.9
注釈112 | 行きめぐりつひにすむべき月影の--しばし雲らむ空な眺めそ | 源氏の返歌。「月影」の語句を用いて返す。「すむ」に「住む」と「澄む」を掛ける。 | 1.4.11
注釈113 | 思へばはかなしや | 以下「心を昏らすものなれ」まで、返歌に添えた詞。『河海抄』は「行く先を知らぬ涙の悲しきはただ目の前に落つるなりけり」（後撰集離別、一三三三、源済）を引歌として指摘する。 | 1.4.12
出典7 | 漏るる顔 | 逢ひに逢ひて物思ふころのわが袖に宿る月さへ濡るる顔なる | 古今集恋五-七五六 伊勢 | 1.4.8
出典8 | 知らぬ涙 | 行く先を知らぬ涙のかなしきはただ目の前に落つるなりけり | 後撰集離別-一三三三 源済 | 1.4.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第五段 旅生活の準備と身辺整理

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.5
第五段　旅生活の準備と身辺整理
1-5 Preparation for life in Suma
1.5.1 　 よろづのことどもしたためさせたまふ。親しう仕まつり、世になびかぬ限りの人びと、殿の事とり行なふべき上下、定め置かせたまふ。御供に慕ひきこゆる限りは、また選り出でたまへり。
           何から何まで整理をおさせになる。親しくお仕えし、時勢に靡かない家臣たちだけの、邸の事務を執り行うべき上下の役目、お決め置きになる。お供に随行申し上げる者は皆、別にお選びになった。
           源氏はいよいよ旅の用意にかかった。源氏に誠意を持って仕えて、現在の権勢に媚（こ）びることを思わない人たちを選んで、家司（けいし）として留守（るす）中の事務を扱う者をまず上から下まで定めた。随行するのは特にまたその中から選ばれた至誠の士である。
         Yorodu no koto-domo sitatame sase tamahu. Sitasiu tukamaturi, yo ni nabika nu kagiri no hitobito, tono no koto tori-okonahu beki kami simo, sadame oka se tamahu. Ohom-tomo ni sitahi kikoyuru kagiri ha, mata eriide tamahe ri.
1.5.2 　かの山里の御住みかの具は、えさらずとり使ひたまふべきものども、ことさらよそひもなくことそぎて、 さるべき書ども『文集』など入りたる箱、さては 琴一つぞ持たせたまふ。所狭き御調度、はなやかなる御よそひなど、さらに具したまはず、 あやしの山賤めきてもてなしたまふ。
           あの山里の生活の道具は、どうしてもご必要な品物類を、特に飾りけなく簡素にして、しかるべき漢籍類、『白氏文集』などの入った箱、その他には琴を一張を持たせなさる。大げさなご調度類や、華やかなお装いなどは、まったくお持ちにならず、賎しい山里人のような振る舞いをなさる。
           隠栖（いんせい）の用に持って行くのは日々必要な物だけで、それも飾りけのない質素な物を選んだ。それから書籍類、詩集などを入れた箱、そのほかには琴を一つだけ携えて行くことにした。たくさんにある手道具や華奢（かしゃ）な工芸品は少しも持って行かない。一平民の質素な隠栖者になろうとするのである。
         Kano yamazato no ohom-sumika no gu ha, e sara zu tori-tukahi tamahu beki mono-domo, kotosara yosohi mo naku kotosogi te, sarubeki humi-domo 'Bunsyu' nado iri taru hako, sate ha kin hitotu zo mota se tamahu. Tokoroseki miteudo, hanayaka naru ohom-yosohi nado, sarani gusi tamaha zu, ayasi no yamagatu meki te motenasi tamahu.
1.5.3 　 さぶらふ人びとよりはじめ、 よろづのこと、みな西の対に聞こえわたしたまふ。領じたまふ御荘、御牧よりはじめて、 さるべき所々、券など、みなたてまつり置きたまふ。それよりほかの 御倉町、納殿などいふことまで、 少納言をはかばかしきものに見置きたまへれば、親しき家司ども具して、 しろしめすべきさまどものたまひ預く。
           お仕えしている女房たちをはじめ、万事、すべて西の対にお頼み申し上げなさる。ご所領の荘園、牧場をはじめとして、しかるべき領地、証文など、すべて差し上げ置きなさる。その他の御倉町、納殿などという事まで、少納言を頼りになる者と見込んでいらっしゃるので、腹心の家司たちを付けて、取りしきられるように命じて置きなさる。
           源氏は今まで召し使っていた男女をはじめ、家のこと全部を西の対へ任せることにした。私領の荘園、牧場、そのほか所有権のあるものの証券も皆夫人の手もとへ置いて行くのであった。なおそのほかに物資の蓄蔵されてある幾つの倉庫、納殿（おさめどの）などのことも、信用する少納言の乳母（めのと）を上にして何人かの家司をそれにつけて、夫人の物としてある財産の管理上の事務を取らせることに計らったのである。
         Saburahu hitobito yori hazime, yorodu no koto, mina Nisinotai ni kikoye watasi tamahu. Ryauzi tamahu misau, mimaki yori hazime te, sarubeki tokorodokoro, ken nado, mina tatematuri oki tamahu. Sore yori hoka no mikuramati, wosamedono nado ihu koto made, Seunagon wo hakabakasiki mono ni mi oki tamahe re ba, sitasiki Keisi-domo gusi te, sirosimesu beki sama-domo notamahi aduku.
1.5.4 　 わが御方の中務、中将などやうの人びと、つれなき御もてなしながら、見たてまつるほど こそ慰めつれ、「 何ごとにつけてか」と思へども、
           ご自身方の中務、中将などといった女房たち、何気ないお扱いとはいえ、お身近にお仕えしていた間は慰めることもできたが、「何を期待してか」と思うが、
           これまで東の対の女房として源氏に直接使われていた中の、中務（なかつかさ）、中将などという源氏の愛人らは、源氏の冷淡さに恨めしいところはあっても、接近して暮らすことに幸福を認めて満足していた人たちで、今後は何を楽しみに女房勤めができようと思ったのであるが、
         Waga ohom-kata no Nakatukasa, Tyuuzyau nado yau no hitobito, turenaki ohom-motenasi nagara, mi tatematuru hodo koso nagusame ture, "Nanigoto ni tuke te ka?" to omohe domo,
1.5.5 　「 命ありてこの世にまた帰るやうもあらむを、待ちつけむと思はむ人は、こなたにさぶらへ」
           「生きてこの世に再び帰って来るようなこともあろうから、待っていようと思う者は、こちらに伺候しなさい」
           「長生きができてまた京へ帰るかもしれない私の所にいたいと思う人は西の対で勤めているがいい」
         "Inoti ari te konoyo ni mata kaheru yau mo ara m wo, matituke m to omoha m hito ha, konata ni saburahe."
1.5.6 　とのたまひて、上下、皆参う上らせたまふ。
           とおっしゃって、上下の女房たち、皆参上させなさる。
           と源氏は言って、上から下まですべての女房を西の対へ来させた。
         to notamahi te, kami simo, mina maunobora se tamahu.
1.5.7 　若君の御乳母たち、 花散里なども、をかしきさまのはさるものにて、まめまめしき筋に思し寄らぬことなし。
           若君の乳母たち、花散里などにも、風情のある品物はもちろんのこと、実用品までお気のつかない事がない。
           そして女の生活に必要な絹布類を豊富に分けて与えた。左大臣家にいる若君の乳母たちへも、また花散里へもそのことをした。華美な物もあったが、何年間かに必要な実用的な物も多くそろえて贈ったのである。
         Wakagimi no ohom-menoto-tati, Hanatirusato nado mo, wokasiki sama no ha sarumono nite, mamemamesiki sudi ni obosi yora nu koto nasi.
1.5.8 　 尚侍の御もとに、 わりなくして聞こえたまふ。
           尚侍の君の御許に、困難をおかしてお便りを差し上げなさる。
           源氏はまた途中の人目を気づかいながら尚侍（ないしのかみ）の所へも別れの手紙を送った。
         Naisi-no-Kami no ohom-moto ni, warinaku si te kikoye tamahu.
1.5.9 　「 問はせたまはぬも、ことわりに思ひたまへながら、今はと、世を思ひ果つる ほどの憂さもつらさも、たぐひなきことにこそはべりけれ。
           「お見舞いくださらないのも、ごもっともに存じられますが、今は最後と、この世を諦めた時の嫌で辛い思いも、何とも言いようがございません。
           あなたから何とも言ってくださらないのも道理なようには思えますが、いよいよ京を去る時になってみますと、悲しいと思われることも、恨めしさも強く感ぜられます。
         "Toha se tamaha nu mo, kotowari ni omohi tamahe nagara, ima ha to, yo wo omohi haturu hodo no usa mo turasa mo, taguhi naki koto ni koso haberi kere.
1.5.10 　　 逢ふ瀬なき涙の河に沈みしや
     流るる澪の初めなりけむ 		　　あなたに逢えないことに涙を流したことが
    流浪する身の上となるきっかけだったのでしょうか 		　　逢瀬（あふせ）なき涙の川に沈みしや
    流るるみをの初めなりけん
         Ahuse naki namida no kaha ni sidumi si ya
nagaruru miwo no hazime nari kem
1.5.11 　と 思ひたまへ出づるのみなむ、 罪逃れがたうはべりける」
           と思い出される事だけが、罪も逃れ難い事でございます」
           こんなに人への執着が強くては仏様に救われる望みもありません。
         to omohi tamahe iduru nomi nam, tumi nogare gatau haberi keru."
1.5.12 　道のほども危ふければ、こまかには聞こえたまはず。
           届くかどうか不安なので、詳しくはお書きにならない。
           間で盗み見されることがあやぶまれて細かには書けなかったのである。
         Miti no hodo mo ayahukere ba, komaka ni ha kikoye tamaha zu.
1.5.13 　 女、いといみじうおぼえたまひて、忍びたまへど、御袖よりあまるも所狭うなむ。
           女、大層悲しく思われなさって、堪えていらしたが、お袖から涙がこぼれるのもどうしようもない。
           手紙を読んだ尚侍は非常に悲しがった。流れて出る涙はとめどもなかった。
         Womna, ito imiziu oboye tamahi te, sinobi tamahe do, ohom-sode yori amaru mo tokoroseu nam.
1.5.14 　「 涙河浮かぶ水泡も消えぬべし
     流れて後の瀬をも待たずて」 		　「涙川に浮かんでいる水泡も消えてしまうでしょう
    生きながらえて再びお会いできる日を待たないで」 		　　涙川浮ぶ水沫（みなわ）も消えぬべし
    別れてのちの瀬をもまたずて
         "Namidagaha ukabu minaha mo kiye nu besi
nagare te noti no se wo mo mata zu te
1.5.15 　泣く泣く乱れ書きたまへる御手、いとをかしげなり。 今ひとたび対面なくやと思すは、なほ口惜しけれど、思し返して、 憂しと思しなすゆかり多うて、おぼろけならず忍びたまへば、 いとあながちにも聞こえたまはずなりぬ。
           泣く泣く心乱れてお書きになったご筆跡、まことに深い味わいがある。もう一度お逢いできないものかとお思いになるのは、やはり残念に思われるが、お考え直して、ひどいとお思いになる一族が多くて、一方ならず人目を忍んでいらっしゃるので、あまり無理をしてまでお便り申し上げることもなさらずに終わった。
           泣き泣き乱れ心で書いた、乱れ書きの字の美しいのを見ても、源氏の心は多く惹（ひ）かれて、この人と最後の会見をしないで自分は行かれるであろうかとも思ったが、いろいろなことが源氏を反省させた。恋しい人の一族が源氏の排斥を企てたのであることを思って、またその人の立場の苦しさも推し量って、手紙を送る以上のことはしなかった。
         Nakunaku midare kaki tamahe ru ohom-te, ito wokasige nari. Ima hitotabi taimen naku ya to obosu ha, naho kutiwosikere do, obosi kahesi te, usi to obosi nasu yukari ohou te, oboroke nara zu sinobi tamahe ba, ito anagatini mo kikoye tamaha zu nari nu.
注釈114 | よろづのことども | 源氏、旅立ちの準備と整理をする。 | 1.5.1
注釈115 | さるべき書ども | 大島本は「さるへきふミとも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「またさるべき書ども」と「また」を補訂する。 | 1.5.2
注釈116 | 琴一つ | 琴の琴、一張。書籍楽器類の持参品は『白氏文集』の「草堂記」に記された退隠生活に似る。 | 1.5.2
注釈117 | さぶらふ人びと | 源氏付きの女房をいう。 | 1.5.3
注釈118 | よろづのことみな西の対に聞こえわたしたまふ | 紫の君をさす。『完訳』は「源氏の留守をあずかるれっきとした女主人へと格上げ」と注す。 | 1.5.3
注釈119 | さるべき所々券など | 大島本は「さるへき所／＼券なと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は「さるべき所々の券など」と諸本に従って格助詞「の」を補訂する。しかるべき領地の地券。『集成』は「桐壺帝から譲られたものなのであろう」という。 | 1.5.3
注釈120 | 御倉町納殿など | 二条院内にある御倉の並んだ一画や納殿の管理をいう。 | 1.5.3
注釈121 | 少納言 | 紫の君の乳母。「若紫」巻に初出の人。 | 1.5.3
注釈122 | しろしめすべき | 主語は紫の君。 | 1.5.3
注釈123 | わが御方の中務、中将などやうの人びと | 源氏の召人たち。 | 1.5.4
注釈124 | こそ慰めつれ | 係結び。逆接用法。読点で続く。 | 1.5.4
注釈125 | 何ごとにつけてか | 女房の心中。『集成』は「（源氏がいらっしゃらなくなれば）何につけてご奉公の楽しみがあろうかと思うが。いっそ、お暇を頂こうかと思うのである」と注す。 | 1.5.4
注釈126 | 命ありて | 以下「こなたにさぶらへ」まで、源氏の詞。 | 1.5.5
注釈127 | 花散里なども | 大島本は「花ちるさとなとも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「花散里などにも」と格助詞「に」を補訂する。 | 1.5.7
注釈128 | 尚侍の御もとに | 朧月夜と消息を交わす。 | 1.5.8
注釈129 | わりなくして | 『集成』は「困難をおかして」の意に、『完訳』は「無理を押して」の意に解す。 | 1.5.8
注釈130 | 問はせたまはぬも | 以下「逃れがたうはべりける」まで、源氏の消息。 | 1.5.9
注釈131 | 逢ふ瀬なき涙の河に沈みしや--流るる澪の初めなりけむ | 源氏の贈歌。「流るる」に「泣かるる」を掛け、「みを」に「澪（水脈）」と「身を」を掛ける。「瀬」「川」「流るる」「澪（水脈）」は縁語。『完訳』は「実際には逢瀬があったのに「なき」とする。他者の目を危惧する切実な恋の常套手段」と注す。 | 1.5.10
注釈132 | 思ひたまへ出づる | 大島本は「思給いつる」とある。「給」を「たまへ」（下二段活用）と読んでおく。 | 1.5.11
注釈133 | 罪逃れがたう | 『集成』は「朧月夜に思いを懸けたこと以外は無実であるという気持が下にある」と解し、『完訳』は「前世からの因縁による仏罰か。公的な罪を認めたのではあるまい」と解す。 | 1.5.11
注釈134 | 女、いといみじう | 朧月夜をさす。『集成』は「敬語を付けないで、「女」と呼び捨てにするのは、感情の高潮した場面に多い」と注す。 | 1.5.13
注釈135 | 涙河浮かぶ水泡も消えぬべし--流れて後の瀬をも待たずて | 朧月夜の返歌。「涙の河」「瀬」「流る」の語句を用いて返す。「流れて」に「泣かれて」を掛ける。「涙川」「水泡」「瀬」が縁語。 | 1.5.14
注釈136 | 今ひとたび対面なくや | 大島本は「なくや」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なくてや」と「て」を補訂する。『全集』は「あらざらむこの世のほかの思ひ出に今一たびの逢ふこともがな」（後拾遺集恋三、七六三、和泉式部）を引歌として指摘する。 | 1.5.15
注釈137 | 憂しと思しなすゆかり多うて | 朧月夜にとってひどいと思う縁者、すなわち、姉の弘徽殿大后、父右大臣などをさす。 | 1.5.15
注釈138 | いとあながちにも聞こえたまはずなりぬ | 『集成』は「大層な無理をしてまで逢おうともおっしゃらずに終った」の意に解し、『完訳』は「そうそう無理にお便り申し上げることもなさらずじまいになった」の意に解す。 | 1.5.15
校訂13 | あやしの | あやしの--あや（や/+し）の | 1.5.2
校訂14 | ほどの | ほどの--ほう（う/＃と<朱>）の | 1.5.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第六段 藤壺に離京の挨拶

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.6
第六段　藤壺に離京の挨拶
1-6 Parting greeting to Fujitsubo
1.6.1 　 明日とて、暮には、院の御墓拝みたてまつりたまふとて、北山へ詣でたまふ。暁かけて月出づるころなれば、まづ、入道の宮に参うでたまふ。近き御簾の前に御座参りて、御みづから聞こえさせたまふ。春宮の御事をいみじううしろめたきものに思ひきこえたまふ。
           明日という日、夕暮には、院のお墓にお参りなさろうとして、北山へ参拝なさる。明け方近くに月の出るころなので、最初、入道の宮にお伺いさる。近くの御簾の前にご座所をお設けになって、ご自身でご応対あそばす。東宮のお身の上をたいそうご心配申し上げなさる。
           出立の前夜に源氏は院のお墓へ謁するために北山へ向かった。明け方にかけて月の出るころであったから、それまでの時間に源氏は入道の宮へお暇乞（いとまご）いに伺候した。お居間の御簾（みす）の前に源氏の座が設けられて、宮御自身でお話しになるのであった。宮は東宮のことを限りもなく不安に思召（おぼしめ）す御様子である。
         Asu tote, kure ni ha, Win no mihaka wogami tatematuri tamahu tote, Kitayama he maude tamahu. Akatuki kake te iduru koro nare ba, madu, Nihudau-no-Miya ni maude tamahu. Tikaki misu no mahe ni omasi mawiri te, ohom-midukara kikoye sase tamahu. Touguu no ohom-koto wo imiziu usirometaki mono ni omohi kikoye tamahu.
1.6.2 　 かたみに心深きどちの 御物語は、よろづあはれまさりけむかし。なつかしうめでたき御けはひの昔に変はらぬに、つらかりし 御心ばへも、かすめきこえさせまほしけれど、 今さらにうたてと思さるべし、わが御心にも、なかなか今ひときは乱れまさりぬべければ、念じ返して、ただ、
           お互いに感慨深くお感じになっている者同士のお話は、何事もしみじみと胸に迫るものがさぞ多かったことであろう。慕わしく素晴らしいご様子が変わらないので、恨めしかったお気持ちも、それとなく申し上げたいが、いまさら嫌なこととお思いになろうし、自分自身でも、かえって一段と心が乱れるであろうから、思い直して、ただ、
           聡明（そうめい）な男女が熱を内に包んで別れの言葉をかわしたのであるが、それには洗練された悲哀というようなものがあった。昔に少しも変わっておいでにならないなつかしい美しい感じの受け取れる源氏は、過去の十数年にわたる思慕に対して、冷たい理智（りち）の一面よりお見せにならなかった恨みも言ってみたい気になるのであったが、今は尼であって、いっそう道義的になっておいでになる方にうとましいと思われまいとも考え、自分ながらもその口火を切ってしまえば、どこまで頭が混乱してしまうかわからない恐れもあって心をおさえた。
         Katamini kokorohukaki-doti no ohom-monogatari ha, yorodu ahare masari kem kasi. Natukasiu medetaki ohom-kehahi no mukasi ni kahara nu ni, turakari si mikokorobahe mo, kasume kikoye sase mahosikere do, imasara ni utate to obosa ru besi, waga mikokoro ni mo, nakanaka ima hitokiha midare masari nu bekere ba, nenzi kahesi te, tada,
1.6.3 　「 かく思ひかけぬ罪に当たりはべるも、 思うたまへあはすることの一節になむ、空も恐ろしうはべる。惜しげなき身はなきになしても、 宮の御世にだに、ことなくおはしまさば」
           「このように思いもかけない罪に問われますにつけても、思い当たるただ一つのことのために、天の咎めも恐ろしゅうございます。惜しくもないわが身はどうなろうとも、せめて東宮の御世だけでも、ご安泰でいらっしゃれば」
           「こういたしました意外な罪に問われますことになりましても、私は良心に思い合わされることが一つございまして空恐ろしく存じます。私はどうなりましても東宮が御無事に即位あそばせば私は満足いたします」
         "Kaku omohikake nu tumi ni atari haberu mo, omou tamahe ahasuru koto no hitohusi ni nam, sora mo osorosiu haberu. Wosige naki mi ha naki ni nasi te mo, Miya no miyo ni dani, koto naku ohasi masa ba."
1.6.4 　とのみ聞こえたまふぞ、 ことわりなるや。
           とだけ申し上げなさるのも、もっともなことである。
           とだけ言った。それは真実の告白であった。
         to nomi kikoye tamahu zo, kotowari naru ya!
1.6.5 　宮も、みな思し知らるることにしあれば、御心のみ動きて、聞こえやりたまはず。大将、よろづのことかき集め思し続けて、泣きたまへるけしき、いと尽きせずなまめきたり。
           宮も、すっかりご存知のことであるので、お心がどきどきするばかりで、お返事申し上げられない。大将、あれからこれへとお思い続けられて、お泣きになる様子、とても言いようのないほど優艷である。
           宮も皆わかっておいでになることであったから源氏のこの言葉で大きな衝動をお受けになっただけで、何ともお返辞はあそばさなかった。初恋人への怨恨（えんこん）、父性愛、別離の悲しみが一つになって泣く源氏の姿はあくまでも優雅であった。
         Miya mo, mina obosi sira ruru koto ni si are ba, mikokoro nomi ugoki te, kikoye yari tamaha zu. Daisyau, yorodu no koto kaki-atume obosi tuduke te, naki tamahe ru kesiki, ito tukise zu namameki tari.
1.6.6 　「 御山に参りはべるを、御ことつてや」
           「山陵に詣でますが、お言伝は」
           「これから御陵へ参りますが、お言（こと）づてがございませんか」
         "Miyama ni mawiri haberu wo, ohom-kototute ya?"
1.6.7 　と聞こえたまふに、とみにものも聞こえたまはず、わりなくためらひたまふ御けしきなり。
           と申し上げなさるが、すぐにはお返事なさらず、ひたすらお気持ちを鎮めようとなさるご様子である。
           と源氏は言ったが、宮のお返辞はしばらくなかった。躊躇（ちゅうちょ）をしておいでになる御様子である。
         to kikoye tamahu ni, tomi ni mono mo kikoye tamaha zu, warinaku tamerahi tamahu mikesiki nari.
1.6.8 　「 見しはなくあるは悲しき世の果てを
     背きしかひもなくなくぞ経る」 		　「院は亡くなられ生きておいでの方は悲しいお身の上の世の末を
    出家した甲斐もなく泣きの涙で暮らしています」 		　　見しは無く有るは悲しき世のはてを
    背（そむ）きしかひもなくなくぞ経（ふ）る
         "Mi si ha naku aru ha kanasiki yo no hate wo
somuki si kahi mo naku naku zo huru
1.6.9 　 いみじき御心惑ひどもに、思し集むることどもも、えぞ続けさせたまはぬ。
           ひどくお悲しみの二方なので、お思いになっていることがらも、十分にお詠みあそばされない。
           宮はお悲しみの実感が余って、歌としては完全なものがおできにならなかった。
         Imiziki mikokoromadohi-domo ni, obosi atumuru koto-domo mo, e zo tuduke sase tamaha nu.
1.6.10 　「 別れしに悲しきことは尽きにしを
     またぞこの世の憂さはまされる」 		　「故院にお別れした折に悲しい思いを尽くしたと思ったはずなのに
    またもこの世のさらに辛いことに遭います」 		　　別れしに悲しきことは尽きにしを
    またもこの世の憂（う）さは勝（まさ）れる
         "Wakare si ni kanasiki koto ha tuki ni si wo
mata zo konoyo no usa ha masare ru
1.6.11 　　これは源氏の作である。
注釈139 | 明日とて暮には院の御墓拝みたてまつりたまふとて | 大島本は「あすとて」とある。諸本「あすとての」（横飯肖三書）とある。池田本は大島本と同文。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「明日とての」と校訂する。源氏、離京の前日に父桐壺院の御陵に参拝する。 | 1.6.1
注釈140 | かたみに | 以下「よろづあはれまさりけむかし」まで、語り手の推量。『孟津抄』が「地也」と草子地であることを指摘。 | 1.6.2
注釈141 | 御物語は | 大島本は「御ものかたりハ」とある。諸本「御ものかたりはた」（横飯肖三書）とある。池田本は大島本と同文。『集成』『新大系』は底本のままとする。『古典セレクション』は「御物語はた」と校訂する。 | 1.6.2
注釈142 | 今さらにうたてと思さるべし | 以下「まさりぬべければ」まで、『完訳』は「藤壺の反発を推測する源氏の心。直接話法の混じった文脈」と注す。 | 1.6.2
注釈143 | かく思ひかけぬ罪に | 以下「おはしまさば」まで、源氏の詞。 | 1.6.3
注釈144 | 思うたまへあはすることの一節になむ、空も恐ろしうはべる | 『集成』は「思い当るただ一つのことのために、天の咎めも恐ろしゅうございます。藤壺と密通して、春宮が生まれたことさす」と注し、『完訳』は「密通によって誕生した東宮の存在から、わが宿世の恐ろしさを思う。無実の公的罪を、宿世の仏罰によって必然化しているか」と注す。 | 1.6.3
注釈145 | 宮の御世にだに | 大島本は「御世にたに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御世だに」と「に」を削除する。 | 1.6.3
注釈146 | ことわりなるや | 語り手の批評。『孟津抄』が「地也」と草子地であることを指摘。 | 1.6.4
注釈147 | 御山に参りはべるを御ことつてや | 源氏の詞。 | 1.6.6
注釈148 | 見しはなくあるは悲しき世の果てを--背きしかひもなくなくぞ経る | 藤壺の贈歌。「見し」は桐壺院、「有る」は源氏、「背きし」は藤壺をさす。「なく」に「泣く」と「無く」とを掛ける。『異本紫明抄』は「あるはなく無きは数そふ世の中にあはれいづれの日まで嘆かむ」（新古今集哀傷、八五〇、小野小町）を引歌として指摘する。 | 1.6.8
注釈149 | いみじき御心惑ひどもに | 「ども」複数を表す接尾語。藤壺と源氏の心。『細流抄』は「草子地」と指摘。『全書』も「作者の評と見るべきであろう」という。 | 1.6.9
注釈150 | 別れしに悲しきことは尽きにしを--またぞこの世の憂さはまされる | 源氏の返歌。「悲しき」の語句を用いて返す。「この」に「子の」を響かせ、東宮を暗示する。 | 1.6.10
校訂15 御心ばへ 御心ばへ--御（御/+心<朱>）はへ 1.6.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第七段 桐壺院の御墓に離京の挨拶

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.7
第七段　桐壺院の御墓に離京の挨拶
1-7 Parting greeting to his father's grave
1.7.1 　月待ち出でて出でたまふ。御供にただ五、六人ばかり、下人もむつましき限りして、御馬にてぞおはする。さらなることなれど、 ありし世の御ありきに異なり、皆いと 悲しう思ふなり。なかに、 かの御禊の日、仮の御随身にて仕うまつりし右近の将監の蔵人、 得べきかうぶりもほど過ぎつるを、つひに 御簡削られ、官も取られて、はしたなければ、御供に参るうちなり。
           月を待ってお出かけになる。お供にわずか五、六人ほど、下人も気心の知れた者だけを連れて、お馬でいらっしゃる。言うまでもないことだが、以前のご外出と違って、皆とても悲しく思うのである。その中で、あの御禊の日、仮の御随身となってご奉仕した右近将監の蔵人、当然得るはずの五位の位にも時期が過ぎてしまったが、とうとう殿上の御簡も削られ、官職も剥奪されて、面目がないので、お供に参る一人である。
           やっと月が出たので、三条の宮を源氏は出て御陵へ行こうとした。供はただ五、六人つれただけである。下の侍も親しい者ばかりにして馬で行った。今さらなことではあるが以前の源氏の外出に比べてなんという寂しい一行であろう。家従たちも皆悲しんでいたが、その中に昔の斎院の御禊（みそぎ）の日に大将の仮の随身になって従って出た蔵人（くろうど）を兼ねた右近衛将曹（うこんえしょうそう）は、当然今年は上がるはずの位階も進められず、蔵人所の出仕は止められ、官を奪われてしまったので、これも進んで須磨へ行く一人になっているのであるが、
         Tuki matiide te ide tamahu. Ohom-tomo ni tada go, rokunin bakari, simobito mo mutumasiki kagiri site, ohom-muma nite zo ohasuru. Saranaru koto nare do, arisi yo no ohom-ariki ni kotonari, mina ito kanasiu omohu nari. Naka ni, kano misogi no hi, kari no mizuizin nite tukaumaturi si Ukon-no-Zou no kuraudo, u beki kauburi mo hodo sugi turu wo, tuhi ni mihuda kedura re, tukasa mo tora re te, hasitanakere ba, ohom-tomo ni mawiru uti nari.
1.7.2 　賀茂の下の御社を、かれと見渡すほど、ふと思ひ出でられて、 下りて、御馬の口を取る。
           賀茂の下の御社を、それと見渡せる辺りで、ふと思い出されて、下りて、お馬の轡を取る。
           この男が下加茂（しもがも）の社（やしろ）がはるかに見渡される所へ来ると、ふと昔が目に浮かんで来て、馬から飛びおりるとすぐに源氏の馬の口を取って歌った。
         Kamo no simo no Miyasiro wo, kare to miwatasu hodo, huto omohi ide rare te, ori te, ohom-muma no kuti wo toru.
1.7.3 　「 ひき連れて葵かざししそのかみを
     思へばつらし賀茂の瑞垣」 		　「お供をして葵を頭に挿した御禊の日のことを思うと
    御利益がなかったのかとつらく思われます、賀茂の神様」 		　　ひきつれて葵（あふひ）かざせしそのかみを
    思へばつらし加茂のみづがき
         "Hikiture te ahuhi kazasi si sonokami wo
omohe ba turasi Kamo no midugaki
1.7.4 　と言ふを、「 げに、いかに思ふらむ。人よりけにはなやかなりしものを」と思すも、心苦し。
           と詠むのを、「本当に、どんなに悲しんでいることだろう。誰よりも羽振りがよく振る舞っていたのに」とお思いになると、気の毒である。
           どんなにこの男の心は悲しいであろう、その時代にはだれよりもすぐれてはなやかな青年であったのだから、と思うと源氏は苦しかった。
         to ihu wo, "Geni, ikani omohu ram? Hito yori keni hanayaka nari si mono wo." to obosu mo, kokorogurusi.
1.7.5 　君も、御馬より下りたまひて、御社のかた拝みたまふ。 神にまかり申したまふ。
           君も御馬から下りなさって、御社の方、拝みなさる。神にお暇乞い申し上げなさる。 　自身もまた馬からおりて加茂の社（やしろ）を遥拝（ようはい）してお暇乞（いとまご）いを神にした。
         Kimi mo, ohom-muma yori ori tamahi te, Miyasiro no kata wogami tamahu. Kami ni makarimausi tamahu.
1.7.6 　「 憂き世をば今ぞ別るるとどまらむ
     名をば糺の神にまかせて」 		　「辛い世の中を今離れて行く、後に残る
    噂の是非は、糺の神に委ねて」 		　　うき世をば今ぞ離るる留（とど）まらん
    名をばただすの神に任せて
         "Uki yo wo ba ima zo wakaruru todomara m
na wo ba Tadasunokami ni makase te
1.7.7 　とのたまふさま、 ものめでする若き人にて、身にしみてあはれにめでたしと見たてまつる。
           とお詠みになる様子、感激しやすい若者なので、身にしみてご立派なと拝する。
           と歌う源氏の優美さに文学的なこの青年は感激していた。
         to notamahu sama, mono-mede suru wakaki hito nite, mi ni simi te ahare ni medetasi to mi tatematuru.
1.7.8 　御山に詣うでたまひて、 おはしましし御ありさま、ただ目の前のやうに思し出でらる。限りなきにても、 世に亡くなりぬる人ぞ、言はむかたなく口惜しきわざなりける。よろづのことを 泣く泣く申したまひても、そのことわりをあらはに 承りたまはねば、「 さばかり思しのたまはせしさまざまの御遺言は、いづちか消え失せにけむ」と、いふかひなし。
           御陵に参拝なさって、御在世中のお姿、まるで眼前の事にお思い出しになられる。至尊の地位にあった方でも、この世を去ってしまった人は、何とも言いようもなく無念なことであった。何から何まで泣く泣く申し上げなさっても、その是非をはっきりとお承りにならないので、「あれほどお考え置かれたいろいろなご遺言は、どこへ消え失せてしまったのだろうか」と、何とも言いようがない。
           父帝の御陵に来て立った源氏は、昔が今になったように思われて、御在世中のことが目の前に見える気がするのであったが、しかし尊い君王も過去の方になっておしまいになっては、最愛の御子の前へも姿をお出しになることができないのは悲しいことである。いろいろのことを源氏は泣く泣く訴えたが、何のお答えも承ることができない。
         Miyama ni maude tamahi te, ohasimasi si ohom-arisama, tada me no mahe no yau ni obosi ide raru. Kagirinaki ni te mo, yo ni nakunari nuru hito zo, ihamkatanaku kutiwosiki waza nari keru. Yorodu no koto wo nakunaku mausi tamahi te mo, sono kotowari wo araha ni uketamahari tamaha ne ba, "Sabakari obosi notamahase si samazama no ohom-yuigon ha, iduti ka kiye use ni kem." to, ihukahinasi.
1.7.9 　 御墓は、道の草茂くなりて、分け入りたまふほど、いとど露けきに、月も隠れて、森の木立、木深く心すごし。帰り出でむ方もなき 心地して、拝みたまふに、 ありし御面影、さやかに見えたまへる、そぞろ寒きほどなり。
           御陵は、参道の草が生い茂って、かき分けてお入りになって行くうちに、ますます露に濡れると、月も雲に隠れて、森の木立は木深くぞっとする。帰る道も分からない気がして、参拝なさっているところに、御生前の御姿、はっきりと現れなさった、鳥肌の立つ思いである。
           自分のためにあそばされた数々の御遺言はどこへ皆失われたものであろうと、そんなことがまたここで悲しまれる源氏であった。御墓のある所は高い雑草がはえていて、分けてはいる人は露に全身が潤うのである。この時は月もちょうど雲の中へ隠れていて、前方の森が暗く続いているためにきわまりもなくものすごい。もうこのまま帰らないでもいいような気がして、一心に源氏が拝んでいる時に、昔のままのお姿が幻に見えた。それは寒けがするほどはっきりと見えた幻であった。
         Mihaka ha, miti no kusa sigeku nari te, wakeiri tamahu hodo, itodo tuyukeki ni, tuki mo kakure te, mori no kodati, kobukaku kokorosugosi. Kaheri ide m kata mo naki kokoti si te, wogami tamahu ni, arisi ohom-omokage, sayaka ni miye tamahe ru, sozoro samuki hodo nari.
1.7.10 　「 亡き影やいかが見るらむよそへつつ
     眺むる月も雲隠れぬる」 		　「亡き父上はどのように御覧になっていられることだろうか
    父上のように思って見ていた月の光も雲に隠れてしまった」 		　　亡（な）き影やいかで見るらんよそへつつ
    眺（なが）むる月も雲隠れぬる
         "Naki kage ya ikaga miru ram yosohe tutu
nagamuru tuki mo kumogakure nuru
注釈151 | ありし世の御ありきに | 参議兼大将の源氏は六人の公的随身を賜る。それに親しい殿上人や私的随身などが供回りを務めた。 | 1.7.1
注釈152 | 悲しう思ふなりなかに | 大島本は「思なりなかに」とある。諸本には「おもふなかに」（池）－「おもふ中に」（横肖三書）－「思ふになかに」（飯）とある。『新大系』は底本のままとする。『集成』は「思ふなかに」と文を続け、『古典セレクション』は「思ふ。中に」と校訂する。 | 1.7.1
注釈153 | かの御禊の日、仮の御随身にて仕うまつりし右近の将監の蔵人 | 「葵」巻、斎院の御禊の日に源氏の仮の随身を務めた右近尉兼蔵人。 | 1.7.1
注釈154 | 得べきかうぶりも | 『完訳』は以下「参るうちなり」まで、挿入句と解す。六位蔵人の中から上席の者が従五位下に叙せられることを「爵得」（かうぶりう）という。 | 1.7.1
注釈155 | 御簡削られ官も取られて | 殿上人の「日給の簡」（にっきゅうのふだ・ひだまいのふだ）から除籍され、右近将監の官職からも外された意。 | 1.7.1
注釈156 | 下りて御馬の口を取る | 右近将監が馬から下りて、源氏の馬の轡をとる。 | 1.7.2
注釈157 | ひき連れて葵かざししそのかみを--思へばつらし賀茂の瑞垣 | 右近将監の贈歌。「そのかみ」に「神」を掛ける。 | 1.7.3
注釈158 | げにいかに思ふらむ人よりけにはなやかなりしものを | 源氏の心中。 | 1.7.4
注釈159 | 神にまかり申したまふ | 『古典セレクション』は「神に罷申ししたまふ」と整定する。 | 1.7.5
注釈160 | 憂き世をば今ぞ別るるとどまらむ--名をば糺の神にまかせて | 源氏の独詠歌。「ただす」に正邪を糺す意と地名の糺の森の意を掛ける。 | 1.7.6
注釈161 | ものめでする若き人にて | 右近将監をいう。 | 1.7.7
注釈162 | おはしましし御ありさま | 故桐壺院の姿。 | 1.7.8
注釈163 | 世に亡くなりぬる人 | 桐壺院をいう。 | 1.7.8
注釈164 | 泣く泣く申したまひても | 主語は源氏。 | 1.7.8
注釈165 | 承りたまはねば | 大島本は「うけ給はりたまはねは」とあるが、独自異文。他の青表紙諸本は「えうけ給たまはねは」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「え」を補訂する。 | 1.7.8
注釈166 | さばかり思しのたまはせし | 以下「消え失せにけむ」まで、源氏の心中。 | 1.7.8
注釈167 御墓は、道の草茂くなりて、分け入りたまふほど、いとど露けきに、月も隠れて、森の木立、木深く心すごし 『河海抄』は「古き墓何れの世の人ぞ姓と名とを知らず化して路の傍らの土と作る年々春の草生る」（白氏文集、続古詩）を指摘。
【月も隠れて】－大島本は「月もかくれて」とあるが、独自異文。他の青表紙諸本は「月のくもかくれて」とある。『新大系」は底本のままとする。『集成』『古典セレクション』は諸本に従って「月も雲隠れて」と校訂する。なお『完訳』は「「月」は皇統の象徴。「雲隠れて」は、故院の霊魂が反応した証」と注す。 		1.7.9
注釈168 | ありし御面影さやかに見えたまへるそぞろ寒きほどなり | 故桐壺院が亡霊となって源氏の眼前に出現。「見え」は、客体が現れるというニュアンス。『完訳』は「故院の幻影が生前の面影のまま出現し、それと交感する趣」と注す。 | 1.7.9
注釈169 | 亡き影やいかが見るらむよそへつつ--眺むる月も雲隠れぬる | 源氏の独詠歌。「亡き影」は故桐壺院をいう。「月」は故院を象徴。「月も雲隠れぬる」とは、譬喩表現で、故院が涙で目を曇らせという意。『完訳』は「霊との感応をふまえた歌」と注す。 | 1.7.10
校訂16 心地 心地--*心 1.7.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第八段 東宮に離京の挨拶

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.8
第八段　東宮に離京の挨拶
1-8 Parting greeting to Tougu
1.8.1 　 明け果つるほどに帰りたまひて、春宮にも御消息聞こえたまふ。 王命婦を御代はりにてさぶらはせたまへば、「その ▼ 御局に」とて、
           すっかり明けたころにお帰りになって、東宮にもお便りを差し上げなさる。王命婦をお身代わりとして伺候させていらしたので、「そのお部屋に」と言って、
           もう朝になるころ源氏は二条の院へ帰った。源氏は東宮へもお暇乞いの御挨拶（あいさつ）をした。中宮は王命婦（おうみょうぶ）を御自身の代わりに宮のおそばへつけておありになるので、その部屋のほうへ手紙を持たせてやったのである。
         Ake haturu hodo ni kaheri tamahi te, Touguu ni mo ohom-seusoko kikoye tamahu. Waumyaubu wo ohom-kahari nite saburaha se tamahe ba, "Sono mi-tubone ni." tote,
1.8.2 　「 今日なむ、都離れはべる。また参りはべらずなりぬるなむ、あまたの憂へにまさりて思うたまへられはべる。よろづ推し量りて啓したまへ。
           「今日、都を離れます。もう一度参上せぬままになってしまったのが、数ある嘆きの中でも最も悲しく存じられます。すべてご推察いただき、啓上してください。
           いよいよ今日京を立ちます。もう一度伺って宮に拝顔を得ませぬことが、何の悲しみよりも大きい悲しみに私は思われます。何事も胸中を御推察くだすって、よろしきように宮へ申し上げてください。
         "Kehu nam, miyako hanare haberu. Mata mawiri habera zu nari nuru nam, amata no urehe ni masari te omou tamahe rare haberu. Yorodu osihakarite keisi tamahe.
1.8.3 　 いつかまた春の都の花を見む
   時失へる山賤にして」 		　　いつ再び春の都の花盛りを見ることができようか
    時流を失った山賤のわが身になって」 		　　いつかまた春の都の花を見ん
    時うしなへる山がつにして
         Ituka mata haru no miyako no hana wo mi m
toki usinahe ru yamagatu ni si te
1.8.4 　 桜の散りすきたる枝につけたまへり。「 かくなむ」と御覧ぜさすれば、 幼き御心地にもまめだちておはします。
           桜の散ってまばらになった枝に結び付けていらっしゃった。「しかじかです」と御覧に入れると、幼心にも真剣な御様子でいらっしゃる。
           この手紙は、桜の花の大部分は散った枝へつけてあった。命婦は源氏の今日の出立を申し上げて、この手紙を東宮にお目にかけると、御幼年ではあるがまじめになって読んでおいでになった。
         Sakura no tiri suki taru eda ni tuke tamahe ri. "Kaku nam." to goranze sasure ba, wosanaki mikokoti ni mo mamedati te ohasimasu.
1.8.5 　「 御返りいかがものしたまふらむ」
           「お返事はどのように申し上げましょうか」
           「お返事はどう書きましたらよろしゅうございましょう」
         "Ohom-kaheri ikaga monosi tamahu ram?"
1.8.6 　と啓すれば、
           と啓上すると、
to keisure ba,
1.8.7 　「 しばし見ぬだに恋しきものを、遠くはましていかに、と言へかし」
           「少しの間でさえ見ないと恋しく思われるのに、まして遠くに行ってしまったらどんなにか、と言いなさい」
           「しばらく逢わないでも私は恋しいのであるから、遠くへ行ってしまったら、どんなに苦しくなるだろうと思うとお書き」
         "Sibasi mi nu dani kohisiki mono wo, tohoku ha masite ikani, to ihe kasi."
1.8.8 　とのたまはす。「 ものはかなの御返りや」と、あはれに見たてまつる。 あぢきなきことに御心をくだきたまひし昔のこと、折々の御ありさま、思ひ続けらるるにも、もの思ひなくて 我も人も過ぐいたまひつべかりける世を、心と思し嘆きけるを悔しう、 わが心ひとつにかからむことのやうにぞおぼゆる。御返りは、
           と仰せになる。「あっけないお返事だこと」と、いじらしく拝する。どうにもならない恋にお心のたけを尽くされた昔のこと、季節折々のご様子、次から次へと思い出されるにつけても、何の苦労もなしに自分も相手もお過ごしになれたはずの世の中を、ご自分から求めてお苦しみになったのを悔しくて、自分一人の責任のように思われる。お返事は、
           と宮は仰せられる。なんという御幼稚さだろうと思って命婦はいたましく宮をながめていた。苦しい恋に夢中になっていた昔の源氏、そのある日の場合、ある夜の場合を命婦は思い出して、その恋愛がなかったならお二人にあの長い苦労はさせないでよかったのであろうと思うと、自身に責任があるように思われて苦しかった。返事は、
         to notamahasu. "Mono-hakana no ohom-kaheri ya!" to, ahare ni mi tatematuru. Adikinaki koto ni mikokoro wo kudaki tamahi si mukasi no koto, woriwori no ohom-arisama, omohi-tuduke raruru ni mo, mono-omohi naku te ware mo hito mo sugui tamahi tu bekari keru yo wo, kokoro to obosi nageki keru wo kuyasiu, waga kokoro hitotu ni kakara m koto no yau ni zo oboyuru. Ohom-kaheri ha,
1.8.9 　「 さらに聞こえさせやりはべらず。御前には啓しはべりぬ。心細げに思し召したる御けしきもいみじくなむ」
           「とても言葉に尽くして申し上げられません。御前には啓上致しました。心細そうにお思いでいらっしゃる御様子もおいたわしうございます」
           何とも申しようがございません。宮様へは申し上げました。お心細そうな御様子を拝見いたします私も非常に悲しゅうございます。
         "Sarani kikoyesase yari habera zu. Omahe ni ha keisi haberi nu. Kokorobosoge ni obosimesi taru mikesiki mo imiziku nam."
1.8.10 　と、そこはかとなく、 心の乱れけるなるべし。
           と、とりとめなく、心が動揺しているからであろう。
           と書いたあとは、悲しみに取り乱してよくわからぬ所があった。
         to, sokohakatonaku, kokoro no midare keru naru besi.
1.8.11 　「 咲きてとく散るは憂けれどゆく春は ★
     花の都を立ち帰り見よ 		　「咲いたかと思うとすぐに散ってしまう桜の花は悲しいけれども
    再び都に戻って春の都を御覧ください 		　　咲きてとく散るは憂（う）けれど行く春は
    花の都を立ちかへり見よ
         "Saki te toku tiru ha ukere do yuku haru ha
hana no miyako wo tati-kaheri mi yo
1.8.12 　 時しあらば」
           季節がめぐり来れば」
           また御運の開けることがきっとございましょう。
         toki si ara ba."
1.8.13 　と聞こえて、名残もあはれなる物語をしつつ、 一宮のうち、忍びて泣きあへり。
           と申し上げて、その後も悲しいお話をしいしい、御所中、声を抑えて泣きあっていた。
           とも書いて出したが、そのあとでも他の女房たちといっしょに悲しい話をし続けて、東宮の御殿は忍び泣きの声に満ちていた。
         to kikoye te, nagori mo ahare naru monogatari wo si tutu, hitomiya no uti, sinobi te naki ahe ri.
1.8.14 　一目も見たてまつれる人は、かく思しくづほれぬる御ありさまを、嘆き惜しみきこえぬ人なし。まして、常に参り馴れたりしは、知り及びたまふまじき長女、御厠人まで、ありがたき 御顧みの下なりつるを、「 しばしにても、見たてまつらぬほどや経む」と、思ひ嘆きけり。
           一目でも拝し上げた者は、このようにご悲嘆のご様子を、嘆き惜しまない人はいない。まして、平素お仕えしてきた者は、ご存知になるはずもない下女、御厠人まで、世にまれなほどの手厚いご庇護であったのを、「少しの間にせよ、拝さぬ月日を過すことになるのか」と、思い嘆くのであった。
           一日でも源氏を見た者は皆不幸な旅に立つことを悲しんで惜しまぬ人もないのである。まして常に源氏の出入りしていた所では、源氏のほうへは知られていない長女（おさめ）、御厠人（みかわやうど）などの下級の女房までも源氏の慈愛を受けていて、たとえ短い期間で悪夢は終わるとしても、その間は源氏を見ることのできないのを歎（なげ）いていた。
         Hitome mo mi tatemature ru hito ha, kaku obosi kuduhore nuru ohom-arisama wo, nageki wosimi kikoye nu hito nasi. Masite, tuneni mawiri nare tari si ha, siri oyobi tamahu maziki wosame, mikahayaudo made, arigataki ohom-kaherimi no sita nari turu wo, "Sibasi ni te mo, mi tatematura nu hodo ya he m." to, omohi nageki keri.
1.8.15 　おほかたの世の人も、誰かはよろしく思ひきこえむ。 七つになりたまひしこのかた ★、帝の御前に夜昼さぶらひたまひて、 奏したまふことのならぬはなかりしかば、この御いたはりにかからぬ人なく、 御徳をよろこばぬやはありし。やむごとなき上達部、弁官などのなかにも多かり。それより下は数知らぬを、思ひ知らぬにはあらねど、さしあたりて、いちはやき世を思ひ憚りて、参り寄るもなし。世ゆすりて惜しみ きこえ、 下に朝廷をそしり、恨みたてまつれど、「 身を捨ててとぶらひ参らむにも、何のかひかは」と思ふにや、かかる折は人悪ろく、恨めしき人多く、「 世の中はあぢきなきものかな」とのみ、よろづにつけて思す。
           世間一般の人々も、誰が並大抵に思い申し上げたりなどしようか。七歳におなりになった時から今まで、帝の御前に昼夜となくご伺候なさって、ご奏上なさることでお聞き届けられぬことはなかったので、このご功労にあずからない者はなく、ご恩恵を喜ばない者がいたであろか。高貴な上達部、弁官などの中にも多かった。それより下では数も分からないが、ご恩を知らないのではないが、当面は、厳しい現実の世を憚って、寄って参る者はいない。世を挙げて惜しみ申し、内心では朝廷を批判し、お恨み申し上げたが、「身を捨ててお見舞いに参上しても、何になろうか」と思うのであろうか、このような時には体裁悪く、恨めしく思う人々が多く、「世の中というものはおもしろくないものだな」とばかり、万事につけてお思いになる。
           世間もだれ一人今度の当局者の処置を至当と認める者はないのであった。七歳から夜も昼も父帝のおそばにいて、源氏の言葉はことごとく通り、源氏の推薦はむだになることもなかった。官吏はだれも源氏の恩をこうむらないものはないのである。源氏に対して感謝の念のない者はないのである。大官の中にも弁官の中にもそんな人は多かった。それ以下は無数である。皆が皆恩を忘れているのではないが、報復に手段を選ばない恐ろしい政府をはばかって、現在の源氏に好意を表示しに来る人はないのである。社会全体が源氏を惜しみ、陰では政府をそしる者、恨む者はあっても、自己を犠牲にしてまで、源氏に同情しても、それが源氏のために何ほどのことにもならぬと思うのであろうが、恨んだりすることは紳士らしくないことであると思いながらも、源氏の心にはつい恨めしくなる人たちもさすがに多くて、人生はいやなものであると何につけても思われた。
         Ohokata no yo no hito mo, tare kaha yorosiku omohi kikoye m. Nanatu ni nari tamahi si konokata, Mikado no omahe ni yoruhiru saburahi tamahi te, sousi tamahu koto no nara nu ha nakari sika ba, kono ohom-itahari ni kakara nu hito naku, ohom-toku wo yorokoba nu ya ha ari si. Yamgotonaki kamdatime, benkwan nado no naka ni mo ohokari. Sore yori simo ha kazu sira nu wo, omohi sira nu ni ha ara ne do, sasiatarite, itihayaki yo wo omohi habakari te, mawiri yoru mo nasi. Yo yusuri te wosimi kikoye, sita ni Ohoyake wo sosiri, urami tatemature do, "Mi wo sute te toburahi mawira m ni mo, nani no kahi kaha." to omohu ni ya, kakaru wori ha hitowaroku, uramesiki hito ohoku, "Yononaka ha adikinaki mono kana!" to nomi, yorodu ni tuke te obosu.
注釈170 | 明け果つるほどに帰りたまひて | 源氏、北山の故桐壺院の御陵から帰り、宮中の東宮に離京の挨拶文を贈る。 | 1.8.1
注釈171 | 王命婦を御代はりにて | 大島本は「御かハりにて」とあある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御かはりとて」と校訂する。王命婦を藤壺の代わりとしての意。『完訳』は「出家して東宮への伺候は不審」ともいう。 | 1.8.1
注釈172 | 御局に | 大島本は「御つほ（△＆ほ）ね（ね＋に）」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「局に」として「御」を削除する。 | 1.8.1
注釈173 | 今日なむ都離れはべる | 以下「山賤にして」まで、源氏の文。 | 1.8.2
注釈174 | いつかまた春の都の花を見む--時失へる山賤にして | 源氏の贈歌。「春の都の花」は東宮の即位した治世をいう。「山賤」は須磨へ退去する自分を卑下していう。 | 1.8.3
注釈175 | 桜の散りすきたる | 『集成』は「桜の散り過ぎたる」、『完訳』は「桜の散りすきたる」と読む。『新大系』は「「散り過ぎ」か。「ちりすきたるとは散透也」（細流抄）という説あるも、「散り透く」の確例を見ない」と注す。 | 1.8.4
注釈176 | かくなむ | 王命婦の詞。間接話法。 | 1.8.4
注釈177 | 幼き御心地にも | 東宮八歳である。 | 1.8.4
注釈178 | 御返りいかがものしたまふらむ | 王命婦の詞。大島本は「ものし給らむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ものしはべらむ」と校訂する。 | 1.8.5
注釈179 | しばし見ぬだに | 以下「と言へかし」まで、東宮の詞。七七五の和歌的な言葉遣い。和歌にならなかったものか。「賢木」巻にも「久しうおはせぬは恋しきものを」という似た表現があった。 | 1.8.7
注釈180 | ものはかなの御返りや | 王命婦の感想。 | 1.8.8
注釈181 | あぢきなきことに | 以下「やうにぞおぼゆる」まで、王命婦の心中を語る。 | 1.8.8
注釈182 | 我も人も | 「我」は源氏、「人」は藤壺をさす。 | 1.8.8
注釈183 | わが心ひとつに | 王命婦の心をいう。 | 1.8.8
注釈184 | さらに聞こえさせやりはべらず | 以下「いみじうなむ」まで、王命婦の詞。 | 1.8.9
注釈185 | 心の乱れけるなるべし | 語り手の推量。『一葉抄』は「草子の詞也」と指摘。『評釈』は「期待する読者に対する、これは釈明である」という。 | 1.8.10
注釈186 | 咲きてとく散るは憂けれどゆく春は--花の都を立ち帰り見よ | 王命婦の返歌。『完訳』は「「咲きてとく散る」は、源氏の栄枯盛衰、引歌によるか。その「花の都」への復帰を願う歌」と注す。『異本紫明抄』は「光なき谷には春もよそなれば咲きてとく散るもの思ひもなし」（古今集雑下、九六七、清原深養父）を引歌として指摘する。 | 1.8.11
注釈187 | 時しあらば | 歌に添えた詞。引歌があるらしいが不明。 | 1.8.12
注釈188 | 一宮のうち | 東宮御所全体がの意。 | 1.8.13
注釈189 | 御顧みの下なりつるを | 源氏の御恩顧の下に過ごしてきた意。 | 1.8.14
注釈190 | しばしにても | 以下「ほどや経む」まで、下女たちの心中。 | 1.8.14
注釈191 | 七つになりたまひしこのかた | 大島本は「このかみゝ（ゝ＃<朱>）」とある。大島本は「そのかみ」の誤りか。諸本に従って「このかた」と校訂する。源氏七歳の時、読書始めの儀があった。 | 1.8.15
注釈192 | 奏したまふことのならぬはなかりしかば | 源氏が帝に奏上することで実現しないことがなかったという意。 | 1.8.15
注釈193 | 御徳をよろこばぬやはありし | 語り手の感情移入による表現。 | 1.8.15
注釈194 | 下に朝廷をそしり | 大島本は「したにおほやけ越」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「下には」と「に」を補訂する。 | 1.8.15
注釈195 | 身を捨ててとぶらひ参らむにも何のかひかは | 人々の心中。 | 1.8.15
注釈196 | 世の中はあぢきなきものかな | 源氏の感想。 | 1.8.15
出典9 咲きてとく散る 光なき谷には春もよそなれば咲きてとく散るもの思ひもなし 古今集雑下-一〇一二　清原深養父 1.8.11
校訂17 | 御局に | 御局に--語局（局/+に） | 1.8.1
校訂18 | このかた | このかた--*このかみ | 1.8.15
校訂19 | きこえ | きこえ--きこええ（え/＄） | 1.8.15
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第一章 光る源氏の物語 逝く春と離別の物語 第九段 離京の当日

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
1
第一章　光る源氏の物語　逝く春と離別の物語
1 Tale of Hikaru-Genji A parting in departing spring
1.9
第九段　離京の当日
1-9 The day of leaving at Kyoto
1.9.1 　 その日は、女君に御物語のどかに聞こえ暮らしたまひて、 例の、夜深く出でたまふ。狩の御衣など、旅の 御よそひ、いたくやつしたまひて、
           出発の当日は、女君にお話を一日中のんびりとお過ごし申し上げなさって、旅立ちの例で、夜明け前にお立ちになる。狩衣のご衣装など、旅のご装束、たいそう質素なふうになさって、
           当日は終日夫人と語り合っていて、そのころの例のとおりに早暁に源氏は出かけて行くのであった。狩衣（かりぎぬ）などを着て、簡単な旅装をしていた。
         Sono hi ha, Womnagimi ni ohom-monogatari nodoka ni kikoye kurasi tamahi te, rei no, yobukaku ide tamahu. Kari no ohom-zo nado, tabi no ohom-yosohi, itaku yatusi tamahi te,
1.9.2 　「 月出でにけりな。なほすこし出でて、見だに送りたまへかし。いかに聞こゆべきこと多くつもりにけりとおぼえむとすらむ。一日、二日たまさかに 隔たる折だに、あやしういぶせき心地するものを」
           「月も出たなあ。もう少し端に出て、せめて見送ってください。どんなにお話申し上げたいことがたくさん積もったと思うことでしょう。一日、二日まれに離れている時でさえ、不思議と気が晴れない思いがしますものを」
           「月が出てきたようだ。もう少し端のほうへ出て来て、見送ってだけでもください。あなたに話すことがたくさん積もったと毎日毎日思わなければならないでしょうよ。一日二日ほかにいても話がたまり過ぎる苦しい私なのだ」
         "Tuki ide ni keri na! Naho sukosi ide te, mi dani okuri tamahe kasi. Ikani kikoyu beki koto ohoku tumori ni keri to oboye m to sura m. Hitohi, hutuka tamasaka ni hedataru wori dani, ayasiu ibuseki kokoti suru mono wo!"
1.9.3 　とて、御簾巻き上げて、端にいざなひきこえたまへば、女君、泣き沈み たまへるを、ためらひて、ゐざり出でたまへる、月影に、いみじうをかしげにてゐたまへり。「 わが身かくてはかなき世を別れなば、いかなるさまにさすらへたまはむ」と、うしろめたく悲しけれど、 思し入りたるに、いとどしかるべければ、
           とおっしゃって、御簾を巻き上げて、端近にお誘い申し上げなさると、女君、泣き沈んでいらっしゃたが、気持ちを抑えて、膝行して出ていらっしゃったのが、月の光にたいそう美しくお座りになった。「わが身がこのようにはかない世の中を離れて行ったら、どのような状態でさすらって行かれるのであろうか」と、不安で悲しく思われるが、深いお悲しみの上に、ますます悲しませるようなので、
           と言って、御簾（みす）を巻き上げて、縁側に近く女王（にょおう）を誘うと、泣き沈んでいた夫人はためらいながら膝行（いざ）って出た。月の光のさすところに非常に美しく女王はすわっていた。自分が旅中に死んでしまえばこの人はどんなふうになるであろうと思うと、源氏は残して行くのが気がかりになって悲しかったが、そんなことを思い出せば、いっそうこの人を悲しませることになると思って、
         tote, misu makiage te, hasi ni izanahi kikoye tamahe ba, Womnagimi, naki sidumi tamahe ru wo, tamerahi te, wizari ide tamahe ru, tukikage ni, imiziu wokasige nite wi tamahe ri. "Wagami kakute hakanaki yo wo wakare na ba, ikanaru sama ni sasurahe tamaha m." to, usirometaku kanasikere do, obosi iri taru ni, itodosikaru bekere ba,
1.9.4 　「 生ける世の別れを知らで契りつつ
     命を人に限りけるかな 		　「生きている間にも生き別れというものがあるとは知らずに
    命のある限りは一緒にと信じていたことよ 		　「生ける世の別れを知らで契りつつ
    命を人に限りけるかな
         "Ike ru yo no wakare wo sira de tigiri tutu
inoti wo hito ni kagiri keru kana
1.9.5 　 はかなし」
           はかないことだ」
           はかないことだった」
         Hakanasi."
1.9.6 　など、 あさはかに聞こえなしたまへば、
           などと、わざとあっさりと申し上げなさったので、
           とだけ言った。悲痛な心の底は見せまいとしているのであった。
         nado, asahaka ni kikoye nasi tamahe ba,
1.9.7 　「 惜しからぬ命に代へて目の前の
     別れをしばしとどめてしがな」 		　「惜しくもないわたしの命に代えて、今のこの
    別れを少しの間でも引きとどめて置きたいものです」 		　　惜しからぬ命に代へて目の前の
    別れをしばしとどめてしがな
         "Wosikara nu inoti ni kahe te me no mahe no
wakare wo sibasi todome te si gana
1.9.8 　「 げに、さぞ思さるらむ」と、いと見捨てがたけれど、明け果てなば、はしたなかるべきにより、急ぎ出でたまひぬ。
           「なるほど、そのようにもお思いだろう」と、たいそう見捨てて行きにくいが、夜がすっかり明けてしまったら、きまりが悪いので、急いでお立ちになった。
           と夫人は言う。それが真実の心の叫びであろうと思うと、立って行けない源氏であったが、夜が明けてから家を出るのは見苦しいと思って別れて行った。
         "Geni, sazo obosa ru ram." to, ito misute gatakere do, ake hate na ba, hasitanakaru beki ni yori, isogi ide tamahi nu.
1.9.9 　道すがら、面影につと添ひて、胸もふたがりながら、 御舟に乗りたまひぬ。日長きころなれば、追風さへ添ひて、 まだ申の時ばかりに、かの浦に着きたまひぬ。 かりそめの道にても、かかる旅をならひたまはぬ心地に、心細さもをかしさもめづらかなり。 大江殿と言ひける所は、いたう荒れて、 松ばかりぞしるしなる。
           道中、面影のようにありありとまぶたに浮かんで、胸もいっぱいのまま、お舟にお乗りになった。日の長いころなので、追い風までが吹き加わって、まだ申の時刻に、あの浦にお着きになった。ほんのちょっとのお出ましであっても、こうした旅路をご経験のない気持ちで、心細さも物珍しさも並大抵ではない。大江殿と言った所は、ひどく荒れて、松の木だけが形跡をとどめているだけである。
           道すがらも夫人の面影が目に見えて、源氏は胸を悲しみにふさがらせたまま船に乗った。日の長いころであったし、追い風でもあって午後四時ごろに源氏の一行は須磨に着いた。旅をしたことのない源氏には、心細さもおもしろさも皆はじめての経験であった。大江殿という所は荒廃していて松だけが昔の名残（なごり）のものらしく立っていた。
         Mitisugara, omokage ni tuto sohi te, mune mo hutagari nagara, ohom-hune ni nori tamahi nu. Hi nagaki koro nare ba, ohikaze sahe sohi te, mada saru no toki bakari ni, kano ura ni tuki tamahi nu. Karisome no miti nite mo, kakaru tabi wo narahi tamaha nu kokoti ni, kokorobososa mo wokasisa mo meduraka nari. Ohoyedono to ihi keru tokoro ha, itau are te, matu bakari zo sirusi naru.
1.9.10 　「 唐国に名を残しける人よりも
     行方知られぬ家居をやせむ」 		　「唐国で名を残した人以上に
    行方も知らない侘住まいをするのだろうか」 		　　唐国（からくに）に名を残しける人よりも
    ゆくへ知られぬ家居（いへゐ）をやせん
         "Karakuni ni na wo nokosi keru hito yori mo
yukuhe sira re nu ihewi wo ya se m
1.9.11 　渚に寄る波のかつ返るを見たまひて、「 ▼ うらやましくも」と、うち誦じたまへるさま、さる世の古言なれど、珍しう聞きなされ、悲しとのみ御供の人びと思へり。うち顧みたまへるに、来し方の山は霞はるかにて、まことに「 三千里の外」の心地する ★に、 櫂の雫も ★堪へがたし。
           渚に打ち寄せる波の寄せては返すのを御覧になって、「うらやましくも」と口ずさみなさっているご様子、誰でも知っている古歌であるが、珍しく聞けて、悲しいとばかりお供の人々は思っている。振り返って御覧になると、来た方角の山は霞が遠くにかかって、まことに、「三千里の外」という心地がすると、櫂の滴も耐えきれない。
           と源氏は口ずさまれた。渚（なぎさ）へ寄る波がすぐにまた帰る波になるのをながめて、「いとどしく過ぎ行く方の恋しきにうらやましくも帰る波かな」これも源氏の口に上った。だれも知った業平朝臣（なりひらあそん）の古歌であるが、感傷的になっている人々はこの歌に心を打たれていた。来たほうを見ると山々が遠く霞（かす）んでいて、三千里外の旅を歌って、櫂（かい）の雫（しずく）に泣いた詩の境地にいる気もした。
         Nagisa ni yoru nami no katu kaheru wo mi tamahi te, "Urayamasiku mo" to, uti-zuzi tamahe ru sama, saru yo no hurukoto nare do, medurasiu kiki nasa re, kanasi to nomi ohom-tomo no hitobito omohe ri. Uti-kaherimi tamahe ru ni, kosikata no yama ha kasumi haruka nite, makoto ni "Samzenri no hoka" no kokoti suru ni, kai no siduku mo tahe gatasi.
1.9.12 　「 故郷を峰の霞は隔つれど
     眺むる空は同じ雲居か」 		　「住みなれた都を峰の霞は遠く隔てるが
    悲しい気持ちで眺めている空は同じ空なのだ」 		　　ふる里を峯の霞（かすみ）は隔つれど
    眺（なが）むる空は同じ雲井か
         "Hurusato wo mine no kasumi ha hedature do
Nagamuru sora ha onazi kumowi ka
1.9.13 　つらからぬものなくなむ。
           辛くなく思われないものはないのであった。
           総てのものが寂しく悲しく見られた。
         Turakara nu mono naku nam.
注釈197 | その日は女君に御物語のどかに聞こえ暮らしたまひて | 源氏、離京の当日。 | 1.9.1
注釈198 | 例の夜深く出でたまふ | 「夜深し」は、明け方から見て夜が深い、という意。旅立ちの通例によって、朝早く出立する。 | 1.9.1
注釈199 | 月出でにけりな | 以下「心地するものを」まで、源氏の詞。「二十日余り」の月の出は、午前零時過ぎ。 | 1.9.2
注釈200 | 隔たる折だに | 大島本は「へたゝるおり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「隔つる」と校訂する。 | 1.9.2
注釈201 | わが身かくてはかなき世を別れなばいかなるさまにさすらへたまはむ | 源氏の心中。「さすらへ」の主語は、「たまは」の敬語がついているので、紫の上。 | 1.9.3
注釈202 | 思し入りたる | 主語は紫の君。 | 1.9.3
注釈203 | 生ける世の別れを知らで契りつつ--命を人に限りけるかな | 源氏の贈歌。 | 1.9.4
注釈204 | はかなし | 和歌に添えた言葉。 | 1.9.5
注釈205 | あさはかに聞こえなし | 『集成』は「大したことではないかのように」の意に解し、『完訳』は「生き別れに気づかぬ自分の浅慮と、相手の悲嘆を紛らす」という。 | 1.9.6
注釈206 | 惜しからぬ命に代へて目の前の--別れをしばしとどめてしがな | 紫の君の返歌。「別れ」「命」の語句を用いて返す。『集成』は「がな」（願望の終助詞）と濁音、『完訳』は「かな」（詠嘆の終助詞）と清音に読む。 | 1.9.7
注釈207 | げにさぞ思さるらむ | 源氏の心中。 | 1.9.8
注釈208 | 御舟に乗りたまひぬ | 『集成』は「当時は普通、山崎で乗船し、淀川を下る」と注し、『完訳』は「馬か徒歩で伏見まで至り、そこから川船で難波（大阪）に至る」「翌日、難波から須磨に航行」と注す。 | 1.9.9
注釈209 | まだ申の時ばかりにかの浦に着きたまひぬ | 午後四時頃に須磨に到着。 | 1.9.9
注釈210 | かりそめの道にても | 時間を遡って道中を詳しく語る。 | 1.9.9
注釈211 | 大江殿と言ひける所は | 現在、大江橋の地名が残っている大阪市東区天満橋の付近。 | 1.9.9
注釈212 | 松ばかりぞしるしなる | 『完訳』は「引歌があるらしいが未詳」という。 | 1.9.9
注釈213 | 唐国に名を残しける人よりも--行方知られぬ家居をやせむ | 源氏の独詠歌。中国の屈原の故事を想起。屈原は讒言により追放され汨羅の淵に見を投じた。 | 1.9.10
注釈214 | うらやましくも | 『源氏釈』は「いとどしく過ぎ行く方の恋しきにうらやましくも返る波かな」（後撰集羈旅、位置三五二、在原業平・伊勢物語） | 1.9.11
注釈215 | 三千里の外の心地する | 『源氏釈』は「三千里外随行李十九年間任転蓬」（扶桑集、巻七、紀在昌）を指摘。『異本紫明抄』以後は「十一月中長至夜三千里外遠行人」（白氏文集巻十三、冬至宿楊梅館）を指摘する。 | 1.9.11
注釈216 | 櫂の雫も | 『紫明抄』は「わが上に露ぞ置くなる天の川門渡る舟の櫂の雫か」（古今集雑上、八六三、読人しらず・伊勢物語）を指摘する。 | 1.9.11
注釈217 | 故郷を峰の霞は隔つれど--眺むる空は同じ雲居か | 源氏の独詠歌。 | 1.9.12
出典10 | うらやましくも | いとどしく過ぎ行く方の恋しきにうらやましくも返る波かな | 後撰集羈旅-一三五二 在原業平 | 1.9.11
出典11 | 三千里の外 | 十一月中長至夜 三千里外遠行人 | 白氏文集十三-六九五 | 1.9.11
出典12 | 櫂の雫 | わが上に露ぞ置くなる天の川門渡る舟の櫂の雫か | 古今集雑上-八六三 読人しらず | 1.9.11
校訂20 | 御よそひ | 御よそひ--御△（△/＃）よそひ | 1.9.1
校訂21 | たまへるを | たまへるを--たまへる（る/+を） | 1.9.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第二章 光る源氏の物語 夏の長雨と鬱屈の物語 第一段 須磨の住居

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
2
第二章　光る源氏の物語　夏の長雨と鬱屈の物語
2 Tale of Hikaru-Genji Gloomy days in summer-rain on Suma and Kyoto
2.1
第一段　須磨の住居
2-1 Genji's life in Suma
2.1.1 　 おはすべき所は、 行平の中納言の、「 藻塩垂れつつ」侘びける ★家居近きわたりなりけり。海づらはやや入りて、あはれにすごげなる山中なり。
           お住まいになる所は、行平中納言が、「藻塩たれつつ」と詠んだ侘住まい付近なのであった。海岸からは少し入り込んで、身にしみるばかり寂しい山の中である。
           隠栖（いんせい）の場所は行平（ゆきひら）が「藻塩（もしほ）垂（た）れつつ侘（わ）ぶと答へよ」と歌って住んでいた所に近くて、海岸からはややはいったあたりで、きわめて寂しい山の中である。
         Ohasu beki tokoro ha, Yukihira-no-Tyuunagon no, "Mosiho tare tutu" wabi keru ihewi tikaki watari nari keri. Umidura ha yaya iri te, ahare ni sugoge naru yamanaka nari.
2.1.2 　垣のさまよりはじめて、めづらかに見たまふ。茅屋ども、葦葺ける廊めく屋など、をかしうしつらひなしたり。所につけたる御住まひ、やう変はりて、「 かからぬ折ならば、をかしうもありなまし」と、 昔の御心のすさび思し出づ。
           垣根の様子をはじめとして、物珍しく御覧になる。茅葺きの建物、葦で葺いた回廊のような建物など、風情のある造作がしてあった。場所柄にふさわしいお住まい、風変わりに思われて、「このようなでない時ならば、興趣深くもあったであろうに」と、昔のお心にまかせたお忍び歩きのころをお思い出しになる。
           めぐらせた垣根（かきね）も見馴（みな）れぬ珍しい物に源氏は思った。茅葺（かやぶ）きの家であって、それに葦（あし）葺きの廊にあたるような建物が続けられた風流な住居（すまい）になっていた。都会の家とは全然変わったこの趣も、ただの旅にとどまる家であったならきっとおもしろく思われるに違いないと平生の趣味から源氏は思ってながめていた。
         Kaki no sama yori hazime te, meduraka ni mi tamahu. Kayaya-domo, asi huke ru rau meku ya nado, wokasiu siturahi nasi tari. Tokoro ni tuke taru ohom-sumahi, yau kahari te, "Kakara nu wori nara ba, wokasiu mo ari na masi." to, mukasi no mikokoro no susabi obosi idu.
2.1.3 　近き所々の御荘の司召して、さるべきことどもなど、 良清朝臣、親しき家司にて、仰せ行なふも あはれなり。時の間に、いと見所ありてしなさせたまふ。水深う遣りなし、植木どもなどして、今はと静まりたまふ心地、うつつならず。 国の守も親しき殿人なれば、忍びて心寄せ仕うまつる。かかる旅所ともなう、人騒がしけれども、はかばかしう物をものたまひあはすべき人しなければ、知らぬ国の心地して、いと埋れいたく、「いかで年月を過ぐさまし」と思しやらる。
           近い所々のご荘園の管理者を呼び寄せて、しかるべき事どもを、良清朝臣が、側近の家司として、お命じになり取り仕切るのも感に耐えないことである。暫くの間に、たいそう風情があるようにお手入れさせなさる。遣水を深く流し、植木類を植えたりして、もうすっかりと落ち着きなさるお気持ち、夢のようである。国守も親しい家来筋の者なので、こっそりと好意をもってお世話申し上げる。このような旅の生活にも似ず、人がおおぜい出入りするが、まともにお話相手となりそうな人もいないので、知らない他国の心地がして、ひどく気も滅入って、「どのようにしてこれから先過ごして行こうか」と、お思いやらずにはいられない。
           ここに近い領地の預かり人などを呼び出して、いろいろな仕事を命じたり、良清朝臣（よしきよあそん）などが家職の下役しかせぬことにも奔走するのも哀れであった。きわめて短時日のうちにその家もおもしろい上品な山荘になった。水の流れを深くさせたり、木を植えさせたりして落ち着いてみればみるほど夢の気がした。摂津守（せっつのかみ）も以前から源氏に隷属していた男であったから、公然ではないが好意を寄せていた。そんなことで、準配所であるべき家も人出入りは多いのであるが、はかばかしい話し相手はなくて外国にでもいるように源氏は思われるのであった。こうしたつれづれな生活に何年も辛抱（しんぼう）することができるであろうかと源氏はみずから危（あやぶ）んだ。
         Tikaki tokorodokoro no misau no tukasa mesi te, sarubeki koto-domo nado, Yosikiyo-no-asom, sitasiki keisi nite, ohose okonahu mo ahare nari. Toki no ma ni, ito midokoro ari te si nasa se tamahu. Midu hukau yari nasi, uweki-domo nado si te, ima ha to sidumari tamahu kokoti, ututu nara zu. Kuni-no-kami mo sitasiki tonobito nare ba, sinobi te kokoroyose tukaumaturu. Kakaru tabidokoro to mo nau, hito sawagasikere domo, hakabakasiu mono wo mo notamahi ahasu beki hito si nakere ba, sira nu kuni no kokoti si te, ito mumore itaku, "Ikade tosituki wo sugusa masi." to obosi yara ru.
注釈218 | おはすべき所は | 源氏の須磨の生活始まる。 | 2.1.1
注釈219 | 行平の中納言 | 在原行平（弘仁九-寛平五）。阿保親王の子、業平の兄。 | 2.1.1
注釈220 | 藻塩垂れつつ侘びける | 『源氏釈』は「わくらばに問ふ人あらば須磨の浦に藻塩垂れつつわぶと答へよ」（古今集雑下、九六二、在原行平）を指摘する。その『古今集』の詞書に「田村の御時に事に当りて津の国の須磨といふ所に籠りはべりけるに、宮のうちにはべりける人に遣はしける」とある。 | 2.1.1
注釈221 | かからぬ折ならばをかしうもありなまし | 大島本は「かゝらぬおりならハ」とある。諸本は「かゝるおりならすは」（横池飯書）とある。大島本は肖柏本と同文。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かかるをりならずは」と校訂する。源氏の感想。 | 2.1.2
注釈222 | 昔の御心のすさび | 鄙びた夕顔の宿や常陸宮邸の荒廃した邸宅などをさす。 | 2.1.2
注釈223 | 良清朝臣 | 源氏の腹心の家来。「若紫」巻に初出。 | 2.1.3
注釈224 | あはれなり | 『集成』は「けなげである」の意に解し、『完訳』「感にたえない」の意に解す。 | 2.1.3
注釈225 | 国の守も | 摂津国守。 | 2.1.3
出典13 藻塩垂れつつ わくらばに問ふ人あらば須磨の浦に藻塩垂れつつわぶとこたへよ 古今集雑下-九六二　在原行平 2.1.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第二章 光る源氏の物語 夏の長雨と鬱屈の物語 第二段 京の人々へ手紙

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
2
第二章　光る源氏の物語　夏の長雨と鬱屈の物語
2 Tale of Hikaru-Genji Gloomy days in summer-rain on Suma and Kyoto
2.2
第二段　京の人々へ手紙
2-2 Genji mails to ladies in Kyoto
2.2.1 　やうやう事静まりゆくに、 長雨のころになりて、京のことも思しやらるるに、恋しき人多く、女君の思したりしさま、春宮の御事、若君の何心もなく紛れたまひしなどをはじめ、ここかしこ思ひやりきこえたまふ。
           だんだんと落ち着いて行くころ、梅雨時期になって、京のことがご心配になられて、恋しい人々が多く、女君の悲しんでいらした様子、東宮のお身の上、若君が無邪気に動き回っていらしたことなどをはじめとして、あちらこちら方をお思いやりになる。
           旅住居（ずまい）がようやく整った形式を備えるようになったころは、もう五月雨（さみだれ）の季節になっていて、源氏は京の事がしきりに思い出された。恋しい人が多かった。歎（なげ）きに沈んでいた夫人、東宮のこと、無心に元気よく遊んでいた若君、そんなことばかりを思って悲しんでいた。
         Yauyau koto sidumari yuku ni, nagaame no koro ni nari te, Kyau no koto mo obosi yara ruru ni, kohisiki hito ohoku, Womnagimi no obosi tari si sama, Touguu no ohom-koto, Wakagimi no nanigokoro mo naku magire tamahi si nado wo hazime, kokokasiko omohi yari kikoye tamahu.
2.2.2 　京へ人出だし立てたまふ。二条院へたてまつりたまふと、入道の宮のとは、書きもやりたまはず、昏されたまへり。宮には、
           京へ使者をお立てになる。二条院に差し上げなさるのと、入道の宮のとは、筆も思うように進まず、涙に目も暮れなさった。宮には、
           源氏は京へ使いを出すことにした。二条の院へと入道の宮へとの手紙は容易に書けなかった。宮へは、
         Kyau he hito idasitate tamahu. Nideunowin he tatematuri tamahu to, Nihudau-no-Miya no to ha, kaki mo yari tamaha zu, kurasa re tamahe ri. Miya ni ha,
2.2.3 　「 松島の海人の苫屋もいかならむ
     須磨の浦人しほたるるころ 		　「出家されたあなた様はいかがお過ごしでしょうか
    わたしは須磨の浦で涙に泣き濡れております今日このごろです 		　　松島のあまの苫屋（とまや）もいかならん
    須磨の浦人しほたるる頃（ころ）
         "Matusima no ama no tomaya mo ika nara m
Suma no urabito siho taruru koro
2.2.4 　 いつとはべらぬなかにも、来し方行く先かきくらし、『 ▼ 汀まさりて』なむ」
           悲しさは常のことですが、過去も未来もまっ暗闇といった感じで、『汀まさりて』という思いです」
           いつもそうでございますが、ことに五月雨にはいりましてからは、悲しいことも、昔の恋しいこともひときわ深く、ひときわ自分の世界が暗くなった気がいたされます。というのであった。
         Itu to habera nu naka ni mo, kisikata yukusaki kakikurasi, 'Migiha masari te' nam."
2.2.5 　尚侍の御もとに、例の、中納言の君の私事のやうにて、中なるに、
           尚侍のお許に、例によって、中納言の君への私事のようにして、その中に、
           尚侍（ないしのかみ）の所へは、例のように中納言の君への私信のようにして、その中へ入れたのには、
         Naisi-no-Kami no ohom-moto ni, rei no, Tyuunagon-no-Kimi no watakusigoto no yau nite, naka naru ni,
2.2.6 　「 つれづれと過ぎにし方の思ひたまへ出でらるるにつけても、
           「所在なく過ぎ去った日々の事柄が自然と思い出されるにつけても、
           流人（るにん）のつれづれさに昔の追想されることが多くなればなるほど、お逢いしたくてならない気ばかりがされます。
         "Turedure to sugi ni si kata no omohi tamahe ide raruru ni tuke te mo,
2.2.7 　　 こりずまの浦のみるめのゆかしきを ★
     塩焼く海人やいかが思はむ」 		　　性懲りもなくお逢いしたく思っていますが
    あなた様はどう思っておいででしょうか」 		　　こりずまの浦のみるめのゆかしきを
    塩焼くあまやいかが思はん
         Korizuma no ura no mirume no yukasiki wo
siho yaku ama ya ikaga omoha m
2.2.8 　 さまざま書き尽くしたまふ言の葉、思ひやるべし。
           いろいろとお心を尽くして書かれた言葉というのを想像してください。
           と書いた。なお言葉は多かった。
         Samazama kaki tukusi tamahu kotonoha, omohiyaru besi.
2.2.9 　 大殿にも、宰相の乳母にも、仕うまつるべきことなど書きつかはす。
           大殿邸にも、宰相の乳母のもとに、ご養育に関する事柄をお書きつかわしになる。
           左大臣へも書き、若君の乳母（めのと）の宰相の君へも育児についての注意を源氏は書いて送った。
         Ohoidono ni mo, Saisyau-no-Menoto ni mo, tukaumaturu beki koto nado kaki tukahasu.
2.2.10 　 京には、この御文、所々に見たまひつつ、御心乱れたまふ人びとのみ多かり。二条院の君は、 そのままに起きも上がりたまはず、尽きせぬさまに思しこがるれば、さぶらふ人びともこしらへわびつつ、心細う思ひあへり。
           京では、このお手紙を、あちこちで御覧になって、お心を痛められる方々ばかりが多かった。二条院の君は、あれからお枕も上がらず、尽きぬ悲しみに沈まれているので、伺候している女房たちもお慰め困じて、互いに心細く思っていた。
           京では須磨の使いのもたらした手紙によって思い乱れる人が多かった。二条の院の女王（にょおう）は起き上がることもできないほどの衝撃を受けたのである。焦（こが）れて泣く女王を女房たちはなだめかねて心細い思いをしていた。
         Kyau ni ha, kono ohom-humi, tokorodokoro ni mi tamahi tutu, mikokoro midare tamahu hitobito nomi ohokari. Nideunowin-no-Kimi ha, sono mama ni oki mo agari tamaha zu, tuki se nu sama ni obosi kogarure ba, saburahu hitobito mo kosirahe wabi tutu, kokorobosou omohi ahe ri.
2.2.11 　もてならしたまひし御調度ども、弾きならしたまひし御琴、 脱ぎ捨てたまひつる御衣の匂ひなどにつけても、今はと世になからむ人のやうにのみ思したれば、かつはゆゆしうて、少納言は、 僧都に御祈りのことなど聞こゆ。二方に御修法などせさせたまふ。かつは、「 思し嘆く御心静めたまひて、思ひなき世にあらせたてまつりたまへ」と、心苦しきままに祈り申したまふ。
           日頃お使いになっていらした御調度などや、お弾き馴れていらしたお琴、お脱ぎ置きになったお召し物の薫りなどにつけても、今はもうこの世にいない人のようにばかりお思いになっているので、ごもっともと思う一方で縁起でもないので、少納言は、僧都にご祈祷をお願い申し上げる。お二方のために御修法などをおさせになる。ご帰京を祈る一方では、「このようにお悲しみになっているお気持ちをお鎮めくださって、物思いのないお身の上にさせて上げてください」と、おいたわしい気持ちでお祈り申し上げなさる。
           源氏の使っていた手道具、常に弾（ひ）いていた楽器、脱いで行った衣服の香などから受ける感じは、夫人にとっては人の死んだ跡のようにはげしいものらしかった。夫人のこの状態がまた苦労で、少納言は北山の僧都（そうず）に祈祷（きとう）のことを頼んだ。北山では哀れな肉親の夫人のためと、源氏のために修法（しゅほう）をした。夫人の歎（なげ）きの心が静まっていくことと、幸福な日がまた二人の上に帰ってくることを仏に祈ったのである。
         Mote-narasi tamahi si miteudo-domo, hiki narasi tamahi si ohom-koto, nugi sute tamahi turu ohom-zo no nihohi nado ni tuke te mo, imaha to yo ni nakara m hito no yau ni nomi obosi tare ba, katuha yuyusiu te, Seunagon ha, Soudu ni ohom-inori no koto nado kikoyu. Hutakata ni misyuhohu nado se sase tamahu. Katuha, "Obosi nageku mikokoro sidume tamahi te, omohi naki yo ni ara se tatematuri tamahe." to, kokorogurusiki mama ni inori mausi tamahu.
2.2.12 　旅の御宿直物など、調じてたてまつりたまふ。かとりの御直衣、指貫、さま変はりたる心地するもいみじきに、「 去らぬ鏡」とのたまひし面影の、げに身に添ひたまへるもかひなし。
           旅先でのご寝具など、作ってお届けなさる。かとりのお直衣、指貫、変わった感じがするにつけても悲しいのに、「去らない鏡の」とお詠みになった面影が、なるほど目に浮かんで離れないのも詮のないことである。
           二条の院では夏の夜着類も作って須磨へ送ることにした。無位無官の人の用いる縑（かとり）の絹の直衣（のうし）、指貫（さしぬき）の仕立てられていくのを見ても、かつて思いも寄らなかった悲哀を夫人は多く感じた。鏡の影ほどの確かさで心は常にあなたから離れないだろうと言った、恋しい人の面影はその言葉のとおりに目から離れなくても、現実のことでないことは何にもならなかった。
         Tabi no ohom-tonowimono nado, teuzi te tatematuri tamahu. Katori no ohom-nahosi, sasinuki, sama kahari taru kokoti suru mo imiziki ni, "Sara nu kagami" to notamahi si omokage no, geni mi ni sohi tamahe ru mo kahinasi.
2.2.13 　出で入りたまひし方、 ▼ 寄りゐたまひし真木柱などを見たまふにも、 胸のみふたがりて、ものをとかう思ひめぐらし、世にしほじみぬる齢の人だにあり、まして、馴れむつびきこえ、父母にもなりて生ほし立てならはしたまへれば、恋しう思ひきこえたまへる、ことわりなり。ひたすら世になくなりなむは、言はむ方なくて、やうやう 忘れ草も生ひやすらむ、聞くほどは近けれど、 いつまでと限りある御別れにもあらで、思すに尽きせずなむ。
           始終出入りなさったあたり、寄り掛かりなさった真木柱などを御覧になるにつけても、胸ばかりが塞がって、よく物事の分別がついて、世間の経験を積ん年輩の人でさえそうであるのに、まして、お馴れ親しみ申し、父母にもなりかわってお育て申されてきたので、恋しくお思い申し上げなさるのも、ごもっともなことである。まるでこの世から去られてしまうのは、何とも言いようがなく、だんだん忘れることもできようが、聞けば近い所であるが、いつまでと期限のあるお別れでもないので、思えば思うほど悲しみは尽きないのである。
         源氏がそこから出入りした戸口、よりかかっていることの多かった柱も見ては胸が悲しみでふさがる夫人であった。今の悲しみの量を過去の幾つの事に比べてみることができたりする年配の人であっても、こんなことは堪えられないに違いないのを、だれよりも睦（むつ）まじく暮らして、ある時は父にも母にもなって愛撫（あいぶ）された保護者で良人（おっと）だった人ににわかに引き離されて女王が源氏を恋しく思うのはもっともである。死んだ人であれば悲しい中にも、時間があきらめを教えるのであるが、これは遠い十万億土ではないが、いつ帰るとも定めて思えない別れをしているのであるのを夫人はつらく思うのである。
         Ideiri tamahi si kata, yoriwi tamahi si makibasira nado wo mi tamahu ni mo, mune nomi hutagari te, mono wo tokau omohi-megurasi, yo ni sihozimi nuru yohahi no hito dani ari, masite, nare mutubi kikoye, titihaha ni mo nari te ohosi tate narahasi tamahe re ba, kohisiu omohi kikoye tamahe ru, kotowari nari. Hitasura yo ni nakunari na m ha, ihamkatanaku te, yauyau wasuregusa mo ohi ya su ram, kiku hodo ha tikakere do, itu made to kagiri aru ohom-wakare ni mo ara de, obosu ni tuki se zu nam.
2.2.14 　 入道宮にも、春宮の御事により思し嘆くさま、いとさらなり。御宿世のほどを思すには、 いかが浅く思されむ。年ごろはただものの聞こえなどのつつましさに、「 すこし情けあるけしき見せば、それにつけて人のとがめ出づることもこそ」 とのみ、ひとへに思し忍びつつ、あはれをも多う御覧じ過ぐし、すくすくしうもてなしたまひしを、「 かばかり憂き世の人言なれど、かけてもこの方には言ひ出づることなくて止みぬるばかりの、 人の御おもむけも、あながちなりし心の引く方にまかせず、かつはめやすくもて隠しつるぞかし」。 あはれに恋しうも、いかが思し出でざらむ。御返りも、すこしこまやかにて、
           入道の宮におかれても、春宮の御将来のことでお嘆きになるご様子、いうまでもない。御宿縁をお考えになると、どうして並大抵のお気持ちでいられようか。近年はただ世間の評判が憚られるので、「少しでも同情の素振りを見せたら、それにつけても誰か咎めだてすることがありはしまいか」とばかり、一途に堪え忍び忍びして、愛情をも多く知らないふりをして、そっけない態度をなさっていたが、「これほどにつらい世の噂ではあるが、少しもこのことについては噂されることなく終わったほどの、あの方の態度も、一途であった恋心の赴くままにまかせず、一方では無難に隠したのだ」。しみじみと恋しいが、どうしてお思い出しになれずにいられようか。お返事も、いつもより情愛こまやかに、
           入道の宮も東宮のために源氏が逆境に沈んでいることを悲しんでおいでになった。そのほか源氏との宿命の深さから思っても宮のお歎（なげ）きは、複雑なものであるに違いない。これまではただ世間が恐ろしくて、少しの憐（あわれ）みを見せれば、源氏はそれによって身も世も忘れた行為に出ることが想像されて、動く心もおさえる一方にして、御自身の心までも無視して冷淡な態度を取り続けられたことによって、うるさい世間であるにもかかわらず何の噂（うわさ）も立たないで済んだのである。源氏の恋にも御自身の内の感情にも成長を与えなかったのは、ただ自分の苦しい努力があったからであると思召（おぼしめ）される宮が、尼におなりになって、源氏が対象とすべくもない解放された境地から源氏を悲しくも恋しくも今は思召されるのであった。お返事も以前のものに比べて情味があった。
         Nihudau-no-Miya ni mo, Touguu no ohom-koto ni yori obosi-nageku sama, ito sara nari. Ohom-sukuse no hodo wo obosu ni ha, ikaga asaku obosa re m. Tosigoro ha tada mono no kikoye nado no tutumasisa ni, "Sukosi nasake aru kesiki mise ba, sore ni tuke te hito no togame iduru koto mo koso." to nomi, hitohe ni obosi-sinobi tutu, ahare wo mo ohou goranzi sugusi, sukusukusiu motenasi tamahi si wo, "Kabakari uki yo no hitogoto nare do, kakete mo kono kata ni ha ihi iduru koto naku te yami nuru bakari no, hito no ohom-omomuke mo, anagati nari si kokoro no hiku kata ni makase zu, katuha meyasuku mote-kakusi turu zo kasi". Ahare ni kohisiu mo, ikaga obosi ide zara m. Ohom-kaheri mo, sukosi komayaka ni te,
2.2.15 　「 このころは、いとど、
           「このごろは、ますます、
           このごろはいっそう、
         "Konokoro ha, itodo,
2.2.16 　　 塩垂るることをやくにて松島に
     年ふる海人も嘆きをぞつむ」 		　　涙に濡れているのを仕事として
    出家したわたしも嘆きを積み重ねています」 		　　しほたるることをやくにて松島に
    年経（ふ）るあまもなげきをぞ積むというのであった。
         Sihotaruru koto wo yaku nite Matusima ni
tosi huru ama mo nageki wo zo tumu
2.2.17 　尚侍君の御返りには、
           尚侍の君のお返事には、
         尚侍（ないしのかみ）のは、
         Kam-no-Kimi no ohom-kaheri ni ha,
2.2.18 　「 浦にたく海人だにつつむ恋なれば
     くゆる煙よ行く方ぞなき 		　「須磨の浦の海人でさえ人目を隠す恋の火ですから
    人目多い都にいる思いはくすぶり続けて晴れようがありません 		　　浦にたくあまたにつつむ恋なれば
    燻（くゆ）る煙よ行く方（かた）ぞなき
         "Ura ni taku ama dani tutumu kohi nare ba
kuyuru keburi yo yuku kata zo naki
2.2.19 　 さらなることどもは、えなむ」
           今さら言うまでもございませんことの数々は、申し上げるまでもなく」
           今さら申し上げるまでもないことを略します。
         Sara naru koto-domo ha, e nam."
2.2.20 　とばかり、 いささか書きて、中納言の君の中にあり。 思し嘆くさまなど、いみじう言ひたり。あはれと思ひきこえたまふ節々もあれば、うち泣かれたまひぬ。
           とだけ、わずかに書いて、中納言の君の手紙の中にある。お嘆きのご様子など、たくさん書かれてあった。いとしいとお思い申されるところがあるので、ふとお泣きになってしまった。
           という短いので、中納言の君は悲しんでいる尚侍の哀れな状態を報じて来た。身にしむ節々（ふしぶし）もあって源氏は涙がこぼれた。
         to bakari, isasaka kaki te, Tyuunagon-no-Kimi no naka ni ari. Obosi nageku sama nado, imiziu ihi tari. Ahare to omohi kikoye tamahu husibusi mo are ba, uti-naka re tamahi nu.
2.2.21 　姫君の御文は、心ことにこまかなりし御返りなれば、あはれなること多くて、
           姫君のお手紙は、格別に心こめたお返事なので、しみじみと胸を打つことが多くて、
           紫の女王のは特別にこまやかな情のこめられた源氏の手紙の返事であったから、身にしむことも多く書かれてあった。
         Himegimi no ohom-humi ha, kokorokoto ni komaka nari si ohom-kaheri nare ba, ahare naru koto ohoku te,
2.2.22 　「 浦人の潮くむ袖に比べ見よ
     波路へだつる夜の衣を」 		　「あなたのお袖とお比べになってみてください
    遠く波路隔てた都で独り袖を濡らしている夜の衣と」 		　　浦人の塩汲（く）む袖（そで）にくらべ見よ
    波路隔つる夜の衣を
         "Urabito no siho kumu sode ni kurabe mi yo
namidi hedaturu yoru no koromo wo
2.2.23 　ものの色、したまへるさまなど、いときよらなり。何ごとも らうらうじうものしたまふを、思ふさまにて、「 今は他事に心あわたたしう、行きかかづらふ方もなく、しめやかにてあるべきものを」と思すに、いみじう口惜しう、夜昼面影におぼえて、 堪へがたう思ひ出でられたまへば、「 なほ忍びてや迎へまし」と思す。またうち返し、「 なぞや、かく憂き世に、罪をだに失はむ」と思せば、やがて御精進にて、明け暮れ行なひておはす。
           お召物の色合い、仕立て具合など、実に良く出来上がっていた。何事につけてもいかにも上手にお出来になるのが、思い通りであるので、「今ではよけいな情事に心せわしく、かかずらうこともなく、落ち着いて暮らせるはずものを」とお思いになると、ひどく残念に、昼夜なく面影が目の前に浮かんで、堪え難く思わずにはいらっしゃれないので、「やはりこっそりと呼び寄せようかしら」とお思いになる。また一方で思い返して、「どうして出来ようか、このようにつらい世であるから、せめて罪障だけでも消滅させよう」とお考えになると、そのままご精進の生活に入って、明け暮れお勤めをなさる。
           という夫人から、使いに託してよこした夜着や衣服類に洗練された趣味のよさが見えた。源氏はどんなことにもすぐれた女になった女王がうれしかった。青春時代の恋愛も清算して、この人と静かに生を楽しもうとする時になっていたものをと思うと、源氏は運命が恨めしかった。夜も昼も女王の面影を思うことになって、堪えられぬほど恋しい源氏は、やはり若紫は須磨へ迎えようという気になった。
         Mono no iro, si tamahe ru sama nado, ito kiyora nari. Nanigoto mo raurauziu monosi tamahu wo, omohu sama nite, "Ima ha kotogoto ni kokoro awatatasiu, yuki kakadurahu kata mo naku, simeyaka ni te aru beki mono wo." to obosu ni, imiziu kutiwosiu, yoruhiru omokage ni oboye te, tahe gatau omohi ide rare tamahe ba, "Naho sinobi te ya mukahe masi." to obosu. Mata uti-kahesi, "Nazo ya, kaku uki yo ni, tumi wo dani usinaha m." to obose ba, yagate misauzin nite, akekure okonahi te ohasu.
2.2.24 　大殿の若君の御事などあるにも、いと悲しけれど、「 おのづから逢ひ見てむ。頼もしき人びとものしたまへば、うしろめたうはあらず」と、思しなさるるは、 なかなか、子の道の惑はれぬにやあらむ ★。
           大殿の若君のお返事などあるにつけ、とても悲しい気がするが、「いずれ再会の機会はあるであろう。信頼できる人々がついていらっしゃるから、不安なことはない」と、思われなされるのは、子供を思う煩悩の方は、かえってお惑いにならないのであろうか。
           左大臣からの返書には若君のことがいろいろと書かれてあって、それによってまた平生以上に子と別れている親の情は動くのであるが、頼もしい祖父母たちがついていられるのであるから、気がかりに思う必要はないとすぐに考えられて、子の闇（やみ）という言葉も、愛妻を思う煩悩（ぼんのう）の闇に比べて薄いものらしくこの人には見えた。
         Ohotono-no-Wakagimi no ohom-koto nado aru ni mo, ito kanasikere do, "Onodukara ahi mi te m. Tanomosiki hitobito monosi tamahe ba, usirometau ha ara zu." to, obosi nasa ruru ha, nakanaka, ko no miti no madoha re nu ni ya ara m.
注釈226 | 長雨のころになりて | 季節は夏の長雨の頃に推移。 | 2.2.1
注釈227 | 松島の海人の苫屋もいかならむ--須磨の浦人しほたるるころ | 源氏から藤壺への贈歌。「松島」に「待つ」を掛け、「海人」に「尼」を掛ける。「賢木」巻の贈答歌を踏まえた表現。 | 2.2.3
注釈228 | いつとはべらぬなかにも | 以下「まさりてなむ」まで、手紙の文句。 | 2.2.4
注釈229 | 汀まさりて | 『異本紫明抄』は「君惜しむ涙落ちそひこの河の汀まさりて流るべらなり」（古今六帖四、別）を引歌として指摘する。 | 2.2.4
注釈230 | つれづれと過ぎにし | 以下、手紙の文句。 | 2.2.6
注釈231 | こりずまの浦のみるめのゆかしきを--塩焼く海人やいかが思はむ | 源氏の朧月夜への贈歌。「懲りずまに」に「須磨」を掛け、「海松布（みるめ）」に「見る目」を掛ける。『奥入』は「白波は立ち騒ぐともこりずまの浦のみるめは刈らむとぞ思ふ」（古今六帖三、みるめ）を引歌として指摘する。 | 2.2.7
注釈232 | さまざま書き尽くしたまふ言の葉、思ひやるべし | 語り手のあとは読者の推量に任すという省筆の弁。『岷江入楚』所引三光院実枝は「草子の地なり」と指摘。 | 2.2.8
注釈233 | 京にはこの御文 | 場面が変わって、都の紫の君の悲嘆の様子を語る。 | 2.2.10
注釈234 | そのままに | 『集成』は「お別れした日から」の意に解し、『完訳』は「源氏の手紙を読んだまま」の意に解す。 | 2.2.10
注釈235 | 脱ぎ捨てたまひつる御衣 | 大島本は「ぬきすて給つる御そ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「捨てたまへる」と校訂する。 | 2.2.11
注釈236 | 僧都に | 紫の君の祖母の兄。北山の僧都（「若紫」巻初出）。 | 2.2.11
注釈237 | 思し嘆く | 大島本は「おほしなけく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かく思し嘆く」と「かく」を補訂する。以下「たてまつりたまへ」まで、僧都の祈りの内容。 | 2.2.11
注釈238 | 去らぬ鏡 | 「須磨」巻（第三段）の源氏の和歌の語句を受ける。 | 2.2.12
注釈239 | 寄りゐたまひし真木柱 | 『異本紫明抄』は「わぎもこが来ては寄り立つ真木柱そもむつましやゆかりと思へば」（出典未詳）を引歌として指摘する。 | 2.2.13
注釈240 | 胸のみふたがりて | 『完訳』は「恋しう」に続くと注す。すると「ものをとかう」以下「ならはしたまへれば」まで挿入句となる。 | 2.2.13
注釈241 | 忘れ草も生ひやすらむ | 『河海抄』は「恋ふれども逢ふ夜のなきは忘れ草夢路にさへや生ひ茂るらむ」（古今集恋五、七六六、読人しらず）を引歌として指摘する。 | 2.2.13
注釈242 | 入道宮にも、春宮の御事により | 藤壺、朧月夜・紫の君からの返書を語る。 | 2.2.14
注釈243 | いかが浅く思されむ | 大島本は「あさく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「浅くは」と係助詞「は」を補訂する。語り手の推測。 | 2.2.14
注釈244 | すこし情けあるけしき見せば | 以下「出づることもこそ」まで、藤壺の心中。 | 2.2.14
注釈245 | かばかり憂き世の | 大島本「かはかり」とあるが、独自異文。青表紙諸本「かはかりに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は「かばかりに」と校訂する。以下「もて隠しつるぞかし」まで、藤壺の心中。ただし、それを受ける引用句なし。『完訳』は「直接話法の心内」という。 | 2.2.14
注釈246 | 人の御おもむけ | 「人」は源氏をさす。 | 2.2.14
注釈247 | あはれに恋しうも、いかが思し出でざらむ | 『細流抄』は「草子地ことはる也」と指摘。『完訳』は「心内語から、語り手の推測に転じて、源氏と隔った今、ひとり源氏への感動を反芻する心中と推測」と注す。 | 2.2.14
注釈248 | このころは | 以下和歌の終わりまで、藤壺の手紙。 | 2.2.15
注釈249 | 塩垂るることをやくにて松島に--年ふる海人も嘆きをぞつむ | 藤壺の返歌。「役」と「焼く」、「松島」の「まつ」に「待つ」、「海人」と「尼」、「嘆き」と「投げ木」を掛ける。「投げ木」とは「積む」の縁語。『新大系』は「四方の海に塩焼くあまの心からやくとはかかるなげきをやつむ」（紫式部集）を指摘。 | 2.2.16
注釈250 | 浦にたく海人だにつつむ恋なれば--くゆる煙よ行く方ぞなき | 「海人だに」と「数多に」、「恋」の「ひ」に「火」、「燻ゆる」に「悔ゆる」を掛ける。以下「えなむ」まで、朧月夜からの手紙。 | 2.2.18
注釈251 | さらなることどもはえなむ | 和歌に添えた言葉。「えなむ」の下に「書き続けぬ」などの語句が省略されている。 | 2.2.19
注釈252 | いささか書きて | 大島本は「いさゝかかきて」とあるが、独自異文。青表紙諸本「いさゝかにて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は「いささかにて」と校訂する。 | 2.2.20
注釈253 | 思し嘆くさまなどいみじう言ひたり | 中納言の私信の中に。 | 2.2.20
注釈254 | 浦人の潮くむ袖に比べ見よ--波路へだつる夜の衣を | 紫の君の返歌。「浦人」は源氏をいう。 | 2.2.22
注釈255 | 今は他事に | 以下「あるべきものを」まで、源氏の心中。 | 2.2.23
注釈256 | なほ忍びてや迎へまし | 源氏の心中。 | 2.2.23
注釈257 | なぞやかく憂き世に罪をだに失はむ | 源氏の心中。『完訳』は「せめて仏罰だけでも消滅させよう。無実の謫居生活に、藤壺と深くかかわらねばならなかった罪業を贖おうとする」と注す。 | 2.2.23
注釈258 | おのづから逢ひ見てむ | 以下「うしろめたうはあらず」まで、源氏の心中。 | 2.2.24
注釈259 | なかなか、子の道の惑はれぬにやあらむ | 『異本紫明抄』は「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな（後撰集雑一、一一〇二、藤原兼輔）を引歌として指摘する。「にやあらむ」は語り手の源氏の心を推量。『完訳』は「夫婦仲よりもかえって、親子の道には迷わぬのか、とする語り手の評、夫婦愛を強調」と注す。 | 2.2.24
出典14 | 汀まさりて | 君をのみ涙落ちそひこの川の汀まさりて流るべらなり | 古今六帖四-二三四五 | 2.2.4
出典15 | こりずまの浦のみるめ | 白波は立ち騒ぐともこりずまの浦のみるめは刈らむとぞ思ふ | 古今六帖三-一八七〇 | 2.2.7
出典16 | 寄りゐたまひし真木柱 | 我妹子が来ては寄り立つ槙柱そもむつまじやゆかりと思へば | 出典未詳-紫明抄所引 | 2.2.13
出典17 | いつまでと限りある | 別れてはいつ逢ひ見むと思ふらむ限りある世の命ともなし | 後撰集離別-一三一九 伊勢 | 2.2.13
出典18 | 子の道の惑はれ | 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな | 後撰集雑一-一一〇二 藤原兼輔 | 2.2.24
校訂22 | 大殿にも | 大殿にも--大殿（殿/+に）も | 2.2.9
校訂23 | とのみ | とのみ--（/+と<朱>）のみ | 2.2.14
校訂24 | らうらうじう | らうらうじう--よ（よ/＄ら）う／＼しう | 2.2.23
校訂25 | 堪へがたう | 堪へがたう--たえ（え/＄へ）かたう | 2.2.23
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第二章 光る源氏の物語 夏の長雨と鬱屈の物語 第三段 伊勢の御息所へ手紙

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
2
第二章　光る源氏の物語　夏の長雨と鬱屈の物語
2 Tale of Hikaru-Genji Gloomy days in summer-rain on Suma and Kyoto
2.3
第三段　伊勢の御息所へ手紙
2-3 Genji mails to Lady Rokujo in Ise
2.3.1 　 まことや、騒がしかりしほどの紛れに漏らしてけり。かの伊勢の宮へも御使ありけり。かれよりも、ふりはへ尋ね参れり。浅からぬ ことども書きたまへり。言の葉、筆づかひなどは、人よりことになまめかしく、いたり深う見えたり。
           ほんと、そうであった、混雑しているうちに言い落としてしまった。あの伊勢の宮へもお使者があったのであった。そこからもお見舞いの使者がわざわざ尋ねて参った。並々ならぬ事柄をお書きになっていた。言葉の用い方、筆跡などは、誰よりも格別に優美で教養の深さが窺えた。
           源氏が須磨へ移った初めの記事の中に筆者は書き洩（も）らしてしまったが伊勢（いせ）の御息所（みやすどころ）のほうへも源氏は使いを出したのであった。あちらからもまたはるばると文（ふみ）を持って使いがよこされた。熱情的に書かれた手紙で、典雅な筆つきと見えた。
         Makoto ya, sawagasikari si hodo no magire ni morasi te keri. Kano Ise no Miya he mo ohom-tukahi ari keri. Kare yori mo, hurihahe tadune mawire ri. Asakara nu koto-domo kaki tamahe ri. Kotonoha, hudedukahi nado ha, hito yori koto ni namamekasiku, itari hukau miye tari.
2.3.2 　「 なほうつつとは思ひたまへられぬ御住ひをうけたまはるも、 明けぬ夜の心惑ひかとなむ。さりとも、 年月隔てたまはじと、思ひやりきこえさするにも、罪深き身のみこそ、また聞こえさせむこともはるかなるべけれ。
           「依然として現実のこととは存じられませぬお住まいの様を承りますと、無明長夜の闇に迷っているのかと存じられます。そうは言っても、長の年月をお送りになることはありますまいと推察申し上げますにつけても、罪障深いわが身だけは、再びお目にかかることも遠い先のことでしょう。
           どうしましても現実のことと思われませんような御隠栖（いんせい）のことを承りました。あるいはこれもまだ私の暗い心から、夜の夢の続きを見ているのかもしれません。なお幾年もそうした運命の中にあなたがお置かれになることはおそらくなかろうと思われます。それを考えますと、罪の深い私は何時をはてともなくこの海の国にさすらえていなければならないことかと思われます。
         "Naho ututu to ha omohi tamahe rare nu ohom-sumahi wo uketamaharu mo, ake nu yo no kokoromadohi ka to nam. Saritomo, tosituki hedate tamaha zi to, omohiyari kikoye sasuru ni mo, tumi hukaki mi nomi koso, mata kikoye sase m koto mo haruka naru bekere.
2.3.3 　　 うきめかる伊勢をの海人を思ひやれ
     藻塩垂るてふ須磨の浦にて 		　　辛く淋しい思いを致してます伊勢の人を思いやってくださいまし
    やはり涙に暮れていらっしゃるという須磨の浦から 		　　うきめかる伊勢をの海人（あま）を思ひやれ
    もしほ垂（た）るてふ須磨の浦にて
         Ukime karu Isewonoama wo omohiyare
mosiho taru tehu Suma no ura nite
2.3.4 　よろづに思ひたまへ乱るる世のありさまも、なほいかになり果つべきにか」
           何事につけても思い乱れます世の中の有様も、やはりこれから先どのようになって行くのでしょうか」
           世の中はどうなるのでしょう。
         Yorodu ni omohi tamahe midaruru yo no arisama mo, naho ikani nari hatu beki ni ka?"
2.3.5 　と多かり。
           と多く書いてある。
           不安な思いばかりがいたされます。
         to ohokari.
2.3.6 　「 伊勢島や潮干の潟に漁りても
     いふかひなきは我が身なりけり」 		　「伊勢の海の干潟で貝取りしても
    何の甲斐もないのはこのわたしです」 		　　伊勢島や潮干（しほひ）のかたにあさりても
    言ふかひなきはわが身なりけり
         "Isesima ya sihohi no kata ni asari te mo
ihukahinaki ha wagami nari keri
2.3.7 　ものをあはれと思しけるままに、うち置きうち置き書きたまへる、白き唐の紙、四、五枚ばかりを巻き 続けて、墨つきなど見所あり。
           しみじみとしたお気持ちで、筆を置いては書き置いては書きなさっている、白い唐紙、四、五枚ほどを継ぎ紙に巻いて、墨の付け具合なども素晴らしい。
           などという長いものである。源氏の手紙に衝動を受けた御息所はあとへあとへと書き続（つ）いで、白い支那（しな）の紙四、五枚を巻き続けてあった。書風も美しかった。
         Mono wo ahare to obosi keru mama ni, uti-oki uti-oki kaki tamahe ru, siroki kara no kami, si, gomai bakari wo maki tuduke te, sumituki nado midokoro ari.
2.3.8 　「 あはれに思ひきこえし人を、 ひとふし憂しと思ひきこえし心あやまりに、かの御息所も思ひ倦じて別れたまひにし」と思せば、今にいとほしうかたじけなきものに思ひきこえたまふ。折からの御文、いとあはれなれば、御使さへむつましうて、二、三日据ゑさせたまひて、かしこの物語などせさせて聞こしめす。
           「もともと慕わしくお思い申し上げていた人であったが、あの一件を辛くお思い申し上げた心の行き違いから、あの御息所も情けなく思って別れて行かれたのだ」とお思いになると、今ではお気の毒に申し訳ないこととお思い申し上げていらっしゃる。折からのお手紙、たいそう胸にしみたので、お使いの者までが慕わしく思われて、二、三日逗留させなさって、あちらのお話などをさせてお聞きになる。
           愛していた人であったが、その人の過失的な行為を、同情の欠けた心で見て恨んだりしたことから、御息所も恋をなげうって遠い国へ行ってしまったのであると思うと、源氏は今も心苦しくて、済まない目にあわせた人として御息所を思っているのである。そんな所へ情のある手紙が来たのであったから、使いまでも恋人のゆかりの親しい者に思われて、二、三日滞留させて伊勢の話を侍臣たちに問わせたりした。
         "Ahare ni omohi kikoye si hito wo, hitohusi usi to omohi kikoye si kokoro ayamari ni, kano Miyasumdokoro mo omohi unzi te wakare tamahi ni si." to obose ba, ima ni itohosiu katazikenaki mono ni omohi kikoye tamahu. Worikara no ohom-humi, ito ahare nare ba, ohom-tukahi sahe mutumasiu te, hutuka, mika suwe sase tamahi te, kasiko no monogatari nado se sase te kikosimesu.
2.3.9 　若やかにけしきある侍の人なりけり。かくあはれなる御住まひなれば、かやうの人もおのづからもの遠からで、ほの見たてまつる御さま、容貌を、 いみじうめでたし、と涙落しをりけり。 御返り書きたまふ、言の葉、思ひやるべし。
           若々しく教養ある侍所の人なのであった。このような寂しいお住まいなので、このような使者も自然と間近にちらっと拝する御様子、容貌を、たいそう立派である、と感涙するのであった。お返事をお書きになる、文言、想像してみるがよいであろう。
           若やかな気持ちのよい侍であった。閑居のことであるから、そんな人もやや近い所でほのかに源氏の風貌（ふうぼう）に接することもあって侍は喜びの涙を流していた。伊勢の消息に感動した源氏の書く返事の内容は想像されないこともない。
         Wakayaka ni kesiki aru saburahi no hito nari keri. Kaku ahare naru ohom-sumahi nare ba, kayau no hito mo onodukara mono-tohokara de, hono-mi tatematuru ohom-sama, katati wo, imiziu medetasi, to namida otosi wori keri. Ohom-kaheri kaki tamahu, kotonoha, omohi-yaru besi.
2.3.10 　「 かく世を離るべき身と、 思ひたまへましかば、同じくは慕ひきこえ ましものを、などなむ。つれづれと、心細きままに、
           「このように都から離れなければならない身の上と、分かっておりましたら、いっそのこと後をお慕い申して行けばよかったものを、などと思えます。所在のない、心淋しいままに、
           こうした運命に出逢う日を予知していましたなら、どこよりも私はあなたとごいっしょの旅に出てしまうべきだったなどと、つれづれさから癖になりました物思いの中にはそれがよく思われます。心細いのです。
         "Kaku yo wo hanaru beki mi to, omohi tamahe masika ba, onaziku ha sitahi kikoye masi mono wo, nado nam. Turedure to, kokorobosoki mama ni,
2.3.11 　　 伊勢人の波の上漕ぐ小舟にも ★
     うきめは刈らで乗らましものを 		　　伊勢人が波の上を漕ぐ舟に一緒に乗ってお供すればよかったものを
    須磨で浮海布など刈って辛い思いをしているよりは 		　　伊勢人の波の上漕ぐ小船（をぶね）にも
    うきめは刈らで乗らましものを
         Isebito no nami no uhe kogu wobune ni mo
ukime ha kara de nora masi mono wo
2.3.12 　　 海人がつむなげきのなかに塩垂れて
     いつまで須磨の浦に眺めむ 		　　海人が積み重ねる投げ木の中に涙に濡れて
    いつまで須磨の浦にさすらっていることでしょう 		　　あまがつむ歎（なげ）きの中にしほたれて
    何時（いつ）まで須磨の浦に眺（なが）めん
         Ama ga tumu nageki no naka ni siho tare te
itu made Suma no ura ni nagame m
2.3.13 　聞こえさせむことの、いつともはべらぬこそ、尽きせぬ心地しはべれ」
           お目にかかれることが、いつの日とも分かりませんことが、尽きせず悲しく思われてなりません」
           いつ口ずからお話ができるであろうと思っては毎日同じように悲しんでおります。
         Kikoye sase m koto no, itu to mo habera nu koso, tuki se nu kokoti si habere."
2.3.14 　などぞありける。かやうに、いづこにもおぼつかなからず聞こえかはしたまふ。
           などとあったのだった。このように、どの方ともことこまかにお手紙を書き交わしなさる。
           というのである。こんなふうに、どの人へも相手の心の慰むに足るような愛情を書き送っては返事を得る喜びにまた自身を慰めている源氏であった。
         nado zo ari keru. Kayau ni, iduko ni mo obotukanakara zu kikoye kahasi tamahu.
2.3.15 　花散里も、悲しと思しけるままに書き集めたまへる 御心々見たまふ、をかしきも目なれぬ心地して、いづれもうち見つつ慰めたまへど、もの思ひのもよほしぐさなめり。
           花散里も、悲しいとお思いになって書き集めなさったお二方の心を御覧になると、興趣あり珍しい心地もして、どちらも見ながら慰められなさるが、物思いを起こさせる種のようである。
           花散里（はなちるさと）も悲しい心を書き送って来た。どれにも個性が見えて、恋人の手紙は源氏を慰めぬものもないが、また物思いの催される種（たね）ともなるのである。
         Hanatirusato mo, kanasi to obosi keru mama ni kaki atume tamahe ru mikokorogokoro mi tamahu, wokasiki mo me nare nu kokoti si te, idure mo uti-mi tutu nagusame tamahe do, mono-omohi no moyohosigusa na' meri.
2.3.16 　「 荒れまさる軒のしのぶを眺めつつ
     しげくも露のかかる袖かな」 		　「荒れて行く軒の忍ぶ草を眺めていると
    ひどく涙の露に濡れる袖ですこと」 		　　荒れまさる軒のしのぶを眺めつつ
    繁（しげ）くも露のかかる袖かな
         "Are masaru noki no sinobu wo nagame tutu
sigeku mo tuyu no kakaru sode kana
2.3.17 　とあるを、「 げに、葎よりほかの後見もなきさまにておはすらむ」と思しやりて、「 長雨に築地所々崩れてなむ」と聞きたまへば、京の家司のもとに仰せつかはして、近き国々の御荘の者などもよほさせて、仕うまつるべき由のたまはす。
           とあるのを、「なるほど、八重葎より他の後見もない状態でいられるのだろう」とお思いやりになって、「長雨に築地が所々崩れて」などとお聞きになったので、京の家司のもとにご命令なさって、近くの国々の荘園の者たちを徴用させて、修理をさせるようお命じになる。
           と歌っている花散里は、高くなったという雑草のほかに後見（うしろみ）をする者のない身の上なのであると源氏は思いやって、長雨に土塀（どべい）がところどころ崩（くず）れたことも書いてあったために、京の家司（けいし）へ命じてやって、近国にある領地から人夫を呼ばせて花散里の邸（やしき）の修理をさせた。
         to aru wo, "Geni, mugura yori hoka no usiromi mo naki sama nite ohasu ram." to obosi yari te, "Nagaame ni tuidi tokorodokoro kudure te nam." to kiki tamahe ba, Kyau no keisi no moto ni ohose tukahasi te, tikaki kuniguni no misau no mono nado moyohosa se te, tukaumaturu beki yosi notamahasu.
注釈260 | まことや騒がしかりしほどの紛れに漏らしてけり | 「まことや」は話題転換の常套表現。「書き漏らしてけり」は語り手の弁明。『一葉抄』は「記者詞也」と指摘。六条御息所や花散里との手紙のやりとりを語る。 | 2.3.1
注釈261 | なほうつつとは | 以下「なり果つべきにか」まで、御息所の手紙。 | 2.3.2
注釈262 | 明けぬ夜の心惑ひかと | 『完訳』は「無明長夜の闇、煩悩に迷っているのか。自身の源氏への執心」と注す。 | 2.3.2
注釈263 | 年月隔てたまはじ | 大島本は「とし月」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「年月は」と係助詞「は」を補訂する。 | 2.3.2
注釈264 | うきめかる伊勢をの海人を思ひやれ--藻塩垂るてふ須磨の浦にて | 御息所の返歌。「浮き布」に「憂き目」を掛ける。 | 2.3.3
注釈265 | 伊勢島や潮干の潟に漁りても--いふかひなきは我が身なりけり | 御息所の独詠歌。「貝」に「効」を掛ける。『完訳』は「己が不毛の人生を、漁りがいのない潟の景として形象。前歌では源氏と自分を対比的に詠み、これは自己のみを詠嘆」と注す。 | 2.3.6
注釈266 | あはれに思ひきこえし人を | 以下「別れたまひにし」まで、源氏の心中。 | 2.3.8
注釈267 | ひとふし憂しと | 生霊事件をさす（「葵」巻）。 | 2.3.8
注釈268 | いみじうめでたし | 御息所の使者の感嘆。 | 2.3.9
注釈269 御返り書きたまふ言の葉思ひやるべし 語り手の読者への語りかけ。『岷江入楚』所引三光院実枝説「草子の地なり」と指摘。『集成』は「草子地。以下、歌の前後の文章だけをしるした趣」と指摘。『完訳』は「語り手の推測」と注す。
【書きたまふ言の葉】－『集成』は「書きたまふ言の葉」と一文に続け、『完訳』は「書きたまふ。言の葉」云々と文を切る。 		2.3.9
注釈270 | かく世を離るべき身と | 以下「心地しはべれ」まで、源氏の御息所への返書。 | 2.3.10
注釈271 | 思ひたまへましかば--ましものを | 反実仮想の表現。 | 2.3.10
注釈272 | 伊勢人の波の上漕ぐ小舟にも--うきめは刈らで乗らましものを | 『異本紫明抄』は「伊勢人はあやしき者をや何どてへば小舟に乗りてや波の上を漕ぐや波の上漕ぐや」（風俗歌・伊勢人）を指摘する。「うきめ」に「浮き布」と「憂き目」を掛ける。 | 2.3.11
注釈273 | 海人がつむなげきのなかに塩垂れて--いつまで須磨の浦に眺めむ | 源氏の返歌。御息所の第二首に応える。「なげき」に「嘆き」と「投げ木」を掛ける。 | 2.3.12
注釈274 | 御心々見たまふ | 大島本は「御心／＼見給ふ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御心ごころ見たまふは」と係助詞「は」を補訂する。姉麗景殿女御と花散里の心。 | 2.3.15
注釈275 | 荒れまさる軒のしのぶを眺めつつ--しげくも露のかかる袖かな | 花散里の贈歌。「偲ぶ」と「忍（草）」、「長雨」と「眺め」の掛詞。「忍（草）」と「露」は縁語。「軒の忍（草）」は荒廃した邸を象徴し、「露」は「涙」を連想させる。 | 2.3.16
注釈276 | げに、葎よりほかの後見もなきさまにておはすらむ | 源氏の心中。『集成』は「葎が門を閉ざすという表現が和歌にあり、それが用心堅固だという気持で「後見」という」と注す。 | 2.3.17
注釈277 | 長雨に築地所々崩れて | 季節が長雨の頃に推移。 | 2.3.17
出典19 伊勢人の波の上漕ぐ小舟 伊勢人は　あやしき者をや　何ど言へば　小舟に乗りてや　波の上を漕ぐや　波の上を漕ぐや 風俗歌-伊勢人 2.3.11
校訂26 | ことども | ことども--こと（と/+と）も | 2.3.1
校訂27 | 続けて | 続けて--つ（つ/+つ<朱>）けて | 2.3.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第二章 光る源氏の物語 夏の長雨と鬱屈の物語 第四段 朧月夜尚侍参内する

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
2
第二章　光る源氏の物語　夏の長雨と鬱屈の物語
2 Tale of Hikaru-Genji Gloomy days in summer-rain on Suma and Kyoto
2.4
第四段　朧月夜尚侍参内する
2-4 Oborotukiyo goes in the Imperial Court of Suzaku
2.4.1 　 尚侍の君は、人笑へにいみじう思しくづほるるを、大臣いとかなしうしたまふ君にて、せちに、 宮にも内裏にも奏したまひければ、「 限りある女御、御息所にもおはせず、 公ざまの宮仕へ」と 思し直り、また、「 かの憎かりしゆゑこそ、いかめしきことも出で来しか」。許されたまひて、参りたまふべきにつけても、なほ心に染みにし方ぞ、あはれにおぼえたまける。
           尚侍の君は、世間体を恥じてひどく沈みこんでいられるのを、大臣がたいそうかわいがっていらっしゃる姫君なので、無理やり、大后にも帝にもお許しを奏上なさったので、「決まりのある女御や御息所でもいらっしゃらず、公的な宮仕え人」とお考え直しになり、また、「あの一件が憎く思われたゆえに、厳しい処置も出て来たのだが」と。赦されなさって、参内なさるにつけても、やはり心に深く染み込んだお方のことが、しみじみと恋しく思われなさるのであった。
           尚侍（ないしのかみ）は源氏の追放された直接の原因になった女性であるから、世間からは嘲笑（ちょうしょう）的に注視され、恋人には遠く離れて、深い歎（なげ）きの中に溺（おぼ）れているのを、大臣は最も愛している娘であったから憐（あわ）れに思って、熱心に太后へ取りなしをしたし、帝（みかど）へもお詫びを申し上げたので、尚侍は公式の女官長であって、燕寝（えんしん）に侍する女御（にょご）、更衣（こうい）が起こした問題ではないから、過失として勅免があればそれでよいということになった。帝の御愛寵（あいちょう）を裏切って情人を持った点をお憎みになったのであるが、赦免の宣旨（せんじ）が出て宮中へまたはいることになっても、尚侍の心は源氏の恋しさに満たされていた。
         Kam-no-Kimi ha, hitowarahe ni imiziu obosi kuduhoruru wo, Otodo ito kanasiu si tamahu Kimi nite, seti ni, Miya ni mo Uti ni mo sousi tamahi kere ba, "Kagiri aru Nyougo, Miyasumdokoro ni mo ohase zu, ohoyakezama no miyadukahe." to obosi nahori, mata, "Kano nikukari si yuwe koso, ikamesiki koto mo ideko sika". Yurusa re tamahi te, mawiri tamahu beki ni tuke te mo, naho kokoro ni simi ni si kata zo, ahare ni oboye tama' keru.
2.4.2 　 七月になりて参りたまふ。 いみじかりし御思ひの名残なれば、人のそしりもしろしめされず、 例の、主上につとさぶらはせたまひて、よろづに怨み、かつはあはれに契らせたまふ。
           七月になって参内なさる。格別であった御寵愛が今に続いているので、他人の悪口などお気になさらず、いつものようにお側にずっと伺候させあそばして、いろいろと恨み言を言い、一方では愛情深く将来をお約束あそばす。
           七月になってその事が実現された。非常なお気に入りであったのであるから、人の譏（そし）りも思召（おぼしめ）さずに、お常御殿の宿直所（とのいどころ）にばかり尚侍は置かれていた。お恨みになったり、永久に変わらぬ愛の誓いを仰せられたりする帝の-
         Huduki ni nari te mawiri tamahu. Imizikari si ohom-omohi no nagori nare ba, hito no sosiri mo sirosimesa re zu, rei no, Uhe ni tuto saburaha se tamahi te, yorodu ni urami, katuha ahare ni tigira se tamahu.
2.4.3 　 御さま容貌もいとなまめかしうきよらなれど、 思ひ出づることのみ多かる心のうちぞ、かたじけなき。御遊びのついでに、
           お姿もお顔もとてもお優しく美しいのだが、思い出されることばかり多い心中こそ、恐れ多いことである。管弦の御遊の折に、
         御風采（ふうさい）はごりっぱで、優美な方なのであるが、これを飽き足らぬものとは自覚していないが、なお尚侍には源氏ばかりが恋しいというのはもったいない次第である。音楽の合奏を侍臣たちにさせておいでになる時に、帝は尚侍へ、
         Ohom-sama katati mo ito namamekasiu kiyora nare do, omohi iduru koto nomi ohokaru kokoro no uti zo, katazikenaki. Ohom-asobi no tuide ni,
2.4.4 　「 その人のなきこそ、いとさうざうしけれ。いかにましてさ思ふ人多からむ。何ごとも光なき心地するかな」とのたまはせて、「 院の思しのたまはせし御心を違へつるかな。罪得らむかし」
           「あの人がいないのが、とても淋しいね。どんなに自分以上にそのように思っている人が多いことであろう。何事につけても、光のない心地がするね」と仰せになって、「院がお考えになり仰せになったお心に背いてしまったなあ。きっと罰を得るだろう」
           「あの人がいないことは寂しいことだ。私でもそう思うのだから、ほかにはもっと痛切にそう思われる人があるだろう。何の上にも光というものがなくなった気がする」と仰せられるのであった。それからまた、「院の御遺言にそむいてしまった。私は死んだあとで罰せられるに違いない」
         "Sono hito no naki koso, ito sauzausikere! Ikani masite sa omohu hito ohokara m. Nanigoto mo hikari naki kokoti suru kana!" to notamahase te, "Win no obosi notamahase si mikokoro wo tagahe turu kana! Tumi u ram kasi."
2.4.5 　とて、涙ぐませたまふに、 え念じたまはず。
           と言って、涙ぐみあそばすので、涙をお堪えきれになれない。
           と涙ぐみながらお言いになるのを聞いて、尚侍は泣かずにいられなかった。
         tote, namidaguma se tamahu ni, e nenzi tamaha zu.
2.4.6 　「 世の中こそ、あるにつけてもあぢきなきものなりけれ、と思ひ知るままに、久しく世にあらむものとなむ、さらに思はぬ。 さもなりなむに、 いかが思さるべき。 近きほどの別れに思ひ落とされむこそ、ねたけれ。 生ける世にとは ★、げに、よからぬ人の言ひ置きけむ」
           「世の中は、生きていてもつまらないものだと思い知られるにつれて、長生きをしようなどとは、少しも思わない。そうなった時には、どのようにお思いになるでしょう。最近の別れよりも軽く思われるのが、悔しい。生きている日のためというのは、なるほど、つまらない人が詠み残したのであろう」
           「人生はつまらないものだという気がしてきて、それとともにもう決して長くは生きていられないように思われる。私がなくなってしまった時、あなたはどう思いますか、旅へ人の行った時の別れ以上に悲しんでくれないでは私は失望する。生きている限り愛し合おうという約束をして満足している人たちに、私のあなたを思う愛の深さはわからないだろう。私は来世に行ってまであなたと愛し合いたいのだ」
         "Yononaka koso, aru ni tuke te mo adikinaki mono nari kere, to omohi siru mama ni, hisasiku yo ni ara m mono to nam, sarani omoha nu. Samo nari na m ni, ikaga obosa ru beki. Tikaki hodo no wakare ni omohiotosa re m koso, netakere. Ike ru yo ni to ha, geni, yokara nu hito no ihi oki kem."
2.4.7 　と、いとなつかしき御さまにて、ものをまことにあはれと思し入りてのたまはするにつけて、ほろほろとこぼれ出づれば、
           と、とても優しい御様子で、何事も本当にしみじみとお考え入って仰せになるのにつけて、ぽろぽろと涙がこぼれ出ると、
         となつかしい調子で仰せられる、それにはお心の底からあふれるような愛が示されていることであったから、尚侍の涙はほろほろとこぼれた。
         to, ito natukasiki ohom-sama nite, mono wo makoto ni ahare to obosi iri te notamahasuru ni tuke te, horohoro to kobore idure ba,
2.4.8 　「 さりや。いづれに落つるにか」
           「それごらん。誰のために流すのだろうか」
           「そら、涙が落ちる、どちらのために」
         "Sariya! Idure ni oturu ni ka?"
2.4.9 　とのたまはす。
           と仰せになる。
           と帝はお言いになった。
         to notamahasu.
2.4.10 　「 今まで御子たちのなきこそ、さうざうしけれ。春宮を院ののたまはせしさまに思へど、よからぬことども出で来めれば、心苦しう」
           「今までお子様たちがいないのが、物足りないね。東宮を故院の仰せどおりに思っているが、良くない事柄が出てくるようなので、お気の毒で」
           「今まで私に男の子のないのが寂しい。東宮を院のお言葉どおりに自分の子のように私は考えているのだが、いろいろな人間が間にいて、私の愛が徹底しないから心苦しくてならない」
         "Ima made Miko-tati no naki koso, sauzausikere. Touguu wo Win no notamahase si sama ni omohe do, yokara nu koto-domo ideku mere ba, kokorogurusiu."
2.4.11 　など、 世を御心のほかにまつりごちなしたまふ人びとのあるに、若き御心の、強きところなきほどにて、いとほしと思したることも多かり。
           などと、治世をお心向きとは違って取り仕切る人々がいても、お若い思慮で、強いことの言えないお年頃なので、困ったことだとお思いあそばすことも多いのであった。
           などとお語りになる。御意志によらない政治を行なう者があって、それを若いお心の弱さはどうなされようもなくて御煩悶（はんもん）が絶えないらしい。
         nado, yo wo mikokoro no hoka ni maturigoti nasi tamahu hitobito no aru ni, wakaki mikokoro no, tuyoki tokoro naki hodo nite, itohosi to obosi taru koto mo ohokari.
注釈278 | 尚侍の君は人笑へに | 朧月夜、源氏との関係が世間に知られて参内停止になっている。 | 2.4.1
注釈279 | 宮にも内裏にも奏したまひければ | 「宮」は弘徽殿大后をいう。 | 2.4.1
注釈280 | 限りある | 以下「出で来しか」まで、挿入句。「奏しければ」「許され給て」と文脈は続く。「限りある」とは、帝の後宮の后妃の一人としての意。尚侍は妃ではなく公職の人なのだという帝の心意を語る文。 | 2.4.1
注釈281 | 公ざまの宮仕へ | 尚侍は内侍司の長官という公職の人である意。 | 2.4.1
注釈282 | 思し直り | 主語は朱雀帝。 | 2.4.1
注釈283 | かの憎かりしゆゑこそいかめしきことも出で来しか | 源氏との一件から参内停止という処置をとったのだが。「こそ--出で来しか」係結び、逆接用法。連用中止で、下に、源氏が退去した今となっては、朧月夜一人に辛く当たる必要はない、という意が省略。 | 2.4.1
注釈284 | 七月になりて参りたまふ | 季節は秋七月に移る。朧月夜参内を許される。 | 2.4.2
注釈285 | いみじかりし御思ひの名残なれば | 帝の大変な御寵愛が今に失せない人なので。 | 2.4.2
注釈286 | 例の主上につとさぶらはせたまひてよろづに怨みかつはあはれに契らせたまふ | 帝と朧月夜との関係は形の上で元のごとく復活。「例の」「つと」とあることに注意。 | 2.4.2
注釈287 | 御さま容貌もいとなまめかしうきよらなれど | 『集成』と『新大系』は帝の容貌や姿態の美しさと解す。『完訳』は「以下、語り手は朧月夜の美貌から、源氏との思い出に生きる心中に転じ、畏れ多い心と評す」と注す。 | 2.4.3
注釈288 | 思ひ出づることのみ多かる心のうちぞかたじけなき | 朧月夜の心中。「心のうちぞ」以下、語り手の批評。『首書源氏物語』所引「或抄」は「朧月夜の心中を地より云也」と指摘。『完訳』も「語り手は--評す」と注す。 | 2.4.3
注釈289 | その人のなきこそ | 以下「心地するかな」まで、帝の詞。源氏のいないことをさびしがる。 | 2.4.4
注釈290 | 院の思しのたまはせし御心を違へつるかな罪得らむかし | 帝の詞。桐壺院の遺言に背いてしまったことをいう。「賢木」巻にその遺言が語られている。 | 2.4.4
注釈291 | え念じたまはず | 主語は朧月夜。 | 2.4.5
注釈292 | 世の中こそあるにつけても | 以下「人の言ひ置きけむ」まで、帝の詞。厭離思想。 | 2.4.6
注釈293 | さもなりなむに | 「さ」は死ぬことをさす。 | 2.4.6
注釈294 | いかが思さるべき | 主語は朧月夜。自分との死別を源氏との生別離に比較して問う。 | 2.4.6
注釈295 | 近きほどの別れ | 源氏との生別離をさす。 | 2.4.6
注釈296 | 生ける世にとは | 『源氏釈』は「恋ひ死なむ後は何せむ生ける日のためこそ人の見まくほしけれ」（拾遺集恋一、六八五、大伴百世）を引歌として指摘する。『集成』は「あなたの心は源氏のことでいっぱいだから、「生きているこの世で」と思っても、何にもならぬことなのだ、古歌は私のような場合のあることを知らないのだ、の意」と注す。 | 2.4.6
注釈297 | さりやいづれに落つるにか | 帝の詞。 | 2.4.8
注釈298 | 今まで御子たちのなきこそ | 以下「心苦しう」まで、帝の詞。 | 2.4.10
注釈299 | 世を御心のほかにまつりごちなしたまふ人びと | 大島本は「人／＼」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人」と校訂する。政治を帝の御意に反して行う人々。 | 2.4.11
出典20 生ける世に 恋ひ死なむ後は何せむ生ける日のためこそ人の見まくほしけれ 拾遺集恋一-六八五　大伴百世 2.4.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第三章 光る源氏の物語 須磨の秋の物語 第一段 須磨の秋

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
3
第三章　光る源氏の物語　須磨の秋の物語
3 Tale of Hikaru-Genji Fall on Suma
3.1
第一段　須磨の秋
3-1 Fall on Suma
3.1.1 　 須磨には、いとど心尽くしの秋風に ★、海はすこし遠けれど、 行平中納言の、「関吹き越ゆる」と言ひけむ ★ 浦波、夜々はげにいと近く聞こえて、またなくあはれなるものは、かかる所の秋なりけり。
           須磨では、ますます心づくしの秋風が吹いて、海は少し遠いけれども、行平中納言が、「関吹き越ゆる」と詠んだという波音が、夜毎夜毎にそのとおりに耳元に聞こえて、またとないほど淋しく感じられるものは、こういう所の秋なのであった。
           秋風が須磨の里を吹くころになった。海は少し遠いのであるが、須磨の関も越えるほどの秋の波が立つと行平（ゆきひら）が歌った波の音が、夜はことに高く響いてきて、堪えがたく寂しいものは謫居（たっきょ）の秋であった。
         Suma ni ha, itodo kokorodukusi no akikaze ni, umi ha sukosi tohokere do, Yukihira-no-Tyuunagon no, "Seki huki koyuru" to ihi kem uranami, yoru yoru ha geni ito tikaku kikoye te, mata naku ahare naru mono ha, kakaru tokoro no aki nari keri.
3.1.2 　御前にいと人少なにて、うち休みわたれるに、一人目を覚まして、 ▼ 枕をそばだてて四方の嵐を聞きたまふに、波ただここもとに立ちくる心地して、涙落つともおぼえぬに、 ▼ 枕浮くばかりになりにけり。琴をすこしかき鳴らしたまへるが、我ながらいとすごう聞こゆれば、弾きさしたまひて、
           御前にはまったく人少なで、皆寝静まっている中で、独り目を覚まして、枕を立てて四方の嵐を聞いていらっしゃると、波がまるでここまで立ち寄せて来る感じがして、涙がこぼれたとも思われないうちに、枕が浮くほどになってしまった。琴を少し掻き鳴らしていらっしゃったが、自分ながらひどく寂しく聞こえるので、お弾きさしになって、
           居間に近く宿直（とのい）している少数の者も皆眠っていて、一人の源氏だけがさめて一つ家の四方の風の音を聞いていると、すぐ近くにまで波が押し寄せて来るように思われた。落ちるともない涙にいつか枕（まくら）は流されるほどになっている。琴（きん）を少しばかり弾（ひ）いてみたが、自身ながらもすごく聞こえるので、弾きさして、
         Omahe ni ito hitozukuna nite, uti-yasumi watare ru ni, hitori me wo samasi te, makura wo sobadate te yomo no arasi wo kiki tamahu ni, nami tada kokomoto ni tati kuru kokoti si te, namida otu to mo oboye nu ni, makura uku bakari ni nari ni keri. Kin wo sukosi kaki-narasi tamahe ru ga, ware nagara ito sugou kikoyure ba, hiki-sasi tamahi te,
3.1.3 　「 恋ひわびて泣く音にまがふ浦波は
     思ふ方より風や吹くらむ ★」 		　「恋いわびて泣くわが泣き声に交じって波音が聞こえてくるが
    それは恋い慕っている都の方から風が吹くからであろうか」 		　　恋ひわびて泣く音（ね）に紛（まが）ふ浦波は
    思ふ方より風や吹くらん
         "Kohi wabi te naku ne ni magahu uranami ha
omohu kata yori kaze ya huku ram
3.1.4 　と歌ひたまへるに、人びとおどろきて、めでたうおぼゆるに、忍ばれで、 あいなう起きゐつつ、鼻を忍びやかにかみわたす。
           とお詠みになったことに、供の人々が目を覚まして、素晴らしいと感じられたが、堪えきれずに、わけもなく起き出して座り直し座り直しして、鼻をひそかに一人一人かんでいる。
           と歌っていた。惟光（これみつ）たちは悽惨（せいさん）なこの歌声に目をさましてから、いつか起き上がって訳もなくすすり泣きの声を立てていた。
         to utahi tamahe ru ni, hitobito odoroki te, medetau oboyuru ni, sinoba re de, ainau oki wi tutu, hana wo sinobiyaka ni kami watasu.
3.1.5 　「 げに、いかに思ふらむ。我が身ひとつにより、親、兄弟、片時立ち離れがたく、ほどにつけつつ思ふらむ家を別れて、かく惑ひあへる」と思すに、いみじくて、「 いとかく思ひ沈むさまを、心細しと思ふらむ」と思せば、 昼は何くれとうちのたまひ紛らはし、つれづれなるままに、色々の紙を継ぎつつ、手習ひをしたまひ、めづらしきさまなる唐の綾などに、さまざまの絵どもを描きすさびたまへる屏風の面どもなど、いとめでたく見所あり。
           「なるほど、どのように思っていることだろう。自分一人のために、親、兄弟が片時でも離れにくく、身分相応に大事に思っているだろう家人に別れて、このようにさまよっているとは」とお思いになると、ひどく気の毒で、「まことこのように沈んでいる様子を、心細いと思っているだろう」とお思いになると、昼間は何かとおっしゃってお紛らわしになり、なすこともないままに、色々な色彩の紙を継いで手習いをなさり、珍しい唐の綾などに、さまざまな絵を描いて気を紛らわしなさった屏風の絵など、とても素晴らしく見所がある。
           その人たちの心を源氏が思いやるのも悲しかった。自分一人のために、親兄弟も愛人もあって離れがたい故郷に別れて漂泊の人に彼らはなっているのであると思うと、自分の深い物思いに落ちたりしていることは、その上彼らを心細がらせることであろうと源氏は思って、昼間は皆といっしょに戯談（じょうだん）を言って旅愁を紛らそうとしたり、いろいろの紙を継がせて手習いをしたり、珍しい支那（しな）の綾（あや）などに絵を描（か）いたりした。その絵を屏風（びょうぶ）に貼（は）らせてみると非常におもしろかった。
         "Geni, ikani omohu ram? Waga mi hitotu ni yori, oya, harakara, katatoki tati-hanare gataku, hodo ni tuke tutu omohu ram ihe wo wakare te, kaku madohi ahe ru." to obosu ni, imiziku te, "Ito kaku omohi sidumu sama wo, kokorobososi to omohu ram." to obose ba, hiru ha nanikure to uti-notamahi magirahasi, turedure naru mama ni, iroiro no kami wo tugi tutu, tenarahi wo si tamahi, medurasiki sama naru kara no aya nado ni, samazama no we-domo wo kaki susabi tamahe ru byaubu no omote-domo nado, ito medetaku midokoro ari.
3.1.6 　人びとの語り聞こえし海山のありさまを、遥かに思しやりしを、御目に近くては、 げに及ばぬ磯のたたずまひ、 二なく描き集めたまへり。
           供の人々がお話申し上げた海や山の様子を、遠くからご想像なさっていらっしゃったが、お目に近くなさっては、なるほど想像も及ばない磯のたたずまいを、またとないほど素晴らしくたくさんお描きになった。
           源氏は京にいたころ、風景を描くのに人の話した海陸の好風景を想像して描いたが、写生のできる今日になって描かれる絵は生き生きとした生命（いのち）があって傑作が多かった。
         Hitobito no katari kikoye si umi yama no arisama wo, haruka ni obosi yari si wo, ohom-me ni tikaku te ha, geni, oyoba nu iso no tatazumahi, ninaku kaki atume tamahe ri.
3.1.7 　「 このころの上手にすめる 千枝、常則などを召して、作り絵仕うまつらせばや」
           「近年の名人と言われる千枝や常則などを召して、彩色させたいものだ」
           「現在での大家だといわれる千枝（ちえだ）とか、常則（つねのり）とかいう連中を呼び寄せて、ここを密画に描かせたい」
         "Konokoro no zyauzu ni su meru Tiyeda, Tunenori nado wo mesi te, tukuriwe tukaumatura se baya!"
3.1.8 　と、心もとながりあへり。なつかしうめでたき御さまに、世のもの思ひ忘れて、近う馴れ仕うまつるをうれしきことにて、四、五人ばかりぞ、つとさぶらひける。
           と言って、皆残念がっていた。優しく立派なご様子に、世の中の憂さが忘れられて、お側に親しくお仕えできることを嬉しいことと思って、四、五人ほどが、ぴったりと伺候していたのであった。
           とも人々は言っていた。美しい源氏と暮らしていることを無上の幸福に思って、四、五人はいつも離れずに付き添っていた。
         to, kokoromotonagari ahe ri. Natukasiu medetaki ohom-sama ni, yo no monoomohi wasure te, tikau nare tukaumaturu wo uresiki koto nite, si, gonin bakari zo, tuto saburahi keru.
3.1.9 　前栽の花、色々咲き乱れ、おもしろき夕暮れに、海見やらるる廊に出でたまひて、 たたずみたまふさまの、ゆゆしうきよらなること、所からは、ましてこの世のものと見えたまはず。白き綾のなよよかなる、 紫苑色などたてまつりて、こまやかなる御直衣、帯しどけなくうち乱れたまへる御さまにて、
           前栽の花、色とりどりに咲き乱れて、風情ある夕暮れに、海が見える廊にお出ましになって、とばかり眺めていらっしゃる様子が、不吉なまでにお美しいこと、場所柄か、ましてこの世の方とはお見えにならない。白い綾で柔らかなのと、紫苑色のなどをお召しになって、濃い縹色のお直衣、帯をゆったりと締めてくつろいだお姿で、
           庭の秋草の花のいろいろに咲き乱れた夕方に、海の見える廊のほうへ出てながめている源氏の美しさは、あたりの物が皆素描（あらがき）の画（え）のような寂しい物であるだけいっそう目に立って、この世界のものとは思えないのである。柔らかい白の綾（あや）に薄紫を重ねて、藍（あい）がかった直衣（のうし）を、帯もゆるくおおように締めた姿で立ち
         Sensai no hana, iroiro saki midare, omosiroki yuhugure ni, umi miyara ruru rau ni ide tamahi te, tatazumi tamahu sama no, yuyusiu kiyora naru koto, tokorokara ha, masite konoyo no mono to miye tamaha zu. Siroki aya no nayoyoka naru, siwon iro nado tatematuri te, komayaka naru ohom-nahosi, obi sidokenaku uti-midare tamahe ru ohom-sama nite,
3.1.10 　「 釈迦牟尼仏の弟子」
           「釈迦牟尼仏の弟子」
           「釈迦牟尼仏弟子（しゃかむにぶつでし）」
         "Sakamunibutu no desi."
3.1.11 　と名のりて、ゆるるかに読みたまへる、また世に知らず聞こゆ。
           と唱えて、ゆっくりと読経なさっているのが、また聞いたことのないほど美しく聞こえる。
           と名のって経文を暗誦（そらよ）みしている声もきわめて優雅に聞こえた。
         to nanori te, yururuka ni yomi tamahe ru, mata yo ni sira zu kikoyu.
3.1.12 　沖より舟どもの歌ひののしりて漕ぎ行くなども聞こゆ。ほのかに、ただ小さき鳥の浮かべると見やらるるも、心細げなるに、 雁の連ねて鳴く声、楫の音にまがへるを ★ ★、うち眺めたまひて、 涙こぼるるをかき払ひたまへる御手つき、黒き御数珠に 映えたまへる、故郷の 女恋しき人びと、心みな慰みにけり。
           沖の方をいくつもの舟が大声で歌いながら漕いで行くのが聞こえてくる。かすかに、まるで小さい鳥が浮かんでいるように遠く見えるのも、頼りなさそうなところに、雁が列をつくって鳴く声、楫の音に似て聞こえるのを、物思いに耽りながら御覧になって、涙がこぼれるのを袖でお払いなさるお手つき、黒い数珠に映えていらっしゃるお美しさは、故郷の女性を恋しがっている人々の、心がすっかり慰めてしまったのであった。
           幾つかの船が唄声（うたごえ）を立てながら沖のほうを漕（こ）ぎまわっていた。形はほのかで鳥が浮いているほどにしか見えぬ船で心細い気がするのであった。上を通る一列の雁（かり）の声が楫（かじ）の音によく似ていた。涙を払う源氏の手の色が、掛けた黒木の数珠（じゅず）に引き立って見える美しさは、故郷（ふるさと）の女恋しくなっている青年たちの心を十分に緩和させる力があった。
         Oki yori hune-domo no utahi nonosiri te kogi yuku nado mo kikoyu. Honoka ni, tada tihisaki tori no ukabe ru to miyara ruru mo, kokorobosoge naru ni, kari no turane te naku kowe, kadi no oto ni magahe ru wo, uti-nagame tamahi te, namida koboruru wo kaki-harahi tamahe ru ohom-tetuki, kuroki ohom-zuzu ni haye tamahe ru, hurusato no womna kohisiki hitobito, kokoro mina nagusami ni keri.
3.1.13 　「 初雁は恋しき人の列なれや
     旅の空飛ぶ声の悲しき」 		　「初雁は恋しい人の仲間なのだろうか
    旅の空を飛んで行く声が悲しく聞こえる」 		　　初雁（はつかり）は恋しき人のつらなれや
    旅の空飛ぶ声の悲しき
         "Hatukari ha kohisiki hito no tura nare ya
tabi no sora tobu kowe no kanasiki
3.1.14 　とのたまへば、良清、
           とお詠みになると、良清、
           と源氏が言う。良清（よしきよ）、
         to notamahe ba, Yosikiyo,
3.1.15 　「 かきつらね昔のことぞ思ほゆる
     雁はその世の友ならねども」 		　「次々と昔の事が懐かしく思い出されます
    雁は昔からの友達であったわけではないのだが」 		　　かきつらね昔のことぞ思ほゆる
    雁はそのよの友ならねども
         "Kaki-turane mukasi no koto zo omohoyuru
Kari ha sono yo no tomo nara ne domo
3.1.16 　民部大輔、
           民部大輔、
           民部大輔（みんぶたゆう）惟光（これみつ）、
         Minbu-no-Taihu,
3.1.17 　「 心から常世を捨てて鳴く雁を
     雲のよそにも思ひけるかな」 		　「自分から常世を捨てて旅の空に鳴いて行く雁を
    ひとごとのように思っていたことよ」 		　　心から常世（とこよ）を捨てて鳴く雁を
    雲のよそにも思ひけるかな
         "Kokorokara tokoyo wo sute te naku kari wo
kumo no yoso ni mo omohi keru kana
3.1.18 　前右近将督、
           前右近将監、
           前右近丞（ぜんうこんのじょう）が、
         Saki no Ukon-no-Zyou,
3.1.19 　「 常世出でて旅の空なる雁がねも
     列に遅れぬほどぞ慰む 		　「常世を出て旅の空にいる雁も
    仲間に外れないでいるあいだは心も慰みましょう 		　「常世（とこよ）出（い）でて旅の空なるかりがねも
    列（つら）に後（おく）れぬほどぞ慰む
         "Tokoyo ide te tabi no sora naru karigane mo
tura ni okure nu hodo zo nagusamu
3.1.20 　 友まどはしては、いかにはべらまし」
           道にはぐれては、どんなに心細いでしょう」
           仲間がなかったらどんなだろうと思います」
         Tomo madohasi te ha, ikani habera masi."
3.1.21 　と言ふ。 親の常陸になりて、下りしにも誘はれで、参れるなりけり。下には思ひくだくべかめれど、ほこりかにもてなして、つれなきさまにしありく。
           と言う。親が常陸介になって、下ったのにも同行しないで、お供して参ったのであった。心中では悔しい思いをしているようであるが、うわべは元気よくして、何でもないように振る舞っている。
           と言った。常陸介（ひたちのすけ）になった親の任地へも行かずに彼はこちらへ来ているのである。煩悶（はんもん）はしているであろうが、いつもはなやかな誇りを見せて、屈託なくふるまう青年である。
         to ihu. Oya no Hitati ni nari te, kudari si ni mo sasoha re de, mawire ru nari keri. Sita ni ha omohikudaku beka' mere do, hokorika ni motenasi te, turenaki sama ni si ariku.
注釈300 | 須磨にはいとど心尽くしの秋風に | 須磨の秋の侘住まいのさま。『異本紫明抄』は「木の間よりもり来る月の影見れば心づくしの秋は来にけり」（古今集秋上、一八四、読人しらず）を引歌として指摘する。以下、和歌的修辞が続く。 | 3.1.1
注釈301 | 行平中納言の関吹き越ゆると言ひけむ | 『源氏釈』は、「旅人は袂涼しくなりにけり関吹き越ゆる須磨の浦波（続古今集、羈旅、中納言行平）又、「秋風の関吹き越ゆるたびごとに声うちそふる須磨の浦波」（忠見集）を指摘する。 | 3.1.1
注釈302 | 浦波夜々は | 『集成』は「「浦波」が「寄る寄る」に「夜々」を言い掛ける歌語的表現」と注し、さらに「住吉の岸の白波よるよるはあまのよそめに見るぞ悲しき」（後撰集恋一、五六一、読人しらず）を引歌として指摘する。 | 3.1.1
注釈303 | 枕をそばだてて | 『源氏釈』は「遺愛寺鐘欹枕聴香鑪峯雪撥簾看」（白氏文集巻十六、律詩）を指摘する。 | 3.1.2
注釈304 | 枕浮くばかり | 『異本紫明抄』は「独り寝の床にたまれる涙には石の枕も浮きぬべらなり」（古今六帖五、まくら）を引歌として指摘する。 | 3.1.2
注釈305 | 恋ひわびて泣く音にまがふ浦波は--思ふ方より風や吹くらむ | 源氏の独詠歌。『異本紫明抄』は「浪立たば沖の玉藻も寄り来べく思ふ方より風は吹かなむ」（玉葉集、雑二、凡河内躬恒）を引歌として指摘する。 | 3.1.3
注釈306 | あいなう | 『完訳』は「語り手の評言」と注す。 | 3.1.4
注釈307 | げにいかに思ふらむ | 以下「かく惑ひあへる」まで、源氏の心中。 | 3.1.5
注釈308 | いとかく | 以下「思ふらむ」まで、源氏の心中。 | 3.1.5
注釈309 | 昼は何くれとうちのたまひ紛らはし | 大島本は「ひるハなにくれとうちの給る（る＆ひ）まきらハし」とある。『新大系』は底本のあっまとする。『集成』『古典セレクション』は諸本に従って「昼は何くれと戯れ言うちのたまひ紛らはし」と「戯れ言」を補訂する。 | 3.1.5
注釈310 | げに及ばぬ磯のたたずまひ | 『集成』は「なるほど、話の通りに筆も及ばぬすばらしい海辺の景色を」の意に解し、『完訳』は「京からは想像も及ばない」の意に解す。 | 3.1.6
注釈311 | このころの上手にすめる | 以下「仕うまつらせばや」まで、供人の詞。 | 3.1.7
注釈312 | 千枝常則 | 千枝、常則は村上天皇時代の高名な絵師。 | 3.1.7
注釈313 | たたずみたまふさま | 大島本は「さま」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御さま」と「御」を補訂する。 | 3.1.9
注釈314 | 紫苑色など | 『集成』は「一番上に重ね着た袿の色」と解すのに対し、『完訳』は「指貫であろう」と解す。 | 3.1.9
注釈315 | 釈迦牟尼仏の弟子 | 源氏の詞。勤行を始める前の名乗り。「迦牟尼仏の弟子、源の某（源氏の名）」云々と名乗る。 | 3.1.10
注釈316 | 雁の連ねて鳴く声、楫の音に まがへるを | 『完訳』は「晴虹橋影出秋雁櫓声来」（白氏文集巻五十四、河亭晴望詩）を指摘する。 | 3.1.12
注釈317 | 涙こぼるるを | 大島本は「涙こほるゝ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「涙の」と格助詞「の」を補訂する。 | 3.1.12
注釈318 | 映えたまへる | 大島本は「はえ給へる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「映えたまへるは」と係助詞「は」を補訂する。 | 3.1.12
注釈319 | 女恋しき人びと | 大島本は「女こひしき人／＼」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人々の」と格助詞「の」を補訂する。 | 3.1.12
注釈320 | 初雁は恋しき人の列なれや--旅の空飛ぶ声の悲しき | 源氏の歌。南下してきた「初雁」に自分の身の上を喩え、旅の寂寥を詠む。 | 3.1.13
注釈321 | かきつらね昔のことぞ思ほゆる--雁はその世の友ならねども | 良清の唱和歌。源氏の歌の「つらなれや」を受けて「かきつらね」と詠む。「昔」の栄えばえしい昔日を回想。 | 3.1.15
注釈322 | 心から常世を捨てて鳴く雁を--雲のよそにも思ひけるかな | 民部大輔の唱和歌。源氏の栄えばえしい時代であった良清の歌の「その世」を「常世」といい、それを捨てて来た源氏の心が理解できるという。 | 3.1.17
注釈323 | 常世出でて旅の空なる雁がねも--列に遅れぬほどぞ慰む | 前右近将監の唱和歌。民部大輔の「常世」をそのまま用い、源氏の「つらなれや」を「つらに後れぬ」と連環させて詠む。源氏と一緒にいることで心慰められるという。 | 3.1.19
注釈324 | 友まどはしてはいかにはべらまし | 前右近尉の歌に添えた言葉。主語は自分。 | 3.1.20
注釈325 | 親の常陸になりて | 常陸介、すなわち空蝉の夫。紀伊守の弟。「関屋」巻参照。 | 3.1.21
出典21 | 心尽くしの秋風 | 木の間より漏り来る月の影見れば心づくしの秋は来にけり | 古今集秋上-一八四 読人しらず | 3.1.1
出典22 | 関吹き越ゆる | 旅人は袂涼しくなりにけり関吹き越ゆる須磨の浦風 | 続古今集羈旅-八六八 在原行平 | 3.1.1
 |  | 秋風の関吹き越ゆるたびごとに声うちそふる須磨の浦波 | 忠見集-8
出典23 | 枕をそばだてて | 遺愛寺鐘欹枕聴 香鑪峯雪撥簾看 | 白氏文集十六-九七八 | 3.1.2
出典24 | 枕浮くばかり | 独り寝の床に溜まれる涙には石の枕も浮きぬべらなり | 古今六帖五-三二四一 | 3.1.2
出典25 | 思ふ方より風や吹く | 波立たば沖の玉藻も寄りぬべく思ふ方より風は吹かなむ | 玉葉集雑二-二一〇六 凡河内躬恒 | 3.1.3
出典26 | 雁の連ねて鳴く声、楫の音 | 晴虹橋影出 秋鴈櫓声来 | 白氏文集五十四-二四九五 | 3.1.12
校訂28 | 二なく | 二なく--（/+に）なく | 3.1.6
校訂29 | まがへる | まがへる--ま（ま/+か）へる | 3.1.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第三章 光る源氏の物語 須磨の秋の物語 第二段 配所の月を眺める

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
3
第三章　光る源氏の物語　須磨の秋の物語
3 Tale of Hikaru-Genji Fall on Suma
3.2
第二段　配所の月を眺める
3-2 Genji views the moon at Suma on August 15 on innocent
3.2.1 　月のいとはなやかにさし出でたるに、「 今宵は十五夜なりけり」と思し出でて、殿上の御遊び恋しく、「 所々眺めたまふらむかし」と思ひやりたまふにつけても、月の顔のみまもられたまふ。
           月がとても明るく出たので、「今夜は十五夜であったのだ」とお思い出しになって、殿上の御遊が恋しく思われ、「あちこち方で物思いにふけっていらっしゃるであろう」とご想像なさるにつけても、月の顔ばかりがじっと見守られてしまう。
           明るい月が出て、今日が中秋の十五夜であることに源氏は気がついた。宮廷の音楽が思いやられて、どこでもこの月をながめているであろうと思うと、月の顔ばかりが見られるのであった。
         Tuki no ito hanayaka ni sasi-ide taru ni, "Koyohi ha zihugoya nari keri." to obosi ide te, Tenzyau no ohom-asobi kohisiku, "Tokorodokoro nagame tamahu ram kasi." to omohiyari tamahu ni tuke te mo, tuki no kaho nomi mamora re tamahu.
3.2.2 　「 ▼ 二千里外故人心」
           「二千里の外故人の心」
           「二千里外故人心（にせんりぐわいこじんのこころ）」
         "Zisenri no hoka kozin no kokoro."
3.2.3 　と誦じたまへる、例の涙もとどめられず。入道の宮の、「 霧や隔つる」とのたまはせしほど、言はむ方なく恋しく、折々のこと思ひ出でたまふに、よよと、泣かれたまふ。
           と朗誦なさると、いつものように涙がとめどなく込み上げてくる。入道の宮が、「九重には霧が隔てているのか」とお詠みになった折、何とも言いようもがなく恋しく、折々のことをお思い出しになると、よよと、泣かずにはいらっしゃれない。
           と源氏は吟じた。青年たちは例のように涙を流して聞いているのである。この月を入道の宮が「霧や隔つる」とお言いになった去年の秋が恋しく、それからそれへといろいろな場合の初恋人への思い出に心が動いて、しまいには声を立てて源氏は泣いた。
         to zuzi tamahe ru, rei no namida mo todome rare zu. Nihudau-no-Miya no, "Kiri ya hedaturu" to notamahase si hodo, ihamkatanaku kohisiku, woriwori no koto omohi ide tamahu ni, yoyo to, naka re tamahu.
3.2.4 　「 夜更けはべりぬ」
           「夜も更けてしまいました」
           「もうよほど更（ふ）けました」
         "Yo huke haberi nu."
3.2.5 　と聞こゆれど、なほ入りたまはず。
           と申し上げたが、なおも部屋にお入りにならない。
           と言う者があっても源氏は寝室へはいろうとしない。
         to kikoyure do, naho iri tamaha zu.
3.2.6 　「 見るほどぞしばし慰むめぐりあはむ
     月の都は遥かなれども」 		　「見ている間は暫くの間だが心慰められる、また廻り逢える
    月の都は、遥か遠くであるが」 		　　見るほどぞしばし慰むめぐり合はん
    月の都ははるかなれども
         "Miru hodo zo sibasi nagusame m meguriaha m
tuki no miyako ha haruka nare domo
3.2.7 　 その夜、主上のいとなつかしう昔物語などしたまひし御さまの、院に似たてまつりたまへりしも、恋しく思ひ出できこえたまひて、
           その夜、主上がとても親しく昔話などをなさった時の御様子、故院にお似申していらしたのも、恋しく思い出し申し上げなさって、
           その去年の同じ夜に、なつかしい御調子で昔の話をいろいろあそばすふうが院によく似ておいでになった帝も源氏は恋しく思い出していた。
         Sono yo, Uhe no ito natukasiu mukasimonogatari nado si tamahi si ohom-sama no, Win ni ni tatematuri tamahe ri si mo, kohisiku omohi ide kikoye tamahi te,
3.2.8 　「 ▼ 恩賜の御衣は今此に在り」
           「恩賜の御衣は今此に在る」
           「恩賜御衣今在此（おんしのぎょいいまここにあり）」
         "Onsi no gyoi ha ima koko ni ari."
3.2.9 　と誦じつつ入りたまひぬ。御衣はまことに 身を放たず、かたはらに置きたまへり。
           と朗誦なさりながらお入りになった。御衣は本当に肌身離さず、側にお置きになっていた。
           と口ずさみながら源氏は居間へはいった。恩賜の御衣もそこにあるのである。
         to zuzi tutu iri tamahi nu. Ohom-zo ha makoto ni mi wo hanata zu, katahara ni oki tamahe ri.
3.2.10 　「 憂しとのみひとへにものは思ほえで
     左右にも濡るる袖かな」 		　「辛いとばかり一途に思うこともできず
    恋しさと辛さとの両方に濡れるわが袖よ」 		　　憂（う）しとのみひとへに物は思ほえで
    左右にも濡（ぬ）るる袖（そで）かな
         "Usi to nomi hitohe ni mono ha omohoye de
hidari migi ni mo nururu sode kana
3.2.11 　とも歌われた。
注釈326 | 今宵は十五夜なりけり | 源氏の心中。 | 3.2.1
注釈327 | 所々眺めたまふらむかし | 源氏の心中。「眺め」の主語は、都の女性たち。 | 3.2.1
注釈328 | 二千里外故人心 | 「三五夜中新月色二千里外故人心」（白氏文集巻十四、律詩）の詩句。 | 3.2.2
注釈329 | 霧や隔つる | 藤壺の詠んだ歌「九重に霧やへだつる雲の上の月を遥かに思ひやるかな」（「賢木」）の文句。一昨年の九月二十日のことである。 | 3.2.3
注釈330 | 夜更けはべりぬ | 供人の詞。 | 3.2.4
注釈331 | 見るほどぞしばし慰むめぐりあはむ--月の都は遥かなれども | 源氏の独詠歌。『完訳』は「「月の都」に帝都の意をもこめる。「月」はここでも皇統の象徴」と注す。 | 3.2.6
注釈332 | その夜 | 『集成』は「藤壺が「霧や隔つる」と詠んだその同じ夜」と注す。 | 3.2.7
注釈333 | 恩賜の御衣は今此に在り | 源氏の詞。「去年今夜侍清涼　秋思詩篇独断腸　恩賜御衣今在此　捧持毎日拝余香（菅家後集、九月十日）の詩句。 | 3.2.8
注釈334 | 身を放たず | 大島本は「身をはなたす」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「を」を削除する。 | 3.2.9
注釈335 | 憂しとのみひとへにものは思ほえで--左右にも濡るる袖かな | 源氏の独詠歌。「ひとへ」は「偏に」と「単衣」の掛詞。「左」「右」は「袖」の縁語。『完訳』は「帝寵ゆえの涙と、勅勘ゆえの涙で濡れる意」と注す。 | 3.2.10
出典27 | 二千里外故人心 | 三五夜中新月色 二千里外故人心 | 白氏文集十四-七二四 | 3.2.2
出典28 | 恩賜の御衣は今此に在り | 去年今夜侍清涼 秋思詩篇独断腸 恩賜御衣今在此 捧持毎日拝余香 | 菅家後集-四八二 | 3.2.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第三章 光る源氏の物語 須磨の秋の物語 第三段 筑紫五節と和歌贈答

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
3
第三章　光る源氏の物語　須磨の秋の物語
3 Tale of Hikaru-Genji Fall on Suma
3.3
第三段　筑紫五節と和歌贈答
3-3 Genji and Gosechi compose and exchange waka
3.3.1 　 そのころ、大弐は上りける。いかめしく類広く、娘がちにて所狭かりければ、北の方は舟にて上る。浦づたひに逍遥しつつ来るに、他よりもおもしろきわたりなれば、心とまるに、「 大将かくておはす」と聞けば、 あいなう、好いたる若き娘たちは、舟の内さへ恥づかしう、心懸想せらる。まして、 五節の君は、綱手引き過ぐるも口惜しきに、琴の声、風につきて遥かに聞こゆるに、所のさま、人の御ほど、物の音の心細さ、取り集め、心ある限りみな泣きにけり。
           その頃、大弍は上京した。ものものしいほど一族が多く、娘たちもおおぜいで大変だったので、北の方は舟で上京する。浦伝いに風景を見ながら来たところ、他の場所よりも美しい辺りなので、心惹かれていると、「大将が退居していらっしゃる」と聞くと、関係のないことなのに、色めいた若い娘たちは、舟の中にいてさえ気になって、改まった気持ちにならずにはいられない。まして、五節の君は、綱手を引いて通り過ぎるのも残念に思っていたので、琴の音が、風に乗って遠くから聞こえて来ると、場所の様子、君のお人柄、琴の音の淋しい感じなど、あわせて、風流を解する者たちは皆泣いてしまった。
           このころに九州の長官の大弐（だいに）が上って来た。大きな勢力を持っていて一門郎党の数が多く、また娘たくさんな大弐ででもあったから、婦人たちにだけ船の旅をさせた。そして所々で陸を行く男たちと海の一行とが合流して名所の見物をしながら来たのであるが、どこよりも風景の明媚（めいび）な須磨の浦に源氏の大将が隠栖（いんせい）していられるということを聞いて、若いお洒落（しゃれ）な年ごろの娘たちは、だれも見ぬ船の中にいながら身なりを気に病んだりした。その中に源氏の情人であった五節（ごせち）の君は、須磨に上陸ができるのでもなくて哀愁の情に堪えられないものがあった。源氏の弾（ひ）く琴の音（ね）が浦風の中に混じってほのかに聞こえて来た時、この寂しい海べと薄倖（はっこう）な貴人とを考え合わせて、人並みの感情を持つ者は皆泣いた。
         Sonokoro, Daini ha nobori keru. Ikamesiku rui hiroku, musumegati nite tokorosekari kere ba, Kitanokata ha hune nite noboru. Uradutahi ni seueu si tutu kuru ni, hoka yori mo omosiroki watari nare ba, kokoro tomaru ni, "Daisyau kaku te ohasu." to kike ba, ainau, sui taru wakaki musume-tati ha, hune no uti sahe hadukasiu, kokorogesau se raru. Masite, Goseti-no-Kimi ha, tunade hiki-suguru mo kutiwosiki ni, kin no kowe, kaze ni tuki te, haruka ni kikoyuru ni, tokoro no sama, hito no ohom-hodo, mono no ne no kokorobososa, tori-atume, kokoro aru kagiri mina naki ni keri.
3.3.2 　 帥、御消息聞こえたり。
           大宰の帥は、ご挨拶を申し上げた。
           大弐は源氏へ挨拶（あいさつ）をした。
         Soti, ohom-seusoko kikoye tari.
3.3.3 　「 いと遥かなるほどよりまかり上りては、まづいつしかさぶらひて、都の御物語もとこそ、思ひたまへはべりつれ、思ひの外に、かくておはしましける御宿をまかり過ぎはべる、かたじけなう悲しうもはべるかな。あひ知りてはべる人びと、さるべきこれかれ、参で来向ひてあまたはべれば、所狭さを思ひたまへ憚りはべることどもはべりて、えさぶらはぬこと。ことさらに参りはべらむ」
           「大変に遠い所から上京しては、まずはまっ先にお訪ね申して、都のお噂をもと存じておりましたが、意外なことに、こうしていらっしゃるお住まいを通り過ぎますこと、もったいなくも、また悲しうもございます。知り合いの者たちや、縁ある誰彼が、出迎えに多数来ておりますので、人目を憚ること多くございまして、お伺いできませんこと。また改めて参上いたします」
           「はるかな田舎（いなか）から上ってまいりました私は、京へ着けばまず伺候いたしまして、あなた様から都のお話を伺わせていただきますことを空想したものでございました。意外な政変のために御隠栖（いんせい）になっております土地を今日通ってまいります。非常にもったいないことと存じ、悲しいことと思うのでございます。親戚と知人とがもう京からこの辺へ迎えにまいっておりまして、それらの者がうるそうございますから、お目にかかりに出ないのでございますが、またそのうち別に伺わせていただきます」
         "Ito haruka naru hodo yori makari nobori te ha, madu itusika saburahi te, miyako no ohom-monogatari mo to koso, omohi tamahe haberi ture, omohi no hoka ni, kaku te ohasimasi keru ohom-yado wo makari sugi haberu, katazikenau kanasiu mo haberu kana! Ahi siri te haberu hitobito, sarubeki korekare, ma'deki mukahi te amata habere ba, tokorosesa wo omohi tamahe habakari haberu koto-domo haberi te, e saburaha nu koto. Kotosara ni mawiri habera m."
3.3.4 　など聞こえたり。 子の筑前守ぞ参れる。 この殿の、蔵人になし顧みたまひし人なれば、いとも悲し、いみじと思へども、また見る人びとのあれば、聞こえを思ひて、しばしもえ立ち止まらず。
           などと申し上げた。子の筑前守が参上した。この殿が、蔵人にして目をかけてやった人なので、とても悲しく辛いと思うが、また人の目があるので、噂を憚って、暫くの間も立ち留まっていることもできない。
           というのであって、子の筑前守（ちくぜんのかみ）が使いに行ったのである。源氏が蔵人（くろうど）に推薦して引き立てた男であったから、心中に悲しみながらも人目をはばかってすぐに帰ろうとしていた。
         nado kikoye tari. Ko no Tikuzen-no-Kami zo mawire ru. Kono Tono no, Kuraudo ni nasi kaherimi tamahi si hito nare ba, ito mo kanasi. Imizi to omohe domo, mata miru hitobito no are ba, kikoye wo omohi te, sibasi mo e tatitomara zu.
3.3.5 　「 都離れて後、昔親しかりし人びと、あひ見ること難うのみなりにたるに、かくわざと立ち寄りものしたること」
           「都を離れて後は、昔から親しかった人々に会うことは難しくなっていたが、このようにわざわざ立ち寄ってくれたとは」
           「京を出てからは昔懇意にした人たちともなかなか逢（あ）えないことになっていたのに、わざわざ訪（たず）ねて来てくれたことを満足に思う」
         "Miyako hanare te noti, mukasi sitasikari si hitobito, ahi miru koto katau nomi nari ni taru ni, kaku waza to tatiyori monosi taru koto."
3.3.6 　とのたまふ。 御返りもさやうになむ。
           とおっしゃる。お返事も同様にあった。
           と源氏は言った。大弐への返答もまたそんなものであった。
         to notamahu. Ohom-kaheri mo sayau ni nam.
3.3.7 　守、泣く泣く帰りて、おはする 御ありさま語る。帥よりはじめ、迎への人びと、まがまがしう泣き満ちたり。五節は、とかくして聞こえたり。
           守は、泣く泣く戻って、いらっしゃるご様子を話す。帥をはじめとして、迎えの人々も、不吉なほど一同泣き満ちた。五節は、やっとの思いでお便りを差し上げた。
           筑前守は泣く泣く帰って、源氏の住居（すまい）の様子などを報告すると、大弐をはじめとして、京から来ていた迎えの人たちもいっしょに泣いた。五節（ごせち）の君は人に隠れて源氏へ手紙を送った。
         Kami, nakunaku kaheri te, ohasuru ohom-arisama kataru. Soti yori hazime, mukahe no hitobito, magamagasiu naki miti tari. Goseti ha, tokaku si te kikoye tari.
3.3.8 　「 琴の音に弾きとめらるる綱手縄
     たゆたふ心君知るらめや 		　「琴の音に引き止められた綱手縄のように
    ゆらゆら揺れているわたしの心をお分かりでしょうか 		　　琴の音にひきとめらるる綱手縄（つなてなは）
    たゆたふ心君知るらめや
         "Koto no ne ni hiki-tome raruru tunadenaha
tayutahu kokoro Kimi siru rame ya
3.3.9 　 好き好きしさも、人な咎めそ ★」
           色めいて聞こえるのも、お咎めくださいますな」
           音楽の横好きをお笑いくださいますな。
         Sukizukisisa mo, hito na togame so."
3.3.10 　と聞こえたり。ほほ笑みて見たまふ、いと恥づかしげなり。
           と申し上げた。苦笑して御覧になるさま、まったく気後れする感じである。
           と書かれてあるのを、源氏は微笑しながらながめていた。若い娘のきまり悪そうなところのよく出ている手紙である。
         to kikoye tari. Hohowemi te mi tamahu, ito hadukasige nari.
3.3.11 　「 心ありて引き手の綱のたゆたはば
     うち過ぎましや須磨の浦波 		　「わたしを思う心があって引手綱のように揺れるというならば
    通り過ぎて行きましょうか、この須磨の浦を 		　　心ありてひくての綱のたゆたはば
    打ち過ぎましや須磨の浦波
         "Kokoro ari te hiki te no tuna no tayutaha ba
uti-sugi masi ya Suma no uranami
3.3.12 　 いさりせむとは思はざりしはや ★」
           さすらおうとは思ってもみないことであった」
           漁村の海人（あま）になってしまうとは思わなかったことです。
         Isari se m to ha omoha zari si haya!"
3.3.13 　とあり。 駅の長に句詩取らする人もありけるを、まして、落ちとまりぬべくなむおぼえける。
           とある。駅長に口詩をお与えになった人もあったが、それ以上に、このまま留まってしまいそうに思うのであった。
           これは源氏の書いた返事である。明石（あかし）の駅長に詩を残した菅公のように源氏が思われて、五節は親兄弟に別れてもここに残りたいと思うほど同情した。
         to ari. Mumaya no wosa ni kusi tora suru hito mo ari keru wo, masite, oti-tomari nu beku nam oboye keru.
注釈336 | そのころ、大弐は上りける | 大宰大弍、上京の折に源氏を見舞う。「ける」連体中止形。余韻を残して次の文脈に掛かっていく表現。 | 3.3.1
注釈337 | 大将かくておはす | 大弍の従者の詞。「大将」は源氏をさす。 | 3.3.1
注釈338 | あいなう | 語り手の感情移入の語。無駄なことなのにの意。 | 3.3.1
注釈339 | 五節の君は | 「花散里」巻に初出。 | 3.3.1
注釈340 | 帥 | 長官が任地に赴任せず、次官が当地で実質上の長官の任務を遂行する場合は、その長官名をもって呼称されることがある。 | 3.3.2
注釈341 | いと遥かなるほどより | 以下「参りはべらむ」まで、大弍の挨拶。 | 3.3.3
注釈342 | 子の筑前守 | 大弍の子の筑前守。五節の兄。 | 3.3.4
注釈343 | この殿の蔵人になし | 源氏が蔵人に任官させて目をかけてやった人という。 | 3.3.4
注釈344 | 都離れて後 | 以下「ものしたること」まで、源氏の詞。 | 3.3.5
注釈345 | 御返りもさやうになむ | 大弍への返書。 | 3.3.6
注釈346 | 御ありさま語る | 大島本は「御ありさまかたる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「語るに」と接続助詞「に」を補訂する。 | 3.3.7
注釈347 | 琴の音に弾きとめらるる綱手縄--たゆたふ心君知るらめや | 五節の贈歌。「ひき」に「引き」と「弾き」を掛ける。『集成』は「つなてなは」と清音、『完訳』は「つなでなは」と濁音に読む。 | 3.3.8
注釈348 | 好き好きしさも人な咎めそ | 歌に添えた文句。「人なとがめそ」は、「いでわれを人なとがめそ大船のゆたのたゆたに物思ふころぞ」（古今集恋一、五〇八、読人しらず）の第二句。 | 3.3.9
注釈349 | 心ありて引き手の綱のたゆたはば--うち過ぎましや須磨の浦波 | 源氏の返歌。「引き」「綱」「たゆたふ」「心」の語句を用いて返す。 | 3.3.11
注釈350 | いさりせむとは思はざりしはや | 歌に添えた文句。「いさりせむと」は、「思ひきや鄙の別れに衰へて海人の縄たきいさりせむとは」（古今集雑下、九六一、小野篁）の第五句。 | 3.3.12
注釈351 | 駅の長に句詩取らする | 菅原道真が左遷されて西に向かう途上、明石の駅で、その駅長に詩句を与えた故事をさす。その詩句は「駅長莫驚時変改一栄一落是春秋」（大鏡、時平伝）。「くし」について、『集成』は「句詩」説、『完訳』は「口詩」説をとる。 | 3.3.13
出典29 | 人な咎めそ | いで我を人な咎めそ大船のゆたのたゆたに物思ふころぞ | 古今集恋一-五〇八 読人しらず | 3.3.9
出典30 | いさりせむとは | 思ひきやひなの別れに衰へて海人のなはたきいさりせむとは | 古今集雑上-九六一 小野篁 | 3.3.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第三章 光る源氏の物語 須磨の秋の物語 第四段 都の人々の生活

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
3
第三章　光る源氏の物語　須磨の秋の物語
3 Tale of Hikaru-Genji Fall on Suma
3.4
第四段　都の人々の生活
3-4 People's life in Kyoto
3.4.1 　 都には、月日過ぐるままに、帝を初めたてまつりて、恋ひきこゆる折ふし多かり。 春宮は、まして、常に思し出でつつ 忍びて泣きたまふ。見たてまつる 御乳母、まして命婦の君は、いみじうあはれに見たてまつる。
           都では、月日が過ぎて行くにつれて、帝をおはじめ申して、恋い慕い申し上げる折節が多かった。東宮は、まして誰よりも、いつでもお思い出しなさっては忍び泣きなさる。拝見する御乳母や、それ以上に王命婦の君は、ひどく悲しく拝し上げる。
           京では月日のたつにしたがって光源氏のない寂寥（せきりょう）を多く感じた。陛下もそのお一人であった。まして東宮は常に源氏を恋しく思召（おぼしめ）して、人の見ぬ時には泣いておいでになるのを、乳母（めのと）たちは哀れに拝見していた。王命婦（おうみょうぶ）はその中でもことに複雑な御同情をしているのである。
         Miyako ni ha, tukihi suguru mama ni, Mikado wo hazime tatematuri te, kohi kikoyuru worihusi ohokari. Touguu ha, masite, tuneni obosi ide tutu sinobi te naki tamahu. Mi tatematuru ohom-menoto, masite Myaubu-no-Kimi ha, imiziu ahare ni mi tatematuru.
3.4.2 　入道の宮は、春宮の御ことをゆゆしうのみ思ししに、大将もかくさすらへたまひぬるを、いみじう思し嘆かる。
           入道の宮は、東宮のお身の上をそら恐ろしくばかりお思いであったが、大将もこのように流浪の身となっておしまいになったのを、ひどく悲しくお嘆きになる。
           入道の宮は東宮の御地位に動揺をきたすようなことのないかが常に御不安であった。源氏までも失脚してしまった今日では、ただただ心細くのみ思っておいでになった。
         Nihudau-no-Miya ha, Touguu no ohom-koto wo yuyusiu nomi obosi si ni, Daisyau mo kaku sasurahe tamahi nuru wo, imiziu obosi nageka ru.
3.4.3 　 御兄弟の親王たち、むつましう聞こえたまひし上達部など、初めつ方は とぶらひきこえたまふなどありき。 あはれなる文を作り交はし、それにつけても、世の中にのみめでられたまへば、后の宮聞こしめして、いみじうのたまひけり。
           ご兄弟の親王たち、お親しみ申し上げていらした上達部など、初めのうちはお見舞い申し上げなさることもあった。しみじみとした漢詩文を作り交わし、それにつけても、世間から素晴らしいとほめられてばかりいらっしゃるので、后宮がお聞きあそばして、きついことをおっしゃったのだった。
           源氏の御弟の宮たちそのほか親しかった高官たちは初めのころしきりに源氏と文通をしたものである。人の身にしむ詩歌が取りかわされて、それらの源氏の作が世上にほめられることは非常に太后のお気に召さないことであった。
         Ohom-harakara no miko-tati, mutumasiu kikoye tamahi si kamdatime nado, hazime tu kata ha toburahi kikoye tamahu nado ari ki. Ahare naru humi wo tukuri kahasi, sore ni tuke te mo, yononaka ni nomi mede rare tamahe ba, Kisainomiya kikosimesi te, imiziu notamahi keri.
3.4.4 　「 朝廷の勘事なる人は、心に任せて この世のあぢはひをだに知ること難うこそあなれ。おもしろき家居して、世の中を誹りもどきて、 かの鹿を馬と言ひけむ人のひがめるやうに追従する」
           「朝廷の勅勘を受けた者は、勝手気ままに日々の享楽を味わうことさえ難しいというものを。風流な住まいを作って、世の中を悪く言ったりして、あの鹿を馬だと言ったという人のように追従しているとは」
           「勅勘を受けた人というものは、自由に普通の人らしく生活することができないものなのだ。風流な家に住んで現代を誹謗（ひぼう）して鹿（しか）を馬だと言おうとする人間に阿（おもね）る者がある」
         "Ohoyake no kauzi naru hito ha, kokoro ni makase te konoyo no adihahi wo dani siru koto katau koso a' nare. Omosiroki ihewi si te, yononaka wo sosiri modoki te, kano sika wo muma to ihi kem hito no higame ru yau ni tuisyou suru."
3.4.5 　など、悪しきことども聞こえければ、 わづらはしとて、消息聞こえたまふ人なし。
           などと、良くないことが聞こえてきたので、厄介なことだと思って、手紙を差し上げなさる方もいない。
           とお言いになって、報復の手の伸びて来ることを迷惑に思う人たちは警戒して、もう消息を近来しなくなった。
         nado, asiki koto-domo kikoye kere ba, wadurahasi tote, seusoko kikoye tamahu hito nasi.
3.4.6 　二条院の姫君は、ほど経るままに、思し慰む折なし。 東の対にさぶらひし人びとも、みな渡り参りし初めは、「 などかさしもあらむ」と思ひしかど、見たてまつり馴るるままに、なつかしうをかしき御ありさま、まめやかなる御心ばへも、思ひやり深うあはれなれば、まかで散るもなし。 なべてならぬ際の人びとには、ほの見えなどしたまふ。「 そこらのなかにすぐれたる御心ざしもことわりなりけり」と見たてまつる。
           二条院の姫君は、時が経つにつれて、お心のやすらぐ折がない。東の対にお仕えしていた女房たちも、みな移り参上した当初は、「まさかそんなに優れた方ではあるまい」と思っていたが、お仕えし馴れていくうちに、お優しく美しいご様子、日常の生活面についてのお心配りも、思慮深く立派なので、お暇を取って出て行く者もいない。身分のある女房たちには、ちらっとお姿をお見せなどなさる。「たくさんいる夫人方の中でも格別のご寵愛も、もっともなことだわ」と拝見する。
           二条の院の姫君は時がたてばたつほど、悲しむ度も深くなっていった。東の対にいた女房もこちらへ移された初めは、自尊心の多い彼女たちであるから、たいしたこともなくて、ただ源氏が特別に心を惹（ひ）かれているだけの女性であろうと女王を考えていたが、馴（な）れてきて夫人のなつかしく美しい容姿に、誠実な性格に、暖かい思いやりのある人扱いに敬服して、だれ一人暇（いとま）を乞（こ）う者もない。良い家から来ている人たちには夫人も顔を合わせていた。だれよりも源氏が愛している理由がわかったように彼女たちは思うのであった。
         Nideu-no-Win no Himegimi ha, hodo huru mama ni, obosi nagusamu wori nasi. Himgasinotai ni saburahi si hitobito mo, mina watari mawiri si hazime ha, "Nadoka sasimo ara m." to omohi sika do, mi tatematuri naruru mama ni, natukasiu wokasiki ohom-arisama, mameyaka naru mikokorobahe mo, omohiyari hukau ahare nare ba, makade tiru mo nasi. Nabete nara nu kiha no hitobito ni ha, hono-miye nado si tamahu. "Sokora no naka ni sugure taru mikokorozasi mo kotowari nari keri." to mi tatematuru.
注釈352 | 都には月日過ぐるままに | 都の人々の動向。 | 3.4.1
注釈353 | 春宮はまして | 帝以上にの意。 | 3.4.1
注釈354 | 忍びて泣きたまふ | 大島本は「しのひてなき給ふ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「泣きたまふを」と接続助詞「を」を補訂して文を続ける。 | 3.4.1
注釈355 | 御乳母まして命婦の君 | 東宮の御乳母と王命婦。 | 3.4.1
注釈356 | 御兄弟の親王たち | 源氏の御兄弟の親王たち。 | 3.4.3
注釈357 | とぶらひきこえたまふなどありき | 手紙によるお見舞い。 | 3.4.3
注釈358 | あはれなる文を作り交はし | 漢詩文をさす。 | 3.4.3
注釈359 | 朝廷の勘事なる人は | 以下「追従する」まで、弘徽殿大后の詞。 | 3.4.4
注釈360 | この世のあぢはひをだに知ること難うこそ | 『完訳』は「日々の食事さえ味わい難いが」と注す。 | 3.4.4
注釈361 | かの鹿を馬と言ひけむ人のひがめるやうに追従する | 秦の趙高の故事。謀叛をたくらむ趙高が二世皇帝に馬といって鹿を献上し、帝の前で、それが馬か鹿かを帝臣に答えさせて、自分にへつらう者とそうでないない者を見分けて、そうでない者を処罰した。「追従する」の主語は都の人々。 | 3.4.4
注釈362 | わづらはしとて消息聞こえたまふ人なし | 大島本は「わつらハしとてせうそこきこえ給ふ人なし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「絶えて消息聞こえたまふ人なし」と副詞「絶えて」を補訂する。 | 3.4.5
注釈363 | 東の対にさぶらひし人びと | 二条院の東対。源氏づきの女房たち。 | 3.4.6
注釈364 | などかさしも | 源氏づきの女房たちの心中。 | 3.4.6
注釈365 | なべてならぬ際の人びとにはほの見えなどしたまふ | 『集成』は「几帳などに隠れて、容易に姿を見せないのを嗜みとした」と注す。『完訳』は「上臈の女房。源氏の召人、中務・右近なども含まれよう」という。 | 3.4.6
注釈366 | そこらのなかにすぐれたる御心ざしもことわりなりけり | 女房たちの心中。 | 3.4.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第三章 光る源氏の物語 須磨の秋の物語 第五段 須磨の生活

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
3
第三章　光る源氏の物語　須磨の秋の物語
3 Tale of Hikaru-Genji Fall on Suma
3.5
第五段　須磨の生活
3-5 Genji's life in Suma
3.5.1 　 かの御住まひには、久しくなるままに、え念じ過ぐすまじうおぼえたまへど、「 我が身だにあさましき宿世とおぼゆる住まひに、いかでかは、うち具しては、つきなからむ」さまを思ひ返したまふ。所につけて、よろづのことさま変はり、 見たまへ知らぬ下人のうへをも、見たまひ慣らはぬ御心地に、 めざましうかたじけなう、みづから思さる。煙のいと近く時々立ち来るを、「 これや海人の塩焼くならむ ★」と思しわたるは、おはします 後の山に、柴といふものふすぶるなりけり。めづらかにて、
           あちらのお暮らしは、生活が長くなるにしたがって、とても我慢できなくお思いになったが、「自分の身でさえ驚くばかりの運命だと思われる住まいなのに、どうして、一緒に暮らせようか、いかにもふさわしくない」さまをお考え直しになる。場所が場所なだけに、すべて様子が違って、ご存じでない下人の身の上をも、見慣れていらっしゃらなかったことなので、心外にももったいなくも、ご自身思わずにはいらっしゃれない。煙がとても近くに時々立ち上るのを、「これが海人が塩を焼く煙なのだろう」とずっとお思いになっていたのは、お住まいになっている後ろの山で、柴というものをいぶしているのであった。珍しいので、
           須磨のほうでは紫の女王（にょおう）との別居生活がこのまま続いて行くことは堪えうることでないと源氏は思っているのであるが、自分でさえ何たる宿命でこうした生活をするのかと情けない家に、花のような姫君を迎えるという事はあまりに思いやりのないことであるとまた思い返されもするのである。下男や農民に何かと人の小言（こごと）を言う事なども居間に近い所で行なわれる時、あまりにもったいないことであると源氏自身で自身を思うことさえもあった。近所で時々煙の立つのを、これが海人（あま）の塩を焼く煙なのであろうと源氏は長い間思っていたが、それは山荘の後ろの山で柴（しば）を燻（く）べている煙であった。これを聞いた時の作、
         Kano ohom-sumahi ni ha, hisasiku naru mama ni, e nenzi sugusu maziu oboye tamahe do, "Waga mi dani asamasiki sukuse to oboyuru sumahi ni, ikadekaha, uti-gusi te ha, tuki nakara m" sama wo omohi-kahesi tamahu. Tokoro ni tuke te, yorodu no koto sama kahari, mi tamahe sira nu simobito no uhe wo mo, mi tamahi naraha nu mikokoti ni, mezamasiu katazikenau, midukara obosa ru. Keburi no ito tikaku tokidoki tati kuru wo, "Kore ya ama no siho yaku nara m?" to obosi wataru ha, ohasimasu usiro no yama ni, siba to ihu mono husuburu nari keri. Meduraka ni te,
3.5.2 　「 山賤の庵に焚けるしばしばも
     言問ひ来なむ恋ふる里人」 		　「賤しい山人が粗末な家で焼いている柴のように
    しばしば訪ねて来てほしいわが恋しい都の人よ」 		　　山がつの庵（いほり）に焚（た）けるしばしばも
    言問ひ来なむ恋ふる里人
         "Yamagatu no ihori ni take ru sibasiba mo
kototohi ko nam kohuru satobito
3.5.3 　 冬になりて雪降り荒れたるころ、空のけしきもことにすごく眺めたまひて、琴を弾きすさびたまひて、良清に歌うたはせ、大輔、横笛吹きて、 遊びたまふ。心とどめてあはれなる手など弾きたまへるに、他物の声どもはやめて、涙をのごひあへり。
           冬になって雪が降り荒れたころ、空模様もことにぞっとするほど寂しく御覧になって、琴を心にまかせてお弾きになって、良清に歌をうたわせ、大輔、横笛を吹いて、お遊びなさる。心をこめてしみじみとした曲をお弾きになると、他の楽器の音はみなやめて、涙を拭いあっていた。
           冬になって雪の降り荒れる日に灰色の空をながめながら源氏は琴を弾（ひ）いていた。良清（よしきよ）に歌を歌わせて、惟光（これみつ）には笛の役を命じた。細かい手を熱心に源氏が弾き出したので、他の二人は命ぜられたことをやめて琴の音に涙を流していた。
         Huyu ni nari te yuki huri are taru koro, sora no kesiki mo koto ni sugoku nagame tamahi te, kin wo hiki-susabi tamahi te, Yosikiyo ni uta utahase, Taihu, yokobue huki te, asobi tamahu. Kokoro todome te ahare naru te nado hiki tamahe ru ni, kotomono no kowe-domo ha yame te, namida wo nogohi ahe ri.
3.5.4 　 昔、胡の国に遣しけむ女を思しやりて、「 ましていかなりけむ。この世に 我が思ひきこゆる人などをさやうに放ちやりたらむこと」など思ふも、 あらむことのやうに ゆゆしうて、
           昔、胡の国に遣わしたという女のことをお思いやりになって、「自分以上にどんな気持ちであったろう。この世で自分の愛する人をそのように遠くにやったりしたら」などと思うと、実際に起こるように不吉に思われて、
           漢帝が北夷（ほくい）の国へおつかわしになった宮女の琵琶（びわ）を弾いてみずから慰めていた時の心持ちはましてどんなに悲しいものであったであろう、それが現在のことで、自分の愛人などをそうして遠くへやるとしたら、とそんなことを源氏は想像したが、やがてそれが真実のことのように思われて来て、悲しくなった。源氏は
         Mukasi, Ko no kuni ni tukahasi kem womna wo obosiyari te, "Masite ika nari kem? Konoyo ni waga omohi kikoyuru hito nado wo sayau ni hanati yari tara m koto." nado omohu mo, ara m koto no yau ni yuyusiu te,
3.5.5 　「 ▼ 霜の後の夢」
           「胡角一声霜の後の夢」
           「胡角一声霜後夢（こかくいっせいそうごのゆめ）」
         "Simo no noti no yume"
3.5.6 　と誦じたまふ。
           と朗誦なさる。
           と王昭君（おうしょうくん）を歌った詩の句が口に上った。
         to zuzi tamahu.
3.5.7 　月いと明うさし入りて、 はかなき旅の御座所、奥まで隈なし。 床の上に夜深き空も見ゆ。入り方の月影、すごく見ゆるに、
           月がたいそう明るく差し込んで、仮そめの旅のお住まいでは、奥の方まで素通しである。床の上から夜の深い空も見える。入り方の月の光が、寒々と見えるので、
           月光が明るくて、狭い家は奥の隅々（すみずみ）まで顕（あら）わに見えた。深夜の空が縁側の上にあった。もう落ちるのに近い月がすごいほど白いのを見て、
         Tuki ito akau sasi iri te, hakanaki tabi no omasidokoro, oku made kuma nasi. Yuka no uhe ni yobukaki sora mo miyu. Irigata no tukikage, sugoku miyuru ni,
3.5.8 　「 ▼ ただ是れ西に行くなり」
           「ただ月は西へ行くのである」
           「唯是西行不左遷（ただこれにしへゆくさせんにあらず）」
         "Tada kore nisi ni yuku nari"
3.5.9 　と、ひとりごちたまて、
           と独り口ずさみなさって、
           と源氏は歌った。
         to, hitorigoti tama' te,
3.5.10 　「 いづ方の雲路に我も迷ひなむ ★
     月の見るらむことも恥づかし」 		　「どの方角の雲路にわたしも迷って行くことであろう
    月が見ているだろうことも恥ずかしい」 		　　何方（いづかた）の雲路にわれも迷ひなん
    月の見るらんことも恥（はづ）かし
         "Idukata no kumodi ni ware mo mayohi na m
tuki no miru ram koto mo hadukasi
3.5.11 　と ひとりごちたまひて、例のまどろまれぬ暁の空に、千鳥いとあはれに鳴く。
           と独詠なさると、いつものようにうとうととなされぬ明け方の空に、千鳥がとても悲しい声で鳴いている。
           とも言った。例のように源氏は終夜眠れなかった。明け方に千鳥が身にしむ声で鳴いた。
         to hitorigoti tamahi te, rei no madoroma re nu akatuki no sora ni, tidori ito ahare ni naku.
3.5.12 　「 友千鳥諸声に鳴く暁は
     ひとり寝覚の床も頼もし」 		　「友千鳥が声を合わせて鳴いている明け方は
    独り寝覚めて泣くわたしも心強い気がする」 		　　友千鳥諸声（もろごゑ）に鳴く暁は
    一人寝覚（ねざ）めの床（とこ）も頼もし
         "Tomotidori morogowe ni naku akatuki ha
hitori nezame no toko mo tanomosi
3.5.13 　また起きたる人もなければ、返す返すひとりごちて臥したまへり。
           他に起きている人もいないので、繰り返し独り言をいって臥せっていらっしゃった。
           だれもまだ起きた影がないので、源氏は何度もこの歌を繰り返して唱えていた。
         Mata oki taru hito mo nakere ba, kahesugahesu hitorigoti te husi tamahe ri.
3.5.14 　夜深く御手水参り、 ▼ 御念誦などしたまふも、めづらしきことのやうに、めでたうのみおぼえたまへば、え見たてまつり捨てず、家にあからさまにもえ出でざりけり。
           深夜にお手を洗い、御念誦などをお唱えになるのも、珍しいことのように、ただもう立派にお見えになるので、お見捨て申し上げることができず、家にちょっとでも退出することもできなかった。
           まだ暗い間に手水（ちょうず）を済ませて念誦（ねんず）をしていることが侍臣たちに新鮮な印象を与えた。この源氏から離れて行く気が起こらないで、仮に京の家へ出かけようとする者もない。
         Yobukaku miteudu mawiri, ohom-nenzu nado si tamahu mo, medurasiki koto no yau ni, medetau nomi oboye tamahe ba, e mi tatematuri sute zu, ihe ni akarasama ni mo e ide zari keri.
注釈367 | かの御住まひには久しくなるままに | 須磨の源氏の生活。 | 3.5.1
注釈368 | 我が身だにあさましき | 以下「つきなからむ」まで、源氏の心中を地の文に織り込んだ表現。『集成』は「「いかでかは、うち具しては」「つきなからむ」と、思案の浮ぶままを言葉にした文章」といい、『完訳』は「以下、源氏の心内を直接話法で語るが、「つきなからむさま」以下、間接話法に移る」と注す。 | 3.5.1
注釈369 | 見たまへ知らぬ | 『集成』は「「見たまへ知らぬ」は「見たまひ知らぬ」の誤りか」とし、『完訳』は「この謙譲語、不審。源氏のことを存じあげぬ下人をも、の意か」と注し、訳文でも「今まで君のことをまるで理解申しあげない下人のことをも」と訳す。 | 3.5.1
注釈370 | めざましうかたじけなう | 『集成』は「源氏が、自らをいとおしむ気持」と注す。 | 3.5.1
注釈371 | これや海人の塩焼くならむ | 源氏の心中。「須磨の海人の塩焼く煙風をいたみ思はぬ方にたなびきにけり」（古今集恋四、七〇八、読人しらず）を想定する。 | 3.5.1
注釈372 | 後の山に柴といふものふすぶるなりけり | 『完訳』は「柴たく山里の晩秋である」と注す。季節の推移を語る表現。 | 3.5.1
注釈373 | 山賤の庵に焚けるしばしばも--言問ひ来なむ恋ふる里人 | 源氏の独詠歌。「山賤の--柴」は「しばしば」に掛かる序詞。「柴々」と「屡」の掛詞。「山賤」と「里人」（都の人）の対。 | 3.5.2
注釈374 冬になりて雪降り荒れたるころ空のけしきもことにすごく眺めたまひて 須磨の冬。雪の降り荒れる空模様。源氏の心象風景でもある。
【空のけしきもことにすごく眺めたまひて】－『完訳』は「「すごく」は、上からは述語として、下へは連用修飾として続く」と注す。 		3.5.3
注釈375 | 遊びたまふ | 『完訳』は「冬の管弦の遊びは異例」と注す。 | 3.5.3
注釈376 | 昔胡の国に遣しけむ女を思しやりて | 王昭君の故事。『西京雑記』『和漢朗詠集』に見える。 | 3.5.4
注釈377 | ましていかなりけむ | 以下「放ちやりたらむ」まで、源氏の心中。「まして」は漢帝の心中をさす。 | 3.5.4
注釈378 | 我が思ひきこゆる人 | 『集成』は「いとしくお思い申す紫の上」と注す。一般論としても解せる。 | 3.5.4
注釈379 | あらむことのやうに | 「む」推量の助動詞、推量の意。将来実際起こってきそうなの意。 | 3.5.4
注釈380 | 霜の後の夢 | 「胡角一声霜後夢　漢宮万里月前腸」（和漢朗詠集、王昭君、大江朝綱）の詩句。 | 3.5.5
注釈381 | はかなき旅の御座所 | 大島本は「おまし所」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御座所は」と係助詞「は」を補訂する。 | 3.5.7
注釈382 | 床の上に夜深き空も見ゆ | 「向暁簾頭生白露　終宵床底見青天」（和漢朗詠集、故宮付故宅、三善善宗）を踏まえる。 | 3.5.7
注釈383 | ただ是れ西に行くなり | 源氏の独語。「天廻玄鑑雲将霽　唯是西行不左遷」（菅家後集、代月答）を踏まえる。 | 3.5.8
注釈384 | いづ方の雲路に我も迷ひなむ--月の見るらむことも恥づかし | 源氏の独詠歌。 | 3.5.10
注釈385 友千鳥諸声に鳴く暁は--ひとり寝覚の床も頼もし 源氏の独詠歌。
『新大系』は「雲路をも知らぬ我さへ諸声に今日ばかりとぞ泣きかへりぬる」（後撰集雑四、一二七六、読人しらず）を参考歌として指摘。 		3.5.12
注釈386 | 御念誦 | 大島本は「（＋御イ、イ＃）ねんす」とある。異本に拠って「御」を補い、後に「イ」ヲ擦り消した。『新大系』はその補訂に従う。『集成』『古典セレクション』は諸本に従って「念誦」のままとする。 | 3.5.14
出典31 | 海人の塩焼く | 須磨の海人の塩焼く煙風をいたみ思はぬ方にたなびきにけり | 古今集恋四-七〇八 読人しらず | 3.5.1
出典32 | 霜の後の夢 | 胡角一声霜後夢 漢宮万里月前腸 | 和漢朗詠集下-七〇二 大江朝綱 | 3.5.5
出典33 | ただ是れ西に行くなり | 唯是西行不左遷 | 菅家後集-五一一 | 3.5.8
校訂30 | ゆゆしう | ゆゆしう--ゆか（か/＄ゆ<朱>）しう | 3.5.4
校訂31 | 迷ひ | 迷ひ--まと（と/＄よ<朱>）ひ | 3.5.10
校訂32 | ひとりごち | ひとりごち--ひとりこちたち（たち/＃） | 3.5.11
校訂33 | 御念誦 | 御念誦--（/+御）念誦 | 3.5.14
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第三章 光る源氏の物語 須磨の秋の物語 第六段 明石入道の娘

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
3
第三章　光る源氏の物語　須磨の秋の物語
3 Tale of Hikaru-Genji Fall on Suma
3.6
第六段　明石入道の娘
3-6 Akasi's daughter
3.6.1 　 明石の浦は、ただはひ渡るほどなれば、良清の朝臣、かの入道の娘を思ひ出でて、文など遣りけれど、返り事もせず、 父入道ぞ、
           明石の浦は、ほんの這ってでも行けそうな距離なので、良清の朝臣、あの入道の娘を思い出して、手紙などをやったのだが、返事もせず、父の入道が、
           明石（あかし）の浦は這（は）ってでも行けるほどの近さであったから、良清朝臣（よしきよあそん）は明石の入道の娘を思い出して手紙を書いて送ったりしたが返書は来なかった。
         Akasi no ura ha, tada hahi wataru hodo nare ba, Yosikiyo-no-Asom, kano Nihudau no musume wo omohi ide te, humi nado yari kere do, kaherikoto mo se zu, titi Nihudau zo,
3.6.2 　「 聞こゆべきことなむ。あからさまに対面もがな」
           「申し上げたいことがある。ちょっとお会いしたい」
         父親の入道から相談したいことがあるからちょっと逢いに来てほしいと言って来た。
         "Kikoyu beki koto nam. Akarasama ni taimen mo gana."
3.6.3 　と言ひけれど、「 うけひかざらむものゆゑ、行きかかりて、むなしく帰らむ後手もをこなるべし」と、屈じいたうて行かず。
           と言ったが、「承知してくれないようなのに、出かけて行って、空しく帰って来るような後ろ姿もばからしい」と、気がふさいで行かない。
         求婚に応じてくれないことのわかった家を訪問して、失望した顔でそこを出て来る恰好（かっこう）は馬鹿（ばか）に見えるだろうと、良清は悪いほうへ解釈して行こうとしない。
         to ihi kere do, "Ukehika zara m mono yuwe, yuki kakari te, munasiku kahera m usirode mo woko naru besi." to, kunzi itau te ika zu.
3.6.4 　 世に知らず心高く思へるに、国の内は 守のゆかりのみこそはかしこきことにすめれど、ひがめる心はさらに さも思はで年月を経けるに、この君かくておはすと聞きて、母君に語らふやう、
           世にまたとないほど気位高く思っているので、播磨の国中では守の一族だけがえらい者と思っているようだが、偏屈な気性はまったくそのようなことも思わず歳月を送るうちに、この君がこうして来ていらっしゃると聞いて、母君に言うことには、
           すばらしく自尊心は強くても、現在の国の長官の一族以外にはだれにも尊敬を払わない地方人の心理を知らない入道は、娘への求婚者を皆門外に追い払う態度を取り続けていたが、源氏が須磨に隠栖（いんせい）をしていることを聞いて妻に言った。
         Yo ni sira zu kokoro takaku omohe ru ni, kuni no uti ha kami no yukari nomi koso ha kasikoki koto ni su mere do, higame ru kokoro ha sarani samo omoha de tosituki wo he keru ni, kono Kimi kaku te ohasu to kiki te, Hahagimi ni katarahu yau,
3.6.5 　「 桐壺の更衣の御腹の、源氏の光る君こそ、朝廷の御かしこまりにて、須磨の浦に ものしたまふなれ。 吾子の御宿世にて、 おぼえぬことのあるなり。いかでかかるついでに、 この君にをたてまつらむ」
           「桐壷の更衣がお生みになった、源氏の光る君は、朝廷の勅勘を蒙って、須磨の浦にこもっていらっしゃるという。わが娘のご運勢によって、思いがけないことがあるのです。何とかこのような機会に、娘を差し上げたいものです」
           「桐壺（きりつぼ）の更衣（こうい）のお生みした光源氏の君が勅勘で須磨に来ていられるのだ。私の娘の運命についてある暗示を受けているのだから、どうかしてこの機会に源氏の君に娘を差し上げたいと思う」
         "Kiritubo-no-Kaui no ohom-hara no, Genzi no Hikarukimi koso, ohoyake no ohom-kasikomari nite, Suma no ura ni monosi tamahu nare. Ako no ohom-sukuse nite, oboye nu koto no aru nari. Ikade kakaru tuide ni, kono Kimi ni wo tatematura m."
3.6.6 　と言ふ。母、
           と言う。母は、
to ihu. Haha,
3.6.7 　「 あな、かたはや。京の人の語るを聞けば、やむごとなき御妻ども、いと多く持ちたまひて、そのあまり、忍び忍び 帝の御妻さへあやまちたまひて、かくも 騒がれたまふなる人は、まさにかくあやしき山賤を、心とどめたまひてむや」
           「まあ、とんでもない。京の人の話すのを聞くと、ご立派な奥方様たちをとてもたくさんお持ちになっていらして、その他にも、こっそりと帝のお妃まで過ちを犯しなさって、このような騷ぎになられた方が、いったいこのような賤しい田舎者に心をとめてくださいましょうか」
           「それはたいへんまちがったお考えですよ。あの方はりっぱな奥様を何人も持っていらっしって、その上陛下の御愛人をお盗みになったことが問題になって失脚をなすったのでしょう。そんな方が田舎（いなか）育ちの娘などを眼中にお置きになるものですか」
         "Ana, kataha ya! Kyau no hito no kataru wo kike ba, yamgotonaki mime-domo, ito ohoku moti tamahi te, sono amari, sinobi sinobi Mikado no mime sahe ayamati tamahi te, kaku mo sawaga re tamahu naru hito ha, masani kaku ayasiki yamagatu wo, kokoro todome tamahi te m ya."
3.6.8 　と言ふ。腹立ちて、
           と言う。腹を立てて、
           と妻は言った。入道は腹を立てて、
         to ihu. Haradati te,
3.6.9 　「 え知りたまはじ。思ふ心ことなり。さる心をしたまへ。ついでして、ここにもおはしまさせむ」
           「ご存知あるまい。考えが違うのです。その心づもりをしなさい。機会を作って、ここにお出でいただこう」
           「あなたに口を出させないよ。私には考えがあるのだ。結婚の用意をしておきなさい。機会を作って明石へ源氏の君をお迎えするから」
         "E siri tamaha zi. Omohu kokoro koto nari. Saru kokoro wo si tamahe. Tuide si te, koko ni mo ohasimasa se m."
3.6.10 　と、 心をやりて言ふもかたくなしく見ゆ。まばゆきまでしつらひかしづきけり。母君、
           と、思いのままに言うのも頑固に見える。眩しいくらい立派に飾りたて大事にお世話していた。母君は、
           と勝手ほうだいなことを言うのにも、風変わりな性格がうかがわれた。娘のためにはまぶしい気がするほどの華奢（かしゃ）な設備のされてある入道の家であった。
         to, kokoro wo yari te ihu mo katakunasiku miyu. Mabayuki made siturahi kasiduki keri. Hahagimi,
3.6.11 　「 などか、めでたくとも、 ものの初めに、罪に当たりて流されておはしたらむ人をしも思ひかけむ。さても 心をとどめたまふべくはこそあらめ、たはぶれにてもあるまじきことなり」
           「どうして、ご立派な方とはいえ、初めての縁談に、罪に当たって流されていらしたような方を考えるのでしょう。それにしても、心をおとめくださるようならともかくも、冗談にもありそうにないことです」
           「なぜそうしなければならないのでしょう。どんなにごりっぱな方でも娘のはじめての結婚に罪があって流されて来ていらっしゃる方を婿にしようなどと、私はそんな気がしません。それも愛してくださればよろしゅうございますが、そんなことは想像もされない。戯談（じょうだん）にでもそんなことはおっしゃらないでください」
         "Nadoka, medetaku tomo, mono no hazime ni, tumi ni atari te nagasa re te ohasi tara m hito wo simo omohikake m? Satemo kokoro wo todome tamahu beku ha koso ara me, tahabure nite mo aru maziki koto nari."
3.6.12 　と言ふを、 いといたくつぶやく。
           と言うので、ひどくぶつぶつと不平を言う。
           と妻が言うと、入道はくやしがって、何か口の中でぶつぶつ言っていた。
         to ihu wo, ito itaku tubuyaku.
3.6.13 　「 罪に当たることは、唐土にも我が朝廷にも、かく世にすぐれ、 何ごとも人にことになりぬる人の、かならずあることなり。いかにものしたまふ君ぞ。 故母御息所は、おのが叔父にものしたまひし按察使大納言の娘なり。いとかうざくなる名をとりて、宮仕へに出だしたまへりしに、国王すぐれて時めかしたまふこと、並びなかりけるほどに、人の嫉み重くて亡せたまひにしかど、この君のとまりたまへる、いとめでたしかし。女は心高くつかふべきものなり。おのれ、かかる田舎人なりとて、思し捨てじ」
           「罪に当たることは、唐土でもわが国でも、このように世の中に傑出して、何事でも人に抜きんでた人には必ずあることなのだ。どういうお方でいらっしゃると思うか。亡くなった母御息所は、わたしの叔父でいらした按察大納言の御娘である。まことに素晴らしい評判をとって、宮仕えにお出しなさったところ、国王も格別に御寵愛あそばすこと、並ぶ者がなかったほどであったが、皆の嫉妬が強くてお亡くなりになってしまったが、この君が生いきていらっしゃる、大変に喜ばしいことである。女は気位を高く持つべきなのだ。わたしが、このような田舎者だからといって、お見捨てになることはあるまい」
           「罪に問われることは、支那（しな）でもここでも源氏の君のようなすぐれた天才的な方には必ずある災厄なのだ、源氏の君は何だと思う、私の叔父（おじ）だった按察使（あぜち）大納言の娘が母君なのだ。すぐれた女性で、宮仕えに出すと帝王の恩寵（おんちょう）が一人に集まって、それで人の嫉妬（しっと）を多く受けて亡（な）くなられたが、源氏の君が残っておいでになるということは結構なことだ。女という者は皆桐壺（きりつぼ）の更衣（こうい）になろうとすべきだ。私が地方に土着した田舎者だといっても、その古い縁故でお近づきは許してくださるだろう」
         "Tumi ni ataru koto ha, Morokosi ni mo waga mikado ni mo, kaku yo ni sugure, nanigoto mo hito ni koto ni nari nuru hito no, kanarazu aru koto nari. Ikani monosi tamahu Kimi zo? Ko-haha-Miyasumdokoro ha, onoga wodi ni monosi tamahi si Azeti-no-Dainagon no musume nari. Ito kauzaku naru na wo tori te, miyadukahe ni idasi tamahe ri si ni, Kokuwau sugurete tokimekasi tamahu koto, narabi nakari keru hodo ni, hito no sonemi omoku te use tamahi ni sika do, kono Kimi no tomari tamahe ru, ito medetasi kasi. Womna ha kokoro takaku tukahu beki mono nari. Onore, kakaru winakabito nari tote, obosi sute zi."
3.6.14 　など言ひゐたり。
           などと言っていた。
           などと入道は言っていた。
         nado ihi wi tari.
3.6.15 　この娘、すぐれたる容貌ならねど、なつかしうあてはかに、心ばせあるさまなどぞ、 げに、やむごとなき人に劣るまじかりける。身のありさまを、口惜しきものに思ひ知りて、
           この娘、すぐれた器量ではないが、優しく上品らしく、賢いところなどは、なるほど、高貴な女性に負けないようであった。わが身の境遇を、ふがいない者とわきまえて、
           この娘はすぐれた容貌（ようぼう）を持っているのではないが、優雅な上品な女で、見識の備わっている点などは貴族の娘にも劣らなかった。境遇をみずから知って、上流の男は自分を眼中にも置かないであろうし、
         Kono Musume, sugure taru katati nara ne do, natukasiu atehaka ni, kokorobase aru sama nado zo, geni, yamgotonaki hito ni otoru mazikari keru. Mi no arisama wo, kutiwosiki mono ni omohi siri te,
3.6.16 　「 高き人は、我を何の数にも思さじ。ほどにつけたる世をば さらに見じ。命長くて、思ふ人びとに後れなば、尼にもなりなむ、海の底にも入りなむ」
           「身分の高い方は、わたしを物の数のうちにも入れてくださるまい。身分相応の結婚はまっぴら嫌。長生きして、両親に先立たれてしまったら、尼にもなろう、海の底にも沈みもしよう」
           それかといって身分相当な男とは結婚をしようと思わない、長く生きていることになって両親に死に別れたら尼にでも自分はなろう、海へ身を投げてもいいという信念を持っていた。
         "Takaki hito ha, ware wo nani no kazu ni mo obosa zi. Hodo ni tuke taru yo wo ba sarani mi zi. Inoti nagaku te, omohu hitobito ni okure na ba, ama ni mo nari na m, umi no soko ni mo iri na m."
3.6.17 　などぞ思ひける。
           などと思っているのであった。
nado zo omohi keru.
3.6.18 　父君、所狭く思ひかしづきて、年に二たび、住吉に詣でさせけり。神の御しるしをぞ、人知れず頼み思ひける。
           父君は、仰々しく大切に育てて、一年に二度、住吉の神に参詣させるのであった。神の御霊験を、心ひそかに期待しているのであった。
           入道は大事がって年に二度ずつ娘を住吉（すみよし）の社（やしろ）へ参詣（さんけい）させて、神の恩恵を人知れず頼みにしていた。
         Titigimi, tokoroseku omohi kasiduki te, tosi ni hutatabi, Sumiyosi ni maude sase keri. Kami no ohom-sirusi wo zo, hitosirezu tanomi omohi keru.
注釈387 | 明石の浦はただはひ渡るほどなれば | 「はひ渡る」は歩いて行けるほどの距離というニュアンス。当時の貴族女性は膝行していたのでこのような表現が生まれた。 | 3.6.1
注釈388 | 父入道 | 大島本は「ちゝ入道」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「父の入道」と格助詞「の」を補訂する。 | 3.6.1
注釈389 | 聞こゆべきこと | 以下「対面もがな」まで、明石入道の詞。 | 3.6.2
注釈390 | うけひかざらむものゆゑ | 以下「をこなるべし」まで、良清の心中。 | 3.6.3
注釈391 | 世に知らず心高く思へるに | 以下、明石入道について語る。 | 3.6.4
注釈392 | さも思はで | 「さ」は「国の内は守の縁のみこそかしこきことにすめれど」をさす。 | 3.6.4
注釈393 | 桐壺の更衣の御腹の源氏の光る君こそ | 以下「この君にたてまつらむ」まで、明石入道の詞。 | 3.6.5
注釈394 | ものしたまふなれ | 「なれ」伝聞推量の助動詞。 | 3.6.5
注釈395 | 吾子の御宿世にて | 「吾子」は、わが子をいとしんで呼ぶ言葉。 | 3.6.5
注釈396 | おぼえぬこと | 『完訳』は「源氏の流離を、わが娘の宿縁ゆえとする点に注意。源氏との結婚を確信して、娘を「御」と敬う」と注す。 | 3.6.5
注釈397 | この君にをたてまつらむ | 大島本は「この君にをたてまつらむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「を」を削除する。「を」は間投助詞。 | 3.6.5
注釈398 | あなかたはや | 以下「心とどめたまひてむや」まで、母君の詞。 | 3.6.7
注釈399 | 帝の御妻さへあやまちたまひて | 大島本は「みかとの御めさへ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「帝の御妻をさへ」と格助詞「を」を補訂する。朧月夜尚侍との事件をさす。 | 3.6.7
注釈400 | 騒がれたまふなる | 「なる」伝聞推量の助動詞。 | 3.6.7
注釈401 | え知りたまはじ | 以下「おはしまさせむ」まで、入道の詞。 | 3.6.9
注釈402 | 心をやりて言ふも | 『集成』は「調子づいて」の意に解し、『完訳』は「おかまいなしに言うのも」の意に解す。 | 3.6.10
注釈403 | などかめでたくとも | 以下「あるまじきことなり」まで、母君の詞。 | 3.6.11
注釈404 | ものの初めに | 『集成』は「結婚の門出に」の意に解す。 | 3.6.11
注釈405 | 心をとどめたまふべくはこそあらめ | 係結び。逆接用法。『完訳』は「源氏が心をとめてくれるならまだしも、の意」と注す。 | 3.6.11
注釈406 | いといたくつぶやく | 『集成』は「母親の言い分にはっきり反対できないでいる様子」。『完訳』は「自信なげにつぶやく。妻の現実に根ざした説得力に圧倒される」と指摘。 | 3.6.12
注釈407 | 罪に当たることは | 以下「思し捨てじ」まで、入道の詞。源氏と明石入道との血縁関係を説く。 | 3.6.13
注釈408 | 何ごとも人にことになりぬる人 | 大島本は「なに事も人に」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「何ごとにも」と格助詞「に」を補訂する。 | 3.6.13
注釈409 | 故母御息所はおのが叔父にものしたまひし按察使大納言の娘なり | 大島本は「按察大納言のむすめ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御むすめ」と「御」を補訂する。桐壺更衣が叔父按察大納言の娘で、源氏はその子。すなわち、源氏は自分のいとこの子である、という。 | 3.6.13
注釈410 | げにやむごとなき人に | 入道が言うようにの意。 | 3.6.15
注釈411 | 高き人は我を | 以下「海の底にも入りなむ」まで、明石君の心中。 | 3.6.16
注釈412 | さらに見じ | 主語は明石君。 | 3.6.16
校訂34 守の 守の--か（か/+み）の 3.6.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第四章 光る源氏の物語 信仰生活と神の啓示の物語 第一段 須磨で新年を迎える

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
4
第四章　光る源氏の物語　信仰生活と神の啓示の物語
4 Tale of Hikaru-Genji Religious life on Suma and God's revelation
4.1
第一段　須磨で新年を迎える
4-1 Geuji greets the new Year in Suma
4.1.1 　 須磨には、年返りて、日長くつれづれなるに、 植ゑし若木の桜ほのかに咲き初めて、空のけしきうららかなるに、よろづのこと思し出でられて、うち泣きたまふ折多かり。
           須磨では、年も改まって、日が長くすることもない頃に、植えた若木の桜がちらほらと咲き出して、空模様もうららかな感じがして、さまざまなことがお思い出されなさって、ふとお泣きになる時が多くあった。
           須磨は日の永（なが）い春になってつれづれを覚える時間が多くなった上に、去年植えた若木の桜の花が咲き始めたのにも、霞（かす）んだ空の色にも京が思い出されて、源氏の泣く日が多かった。
         Suma ni ha, tosi kaheri te, hi nagaku turedure naru ni, uwe si wakagi no sakura honoka ni saki some te, sora no kesiki uraraka naru ni, yorodu no koto obosi ide rare te, uti-naki tamahu wori ohokari.
4.1.2 　 二月二十日あまり、去にし年、 京を別れし時、心苦しかりし人びとの御ありさまなど、いと恋しく、「 南殿の桜、盛りになりぬらむ。 一年の花の宴に、院の御けしき、内裏の主上のいときよらになまめいて、わが作れる句を誦じたまひし」も、思ひ出できこえたまふ。
           二月二十日過ぎ、過ぎ去った年、京を離れた時、気の毒に思えた人たちのご様子など、たいそう恋しく、「南殿の桜は、盛りになっただろう。去る年の花の宴の折に、院の御様子、主上がたいそう美しく優美に、わたしの作った句を朗誦なさった」のも、お思い出し申される。
           二月二十幾日である、去年京を出た時に心苦しかった人たちの様子がしきりに知りたくなった。また院の御代（みよ）の最後の桜花の宴の日の父帝、艶（えん）な東宮時代の御兄陛下のお姿が思われ、源氏の詩をお吟じになったことも恋しく思い出された。
         Kisaragi no hatuka amari, inisitosi, kyau wo wakare si toki, kokorogurusikari si hitobito no ohom-arisama nado, ito kohisiku, "Naden no sakura, sakari ni nari nu ram. Hitotose no hananoen ni, Win no mikesiki, Uti-no-Uhe no ito kiyora ni namamei te, waga tukure ru ku wo zuzi tamahi si" mo, omohi ide kikoye tamahu.
4.1.3 　「 いつとなく大宮人の恋しきに
     桜かざしし今日も来にけり ★」 		　「いつと限らず大宮人が恋しく思われるのに
    桜をかざして遊んだその日がまたやって来た」 		　　いつとなく大宮人（おほみやびと）の恋しきに
    桜かざしし今日も来にけり
         "Itu to naku ohomiyabito no kohisiki ni
sakura kazasi si kehu mo ki ni keri
4.1.4 　いとつれづれなるに、大殿の三位中将は、今は宰相になりて、人柄のいとよければ、時世のおぼえ重くてものしたまへど、世の中あはれにあぢきなく、ものの折ごとに恋しくおぼえたまへば、「 ことの聞こえありて罪に当たるともいかがはせむ」と思しなして、にはかに参うでたまふ。
           何もすることもないころ、大殿の三位中将は、今では宰相に昇進して、人柄もとてもよいので、世間の信頼も厚くいらっしゃったが、世の中がしみじみつまらなく、何かあるごとに恋しく思われなさるので、「噂が立って罪に当たるようなことがあろうともかまうものか」とお考えになって、急にお訪ねになる。
           と源氏は歌った。源氏が日を暮らし侘（わ）びているころ、須磨の謫居（たっきょ）へ左大臣家の三位（さんみ）中将が訪（たず）ねて来た。現在は参議になっていて、名門の公子でりっぱな人物であるから世間から信頼されていることも格別なのであるが、その人自身は今の社会の空気が気に入らないで、何かのおりごとに源氏が恋しくなるあまりに、そのことで罰を受けても自分は悔やまないと決心してにわかに源氏と逢うために京を出て来たのである。
         Ito turedure naru ni, Ohoidono no Samwi-no-Tyuuzyau ha, ima ha Saisyau ni nari te, hitogara no ito yokere ba, tokiyo no oboye omoku te monosi tamahe do, yononaka ahare ni adikinaku, mono no wori goto ni kohisiku oboye tamahe ba, "Koto no kikoye ari te tumi ni ataru to mo ikaga ha se m." to obosi nasi te, nihaka ni maude tamahu.
4.1.5 　 うち見るより、めづらしううれしきにも、 ひとつ涙ぞこぼれける ★。
           一目見るなり、珍しく嬉しくて、同じく涙がこぼれるのであった。
         親しい友人であって、しかも長く相見る時を得なかった二人はたまたま得た会合の最初にまず泣いた。
         Uti-miru yori, medurasiu uresiki ni mo, hitotu namida zo kobore keru.
4.1.6 　 住まひたまへるさま、言はむかたなく唐めいたり。所のさま、絵に描きたらむやうなるに、 ▼ 竹編める垣しわたして、石の階、松の柱、おろそかなるものから、めづらかにをかし。
           お住まいになっている様子、いいようもなく唐風である。その場所の有様、絵に描いたような上に、竹を編んで垣根をめぐらして、石の階段、松の柱、粗末ではあるが、珍しく趣がある。
           宰相は源氏の山荘が非常に唐風であることに気がついた。絵のような風光の中に、竹を編んだ垣（かき）がめぐらされ、石の階段、松の黒木の柱などの用いられてあるのがおもしろかった。
         Sumahi tamahe ru sama, ihamkatanaku karamei tari. Tokoro no sama, we ni kaki tara m yau naru ni, take ame ru kaki si watasi te, isi no hasi, matu no hasira, orosoka naru monokara, meduraka ni wokasi.
4.1.7 　山賤めきて、 ゆるし色の黄がちなるに、青鈍の狩衣、指貫、うちやつれて、ことさらに田舎びもてなしたまへるしも、いみじう、見るに笑まれてきよらなり。
           山人みたいに、許し色の黄色の下着の上に、青鈍色の狩衣、指貫、質素にして、ことさら田舎風にしていらっしゃるのが、実に、見るからににっこりせずにはいられないお美しさである。
           源氏は黄ばんだ薄紅の服の上に、青みのある灰色の狩衣（かりぎぬ）指貫（さしぬき）の質素な装いでいた。わざわざ都風を避けた服装もいっそう源氏を美しく引き立てて見せる気がされた。
         Yamagatumeki te, yurusiiro no kigati naru ni, awonibi no kariginu, sasinuki, uti-yature te, kotosara ni inakabi motenasi tamahe ru simo, imiziu, miru ni wema re te kiyora nari.
4.1.8 　取り使ひたまへる 調度も、かりそめにしなして、御座所もあらはに見入れらる。碁、 双六盤、調度、弾棊の具など、田舎わざにしなして、念誦の具、行なひ勤めたまひけりと見えたり。もの参れるなど、ことさら所につけ、興ありてしなしたり。
           お使いになっていらっしゃる調度も、一時の間に合わせ物にして、ご座所もまる見えにのぞかれる。碁、双六の盤、お道具、弾棊の具などは、田舎風に作ってあって、念誦の具は、勤行なさっていたように見えた。お食事を差し上げる折などは、格別に場所に合わせて、興趣あるもてなしをした。
           室内の用具も簡単な物ばかりで、起臥（きが）する部屋も客の座から残らず見えるのである。碁盤、双六（すごろく）の盤、弾棊（たぎ）の具なども田舎（いなか）風のそまつにできた物が置かれてあった。数珠（じゅず）などがさっきまで仏勤めがされていたらしく出ていた。客の饗応（きょうおう）に出された膳部（ぜんぶ）にもおもしろい地方色が見えた。
         Tori tukahi tamahe ru teudo mo, karisome ni si nasi te, omasidokoro mo araha ni miire raru. Go, sugurokuban, teudo, tagi no gu nado, winaka waza ni si nasi te, nenzu no gu, okonahi tutome tamahi keri to miye tari. Mono mawire ru nado, kotosara tokoro ni tuke, kyou ari te si nasi tari.
4.1.9 　海人ども漁りして、貝つ物持て 参れるを、召し出でて御覧ず。浦に年経るさまなど問はせたまふに、さまざま安げなき身の愁へを申す。そこはかとなくさへづるも、「 心の行方は同じこと。何か異なる」と、あはれに見たまふ。 御衣どもなどかづけさせたまふを、生けるかひありと思へり。御馬ども近う立てて、見やりなる倉か何ぞなる稲取り出でて飼ふなど、めづらしう見たまふ。
           海人たちが漁をして、貝の類を持って参ったのを、召し出して御覧になる。海辺に生活する様子などを尋ねさせなさると、いろいろと容易でない身の辛さを申し上げる。とりとめもなくしゃべり続けるのも、「心労は同じことだ。何の身分の上下に関係あろうか」と、しみじみと御覧になる。御衣類をお与えさせになると、生きていた甲斐があると思った。幾頭ものお馬を近くに繋いで、向こうに見える倉か何かにある稲を取り出して食べさせているのを、珍しく御覧になる。
           漁から帰った海人（あま）たちが貝などを届けに寄ったので、源氏は客といる座敷の前へその人々を呼んでみることにした。漁村の生活について質問をすると、彼らは経済的に苦しい世渡りをこぼした。小鳥のように多弁にさえずる話も根本になっていることは処世難である、われわれも同じことであると貴公子たちは憐（あわれ）んでいた。それぞれに衣服などを与えられた海人たちは生まれてはじめての生きがいを感じたらしかった。山荘の馬を幾疋（ひき）も並べて、それもここから見える倉とか納屋とかいう物から取り出す稲を食わせていたりするのが源氏にも客にも珍しかった。催馬楽（さいばら）の
         Ama-domo asari si te, kahi tu mono mote mawire ru wo, mesi ide te goranzu. Ura ni tosi huru sama nado toha se tamahu ni, samazama yasuge naki mi no urehe wo mausu. Sokohakatonaku saheduru mo, "Kokoro no yukuhe ha onazi koto. Nanika kotonaru?" to, ahare ni mi tamahu. Ohom-zo-domo nado kaduke sase tamahu wo, ike ru kahi ari to omohe ri. Ohom-muma-domo tikau tate te, miyari naru kura ka nani zo naru ine tori ide te kahu nado, medurasiu mi tamahu.
4.1.10 　「 ▼ 飛鳥井」すこし歌ひて、月ごろの御物語、泣きみ笑ひみ、
           「飛鳥井」を少し歌って、数月来のお話を、泣いたり笑ったりして、
           飛鳥井（あすかい）を二人で歌ってから、源氏の不在中の京の話を泣きもし、笑いもしながら、宰相はしだした。
         Asukawi sukosi utahi te, tukigoro no ohom-monogatari, nakimi warahimi,
4.1.11 　「 若君の何とも世を思さでものしたまふ悲しさを、大臣の明け暮れにつけて思し嘆く」
           「若君が何ともご存知なくいらっしゃる悲しさを、大臣が明け暮れにつけてお嘆きになっている」
           若君が何事のあるとも知らずに無邪気でいることが哀れでならないと大臣が始終歎（なげ）いている
         "Wakagimi no nani to mo yo wo obosa de monosi tamahu kanasisa wo, Otodo no akekure ni tuke te obosi nageku."
4.1.12 　など語りたまふに、堪へがたく思したり。 尽きすべくもあらねば、なかなか片端もえまねばず。
           などとお話になると、たまらなくお思いになった。お話し尽くせるものでないから、かえって少しも伝えることができない。
           という話のされた時、源氏は悲しみに堪えないふうであった。二人の会話を書き尽くすことはとうていできないことであるから省略する。
         nado katari tamahu ni, tahe gataku obosi tari. Tuki su beku mo ara ne ba, nakanaka katahasi mo e maneba zu.
4.1.13 　夜もすがらまどろまず、文作り明かしたまふ。さ言ひながらも、 ものの聞こえをつつみて、急ぎ帰りたまふ。いとなかなかなり。御土器参りて、
           一晩中一睡もせず、詩文を作って夜をお明かしになる。そうは言うものの、世間の噂を気にして、急いでお帰りになる。かえって辛い思いがする。お杯を差し上げて、
           終夜眠らずに語って、そして二人で詩も作った。政府の威厳を無視したとはいうものの、宰相も事は好まないふうで、翌朝はもう別れて行く人になった。好意がかえってあとの物思いを作らせると言ってもよい。杯を手にしながら
         Yomosugara madoroma zu, humi tukuri akasi tamahu. Sa ihi nagara mo, mono no kikoye wo tutumi te, isogi kaheri tamahu. Ito nakanaka nari. Ohom-kaharake mawiri te,
4.1.14 　「 ▼ 酔ひの悲しび涙そそく春の盃の裏」
           「酔ひの悲しびを涙そそぐ春の盃の裏」
           「酔悲泪灑春杯裏（ゑひのかなしみのなみだをそそぐはるのさかづきのうち）」
         "Wehi no kanasibi namida sosoku haru no sakaduki no uti"
4.1.15 　と、諸声に誦じたまふ。御供の人も涙を流す。 おのがじし、はつかなる別れ惜しむべかめり。
           と、一緒に朗誦なさる。お供の人も涙を流す。お互いに、しばしの別れを惜しんでいるようである。
           と二人がいっしょに歌った。供をして来ている者も皆涙を流していた。双方の家司たちの間に惜しまれる別れもあるのである。
         to, morogowe ni zuzi tamahu. Ohom-tomo no hito mo namida wo nagasu. Onogazisi, hatuka naru wakare wosimu beka' meri.
4.1.16 　朝ぼらけの空に雁連れて渡る。主人の君、
           明け方の空に雁が列を作って飛んで行く。主の君は、
           朝ぼらけの空を行く雁（かり）の列があった。源氏は、
         Asaborake no sora ni kari ture te wataru. Aruzi-no-Kimi,
4.1.17 　「 故郷をいづれの春か行きて見む
     うらやましきは帰る雁がね」 		　「ふる里をいつの春にか見ることができるだろう
    羨ましいのは今帰って行く雁だ」 		　　故郷（ふるさと）を何（いづ）れの春か行きて見ん
    羨（うらや）ましきは帰るかりがね
         "Hurusato wo idure no haru ka yuki te mi m
Urayamasiki ha kaheru karigane
4.1.18 　宰相、さらに立ち出でむ心地せで、
           宰相は、まったく立ち去る気もせず、
           と言った。宰相は出て行く気がしないで、
         Saisyau, sarani tatiide m kokoti se de,
4.1.19 　「 あかなくに雁の常世を立ち別れ
     花の都に道や惑はむ」 		　「まだ飽きないまま雁は常世を立ち去りますが
    花の都への道にも惑いそうです」 		　　飽かなくに雁の常世（とこよ）を立ち別れ
    花の都に道やまどはん
         "Akanakuni kari no tokoyo wo tatiwakare
hana no miyako ni miti ya madoha m
4.1.20 　さるべき 都の苞など、由あるさまにてあり。主人の君、かくかたじけなき御送りにとて、 黒駒たてまつりたまふ。
           しかるべき都へのお土産など、風情ある様に準備してある。主の君は、このような有り難いお礼にと思って、黒駒を差し上げなさる。
           と言って悲しんでいた。宰相は京から携えて来た心をこめた土産（みやげ）を源氏に贈った。源氏からはかたじけない客を送らせるためにと言って、黒馬を贈った。
         Sarubeki miyako no tuto nado, yosi aru sama nite ari. Aruzi-no-Kimi, kaku katazikenaki ohom-okuri ni tote, kurokoma tatematuri tamahu.
4.1.21 　「 ゆゆしう思されぬべけれど、 風に当たりては、嘶えぬべければ ★なむ」
           「縁起でもなくお思いになるかも知れませんが、風に当たったら、きっと嘶くでしょうから」
           「妙なものを差し上げるようですが、ここの風の吹いた時に、あなたのそばで嘶（いなな）くようにと思うからですよ」
         "Yuyusiu obosa re nu bekere do, kaze ni atari te ha, ibaye nu bekere ba nam."
4.1.22 　と申したまふ。世にありがたげなる御馬のさまなり。
           とお申し上げになる。世にめったにないほどの名馬の様である。
           と言った。珍しいほどすぐれた馬であった。
         to mausi tamahu. Yo ni arigatage naru ohom-muma no sama nari.
4.1.23 　「 形見に偲びたまへ」
           「わたしの形見として思い出してください」
           「これは形見だと思っていただきたい」
         "Katami ni sinobi tamahe."
4.1.24 　とて、いみじき笛の名ありけるなどばかり、人咎めつべきことは、かたみにえしたまはず。
           と言って、たいそう立派な笛で高名なのを贈るぐらいで、人が咎め立てするようなことは、お互いにすることはおできになれない。
           宰相も名高い品になっている笛を一つ置いて行った。人目に立って問題になるようなことは双方でしなかったのである。
         tote, imiziki hue no na ari keru nado bakari, hito togame tu beki koto ha, katamini e si tamaha zu.
4.1.25 　日やうやうさし上がりて、心あわたたしければ、顧みのみしつつ出でたまふを、見送りたまふけしき、いとなかなかなり。
           日がだんだん高くさしのぼって、心せわしいので、振り返り振り返りしながらお立ちになるのを、お見送りなさる様子、まったくなまじお会いせねばよかったと思われるくらいである。
           上って来た日に帰りを急ぎ立てられる気がして、宰相は顧みばかりしながら座を立って行くのを、見送るために続いて立った源氏は悲しそうであった。
         Hi yauyau sasiagari te, kokoro awatatasikere ba, kaherimi nomi si tutu ide tamahu wo, miokuri tamahu kesiki, ito nakanaka nari.
4.1.26 　「 いつまた対面は」
           「いつ再びお目にかからせていただけましょう」
           「いつまたお逢いすることができるでしょう。このまま無限にあなたが捨て置かれるようなことはありません」
         "Itu mata taimen ha?"
4.1.27 　と申したまふに、主人、
           と申し上げると、主人の君は、
           と宰相は言った。
         to mausi tamahu ni, Aruzi,
4.1.28 　「 雲近く飛び交ふ鶴も空に見よ
     我は春日の曇りなき身ぞ 		　「雲の近くを飛びかっている鶴よ、雲上人よ、はっきりと照覧あれ
    わたしは春の日のようにいささかも疚しいところのない身です 		　「雲近く飛びかふ鶴（たづ）も空に見よ
    われは春日の曇りなき身ぞ
         "Kumo tikaku tobi kahu tadu mo sora ni mi yo
ware ha haruhi no kumori naki mi zo
4.1.29 　かつは頼まれながら、 かくなりぬる人、昔のかしこき人だに、はかばかしう世にまたまじらふこと難くはべりければ、何か、都のさかひをまた見むとなむ思ひはべらぬ」
           一方では当てにしながら、このように勅勘を蒙った人は、昔の賢人でさえ、満足に世に再び出ることは難しかったのだから、どうして、都の地を再び見ようなどとは思いませぬ」
           みずからやましいと思うことはないのですが、一度こうなっては、昔のりっぱな人でももう一度世に出た例は少ないのですから、私は都というものをぜひまた見たいとも願っていませんよ」
         Katuha tanoma re nagara, kaku nari nuru hito, mukasi no kasikoki hito dani, hakabakasiu yo ni mata mazirahu koto kataku haberi kere ba, nanika, miyako no sakahi wo mata mi m to nam omohi habera nu."
4.1.30 　などのたまふ。宰相、
           などとおっしゃると、宰相は、
           こう源氏は答えて言うのであった。
         nado notamahu. Saisyau,
4.1.31 　「 たづかなき雲居にひとり音をぞ鳴く
     翼並べし友を恋ひつつ 		　「頼りない雲居にわたしは独りで泣いています
    かつて共に翼を並べた君を恋い慕いながら 		　「たづかなき雲井に独（ひと）り音（ね）をぞ鳴く
    翅（つばさ）並べし友を恋ひつつ
         "Tadukanaki kumowi ni hitori ne wo zo naku
tubasa narabe si tomo wo kohi tutu
4.1.32 　かたじけなく馴れきこえはべりて、 ▼ いとしもと悔しう思ひたまへらるる 折多く」
           もったいなく馴れなれしくお振る舞い申して、かえって悔しく存じられます折々の多いことでございます」
           失礼なまでお親しくさせていただいたころのことをもったいないことだと後悔される事が多いのですよ」
         Katazikenaku nare kikoye haberi te, ito simo to kuyasiu omohi tamahe raruru wori ohoku."
4.1.33 　など、しめやかにもあらで帰りたまひぬる名残、いとど悲しう眺め暮らしたまふ。
           などと、しんみりすることなくてお帰りになった、その後、ますます悲しく物思いに沈んでお過ごしになる。
           と宰相は言いつつ去った。友情がしばらく慰めたあとの源氏はまた寂しい人になった。
         nado, simeyaka ni mo ara de kaheri tamahi nuru nagori, itodo kanasiu nagame kurasi tamahu.
注釈413 | 須磨には年返りて | 須磨で新年を迎える。源氏、二十七歳。 | 4.1.1
注釈414 | 植ゑし若木の桜ほのかに咲き初めて空のけしきうららかなるに | 二月中旬頃であろうか。 | 4.1.1
注釈415 | 二月二十日あまり | 須磨での現時点をさす。 | 4.1.2
注釈416 | 京を別れし時 | 前に「三月二十日あまりのほどになむ都離れたまひける」とあった。 | 4.1.2
注釈417 | 南殿の桜盛りになりぬらむ | 大島本は「南殿のさくらさかりに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「桜は盛りに」と係助詞「は」を補訂する。「らむ」推量の助動詞、視界外の推量。以下「誦じたまひし」まで、源氏の心中文であるが、その引用句がなく、地の文に流れている。 | 4.1.2
注釈418 | 一年の花の宴に | 源氏、二十歳の春、「二月の二十日あまり、南殿の桜の宴せさせたまふ」（花宴）とあった。ちょうど同じ時期。 | 4.1.2
注釈419 | いつとなく大宮人の恋しきに--桜かざしし今日も来にけり | 源氏の独詠歌。都を恋うる歌。「ももしきの大宮人はいとまあれや桜かざして今日も暮しつ」（和漢朗詠集、春興、赤人）を踏まえる。 | 4.1.3
注釈420 | ことの聞こえありて罪に当たるともいかがはせむ | 宰相中将の心中。 | 4.1.4
注釈421 | うち見るよりめづらしううれしきにも | 源氏と宰相中将の二人が主語。 | 4.1.5
注釈422 | ひとつ涙ぞこぼれける | 「嬉しきも憂きも心は一つにて分れぬものは涙なりけり」（後撰集雑二、一一八八、読人しらず）を踏まえる。 | 4.1.5
注釈423 | 住まひたまへるさま言はむかたなく唐めいたり | 以下、宰相中将の目を通して語る。 | 4.1.6
注釈424 | 竹編める垣しわたして石の階松の柱 | 『白氏文集』の「五架三間新草堂　石階松柱竹編墻」の表現を踏まえた造り。 | 4.1.6
注釈425 | ゆるし色の黄がちなるに | 「聴色」は誰が着てもよい色。 | 4.1.7
注釈426 | 調度も | 大島本は「てうとも」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「調度ども」と校訂する。 | 4.1.8
注釈427 | 双六盤 | 大島本は「こすくろくはむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「双六の盤」と格助詞「の」を補訂する。 | 4.1.8
注釈428 | 心の行方は同じこと。何か異なる | 源氏の心中。 | 4.1.9
注釈429 | 御衣どもなどかづけさせたまふを生けるかひありと思へり | 「かづく」「かひ」など海人に関係ある語句を選んで表現。「させ」使役の助動詞。 | 4.1.9
注釈430 | 飛鳥井 | 「飛鳥井（あすかひ）に宿りはすべしやおけ蔭もよしみもひもさむし御秣もよし」（催馬楽）という歌詞。「御馬ども近う立てて--稲取り出て飼ふなど」という実景から、歌い出したもの。 | 4.1.10
注釈431 | 若君の | 以下「思し嘆く」まで、宰相中将の詞。 | 4.1.11
注釈432 | 尽きすべくもあらねばなかなか片端もえまねばず | 語り手の省筆の弁。『弄花抄』は「記者筆也」と指摘。 | 4.1.12
注釈433 | 酔ひの悲しび涙そそく春の盃の裏 | 『白氏文集』律詩の「酔悲灑涙春盃裏　吟苦支頤暁燭前」の詩句。 | 4.1.14
注釈434 | 故郷をいづれの春か行きて見む--うらやましきは帰る雁がね | 源氏の宰相中将への贈歌。『菅家後集』「聞旅雁」の「我為遷客汝来賓　共是蕭々旅漂身　欹枕思量帰去日　我知何歳汝明春」を踏まえる。 | 4.1.17
注釈435 | あかなくに雁の常世を立ち別れ--花の都に道や惑はむ | 宰相中将返歌。「雁」に「仮」を掛ける。 | 4.1.19
注釈436 | 都の苞など | 宰相中将が都から持ってきたみやげの品々。 | 4.1.20
注釈437 | 黒駒たてまつりたまふ | 『河海抄』は「よそにありて雲居に見ゆる妹が家に早く到らむ歩め黒駒」（拾遺集恋四、九一〇、人麿）、「我が帰る道の黒駒心あらば君は来ずともおのれ嘶け」（拾遺集恋四、九一一、読人しらず）を引歌として指摘する。 | 4.1.20
注釈438 | ゆゆしう思されぬべけれど | 以下「嘶えぬべければ」まで、源氏の詞。 | 4.1.21
注釈439 | 風に当たりては嘶えぬべければ | 『文選』古詩十九首の「胡馬依北風　越鳥巣南枝」を踏まえる。『集成』は「中将の帰路を祝った言葉」と注す。 | 4.1.21
注釈440 | 形見に偲びたまへ | 『集成』は源氏の詞と解し、『完訳』は宰相中将の詞と解す。 | 4.1.23
注釈441 | いつまた対面はと申したまふに | 大島本は「いつ又たいめむハと申給に」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いつまた対面たまはらんとすらん。さりともかくやは」と申したまふに」と校訂する。 | 4.1.26
注釈442 | 雲近く飛び交ふ鶴も空に見よ--我は春日の曇りなき身ぞ | 源氏の歌。以下「思ひはべらぬ」まで、源氏の詞。 | 4.1.28
注釈443 | かくなりぬる人 | 大島本は「かくなりぬる人」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かくなりぬる人は」と係助詞「は」を補訂する。 | 4.1.29
注釈444 たづかなき雲居にひとり音をぞ鳴く--翼並べし友を恋ひつつ 宰相中将の返歌。『集成』は「たつかなき」とすべて清音に、『新大系』は「たづかなき」と「づ」を濁音に、『古典セレクション』は「たづがなき」と「づが」を濁音に読む。「たつかなき」は「たつきなき」と同意。「田鶴が鳴き」を掛ける。
【翼並べし】－『史記』「留侯世家」の「羽翼已成」を踏まえた表現。 		4.1.31
注釈445 | いとしもと悔しう | 『源氏釈』は「思ふとていとこそ人になれざらめしかならひてぞ見ねば恋しき」（拾遺集恋四、九〇〇、読人しらず）を引歌として指摘する。 | 4.1.32
注釈446 | 折多く--など | 大島本は「おりおほくなと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「多くなむと」と「む」を補訂する。 | 4.1.32
出典34 | 桜かざしし今日 | 百敷の大宮人はいとまあれや桜かざして今日も暮らしつ | 和漢朗詠集上-二五 山辺赤人 | 4.1.3
出典35 | ひとつ涙 | うれしきも憂きも心は一つにて別れぬものは涙なりけり | 後撰集雑二-一一八八 読人しらず | 4.1.5
出典36 | 竹編める垣しわたして、石の階、松の柱 | 五架三間新草堂 石階桂柱竹編牆 | 白氏文集十六-九七五 | 4.1.6
出典37 | 飛鳥井 | 飛鳥井に 宿りはすべし や おけ 蔭もよし 御甕も寒し 御秣もよし | 催馬楽-飛鳥井 | 4.1.10
出典38 | 酔ひの悲しび涙そそく春の盃の裏 | 酔悲*(水+麗)涙春盃裏 吟苦支頤暁燭前 | 白氏文集十七-一一〇七 | 4.1.14
出典39 | 風に当たりては、嘶えぬ | 胡馬依北風 越鳥巣南枝 | 文選二十九-二四九 | 4.1.21
出典40 | いとしもと悔しう | 思ふとていとこそ人に慣れざらめしか慣らひてぞ見ねば恋しき | 拾遺集恋四-九〇〇 読人しらず | 4.1.32
校訂35 | 参れるを | 参れるを--まいれな（な/＄る）を | 4.1.9
校訂36 | ものの | ものの--もの（の/+の<朱>） | 4.1.13
校訂37 | おのがじし | おのがじし--をのか（か/+しゝ） | 4.1.15
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十二帖 須磨 第四章 光る源氏の物語 信仰生活と神の啓示の物語 第二段 上巳の祓と嵐

第十二帖 須磨
12 SUMA (Ohoshima-bon)

光る源氏の二十六歳春三月下旬から二十七歳春三月上巳日まで無位無官時代の都と須磨の物語
Tale of Hikaru-Genji's commoner era in Kyoto and Suma from March at the age of 26 to March at the age of 27
4
第四章　光る源氏の物語　信仰生活と神の啓示の物語
4 Tale of Hikaru-Genji Religious life on Suma and God's revelation
4.2
第二段　上巳の祓と嵐
4-2 Sinto purification at March 3 and a storm
4.2.1 　弥生の朔日に出で来たる巳の日、
           三月の上旬にめぐって来た巳の日に、
           今年は三月の一日に巳（み）の日があった。
         Yayohi no tuitati ni ideki taru mi no hi,
4.2.2 　「 今日なむ、かく思すことある人は、御禊したまふべき」
           「今日は、このようにご心労のある方は、御禊をなさるのがようございます」
           「今日です、お試みなさいませ。不幸な目にあっている者が御禊（みそぎ）をすれば必ず効果があるといわれる日でございます」
         "Kehu nam, kaku obosu koto aru hito ha, misogi si tamahu beki."
4.2.3 　と、なまさかしき人の聞こゆれば、海づらもゆかしうて出でたまふ。いとおろそかに、軟障ばかりを引きめぐらして、この国に通ひける陰陽師召して、祓へせさせたまふ。舟にことことしき人形乗せて流すを 見たまふに、よそへられて、
           と、知ったかぶりの人が申し上げるので、海辺も見たくてお出かけになる。ひどく簡略に、軟障だけを引きめぐらして、この国に行き来していた陰陽師を召して、祓いをおさせなになる。舟に仰々しい人形を乗せて流すのを御覧になるにつけても、わが身になぞらえられて、
           賢がって言う者があるので、海の近くへまた一度行ってみたいと思ってもいた源氏は家を出た。ほんの幕のような物を引きまわして仮の御禊場（みそぎば）を作り、旅の陰陽師（おんみょうじ）を雇って源氏は禊（はら）いをさせた。船にやや大きい禊いの人形を乗せて流すのを見ても、源氏はこれに似た自身のみじめさを思った。
         to, nama-sakasiki hito no kikoyure ba, umidura mo yukasiu te ide tamahu. Ito orosoka ni, zenzyau bakari wo hiki megurasi te, kono kuni ni kayohi keru Omyauzi mesi te, harahe se sase tamahu. Hune ni kotokotosiki hitokata nose te nagasu wo mi tamahu ni, yosohe rare te,
4.2.4 　「 知らざりし大海の原に流れ来て
     ひとかたにやはものは悲しき」 		　「見も知らなかった大海原に流れきて
    人形に一方ならず悲しく思われることよ」 		　　知らざりし大海の原に流れ来て
    一方にやは物は悲しき
         "Sira zari si ohoumi no hara ni nagare ki te
hitokata ni yaha mono ha kanasiki
4.2.5 　とて、ゐたまへる御さま、さる晴れに出でて、言ふよしなく見えたまふ。
           と詠んで、じっとしていらっしゃるご様子、このような広く明るい所に出て、何とも言いようのないほど素晴らしくお見えになる。
           と歌いながら沙上（しゃじょう）の座に着く源氏は、こうした明るい所ではまして水ぎわだって見えた。
         tote, wi tamahe ru ohom-sama, saru hare ni ide te, ihu yosi naku miye tamahu.
4.2.6 　海の面うらうらと凪ぎわたりて、行方も知らぬに、来し方行く先思し続けられて、
           海の表面もうららかに凪わたって、際限も分からないので、過去のこと将来のことが次々と胸に浮かんできて、
           少し霞（かす）んだ空と同じ色をした海がうらうらと凪（な）ぎ渡っていた。果てもない天地をながめていて、源氏は過去未来のことがいろいろと思われた。
         Umi no omote uraura to nagi watari te, yukuhe mo sira nu ni, kosikata yukusaki obosi tuduke rare te,
4.2.7 　「 八百よろづ神もあはれと思ふらむ
     犯せる罪のそれとなければ」 		　「八百万の神々もわたしを哀れんでくださるでしょう
    これといって犯した罪はないのだから」 		　　八百（やほ）よろづ神も憐（あは）れと思ふらん
    犯せる罪のそれとなければ
         "Yahoyorodu kami mo ahare to omohu ram
wokase ru tumi no sore to nakere ba
4.2.8 　とのたまふに、にはかに風吹き出でて、空もかき暮れぬ。御祓へもし果てず、立ち騒ぎたり。 肱笠雨とか降りきて ★、いとあわたたしければ、みな帰りたまはむとするに、笠も取りあへず。 さる心もなきに、よろづ吹き散らし、またなき風なり。 波いといかめしう立ちて、人びとの 足をそらなり。海の面は、衾を張りたらむやうに光り満ちて、雷鳴りひらめく。落ちかかる心地して、からうして たどり来て、
           とお詠みになると、急に風が吹き出して、空もまっ暗闇になった。お祓いもし終えないで、騒然となった。肱笠雨とかいうものが降ってきて、ひどくあわただしいので、皆がお帰りになろうとするが、笠も手に取ることができない。こうなろうとは思いもしなかったが、いろいろと吹き飛ばし、またとない大風である。波がひどく荒々しく立ってきて、人々の足も空に浮いた感じである。海の表面は、衾を広げたように一面にきらきら光って、雷が鳴りひらめく。落ちてきそうな気がして、やっとのことで、家にたどり着いて、
           と源氏が歌い終わった時に、風が吹き出して空が暗くなってきた。御禊（みそぎ）の式もまだまったく終わっていなかったが人々は立ち騒いだ。肱笠雨（ひじがさあめ）というものらしくにわか雨が降ってきてこの上もなくあわただしい。一行は浜べから引き上げようとするのであったが笠を取り寄せる間もない。そんな用意などは初めからされてなかった上に、海の風は何も何も吹き散らす。夢中で家のほうへ走り出すころに、海のほうは蒲団（ふとん）を拡（ひろ）げたように腫（ふく）れながら光っていて、雷鳴と電光が襲うてきた。すぐ上に落ちて来る恐れも感じながら人々はやっと家に着いた。
         to notamahu ni, nihakani kaze huki ide te, sora mo kaki-kure nu. Ohom-harahe mo si hate zu, tati-sawagi tari. Hidikasaame to ka huri ki te, ito awatatasikere ba, mina kaheri tamaha m to suru ni, kasa mo tori ahe zu. Saru kokoro mo naki ni, yorodu huki tirasi, matanaki kaze nari. Nami ito ikamesiu tati te, hitobito no asi wo sora nari. Umi no omote ha, husuma wo hari tara m yau ni hikari miti te, kami nari hirameku. Oti kakaru kokoti si te, karausite tadori ki te,
4.2.9 　「 かかる目は見ずもあるかな」
           「このような目には遭ったこともないな」
           「こんなことに出あったことはない。
         "Kakaru me ha mi zu mo aru kana!"
4.2.10 　「風などは吹くも、けしきづきてこそあれ。あさましうめづらかなり」
           「風などは、吹くが、前触れがあって吹くものだ。思いもせぬ珍しいことだ」
           風の吹くことはあっても、前から予告的に天気が悪くなるものであるが、
         "Kaze nado ha huku mo, kesikiduki te koso are. Asamasiu meduraka nari."
4.2.11 　と惑ふに、なほ止まず鳴りみちて、 雨の脚当たる所、徹りぬべく、はらめき落つ。「かくて世は尽きぬるにや」と、心細く思ひ惑ふに、君は、のどやかに経うち誦じておはす。
           と困惑しているが、依然として止まず鳴りひらめいて、雨脚の当たる所、地面を突き通してしまいそうに、音を立てて落ちてくる。「こうして世界は滅びてしまうのだろうか」と、心細く思いうろたえているが、君は、落ち着いて経を誦していらっしゃる。
           こんなににわかに暴風雨になるとは」こんなことを言いながら山荘の人々はこの天候を恐ろしがっていたが雷鳴もなおやまない。雨の脚（あし）の当たる所はどんな所も突き破られるような強雨（ごうう）が降るのである。こうして世界が滅亡するのかと皆が心細がっている時に、源氏は静かに経を読んでいた。
         to madohu ni, naho yama zu nari miti te, ame no asi ataru tokoro, tohori nu beku, harameki otu. "Kakute yo ha tuki nuru ni ya?" to, kokorobosoku omohi madohu ni, Kimi ha, nodoyaka ni kyau uti-zuzi te ohasu.
4.2.12 　暮れぬれば、雷すこし鳴り止みて、風ぞ、夜も吹く。
           日が暮れたので、雷は少し鳴り止んだが、風は、夜も吹く。
           日が暮れるころから雷は少し遠ざかったが、風は夜も吹いていた。
         Kure nure ba, kami sukosi nari yami te, kaze zo, yoru mo huku.
4.2.13 　「 多く立てつる願の力なるべし」
           「たくさん立てた願の力なのでしょう」
           神仏へ人々が大願を多く立てたその力の顕（あら）われがこれであろう。
         "Ohoku tate turu gwan no tikara naru besi."
4.2.14 　「今しばし、かくあらば、波に引かれて入りぬべかりけり」
           「もうしばらくこのままだったら、波に呑みこまれて海に入ってしまうところだった」
           「もう少し暴風雨が続いたら、浪（なみ）に引かれて海へ行ってしまうに違いない。
         "Ima sibasi, kaku ara ba, nami ni hika re te iri nu bekari keri."
4.2.15 　「高潮といふものになむ、とりあへず人そこなはるるとは聞けど、いと、かかることは、まだ知らず」
           「高潮というものに、何を取る余裕もなく人の命がそこなわれるとは聞いているが、まこと、このようなことは、まだ見たこともない」
           海嘯（つなみ）というものはにわかに起こって人死（ひとじ）にがあるものだと聞いていたが、今日のは雨風が原因になっていてそれとも違うようだ」
         "Takasiho to ihu mono ni nam, tori ahe zu hito sokonaha ruru to ha kike do, ito, kakaru koto ha, mada sira zu."
4.2.16 　と言ひあへり。
           と言い合っていた。
           などと人々は語っていた。
         to ihi ahe ri.
4.2.17 　暁方、みなうち休みたり。 君もいささか寝入りたまへれば、 そのさまとも見えぬ人来て、
           明け方、みな寝んでいた。君もわずかに寝入りなさると、誰ともわからない者が来て、
           夜の明け方になって皆が寝てしまったころ、源氏は少しうとうととしたかと思うと、人間でない姿の者が来て、
         Akatukigata, mina uti-yasumi tari. Kimi mo isasaka neiri tamahe re ba, sono sama to mo miye nu hito ki te,
4.2.18 　「 など、宮より召しあるには参りたまはぬ」
           「どうして、宮からお召しがあるのに参らないのか」
           「なぜ王様が召していらっしゃるのにあちらへ来ないのか」
         "Nado, Miya yori mesi aru ni ha mawiri tamaha nu?"
4.2.19 　とて、たどりありくと見るに、おどろきて、「 さは、海の中の龍王の、いといたう ものめでするものにて、見入れたるなりけり」と思すに、いとものむつかしう、この住まひ堪へがたく思しなりぬ。
           と言って、手探りで捜してしるように見ると、目が覚めて、「さては海龍王が、美しいものがひどく好きなもので、魅入ったのであったな」とお思いになると、とても気味が悪く、ここの住まいが耐えられなくお思いになった。
           と言いながら、源氏を求めるようにしてその辺を歩きまわる夢を見た。さめた時に源氏は驚きながら、それではあの暴風雨も海の竜王（りゅうおう）が美しい人間に心を惹（ひ）かれて自分に見入っての仕業（しわざ）であったと気がついてみると、恐ろしくてこの家にいることが堪えられなくなった。
         tote, tadori ariku to miru ni, odoroki te, "Saha, umi no naka no Riuwau no, ito itau mono-mede suru mono nite, miire taru nari keri." to obosu ni, ito mono-mutukasiu, kono sumahi tahe gataku obosi nari nu.
注釈447 | 今日なむ | 以下「御禊したまふべき」まで、供人の詞。 | 4.2.2
注釈448 | 見たまふに | 大島本は「見給ふに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「見たまふにも」と係助詞「も」を補訂する。 | 4.2.3
注釈449 | 知らざりし大海の原に流れ来て--ひとかたにやはものは悲しき | 源氏の独詠歌。「一方」と「人形」の掛詞。 | 4.2.4
注釈450 | 八百よろづ神もあはれと思ふらむ--犯せる罪のそれとなければ | 源氏の独詠歌。身の潔白を訴え、八百万の神に同情を乞う。 | 4.2.7
注釈451 | 肱笠雨とか降りきて | 「肱笠雨」は催馬楽の「妹が門」に「妹が門夫が門行き過ぎかねてや我が行かべ肱笠の雨もや降らなむ死出田長雨宿り宿りてまからむ死出田長」とある語句。 | 4.2.8
注釈452 | 波いといかめしう立ちて | 大島本は「たちて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「立ち来て」と「来」を補訂する。 | 4.2.8
注釈453 | さる心もなきに | 暴風雨に対する用意。 | 4.2.8
注釈454 | 足をそらなり | 『古典セレクション』は「「足をそら（空）なり」は慣用表現。地に足がつかず、あわてふためくさま」と注す。「殿のうちの人、足をそらにて思ひまどふ」（夕顔）。 | 4.2.8
注釈455 | たどり来て | 『完訳』は「手探りでやって来て」と注す。 | 4.2.8
注釈456 | かかる目は見ずもあるかな | 以下「めづらかなり」まで、供人たちの詞。 | 4.2.9
注釈457 | 雨の脚当たる所、徹りぬべく | 『集成』は「雨の降るのが白く糸を引いたようになる様をいう」と注す。 | 4.2.11
注釈458 | 多く立てつる願の力なるべし | 以下「まだ知らず」まで、供人たちの詞。 | 4.2.13
注釈459 | そのさまとも見えぬ人来て | 『集成』は「何者の姿とも判じがたい人が現れて」の意に解す。 | 4.2.17
注釈460 | など宮より召しあるには参りたまはぬ | 異形の人の詞。『完訳』は「源氏は、海に呑まれかけただけに、この「宮」を離宮の意に解し、海神住吉の神殿に誘われたぐらいに直感したのであろう。なお、その源氏の理解とは別に、「宮」は宮中の意とも解しうる」と注す。 | 4.2.18
注釈461 | さは海の中の | 以下「見入れたるなりけり」まで、源氏の心中。 | 4.2.19
注釈462 | ものめでする | 『集成』は「美しいものを大層ひどく好む」と注す。 | 4.2.19
出典41 肱笠雨 婦が門　夫が門　行き過ぎかねてや　我が行かば　肱笠の　雨もや降らなむ　郭公　雨宿り　笠宿り　舎りてまからむ 催馬楽-婦が門 4.2.8
校訂38 君も 君も--きて（て/＄み）も 4.2.17
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/1/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）