源氏物語 第十六帖 関屋 目次

第十六帖 関屋

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 殿 | 二十九歳
空蝉 | うつせみ | 帚木 女君 | 伊予介の後妻
伊予介 | いよのすけ | 常陸 常陸守 | 空蝉の夫
紀伊守 | きいのかみ | 河内守 守 | 伊予介の子
小君 | こぎみ | 右衛門佐 佐 | 空蝉の弟

第一章　空蝉の物語　逢坂関での再会の物語

目次 | 和歌 | 絵

第一段　空蝉、夫と常陸国下向

第二段　源氏、石山寺参詣

第三段　逢坂の関での再会
4行 行くと来とせき止めがたき涙をや
絶えぬ清水と人は見るらむ
1行

第二章　空蝉の物語　手紙を贈る

目次 | 和歌 | 絵

第一段　昔の小君と紀伊守

第二段　空蝉へ手紙を贈る
3行 | わくらばに行き逢ふ道を頼みしも なほかひなしや潮ならぬ海
10行 | 逢坂の関やいかなる関なれば しげき嘆きの仲を分くらむ

第三章　空蝉の物語　夫の死去後に出家

目次 | 和歌 | 絵

第一段　夫常陸介死去

第二段　空蝉、出家す
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十六帖 関屋 第一章 空蝉の物語 逢坂関での再会の物語 第一段 空蝉、夫と常陸国下向

第十六帖 関屋
16 SEKIYA (Ohoshima-bon)

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語
Tale of Utsusemi Ara of Hikaru-Genji in Suma and Akashi, and returned to Kyoto later
1
第一章　空蝉の物語　逢坂関での再会の物語
1 Tale of Utsusemi Meeting again at Ohosaka-no-seki
1.1
第一段　空蝉、夫と常陸国下向
1-1 Utsusemi goes to Hitachi with her husband
1.1.1 　 伊予介といひしは、故院崩れさせたまひて、またの年、常陸になりて下りしかば、かの帚木もいざなはれにけり。須磨の御旅居も遥かに聞きて、人知れず思ひやりきこえぬにしもあらざりしかど、伝へ聞こゆべき よすがだになくて、 筑波嶺の山を吹き越す風も ★、浮きたる心地して、 いささかの伝へだになくて、年月かさなりにけり。 限れることもなかりし御旅居なれど、 京に帰り住みたまひて、またの年の秋ぞ、常陸は上りける。
           伊予介と言った人は、故院が御崩御あそばして、その翌年に、常陸介になって下行したので、あの帚木も一緒に連れられて行ったのであった。須磨でのご生活も遥か遠くに聞いて、人知れずお偲び申し上げないではなかったが、お便りを差し上げる手段さえなくて、筑波嶺を吹き越して来る風聞も、不確かな気がして、わずかの噂さえ聞かなくて、歳月が過ぎてしまったのだった。いつまでとは決まっていなかったご退去であったが、京に帰り住まわれることになって、その翌年の秋に、常陸介は上京したのであった。
           以前の伊予介（いよのすけ）は院がお崩（かく）れになった翌年常陸介（ひたちのすけ）になって任地へ下ったので、昔の帚木（ははきぎ）もつれて行った。源氏が須磨（すま）へ引きこもった噂（うわさ）も、遠い国で聞いて、悲しく思いやらないのではなかったが、音信をする便（たより）すらなくて、筑波（つくば）おろしに落ち着かぬ心を抱きながら消息の絶えた年月を空蝉（うつせみ）は重ねたのである。限定された国司の任期とは違って、いつを限りとも予想されなかった源氏の放浪の旅も終わって、帰京した翌年の秋に常陸介は国を立って来た。
         Iyo-no-Suke to ihi si ha, ko-Win kakure sase tamahi te, matanotosi, Hitati ni nari te kudari sika ba, kano Hahakigi mo izanaha re ni keri. Suma no ohom-tabiwi mo harukani kiki te, hitosirezu omohiyari kikoye nu ni simo ara zari sika do, tutahe kikoyu beki yosuga dani naku te, Tukubane no yama wo huki kosu kaze mo, uki taru kokoti si te, isasaka no tutahe dani naku te, tosituki kasanari ni keri. Kagire ru koto mo nakari si ohom-tabiwi nare do, Kyau ni kaheri sumi tamahi te, matanotosi no aki zo, Hitati ha nobori keru.
注釈1 | 伊予介といひしは故院崩れさせたまひてまたの年常陸になりて下りしかばかの帚木もいざなはれにけり | 桐壺院の崩御は「賢木」巻の源氏二十三歳の年。その翌年、朧月夜の君は尚侍になり、朝顔の姫君は齋院となり、藤壺宮は出家した。「帚木」という呼称は巻名に因んで呼ばれたもの。作者の命名。読者は「空蝉」と呼称する。 | 1.1.1
注釈2 | よすがだになくて | 大島本は「なくて」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「なく」と「て」を削除する。 | 1.1.1
注釈3 | 筑波嶺の山を吹き越す風も | 「甲斐が嶺を嶺越し山越し吹く風を人にもがもや言づてやらむ」（古今集東歌、一〇九八）を踏まえ、「甲斐が嶺」を「筑波嶺」と言い換えた。 | 1.1.1
注釈4 | いささかの伝へ | 大島本は「いささかかの」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いささかの」と「か」を削除する。 | 1.1.1
注釈5 | 限れることもなかりし御旅居なれど | 源氏の須磨・明石退去をさす。「御旅居」と敬語表現。 | 1.1.1
注釈6 | 京に帰り住みたまひてまたの年の秋ぞ常陸は上りける | 『完訳』は「国守任命後、足かけ五年目に辞任、六年目（源氏帰京の翌年）に上京。澪標巻後半に相当」と注す。 | 1.1.1
出典1 筑波嶺の山を吹き越す風 甲斐が嶺を嶺越し山越し吹く風に人にもがもやことづてやらむ 古今集東歌-一〇九八　甲斐歌 1.1.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/11/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/27/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/11/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十六帖 関屋 第一章 空蝉の物語 逢坂関での再会の物語 第二段 源氏、石山寺参詣

第十六帖 関屋
16 SEKIYA (Ohoshima-bon)

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語
Tale of Utsusemi Ara of Hikaru-Genji in Suma and Akashi, and returned to Kyoto later
1
第一章　空蝉の物語　逢坂関での再会の物語
1 Tale of Utsusemi Meeting again at Ohosaka-no-seki
1.2
第二段　源氏、石山寺参詣
1-2 Genji visits to Ishiyama-temple
1.2.1 　 関入る日しも、この殿、石山に御願果しに詣でたまひけり。京より、かの紀伊守などいひし子ども、迎へに来たる人びと、「この殿かく詣でたまふべし」と告げければ、「道のほど騒がしかりなむものぞ」とて、まだ暁より急ぎけるを、女車多く、所狭うゆるぎ来るに、日たけぬ。
           逢坂の関に入る日、ちょうど、この殿が、石山寺にご願果たしに参詣なさったのであった。京から、あの紀伊守などといった子どもや、迎えに来た人々、「この殿がこのように参詣なさる予定だ」と告げたので、「道中、きっと混雑するだろう」と思って、まだ暁のうちから急いだが、女車が多く、道いっぱいに練り歩いて来たので、日が高くなってしまった。
           一行が逢坂（おうさか）の関を越えようとする日は、偶然にも源氏が石山寺へ願ほどきに参詣（さんけい）する日であった。京から以前紀伊守（きいのかみ）であった息子（むすこ）その他の人が迎えに来ていて源氏の石山詣（もう）でを告げた。途中が混雑するであろうから、こちらは早く逢坂山を越えておこうとして、常陸介は夜明けに近江（おうみ）の宿を立って道を急いだのであるが、女車が多くてはかがゆかない。
         Seki iru hi simo, kono Tono, Isiyama ni ohom-gwanhatasi ni maude tamahi keri. Kyau yori, kano Kii-no-Kami nado ihi si kodomo, mukahe ni ki taru hitobito, "Kono Tono kaku maude tamahu besi." to tuge kere ba, "Miti no hodo sawagasi kari na m mono zo." tote, mada akatuki yori isogi keru wo, womnaguruma ohoku, tokoroseu yurugi kuru ni, hi take nu.
1.2.2 　 打出の浜来るほどに、「殿は、粟田山越えたまひぬ」とて ★、御前の人びと、 道もさりあへず来込みぬれば、関山に皆下りゐて、ここかしこの杉の下に車どもかき下ろし、 木隠れに居かしこまりて過ぐしたてまつる。 車など、かたへは後らかし、 先に立てなどしたれど、なほ、類広く見ゆ。
           打出の浜にやって来た時に、「殿は、粟田山を既にお越えになった」と言って、御前駆の人々が、道も避けきれないほど大勢入り込んで来たので、関山で皆下りてかしこまって、あちらこちらの杉の木の下に幾台もの車の轅を下ろして、木蔭に座りかしこまってお通し申し上げる。車などは 行列の一部は遅らせたり、先にやったりしたが、それでもなお、一族が多く見える。 打出（うちで）の浜を来るころに、源氏はもう粟田山（あわたやま）を越えたということで、前駆を勤めている者が無数に東へ向かって来た。道を譲るくらいでは済まない人数なのであったから、関山で常陸の一行は皆下馬してしまって、あちらこちらの杉（すぎ）の下に車などを舁（かつ）ぎおろして、木の間にかしこまりながら源氏の通過を目送しようとした。女車も一部分はあとへ残し、一部分は先へやりなどしてあったのであるが、なおそれでも族類の多い派手（はで）な地方長官の一門と見えた。
         Utiidenohama kuru hodo ni, "Tono ha, Ahatayama koye tamahi nu." tote, gozen no hitobito, miti mo sari ahe zu ki komi nure ba, Sekiyama ni mina ori wi te, kokokasiko no sugi no sita ni kuruma-domo kaki-orosi, kogakure ni wi kasikomari te sugusi tatematuru. Kuruma nado, katahe ha okurakasi, saki ni tate nado si tare do, naho, rui hiroku miyu.
1.2.3 　 車十ばかりぞ、袖口、物の色あひなども、漏り出でて見えたる、田舎びず、よしありて、斎宮の御下りなにぞやうの折の物見車 思し出でらる。殿も、かく世に栄え出でたまふめづらしさに、数もなき御前ども、皆目とどめたり。
           車十台ほどから、袖口、衣装の色合いなども、こぼれ出て見えるのが、田舎風にならず 品があって、斎宮のご下向か何かの時の物見車が自然とお思い出しになられる。殿も、このように世に栄え出なされた珍しさに、数知れない御前駆の者たちが、皆目を留めた。
           そこには十台ほどの車があって、外に出した袖（そで）の色の好みは田舎（いなか）びずにきれいであった。斎宮（さいぐう）の下向（げこう）の日に出る物見車が思われた。源氏の光がまた発揮される時代になっていて、希望して来た多数の随従者は常陸（ひたち）の一行に皆目を留めて過ぎた。
         Kuruma towo bakari zo, sodeguti, mono no iroahi nado mo, moriide te miye taru, winakabi zu, yosi ari te, Saiguu no ohom-kudari nanizo yau no wori no monomiguruma obosiide raru. Tono mo, kaku yo ni sakaye ide tamahu medurasisa ni, kazu mo naki gozen-domo, mina me todome tari.
注釈7 | 関入る日しもこの殿石山に御願果しに詣でたまひけり | 常陸介一行が逢坂関を通る日に、源氏は石山寺にお礼参りに逢坂関にさしかかる。 | 1.2.1
注釈8 | 打出の浜来るほどに殿は粟田山越えたまひぬとて | 「打出の浜」は大津の浜。「粟田山」は京山科との間の山。 | 1.2.2
注釈9 | 道もさりあへず来込みぬれば | 『集成』は「梓弓春の山辺を越え来れば道もさりあへず花ぞちりける」（古今集春下、一一五、貫之）の言葉を借りた表現であることを指摘。 | 1.2.2
注釈10 | 木隠れに居かしこまりて | 木蔭に隠れるように座って、源氏の一行の通り過ぎるのを待つ。 | 1.2.2
注釈11 | 車など | 以下、常陸介一行の車をいう。敬語がついていない。 | 1.2.2
注釈12 | 先に立てなどしたれど | 『集成』は「〔一部は〕前日に出発させたりしたが」と注す。 | 1.2.2
注釈13 | 車十ばかりぞ | 係助詞「ぞ」は「見えたる」連体形に係るが、連体中止で、読点で下文に続き、その主格となる。 | 1.2.3
注釈14 | 思し出でらる | 主語は源氏。「思す」という敬語表現による。 | 1.2.3
校訂1 殿は 殿は--との（の/+は） 1.2.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/11/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/27/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/11/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十六帖 関屋 第一章 空蝉の物語 逢坂関での再会の物語 第三段 逢坂の関での再会

第十六帖 関屋
16 SEKIYA (Ohoshima-bon)

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語
Tale of Utsusemi Ara of Hikaru-Genji in Suma and Akashi, and returned to Kyoto later
1
第一章　空蝉の物語　逢坂関での再会の物語
1 Tale of Utsusemi Meeting again at Ohosaka-no-seki
1.3
第三段　逢坂の関での再会
1-3 Meeting again at Ohosaka-no-seki
1.3.1 　 九月晦日なれば、紅葉の色々こきまぜ、霜枯れの草むらむらをかしう見えわたるに、関屋より、さとくづれ出でたる旅姿どもの、色々の襖のつきづきしき縫物、括り染めのさまも、さるかたにをかしう見ゆ。御車は簾下ろしたまひて、かの昔の小君、 今、右衛門佐なる を召し寄せて、
           九月の晦日なので、紅葉の色とりどりに混じり、霜枯れの叢が趣深く見わたされるところに、関屋から さっと現れ出た何人もの旅姿の、色とりどりの狩襖に似つかわしい刺繍をし、絞り染めした姿も、興趣深く見える。お車は簾を下ろしなさって、あの昔の小君、今、右衛門佐である者を召し寄せて、
           九月の三十日であったから、山の紅葉（もみじ）は濃く淡（うす）く紅を重ねた間に、霜枯れの草の黄が混じって見渡される逢坂山の関の口から、またさっと一度に出て来た襖姿（あおすがた）の侍たちの旅装の厚織物やくくり染めなどは一種の美をなしていた。源氏の車は簾（みす）がおろされていた。今は右衛門佐（うえもんのすけ）になっている昔の小君（こぎみ）を近くへ呼んで、
         Nagatuki tugomori nare ba, momidi no iroiro kokimaze, simogare no kusa muramura wokasiu miyewataru ni, Sekiya yori, sato kudureide taru tabisugata-domo no, iro-iro no awo no tukidukisiki nuhimono, kukurizome no sama mo, saru kata ni wokasiu miyu. Ohom-kuruma ha sudare orosi tamahi te, kano mukasi no Kogimi, ima, Uwemon-no-Suke naru wo mesiyose te,
1.3.2 　「 今日の御関迎へは、え思ひ捨てたまはじ」
           「今日のお関迎えは、無視なさるまいな」
           「今日こうして関迎えをした私を姉さんは無関心にも見まいね」
         "Kehu no ohom-sekimukahe ha, e omohisute tamaha zi."
1.3.3 　など のたまふ御心のうち、いとあはれに思し出づること多かれど、おほぞうにてかひなし。女も、人知れず昔のこと忘れねば、とりかへして、ものあはれなり。
           などとおっしゃる、ご心中、まことにしみじみとお思い出しになることが数多いけれど、ありきたりの伝言では何の効もない。女も 人知れず昔のことを忘れないので、あの頃を思い出して、しみじみと胸一杯になる。
           などと言った。心のうちにはいろいろな思いが浮かんで来て、恋しい人と直接言葉がかわしたかった源氏であるが、人目の多い場所ではどうしようもないことであった。女も悲しかった。昔が昨日のように思われて、煩悶（はんもん）もそれに続いた煩悶がされた。
         nado notamahu mikokoro no uti, ito ahare ni obosiiduru koto ohokare do, ohozou nite kahinasi. Womna mo, hitosirezu mukasi no koto wasure ne ba, torikahesi te, mono-ahare nari.
1.3.4 　「 行くと来とせき止めがたき涙をや
     絶えぬ清水と人は見るらむ 		　「行く人と来る人の逢坂の関で、せきとめがたく流れるわたしの涙を
    絶えず流れる関の清水と人は見るでしょう 		　　行くと来（く）とせきとめがたき涙をや
    絶えぬ清水（しみづ）と人は見るらん
         "Yuku to ku to seki tome gataki namida wo ya
taye nu simidu to hito ha miru ram
1.3.5 　 え知りたまはじかし」と思ふに、 いとかひなし。
           お分かりいただけまい」と思うと、本当に効ない。
             自分のこの心持ちはお知りにならないであろうと思うとはかなまれた。
         E siri tamaha zi kasi." to omohu ni, ito kahinasi.
注釈15 | 九月晦日なれば紅葉の色々こきまぜ霜枯れの草むらむらをかしう見えわたるに関屋よりさとくづれ出でたる旅姿どもの | 大島本は「くつれいてたる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「はづれ出でたる」と校訂する。晩秋九月の晦、山道に紅葉、霜枯れの草々、源氏一行の人々の動きを活写。 | 1.3.1
注釈16 | 今、右衛門佐 | 大島本は「いま右衛門のすけ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「今は衛門佐」と「は」を補訂し「右」を削除する。従五位上相当官。 | 1.3.1
注釈17 | 今日の御関迎へはえ思ひ捨てたまはじ | 源氏の詞。「御関迎へ」は自分を逢坂関で出迎えることをいう。「思ひ捨てたまはじ」の主語は空蝉。冗談を交えた物の言い方。『完訳』は「私の逢坂の関での出迎えを空蝉は無視なさるまい、の意。偶然の再会を、「関迎へ」と言いなした」と注す。 | 1.3.2
注釈18 | のたまふ | 『集成』は下文の「御心のうち」に続ける。『完訳』は句点で文を切る。 | 1.3.3
注釈19 | 行くと来とせき止めがたき涙をや--絶えぬ清水と人は見るらむ | 空蝉の独詠歌。「塞き止め難き」に「（逢坂の）関」を掛ける。「清水」は歌枕「関の清水」。『完訳』は「源氏にも理解されない孤心を形象」と注す。 | 1.3.4
注釈20 | え知りたまはじかし | 空蝉の心中。「知りたまはじ」の主語は源氏。 | 1.3.5
注釈21 | いとかひなし | 前に源氏に対して「おほぞうにてかひなし」とあった。「女も」「いとかひなし」という文脈。 | 1.3.5
校訂2 を召し を召し--をし（し/＄<朱>）めし 1.3.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/11/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/27/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/11/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十六帖 関屋 第二章 空蝉の物語 手紙を贈る 第一段 昔の小君と紀伊守

第十六帖 関屋
16 SEKIYA (Ohoshima-bon)

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語
Tale of Utsusemi Ara of Hikaru-Genji in Suma and Akashi, and returned to Kyoto later
2
第二章　空蝉の物語　手紙を贈る
2 Tale of Utsusemi Exchange greetings
2.1
第一段　昔の小君と紀伊守
2-1 Ko-Gimi and Kii-no-Kami
2.1.1 　 石山より出でたまふ御迎へに右衛門佐参りてぞ、 まかり過ぎしかしこまりなど申す。昔、童にて、いとむつましうらうたきものにしたまひしかば、かうぶりなど得しまで、この御徳に隠れたりしを、おぼえぬ世の騷ぎありしころ、ものの聞こえに憚りて、常陸に下りしをぞ、すこし心置きて年ごろは思しけれど、色にも出だしたまはず、昔のやうにこそあらねど、なほ親しき家人のうちには数へたまひけり。
           石山寺からお帰りになるお出迎えに右衛門佐が参上して、そのまま行き過ぎてしまったお詫びなどを申し上げる。昔、童として、たいそう親しくかわいがっていらっしゃったので、五位の叙爵を得たまで、この殿のお蔭を蒙ったのだが、思いがけない世の騒動があったころ、世間の噂を気にして、常陸国に下行したのを、少し根に持ってここ数年はお思いになっていたが、顔色にもお出しにならず、昔のようにではないが、やはり親しい家人の中には数えていらっしゃっるのであった。
           源氏が石山寺を出る日に右衛門佐が迎えに来た。源氏に従って寺へ来ずに、姉夫婦といっしょに京へはいってしまったことを佐（すけ）は謝した。少年の時から非常に源氏に愛されていて、源氏の推薦で官につくこともできた恩もあるのであるが、源氏の免職されたころ、当路者ににらまれることを恐れて常陸へ行ってしまったことで、少しおもしろくなく源氏は思っていたが、だれにもそのことは言わなかった。昔ほどではないがその後も右衛門佐（うえもんのすけ）は家に属した男として源氏の庇護（ひご）を受けることになっていた。
         Isiyama yori ide tamahu ohom-mukahe ni Uwemon-no-Suke mawiri te zo, makari sugi si kasikomari nado mausu. Mukasi, waraha nite, ito mutumasiu rautaki mono ni si tamahi sika ba, kauburi nado e si made, kono ohom-toku ni kakure tari si wo, oboye nu yo no sawagi ari si koro, mono no kikoye ni habakari te, Hitati ni kudari si wo zo, sukosi kokorooki te tosigoro ha obosi kere do, iro ni mo idasi tamaha zu, mukasi no yau ni koso ara ne do, naho sitasiki ihebito no uti ni ha kazohe tamahi keri.
2.1.2 　 紀伊守といひしも、今は河内守にぞなりにける。その 弟の右近将監解けて御供に 下りしをぞ、とりわきてなし出でたまひければ、それにぞ誰も思ひ知りて、「 などてすこしも、世に従ふ心をつかひけむ」など、思ひ出でける。
           紀伊守と言った人も、今は河内守になっていたのであった。その弟の右近将監を解任されてお供に下った者を、格別にお引き立てになったので、そのことを誰も皆思い知って、「どうしてわずかでも、世におもねる心を起こしたのだろう」などと、後悔するのであった。
           紀伊守（きいのかみ）といった男も今はわずかな河内守（かわちのかみ）であった。その弟の右近衛丞（うこんえのじょう）で解職されて、須磨へ源氏について行った男が特別に取り立てられていくのを見て、右衛門佐も河内守も過去の非を悔いた。なぜ一時の損得などを大事に考えたのであろうと自身を責めていた。
         Kii-no-Kami to ihi si mo, ima ha Kauti-no-Kami ni zo nari ni keru. Sono otouto no Ukon-no-Zou toke te ohom-tomo ni kudari si wo zo, toriwaki te nasi ide tamahi kere ba, sore ni zo tare mo omohisiri te, "Nadote sukosi mo, yo ni sitagahu kokoro wo tukahi kem." nado, omohiide keru.
注釈22 | 石山より出でたまふ御迎へに右衛門佐参りてぞ | 大島本は「右衛門のすけまいりてそ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「衛門佐参れり。一日」と校訂する。源氏が石山寺参詣を終えて、そのお迎え。 | 2.1.1
注釈23 | まかり過ぎしかしこまり | 『新大系』は「先日（逢坂の関で、源氏のお供もせず）通り過ぎたことのお詫び」と注す。 | 2.1.1
注釈24 | 紀伊守といひしも今は河内守に | 紀伊国は上国、河内国は大国。 | 2.1.2
注釈25 | などてすこしも | 以下「つかひけむ」まで、人々の心中。世におもねったことを誤悔。 | 2.1.2
校訂3 | 弟 | 弟--を（を/+と<朱>）うと | 2.1.2
校訂4 | 下りし | 下りし--くたり（り/+し<朱>） | 2.1.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/11/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/27/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/11/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十六帖 関屋 第二章 空蝉の物語 手紙を贈る 第二段 空蝉へ手紙を贈る

第十六帖 関屋
16 SEKIYA (Ohoshima-bon)

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語
Tale of Utsusemi Ara of Hikaru-Genji in Suma and Akashi, and returned to Kyoto later
2
第二章　空蝉の物語　手紙を贈る
2 Tale of Utsusemi Exchange greetings
2.2
第二段　空蝉へ手紙を贈る
2-2 Exchange greetings
2.2.1 　佐召し寄せて、 御消息あり。「 今は思し忘れぬべきことを、心長くもおはするかな」と思ひゐたり。
           右衛門佐を召し寄せて、お便りがある。「今ではお忘れになってしまいそうなことを、いつまでも変わらないお気持ちでいらっしゃるなあ」と思った。
           佐（すけ）を呼び出して、源氏は姉君へ手紙をことづてたいと言った。他の人ならもう忘れていそうな恋を、なおも思い捨てない源氏に右衛門佐は驚いていた。
         Suke mesiyose te, ohom-seusoko ari. "Ima ha obosi wasure nu beki koto wo, kokoronagaku mo ohasuru kana!" to omohi wi tari.
2.2.2 　「 一日は、契り知られしを、さは思し知りけむや。
           「先日は、ご縁の深さを知らされましたが、そのようにお思いになりませんか。
           あの日私は、あなたとの縁はよくよく前生で堅く結ばれて来たものであろうと感じましたが、あなたはどうお思いになりましたか。
         "Hitohi ha, tigiri sira re si wo, saha obosi siri kem ya?
2.2.3 　　 わくらばに行き逢ふ道を頼みしも
     なほかひなしや潮ならぬ海 ★ 		　　偶然に逢坂の関でお逢いしたことに期待を寄せていましたが
    それも効ありませんね、やはり潮海でない淡海だから 		　　わくらはに行き逢（あ）ふみちを頼みしも
    なほかひなしや塩ならぬ海
         Wakurabani yukiahu miti wo tanomi si mo
naho kahinasi ya siho nara nu umi
2.2.4 　 関守の、さもうらやましく、めざましかりしかな」
           関守が、さも羨ましく、忌ま忌ましく思われましたよ」
           あなたの関守（せきもり）がどんなにうらやましかったか。
         Sekimori no, samo urayamasiku, mezamasikari si kana!"
2.2.5 　とあり。
           とある。
           という手紙である。
         to ari.
2.2.6 　「 年ごろのとだえも、うひうひしくなりにけれど、心にはいつとなく、ただ今の心地するならひになむ。好き好きしう、いとど憎まれむや」
           「長年の御無沙汰も、いまさら気恥ずかしいが、心の中ではいつも思っていて、まるで昨日のことのように思われる性分で。あだな振る舞いだと、ますます恨まれようか」
           「あれから長い時間がたっていて、きまりの悪い気もするが、忘れない私の心ではいつも現在の恋人のつもりでいるよ。でもこんなことをしてはいっそう嫌（きら）われるのではないかね」
         "Tosigoro no todaye mo, uhiuhisiku nari ni kere do, kokoro ni ha itu to naku, tada ima no kokoti suru narahi ni nam. Sukizukisiu, itodo nikuma re m ya?"
2.2.7 　とて、賜へれば、かたじけなくて持て行きて、
           と言って、お渡しになったので、恐縮して持って行って、
           こう言って源氏は渡した。佐はもったいない気がしながら受け取って姉の所へ持参した。
         tote, tamahe re ba, katazikenaku te mote-iki te,
2.2.8 　「 なほ、聞こえたまへ。昔にはすこし思しのくことあらむと思ひたまふるに、同じやうなる御心のなつかしさなむ、いとどありがたき。すさびごとぞ用なきことと思へど、えこそすくよかに聞こえ返さね。 女にては、負けきこえたまへらむに、罪ゆるされぬべし」
           「とにかく、お返事なさいませ。昔よりは少しお疎んじになっているところがあろうと存じましたが、相変わらぬお気持ちの優しさといったら、ひとしおありがたい。浮気事の取り持ちは、無用のことと思うが、とてもきっぱりとお断り申し上げられません。女の身としては、負けてお返事を差し上げなさったところで、何の非難も受けますまい」
           「ぜひお返事をしてください。以前どおりにはしてくださらないだろう、疎外されるだろうと私は覚悟していましたが、やはり同じように親切にしてくださるのですよ。この使いだけは困ると思いましたけれど、お断わりなどできるものじゃありません。女のあなたがあの御愛情にほだされるのは当然で、だれも罪とは考えませんよ」
         "Naho, kikoye tamahe. Mukasi ni ha sukosi obosi noku koto ara m to omohi tamahuru ni, onazi yau naru mikokoro no natukasisa nam, itodo arigataki. Susabigoto zo yaunaki koto to omohe do, e koso sukuyoka ni kikoye kahesa ne. Womna nite ha, make kikoye tamahe ra m ni, tumi yurusa re nu besi."
2.2.9 　など言ふ。今は、ましていと恥づかしう、よろづのこと、うひうひしき心地すれど、 めづらしきにや、え忍ばれざりけむ、
           などと言う。今では、更にたいそう恥ずかしく、すべての事柄、面映ゆい気がするが、久しぶりの気がして、堪えることができなかったのであろうか、
           などと右衛門佐は姉に言うのであった。今はましてがらでない気がする空蝉（うつせみ）であったが、久しぶりで得た源氏の文字に思わずほんとうの心が引き出されたか返事を書いた。
         nado ihu. Ima ha, masite ito hadukasiu, yorodu no koto, uhiuhisiki kokoti sure do, medurasiki ni ya, e sinoba re zari kem,
2.2.10 　「 逢坂の関やいかなる関なれば
     しげき嘆きの仲を分くらむ 		　「逢坂の関は、いったいどのような関なのでしょうか
    こんなに深い嘆きを起こさせ、人の仲を分けるのでしょう 		　　逢坂（あふさか）の関やいかなる関なれば
    繁（しげ）きなげきの中を分くらん
         "Ahusaka no seki ya ika naru seki nare ba
sigeki nageki no naka wo waku ram
2.2.11 　 夢のやうになむ」
           夢のような心地がします」
           夢のような気がいたしました。
         Yume no yau ni nam."
2.2.12 　と聞こえたり。あはれもつらさも、忘れぬふしと思し置かれたる人なれば、折々は、なほ、のたまひ動かしけり。
           と申し上げた。いとしさも恨めしさも、忘られない人とお思い置かれている女なので、時々は、やはり、お便りなさって気持ちを揺するのであった。
           とある。恨めしかった点でも、恋しかった点でも源氏には忘れがたい人であったから、なおおりおりは空蝉の心を動かそうとする手紙を書いた。
         to kikoye tari. Ahare mo turasa mo, wasure nu husi to obosioka re taru hito nare ba, woriwori ha, naho, notamahi ugokasi keri.
注釈26 | 御消息あり | 源氏から空蝉への手紙。 | 2.2.1
注釈27 | 今は | 以下「おはする」まで、右衛門佐の心中。源氏の空蝉を思い続ける変わらぬ愛情に感心する。 | 2.2.1
注釈28 | 一日は | 大島本は「つる（へる＆つる、＝一日イ<朱>）は」とある。すなわち初め「つ」とあったのを「へ」となぞり書き訂正し、その右傍らに朱筆で「一日イ」と傍記する。『新大系』『集成』『古典セレクション』は諸本に従って「一日は」と校訂する。以下「めざましかりしかな」まで、源氏の空蝉への手紙文。 | 2.2.2
注釈29 | わくらばに行き逢ふ道を頼みしも--なほかひなしや潮ならぬ海 | 源氏から空蝉への贈歌。「逢ふ道」に「近江路」、「効」に「貝」を掛ける。「潮ならぬ海」だから「海布松（見る目）」が生えてなく、「貝（効）」がない、という。『集成』は「潮満たぬ海と聞けばや世とともにみるめなくして年の経ぬらむ」（後撰集恋一、五二六、貫之）を指摘。 | 2.2.3
注釈30 | 関守の | 「逢坂の関」の縁語で「関守」という。恋路を妨げる空蝉の夫常陸介という気持ち。 | 2.2.4
注釈31 | 年ごろの | 以下「いとど憎まれむや」まで、源氏の詞。右衛門佐に手紙を託す折の詞。 | 2.2.6
注釈32 | なほ聞こえたまへ | 以下「罪ゆるされぬべし」まで、右衛門佐の空蝉への詞。 | 2.2.8
注釈33 | 女にては負けきこえたまへらむに罪ゆるされぬべし | 『完訳』は「女の身としては、相手の説得に負けて応答したところで誰の避難も受けまい。「罪」は夫以外の男に通じる罪。それを楽観的に言う。不義の仲を取り持とうとするのは、権勢家への追従心によろう」と注す。右衛門佐の成長が感じられる。 | 2.2.8
注釈34 | めづらしきにやえ忍ばれざりけむ | 「にや」連語（断定の助動詞「に」係助詞「や」）、「けむ」過去推量の助動詞。語り手の感情移入を伴った登場人物の心中を推測した表現。 | 2.2.9
注釈35 | 逢坂の関やいかなる関なれば--しげき嘆きの仲を分くらむ | 空蝉の返歌。歌中の「近江路」「潮ならぬ海」は用いず、歌に添えた「関守」の語句を受けて、「逢坂の関」に「（人に）逢ふ」の意を掛け、また「嘆き」に「（投げ）木」を響かす。「仲を分くらむ」と、源氏の意を迎えた歌を返す。 | 2.2.10
注釈36 | 夢のやうになむ | 歌に添えた詞。 | 2.2.11
出典2 潮ならぬ海 潮満たぬ海と聞けばや世とともにみるめなくして年の経ぬらむ 後撰集恋一-五二八　読人しらず 2.2.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/11/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/27/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/11/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十六帖 関屋 第三章 空蝉の物語 夫の死去後に出家 第一段 夫常陸介死去

第十六帖 関屋
16 SEKIYA (Ohoshima-bon)

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語
Tale of Utsusemi Ara of Hikaru-Genji in Suma and Akashi, and returned to Kyoto later
3
第三章　空蝉の物語　夫の死去後に出家
3 Tale of Utsusemi Into religion after her husband's death
3.1
第一段　夫常陸介死去
3-1 Her husband's death
3.1.1 　 かかるほどに、この常陸守、老いの積もりにや、悩ましくのみして、もの心細かりければ、子どもに、ただこの君の御ことをのみ言ひ置きて、
           こうしているうちに、常陸介は、年取ったためか、病気がちになって、何かと心細い気がしたので、子どもたちに、もっぱらこの君のお事だけを遺言して、
           そのうち常陸介（ひたちのすけ）は老齢のせいか病気ばかりするようになって、前途を心細がり、悲観してしまい、息子（むすこ）たちに空蝉のことばかりをくどく遺言していた。
         Kakaru hodo ni, kono Hitati-no-Kami, oyi no tumori ni ya, nayamasiku nomi si te, mono-kokorobosokari kere ba, kodomo ni, tada kono Kimi no ohom-koto wo nomi ihioki te,
3.1.2 　「 よろづのこと、ただこの御心にのみ任せて、ありつる世に変はらで仕うまつれ」
           「万事の事、ただこの母君のお心にだけ従って、わたしの在世中と変わりなくお仕えせよ」
           「何もかも私の妻の意志どおりにせい。私の生きている時と同じように仕えねばならん」
         "Yorodu no koto, tada kono mikokoro ni nomi makase te, ari turu yo ni kahara de tukaumature."
3.1.3 　とのみ、明け暮れ言ひけり。
           とばかり、明けても暮れても言うのであった。
           と繰り返すのである。
         to nomi, akekure ihi keri.
3.1.4 　女君、「 心憂き宿世ありて、この人にさへ後れて、いかなるさまにはふれ惑ふべきにかあらむ」と 思ひ嘆きたまふを見るに、
           女君の、「辛い運命の下に生まれて、この人にまで先立たれて、どのように落ちぶれて途方に暮れることになっていくのだろうか」と、思い嘆いていらっしゃるのを見ると、
           空蝉は薄命な自分はこの良人（おっと）にまで死別して、またも険（けわ）しい世の中に漂泊（さす）らえるのであろうかと歎（なげ）いている様子を、常陸介は病床に見ると死ぬことが苦しく思われた。
         Womnagimi, "Kokorouki sukuse ari te, kono hito ni sahe okure te, ika naru sama ni hahure madohu beki ni ka ara m?" to omohi nageki tamahu wo miru ni,
3.1.5 　「 命の限りあるものなれば、惜しみ止むべき方もなし。いかでか、この人の御ために残し置く魂もがな。 わが子どもの心も知らぬを」
           「命には限りがあるものだから、惜しんだとて止めるすべはない。何とかして、この方のために残して置く魂があったらいいのだが。わが子どもの気心も分からないから」
           生きていたいと思っても、それは自己の意志だけでどうすることもできないことであったから、
         "Inoti no kagiri aru mono nare ba, wosimi todomu beki kata mo nasi. Ikadeka, kono hito no ohom-tame ni nokosi oku tamasihi mo gana. Waga kodomo no kokoro mo sira nu wo."
3.1.6 　と、うしろめたう悲しきことに、言ひ思へど、心にえ止めぬものにて、亡せぬ。
           と、気掛かりで悲しいことだと、口にしたり思ったりしたが、思いどおりに行かないもので、亡くなってしまった。
         せめて愛妻のために魂だけをこの世に残して置きたい、自分の息子たちの心も絶対には信ぜられないのであるからと、言いもし、思いもして悲しんだがやはり死んでしまった。
         to, usirometau kanasiki koto ni, ihi omohe do, kokoro ni e todome nu mono nite, use nu.
注釈37 | かかるほどに、この常陸守 | 常陸国は親王が大守となり遥任なので、介が実質上の守となるので、「常陸守」と呼称された。 | 3.1.1
注釈38 | よろづのことただこの御心に | 以下「仕うまつれ」まで、常陸介の遺言。万事空蝉の心に従って、自分の生前と同様に仕えなさい、という主旨。 | 3.1.2
注釈39 | 心憂き宿世ありて | 以下「惑ふべきにかあらむ」まで、空蝉の心中。地の文から心中文に自然と流れていく形で、その始まりは判然としない。 | 3.1.4
注釈40 | 思ひ嘆きたまふを見るに | 「思い嘆く」空蝉には敬語がつき、「見る」常陸介にはつかない。 | 3.1.4
注釈41 | 命の限り | 以下「心も知らぬを」まで、常陸介の心中。 | 3.1.5
注釈42 | わが子どもの心も知らぬを | 『集成』は「わが子とはいえ気心も知れないのに」と訳す。「を」間投助詞、詠嘆の意。 | 3.1.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/11/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/27/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/11/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十六帖 関屋 第三章 空蝉の物語 夫の死去後に出家 第二段 空蝉、出家す

第十六帖 関屋
16 SEKIYA (Ohoshima-bon)

光る源氏の須磨明石離京時代から帰京後までの空蝉の物語
Tale of Utsusemi Ara of Hikaru-Genji in Suma and Akashi, and returned to Kyoto later
3
第三章　空蝉の物語　夫の死去後に出家
3 Tale of Utsusemi Into religion after her husband's death
3.2
第二段　空蝉、出家す
3-2 Into religion
3.2.1 　しばしこそ、「さのたまひしものを」など、情けつくれど、 うはべこそあれ、つらきこと多かり。とあるもかかるも 世の道理なれば、身一つの憂きことにて、嘆き明かし暮らす。ただ、この河内守のみぞ、 昔より好き心ありて、すこし情けがりける。
           暫くの間は、「あのようにご遺言なさったのだから」などと、情けのあるように振る舞っていたが、うわべだけのことであって、辛いことが多かった。それもこれもみな世の道理なので、わが身一つの不幸として、嘆きながら毎日を暮らしている。ただ、この河内守だけは、昔から好色心があって、少し優しげに振る舞うのであった。
           息子たちが、当分は、「あんなに父が頼んでいったのだから」と表面だけでも言っていてくれたが、空蝉の堪えられないような意地の悪さが追い追いに見えて来た。世間ありきたりの法則どおりに継母はこうして苦しめられるのであると思って、空蝉はすべてを自身の薄命のせいにして悲しんでいた。河内守だけは好色な心から、継母に今も追従をして、
         Sibasi koso, "Sa notamahi si mono wo." nado, nasake tukure do, uhabe koso are, turaki koto ohokari. Toaru mo kakaru mo yo no kotowari nare ba, mi hitotu no uki koto nite, nageki akasi kurasu. Tada, kono Kahati-no-Kami nomi zo, mukasi yori sukigokoro ari te, sukosi nasakegari keru.
3.2.2 　「あはれにのたまひ置きし、数ならずとも、思し疎までのたまはせよ」
           「しみじみとご遺言なさってもおり、至らぬ者ですが、何なりとご遠慮なさらずにおっしゃってください」
           「父があんなにあなたのことを頼んで行かれたのですから、無力ですが、それでもあなたの御用は勤めたいと思いますから、遠慮をなさらないでください」
         "Ahare ni notamahi oki si, kazu nara zu tomo, obosi utoma de notamahase yo."
3.2.3 　など追従し寄りて、いとあさましき心の見えければ、
           などと機嫌をとって近づいて来て、実にあきれた下心が見えたので、
           などと言って来るのである。あさましい下心（したごころ）も空蝉は知っていた。
         nado tuisyou si yori te, ito asamasiki kokoro no miye kere ba,
3.2.4 　「 憂き宿世ある身にて、かく生きとまりて、果て果ては、めづらしきことどもを聞き添ふるかな」と、人知れず思ひ知りて、人にさなむとも知らせで、尼になりにけり。
           「辛い運命の身で、このように生き残って、終いには、とんでもない事まで耳にすることよ」と、人知れず思い悟って、他人にはそれとは知らせずに、尼になってしまったのであった。
           不幸な自分は良人に死に別れただけで済まず、またまたこんな情けないことが近づいてこようとすると悲しがって、だれにも相談をせずに尼になってしまった。
         "Uki sukuse aru mi nite, kaku iki tomari te, hatehate ha, medurasiki koto-domo wo kiki sohuru kana!" to, hitosirezu omohi siri te, hito ni sa nam to mo sirase de, ama ni nari ni keri.
3.2.5 　ある人びと、いふかひなしと、思ひ嘆く。守も、いとつらう、
           仕えている女房たち、何とも言いようがないと、悲しみ嘆く。河内守も たいそう辛く、
           常陸介の息子や娘もさすがにこれを惜しがった。河内守は恨めしかった。
         Aru hitobito, ihukahinasi to, omohi nageku. Kami mo, ito turau,
3.2.6 　「 おのれを厭ひたまふほどに。残りの御齢は多くものしたまふらむ。いかでか過ぐしたまふべき」
           「わたしをお嫌いになってのことに。まだ先の長いお年でいらっしゃろうに。これから先、どのようにしてお過ごしになるのか」
           「私をきらって尼におなりになったってまだ今後長く生きて行かねばならないのだから、どうして生活をするつもりだろう、余計なことをしたものだ」
         "Onore wo itohi tamahu hodo ni. Nokori no ohom-yohahi ha ohoku monosi tamahu ram. Ikadeka sugusi tamahu beki?"
3.2.7 　などぞ、 あいなのさかしらやなどぞ、はべるめる。
           などと、つまらぬおせっかいだなどと、申しているようである。
           などと言った。
         nado zo, aina' no sakasira ya nado zo, haberu meru.
注釈43 | うはべこそあれ | 「こそ」係助詞、「あれ」已然形、逆接用法で下文に続く。 | 3.2.1
注釈44 | 世の道理なれば | 『完訳』は「継子が継母を疎略にすることをいう」と注す。 | 3.2.1
注釈45 | 昔より好き心ありて | 前に「紀伊守、好き心に、この継母のありさまを、あたらしきものに思ひて」（「帚木」巻）とあった。 | 3.2.1
注釈46 | 憂き宿世ある身にて | 以下「聞き添ふるかな」まで、空蝉の心中。 | 3.2.4
注釈47 | おのれを | 以下「過ぐしたまふべき」まで、河内守の心中また詞。 | 3.2.6
注釈48 | あいなのさかしらやなどぞはべるめる | 『集成』は「つまらぬおせっかいだ、などと人は申しているようです。世間の評判を伝える語り手の言葉。草子地」。『完訳』は「現身を不憫がる河内守への、世人の批評」と注す。 | 3.2.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/11/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 6/27/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/11/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)