源氏物語 第十七帖 絵合 目次

第十七帖 絵合

光る源氏の内大臣時代三十一歳春の後宮制覇の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 内大臣 大臣 大殿 殿 | 三十一歳
齋宮女御 | さいぐうのにょうご | 前齋宮 齋宮の女御 齋宮 梅壺の御方 梅壺 宮 | 源氏の養女
冷泉帝 | れいぜいてい | 帝 内裏 主上 | 今上帝
頭中将 | とうのちゅうじょう | 権中納言 中納言 | 源氏の従兄弟
弘徽殿女御 | こうきでんのにょうご | 弘徽殿 女御 御女 | 頭中将の娘
朱雀院 | すざくいん | 院 院の帝 | 源氏の兄
藤壺宮 | ふじつぼのみや | 中宮 宮 | 冷泉帝の母
紫の上 | むらさきのうえ | 女君 | 源氏の正妻

第一章　前斎宮の物語　前斎宮をめぐる朱雀院と光る源氏の確執

目次 | 和歌 | 絵

第一段　朱雀院、前斎宮の入内に際して贈り物する
4行 | 別れ路に添へし小櫛をかことにて 遥けき仲と神やいさめし
13行 | 別るとて遥かに言ひし一言も かへりてものは今ぞ悲しき

第二段　源氏、朱雀院の心中を思いやる
1行

第三段　帝と弘徽殿女御と斎宮女御

第四段　源氏、朱雀院と語る

第二章　後宮の物語　中宮の御前の物語絵合せ

目次 | 和歌 | 絵

第一段　権中納言方、絵を集める

第二段　源氏方、須磨の絵日記を準備
10行 | 一人ゐて嘆きしよりは海人の住む かたをかくてぞ見るべかりける
13行 | 憂きめ見しその折よりも今日はまた 過ぎにしかたにかへる涙か

第三段　三月十日、中宮の御前の物語絵合せ

第四段　「竹取」対「宇津保」

第五段　「伊勢物語」対「正三位」
3行 | 伊勢の海の深き心をたどらずて ふりにし跡と波や消つべき
6行 | 雲の上に思ひのぼれる心には 千尋の底もはるかにぞ見る
9行 | みるめこそうらふりぬらめ年経にし 伊勢をの海人の名をや沈めむ

第三章　後宮の物語　帝の御前の絵合せ

目次 | 和歌 | 絵

第一段　帝の御前の絵合せの企画
9行 | 身こそかくしめの外なれそのかみの 心のうちを忘れしもせず
11行 | しめのうちは昔にあらぬ心地して 神代のことも今ぞ恋しき

第二段　三月二十日過ぎ、帝の御前の絵合せ
4行

第三段　左方、勝利をおさめる

第四章　光る源氏の物語　光る源氏世界の黎明

目次 | 和歌 | 絵

第一段　学問と芸事の清談

第二段　光る源氏体制の夜明け

第三段　冷泉朝の盛世

第四段　嵯峨野に御堂を建立
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十七帖 絵合 第一章 前斎宮の物語 前斎宮をめぐる朱雀院と光る源氏の確執 第一段 朱雀院、前斎宮の入内に際して贈り物する

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
1
第一章　前斎宮の物語　前斎宮をめぐる朱雀院と光る源氏の確執
1 Tale of zen-Saigu A love triangle Suzaku-In and Hikaru-Genji on zen-Saigu
1.1
第一段　朱雀院、前斎宮の入内に際して贈り物する
1-1 Suzaku-In presents to zen-Saigu at her marriage
1.1.1 　 前斎宮の御参りのこと、中宮の御心に入れてもよほしきこえたまふ。 こまかなる御とぶらひまで、とり立てたる御後見もなしと思しやれど、 大殿は、院に聞こし召さむことを憚りたまひて、 二条院に渡したてまつらむことをも、このたびは思し止まりて、 ただ知らず顔にもてなしたまへれど、おほかたのことどもは、とりもちて親めききこえたまふ。
           前斎宮のご入内のこと、中宮が御熱心に御催促申される。こまごまとしたお世話まで、これといったご後見役もいないとご心配になるが、大殿は、朱雀院がお聞きあそばすことをはばかりなさって、二条の院にお迎え申すことをも、この度はご中止になって、まったく知らない顔に振る舞っていらっしゃるが、一通りの準備は、受け持って親のように世話してお上げになる。
           前斎宮（ぜんさいぐう）の入内（じゅだい）を女院は熱心に促しておいでになった。こまごまとした入用の品々もあろうがすべてを引き受けてする人物がついていないことは気の毒であると、源氏は思いながらも院への御遠慮があって、今度は二条の院へお移しすることも中止して、傍観者らしく見せてはいたが、大体のことは皆源氏が親らしくしてする指図（さしず）で運んでいった。
         Saki-no-Saiguu no ohom-mawiri no koto, Tyuuguu no mikokoro ni ire te moyohosi kikoye tamahu. Komaka naru ohom-toburahi made, toritate taru ohom-usiromi mo nasi to obosiyare do, Ohotono ha, Win ni kikosimesa m koto wo habakari tamahi te, Nideunowin ni watasi tatematura m koto wo mo, kono tabi ha obosi tomari te, tada sirazugaho ni motenasi tamahe re do, ohokata no koto-domo ha, torimoti te oyameki kikoye tamahu.
1.1.2 　院はいと口惜しく思し召せど、人悪ろければ、御消息など絶えにたるを、その日になりて、えならぬ御よそひども、御櫛の筥、 打乱の筥、香壺の筥ども、世の常ならず、くさぐさの御薫物ども、薫衣香、またなきさまに、百歩の外を多く過ぎ匂ふまで、心ことに調へさせたまへり。 大臣見たまひもせむにと、 かねてよりや思しまうけけむ、いと わざとがましかむめり。
           朱雀院はたいそう残念に思し召されるが、体裁が悪いので、お手紙なども絶えてしまっていたが、その当日になって、何ともいえない素晴らしいご装束の数々、お櫛の箱、打乱の箱、香壷の箱など幾つも、並大抵のものでなく、いろいろのお薫物の数々、薫衣香のまたとない素晴らしいほどに、百歩の外を遠く過ぎても匂うくらいの、特別に心をこめてお揃えあそばした。内大臣が御覧になろうからと、前々から御準備あそばしていたのであろうか、いかにも特別誂えといった感じのようである。
           院は残念がっておいでになったが、負けた人は沈黙すべきであると思召（おぼしめ）して、手紙をお送りになることも絶えた形であった。しかも当日になって院からのたいしたお贈り物が来た。御衣服、櫛（くし）の箱、乱れ箱、香壺（こうご）の箱には幾種類かの薫香（くんこう）がそろえられてあった。源氏が拝見することを予想して用意あそばされた物らしい。
         Win ha ito kutiwosiku obosimese do, hitowarokere ba, ohom-seusoko nado taye ni taru wo, sono hi ni nari te, e nara nu ohom-yosohi-domo, migusi no hako, utimidarenohako, kaugo no hako-domo, yo no tune nara zu, kusagusa no ohom-takimono-domo, kunuekau, matanaki sama ni, hyakubu no hoka wo ohoku sugi nihohu made, kokoro koto ni totonohe sase tamahe ri. Otodo mi tamahi mo se m ni to, kanete yoriya obosi mauke kem, ito wazatogamasikam meri.
1.1.3 　殿も渡りたまへるほどにて、「 かくなむ」と、女別当御覧ぜさす。ただ、御櫛の筥の片つ方を見たまふに、尽きせずこまかになまめきて、めづらしきさまなり。挿櫛の筥の心葉に、
           殿もお渡りになっていた時なので、「これこれの次第で」と言って、女別当が御覧に入れさせる。ちょっと、お櫛の箱の片端を御覧になると、この上もなく精巧で優美に、めったにない作りである。さし櫛の箱の心葉に、
           源氏の来ていた時であったから、女別当（にょべっとう）はその報告をして品々を見せた。源氏はただ櫛の箱だけを丁寧に拝見した。繊細な技巧でできた結構な品である。挿（さ）し櫛のはいった小箱につけられた飾りの造花に御歌が書かれてあった。
         Tono mo watari tamahe ru hodo nite, "Kaku nam." to, Nyobetau goranze sasu. Tada, migusi no hako no katatukata wo mi tamahu ni, tuki se zu komaka ni namameki te, medurasiki sama nari. Sasigusi no hako no kokoroba ni,
1.1.4 　「 別れ路に添へし小櫛をかことにて
     遥けき仲と神やいさめし」 		　「別れの御櫛を差し上げましたが、それを口実に
    あなたとの仲を遠く離れたものと神がお決めになったのでしょうか」 		　　別れ路（ぢ）に添へし小櫛を
    かごとにてはるけき中と神やいさめし
         "Wakaredi ni sohe si wogusi wo kakoto nite
harukeki naka to Kami ya isame si
1.1.5 　大臣、これを御覧じつけて、思しめぐらすに、 いとかたじけなくいとほしくて、わが御心のならひ、あやにくなる 身を抓みて、
           大臣、これを御覧になって、いろいろとお考えめぐらすと、たいそう恐れ多く、おいたわしくて、ご自分の性癖の、ままならぬ恋に惹かれるわが身をつまされて、
           この御歌に源氏は心の痛くなるのを覚えた。もったいないことを計らったものであると、源氏は自身のかつてした苦しい思いに引き比べて院の今のお心持ちも想像することができてお気の毒でならない。
         Otodo, kore wo goranzi tuke te, obosi megurasu ni, ito katazikenaku itohosiku te, waga mikokoro no narahi, ayaniku naru mi wo tumi te,
1.1.6 　「 かの下りたまひしほど、御心に思ほしけむこと、かう年経て帰りたまひて、その御心ざしをも遂げたまふべきほどに、かかる違ひ目のあるを、 いかに思すらむ。御位を去り、もの静かにて、世を恨めしとや思すらむ」など、「我になりて心動くべきふしかな」と、思し続けたまふに、いとほしく、「 何にかくあながちなることを思ひはじめて、心苦しく思ほし悩ますらむ。つらしとも、思ひきこえしかど、また、なつかしうあはれなる御心ばへを」など、思ひ乱れたまひて、とばかりうち眺めたまへり。
           「あのお下りになった時、お心にお思いになっただろうこと、このように何年も経ってお帰りになって、そのお気持ちを遂げられる時に、このように意に反することが起こったのを、どのようにお思いであろう。御位を去り、もの静かに過ごしていらして、世を恨めしくお思いだろうか」などと、「自分がその立場であったなら、きっと心を動かさずにはいられないだろう」と、お思い続けなさると、お気の毒になって、「どうしてこのような無理強引なことを思いついて、おいたわしくお苦しめ悩ますのだろう。恨めしいとも、お思い申したが、また一方では、お優しく情け深いお気持ちの方を」などと、お思い乱れなさって、しばらくは物思いに耽っていらっしゃった。
           斎王として伊勢へおいでになる時に始まった恋が、幾年かの後に神聖な職務を終えて女王（にょおう）が帰京され御希望の実現されてよい時になって、弟君の陛下の後宮（こうきゅう）へその人がはいられるということでどんな気があそばすだろう。閑暇（かんか）な地位へお退（の）きになった現今の院は、何事もなしうる主権に離れた寂しさというようなものをお感じにならないであろうか、自分であれば世の中が恨めしくなるに違いないなどと思うと心が苦しくて、何故女王を宮中へ入れるようなよけいなことを自分は考えついて御心（みこころ）を悩ます結果を作ったのであろう、お恨めしく思われた時代もあったが、もともと優しい人情深い方であるのにと、源氏は歎息（たんそく）をしながらしばらく考え込んでいた。
         "Kano kudari tamahi si hodo, mikokoro ni omohosi kem koto, kau tosi he te kaheri tamahi te, sono mikokorozasi wo mo toge tamahu beki hodo ni, kakaru tagahime no aru wo, ikani obosu ram? Mikurawi wo sari, mono-siduka nite, yo wo uramesi to ya obosu ram." nado, "Ware ni nari te kokoro ugoku beki husi kana!" to, obosi tuduke tamahu ni, itohosiku, "Nani ni kaku anagati naru koto wo omohi hazime te, kokorogurusiku omohosi mayamasu ram. Turasi to mo, omohi kikoye sika do, mata, natukasiu ahare naru mikokorobahe wo." nado, omohi midare tamahi te, tobakari uti-nagame tamahe ri.
1.1.7 　「 この御返りは、いかやうにか聞こえさせたまふらむ。また、御消息もいかが」
           「このご返歌は、どのように申し上げあそばすのでしょうか。また、お手紙はどのように」
           「この御返歌はどうなさるだろう、またお手紙もあったでしょうがお答えにならないではいけないでしょう」
         "Kono ohom-kaheri ha, ikayau ni ka kikoye sase tamahu ram? Mata, ohom-seusoko mo ikaga?"
1.1.8 　など、聞こえたまへど、いとかたはらいたければ、 御文はえ引き出でず。宮は悩ましげに ▼ 思ほして、御返りいともの憂くしたまへど、
           などと、お尋ね申し上げなさるが、とても具合が悪いので、お手紙はお出しになれない。宮はご気分も悪そうにお思いになって、ご返事をとても億劫になさったが、
           などと源氏は言ってもいたが、女房たちはお手紙だけは源氏に見せることをしなかった。宮は気分がおすぐれにならないで、御返歌をしようとされないのを、
         nado, kikoye tamahe do, ito kataharaitakere ba, ohom-humi ha e hikiide zu. Miya ha nayamasige ni omohosi te, ohom-kaheri ito monouku si tamahe do,
1.1.9 　「 聞こえたまはざらむも、いと情けなく、かたじけなかるべし」
           「ご返事申されないのも、とても情けなく、恐れ多いことでしょう」
           「それではあまりに失礼で、もったいないことでございます」
         "Kikoye tamaha zara m mo, ito nasake naku, katazikenakaru besi."
1.1.10 　と、人びとそそのかしわづらひきこゆるけはひを聞きたまひて、
           と、女房たちが催促申し上げ困っている様子をお聞きになって、
           こんなことを言って、女房たちが返事をお書かせしようと苦心している様子を知ると、源氏は、
         to, hitobito sosonokasi wadurahi kikoyuru kehahi wo kiki tamahi te,
1.1.11 　「 いとあるまじき御ことなり。しるしばかり聞こえさせたまへ」
           「とても良くないことです。かたちだけでもご返事差し上げなさいませ」
           「むろんお返事をなさらないではいけません。ちょっとだけでよいのですからお書きなさい」
         "Ito aru maziki ohom-koto nari. Sirusi bakari kikoye sase tamahe."
1.1.12 　と聞こえたまふも、いと恥づかしけれど、いにしへ思し出づるに、いとなまめき、きよらにて、いみじう泣きたまひし御さまを、そこはかとなくあはれと見たてまつりたまひし 御幼心も、ただ今のこととおぼゆるに、故御息所の御ことなど、かきつらねあはれに思されて、ただかく、
           と申し上げなさるにつけても、ひどく恥ずかしいが、昔のことをお思い出しになると、たいそう優しくお美しくいらして、ひどくお泣きになったご様子を、どことなくしみじみと拝見なさった子供心にも、つい昨日のことと思われると、故御息所のお事など、それからそれへとしみじみと悲しく思い出さずにはいらっしゃれないので、ただこのように、
           と言った。源氏にそう言われることが斎宮にはまたお恥ずかしくてならないのであった。昔を思い出して御覧になると、艶（えん）に美しい帝（みかど）が別れを惜しんでお泣きになるのを、少女心（おとめごころ）においたわしくお思いになったことも目の前に浮かんできた。同時に、母君のことも思われてお悲しいのであった。
         to kikoye tamahu mo, ito hadukasikere do, inisihe obosiiduru ni, ito namameki, kiyora ni te, imiziu naki tamahi si ohom-sama wo, sokohakatonaku ahare to mi tatematuri tamahi si ohom-wosanagokoro mo, tada ima no koto to oboyuru ni, ko-Miyasumdokoro no ohom-koto nado, kakiturane ahare ni obosa re te, tada kaku,
1.1.13 　「 別るとて遥かに言ひし一言も
     かへりてものは今ぞ悲しき」 		　「別れの御櫛をいただいた時に仰せられた一言が
    帰京した今となっては悲しく思われます」 		　　別るとてはるかに言ひしひと言（こと）も
    かへりて物は今ぞ悲しき
         "Wakaru tote haruka ni ihi si hitokoto mo
kaheri te mono ha ima zo kanasiki
1.1.14 　 とばかりやありけむ。御使の禄、品々に賜はす。大臣は、御返りをいとゆかしう思せど、え聞こえたまはず。
           と、ぐらいにあったのであろうか。お使いへの禄、身分に応じてお与えになる。大臣は、お返事をひどく御覧になりたくお思いになったが、お口にはお出しになれない。
           とだけお書きになったようである。お使いの幾人かはそれぞれ差のあるいただき物をして帰った。源氏は斎宮の御返歌を知りたかったのであるが、それも見たいとは言えなかった。
         to bakari ya ari kem? Ohom-tukahi no roku, sinazina ni tamaha su. Otodo ha, ohom-kaheri wo ito yukasiu obose do, e kikoye tamaha zu.
注釈1 | 前斎宮の御参りのこと | 源氏三十一歳春の物語。源氏二十九歳の秋、六条御息所死去し、一年の喪中期間をおいて、その娘前斎宮が冷泉帝に入内する話題。 | 1.1.1
注釈2 | こまかなる | 以下「御後見もなし」まで、源氏の心中。 | 1.1.1
注釈3 | 大殿は院に | 「大殿」は源氏をさし、「院」は朱雀院をさす。あえて内大臣源氏を強調した。 | 1.1.1
注釈4 | 二条院に渡したてまつらむことをも | 既に「澪標」巻に語られていた。 | 1.1.1
注釈5 | ただ知らず顔にもてなしたまへれど | 朱雀院が前斎宮に好意を寄せていることに対して。 | 1.1.1
注釈6 | 打乱の筥 | 大島本は「うちみたれのハこ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「うちみだり」と校訂する。 | 1.1.2
注釈7 | 大臣見たまひもせむに | 朱雀院の心中。 | 1.1.2
注釈8 | かねてよりや思しまうけけむ | 語り手の推測を介在させた表現。 | 1.1.2
注釈9 | わざとがましかむめり | 大島本は「わさとかましかむめり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「わざとがましかめり」と「む」を削除する。「わざとがましかるめり」の「る」が撥音便化して「わざとがましかむめり」と表記。推量の助動詞「めり」の主体は語り手。 | 1.1.2
注釈10 | 別れ路に添へし小櫛をかことにて--遥けき仲と神やいさめし | 朱雀院から前斎宮への贈歌。遂げられない恋の怨みを含んだ歌。 | 1.1.4
注釈11 | いとかたじけなく | 『完訳』は「以下、源氏の反省的な心中」と注す。源氏の心を地の文で語る。 | 1.1.5
注釈12 | 身を抓みて | 心中文の後の「思し続けたまふに」に掛かる。 | 1.1.5
注釈13 | かの下りたまひしほど | 以下「心動くべきふしかな」まで、途中「など」の引用句を挟んで、源氏の心中。朱雀院に同情し、もし自分がその立場だったらと、深く自分の行為を反省する。 | 1.1.6
注釈14 | いかに思すらむ | 以下「思すらん」まで、源氏が朱雀院の心中を忖度した文。 | 1.1.6
注釈15 | 何にかく | 以下「御心ばへを」まで、源氏の心中。自分の行動を後悔し、朱雀院の人柄を賞揚する。 | 1.1.6
注釈16 | この御返りは | 以下「御消息もいかが」まで、源氏の詞。女別当を介して、前斎宮に申し上げた。「御消息」は朱雀院からの手紙をさす。どのように書かれていたか、という意。 | 1.1.7
注釈17 | 御文はえ引き出でず | 朱雀院からの和歌は見せたが、手紙の方は見せることができないという意。 | 1.1.8
注釈18 | 思ほして | 大島本は「お（お＋も）ほして」と「も」を補訂する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は諸本に従って「おぼして」と校訂する。 | 1.1.8
注釈19 | 聞こえたまはざらむも | 以下「かたじけなかるべし」まで、女房たちの詞。返事を差し上げることを催促。 | 1.1.9
注釈20 | いとあるまじき御ことなりしるしばかり聞こえさせたまへ | 源氏の詞。朱雀院に形ばかりのお礼の返事を差し上げるよう、言う。 | 1.1.11
注釈21 | 御幼心も | 斎宮下向当時十四歳、現在は二十二歳。 | 1.1.12
注釈22 | 別るとて遥かに言ひし一言も--かへりてものは今ぞ悲しき | 斎宮の返歌。「遥かに言ひし一言」は、斎宮下向の儀式で別れの御櫛を挿す時に、「帰りたまふな」という言葉をさす。斎宮の帰京は、御世交替または親族に不幸があった場合である。斎宮の帰京「帰りて」は朱雀帝の退位により、「今ぞ」の状況は母六条御息所の死去後の孤独な生活をさす。 | 1.1.13
注釈23 | とばかりやありけむ | 『集成』は「とだけ、書いていたであろうか。草子地」。『完訳』は「とぐらいお書きになったようである」「読者の想像に委ねる語り口」と注す。 | 1.1.14
校訂1 | かくなむ | かくなむ--かくな（な/+む） | 1.1.3
校訂2 | 思ほして | 思ほして--お（お/+も）ほして | 1.1.8
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/14/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十七帖 絵合 第一章 前斎宮の物語 前斎宮をめぐる朱雀院と光る源氏の確執 第二段 源氏、朱雀院の心中を思いやる

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
1
第一章　前斎宮の物語　前斎宮をめぐる朱雀院と光る源氏の確執
1 Tale of zen-Saigu A love triangle Suzaku-In and Hikaru-Genji on zen-Saigu
1.2
第二段　源氏、朱雀院の心中を思いやる
1-2 Genji guesses Suzaku-In's mind
1.2.1 　「 院の御ありさまは、女にて見たてまつらまほしきを、この御けはひも 似げなからず、いとよき御あはひなめるを、内裏は、まだいといはけなくおはしますめるに、かく 引き違へきこゆるを、人知れず、ものしとや思すらむ」など、 憎きことをさへ思しやりて、胸つぶれたまへど、 今日になりて思し止むべきことにしあらねば、事どもあるべきさまにのたまひおきて、むつましう思す 修理宰相を詳しく仕うまつるべくのたまひて、内裏に参りたまひぬ。
           「院のご様子は、女性として拝見したい美しさだが、この宮のご様子も不似合いでなく、とても似つかわしいお間柄のようであるが、主上は、まだとてもご幼少でいらっしゃるようなので、このように無理にお運び申すことを、人知れず、不快にお思いでいらっしゃろうか」などと、立ち入ったことまで想像なさって、胸をお痛めになるが、今日になって中止するわけにもいかないので、万事しかるべきさまにお命じになって、ご信頼になっている参議兼修理大夫に委細お世話申し上げるべくお命じになって、宮中に参内なさった。
           院は美男でいらせられるし、女王もそれにふさわしい配偶のように思われる、少年でいらせられる帝の女御（にょご）におさせすることは、女王の心に不満足なことであるかもしれないなどと思いやりのありすぎることまでも考えてみると、源氏は胸が騒いでならなかったが、今日になって中止のできることでもなかったから儀式その他についての注意を言い置いて、親しい修理大夫参議（しゅりだゆうさんぎ）である人にすべてを委託して源氏は六条邸を出て御所へ参った。
         "Win no ohom-arisama ha, womna nite mi tatematura mahosiki wo, kono ohom-kehahi mo nigenakara zu, ito yoki ohom-ahahi na' meru wo, Uti ha, mada ito ihakenaku ohasimasu meru ni, kaku hikitagahe kikoyuru wo, hitosirezu, monosi to ya obosu ram?" nado, nikuki koto wo sahe obosiyari te, mune tubure tamahe do, kehu ni nari te obosi-todomu beki koto ni si ara ne ba, koto-domo aru beki sama ni notamahi oki te, mutumasiu obosu Suri-no-Saisyau wo kuhasiku tukaumaturu beku notamahi te, Uti ni mawiri tamahi nu.
1.2.2 　「 うけばりたる親ざまには、聞こし召されじ」と、院をつつみきこえたまひて、御訪らひばかりと、見せたまへり。よき女房などは、もとより多かる宮なれば、里がちなりしも参り集ひて、いと二なく、けはひあらまほし。
           「表立った親のようには、お考えいただかれないように」と、院にご遠慮申されて、ただご挨拶程度と、お見せになった。優れた女房たちが、もともと大勢いる宮邸なので、里に引き籠もりがちであった女房たちも参集して、実にまたとなく、その感じは理想的である。
           養父として一切を源氏が世話していることにしては院へ済まないという遠慮から、単に好意のある態度を取っているというふうを示していた。もとからよい女房の多い宮であったから、実家に引いていがちだった人たちも皆出て来て、すでにはなやかな女御の形態が調ったように見えた。
         "Ukebari taru oyazama ni ha, kikosimesa re zi." to, Win wo tutumi kikoye tamahi te, ohom-toburahi bakari to, mise tamahe ri. Yoki nyoubau nado ha, motoyori ohokaru Miya nare ba, satogati nari si mo mawiri tudohi te, ito ninaku, kehahi aramahosi.
1.2.3 　「 あはれ、おはせましかば、いかにかひありて、思しいたづかまし」と、昔の御心ざま思し出づるに、「 おほかたの世につけては、惜しうあたらしかりし人の御ありさまぞや。さこそえあらぬものなりけれ。よしありし方は、なほすぐれて」、物の折ごとに思ひ出できこえたまふ。
           「ああ、生きていらしたら、どんなにかお世話の仕甲斐のあることに思って、お世話なさったことだろう」と、故人のご性質をお思い出しになるにつけ、「特別な関係を抜きにして考えれば、まことに惜しむべきお人柄であったよ。ああまではいらっしゃれないものだ。風流な面では、やはり優れて」と、何かの時々にはお思い出し申し上げなさる。
           御息所（みやすどころ）が生きていたならば、どんなにこうしたことをよろこぶことであろう、聡明（そうめい）な後見役として女御の母であるのに最も適した性格であったと源氏は故人が思い出されて、恋人としてばかりでなく、あの人を失ったことはこの世の損失であるとも源氏は思った。洗練された高い趣味の人といっても、あれほどにすぐれた人は見いだせないのであると、源氏は物のおりごとに御息所を思った。
         "Ahare, ohase masika ba, ikani kahi ari te, obosi-itaduka masi." to, mukasi no mikokorozama obosi iduru ni, "Ohokata no yo ni tuke te ha, wosiu atarasikari si hito no ohom-arisama zo ya! Sakoso e ara nu mono nari kere! Yosi ari si kata ha, naho sugure te", mono no wori goto ni omohiide kikoye tamahu.
注釈24 | 院の御ありさまは | 源氏参内し、故六条御息所を回想する。以下「ものしとや思すらむ」まで、源氏の心中。 | 1.2.1
注釈25 | 似げなからずいとよき御あはひなめるを内裏はまだいといはけなくおはしますめるに | 朱雀院三十四歳、斎宮二十二歳、冷泉帝十三歳。朱雀院と斎宮は結婚するのにも適当な年齢のお間柄であるが、冷泉帝はまだ子供であると、源氏は思う。斎宮の冷泉帝入内を強引な政略結婚であることを自ら認めている。 | 1.2.1
注釈26 | 引き違へきこゆるを | 『集成』は「こうして、無理の多い筋にお運び申し上げるのも」。『完訳』は「このように院のお気持にさからってお取り持ちするのを」と訳す。 | 1.2.1
注釈27 | 憎きことをさへ思しやりて | 語り手の挿入句。『完訳』は「宮の内心を想像する源氏を、いやな気づかいと、語り手が批評」と注す。 | 1.2.1
注釈28 | 今日になりて思し止むべきことにしあらねば | 源氏の反省と後悔は、斎宮入内の中止まで考えさせたが、もはや不可能の事態まで進行。 | 1.2.1
注釈29 | 修理宰相 | 参議兼修理大夫、従四位下相当官。 | 1.2.1
注釈30 | うけばりたる親ざまには聞こし召されじ | 源氏の心中。朱雀院に気兼ねする気持ち。 | 1.2.2
注釈31 | あはれおはせましかば | 以下「思しいたづかまし」まで、源氏の心中。御息所が生きていたらどんなに甲斐あったことだろう、と思う。 | 1.2.3
注釈32 | おほかたの世につけては | 以下「なをすぐれて」まで、源氏の心中。ただし、その引用句はなく、地の文に続く。『完訳』は「心内語が直接、地の文に続く」と注す。 | 1.2.3
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/14/2009 (ver.2-2)


源氏物語 第十七帖 絵合 第一章 前斎宮の物語 前斎宮をめぐる朱雀院と光る源氏の確執 第三段 帝と弘徽殿女御と斎宮女御

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
1
第一章　前斎宮の物語　前斎宮をめぐる朱雀院と光る源氏の確執
1 Tale of zen-Saigu A love triangle Suzaku-In and Hikaru-Genji on zen-Saigu
1.3
第三段　帝と弘徽殿女御と斎宮女御
1-3 A competition between Kouki-den and zen-Saigu for Mikado's love
1.3.1 　 中宮も内裏にぞおはしましける。主上は、 めづらしき人参りたまふと聞こし召しければ、いとうつくしう御心づかひしておはします。ほどよりはいみじうされおとなびたまへり。宮も、
           中宮も宮中においであそばしたのであった。主上は、新しい妃が入内なさるとお耳にあそばしたので、たいそういじらしく緊張なさっていらっしゃる。お年よりはたいそうおませで大人びていらっしゃる。中宮も、
           このごろは女院も御所に来ておいでになった。帝は新しい女御の参ることをお聞きになって、少年らしく興奮しておいでになった。御年齢よりはずっと大人びた方なのである。女院も、
         Tyuuguu mo Uti ni zo ohasimasi keru. Uhe ha, medurasiki hito mawiri tamahu to kikosimesi kere ba, ito utukusiu mikokorodukahi si te ohasimasu. Hodo yori ha imiziu sare otonabi tamahe ri. Miya mo,
1.3.2 　「 かく恥づかしき人参りたまふを、御心づかひして、見えたてまつらせたまへ」
           「このような立派な妃が入内なさるのだから、よくお気をつけてお会い申されませ」
           「りっぱな方が女御に上がって来られるのですから、お気をおつけになってお逢いなさい」
         "Kaku hadukasiki hito mawiri tamahu wo, mikokorodukahi si te, miye tatematura se tamahe."
1.3.3 　と聞こえたまひけり。
           と申し上げなさるのであった。
           と御注意をあそばした。
         to kikoye tamahi keri.
1.3.4 　人知れず、「 大人は恥づかしうやあらむ ★」と思しけるを、いたう夜更けて 参う上りたまへり。いとつつましげにおほどかにて、ささやかにあえかなるけはひのしたまへれば、いとをかし、と思しけり。
           お心の中で、「大人の妃は気がおけるのではなかろうか」とお思いであったが、たいそう夜が更けてからご入内なさった。実に慎み深くおっとりしていて、小柄で華奢な感じがしていらっしゃるので、たいそうおきれいな、とお思いになったのであった。
           帝は人知れず大人の女御は恥ずかしいであろうと思召されたが、深更になってから上の御局（みつぼね）へ上がって来た女御は、おとなしいおおような、そして小柄な若々しい人であったから自然に愛をお感じになった。
         Hitosirezu, "Otona ha hadukasiu ya ara m?" to obosi keru wo, itau yo huke te maunobori tamahe ri. Ito tutumasige ni ohodoka nite, sasayaka ni ayeka naru kehahi no si tamahe re ba, ito wokasi, to obosi keri.
1.3.5 　 弘徽殿には、御覧じつきたれば、睦ましうあはれに心やすく思ほし、これは、人ざまもいたうしめり、恥づかしげに、大臣の御もてなしもやむごとなくよそほしければ、あなづりにくく思されて、御宿直などは 等しくしたまへど、うちとけたる御童遊びに、昼など渡らせたまふことは、あなたがちにおはします。
           弘徽殿女御には、おなじみになっていらしたので、親しくかわいく気がねなくお思いになり、この方は、人柄も実に落ち着いて、気が置けるほどで、内大臣のご待遇も丁重で重々しいので、軽々しくはお扱いできにくく自然お思いになって、御寝の伺候などは対等になるが、気を許した子供どうしのお遊びなどに、昼間などにお出向きになることは、あちら方に多くいらっしゃる。
           弘徽殿（こきでん）の女御は早くからおそばに上がっていたからその人を睦（むつ）まじい者に思召され、この新女御（しんにょご）は品よく柔らかい魅力があるとともに、源氏が大きな背景を作って、きわめて大事に取り扱う点で侮りがたい人に思召されて宿直（とのい）に召される数は正しく半々になっていたが、少年らしくお遊びになる相手には弘徽殿がよくて、昼などおいでになることは弘徽殿のほうが多かった。
         Koukiden ni ha, goranzi tuki tare ba, mutumasiu ahare ni kokoroyasuku omohosi, kore ha, hito zama mo itau simeri, hadukasige ni, Otodo no ohom-motenasi mo yamgotonaku yosohosikere ba, anaduri nikuku obosa re te, ohom-tonowi nado ha hitosiku si tamahe do, utitoke taru ohom-warahaasobi ni, hiru nado watara se tamahu koto ha, anatagati ni ohasimasu.
1.3.6 　権中納言は、 思ふ心ありて ★聞こえたまひけるに、かく参りたまひて、御女にきしろふさまにてさぶらひたまふを、方々にやすからず思すべし。
           権中納言は、考えるところがあってご入内おさせ申したのだが、このように入内なさって、ご自分の娘と競争する形で伺候なさるのを、何かにつけて穏やかならずお思いのようである。
           権中納言は后（きさき）にも立てたい心で後宮に入れた娘に、競争者のできたことで不安を感じていた。
         Gon-Tyuunagon ha, omohu kokoro ari te kikoye tamahi keru ni, kaku mawiri tamahi te, ohom-musume ni kisirohu sama nite saburahi tamahu wo, katagata ni yasukara zu obosu besi.
注釈33 | 中宮も内裏にぞおはしましける | 「中宮」は藤壺の宮。 | 1.3.1
注釈34 | めづらしき人 | 前齋宮をさす。『集成』は「新しいお妃」。『完訳』は「立派なお方」と訳す。 | 1.3.1
注釈35 | かく恥づかしき人 | 以下「見えたてまつらせたまへ」まで、藤壺の冷泉帝への詞。 | 1.3.2
注釈36 | 大人は恥づかしうやあらむ | 冷泉帝の心中。 | 1.3.4
注釈37 | 参う上りたまへり | 当時、入内の儀式は夜に行われた。 | 1.3.4
注釈38 | 弘徽殿には | 弘徽殿女御、権中納言の娘。冷泉帝より一歳年上、十四歳。「澪標」巻で入内、既に二年を経過。冷泉帝の両妃に対する複雑な心境を長文で語る。 | 1.3.5
注釈39 | 等しくしたまへど | 大島本は「ひとしくしまへと」と「た」を脱字する。『集成』『新大系』『古典セレクション』は諸本に従って「したまへど」と補訂する。 | 1.3.5
注釈40 | 思ふ心ありて | 立后をいう。 | 1.3.6
校訂3 | 大人は | 大人は--おとな（な/+は） | 1.3.4
校訂4 | 心 | 心--心の（の/＄<朱>） | 1.3.6
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月9日


源氏物語 第十七帖 絵合 第一章 前斎宮の物語 前斎宮をめぐる朱雀院と光る源氏の確執 第四段 源氏、朱雀院と語る

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
1
第一章　前斎宮の物語　前斎宮をめぐる朱雀院と光る源氏の確執
1 Tale of zen-Saigu A love triangle Suzaku-In and Hikaru-Genji on zen-Saigu
1.4
第四段　源氏、朱雀院と語る
1-4 Genji talks with Suzaku-In
1.4.1 　 院には、かの櫛の筥の御返り御覧ぜしにつけても、御心離れがたかりけり。
           院におかせられては、あの櫛の箱のお返事を御覧になったにつけても、お諦めにくくお思いであった。
           院は櫛（くし）の箱の返歌を御覧になってからいっそう恋しく思召された。
         Win ni ha, kano kusi no hako no ohom-kaheri goranze si ni tuke te mo, mikokoro hanare gatakari keri.
1.4.2 　そのころ、大臣の参りたまへるに、御物語こまやかなり。ことのついでに、斎宮の下りたまひしこと、先々ものたまひ出づれば、聞こえ出でたまひて、 さ思ふ心なむありしなどは、えあらはしたまはず。大臣も、 かかる御けしき聞き顔にはあらで、ただ「 いかが思したる」とゆかしさに、とかうかの御事をのたまひ出づるに、あはれなる御けしき、あさはかならず見ゆれば、いといとほしく思す。
           そのころ、内大臣が参上なさったので、しみじみとお話なさった。事のついでに、斎宮がお下りになったこと、以前にもお話し出されたので、お口に出されたが、あのように恋い慕っていたお気持ちがあったなどとは、お打ち明けになれない。大臣も、このようなご意向を知っているふうに顔にはお出しにならず、ただ「どうお思いでいらっしゃるか」とだけ知りたくて、何かとあの御事をお話に出されると、御傷心の御様子、並々ならず窺えるので、たいそう気の毒にお思いになる。
           ちょうどそのころに源氏は院へ伺候した。親しくお話を申し上げているうちに、斎宮が下向されたことから、院の御代（みよ）の斎宮の出発の儀式にお話が行った。院も回想していろいろとお語りになったが、ぜひその人を得たく思っていたとはお言いにならないのである。源氏はその問題を全然知らぬ顔もしながら、どう思召していられるかが知りたくて、話をその方向へ向けた時、院の御表情に失恋の深い御苦痛が現われてきたのをお気の毒に思った。
         Sonokoro, Otodo no mawiri tamahe ru ni, ohom-monogatari komayaka nari. Koto no tuide ni, Saiguu no kudari tamahi si koto, sakizaki mo notamahi idure ba, kikoyeide tamahi te, sa omohu kokoro nam ari si nado ha, e arahasi tamaha zu. Otodo mo, kakaru mikesiki kikigaho ni ha ara de, tada "Ikaga obosi taru?" to yukasisa ni, tokau kano ohom-koto wo notamahi iduru ni, ahare naru mikesiki, asahaka nara zu miyure ba, ito itohosiku obosu.
1.4.3 　「 めでたしと、思ほししみにける御容貌、いかやうなるをかしさにか」と、ゆかしう思ひきこえたまへど、さらにえ見たてまつりたまはぬを、ねたう思ほす。
           「素晴らしい器量だと、御執着していらっしゃるご容貌、いったいどれほどの美しさなのか」と、拝見したくお思い申されるが、まったく拝見おできになれないのを悔しくお思いになる。
           美しい人としてそれほど院が忘れがたく思召す前斎宮は、どんな美貌（びぼう）をお持ちになるのであろうと源氏は思って、おりがあればお顔を見たいと思っているが、その機会の与えられないことを口惜（くちお）しがっていた。
         "Medetasi to, omohosi simi ni keru ohom-katati, ikayau naru wokasisa ni ka?" to, yukasiu omohi kikoye tamahe do, sarani e mi tatematuri tamaha nu wo, netau omohosu.
1.4.4 　いと重りかにて、夢にもいはけたる御ふるまひなどの あらばこそ、おのづからほの見えたまふついでもあらめ、心にくき御けはひのみ深さまされば、見たてまつりたまふままに、いとあらまほしと思ひきこえたまへり。
           まことに重々しくて、仮にも子どもっぽいお振る舞いなどがあれば、自然とちらりとお見せになることもあろうが、奥ゆかしいお振る舞いが深くなっていく一方なので、拝見するにつれて、実に理想的だとお思い申し上げた。
           貴女らしい奥深さをあくまで持っていて、うかとして人に見られる隙（すき）のあるような人でない斎宮の女御を源氏は一面では敬意の払われる養女であると思って満足しているのであった。
         Ito omorika ni te, yume ni mo ihake taru ohom-hurumahi nado no ara ba koso, onodukara hono-miye tamahu tuide mo ara me, kokoronikuki ohom-kehahi nomi hukasa masare ba, mi tatematuri tamahu mama ni, ito aramahosi to omohi kikoye tamahe ri.
1.4.5 　かく隙間なくて、二所さぶらひたまへば、 兵部卿宮、すがすがともえ思ほし立たず、「 帝、おとなびたまひなば、さりとも、え思ほし捨てじ」とぞ、待ち過ぐしたまふ。二所の御おぼえども、とりどりに挑みたまへり。
           このように隙間もない状態で、お二方が伺候していらっしゃるので、兵部卿宮、すらすらとはご決意になれず、「主上が、御成人あそばしたら、いくらなんでも、お見捨てあそばすことはあるまい」と、その時機をお待ちになる。お二方の御寵愛は、それぞれに競い合っていらっしゃる。
           こんなふうに隙間（すきま）もないふうに二人の女御が侍しているのであったから、兵部卿（ひょうぶきょう）の宮は女王の後宮入りを実現させにくくて煩悶（はんもん）をしておいでになったが、帝が青年におなりになったなら、外戚の自分の娘を疎外あそばすことはなかろうとなお希望をつないでおいでになった。宮廷の二人の女御ははなやかに挑（いど）み合った。
         Kaku sukima naku te, hutatokoro saburahi tamahe ba, Hyaubukyau-no-Miya, sugasuga to mo e omohositata zu, "Mikado, otonabi tamahi na ba, saritomo, e omohosi sute zi." to zo, mati sugusi tamahu. Hutatokoro no ohom-oboye-domo, toridori ni idomi tamahe ri.
注釈41 | 院には | 朱雀院。 | 1.4.1
注釈42 | さ思ふ心なむありし | 朱雀院の心中を語り手が間接的に語る。斎宮を恋い慕っていた気持ちをさす。 | 1.4.2
注釈43 | かかる御けしき | 朱雀院が斎宮を妃にと所望していたことをさす。 | 1.4.2
注釈44 | いかが思したる | 源氏が朱雀院の心中を忖度。 | 1.4.2
注釈45 | めでたしと思ほし | 以下「をかしさにか」まで、源氏の心中。朱雀院の斎宮への執着の深さから好色心を触発される。 | 1.4.3
注釈46 | あらばこそ | 係助詞「こそ」は「あらめ」に係るが、逆接で文は続く。 | 1.4.4
注釈47 | 兵部卿宮すがすがともえ思ほし立たず | 中君入内の件である。「澪標」巻にその希望が語られていた。 | 1.4.5
注釈48 | 帝おとなびたまひなばさりともえ思ほし捨てじ | 兵部卿宮の心中。帝のもうしばらくの成長に期待をよせる。 | 1.4.5
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第二章 後宮の物語 中宮の御前の物語絵合せ 第一段 権中納言方、絵を集める

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
2
第二章　後宮の物語　中宮の御前の物語絵合せ
2 Tale of ladies on Court of Reizei A contest of pictures in monogatari in front of Cyugu
2.1
第一段　権中納言方、絵を集める
2-1 Gon-Cyunagon gathers pictures
2.1.1 　 主上は、よろづのことに、すぐれて絵を興あるものに思したり。立てて好ませたまへばにや、二なく描かせたまふ。斎宮の女御、いと をかしう描かせたまふべければ、これに御心移りて、渡らせたまひつつ、 描き通はさせたまふ。
           主上は、いろいろのことの中でも、特に絵に興味をお持ちでいらっしゃった。取り立ててお好みあそばすせいか、並ぶ者がなく上手にお描きあそばす。斎宮の女御、たいそう上手にお描きあそばすことができるので、この方にお心が移って、しじゆうお渡りになっては、互いに絵を描き心を通わせ合っていらっしゃる。
           帝は何よりも絵に興味を持っておいでになった。特別にお好きなせいかお描（か）きになることもお上手（じょうず）であった。斎宮の女御は絵をよく描くのでそれがお気に入って、女御の御殿へおいでになってはごいっしょに絵をお描きになることを楽しみにあそばした。
         Uhe ha, yorodu no koto ni, sugurete we wo kyou aru mono ni obosi tari. Tate te konoma se tamahe ba ni ya, ninaku kaka se tamahu. Saiguu-no-Nyougo, ito wokasiu kaka se tamahu bekere ba, kore ni mikokoro uturi te, watara se tamahi tutu, kaki kayoha sase tamahu.
2.1.2 　殿上の若き人びとも、このこと まねぶをば、御心とどめてをかしきものに思ほしたれば、 まして、をかしげなる人の、心ばへあるさまに、まほならず描きすさび、なまめかしう添ひ臥して、とかく筆うちやすらひたまへる御さま、らうたげさに御心しみて、いとしげう渡らせたまひて、ありしよりけに御思ひまされるを、権中納言、聞きたまひて、 あくまでかどかどしく今めきたまへる御心にて、「 われ人に劣りなむや」と思しはげみて、すぐれたる上手どもを召し取りて、いみじくいましめて、またなきさまなる絵どもを、二なき紙どもに描き集めさせたまふ。
           殿上の若い公達でも、この事を習う者をお目に掛けになり、お気に入りにあそばしたので、なおさらのこと、お美しい方が、趣のあるさまに、型にはまらずのびのびと描き、優美に物に寄り掛かって、ああかこうかと筆を止めて考えていらっしゃるご様子、そのかわいらしさにお心捉えられて、たいそう頻繁にお渡りあそばして、以前にもまして格段に御寵愛が深くなったのを、権中納言、お聞きになって、どこまでも才気煥発な現代風なご性分で、「自分は人に負けるものか」と心を奮い立てて、優れた名人たちを呼び集めて、厳重な注意を促して、またとない素晴らしい絵の数々を、またとない立派な幾枚もの紙に描き集めさせなさる。
           殿上の若い役人の中でも絵の描ける者を特にお愛しになる帝であったから、まして美しい人が、雅味（がみ）のある絵を上手に墨で描いて、からだを横たえながら、次の筆の下（お）ろしようを考えたりしている可憐（かれん）さが御心（みこころ）に沁（し）んで、しばしばこちらへおいでになるようになり、御寵愛（ちょうあい）が見る見る盛んになった。権中納言がそれを聞くと、どこまでも負けぎらいな性質から有名な画家の幾人を家にかかえて、よい絵をよい紙に、描かせることをひそかにさせていた。
         Tenzyau no wakaki hitobito mo, kono koto manebu wo ba, mikokoro todome te wokasiki mono ni omohosi tare ba, masite, wokasige naru hito no, kokorobahe aru sama ni, maho nara zu kaki susabi, namamekasiu sohi husi te, tokaku hude uti-yasurahi tamahe ru ohom-sama, rautagesa ni mikokoro simi te, ito sigeu watara se tamahi te, ari si yori keni ohom-omohi masare ru wo, Gon-Tyuunagon, kiki tamahi te, akumade kadokadosiku imameki tamahe ru mikokoro nite, "Ware hito ni otori na m ya?" to obosi hagemi te, sugure taru zyauzu-domo wo mesi tori te, imiziku imasime te, matanaki sama naru we-domo wo, ninaki kami-domo ni kaki atume sase tamahu.
注釈49 | 主上はよろづのことにすぐれて絵を | 冷泉帝は絵を好み、後宮では絵の蒐集に競い合う。 | 2.1.1
注釈50 | をかしう描かせたまふべければ | 大島本は「かゝせ給へけれは」とある。『新大系』は底本に従って「給べければ」と整定する。『集成』『古典セレクション』は諸本に従って「たまひければ」と校訂する。斎宮女御に対しても「せたまふ」という最高敬語が地の文で使われている。 | 2.1.1
注釈51 | 描き通はさせたまふ | 「通はす」は心を通わす意。親密さがまして行く様子。 | 2.1.1
注釈52 | まして | 副詞「まして」の係る語句について、『集成』は「まして美しいご様子のお方が」と解し、『完訳』は「御心しみて」に係る、と解す。 | 2.1.2
注釈53 | あくまでかどかどしく今めきたまへる御心にて | 権中納言の性格。 | 2.1.2
注釈54 | われ人に劣りなむや | 権中納言の心中。負けてなるものか、という気持ち。 | 2.1.2
校訂5 まねぶ まねぶ--（/+ま）ねふ 2.1.2
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第二章 後宮の物語 中宮の御前の物語絵合せ 第二段 源氏方、須磨の絵日記を準備

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
2
第二章　後宮の物語　中宮の御前の物語絵合せ
2 Tale of ladies on Court of Reizei A contest of pictures in monogatari in front of Cyugu
2.2
第二段　源氏方、須磨の絵日記を準備
2-2 Genji prepares pictures of Suma and Akashi
2.2.1 　「 物語絵こそ、心ばへ見えて、見所あるものなれ」
           「とりわけ物語絵は、趣向も現れて、見所のあるものだ」
           「小説を題にして描いた絵が最もおもしろい」
         "Monogatariwe koso, kokorobahe miye te, midokoro aru mono nare."
2.2.2 　とて、おもしろく心ばへある限りを選りつつ描かせたまふ。例の 月次の絵も、見馴れぬさまに、言の葉を書き続けて、御覧ぜさせたまふ。
           と言って、おもしろく興趣ある場面ばかりを選んでは描かせなさる。普通の月次の絵も、目新しい趣向に、詞書を書き連ねて、御覧に供される。
           と言って、権中納言は選んだよい小説の内容を絵にさせているのである。一年十二季の絵も平凡でない文学的価値のある詞（ことば）書きをつけて帝のお目にかけた。
         tote, omosiroku kokorobahe aru kagiri wo eri tutu kaka se tamahu. Rei no tukinami no we mo, mi nare nu sama ni, kotonoha wo kaki tuduke te, goranze sase tamahu.
2.2.3 　わざとをかしうしたれば、また、 こなたにてもこれを御覧ずるに、心やすくも取り出でたまはず、いといたく秘めて、この御方へ持て渡らせたまふを惜しみ、領じたまへば、大臣、聞き たまひて、
           特別に興趣深く描いてあるので、また、こちらで御覧あそばそうとすると、気安くお取り出しにならず、ひどく秘密になさって、こちらの御方へ御持参あそばそうとするのを惜しんで、お貸しなさらないので、内大臣、お聞きになって、
           おもしろい物であるがそれは非常に大事な物らしくして、帝のおいでになっている間にも、長くは御前へ出して置かずにしまわせてしまうのである。帝が斎宮の女御に見せたく思召して、お持ちになろうとするのを弘徽殿の人々は常にはばむのであった。源氏がそれを聞いて、
         Wazato wokasiu si tare ba, mata, konata nite mo kore wo goranzuru ni, kokoroyasuku mo toriide tamaha zu, ito itaku hime te, kono ohom-kata he mote watara se tamahu wo wosimi, ryauzi tamahe ba, Otodo, kiki tamahi te,
2.2.4 　「 なほ、権中納言の 御心ばへの若々しさこそ、改まりがたかめれ」
           「相変わらず、権中納言のお心の大人げなさは、変わらないな」
           「中納言の競争心はいつまでも若々しく燃えているらしい」
         "Naho, Gon-Tyuunagon no mikokorobahe no wakawakasisa koso, aratamari gataka' mere."
2.2.5 　など笑ひたまふ。
           などとお笑いになる。
           などと笑った。
         nado warahi tamahu.
2.2.6 　「 あながちに隠して、心やすくも御覧ぜさせず、悩ましきこゆる、いとめざましや。古代の御絵どものはべる、参らせむ」
           「むやみに隠して、素直に御覧に入れず、お気を揉ませ申すのは、ひどくけしからぬことだ。古代の御絵の数々ございます、差し上げましょう」
           「隠そう隠そうとしてあまり御前へ出さずに陛下をお悩ましするなどということはけしからんことだ」
         "Anagati ni kakusi te, kokoroyasuku mo goranze sase zu, nayamasi kikoyuru, ito mezamasi ya! Kotai no ohom-we-domo no haberu, mawira se m."
2.2.7 　と奏したまひて、殿に古きも新しきも、絵ども入りたる御厨子ども開かせたまひて、女君ともろともに、「 今めかしきは、それそれ」と、選り調へさせたまふ。
           と奏上なさって、殿に古いのも新しいのも、幾つもの絵の入っている御厨子の数々を開けさせになさって、女君と一緒に、「現代風なのは、これだあれだ」と、お選び揃えなさる。
           と源氏は言って、帝へは「私の所にも古い絵はたくさんございますから差し上げることにいたしましょう」と奏して、源氏は二条の院の古画新画のはいった棚（たな）をあけて夫人といっしょに絵を見分けた。古い絵に属する物と現代的な物とを分類したのである。
         to sousi tamahi te, Tono ni huruki mo atarasiki mo, we-domo iri taru midusi-domo hiraka se tamahi te, Womnagimi to morotomoni, "Imamekasiki ha, sore sore." to, eri totonohe sase tamahu.
2.2.8 　「長恨歌」「王昭君」などやうなる絵は、おもしろくあはれなれど、「 事の忌みあるは、こたみはたてまつらじ」と選り止めたまふ。
           「長恨歌」「王昭君」などのような絵は、おもしろく感銘深いものだが、「縁起でないものは、このたびは差し上げまい」とお見合わせになる。
           長恨歌、王昭君などを題目にしたのはおもしろいが縁起はよろしくない。そんなのを今度は省くことに源氏は決めたのである。
         Tyaugonka Wausyoukun nado yau naru we ha, omosiroku ahare nare do, "Koto no imi aru ha, kotami ha tatematura zi." to eri todome tamahu.
2.2.9 　 かの旅の御日記の箱をも 取り出でさせたまひて、このついでにぞ、女君にも見せたてまつりたまひける。 御心深く知らで ★今見む 人だに、すこしもの思ひ知らむ人は、涙惜しむまじくあはれなり。まいて、忘れがたく、その世の夢を思し覚ます折なき ▼ 御心どもには、取りかへし悲しう思し出でらる。今まで見せたまはざりける恨みをぞ聞こえたまひける。
           あの旅の御日記の箱をもお取り出しになって、この機会に、女君にもお見せ申し上げになったのであった。ご心境を深く知らなくて今初めて見る人でさえ、多少物の分かるような人ならば、涙を禁じえないほどのしみじみと感銘深いものである。まして、忘れがたく、その当時の夢のような体験をお覚ましになる時とてないお二方にとっては、当時に戻ったように悲しく思い出さずにはいらっしゃれない。今までお見せにならなかった恨み言を申し上げなさるのであった。
           旅中に日記代わりに描いた絵巻のはいった箱を出して来て源氏ははじめて夫人にも見せた。何の予備知識を備えずに見る者があっても、少し感情の豊かな者であれば泣かずにはいられないだけの力を持った絵であった。まして忘れようもなくその悲しかった時代を思っている源氏にとって、夫人にとって今また旧作がどれほどの感動を与えるものであるかは想像するにかたくはない。夫人は今まで源氏の見せなかったことを恨んで言った。
         Kano tabi no ohom-niki no hako wo mo toriide sase tamahi te, kono tuide ni zo, Womnagimi ni mo mise tatematuri tamahi keru. Mikokoro hukaku sira de ima mi m hito dani, sukosi monoomohi sira m hito ha, namida wosimu maziku ahare nari. Maite, wasure gataku, sono yo no yume wo, obosi samasu wori naki mikokoro-domo ni ha, torikahesi kanasiu obosi ide raru. Ima made mise tamaha zari keru urami wo zo kikoye tamahi keru.
2.2.10 　「 一人ゐて嘆きしよりは海人の住む
     かたをかくてぞ見るべかりける 		　「独り京に残って嘆いていた時よりも、海人が住んでいる
    干潟を絵に描いていたほうがよかったわ 		　　「一人居（ゐ）て眺（なが）めしよりは海人（あま）の住む
    かたを書きてぞ見るべかりける
         "Hitori wi te nageki si yori ha ama no sumu
kata wo kaku te zo miru bekari keru
2.2.11 　おぼつかなさは、 慰みなましものを」
           頼りなさも、慰められもしましたでしょうに」
           あなたにはこんな慰めがおありになったのですわね」
         Obotukanasa ha, nagusami na masi mono wo!"
2.2.12 　とのたまふ。 いとあはれと、思して、
           とおっしゃる。まことにもっともだと、お思いになって、
           源氏は夫人の心持ちを哀れに思って言った。
         to notamahu. Ito ahare to, obosi te,
2.2.13 　「 憂きめ見しその折よりも今日はまた
     過ぎにしかたにかへる涙か」 		　「辛い思いをしたあの当時よりも、今日はまた
    再び過去を思い出していっそう涙が流れて来ます」 		　　「うきめ見しそのをりよりは今日はまた
    過ぎにし方に帰る涙か
         "Uki me mi si sono wori yori mo kehu ha mata
sugi ni si kata ni kaheru namida ka
2.2.14 　中宮ばかりには、見せたてまつるべきものなり。かたはなるまじき一帖づつ、さすがに浦々のありさまさやかに見えたるを、選りたまふついでにも、かの明石の家居ぞ、まづ、「いかに」と思しやらぬ時の間なき。
           中宮だけにはぜひともお見せ申し上げなければならないものである。不出来でなさそうなのを一帖ずつ、何といっても浦々の景色がはっきりと描き出されているのを、お選びになる折にも、あの明石の住居のことが、まっさきに、「どうしているだろうか」とお思いやりにならない時がない。
           中宮（ちゅうぐう）にだけはお目にかけねばならない物ですよ」源氏はその中のことにできのよいものでしかも須磨（すま）と明石（あかし）の特色のよく出ている物を一帖（じょう）ずつ選んでいながらも、明石の家の描（か）かれてある絵にも、どうしているであろうと、恋しさが誘われた。
         Tyuuguu bakari ni ha, mise tatematuru beki mono nari. Kataha naru maziki itidehu dutu, sasugani uraura no arisama sayaka ni miye taru wo, eri tamahu tuide ni mo, kano Akasi no ihewi zo, madu, "Ikani?" to obosiyara nu toki no ma naki.
注釈55 | 物語絵こそ心ばへ見えて見所あるものなれ | 権中納言の詞。物語絵が見応えするといって、絵師に描かせる。 | 2.2.1
注釈56 | 月次の絵 | 一年十二か月の風物や年中行事を描いた絵。 | 2.2.2
注釈57 | こなたにても | 『集成』は「弘徽殿方」と解し、『完訳』は「斎宮の女御方」と解す。 | 2.2.3
注釈58 | なほ権中納言の | 以下「改まりがたかめれ」まで、源氏の詞。 | 2.2.4
注釈59 | あながちに隠して | 以下「参らせむ」まで、源氏の詞。 | 2.2.6
注釈60 | 今めかしきはそれそれ | 源氏と紫の君が絵を選んでいる様子。当世風な絵を選んでいる。 | 2.2.7
注釈61 | 事の忌みあるはこたみはたてまつらじ | 源氏の考え。「長恨歌」の楊貴妃や王昭君は帝と死別する、縁起でない内容。 | 2.2.8
注釈62 | かの旅の御日記 | 源氏が須磨・明石のに流浪したころに書いた絵日記。「明石」巻第三章四段参照。 | 2.2.9
注釈63 | 取り出でさせたまひて | 「させ」使役の助動詞。女房をして取り出させる意。 | 2.2.9
注釈64 | 御心深く知らで | 大島本は「（＋御）心ふかくしらて」と「御」を補訂する。『集成』『新大系』は底本の補訂に従う。『古典セレクション』は諸本に従って「心深く知らで」と底本の補訂以前の形にする。 | 2.2.9
注釈65 | 御心どもには | 大島本は「御心とともにハ」とある。『集成』『新大系』『古典セレクション』共に諸本に従って「御心どもには」と「と」を削除する。 | 2.2.9
注釈66 | 一人ゐて嘆きしよりは海人の住む--かたをかくてぞ見るべかりける | 紫の君から源氏への贈歌。「絵（かた）」と「潟」の掛詞。「見る」に「海松（みる）」を響かせ、「海人」「潟」「海松」が縁語。 | 2.2.10
注釈67 | 慰みなましものを | 「な」完了の助動詞、未然形。「まし」反実仮想の助動詞、連体形。「を」詠嘆の間投助詞。心細さも慰められたでしょうに、しかし、一緒でなかったから、そうではなかった、の意。 | 2.2.11
注釈68 | いとあはれと思して | 『集成』は「まことにもっともだと」。『完訳』は「まことにいとおしくお思いになって」と訳す。 | 2.2.12
注釈69 | 憂きめ見しその折よりも今日はまた--過ぎにしかたにかへる涙か | 源氏の紫の君への返歌。「潟」「海松」の語句を受けて、「憂き目」「浮海布（うきめ）」、「方」「潟」の掛詞、「涙」に「波」を響かせ、「浮海布」「潟」「波」の縁語を用い、自分もその当時を思い出して、同じ気持ちでいると応える。 | 2.2.13
校訂6 | たまひて | たまひて--たま（ま/+ひ））て | 2.2.3
校訂7 | 御心ばへ | 御心ばへ--み心（心/+はへ） | 2.2.4
校訂8 | 御心 | 御心--（/+御）心 | 2.2.9
校訂9 | 人だに | 人だに--人た（た/+に） | 2.2.9
校訂10 | 御心どもには | 御心どもには--*御心とともには | 2.2.9
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第二章 後宮の物語 中宮の御前の物語絵合せ 第三段 三月十日、中宮の御前の物語絵合せ

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
2
第二章　後宮の物語　中宮の御前の物語絵合せ
2 Tale of ladies on Court of Reizei A contest of pictures in monogatari in front of Cyugu
2.3
第三段　三月十日、中宮の御前の物語絵合せ
2-3 There is a picture-contest in front of Cyugu at March 10
2.3.1 　かう絵ども 集めらると聞きたまひて、権中納言、 いと心を尽くして、軸、表紙、紐の飾り、いよいよ調へたまふ。
           このように幾つもの絵を集めていらっしゃるとお聞きになって、権中納言、たいそう対抗意識を燃やして、軸、表紙、紐の飾りをいっそう調えなさる。
           源氏が絵を集めていると聞いて、権中納言はいっそう自家で傑作をこしらえることに努力した。巻物の軸、紐（ひも）の装幀（そうてい）にも意匠を凝らしているのである。
         Kau we-domo atume raru to kiki tamahi te, Gon-Tyuunagon, ito kokoro wo tukusi te, diku, heusi, himo no kazari, iyoiyo totonohe tamahu.
2.3.2 　 弥生の十日のほどなれば、空もうららかにて、人の心ものび、ものおもしろき折なるに、内裏わたりも、節会どものひまなれば、ただかやうのことどもにて、御方々暮らしたまふを、同じくは、 御覧じ所もまさりぬべくてたてまつらむの 御心つきて、いとわざと集め参らせたまへり。
           三月の十日ころなので、空もうららかで、人の心ものびのびとし、ちょうどよい時期なので、宮中あたりでも、節会と節会の合間なので、ただこのようなことをして、どなたもどなたもお過ごしになっていらっしゃるのを、同じことなら、いっそう興味深く御覧あそばされるようにして差し上げようとのお考えになって、たいそう特別に集めて献上させなさった。
           それは三月の十日ごろのことであったから、最もうららかな好季節で、人の心ものびのびとしておもしろくばかり物が見られる時であったし、宮廷でも定まった行事の何もない時で、絵画や文学の傑作をいかにして集めようかと苦心をするばかりが仕事になっていた。これを皆陛下へ差し上げることにして公然の席で勝負を決めるほうが興味のあってよいことであると源氏がまず言い出した。
         Yayohi no towoka no hodo nare ba, sora mo uraraka nite, hito no kokoro mo nobi, mono-omosiroki wori naru ni, Uti watari mo, setiwe-domo no hima nare ba, tada kayau no koto-domo nite, ohom-katagata kurasi tamahu wo, onaziku ha, goranzi dokoro mo masari nu beku te tatematura m no mikokoro tuki te, ito wazato atume mawira se tamahe ri.
2.3.3 　こなたかなたと、さまざまに多かり。物語絵は、こまやかになつかしさまさるめるを、 梅壺の御方は、いにしへの物語、名高くゆゑある限り、弘徽殿は、そのころ世にめづらしく、をかしき限りを選り描かせたまへれば、うち見る目の今めかしきはなやかさは、いとこよなくまされり。
           こちら側からとあちら側からと、いろいろと多くあった。物語絵は、精巧でやさしみがまさっているようなのを、梅壷の御方では、昔の物語、有名で由緒ある絵ばかり、弘徽殿の女御方では、現代のすばらしい新作で、興趣ある絵ばかりを選んで描かせなさったので、一見したところの華やかさでは、実にこの上なく勝っていた。
           双方から出すのであるから宮中へ集まった絵巻の数は多かった。小説を絵にした物は、見る人がすでに心に作っている幻想をそれに加えてみることによって絵の効果が倍加されるものであるからその種類の物が多い。梅壺（うめつぼ）の王女御（おうにょご）のほうのは古典的な価値の定まった物を絵にしたのが多く、弘徽殿のは新作として近ごろの世間に評判のよい物を描かせたのが多かったから、見た目のにぎやかで派手（はで）なのはこちらにあった。
         Konatakanata to, samazama ni ohokari. Monogatariwe ha, komayaka ni natukasisa masaru meru wo, Mumetubo-no-Ohomkata ha, inisihe no monogatari, nadakaku yuwe aru kagiri, Koukiden ha, sonokoro yo ni medurasiku, wokasiki kagiri wo eri kaka se tamahe re ba, uti-miru me no imamekasiki hanayakasa ha, ito koyonaku masare ri.
2.3.4 　主上の女房なども、よしある限り、「これは、かれは」など定めあへるを、このころのことにすめり。
           主上付きの女房なども、絵に嗜みのある人々はすべて、「これはどうの、あれはどうの」などと批評し合うのを、近頃の仕事にしているようである。
         典侍（ないしのすけ）や内侍（ないし）や命婦（みょうぶ）も絵の価値を論じることに一所懸命になっていた。
         Uhe no nyoubau nado mo, yosi aru kagiri, "Kore ha, kare ha." nado sadame ahe ru wo, konokoro no koto ni su meri.
注釈70 | いと心を尽くして | 大島本は「いと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いとど」と校訂する。 | 2.3.1
注釈71 | 弥生の十日のほどなれば空もうららかにて人の心ものびものおもしろき折なるに内裏わたりも節会どものひまなれば | 三月十日ころ、気候と宮中の人心の延び延びとした様子。景情一致の描写。 | 2.3.2
注釈72 | 御覧じ所もまさりぬべく | 主語は帝。 | 2.3.2
注釈73 | 御心つきて | 主語は源氏。 | 2.3.2
注釈74 | 梅壺の御方は | 斎宮女御の局、凝香舎。初めて局名が明かされる。 | 2.3.3
校訂11 集めらる 集めらる--あつ（つ/+め）らる 2.3.1
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第二章 後宮の物語 中宮の御前の物語絵合せ 第四段 「竹取」対「宇津保」

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
2
第二章　後宮の物語　中宮の御前の物語絵合せ
2 Tale of ladies on Court of Reizei A contest of pictures in monogatari in front of Cyugu
2.4
第四段　「竹取」対「宇津保」
2-4 Taketori vsersus Utsufo
2.4.1 　 中宮も参らせたまへるころにて、方々、 御覧じ捨てがたく思ほすことなれば、御行なひも怠りつつ御覧ず。この人びとのとりどりに論ずるを聞こし召して、左右と方分かたせたまふ。
           中宮も参内あそばしていらっしゃる時なので、あれやこれや、お見逃しになれなくお思いのことなので、御勤行も怠りながら御覧になる。この人々が銘々に議論しあうのをお聞きあそばして、左右の組にお分けあそばす。
           女院も宮中においでになるころであったから、女官たちの論議する者を二つにして説をたたかわせて御覧になった。左右に分けられたのである。
         Tyuuguu mo mawira se tamahe ru koro nite, katagata, goranzi sute gataku omohosu koto nare ba, ohom-okonahi mo okotari tutu goranzu. Kono hitobito no toridori ni ronzuru wo kikosimesi te, hidari migi to kata wakata se tamahu.
2.4.2 　梅壺の御方には、平典侍、侍従の内侍、少将の命婦。右には、大弐の典侍、中将の命婦、兵衛の命婦を、ただ今は心にくき有職どもにて、心々に争ふ口つきどもを、をかしと聞こし召して、まづ、物語の出で来はじめの祖なる『竹取の翁』に『宇津保の俊蔭』を合はせて争ふ。
           梅壷の御方には、平典侍、侍従内侍、少将命婦。右方には、大弍典侍、中将命婦、兵衛命婦を、当時のすぐれた識者たちとして、思い思いに論争する弁舌の数々を、興味深くお聞きになって、最初、物語の元祖である『竹取の翁』と『宇津保の俊蔭』を番わせて争う。
           梅壺方は左で、平典侍（へいてんじ）、侍従の内侍、少将の命婦などで、右方は大弐（だいに）の典侍、中将の命婦、兵衛（ひょうえ）の命婦などであった。皆世間から有識者として認められている女性である。思い思いのことを主張する弁論を女院は興味深く思召（おぼしめ）して、まず日本最初の小説である竹取の翁（おきな）と空穂（うつぼ）の俊蔭（としかげ）の巻を左右にして論評をお聞きになった。
         Mumetubo-no-Ohomkata ni ha, Hei-Naisinosuke, Zizyuu-no-Naisi, Seusyau-no-Myaubu. Migi ni ha, Daini-no-Naisinosuke, Tyuuzyau-no-Myaubu, Hyauwe-no-Myaubu wo, tada ima ha kokoronikuki iusoku-domo nite, kokorogokoro ni arasohu kutituki-domo wo, wokasi to kikosimesi te, madu, monogatari no ideki hazime no oya naru Taketori-no-Okina ni Utuho-no-Tosikage wo ahase te arasohu.
2.4.3 　「 なよ竹の世々に古りにけること、をかしきふしもなけれど、かくや姫のこの世の濁りにも穢れず、はるかに思ひのぼれる契り高く、神代のことなめれば、あさはかなる女、目及ばぬならむかし」
           「なよ竹の代々に歳月を重ねたこと、特におもしろいことはないけれども、かぐや姫がこの世の濁りにも汚れず、遥かに気位も高く天に昇った運勢は立派で、神代のことのようなので、思慮の浅い女には、きっと分らないでしょう」
           「竹取の老人と同じように古くなった小説ではあっても、思い上がった主人公の赫耶（かぐや）姫の性格に人間の理想の最高のものが暗示されていてよいのです。卑近なことばかりがおもしろい人にはわからないでしょうが」
         "Nayotake no yoyo ni huri ni keru koto, wokasiki husi mo nakere do, Kakuyahime no konoyo no nigori ni mo kegare zu, haruka ni omohi nobore ru tigiri takaku, Kamiyo no koto na' mere ba, asahaka naru womna, me oyoba nu nara m kasi."
2.4.4 　と言ふ。右は、
           と言う。右方は、
           と左は言う。右は、
         to ihu. Migi ha,
2.4.5 　「 かぐや姫ののぼりけむ雲居は、げに、及ばぬことなれば、誰も知りがたし。この世の契りは竹の中に結びければ、下れる人のこととこそは見ゆめれ。ひとつ家の内は照らしけめど、百敷のかしこき御光には並ばずなりにけり。阿部のおほしが千々の黄金を捨てて、火鼠の思ひ片時に消えたるも、いと あへなし。車持の親王の、まことの蓬莱の深き心も知りながら、いつはりて 玉の枝に疵をつけたるをあやまち」となす。
           「かぐや姫が昇ったという雲居は、おっしゃるとおり、及ばないことなので、誰も知ることができません。この世での縁は、竹の中に生まれたので、素性の卑しい人と思われます。一つの家の中は照らしたでしょうが、宮中の恐れ多い光と並んで妃にならずに終わってしまいました。阿部の御主人が千金を投じて、火鼠の裘に思いを寄せて片時の間に消えてしまったのも、まことにあっけないことです。車持の親王が、真実の蓬莱の神秘の事情を知りながら、偽って玉の枝に疵をつけたのを欠点とします」
           「赫耶姫の上った天上の世界というものは空想の所産にすぎません。この世の生活の写してある所はあまりに非貴族的で美しいものではありません。宮廷の描写などは少しもないではありませんか。赫耶姫は竹取の翁の一つの家を照らすだけの光しかなかったようですね。安部（あべ）の多（おおし）が大金で買った毛皮がめらめらと焼けたと書いてあったり、あれだけ蓬莱（ほうらい）の島を想像して言える倉持（くらもち）の皇子（みこ）が贋物（にせもの）を持って来てごまかそうとしたりするところがとてもいやです」
         "Kaguyahime no nobori kem kumowi ha, geni, oyoba nu koto nare ba, tare mo siri gatasi. Konoyo no tigiri ha take no naka ni musubi kere ba, kudare ru hito no koto to koso ha miyu mere. Hitotu ihe no uti ha terasi keme do, momosiki no kasikoki ohom-hikari ni ha naraba zu nari ni keri. Abe-no-Ohosi ga tidi no kogane wo sute te, hinezumi no omohi katatoki ni kiye taru mo, ito ahenasi. Kuramoti-no-Miko no, makoto no Hourai no hukaki kokoro mo siri nagara, ituhari te tama no eda ni kizu wo tuke taru wo ayamati." to nasu.
2.4.6 　絵は、巨勢相覧、手は、紀貫之書けり。紙屋紙に唐の綺をばいして、赤紫の表紙、紫檀の軸、世の常の装ひなり。
           絵は、巨勢相覧、書は、紀貫之が書いたものであった。紙屋紙に唐の綺を裏張りして、赤紫の表紙、紫檀の軸、ありふれた表装である。
           この竹取の絵は巨勢（こせ）の相覧（おうみ）の筆で、詞（ことば）書きは貫之（つらゆき）がしている。紙屋紙（かんやがみ）に唐錦（からにしき）の縁が付けられてあって、赤紫の表紙、紫檀（したん）の軸で穏健な体裁である。
         We ha, Kose-no-Ahumi, te ha, Ki-no-Turayuki kake ri. Kamyagami ni kara no ki wo baisi te, akamurasaki no heusi, sitan no diku, yo no tune no yosohi nari.
2.4.7 　「 俊蔭は、はげしき波風におぼほれ、知らぬ国に放たれしかど、なほ、さして行きける方の心ざしもかなひて、つひに、人の朝廷にもわが国にも、ありがたき才のほどを広め、名を残しける古き心を言ふに、絵のさまも、唐土と日の本とを取り並べて、おもしろきことども、なほ並びなし」
           「俊蔭は、激しい波風に溺れ、知らない国に流されましたが、やはり、目ざしていた目的を叶えて、遂に、外国の朝廷にもわが国にも、めったにない音楽の才能を知らせ、名を残した昔の伝えからいうと、絵の様子も、唐土と日本とを取り合わせて、興趣深いこと、やはり並ぶものがありません」
           「俊蔭は暴風と波に弄（もてあそ）ばれて異境を漂泊しても芸術を求める心が強くて、しまいには外国にも日本にもない音楽者になったという筋が竹取物語よりずっとすぐれております。それに絵も日本と外国との対照がおもしろく扱われている点ですぐれております」
         "Tosikage ha, hagesiki nami kaze ni obohore, sira nu kuni ni hanata re sika do, naho, sasite yuki keru kata no kokorozasi mo kanahi te, tuhini, hitonomikado ni mo waga kuni ni mo, arigataki zae no hodo wo hirome, na wo nokosi keru huruki kokoro wo ihu ni, we no sama mo, Morokosi to Hinomoto to wo tori narabe te, omosiroki koto-domo, naho narabi nasi."
2.4.8 　と言ふ。白き 色紙、青き表紙、黄なる玉の軸なり。絵は、常則、手は、道風なれば、 今めかしうをかしげに、目もかかやくまで見ゆ。 左は、そのことわりなし ★。
           と言う。白い色紙、青い表紙、黄色の玉の軸である。絵は、飛鳥部常則、書は、小野道風なので、現代風で興趣深そうで、目もまばゆいほどに見える。左方には、反論の言葉がない。
           と右方は主張するのであった。これは式紙地（しきしじ）の紙に書かれ、青い表紙と黄玉（おうぎょく）の軸が付けられてあった。絵は常則（つねのり）、字は道風であったから派手（はで）な気分に満ちている。左はその点が不足であった。
         to ihu. Siroki sikisi, awoki heusi, ki naru tama no diku nari. We ha, Tunenori, te ha, Mitikaze nare ba, imamekasiu wokasige ni, me mo kakayaku made miyu. Hidari ha, sono kotowari nasi.
注釈75 | 中宮も参らせたまへるころにて | 藤壺の宮が宮中に参内している。出家しても宮中に参内することはある。「中宮」という呼称。 | 2.4.1
注釈76 | なよ竹の | 以下「目及ばぬならむかし」まで、左方の『竹取りの翁』を推奨する詞。枕詞「なよたけ」、縁語「ふし」を使って朗々と、その素晴らしさをいう。 | 2.4.3
注釈77 | かぐや姫の | 以下「あやまちとなす」まで、『集成』は「右方（弘徽殿方）の反論の大略を述べる」といい、地の文にし、『完訳』は「　」に括り、訳文は「と言う」という言葉を補って、直接話法的に解す。竹の中から生まれた素性の卑しいこと、帝の妃とならなかったこと、その他、登場人物の失敗と欠点をいう。 | 2.4.5
注釈78 | あへなし | 「あへなし」（形容詞）に「阿倍なし」を掛ける。議論の中にことば遊びを交える。 | 2.4.5
注釈79 | 玉の枝に疵をつけたる | 「玉に疵」の格言に合わせて欠点とする。 | 2.4.5
注釈80 | 俊蔭は | 『集成』は「以下、右方が俊蔭の巻の主人公のすぐれた点を挙げる」と注し、地の文扱い。『完訳』は、以下「なほ並びなし」まで、「　」に括り、右方の直接話法とする。 | 2.4.7
注釈81 | 左はそのことわりなし | 大島本は「みきハ」とある。文脈から「左は」とあるべきところ。池田本は「みき（＄左）には」とある。肖は柏本「ひたりには」とある。河内本は「又左に」とある。『集成』は河内本に従って『また左に』と校訂する。『新大系』『古典セレクション』は底本のまま「右は」とする。『集成』は「反論する言葉がない」。『完訳』は「反論の決め手がない」と訳す。 | 2.4.8
校訂12 | 御覧じ捨て | 御覧じ捨て--こらむして（て/＃）すて | 2.4.1
校訂13 | 色紙 | 色紙--しる（る/＄き）し | 2.4.8
校訂14 | 今めかしう | 今めかしう--いまめ（め/+か）しう | 2.4.8
校訂15 | 左は | 左は--*みきは | 2.4.8
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第二章 後宮の物語 中宮の御前の物語絵合せ 第五段 「伊勢物語」対「正三位」

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
2
第二章　後宮の物語　中宮の御前の物語絵合せ
2 Tale of ladies on Court of Reizei A contest of pictures in monogatari in front of Cyugu
2.5
第五段　「伊勢物語」対「正三位」
2-5 Ise-monogatari vsersus Jozanmi
2.5.1 　次に、『伊勢物語』に『 正三位』を合はせて、また定めやらず。これも、右はおもしろくにぎははしく、内裏わたりよりうちはじめ、近き世のありさまを描きたるは、をかしう見所まさる。
           次に、『伊勢物語』と『正三位』を番わせて、また結論がでない。これも、右方は興味深く華やかで、宮中あたりをはじめとして、近頃の様子を描いたのは、興趣深く見応えがする。
           次は伊勢（いせ）物語と正三位（しょうさんみ）が合わされた。この論争も一通りでは済まない。今度も右は見た目がおもしろくて刺戟（しげき）的で宮中の模様も描かれてあるし、現代に縁の多い場所や人が写されてある点でよさそうには見えた。
         Tugi ni, Isemonogatari ni Zyauzammi wo ahase te, mata sadame yara zu. Kore mo, migi ha omosiroku nigihahasiku, Uti watari yori uti-hazime, tikaki yo no arisama wo kaki taru ha, wokasiu midokoro masaru.
2.5.2 　平内侍、
           平典侍は、
           平典侍が言った。
         Hei-Naisi,
2.5.3 　「 伊勢の海の深き心をたどらずて ★
     ふりにし跡と波や消つべき 		　「『伊勢物語』の深い心を訪ねないで
    単に古い物語だからといって価値まで落としめてよいものでしょうか 		　　「伊勢の海の深き心をたどらずて
    古（ふ）りにし跡と波や消つべき
         "Ise no umi no hukaki kokoro wo tadora zu te
huri ni si ato to nami ya ketu beki
2.5.4 　 世の常のあだことのひきつくろひ飾れるに圧されて、業平が名をや朽たすべき」
           世間普通の色恋事のおもしろおかしく書いてあることに気押されて、業平の名を汚してよいものでしょうか」
           ただの恋愛談を技巧だけで綴（つづ）ってあるような小説に業平朝臣（なりひらあそん）を負けさせてなるものですか」
         Yo no tune no adakoto no hiki-tukurohi kazare ru ni osa re te, Narihira ga na wo ya kutasu beki."
2.5.5 　と、争ひかねたり。右の典侍、
           と、反論しかねている。右方の大弍の典侍は、
           右の典侍が言う。
         to, arasohi kane tari. Migi no Suke,
2.5.6 　「 雲の上に思ひのぼれる心には
     千尋の底もはるかにぞ見る」 		　「雲居の宮中に上った『正三位』の心から見ますと
  『伊勢物語』の千尋の心も遥か下の方に見えます」 		　　雲の上に思ひのぼれる心には
    千尋（ちひろ）の底もはるかにぞ見る
         "Kumo no uhe ni omohi nobore ru kokoro ni ha
tihiro no soko mo haruka ni zo miru
2.5.7 　「 兵衛の大君の心高さは、げに捨てがたけれど、在五中将の名をば、え朽たさじ」
           「兵衛の大君の心高さは、なるほど捨てがたいものですが、在五中将の名は、汚すことはできますまい」
           女院が左の肩をお持ちになるお言葉を下された。「兵衛王（ひょうえおう）の精神はりっぱだけれど在五中将以上のものではない。
         "Hyauwe-no-Ohokimi no kokorotakasa ha, geni sute gatakere do, Zaigo-Tyuuzyau no na wo ba, e kutasa zi."
2.5.8 　とのたまはせて、宮、
           と仰せになって、中宮は、
to notamahase te, Miya,
2.5.9 　「 みるめこそうらふりぬらめ年経にし
     伊勢をの海人の名をや沈めむ」 		　「ちょっと見た目には古くさく見えましょうが
    昔から名高い『伊勢物語』の名を落とすことができましょうか」 		　　見るめこそうらぶれぬらめ年経にし
    伊勢をの海人（あま）の名をや沈めん」
         "Miru me koso ura huri nu rame tosi he ni si
Isewonoama no na wo ya sidume m
2.5.10 　かやうの女言にて、乱りがはしく争ふに、 一巻に言の葉を尽くして、えも言ひやらず。ただ、あさはかなる若人どもは、死にかへりゆかしがれど、主上のも、宮のも片端をだにえ見ず、 いといたう秘めさせたまふ。
           このような女たちの論議で、とりとめもなく優劣を争うので、一巻の判定に数多くの言葉を尽くしても容易に決着がつかない。ただ、思慮の浅い若い女房たちは、死ぬほど興味深く思っているが、主上づきの女房も、中宮づきの女房も、その一部分さえ見ることができないほど、たいそう隠していらっしゃった。
           婦人たちの言論は長くかかって、一回分の勝負が容易につかないで時間がたち、若い女房たちが興味をそれに集めている陛下と梅壺（うめつぼ）の女御の御絵はいつ席上に現われるか予想ができないのであった。
         Kayau no womnagoto nite, midarigahasiku arasohu ni, hitomaki ni kotonoha wo tukusi te, e mo ihi yara zu. Tada, asahaka naru wakaudo-domo ha, sinikaheri yukasigare do, Uhe no mo, Miya no mo katahasi wo dani e mi zu, ito itau hime sase tamahu.
注釈82 | 正三位 | 散逸物語。 | 2.5.1
注釈83 | 伊勢の海の深き心をたどらずて--ふりにし跡と波や消つべき | 左方の平典侍の歌。「海」「深き」「波」が縁語。『伊勢物語』の「深き心」といって、その価値を弁護強調する。 | 2.5.3
注釈84 | 世の常のあだことのひきつくろひ飾れるに | 以下「名をや朽たすべき」まで、歌に続けた平典侍の詞。「世の常のあだこと」とは『正三位』物語に対する批判。 | 2.5.4
注釈85 | 雲の上に思ひのぼれる心には--千尋の底もはるかにぞ見る | 大島本は「ちいろ」と表記する。正しく「ちひろ」と改める。右方の大弍典侍の歌。平典侍の言った『伊勢物語』の「深き心」を受けて、『正三位』物語の「雲の上に思ひのほれる心」から見れば、「千尋の底も遥か」だと批判した。 | 2.5.6
注釈86 | 兵衛の大君の | 以下「え朽たさじ」まで、藤壺の詞。兵衛大君の心も素晴らしいが、在五中将業平の名を汚すことはできない、という。 | 2.5.7
注釈87 | みるめこそうらふりぬらめ年経にし--伊勢をの海人の名をや沈めむ | 藤壺の歌。『集成』は「藤壺が、歌で判定を下し、左方を支持したのである」と注す。「海松布（みるめ）」と「見る目」、「浦古り」と「心（うら）古り」の掛詞。「海松布」「浦」「海人」「沈む」が縁語。 | 2.5.9
注釈88 | 一巻に言の葉を尽くして | 『集成』は「物語絵一巻の判定に、あらん限りの論陣を張って」。『完訳』は「一巻の勝負に詞の限りを尽し」と訳す。 | 2.5.10
注釈89 | いといたう秘めさせたまふ | 主語は藤壺。中宮御前における物語絵合せを大層内密にしていらした、という意。 | 2.5.10
出典1 伊勢の海の深き心を 伊勢の海の千尋の底も限りあれば深き心を何にたとへむ 古今六帖三-一七五七 2.5.3
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第三章 後宮の物語 帝の御前の絵合せ 第一段 帝の御前の絵合せの企画

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
3
第三章　後宮の物語　帝の御前の絵合せ
3 Tale of ladies on Court of Reizei A contest of pictures in front of Mikado
3.1
第一段　帝の御前の絵合せの企画
3-1 A plan of picture-contest in front of Mikado
3.1.1 　 大臣参りたまひて ★、かくとりどりに争ひ騒ぐ心ばへども、をかしく思して、
           内大臣が参上なさって、このようにそれぞれが優劣を競い合っている気持ちを、おもしろくお思いになって、
           源氏も参内して、双方から述べられる支持と批難の言葉をおもしろく聞いた。
         Otodo mawiri tamahi te, kaku toridori ni arasohi sawagu kokorobahe-domo, wokasiku obosi te,
3.1.2 　「 同じくは、御前にて、この勝負 定めむ」
           「同じことなら、主上の御前において、この優劣の決着をつけましょう」
           「これは御前で最後の勝負を決めましょう」
         "Onaziku ha, Omahe nite, kono katimake sadame m."
3.1.3 　と、 のたまひなりぬ。 かかることもやと、かねて思しければ、中にもことなるは選りとどめたまへるに、かの「須磨」「明石」の二巻は、思すところありて、 取り交ぜさせたまへり。
           と、おっしゃるまでになった。このようなこともあろうかと、以前からお思いになっていたので、その中でも特別なのは選び残していらっしゃったが、あの「須磨」「明石」の二巻は、お考えになるところがあって、お加えになったのであった。
           と源氏が言って、絵合わせはいっそう広く判者を求めることになった。こんなこともかねて思われたことであったから、須磨、明石の二巻を左の絵の中へ源氏は混ぜておいたのである。
         to, notamahi nari nu. Kakaru koto mo ya to, kanete obosi kere ba, naka ni mo kotonaru ha eri todome tamahe ru ni, kano Suma Akasi no hutamaki ha, obosu tokoro ari te, tori-maze sase tamahe ri.
3.1.4 　中納言も、その御心劣らず。このころの世には、ただかくおもしろき紙絵をととのふることを、天の下いとなみたり。
           権中納言も、そのお気持ちは負けていない。最近の世では、ただこのような美しい紙絵を揃えること、世の中の流行になっていた。
           中納言も劣らず絵合わせの日に傑作を出そうとすることに没頭していた。世の中はもうよい絵を製作することと、捜し出すことのほかに仕事がないように見えた。
         Tyuunagon mo, sono mikokoro otora zu. Konokoro no yo ni ha, tada kaku omosiroki kamiwe wo totonohuru koto wo, amenosita itonami tari.
3.1.5 　「 今あらため描かむことは、本意なきことなり。ただありけむ限りをこそ」
           「今新たに描くことは、つまらないことだ。ただ持っているものだけで」
           「今になって新しく作ることは意味のないことだ。持っている絵の中で優劣を決めなければ」
         "Ima aratame kaka m koto ha, ho'inaki koto nari. Tada ari kem kagiri wo koso."
3.1.6 　とのたまへど、中納言は人にも見せで、 わりなき窓を開けて ★、描かせたまひけるを、 院にも、 かかること聞かせたまひて、梅壺に御絵ども たてまつらせたまへり。
           とおっしゃったが、権中納言は他人にも見せないで、秘密の部屋を準備して、お描かせになったが、院におかれても、このような騷ぎがあるとお耳にあそばして、梅壷に幾つかの御絵を差し上げなさった。
           と源氏は言っているが、中納言は人にも知らせず自邸の中で新画を多く作らせていた。院もこの勝負のことをお聞きになって、梅壺へ多くの絵を御寄贈あそばされた。
         to notamahe do, Tyuunagon ha hito ni mo mise de, warinaki mado wo ake te, kaka se tamahi keru wo, Win ni mo, kakaru koto kikase tamahi te, Mumetubo ni ohom-we-domo tatematura se tamahe ri.
3.1.7 　年の内の節会どものおもしろく興あるを、昔の上手どものとりどりに描けるに、延喜の御手づから事の心書かせたまへるに、またわが御世の事も 描かせたまへる巻に、かの斎宮の下りたまひし日の大極殿の儀式、御心にしみて思しければ、描くべきやう詳しく 仰せられて、公茂が 仕うまつれるが、いといみじきをたてまつらせたまへり。
           一年の内の数々の節会のおもしろく興趣ある様を、昔の名人たちがそれぞれに描いた絵に、延喜の帝がお手ずからその趣旨をお書きあそばしたものや、また御自身の御世のこともお描かせになった巻に、あの斎宮がお下りになった日の、大極殿での儀式を、お心に刻みこまれてあったので、描くべきさまを詳しく仰せになって、巨勢公茂がお描き申したのが、たいそう素晴らしいのを差し上げなさった。
           宮中で一年じゅうにある儀式の中のおもしろいのを昔の名家が描いて、延喜（えんぎ）の帝が御自身で説明をお添えになった古い巻き物のほかに、御自身の御代（みよ）の宮廷にあったはなやかな儀式などをお描かせになった絵巻には、斎宮（さいぐう）発足の日の大極殿（だいごくでん）の別れの御櫛（みぐし）の式は、御心（みこころ）に沁（し）んで思召されたことなのであったから、特に構図なども公茂画伯（きんもちがはく）に詳しくお指図（さしず）をあそばして製作された非常にりっぱな絵もあった。
         Tosi no uti no setiwe-domo no omosiroku kyou aru wo, mukasi no zyauzu-domo no toridori ni kake ru ni, Engi no ohom-tedukara koto no kokoro kaka se tamahe ru ni, mata waga miyo no koto mo kaka se tamahe ru maki ni, kano Saiguu no kudari tamahi si hi no Daigokuden no gisiki, mikokoro ni simi te obosi kere ba, kaku beki yau kuhasiku ohose rare te, Kimmoti ga tukaumature ru ga, ito imiziki wo tatematura se tamahe ri.
3.1.8 　艶に透きたる沈の箱に、同じき心葉のさまなど、いと今めかし。御消息はただ言葉にて、院の殿上にさぶらふ 左近中将を御使にてあり。かの大極殿の御輿寄せたる所の、神々しきに、
           優美に透かし彫りのある沈の箱に、同じ趣旨の心葉のさまなど、実に現代的である。お便りはただ口上だけで、院の殿上に伺候する左近中将をご使者としてあった。あの大極殿の御輿を寄せた場面の、神々しい絵に、
         沈（じん）の木の透かし彫りの箱に入れて、同じ木で作った上飾りを付けた新味のある御贈り物であった。御挨拶（あいさつ）はただお言葉だけで院の御所への勤務もする左近の中将がお使いをしたのである。大極殿の御輿（みこし）の寄せてある神々しい所に御歌があった。
         En ni suki taru din no hako ni, onaziki kokoroba no sama nado, ito imamekasi. Ohom-seusoko ha tada kotoba nite, Win no tenzyau ni saburahu Sakon-no-Tyuuzyau wo ohom-tukahi nite ari. Kano Daigokuden no mikosi yose taru tokoro no, kaugausiki ni,
3.1.9 　「 身こそかくしめの外なれそのかみの
     心のうちを忘れしもせず」 		　「わが身はこのように内裏の外におりますが
    あの当時の気持ちは今でも忘れずにおります」 		　　身こそかくしめの外（ほか）なれそのかみの
    心のうちを忘れしもせず
         "Mi koso kaku sime no hoka nare sonokami no
kokoro no uti wo wasure simo se zu
3.1.10 　とのみあり。聞こえたまはざらむも、いとかたじけなければ、苦しう思しながら、昔の御簪の端をいささか折りて、
           とだけある。お返事申し上げなさらないのも、たいそう恐れ多いので、辛くお思いになりながら、昔のお簪の端を少し折って、
           と言うのである。返事を差し上げないこともおそれおおいことであると思われて、斎宮の女御は苦しく思いながら、昔のその日の儀式に用いられた簪（かんざし）の端を少し折って、それに書いた。
         to nomi ari. Kikoye tamaha zara m mo, ito katazikenakere ba, kurusiu obosi nagara, mukasi no ohom-kamzasi no hasi wo isasaka wori te,
3.1.11 　「 しめのうちは昔にあらぬ心地して
     神代のことも今ぞ恋しき」 		　「内裏の中は昔とすっかり変わってしまった気がして
    神にお仕えしていた昔のことが今は恋しく思われます」 		　　しめのうちは昔にあらぬここちして
    神代のことも今ぞ恋しき
         "Sime no uti ha mukasi ni ara nu kokoti si te
Kamiyo no koto mo ima zo kohisiki
3.1.12 　とて、縹の唐の紙に包みて参らせたまふ。御使の禄など、いとなまめかし。
           とお書きになって、縹の唐の紙に包んで差し上げなさる。ご使者への禄などは、たいそう優美である。
           藍（あい）色の唐紙に包んでお上げしたのであった。
         tote, hanada no kara no kami ni tutumi te mawira se tamahu. Ohom-tukahi no roku nado, ito namamekasi.
3.1.13 　院の帝御覧ずるに、限りなくあはれと思すにぞ、ありし世を取り返さまほしく思ほしける。 大臣をもつらしと思ひきこえさせたまひけむかし。過ぎにし方の御報いにやありけむ。
           院の帝が御覧になって、限りなくお心がお動きになるにつけ、御在位中のころを取り戻したく思し召すのであった。内大臣をひどいとお思い申しあそばしたことであろう。過去の御報いでもあったのであろうか。
           院はこれを限りもなく身に沁（し）んで御覧になった。このことで御位（みくらい）も取り返したく思召した。源氏をも恨めしく思召されたに違いない。かつて源氏に不合理な厳罰をお加えになった報いをお受けになったのかもしれない。
         Win-no-Mikado goranzuru ni, kagiri naku ahare to obosu ni zo, ari si yo wo torikahesa mahosiku omohosi keru. Otodo wo mo turasi to omohi kikoye sase tamahi kem kasi. Sugi ni si kata no ohom-mukuyi ni ya ari kem?
3.1.14 　 院の御絵は、后の宮より伝はりて、あの女御の御方にも多く参るべし。尚侍の君も、かやうの御好ましさは人にすぐれて、をかしきさまにとりなしつつ集めたまふ。
           院の御絵は、大后の宮から伝わって、あの弘徽殿の女御のお方にも多く集まっているのであろう。尚侍の君も、このようなご趣味は人一倍優れていて、興趣深い絵を描かせては集めていらっしゃる。
           院のお絵は太后の手を経て弘徽殿（こきでん）の女御（にょご）のほうへも多く来ているはずである。尚侍（ないしのかみ）も絵の趣味を多く持っている人であったから、姪（めい）の女御のためにいろいろと名画を集めていた。
         Win no ohom-we ha, Kisainomiya yori tutahari te, ano Nyougo-no-ohomkata ni mo ohoku mawiru besi. Naisi-no-Kamnokimi mo, kayau no ohom-konomasisa ha hito ni sugure te, wokasiki sama ni torinasi tutu atume tamahu.
注釈90 | 大臣参りたまひて | 源氏、参内し物語絵を争っている所に参上する。 | 3.1.1
注釈91 | 同じくは御前にてこの勝負定めむ | 源氏の詞。物語絵合せの続きを帝御前において催すことに決定。 | 3.1.2
注釈92 | のたまひなりぬ | 『完訳』は「「なり」に注意。源氏個人の意志よりも、宮廷全体の関心による」と注す。 | 3.1.3
注釈93 | かかることもや | 源氏の心中。かねてからの心づもり。 | 3.1.3
注釈94 | 取り交ぜさせたまへり | 大島本は「給へり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまへりけり」と「けり」を補訂する。源氏に対して二重敬語表現を用いる。 | 3.1.3
注釈95 | 今あらため描かむことは | 以下「限りをこそ」まで、源氏の詞。持ち合わせの絵で競うことを提案。 | 3.1.5
注釈96 | わりなき窓を開けて | 当時の諺か。秘密の部屋を用意しての意。 | 3.1.6
注釈97 | 院にも | 朱雀院。「に」格助詞、尊敬のニュアンスを添える。 | 3.1.6
注釈98 | かかること | 梅壺方と弘徽殿方との絵合せの競技をさす。 | 3.1.6
注釈99 | たてまつらせたまへり | 「たてまつら」謙譲の意を含む動詞。「せ」尊敬の助動詞。「たまへ」尊敬の補助動詞。「り」完了の助動詞。朱雀院が梅壺女御に御献上あそばした。 | 3.1.6
注釈100 | 描かせたまへる | 「せ」使役の助動詞。「たまへ」尊敬の補助動詞。「る」完了の助動詞。延喜の帝が昔の名人に描かせように、朱雀院も当代の名人にお描かせになった。 | 3.1.7
注釈101 | 仰せられて | 「仰せらる」連語、最高敬語。「仰せ」＋「らる」受身また尊敬の助動詞が、発令者に重点が置かれると、最高敬語になる。 | 3.1.7
注釈102 | 左近中将 | 系図不詳の人。 | 3.1.8
注釈103 | 身こそかくしめの外なれそのかみの--心のうちを忘れしもせず | 朱雀院から斎宮女御への贈歌。「そのかみ」に「神」を掛ける。「注連（しめ）」は「神」の縁語。「注連の外」は内裏を離れた院の御所にいる意。「そのかみ」は斎宮であった当時をさす。 | 3.1.9
注釈104 | しめのうちは昔にあらぬ心地して--神代のことも今ぞ恋しき | 斎宮女御の返歌。院の「注連」「そのかみ」同様に「注連」「昔」「神代」の語句を用いて、「忘れしもせず」に対して「今ぞ恋しき」と、自分も同じ気持ちであることをいう。 | 3.1.11
注釈105 | 大臣をも | 以下「御報ひにやありけむ」まで、語り手の文章。「けむ」過去推量の助動詞は、語り手の推量。『集成』は「草子地」。『完訳』「語り手の想像、推測」と注す。 | 3.1.13
注釈106 | 院の御絵は后の宮より伝はりてあの女御の御方にも | 朱雀院の母弘徽殿大后からその妹の四君の夫権中納言の娘弘徽殿女御へ。弘徽殿大后と弘徽殿女御は伯母と姪、という関係。 | 3.1.14
校訂16 | たまひて | たまひて--たま（ま/+ひ）て | 3.1.1
校訂17 | 定めむ」 | 定めむ」と--さためむ（む/+と） | 3.1.2
校訂18 | 窓を | 窓を--ま△（△/＃）とを | 3.1.6
校訂19 | 仕うまつれるが | 仕うまつれるが--つか（か/+う）まつれるか | 3.1.7
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第三章 後宮の物語 帝の御前の絵合せ 第二段 三月二十日過ぎ、帝の御前の絵合せ

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
3
第三章　後宮の物語　帝の御前の絵合せ
3 Tale of ladies on Court of Reizei A contest of pictures in front of Mikado
3.2
第二段　三月二十日過ぎ、帝の御前の絵合せ
3-2 There is a picture-contest in front of Mikado at March 20 past
3.2.1 　 その日と定めて、にはかなるやうなれど、をかしきさまにはかなうしなして、左右の御絵ども参らせたまふ。 女房のさぶらひに御座よそはせて、北南方々別れてさぶらふ。殿上人は、後涼殿の簀子に、おのおの心寄せつつさぶらふ。
           何日と決めて、急なようであるが、興趣深いさまにちょっと設備をして、左右の数々の御絵を差し出させなさる。女房が伺候する所に玉座を設けて、北と南とにそれぞれ分かれて座る。殿上人は、後涼殿の簀子に、それぞれが心を寄せながら控えている。
           定められた絵合わせの日になると、それはいくぶんにわかなことではあったが、おもしろく意匠をした風流な包みになって、左右の絵が会場へ持ち出された。女官たちの控え座敷に臨時の玉座が作られて、北側、南側と分かれて判者が座についた。それは清涼殿（せいりょうでん）のことで、西の後涼殿の縁には殿上役人が左右に思い思いの味方をしてすわっていた。
         Sono hi to sadame te, nihaka naru yau nare do, wokasiki sama ni hakanau si nasi te, hidari migi no ohom-we-domo mawirase tamahu. Nyoubau no saburahi ni omasi yosohase te, kita minami katagata wakare te saburahu. Tenzyaubito ha, Kourauden no sunoko ni, onoono kokoroyose tutu saburahu.
3.2.2 　左は、紫檀の箱に蘇芳の花足、敷物には紫地の唐の錦、打敷は葡萄染の唐の綺なり。童六人、赤色に桜襲の汗衫、衵は紅に藤襲の織物なり。姿、用意など、なべてならず見ゆ。
           左方は、紫檀の箱に蘇芳の華足、敷物には紫地の唐の錦、打敷は葡萄染めの唐の綺である。童六人、赤色に桜襲の汗衫、衵は紅に藤襲の織物である。姿、心用意など、並々でなく見える。
           左の紫檀（したん）の箱に蘇枋（すおう）の木の飾り台、敷き物は紫地の唐錦（からにしき）、帛紗（ふくさ）は赤紫の唐錦である。六人の侍童の姿は朱色の服の上に桜襲（さくらがさね）の汗袗（かざみ）、袙（あこめ）は紅の裏に藤襲（ふじがさね）の厚織物で、からだのとりなしがきわめて優美である。
         Hidari ha, sitan no hako ni suhau no kesoku, sikimono ni ha murasakidi no kara no nisiki, utisiki ha ebizome no kara no ki nari. Waraha rokunin, akairo ni sakuragasane no kazami, akome ha kurenawi ni hudigasane no orimono nari. Sugata, youi nado, nabete nara zu miyu.
3.2.3 　右は、沈の箱に浅香の下机、打敷は青地の高麗の錦、あしゆひの組、花足の心ばへなど、今めかし。童、青色に柳の汗衫、山吹襲の衵着たり。
           右方は、沈の箱に浅香の下机、打敷は青地の高麗の錦、脚結いの組紐、華足の趣など、現代的である。童、青色に柳の汗衫、山吹襲の衵を着ている。
           右は沈の木の箱に浅香（せんこう）の下机（したづくえ）、帛紗は青地の高麗錦（こうらいにしき）、机の脚（あし）の組み紐（ひも）の飾りがはなやかであった。侍童らは青色に柳の色の汗袗（かざみ）、山吹襲（やまぶきかさね）の袙（あこめ）を着ていた。
         Migi ha, din no hako ni senkau no sitadukuwe, utisiki ha awodi no Koma no nisiki, asiyuhi no kumi, kesoku no kokorobahe nado, imamekasi. Waraha, awoiro ni yanagi no kazami, yamabukigasane no akome ki tari.
3.2.4 　 皆、御前に舁き立つ。主上の女房、前後と、装束き分けたり。
           皆、御前に御絵を並べ立てる。主上つきの女房、前に後に、装束の色を分けている。
           双方の侍童がこの絵の箱を御前に据（す）えたのである。
         Mina, omahe ni kaki-tatu. Uhe no nyoubau, mahe sirihe to, sauzoki wake tari.
3.2.5 　召しありて、内大臣、権中納言、参りたまふ。その日、帥宮も参りたまへり。いとよしありておはするうちに、絵を好みたまへば、 大臣の、下にすすめたまへるやうやあらむ、 ことことしき召しにはあらで、殿上におはするを、仰せ言ありて ▼ 御前に参りたまふ。
           お召しがあって、内大臣、権中納言、参上なさる。その日、帥宮も参上なさった。たいそう風流でいらっしゃるうちでも、絵を特にお嗜みでいらっしゃるので、内大臣が、内々お勧めになったのでもあろうか、仰々しいお招きではなくて、殿上の間にいらっしゃるのを、御下命があって御前に参上なさる。
           源氏の内大臣と権中納言とが御前へ出た。太宰帥（だざいのそつ）の宮も召されて出ておいでになった。この方は芸術に趣味をお持ちになる方であるが、ことに絵画がお好きであったから、初めに源氏からこのお話もしてあった。公式のお召しではなくて、殿上の間に来ておいでになったのに仰せが下ったのである。
         Mesi ari te, Uti-no-Otodo, Gon-Tyuunagon, mawiri tamahu. Sono hi, Soti-no-Miya mo mawiri tamahe ri. Ito yosi ari te ohasuru uti ni, we wo konomi tamahe ba, Otodo no, sita ni susume tamahe ru yau ya ara m, kotokotosiki mesi ni ha ara de, tenzyau ni ohasuru wo, ohosegoto ari te, gozen ni mawiri tamahu.
3.2.6 　この判仕うまつりたまふ。いみじう、げに描き尽くしたる絵どもあり。さらにえ定めやりたまはず。
           この判者をお勤めになる。たいそう、なるほど上手に筆の限りを尽くしたいくつもの絵がある。全然判定することがおできになれない。
           この方に今日の審判役を下命された。評判どおりに入念に描（か）かれた絵巻が多かった。優劣をにわかにお決めになるのは困難なようである。
         Kono han tukaumaturi tamahu. Imiziu, geni kaki tukusi taru we-domo ari. Sarani e sadame yari tamaha zu.
3.2.7 　 例の四季の絵も、いにしへの上手どものおもしろきことどもを選びつつ、筆とどこほらず描きながしたるさま、たとへむかたなしと見るに、 紙絵は限りありて、山水のゆたかなる心ばへをえ見せ尽くさぬものなれば、 ただ筆の飾り、人の心に作り立てられて、今のあさはかなるも、 昔のあと恥なく ★、にぎははしく、あなおもしろと見ゆる筋はまさりて、多くの争ひども、今日は方々に興あることも多かり。
           例の四季の絵も、昔の名人たちがおもしろい画題を選んでは、筆もすらすらと描き流してある風情、譬えようがないと見ると、紙絵は紙幅に限りがあって、山水の豊かな趣を現し尽くせないものなので、ただ筆先の技巧、絵師の趣向の巧みさに飾られているだけで、当世風の浅薄なのも、昔のに劣らず、華やかで実におもしろい、と見える点では優れていて、多数の論争なども、今日は両方ともに興味深いことが多かった。
           例の四季を描いた絵も、大家がよい題材を選んで筆力も雄健に描き流した物は価値が高いように見えるが、今度は皆紙絵であるから、山水画の豊かに描かれた大作などとは違って、凡庸な者に思われている今の若い絵師も昔の名画に近い物を作ることができ、それにはまた現代人の心を惹（ひ）くものも多量に含まれていて、左右はそうした絵の優劣を論じ合っているが、今日の論争は双方ともまじめであったからおもしろかった。
         Rei no siki no we mo, inisihe no zyauzu-domo no omosiroki koto-domo wo erabi tutu, hude todokohora zu kakinagasi taru sama, tatohe m kata nasi to miru ni, kamiwe ha kagiri ari te, yamamidu no yutaka naru kokorobahe wo e mise tukusa nu mono nare ba, tada hude no kazari, hito no kokoro ni tukuri-tate rare te, ima no asahaka naru mo, mukasi no ato hadi naku, nigihahasiku, ana omosiro to miyuru sudi ha masari te, ohoku no arasohi-domo, kehu ha katagata ni kyou aru koto mo ohokari.
3.2.8 　朝餉の御障子を開けて、中宮もおはしませば、 深うしろしめしたらむと思ふに、 大臣もいと優におぼえたまひて、所々の判ども心もとなき折々に、時々さし応へたまひけるほど、あらまほし。
           朝餉の間の御障子を開けて、中宮も御覧になっていらっしゃるので、深く絵に御精通であろうと思うと、内大臣もたいそう素晴らしいとお思いになって、所々の判定の不安な折々には、時々ご意見を述べなさった様子、理想的である。
           襖子（からかみ）をあけて朝餉（あさがれい）の間（ま）に女院は出ておいでになった。絵の鑑識に必ず自信がおありになるのであろうと思って、源氏はそれさえありがたく思われた。
         Asagarehi no misauzi wo ake te, Tyuuguu mo ohasimase ba, hukau sirosimesi tara m to omohu ni, Otodo mo ito iu ni oboye tamahi te, tokorodokoro no han-domo kokoromotonaki woriwori ni, tokidoki sasiirahe tamahi keru hodo, aramahosi.
注釈107 | その日と定めて | 帝御前における絵合を三月二十日過ぎに決定。 | 3.2.1
注釈108 | 女房のさぶらひに御座よそはせて | 台盤所に帝の玉座を設ける。 | 3.2.1
注釈109 | 皆御前に舁き立つ | 『集成』は「机を肩にして運び、帝の御前に並べ立てる」と注す。 | 3.2.4
注釈110 | 大臣の下にすすめたまへるやうやあらむ | 「やうやあらむ」、「や」疑問の係助詞、「む」推量の助動詞。語り手の推測。挿入句。 | 3.2.5
注釈111 | ことことしき | 『日葡辞書』に「コトコトシイ」とある。 | 3.2.5
注釈112 | 御前に | 大島本は「御こせむ」とある。『集成』『新大系』は「御」を衍字と看做して「御前（ごぜん）」と整定する。『古典セレクション』は諸本に従って「御前（おまへ）」と校訂する。 | 3.2.5
注釈113 | 例の四季の絵も | 以下「たとへむかたなし」まで、帥宮の目を通して語る文章。その始まりは地の文、やがて心中文へと変移する。この四季絵は左方。朱雀院が斎宮女御に贈った絵。 | 3.2.7
注釈114 | 紙絵は限りありて | 『集成』は「画面が狭くて」。『完訳』は「紙絵は、屏風絵などに比べて紙幅に限りのあること」。紙絵そのものについていう。両方が四季の紙絵を出品。 | 3.2.7
注釈115 | ただ筆の飾り | 以下「あなおもしろ」まで、帥宮の目を通して語る文章。右方の四季絵についていう。 | 3.2.7
注釈116 | 昔のあと恥なく | 大島本は「むかしのあと△（△＃）」とある。すなわち「と」の次に一文字有ったのを、抹消している。『集成』『新大系』は底本の抹消に従って「あと」と整定する。『古典セレクション』は諸本に従って「跡に」と校訂する。 | 3.2.7
注釈117 | 深うしろしめしたらむ | 源氏の心中。藤壺が絵に精通していることを思う。 | 3.2.8
注釈118 | 大臣もいと優におぼえたまひて | 『完訳』は「源氏には自分の旅日記の絵の用意があるだけに、藤壺に大きな期待を寄せる」と注す。 | 3.2.8
校訂20 | 御前に | 御前に--*御こせむに | 3.2.5
校訂21 | あと | あと--あとに（に/＃） | 3.2.7
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第三章 後宮の物語 帝の御前の絵合せ 第三段 左方、勝利をおさめる

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
3
第三章　後宮の物語　帝の御前の絵合せ
3 Tale of ladies on Court of Reizei A contest of pictures in front of Mikado
3.3
第三段　左方、勝利をおさめる
3-3 Genji overcame Gon-Cyunagon on picture-contest
3.3.1 　定めかねて夜に入りぬ。左はなほ数一つある果てに、「須磨」の巻出で来たるに、中納言の御心、騒ぎにけり。あなたにも心して、果ての巻は心ことにすぐれたるを選り置きたまへるに、かかるいみじきものの上手の、心の限り思ひすまして静かに描きたまへるは、たとふべきかたなし。
           勝負がつかないで夜に入った。左方、なお一番残っている最後に、「須磨」の絵巻が出て来たので、権中納言のお心、動揺してしまった。あちらでも心づもりして、最後の巻は特に優れた絵を選んでいらっしゃったのだが、このような大変な絵の名人が、心ゆくばかり思いを澄ませて心静かにお描きになったのは、譬えようがない。
           判者が断定のしきれないような時に、お伺いを女院へするのに対して、短いお言葉の下されるのも感じのよいことであった。左右の勝ちがまだ決まらずに夜が来た。最後の番に左から須磨の巻が出てきたことによって中納言の胸は騒ぎ出した。右もことに最後によい絵巻が用意されていたのであるが、源氏のような天才が清澄な心境に達した時に写生した風景画は何者の追随をも許さない。
         Sadame kane te yo ni iri nu. Hidari ha naho kazu hitotu aru hate ni, Suma no maki ideki taru ni, Tyuunagon no mikokoro, sawagi ni keri. Anata ni mo kokoro si te, hate no maki ha kokoro koto ni sugure taru wo eri oki tamahe ru ni, kakaru imiziki mono no zyauzu no, kokoro no kagiri omohi sumasi te siduka ni kaki tamahe ru ha, tatohu beki kata nasi.
3.3.2 　親王よりはじめたてまつりて、涙とどめたまはず。その世に、「 心苦し悲し」と思ほししほどよりも、おはしけむありさま、御心に思ししことども、ただ今のやうに見え、所のさま、おぼつかなき浦々、磯の隠れなく描きあらはしたまへり。
           親王をはじめまいらせて、感涙を止めることがおできになれない。あの当時に、「お気の毒に、悲しいこと」とお思いになった時よりも、お過ごしになったという所の様子、どのようなお気持ちでいらしたかなど、まるで目の前のことのように思われ、その土地の風景、見たこともない浦々、磯を隈なく描き現していらっしゃった。
           判者の親王をはじめとしてだれも皆涙を流して見た。その時代に同情しながら想像した須磨よりも、絵によって教えられる浦住まいはもっと悲しいものであった。作者の感情が豊かに現われていて、現在をもその時代に引きもどす力があった。須磨からする海のながめ、寂しい住居（すまい）、崎々浦々が皆あざやかに描かれてあった。
         Miko yori hazime tatematuri te, namida todome tamaha zu. Sono yo ni, "Kokorogurusi kanasi" to omohosi si hodo yori mo, ohasi kem arisama, mikokoro ni obosi si koto-domo, tada ima no yau ni miye, tokoro no sama, obotukanaki ura ura, iso no kakure naku kaki arahasi tamahe ri.
3.3.3 　草の手に仮名の所々に書きまぜて、 まほの詳しき日記にはあらず ★、あはれなる歌なども まじれる、たぐひゆかし。誰も こと事思ほさず、さまざまの御絵の興、これに皆移り果てて、あはれにおもしろし。よろづ皆おしゆづりて、左、 勝つになりぬ。
           草書体に仮名文字を所々に書き交ぜて、正式の詳しい日記ではなく、しみじみとした歌などが混じっている、その残りの巻が見たいくらいである。誰も他人事とは思われず、いろいろな御絵に対する興味、これにすっかり移ってしまって、感慨深く興趣深い。万事みなこの絵日記に譲って、左方、勝ちとなった。
           草書で仮名混じりの文体の日記がその所々には混ぜられてある。身にしむ歌もあった。だれも他の絵のことは忘れて恍惚（こうこつ）となってしまった。圧巻はこれであると決まって左が勝ちになった。
         Sou no te ni kana no tokorodokoro ni kaki maze te, maho no kuhasiki niki ni ha ara zu, ahare naru uta nado mo mazire ru, taguhi yukasi. Tare mo kotogoto omohosa zu, samazama no ohom-we no kyou, kore ni mina uturi hate te, ahare ni omosirosi. Yorodu mina osi-yuduri te, hidari, katu ni nari nu.
注釈119 | 心苦し悲し | この座の方々の心中。源氏の須磨明石流謫を悲しく気の毒に思ったこと。 | 3.3.2
注釈120 | まほの詳しき日記にはあらず | 正式の詳細な日記、すなわち、漢文体で書かれた日記ではなく、の意。 | 3.3.3
注釈121 | まじれるたぐひゆかし | 「まじれる」連体中止、下には係らず、理由を表す連文節となって、一呼吸置いて「類ゆかし」という文が続く。 | 3.3.3
注釈122 | こと事思ほさず | 『完訳』は「誰も誰ももう他のことは念頭になく」と注す。 | 3.3.3
校訂22 | 詳しき | 詳しき--くはは（は/＄）しき | 3.3.3
校訂23 | 勝つに | 勝つに--かへ（へ/＄つ<朱>）に | 3.3.3
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第四章 光る源氏の物語 光る源氏世界の黎明 第一段 学問と芸事の清談

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
4
第四章　光る源氏の物語　光る源氏世界の黎明
4 Tale of Hikaru-Genji Reign of Reizei in its glory
4.1
第一段　学問と芸事の清談
4-1 Arguments about study and art
4.1.1 　 夜明け方近くなるほどに、ものいとあはれに思されて、御土器など参るついでに、昔の御物語ども出で来て、
           夜明けが近くなったころに、何となくしみじみと感慨がこみ上げてきて、お杯など傾けなさる折に、昔のお話などが出てきて、
           明け方近くなって古い回想から湿った心持ちになった源氏は杯を取りながら帥（そつ）の宮に語った。
         Yoakegata tikaku naru hodo ni, mono ito ahare ni obosa re te, ohom-kaharake nado mawiru tuide ni, mukasi no ohom-monogatari-domo ideki te,
4.1.2 　「 いはけなきほどより、学問に心を入れてはべりしに、すこしも才などつきぬべくや御覧じけむ、院ののたまはせしやう、『 才学といふもの、世にいと重くするものなればにやあらむ、いたう進みぬる人の、命、幸ひと並びぬるは、いとかたきものになむ。品高く生まれ、 さらでも人に劣るまじきほどにて、あながちにこの道な深く習ひそ』と、諌めさせたまひて、 本才の方々のもの教へさせ たまひしに、つたなきこともなく、またとり立ててこのことと心得ることもはべらざりき。
           「幼いころから、学問に心を入れておりましたが、少し学才などがつきそうに御覧になったのでしょうか、故院が仰せになったことに、『学問の才能というものは、世間で重んじられるからであろうか、たいそう学問を究めた人で、長寿と、幸福とが並んだ者は、めったにいないものだ。高い身分に生まれ、そうしなくても人に劣ることのない身分なのだから、むやみにこの道に深入りするな』と、お諌めあそばして、正式な学問以外の芸を教えてくださいましたが、出来の悪いものもなく、また特にこのことはと上達したこともございませんでした。
           「私は子供の時代から学問を熱心にしていましたが、詩文の方面に進む傾向があると御覧になったのですか、院がこうおっしゃいました、文学というものは世間から重んぜられるせいか、そのほうのことを専門的にまでやる人の長寿と幸福を二つともそろって得ている人は少ない。不足のない身分は持っているのであるから、あながちに文学で名誉を得る必要はない。その心得でやらねばならないって。以来私に本格的な学問をいろいろとおさせになりましたが、できが悪い課目もなく、またすぐれた深い研究のできたこともありませんでした。
         "Ihakenaki hodo yori, gakumon ni kokoro wo ire te haberi si ni, sukosi mo zae nado tuki nu beku ya goranzi kem, Win no notamahase si yau, 'Saigaku to ihu mono, yo ni ito omoku suru mono nare ba ni ya ara m, itau susumi nuru hito no, inoti, saihahi to narabi nuru ha, ito kataki mono ni nam. Sina takaku mumare, sarade mo hito ni otoru maziki hodo nite, anagati ni kono miti na hukaku narahi so.' to, isame sase tamahi te, honzai no katagata no mono wosihe sase tamahi si ni, tutanaki koto mo naku, mata toritate te kono koto to kokorouru koto mo habera zari ki.
4.1.3 絵描くことのみなむ、あやしくはかなきものなから、 いかにしてかは心ゆくばかり描きて見るべきと、思ふ折々はべりしを、おぼえぬ山賤になりて、四方の海の深き心を見しに、さらに 思ひ寄らぬ隈なく至られにしかど、筆のゆく限りありて、心よりはことゆかずなむ 思うたまへられしを、ついでなくて、御覧ぜさすべきならねば、 かう好き好きしきやうなる、後の聞こえやあらむ」
         ただ、絵を描くことだけが、妙なつまらないことですが、どうしたら心のゆくほど描けるだろうかと、思う折々がございましたが、思いもよらない賤しい身の上となって、四方の海の深い趣を見ましたので、まったく思い至らぬ所のないほど会得できましたが、絵筆で描くにはは限界がありまして、心で思うとおりには事の運ばぬように存じられましたが、機会がなくて、御覧に入れるわけにも行きませんので、このように物好きのようなのは、後々に噂が立ちましょうか」
         絵を描くことだけは、それは大きいことではありませんが、満足のできるほど精神を集中させて描いて見たいという希望がおりおり起こったものですが、思いがけなく放浪者になりました時に、はじめて大自然の美しさにも接する機会を得まして、描くべき物は十分に与えられたのですが、技巧がまずくて、思いどおりの物を紙上に表現することはできませんでした。そんなものですからこれだけをお目にかけることは恥ずかしくていたされませんから、今度のような機会に持ち出しただけなのですが、私の行為が突飛（とっぴ）なように評されないかと心配しております」
         We kaku koto nomi nam, ayasiku hakanaki monokara, ikani si te ka ha kokoro yuku bakari kaki te miru beki to, omohu woriwori haberi si wo, oboye nu yamagatu ni nari te, yomo no umi no hukaki kokoro wo mi si ni, sarani omohiyora nu kuma naku itara re ni sika do, hude no yuku kagiri ari te, kokoro yori ha koto yuka zu nam omou tamahe rare si wo, tuide naku te, goranze sasu beki nara ne ba, kau sukizukisiki yau naru, noti no kikoye ya ara m?"
4.1.4 　と、親王に申したまへば、
           と、親王に申し上げなさると、
to, Miko ni mausi tamahe ba,
4.1.5 　「 何の才も、心より放ちて習ふべきわざならねど、道々に物の師あり、学び所あらむは、事の深さ浅さは知らねど、おのづから移さむに跡ありぬべし。筆取る道と碁打つこととぞ、あやしう魂のほど見ゆるを、深き労なく見ゆる おれ者も、さるべきにて、書き打つたぐひも出で来れど、家の子の中には、なほ 人に抜けぬる人 ★、何ごとをも好み得けるとぞ見えたる。
           「何の芸道も、心がこもっていなくては習得できるものではありませんが、それぞれの道に師匠がいて、学びがいのあるようなものは、度合の深さ浅さは別として、自然と学んだだけの事は後に残るでしょう。書画の道と碁を打つことは、不思議と天分の差が現れるもので、深く習練したと思えぬ凡愚の者でも、その天分によって、巧みに描いたり打ったりする者も出て来ますが、名門の子弟の中には、やはり抜群の人がいて、何事にも上達すると見えました。
           「何の芸でも頭がなくては習えませんが、それでもどの芸にも皆師匠があって、導く道ができているものですから、深さ浅さは別問題として、師匠の真似（まね）をして一通りにやるだけのことはだれにもまずできるでしょう。ただ字を書くことと囲碁だけは芸を熱心に習ったとも思われない者からもひょっくりりっぱな書を書く者、碁の名人が出ているものの、やはり貴族の子の中からどんな芸も出抜けてできる人が出るように思われます。
         "Nani no zae mo, kokoro yori hanati te narahu beki waza nara ne do, mitimiti ni mono no si ari, manabi dokoro ara m ha, koto no hukasa asasa ha sira ne do, onodukara utusa m ni ato ari nu besi. Hude toru miti to go utu koto to zo, ayasiu tamasihi no hodo miyuru wo, hukaki rau naku miyuru oremono mo, sarubeki nite, kaki utu taguhi mo idekure do, ihenoko no naka ni ha, naho hito ni nuke nuru hito, nanigoto wo mo konomi e keru to zo miye taru.
4.1.6 院の御前にて、親王たち、内親王、 いづれかは、 ▼ さまざまとりどりの才 習はさせたまはざりけむ。その中にも、とり立てたる御心に入れて、 伝へ受けとらせたまへるかひありて ★、『 文才をばさるものにて言はず、さらぬことの中には、琴弾かせたまふことなむ一の才にて、次には横笛、琵琶、箏の琴をなむ、次々に習ひたまへる』と、主上も思しのたまはせき。世の人、しか思ひきこえさせたるを、絵はなほ筆のついでにすさびさせたまふあだことと こそ思ひたまへしか、いとかう、まさなきまで、いにしへの墨がきの上手ども、跡をくらうなしつべかめるは、かへりて、けしからぬわざなり」
         故院のお膝もとで、親王たち、内親王、どなたもいろいろさまざまなお稽古事を習わさせなかったことがありましょうか。その中でも、特にご熱心になって、伝授を受けご習得なさった甲斐があって、『詩文の才能は言うまでもなく、それ以外のことの中では、琴の琴をお弾きになることが第一番で、次には、横笛、琵琶、箏の琴を次々とお習いになった』と、故院も仰せになっていました。世間の人、そのようにお思い申し上げていましたが、絵はやはり筆のついでの慰み半分の余技と存じておりましたが、たいそうこんなに不都合なくらいに、昔の墨描きの名人たちが逃げ出してしまいそうなのは、かえって、とんでもないことです」
         院が御自身の親王、内親王たちに皆何かの芸はお仕込みになったわけですが、その中でもあなたへは特別に御熱心に御教授あそばしましたし、熱心にもお習いになったのですから、詩文のほうはむろんごりっぱだし、そのほかでは琴（きん）をお弾（ひ）きになることが第一の芸で、次は横笛、琵琶（びわ）、十三絃（げん）という順によくおできになる芸があると院も仰せになりました。世間もそう信じているのですが、絵などはほんのお道楽だと私も今までは思っていましたのに、あまりにお上手（じょうず）過ぎて墨絵描きの画家が恥じて死んでしまう恐れがある傑作をお見せになるのは、けしからんことかもしれません」
         Win no gozen nite, Miko-tati, Naisinwau, idure kaha, samazama toridori no zae naraha sase tamaha zari kem? Sono naka ni mo, toritate taru mikokoro ni ire te, tutahe uke tora se tamahe ru kahi ari te, 'Monzai wo ba saru mono nite iha zu, sara nu koto no naka ni ha, kin hika se tamahu koto nam iti no zae nite, tugi ni ha yokobue, biwa, saunokoto wo nam, tugitugi ni narahi tamahe ru.' to, Uhe mo obosi notamahase ki. Yonohito, sika omohi kikoye sase taru wo, we ha naho hude no tuide ni susabi sase tamahu adakoto to koso omohi tamahe sika, ito kau, masanaki made, inisihe no sumigaki no zyauzu-domo, ato wo kurau nasi tu beka' meru ha, kaherite, kesikara nu waza nari."
4.1.7 　と、うち乱れて聞こえたまひて、酔ひ泣きにや、院の御こと聞こえ出でて、皆 うちしほれたまひぬ ★。
           と、酔いに乱れて申し上げなさって、酔い泣きであろうか、故院の御事を申し上げて、皆涙をお流しになった。
           宮はしまいには戯談（じょうだん）をお言いになったが酔い泣きなのか、故院のお話をされてしおれておしまいになった。
         to, uti-midare te kikoye tamahi te, wehinaki ni ya, Win no ohom-koto kikoye ide te, mina uti-sihore tamahi nu.
注釈123 | 夜明け方近くなるほどに | 絵合せ後の宴会で、源氏と帥宮、才芸について語り合う。 | 4.1.1
注釈124 | いはけなきほどより | 以下「きこえやあらむ」まで、源氏の詞。 | 4.1.2
注釈125 | 才学といふもの | 以下「な深く習ひそ」まで、故院の詞を引用。 | 4.1.2
注釈126 | さらでも | 学問をすることをさす。 | 4.1.2
注釈127 | 本才の方々のもの教へ | 『集成』は「実際の役に立つ技能。儀式、典礼など、政治家に必要な知識、技能。作詩、書道、舞、楽など諸方面が「かたがた」という」と注す。 | 4.1.2
注釈128 | いかにしてかは | 連語。手段に迷う気持ち。どのようにしたら--だろうか、の意。 | 4.1.3
注釈129 | 思ひ寄らぬ隈なく至られにしかど | 『集成』「もはや思い及ばぬ所もないほど、十分に会得されましたが」。『完訳』は「まったく思い至らぬところのない境地にしぜん到達いたしましたけれども」。助動詞「れ」について、『集成』は可能の意、『完訳』は自発の意に解釈。 | 4.1.3
注釈130 | 思うたまへられしを | 「たまへ」下二段、謙譲の補助動詞。助動詞「られ」自発の意。 | 4.1.3
注釈131 | かう好き好きしきやうなる後の聞こえやあらむ | 『集成』は「（そんなものを）この機会に持ち出したりして、いかにも物好きなようなのは、後世から批判されるかもしれません」と訳す。 | 4.1.3
注釈132 | 何の才も | 以下「けしからぬわざなり」まで、帥宮の詞。 | 4.1.5
注釈133 | 人に抜けぬる人 | 大島本は「ぬけぬる人の（の＃<朱墨>）」とある。すなわち「の」を朱筆と墨筆で抹消する。『集成』『新大系』は底本の抹消に従って「人」とする。『古典セレクション』は底本の訂正以前本文と諸本に従って「人の」と校訂する。 | 4.1.5
注釈134 | いづれかは | 下文の「習はさせたまはざりけむ」に係る反語表現。『完訳』は「院の御前で、親王や内親王たちは、いずれも芸能のそれぞれをお習いにならなかった方はございませんでしょう」と訳す。 | 4.1.6
注釈135 | さまざま | 大島本は「さま」とある。『集成』『新大系』『古典セレクション』は諸本に従って「さまざま」と「さま」を補訂する。 | 4.1.6
注釈136 | 習はさせたまはざりけむ | 「させ」使役の助動詞。主語は院。院が親王や内親王たちに。 | 4.1.6
注釈137 | 伝へ受けとらせたまへるかひありて | 大島本は「う（う＝つイ<墨朱>）たへ」とある。すなわち本行本文「う」の右傍らに朱筆と墨筆で「つイ」と異本との校合を記す。『集成』『新大系』『古典セレクション』は「つたへ」と校訂する。「せたまへ」二重敬語。主語は源氏。 | 4.1.6
注釈138 | 文才をばさるものにて | 以下「習ひたまへる」まで、院の詞を引用。 | 4.1.6
注釈139 | こそ思ひたまへしか | 「こそ」係助詞、「しか」已然形の係結びは、逆接用法で、下文に続く。 | 4.1.6
注釈140 | うちしほれたまひぬ | 大島本は「しほ△（△＃）れ給ぬ」とある。すなわち元の文字（不明）を抹消して「しほれ」とする。『新大系』は底本の抹消に従って「しほれ」と整定する。『集成』『古典セレクション』は諸本に従って「しほたれ」と校訂する。 | 4.1.7
校訂24 | たまひしに | たまひしに--たま（ま/+い）しに | 4.1.2
校訂25 | おれ者も | おれ者も--をれもの（の/+も） | 4.1.5
校訂26 | 人 | 人--人の（の/＃） | 4.1.5
校訂27 | さまざま | さまざま--*さま | 4.1.6
校訂28 | 伝へ | 伝へ--う（う/=つイ）たへ | 4.1.6
校訂29 | うちしほれ | うちしほれ--うちしほた（た/＃）れ | 4.1.7
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第四章 光る源氏の物語 光る源氏世界の黎明 第二段 光る源氏体制の夜明け

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
4
第四章　光る源氏の物語　光る源氏世界の黎明
4 Tale of Hikaru-Genji Reign of Reizei in its glory
4.2
第二段　光る源氏体制の夜明け
4-2 Beginning Hikaru-Genji era
4.2.1 　二十日あまりの月さし出でて、こなたは、まださやかならねど、 おほかたの空をかしきほどなるに、書司の御琴召し出でて、和琴、権中納言賜はりたまふ。さはいへど、人にまさりてかき立てたまへり。親王、箏の御琴、大臣、琴、琵琶は少将の命婦仕うまつる。上人の中にすぐれたるを召して、拍子賜はす。いみじうおもしろし。
           二十日過ぎの月がさし出して、こちら側は、まだ明るくないけれども、いったいに空の美しいころなので、書司のお琴をお召し出しになって、和琴、権中納言がお引き受けなさる。そうは言っても、他の人以上に上手にお弾きになる。帥親王、箏の御琴、内大臣、琴の琴、琵琶は少将の命婦がおつとめする。殿上人の中から勝れた人を召して、拍子を仰せつけになる。たいそう興趣深い。
           二十幾日の月が出てまだここへはさしてこないのであるが、空には清い明るさが満ちていた。書司に保管されてある楽器が召し寄せられて、中納言が和琴（わごん）の弾（ひ）き手になったが、さすがに名手であると人を驚かす芸であった。帥の宮は十三絃、源氏は琴、琵琶の役は少将の命婦に仰せつけられた。殿上役人の中の音楽の素養のある者が召されて拍子を取った。稀（まれ）なよい合奏になった。
         Hatuka amari no tuki sasi-ide te, konata ha, mada sayaka nara ne do, ohokata no sora wokasiki hodo naru ni, Humnotukasa no ohom-koto mesi ide te, wagon, Gon-Tyuunagon tamahari tamahu. Saha ihe do, hito ni masari te kaki-tate tamahe ri. Miko, sau no ohom-koto, Otodo, kin, biha ha Seusyau-no-Myaubu tukaumaturu. Uhebito no naka ni sugure taru wo mesi te, hausi tamaha su. Imiziu omosirosi.
4.2.2 　 明け果つるままに、花の色も人の御容貌ども、ほのかに見えて、鳥のさへづるほど、心地ゆき、めでたき朝ぼらけなり。禄どもは、中宮の御方より賜はす。親王は、御衣 また重ねて賜はりたまふ。
           夜が明けていくにつれて、花の色も人のお顔形なども、ほのかに見えてきて、鳥が囀るころは、快い気分がして、素晴らしい朝ぼらけである。禄などは、中宮の御方から御下賜なさる。親王は御衣をまた重ねて頂戴なさる。
           夜が明けて桜の花も人の顔もほのかに浮き出し、小鳥のさえずりが聞こえ始めた。美しい朝ぼらけである。下賜品は女院からお出しになったが、なお親王は帝（みかど）からも御衣（ぎょい）を賜わった。
         Ake haturu mama ni, hana no iro mo hito no ohom-katati-domo, honoka ni miye te, tori no saheduru hodo, kokoti yuki, medetaki asaborake nari. Roku-domo ha, Tyuuguu no ohom-kata yori tamaha su. Miko ha, ohom-zo mata kasane te tamahari tamahu.
注釈141 | おほかたの空をかしきほどなるに | 三月二十日過ぎの天象模様。 | 4.2.1
注釈142 | 明け果つるままに花の色も人の御容貌どもほのかに見えて鳥のさへづるほど心地ゆきめでたき朝ぼらけなり | 大島本は「御かたちとも」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「御容貌も」と校訂する。冷泉朝の開幕を象徴する表現。 | 4.2.2
注釈143 | また重ねて賜はりたまふ | 帝から頂戴することをいう。 | 4.2.2
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第四章 光る源氏の物語 光る源氏世界の黎明 第三段 冷泉朝の盛世

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
4
第四章　光る源氏の物語　光る源氏世界の黎明
4 Tale of Hikaru-Genji Reign of Reizei in its glory
4.3
第三段　冷泉朝の盛世
4-3 Reign of Reizei in its glory
4.3.1 　 そのころのことには、この絵の定めをしたまふ。
           その当時のことぐさには、この絵日記の評判をなさる。
           この当座はだれもだれも絵合わせの日の絵の噂（うわさ）をし合った。
         Sonokoro no koto ni ha, kono we no sadame wo sitamahu.
4.3.2 　「 かの浦々の巻は、中宮にさぶらはせたまへ」
           「あの浦々の巻は、中宮にお納めください」
           「須磨、明石の二巻は女院の御座右に差し上げていただきたい」
         "Kano ura ura no maki ha, Tyuuguu ni saburaha se tamahe."
4.3.3 　と聞こえさせたまひければ、これが初め、 残りの巻々ゆかしがらせたまへど、
           とお申し上げさせになったので、この初めの方や、残りの巻々を御覧になりたくお思いになったが、
           こう源氏は申し出た。女院はこの二巻の前後の物も皆見たく思召すとのことであったが、
         to kikoye sase tamahi kere ba, kore ga hazime, nokori no makimaki yukasigara se tamahe do,
4.3.4 　「 今、次々に」
           「いずれそのうちに、ぼつぼつと」
           「またおりを見まして」
         "Ima, tugitugi ni."
4.3.5 　と聞こえさせたまふ。 主上にも御心ゆかせたまひて思し召したるを、 うれしく見たてまつりたまふ。
           とお申し上げさせになる。主上におかせられても、御満足に思し召していらっしゃるのを、嬉しくお思い申し上げなさる。
           と源氏は御挨拶（あいさつ）を申した。帝が絵合わせに満足あそばした御様子であったのを源氏はうれしく思った。
         to kikoye sase tamahu. Uhe ni mo mikokoro yuka se tamahi te obosimesi taru wo, uresiku mi tatematuri tamahu.
4.3.6 　はかなきことにつけても、かうもてなしきこえたまへば、権中納言は、「 なほ、おぼえ圧さるべきにや」と、心やましう 思さるべかめり。主上の御心ざしは、もとより思ししみにければ、 なほ、こまやかに思し召したるさまを、 人知れず見たてまつり知りたまひてぞ、頼もしく、「 さりとも」と 思されける。
           ちょっとしたことにつけても、このようにお引き立てになるので、権中納言は、「やはり、世間の評判も圧倒されるのではなかろうか」と、悔しくお思いのようである。主上の御愛情は、初めから馴染んでいらっしゃったので、やはり、御寵愛厚い御様子を、人知れず拝見し存じ上げていらっしゃったので、頼もしく思い、「いくら何でも」とお思になるのであった。
           二人の女御の挑（いど）みから始まったちょっとした絵の上のことでも源氏は大形（おおぎょう）に力を入れて梅壺（うめつぼ）を勝たせずには置かなかったことから中納言は娘の気（け）押されて行く運命も予感して口惜（くちお）しがった。帝は初めに参った女御であって、御愛情に特別なもののあることを、女御の父の中納言だけは想像のできる点もあって、頼もしくは思っていて、すべては自分の取り越し苦労であるとしいて思おうとも中納言はしていた。
         Hakanaki koto ni tuke te mo, kau motenasi kikoye tamahe ba, Gon-Tyuunagon ha, "Naho, oboye osaru beki ni ya?" to, kokoroyamasiu obosa ru beka' meri. Uhe no mikokorozasi ha, motoyori obosi simi ni kere ba, naho, komayaka ni obosimesi taru sama wo, hitosirezu mi tatematuri siri tamahi te zo, tanomosiku, "Saritomo" to obosa re keru.
4.3.7 　さるべき節会どもにも、「 この御時よりと、末の人の言ひ伝ふべき例を添へむ」と思し、私ざまのかかるはかなき御遊びも、めづらしき筋にせさせたまひて、いみじき盛りの御世なり。
           しかるべき節会などにつけても、「この帝のご時代から始まったと、末の世の人々が言い伝えるであろうような新例を加えよう」とお思いになり、私的なこのようなちょっとしたお遊びも、珍しい趣向をお凝らしになって、大変な盛りの御代である。
           宮中の儀式などもこの御代（みよ）から始まったというものを起こそうと源氏は思うのであった。絵合わせなどという催しでも単なる遊戯でなく、美術の鑑賞の会にまで引き上げて行なわれるような盛りの御代が現出したわけである。
         Sarubeki setiwe-domo ni mo, "Kono ohom-toki yori to, suwe no hito no ihitutahu beki rei wo sohe m." to obosi, watakusizama no kakaru hakanaki ohom-asobi mo, medurasiki sudi ni se sase tamahi te, imiziki sakari no miyo nari.
注釈144 | そのころのことには | その当時の話題としては、の意。 | 4.3.1
注釈145 | かの浦々の巻は中宮にさぶらはせたまへ | 源氏の詞。須磨、明石の絵日記は藤壺の宮に献上する。 | 4.3.2
注釈146 | 残りの巻々ゆかしがらせたまへど | 大島本は「のこりのまきまき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「また残りの巻々」と「また」を補訂する。主語は藤壺。「せ」尊敬の助動詞、「たまへ」尊敬の補助動詞。最高敬語。 | 4.3.3
注釈147 | 今次々に | 源氏の詞。 | 4.3.4
注釈148 | 主上にも御心ゆかせたまひて | 主語は帝。「せ」尊敬の助動詞、「たまひ」尊敬の補助動詞、最高敬語。 | 4.3.5
注釈149 | うれしく見たてまつりたまふ | 主語は源氏。 | 4.3.5
注釈150 | なほおぼえ圧さるべきにや | 権中納言の心中。「おぼえ」は世の評判。 | 4.3.6
注釈151 | 思さるべかめり | 「べかめり」連語、推量の助動詞。この主観的推量は語り手。 | 4.3.6
注釈152 | なほこまやかに | 『完訳』は「以下、権中納言の心中」と解す。 | 4.3.6
注釈153 | 人知れず見たてまつり知りたまひてぞ | 主語は権中納言。 | 4.3.6
注釈154 | さりとも | 権中納言の心中。『集成』は「いくら源氏方の勢力が強くとも、まさかお見捨てになるまい」。『完訳』は「わが女御への帝寵は衰えまい」と注す。 | 4.3.6
注釈155 | 思されける | 「れ」自発の助動詞。自然とそのように思われるの意。 | 4.3.6
注釈156 | この御時よりと末の人の言ひ伝ふべき例を添へむ | 源氏の心中。『集成』は「聖代と仰がれるような立派な前例を遺すのが補佐の役目である。以下、今上の治世を聖代と印象づける筆致」と注す。 | 4.3.7
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十七帖 絵合 第四章 光る源氏の物語 光る源氏世界の黎明 第四段 嵯峨野に御堂を建立

第十七帖 絵合
17 WEAHASE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳春の後宮制覇の物語
Tale of Hikaru-Genji's Nai-Daijin era, March in spring at the age of 31
4
第四章　光る源氏の物語　光る源氏世界の黎明
4 Tale of Hikaru-Genji Reign of Reizei in its glory
4.4
第四段　嵯峨野に御堂を建立
4-4 Genji builds a temple in Sagano
4.4.1 　大臣ぞ、なほ常なきものに世を思して、 今すこしおとなびおはしますと見たてまつりて、なほ世を背きなむと深く 思ほすべかめる。
           内大臣は、やはり無常なものと世の中をお思いになって、主上がもう少し御成人あそばすのを拝したら、やはり出家しようと深くお思いのようである。
           しかも源氏は人生の無常を深く思って、帝がいま少し大人におなりになるのを待って、出家がしたいと心の底では思っているようである。
         Otodo zo, naho tune naki mono ni yo wo obosi te, ima sukosi otonabi ohasimasu to mi tatematuri te, naho yo wo somuki na m to hukaku omohosu beka' meru.
4.4.2 　「 昔のためしを見聞くにも、齢 足らで、官位高く昇り、 世に抜けぬる人の、長くえ保たぬわざなりけり。この御世には、身のほどおぼえ過ぎにたり。中ごろなきになりて沈みたりし愁へに代はりて、今までもながらふるなり。 今より後の栄えは、なほ命うしろめたし。静かに籠もりゐて、後の世のことをつとめ、かつは齢をも延べむ」と思ほして、 山里ののどかなるを占めて、御堂を造らせたまひ、 仏経のいとなみ添へてせさせたまふめるに、 末の君たち、思ふさまにかしづき出だして見むと思し召すにぞ、とく捨てたまはむことは、かたげなる。 いかに思しおきつるにかと、いと知りがたし。
           「昔の例を見たり聞いたりするにも、若くして高位高官に昇り、世に抜きん出てしまった人で、長生きはできないものなのだ。この御代では、身のほど過ぎてしまった。途中で零落して悲しい思いをした代わりに、今まで生き永らえたのだ。今後の栄華は、やはり命が心配である。静かに引き籠もって、後の世のことを勤め、また一方では寿命を延ばそう」とお思いになって、山里の静かな所を手に入れて、御堂をお造らせになり、仏像や経巻のご準備をさせていらっしゃるらしいけれども、幼少のお子たちを、思うようにお世話しようとお思いになるにつけても、早く出家するのは、難しそうである。どのようにお考えなのかと、まことに分からない。
           昔の例を見ても、年が若くて官位の進んだ、そして世の中に卓越した人は長く幸福でいられないものである、自分は過分な地位を得ている、以前不幸な日のあったことで、ようやくまだ今日まで運が続いているのである、今後もなお順境に身を置いていては長命のほうが危（あぶな）い、静かに引きこもって後世（ごせ）のための仏勤めをして長寿を得たいと、源氏はこう思って、郊外の土地を求めて御堂（みどう）を建てさせているのであった。仏像、経巻などもそれとともに用意させつつあった。しかし子供たちをよく教育してりっぱな人物、すぐれた女性にしてみようと思う精神と出家のことは両立しないのであるから、どっちがほんとうの源氏の心であるかわからない。
         "Mukasi no tamesi wo mi kiku ni mo, yohahi tara de, tukasa kurawi takaku nobori, yo ni nuke nuru hito no, nagaku e tamota nu waza nari keri. Kono miyo ni ha, mi no hodo oboye sugi ni tari. Nakagoro naki ni nari te sidumi tari si urehe ni kahari te, ima made mo nagarahuru nari. Ima yori noti no sakaye ha, naho inoti usirometasi. Siduka ni komori wi te, noti no yo no koto wo tutome, katuha inoti wo mo nobe m." to omohosi te, yamazato no nodoka naru wo sime te, midau wo tukura se tamahi, Hotoke kyau no itonami sohe te se sase tamahu meru ni, suwe no kimtati, omohu sama ni kasiduki idasi te mi m to obosimesu ni zo, toku sute tamaha m koto ha, katage naru. Ikani obosi oki turu ni ka to, ito siri gatasi.
注釈157 | 今すこしおとなび | 以下「世を背きなむ」まで、源氏の心中。 | 4.4.1
注釈158 | 思ほすべかめる | 「べかめる」連語、推量の助動詞。源氏の心中を推量。この主観的推量は語り手。 | 4.4.1
注釈159 | 昔のためしを | 以下「齢をも延べむ」まで、源氏の心中。 | 4.4.2
注釈160 | 世に抜けぬる人の長くえ保たぬわざなりけり | 「の」格助詞。『完訳』は「世にぬきんでてしまった人は、とても長寿を保つことができなかったのだった」と訳す。 | 4.4.2
注釈161 | 今より後の栄えはなほ命うしろめたし | 『集成』は「今後も栄華を貪っては、やはり命が心配だ」。『完訳』は「今よりのちの栄華は、やはり寿命がともなわず危ぶまれる」と訳す。 | 4.4.2
注釈162 | 山里ののどかなるを占めて御堂を造らせ | 次の「松風」巻によれば、嵯峨野の御堂。清涼寺がモデルとされる。 | 4.4.2
注釈163 | 仏経のいとなみ添へてせさせたまふめるに | 「させ」使役の助動詞。「める」推量の助動詞。この主観的推量は語り手。以下の文章にも語り手の言辞がうかがえる。 | 4.4.2
注釈164 | 末の君たち思ふさまにかしづき出だして見む | 源氏の心中を間接的に語る表現。夕霧十歳、明石姫君三歳。 | 4.4.2
注釈165 | いかに思しおきつるにかといと知りがたし | 『集成』は「草子地」。『完訳』は「源氏の人生の奥行の深さを暗示させる、語り手の言辞」と注す。 | 4.4.2
校訂30 足らで 足らで--たえ（え/＄ら）て 4.4.2
Last updated 10/14/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/14/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）