源氏物語 第十八帖 松風 目次

第十八帖 松風

光る源氏の内大臣時代三十一歳秋の大堰山荘訪問の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 内の大殿 大臣 大殿 殿 | 三十一歳
明石入道 | あかしのにゅうどう | 入道 | 明石の君の父親
明石の尼君 | あかしのあまぎみ | 母君 尼君 | 明石の君の母親
明石の君 | あかしのきみ | 明石の御方 明石 御方 女君 女 君 | 源氏の妻
明石の姫君 | あかしのひめぎみ | 若君 | 光る源氏の娘
紫の上 | むらさきのうえ | 女君 | 源氏の正妻

第一章　明石の物語　上洛と老夫婦の別れの秋

目次 | 和歌 | 絵

第一段　二条東院の完成、明石に上洛を促す

第二段　明石方、大堰の山荘を修理

第三段　惟光を大堰に派遣

第四段　腹心の家来を明石に派遣

第五段　老夫婦、父娘の別れの歌
3行 | 行く先をはるかに祈る別れ路に 堪へぬは老いの涙なりけり
6行 | もろともに都は出で来このたびや ひとり野中の道に惑はむ
8行 | いきてまたあひ見むことをいつとてか 限りも知らぬ世をば頼まむ

第六段　明石入道の別離の詞

第七段　明石一行の上洛
2行 | かの岸に心寄りにし海人舟の 背きし方に漕ぎ帰るかな
4行 | いくかへり行きかふ秋を過ぐしつつ 浮木に乗りてわれ帰るらむ
1行

第二章　明石の物語　上洛後、源氏との再会

目次 | 和歌 | 絵

第一段　大堰山荘での生活始まる
4行 | 身を変へて一人帰れる山里に 聞きしに似たる松風ぞ吹く
6行 | 故里に見し世の友を恋ひわびて さへづることを誰れか分くらむ
2行

第二段　大堰山荘訪問の暇乞い

第三段　源氏と明石の再会

第四段　源氏、大堰山荘で寛ぐ
12行 | 住み馴れし人は帰りてたどれども 清水は宿の主人顔なる
14行 | いさらゐははやくのことも忘れじを もとの主人や面変はりせる

第五段　嵯峨御堂に出向き大堰山荘に宿泊
3行 | 契りしに変はらぬ琴の調べにて 絶えぬ心のほどは知りきや
5行 | 変はらじと契りしことを頼みにて 松の響きに音を添へしかな

第三章　明石の物語　桂院での饗宴

目次 | 和歌 | 絵

第一段　大堰山荘を出て桂院に向かう

第二段　桂院に到着、饗宴始まる
5行

第三段　饗宴の最中に勅使来訪
6行 | 月のすむ川のをちなる里なれば 桂の影はのどけかるらむ
12行 | 久方の光に近き名のみして 朝夕霧も晴れぬ山里
14行 | めぐり来て手に取るばかりさやけきや 淡路の島のあはと見し月
16行 | 浮雲にしばしまがひし月影の すみはつる夜ぞのどけかるべき
18行 | 雲の上のすみかを捨てて夜半の月 いづれの谷にかげ隠しけむ

第四章　紫の君の物語　嫉妬と姫君への関心

目次 | 和歌 | 絵

第一段　二条院に帰邸

第二段　源氏、紫の君に姫君を養女とする件を相談
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十八帖 松風 第一章 明石の物語 上洛と老夫婦の別れの秋 第一段 二条東院の完成、明石に上洛を促す

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
1
第一章　明石の物語　上洛と老夫婦の別れの秋
1 Tale of Akashi Going up to Kyouto and parting old married couple in fall
1.1
第一段　二条東院の完成、明石に上洛を促す
1-1 Genji urges Akashi to go up to Kyouto, as a result of built Hingashi-no-In
1.1.1 　 東の院造りたてて、花散里と聞こえし、移ろはしたまふ。西の対、渡殿などかけて、 政所、家司など、あるべきさまにし置かせたまふ。
           東の院を建築して、花散里と申し上げた方を、お移しになる。西の対、渡殿などにかけて、政所、家司など、しかるべき状態にお設けになる。
           東の院が美々しく落成したので、花散里（はなちるさと）といわれていた夫人を源氏は移らせた。西の対から渡殿（わたどの）へかけてをその居所に取って、事務の扱い所、家司（けいし）の詰め所なども備わった、源氏の夫人の一人としての体面を損じないような住居（すまい）にしてあった。
         Himgasinowin tukuri tate te, Hanatirusato to kikoye si, uturohasi tamahu. Nisinotai, watadono nado kake te, Ma'dokoro, Keisi nado, aru beki sama ni sioka se tamahu.
1.1.2 　東の対は、明石の御方と思しおきてたり。
           東の対は、明石の御方をとお考えになっていた。
           東の対には明石（あかし）の人を置こうと源氏はかねてから思っていた。
         Himgasinotai ha, Akasi-no-Ohomkata to obosi oki te tari.
1.1.3 　北の対は、ことに広く造らせたまひて、 かりにても、あはれと思して、行く末かけて契り頼めたまひし人びと集ひ住むべきさまに、隔て隔てしつらはせたまへるしも、なつかしう 見所ありてこまかなる。
           北の対は、特別に広くお造りになって、一時的にせよ、ご愛情をお持ちになって、将来までもと約束なさり心頼りにおさせにった女性たちが一緒に住めるようにと、部屋部屋を仕切ってお造りになっているのも、感じがよく、見所があって、行き届いている。
           北の対をばことに広く立てて、かりにも源氏が愛人と見て、将来のことまでも約束してある人たちのすべてをそこへ集めて住ませようという考えをもっていた源氏は、そこを幾つにも仕切って作らせた点で北の対は最もおもしろい建物になった。
         Kitanotai ha, kotoni hiroku tukura se tamahi te, kari ni te mo, ahare to obosi te, yukusuwe kake te tigiri tanome tamahi si hitobito tudohi sumu beki sama ni, hedate hedate situraha se tamahe ru simo, natukasiu midokoro ari te komaka naru.
1.1.4 　寝殿は塞げたまはず、時々渡りたまふ御住み所にして、さるかたなる御しつらひどもし置かせたまへり。
           寝殿はお当てがいなさらず、時々ごお渡りになる時のお住まいにして、そのような設備をなさっていた。
           中央の寝殿（しんでん）はだれの住居（すまい）にも使わせずに、時々源氏が来て休息をしたり、客を招いたりする座敷にしておいた。
         Sinden ha hutage tamaha zu, tokidoki watari tamahu ohom-sumidokoro ni si te, saru kata naru ohom-siturahi-domo sioka se tamahe ri.
1.1.5 　 明石には御消息絶えず、 今はなほ上りたまひぬべきことをばのたまへど、女は、なほ、わが身のほどを思ひ知るに、
           明石にはお便りを絶えず遣わして、今はもうぜひとも上京なさるようにとおっしゃるが、女は、やはり、わが身のほどが分かっているので、
           明石へは始終手紙が送られた。このごろは上京を促すことばかりを言う源氏であった。女はまだ躊躇（ちゅうちょ）をしているのである。
         Akasi ni ha ohom-seusoko taye zu, ima ha naho nobori tamahi nu beki koto wo ba notamahe do, Womna ha, naho, waga minohodo wo omohi siru ni,
1.1.6 　「 こよなくやむごとなき際の人びとだに、なかなかさてかけ離れぬ御ありさまのつれなきを見つつ、もの思ひまさりぬべく聞くを、まして、 何ばかりのおぼえなりとてか、さし出でまじらはむ。この若君の 御面伏せに、数ならぬ身のほどこそ現はれめ。たまさかにはひ渡りたまふついでを待つことにて、人笑へに、はしたなきこと、いかにあらむ」
           「この上なく高貴な身分の女性でさえ、縁がすっかり切れるでないご様子の冷淡さを見ながら、かえって、物思いを募らせていると聞くのに、まして、どれほども世間から重んじられているわけでもない者が、その中へ入って行けようか。この若君の不面目になり、賤しい身の上が現れてしまおう。まれまれにこっそりお渡りになる機会を待つことになって、物笑いの種になり、引っ込みがつかなくなること、どんなであろう」
           わが身の上のかいなさをよく知っていて、自分などとは比べられぬ都の貴女（きじょ）たちでさえ捨てられるのでもなく、また冷淡でなくもないような扱いを受けて、源氏のために物思いを多く作るという噂（うわさ）を聞くのであるから、どれだけ愛されているという自信があってその中へ出て行かれよう、姫君の生母の貧弱さを人目にさらすだけで、
         "Koyonaku yamgotonaki kiha no hitobito dani, nakanaka sate kakehanare nu ohom-arisama no turenaki wo mi tutu, mono-omohi masari nu beku kiku wo, masite, nani bakari no oboye nari tote ka, sasiide maziraha m? Kono Wakagimi no ohom-omotebuse ni, kazu nara nu minohodo koso arahare me. Tamasaka ni hahiwatari tamahu tuide wo matu koto nite, hitowarahe ni, hasitanaki koto, ikani ara m?"
1.1.7 　と思ひ乱れても、 また、さりとて、かかる所に生ひ出で、数まへられたまはざらむも、いとあはれなれば、ひたすらにもえ恨み背かず。親たちも、「げに、ことわり」と思ひ嘆くに、なかなか、心も尽き果てぬ。
           と思い乱れても、又一方では、そうかといって、このような明石の田舎の地に生まれて、お子として認めてもらえないのも、ひどくかわいそうなので、一途に恨んだり背いたりすることもできない。両親も、「なるほど、もっともなことだ」と嘆いて、かえって、気苦労の限りをし尽くすのであった。
           たまさかの訪問を待つにすぎない京の暮らしを考えるほど不安なことはないと煩悶（はんもん）をしながらも明石は、そうかといって姫君をこの田舎（いなか）に置いて、世間から源氏の子として取り扱われないような不幸な目にあわせることも非常に哀れなことであると思って、出京は断然しないとも源氏へ答えることはできなかった。両親も娘の煩悶するのがもっともに思われて歎息（たんそく）ばかりしていた。
         to omohi midare te mo, mata, saritote, kakaru tokoro ni ohiide, kazumahe rare tamaha zara m mo, ito ahare nare ba, hitasura ni mo e urami somuka zu. Oyatati mo, "Geni, kotowari." to omohi nageku ni, nakanaka, kokoro mo tuki hate nu.
注釈1 | 東の院造りたてて花散里と聞こえし移ろはしたまふ | 「澪標」巻で語られた二条東院が完成して、花散里などを移り住まわせる。 | 1.1.1
注釈2 | 政所家司などあるべきさまにし置かせたまふ | 『集成』は「花散里の支配下に置かれ、東の院全体の家政をつかさどるので、花散里に対する夫人の一人としての重い処遇を物語る」と注す。 | 1.1.1
注釈3 | かりにてもあはれと思して行く末かけて契り頼めたまひし人びと | 『新大系』は「空蝉、末摘花、五節などをさす。末摘花については蓬生巻に既出」と注す。 | 1.1.3
注釈4 | 見所ありてこまかなる | 大島本は「こまかなる」とある。『新大系』は底本のままとするが、脚注には「諸本「なり」に従うべきか」とする。『集成』『古典セレクション』は諸本に従って「こまかなり」と校訂する。 | 1.1.3
注釈5 | 明石には御消息絶えず | 源氏は明石の君の上京を促す手紙を送る。 | 1.1.5
注釈6 | 今はなほ上りたまひぬべき | 大島本は「のほり給ぬへき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「上りぬべき」と「たまひ」を削除する。『完訳』は「「なほ」に、源氏は幾度となく上京を促してきた意をこめる」と注す。 | 1.1.5
注釈7 | こよなくやむごとなき際の人びとだになかなか | 以下「いかにあらむ」まで、明石の君の心中。「だに」--「まして」という文脈。「なかなか」は「もの思ひまさりぬべく」に係る。 | 1.1.6
注釈8 | 何ばかりのおぼえなりとてか | 『集成』は「〔自分が〕どれほどの身分の者だとうぬぼれて」。『完訳』は「自分はどれほども世間から重んじられているわけでもないのに」と訳す。 | 1.1.6
注釈9 | またさりとて | 上京を躊躇する一方で、母親として姫君の将来を考えずにはいられない。以下の明石の心中は地の文で語る。 | 1.1.7
校訂1 御面伏せ 御面伏せ--御（御/+お）もてふせ 1.1.6
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年6月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/20/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十八帖 松風 第一章 明石の物語 上洛と老夫婦の別れの秋 第二段 明石方、大堰の山荘を修理

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
1
第一章　明石の物語　上洛と老夫婦の別れの秋
1 Tale of Akashi Going up to Kyouto and parting old married couple in fall
1.2
第二段　明石方、大堰の山荘を修理
1-2 Akashi's father makes repairs on his Ohoi-villa in suburb of Kyouto
1.2.1 　昔、 母君の御祖父、中務宮と聞こえけるが領じたまひける所、大堰川のわたりにありけるを、その御後、はかばかしうあひ継ぐ人もなくて、年ごろ荒れまどふを思ひ出でて、かの時より伝はりて 宿守のやうにてある人を呼び取りて語らふ。
           昔、母君の祖父で、中務宮と申し上げた方が所領なさっていた所が、大堰川の近くにあったのを、その後は、しっかりと引き継ぐ人もいなくて、長年荒れていたのを思い出して、あの当時から代々留守番のような役をしていた人を呼び迎えて相談する。
           入道夫人の祖父の中務卿（なかつかさきょう）親王が昔持っておいでになった別荘が嵯峨（さが）の大井川のそばにあって、宮家の相続者にしかとした人がないままに別荘などもそのままに荒廃させてあるのを思い出して、親王の時からずっと預かり人のようになっている男を明石へ呼んで相談をした。
         Mukasi, hahagimi no ohom-Ohodi, Nakatukasa-no-Miya to kikoye keru ga rauzi tamahi keru tokoro, Ohowigaha no watari ni ari keru wo, sono ohom-noti, hakabakasiu ahi tugu hito mo naku te, tosigoro are madohu wo, omohiide te, kano toki yori tutahari te yadomori no yau nite aru hito wo yobitori te katarahu.
1.2.2 　「 世の中を今はと思ひ果てて、かかる住まひに沈みそめしかども、末の世に、思ひかけぬこと出で来てなむ、さらに都の住みか求むるを、にはかにまばゆき人中、いとはしたなく、田舎びにける心地も静かなるまじきを、古き所尋ねて、となむ思ひ寄る。 さるべき物は上げ渡さむ。修理などして、かたのごと人住みぬべくは繕ひなされなむや」
           「この世はこれまでだと見切りをつけて、このような土地に落ちぶれた生活になじんでしまったが、老年になって、思いがけないことが起こったので、改めて都の住居を求めるのだが、急に眩しい都人の中に出るのは、きまりが悪いので、田舎者になってしまった心地にも落ち着くまいから、昔の所領を探し出して、と考えたのだ。必要な費用はお送りしよう。修理などして、どうにか住めるように修繕してくださらないか」
           「私はもう京の生活を二度とすまいという決心で田舎へ引きこもったのだが、子供になってみるとそうはいかないもので、その人たちのためにまた一軒京に家を持つ必要ができたのだが、こうした静かな所にいて、にわかに京の町中の家へはいって気も落ち着くものでないと思われるので、古い別荘のほうへでもやろうかと思う。そちらで今まで使っているだけの建物は君のほうへあげてもいいから、そのほかの所を修繕して、とにかく人が住めるだけの別荘にこしらえ上げてもらいたいと思うのだが」
         "Yononaka wo ima ha to omohi hate te, kakaru sumahi ni sidumi some sika domo, suwenoyo ni, omohikake nu koto ideki te nam, sarani miyako no sumika motomuru wo, nihaka ni mabayuki hitonaka, ito hasitanaku, winakabi ni keru kokoti mo siduka naru maziki wo, huruki tokoro tadune te, to nam omohiyoru. Sarubeki mono ha age watasa m. Suri nado si te, kata no goto hito sumi nu beku ha tukurohi nasa re na m ya?"
1.2.3 　と言ふ。預り、
           と言う。宿守りは、
           と入道が言った。
         to ihu. Adukari,
1.2.4 　「 この年ごろ、領ずる人もものしたまはず、 あやしきやうになりてはべれば、下屋にぞ繕ひて宿りはべるを、この春のころより、内の大殿の造らせたまふ御堂近くて、かのわたりなむ、いと気 騷がしうなりにてはべる。いかめしき御堂ども建てて、多くの人なむ、造りいとなみはべるめる。 静かなる御本意ならば、それや違ひはべらむ」
           「長年、ご領主様もいらっしゃらず、ひどいようになっておりますので、下屋を繕って住んでおりますが、今年の春頃から、内大臣殿がご建立なさっている御堂が近いので、あの近辺は、とても騒々しくなっております。立派な御堂をいくつも建立して、大勢の人々が造営にあたっているようでございます。静かなのがご希望ならば、あそこは適当ではございません」
           「もう長い間持ち主がおいでにならない別荘になって、ひどく荒れたものですから、私たちは下屋（しもや）のほうに住んでおりますが、しかし今年の春ごろから内大臣さんが近くへ御堂（みどう）の普請をお始めになりまして、あすこはもう人がたくさん来る所になっておりますよ、たいした御堂ができるのですから、工事に使われている人数だけでもどんなに大きいかしれません。静かなお住居（すまい）がよろしいのならあすこはだめかもしれません」
         "Kono tosigoro, rauzuru hito mo monosi tamaha zu, ayasiki yau ni nari te habere ba, simoya ni zo tukurohi te yadori haberu wo, kono haru no koro yori, Uti-no-Ohotono no tukura se tamahu midau tikaku te, kano watari nam, ito ke-sawagasiu nari ni te haberu. Ikamesiki midau-domo tate te, ohoku no hito nam, tukuri itonami haberu meru. Siduka naru ohom-ho'i nara ba, sore ya tagahi habera m."
1.2.5 　「 何か。それも、かの殿の御蔭に、かたかけてと思ふことありて。おのづから、おひおひに内のことどもはしてむ。まづ、急ぎておほかたのことどもをものせよ」
           「何、かまわぬ。このことも、あの殿のご庇護に、お頼りしようと思うことがあってのことだ。いずれ、おいおいと内部の修理はしよう。まずは、急いでだいたいの修理をしてほしい」
           「いや、それは構わないのだ。というのは内大臣家にも関係のあることでそこへ行こうとしているのだからね。家の中の設備などは追い追いこちらからさせるが、まず急いで大体の修繕のほうをさせてくれ」
         "Nani ka! Sore mo, kano Tono no ohom-kage ni, katakake te to omohu koto ari te. Onodukara, ohiohi ni uti no koto-domo ha si te m. Madu, isogi te ohokata no koto-domo wo monose yo."
1.2.6 　と言ふ。
           と言う。
           と入道が言う。
         to ihu.
1.2.7 　「 みづから領ずる所にはべらねど、また知り伝へたまふ人もなければ、かごかなるならひにて、年ごろ隠ろへはべりつるなり。御荘の田 畠などいふことの、いたづらに荒れはべりしかば、 故民部大輔の君に申し賜はりて、さるべき物などたてまつりてなむ、領じ作りはべる」
           「自分自身が所領している所ではございませんが、また他にご相続なさる方もなかったので、閑静な土地柄に従って、長年ひっそり過ごしてきたのでございます。ご領地の田や畑などというものが、台無しに荒れはてておりましたので、故民部大輔様のお許しを得て、しかるべきものどもをお支払い申して、作らせていただいております」
           「私の所有ではありませんが、持っていらっしゃる方もなかったものですから、一軒家のような所を長く私が守って来たのです。別荘についた田地なども荒れる一方でしたから、お亡（な）くなりになりました民部大輔（みんぶだゆう）さんにお願いして、譲っていただくことにしましてそれだけの金は納めたのでした」
         "Midukara rauzuru tokoro ni habera ne do, mata siri tutahe tamahu hito mo nakere ba, kagoka naru narahi nite, tosigoro kakurohe haberi turu nari. Misau no ta hatake nado ihu koto no, itadura ni are haberi sika ba, ko-Minbu-no-Taihu-no-Kimi ni mausi tamahari te, sarubeki mono nado tatematuri te nam, rauzi tukuri haberu."
1.2.8 　 など、そのあたりの貯へのことどもを危ふげに 思ひて、髭がちに つなしにくき顔を、鼻などうち赤めつつ、 はちぶき言へば、
           などと、その収穫したものを心配そうに思って、髭だらけの憎々しい顔をして、鼻などを赤くしいしい、口をとがらせて言うので、
           預かり人は自身の物のようにしている田地などを回収されないかと危うがって、権利を主張しておかねばというように、鬚（ひげ）むしゃな醜い顔の鼻だけを赤くしながら顎（あご）を上げて弁じ立てる。
         nado, sono atari no takuhahe no koto-domo wo ayahuge ni omohi te, hige-gati ni tunasi nikuki kaho wo, hana nado uti-akame tutu, hatibuki ihe ba,
1.2.9 　「 さらに、その田などやうのことは、ここに知るまじ。ただ年ごろのやうに思ひてものせよ。券などはここになむあれど、すべて世の中を捨てたる身にて、年ごろともかくも尋ね知らぬを、そのことも 今詳しくしたためむ」
           「まったく、その田畑などのようなことは、こちらでは問題にするつもりはない。ただこれまで通りに思って使用するがよい。証書などはここにあるが、まったく世を捨てた身なので、長年どうなっていたか調べなかったが、そのことも今詳しくはっきりさせよう」
           「私のほうでは田地などいらない。これまでどおりに君は思っておればいい。別荘その他の証券は私のほうにあるが、もう世捨て人になってしまってからは、財産の権利も義務も忘れてしまって、留守居（るすい）料も払ってあげなかったが、そのうち精算してあげるよ」
         "Sarani, sono ta nado yau no koto ha, koko ni siru mazi. Tada tosigoro no yau ni omohi te monose yo. Ken nado ha koko ni nam are do, subete yononaka wo sute taru mi nite, tosigoro tomokakumo tadune sira nu wo, sono koto mo ima kuhasiku sitatame m."
1.2.10 　など言ふにも、大殿のけはひをかくれば、わづらはしくて、その後、 物など多く受け取りてなむ、急ぎ造りける。
           などと言うのにも、大殿との関係をほのめかすので、厄介になって、その後は、品物などを多く受け取って、急いで修築したのであった。
           こんな話も相手は、入道が源氏に関係のあることをにおわしたことで気味悪く思って、私慾（しよく）をそれ以上たくましくはしかねていた。それからのち、入道家から金を多く受け取って大井の山荘は修繕されていった。
         nado ihu ni mo, Ohotono no kehahi wo kakure ba, wadurahasiku te, sono noti, mono nado ohoku uketori te nam, isogi tukuri keru.
注釈10 | 母君の御祖父中務宮 | 醍醐天皇の親王である前中書王兼明親王を準拠とする。 | 1.2.1
注釈11 | 宿守のやうにてある人を | 『完訳』は「管理人としての資格も不明確」と注す。留守番役のような人。 | 1.2.1
注釈12 | 世の中を今はと | 以下「繕ひなされなむや」まで、明石入道の詞。大堰山荘の管理人に修理を命じる。 | 1.2.2
注釈13 | さるべき物は上げ渡さむ | 『新大系』は「必要な経費は明石から京へ届けよう」と注す。 | 1.2.2
注釈14 | この年ごろ | 以下「違ひはべらむ」まで、宿守の詞。 | 1.2.4
注釈15 | あやしきやうになりてはべれば | 大島本は「あやしきや（△＆や）うに」とある。すなわち元の文字（不明）を擦り消してその上に「や」と重ね書き訂正している。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は諸本に従って「薮に」と校訂する。『完訳』は「以下、丁寧語「はべり」の多用で、下人らしい口調」と注す。 | 1.2.4
注釈16 | 静かなる御本意ならばそれや違ひはべらむ | 『集成』は「入道の申し入れを警戒して、口実を設けて婉曲にことわろうとする」と注す。 | 1.2.4
注釈17 | 何かそれも | 以下「ものせよ」まで、入道の詞。『完訳』は「以下、高飛車で命令的な口吻」と注す。 | 1.2.5
注釈18 | みづから領ずる所にはべらねど | 以下「領じ作りはべる」まで、宿守の詞。 | 1.2.7
注釈19 | 故民部大輔の君 | 兼明親王の第二子伊行（従四位上東宮学士兼民部大輔）を準拠とする。 | 1.2.7
注釈20 | つなしにくき顔 | 『集成』は「語義明らかでないが、不逞なというほどの意味であろう」。『完訳』は「憎たらしげな」と訳す。 | 1.2.8
注釈21 | はちぶき言へば | 『集成』は「口をとがらせて言うので」。『完訳』は「ふくれっ面で文句を言うものだから」と訳す。 | 1.2.8
注釈22 | さらにその田などやうのことは | 以下「今詳しくしたためむ」まで、入道の詞。 | 1.2.9
注釈23 | 今詳しくしたためむ | 『集成』は「いずれきちんと処置しよう」。『完訳』は「近いうちに細かく始末をつけよう」と訳す。 | 1.2.9
注釈24 | 物など多く受け取りて | 『集成』は「代償の物」。『完訳』は「修理費」と注す。 | 1.2.10
校訂2 | 騷がしう | 騷がしう--さ（さ/+は）かしう | 1.2.4
校訂3 | 畠 | 畠--はたけ（はたけ/＄畠<朱>） | 1.2.7
校訂4 | など | など--なん（ん/＄<朱>）と | 1.2.8
校訂5 | 思ひて | 思ひて--思て（て/＄ひて） | 1.2.8
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年6月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/20/2009 (ver.2-2)


源氏物語 第十八帖 松風 第一章 明石の物語 上洛と老夫婦の別れの秋 第三段 惟光を大堰に派遣

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
1
第一章　明石の物語　上洛と老夫婦の別れの秋
1 Tale of Akashi Going up to Kyouto and parting old married couple in fall
1.3
第三段　惟光を大堰に派遣
1-3 Genji sends Koremitsu to Ohoi-villa
1.3.1 　かやうに思ひ寄るらむとも知りたまはで、上らむことをもの憂がるも、心得ず思し、「 若君の、さてつくづくとものしたまふを、後の世に人の言ひ伝へむ、 今一際、人悪ろき疵にや」と思ほすに、造り出でてぞ、「 しかしかの所をなむ思ひ出でたる」と聞こえさせける。「 人に交じらはむことを苦しげにのみものするは、かく思ふなりけり」と心得たまふ。「 口惜しからぬ心の用意かな」と思しなりぬ。
           このように考えついていようともご存知なくて、上京することを億劫がっているのも、わけが分からずお思いになって、「若君が、あのようなままひっそり淋しくしていらっしゃるのを、後世に人が言い伝えては、もう一段と、外聞の悪い欠点になりはしないか」とお思いになっていたところに、完成させて、「しかじかの所を思い出しました」と申し上げたのであった。「人なかに出て来ることを嫌がってばかりいたのは、このように考えてのことであったのか」と合点が行きなさる。「立派な心がまえであるよ」とお思いになった。
           そんなことは源氏の想像しないことであったから、上京をしたがらない理由は何にあるかと怪しんでは、姫君がそのまま田舎に育てられていくことによって、のちの歴史にも不名誉な話が残るであろうと源氏は歎息（たんそく）されるのであったが、大井の山荘ができ上がってから、はじめて昔の母の祖父の山荘のあったことを思い出して、そこを家にして上京するつもりであると明石から知らせて来た。東の院へ迎えて住ませようとしたことに同意しなかったのは、そんな考えであったのかと源氏は合点した。聡明（そうめい）なしかただとも思ったのであった。
         Kayau ni omohiyoru ram to mo siri tamaha de, nobora m koto wo mono-ugaru mo, kokoroe zu obosi, "Wakagimi no, sate tukuduku to monosi tamahu wo, noti no yo ni hito no ihitutahe m, ima hitokiha, hitowaroki kizu ni ya?" to omohosu ni, tukuri ide te zo, "Sikasika no tokoro wo nam omohiide taru." to kikoye sase keru. "Hito ni maziraha m koto wo kurusige ni nomi monosuru ha, kaku omohu nari keri." to kokoroe tamahu. "Kutiwosikara nu kokoro no youi kana!" to obosi nari nu.
1.3.2 　惟光朝臣、例の忍ぶる道は、いつとなくいろひ仕うまつる人なれば、遣はして、さるべきさまに、ここかしこの用意などせさせ たまひけり。
           惟光朝臣、例によって、内緒事にはいつに限らず関係してお勤めする人なので、お遣わしになって、しかるべきさまにあれこれの準備などをおさせになるのであった。
           惟光（これみつ）が源氏の隠し事に関係しないことはなくて、明石の上京の件についても源氏はこの人にまず打ち明けて、さっそく大井へ山荘を見にやり、源氏のほうで用意しておくことは皆させた。
         Koremitu-no-Asom, rei no sinoburu miti ha, itu to naku irohi tukaumaturu hito nare ba, tukahasi te, sarubeki sama ni, kokokasiko no youi nado se sase tamahi keri.
1.3.3 　「 あたり、をかしうて、海づらに通ひたる所のさまになむはべりける」
           「付近一帯、趣のある所で、海辺に似た感じの所でございました」
           「ながめのよい所でございまして、やはりまた海岸のような気のされる所もございます」
         "Atari, wokasiu te, umidura ni kayohi taru tokoro no sama ni nam haberi keru."
1.3.4 　と聞こゆれば、「 さやうの住まひに、よしなからずはありぬべし」と思す。
           と申し上げると、「そのような住まいとしては、ふさわしくないこともあるまい」とお思いになる。
           と惟光は報告した。そうした山荘の風雅な女主人になる資格のある人であると源氏は思っていた。
         to kikoyure ba, "Sayau no sumahi ni, yosi nakara zu ha ari nu besi." to obosu.
1.3.5 　 造らせたまふ御堂は、大覚寺の南にあたりて、 滝殿の心ばへなど、劣らずおもしろき寺なり。
           ご建立なさっている御堂は、大覚寺の南に当たって、滝殿の趣なども、それに負けないくらい素晴らしい寺である。
           源氏の作っている御堂は大覚寺の南にあたる所で、滝殿（たきどの）などの美術的なことは大覚寺にも劣らない。
         Tukura se tamahu midau ha, Daikakuzi no minami ni atari te, takidono no kokorobahe nado, otora zu omosiroki tera nari.
1.3.6 　 これは、川面に、えもいはぬ松蔭に、何のいたはりもなく建てたる寝殿のことそぎたるさまも、おのづから山里のあはれを見せたり。内のしつらひなどまで 思し寄る。
           こちらは、大堰川に面していて、何とも言えぬ風趣ある松蔭に、何の工夫も凝らさずに建てた寝殿の簡素な様子も、自然と山里のしみじみとした情趣が感じられる。内部の装飾などまでご配慮なさっている。
           明石の山荘は川に面した所で、大木の松の多い中へ素朴（そぼく）に寝殿の建てられてあるのも、山荘らしい寂しい趣が出ているように見えた。源氏は内部の設備までも自身のほうでさせておこうとしていた。
         Kore ha, kahadura ni, e mo iha nu matukage ni, nani no itahari mo naku tate taru sinden no kotosogi taru sama mo, onodukara yamazato no ahare wo mise tari. Uti no siturahi nado made obosiyoru.
注釈25 | 若君のさて | 以下「人悪ろき疵にや」まで、源氏の心中。 | 1.3.1
注釈26 | 今一際 | 『集成』は「母の出自が低い上に田舎育ちということなので「今一際」という」と注す。 | 1.3.1
注釈27 | しかしかの所をなむ思ひ出でたる | 明石から文の主旨。「しかしか」は語り手が言い換えたもの。 | 1.3.1
注釈28 | 人に交じらはむことを | 以下「かく思ふなりけり」まで、源氏の心中。明石の君が上京を渋っていたことに、その文によって合点がゆく。 | 1.3.1
注釈29 | 口惜しからぬ心の用意かな | 源氏の心中。その配慮に感心する。 | 1.3.1
注釈30 | あたりをかしうて | 以下「なむはべりける」まで、惟光の詞。大堰の山荘を見てきた報告。『集成』は「明石の上を住まわせて源氏が通うにふさわしい所だと、源氏の気持をのみ込んだ、いかにも惟光らしい言い分」と注す。 | 1.3.3
注釈31 | さやうの住まひによしなからずはありぬべし | 源氏の心中。それを聞いた源氏の感想。『完訳』は「そうした住いであれば、きっと風情がなくはあるまい」と訳す。「さやうの」は都の人目を避ける、の意。 | 1.3.4
注釈32 | 造らせたまふ御堂は大覚寺の南にあたりて | 源融の別荘であった栖霞観を後に寺とした栖霞寺、今の清涼寺を準拠とする。 | 1.3.5
注釈33 | 滝殿の心ばへなど | 「滝の音は絶えて久しくなりぬれど名こそ流れてなほ聞こえけり」（千載集雑上、一〇三五、藤原公任）。その詞書に「嵯峨大覚寺にまかりて、これかれ歌よみはべりけるによみはべりける」とある。長保元年（九九九）九月、藤原道長嵯峨遊覧の折の歌。拾遺集（雑上、四四九、初句「滝の糸は」、詞書「大覚寺に人々あまたまかりたりけるに、古き滝をよみはべりける」とある）に既出。大覚寺の滝殿は景勝で知られた。 | 1.3.5
注釈34 | これは川面に | 明石の大堰山荘の所在をいう。 | 1.3.6
注釈35 | 思し寄る | 主語は源氏。 | 1.3.6
校訂6 たまひ たまひ--給へ（へ/＄ひ） 1.3.2
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年6月9日


源氏物語 第十八帖 松風 第一章 明石の物語 上洛と老夫婦の別れの秋 第四段 腹心の家来を明石に派遣

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
1
第一章　明石の物語　上洛と老夫婦の別れの秋
1 Tale of Akashi Going up to Kyouto and parting old married couple in fall
1.4
第四段　腹心の家来を明石に派遣
1-4 Genji sends his close men to Akashi
1.4.1 　 親しき人びと、いみじう忍びて下し遣はす。逃れがたくて、今はと思ふに、年経つる浦を離れなむこと、あはれに、入道の心細くて一人止まらむことを思ひ乱れて、よろづに悲し。「 すべて、など、かく、心尽くしになりはじめけむ身にか」と、露のかからぬたぐひうらやましくおぼゆ。
           親しい側近たちを、たいそう内密にお下し遣わしなさる。断わりようもなくて、いよいよ上京と思うと、長年住み慣れた明石の浦を去ること、しみじみとして、入道が心細く独り残るだろうことを思い悩んで、いろいろと悲しい気がする。「何につけても、どうして、こう、心をくだくことになったわが身の上なのだろうか」と、お恵みのかからない人々が羨ましく思われる。
           親しい人たちをもまたひそかに明石へ迎えに立たせた。免れがたい因縁に引かれていよいよそこを去る時になったのであると思うと、女の心は馴染（なじみ）深い明石の浦に名残（なごり）が惜しまれた。父の入道を一人ぼっちで残すことも苦痛であった。なぜ自分だけはこんな悲しみをしなければならないのであろうと、朗らかな運命を持つ人がうらやましかった。
         Sitasiki hitobito, imiziu sinobi te kudasi tukahasu. Nogare gataku te, ima ha to omohu ni, tosi he turu ura wo hanare na m koto, ahare ni, Nihudau no kokorobosoku te hitori tomara m koto wo omohimidare te, yorodu ni kanasi. "Subete, nado, kaku, kokorodukusi ni nari hazime kem mi ni ka?" to, tuyu no kakara nu taguhi urayamasiku oboyu.
1.4.2 　親たちも、かかる御迎へにて上る幸ひは、年ごろ寝ても覚めても、願ひわたりし心ざしのかなふと、いとうれしけれど、 あひ見で過ぐさむいぶせさの堪へがたう悲しければ、夜昼思ひほれて、同じことをのみ、「 さらば、若君をば見たてまつらでは、はべるべきか」と言ふよりほかのことなし。
           両親も、このようなお迎えを受けて上京する幸いは、長年寝ても覚めても、願い続けていた本望が叶うのだと、たいそう嬉しいけれど、お互いに一緒に暮らせない気がかりが堪えきれず悲しいので、昼夜ぼんやりして、同じようなことばかり、「そうなると、若君にお目にかかれず、過すことになるのか」と言うこと以外、言葉がない。
           両親も源氏に迎えられて娘が出京するというようなことは長い間寝てもさめても願っていたことで、それが実現される喜びはあっても、その日を限りに娘たちと別れて孤独になる将来を考えると堪えがたく悲しくて、夜も昼も物思いに入道は呆（ぼう）としていた。言うことはいつも同じことで、「そして私は姫君の顔を見ないでいるのだね」そればかりである。
         Oya-tati mo, kakaru ohom-mukahe nite noboru saihahi ha, tosigoro ne te mo same te mo, negahi watari si kokorozasi no kanahu to, ito uresikere do, ahi-mi de sugusa m ibusesa no tahe gatau kanasikere ba, yoru hiru omohihore te, onazi koto wo nomi, "Saraba, Wakagimi wo ba mi tatematura de ha, haberu beki ka." to ihu yori hoka no koto nasi.
1.4.3 　母君も、いみじうあはれなり。年ごろだに、同じ庵にも住まずかけ離れつれば、 まして誰れによりてかは、 かけ留まらむ。ただ、あだにうち見る人のあさはかなる語らひだに、 ▼ 見なれそなれて、別るるほどは、ただならざめるを、まして、もてひがめたる頭つき、心おきてこそ 頼もしげなけれど、またさるかたに、「これこそは、世を限るべき住みかなれ」と、 あり果てぬ命を限りに ★思ひて、 契り過ぐし来つるを、にはかに 行き離れなむも心細し。
           母君も、たいそう切ない気持ちである。今まででさえ、同じ庵に住まずに離れていたので、まして誰を頼りとして留まっていられようか。ただ、かりそめの契りを交わした人の浅い関係であってさえ、いったん馴染んだ末に、別れることは、一通りのものでないようだが、まして、変な恰好の頭や、気質は頼りになりそうにないが、またその方面で、「この土地こそは、一生を終える住まいだ」と、永遠ではない寿命を待つ間の限りを思って、夫婦で暮らして来たのに、急に別れ去るのも、心細い気がする。
           夫人の心も非常に悲しかった。これまでもすでに同じ家には住まず別居の形になっていたのであるから、明石が上京したあとに自分だけが残る必要も認めてはいないものの、地方にいる間だけの仮の夫婦の中でも月日が重なって馴染（なじみ）の深くなった人たちは別れがたいものに違いないのであるから、まして夫人にとっては頑固（がんこ）な我意の強い良人（おっと）ではあったが、明石に作った家で終わる命を予想して、信頼して来た妻なのであるからにわかに別れて京へ行ってしまうことは心細かった。
         Hahagimi mo, imiziu ahare nari. Tosigoro dani, onazi ihori ni mo suma zu kakehanare ture ba, masite tare ni yori te kaha, kake todomara m. Tada, ada ni uti-miru hito no asahaka naru katarahi dani, minare sonare te, wakaruru hodo ha, tada nara za' meru wo, masite, mote-higame taru kasiratuki, kokorookite koso tanomosige nakere do, mata saru kata ni, "Kore koso ha, yo wo kagiru beki sumika nare." to, arihate nu inoti wo kagiri ni omohi te, tigiri sugusi ki turu wo, nihaka ni yuki hanare na m mo kokorobososi.
1.4.4 　 若き人びとの、いぶせう思ひ沈みつるは、うれしきものから、見捨てがたき浜のさまを、「または、えしも帰らじかし」と、寄する波に添へて、袖濡れがちなり。
           若い女房たちで、憂鬱な気持ちで塞ぎこんでいた者は、嬉しく思う一方で、見捨て難い浜辺の風景を、「もう再びと、帰ってくることもあるまい」と、寄せては返す波に思いを寄せて、涙に袖が濡れがちである。
           光明を見失った人になって田舎（いなか）の生活をしていた若い女房などは、蘇生（そせい）のできたほどにうれしいのであるが、美しい明石の浦の風景に接する日のまたないであろうことを思うことで心のめいることもあった。
         Wakaki hitobito no, ibuseu omohi sidumi turu ha, uresiki monokara, misute gataki hama no sama wo, "Mata ha, e simo kahera zi kasi." to, yosuru nami ni sohe te, sode nure-gati nari.
注釈36 | 親しき人びと、いみじう忍びて下し遣はす | 源氏、迎えの人々を明石に遣わす。 | 1.4.1
注釈37 | すべてなどかく | 以下「なりはじめけむ身にか」まで、明石の君の心中。 | 1.4.1
注釈38 | あひ見で過ぐさむいぶせさの | 入道について語る。 | 1.4.2
注釈39 | さらば若君をば見たてまつらでははべるべきか | 入道の独り言。若君は孫の姫君をさす。 | 1.4.2
注釈40 | まして誰れによりてかは | 主語は母君。『集成』は「まして娘が上京する今となっては、誰のためにこの明石に留まろうか。娘とともに上京するのである」と注す。 | 1.4.3
注釈41 | かけ留まらむ | 大島本は「かけとゝまらむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かけとまらむ」と「と」を削除する。 | 1.4.3
注釈42 | 見なれそなれて | 「みなれ木の見慣れそなれて離れなば恋しからじや恋しからむや」（源氏釈）による。別れるにどんな事情があるにせよ、長年連れ添った仲であるならば、やはり恋しいものだろう、という歌意。 | 1.4.3
注釈43 | 頼もしげなけれど | 大島本は「たのもしけなれと」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「頼もしげなれど」と「け」を削除する。 | 1.4.3
注釈44 | あり果てぬ命を限りに | 「あり果てぬ命待つ間のほどばかり憂きことしげく思はずもがな」（古今集雑下、九六五、平貞文）を踏まえる。 | 1.4.3
注釈45 | 契り過ぐし来つるを | 大島本は「契すくしきつるを」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「契り過ぐしつるを」と「き」を削除する。 | 1.4.3
注釈46 | 行き離れなむも | 大島本は「ゆきはなれなむも」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「行き離れむも」と「な」を削除する。 | 1.4.3
注釈47 | 若き人びとの | 「の」格助詞、同格。若い女房たちで。 | 1.4.4
出典1 | 見なれそなれて | みなれ木のみなれそなれて離れなば恋しからじや恋しからむや | 源氏釈所引、出典未詳 | 1.4.3
出典2 | あり果てぬ命 | あり果てぬ命待つ間のほどばかり憂きことしげく思はずもがな | 古今集雑下-九六五 平貞文 | 1.4.3
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第一章 明石の物語 上洛と老夫婦の別れの秋 第五段 老夫婦、父娘の別れの歌

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
1
第一章　明石の物語　上洛と老夫婦の別れの秋
1 Tale of Akashi Going up to Kyouto and parting old married couple in fall
1.5
第五段　老夫婦、父娘の別れの歌
1-5 Akashi's family make waka at their parting
1.5.1 　 秋のころほひなれば、もののあはれ取り重ねたる心地して、その日とある暁に、秋風涼しくて、虫の音もとりあへぬに、海の方を見出だしてゐたるに、入道、例の、 後夜より深う起きて、鼻すすりうちして、 行なひいましたり。いみじう言忌すれど、誰も誰もいとしのびがたし。
           秋のころなので、もの悲しい気持ちが重なったような心地がして、上京という日の暁に、秋風が涼しく吹いて、虫の声もあわただしく鳴く折柄、海の方を眺めていると、入道が、いつものように、後夜より早く起き出して、鼻をすすりながら、勤行していらっしゃる。ひどく言葉に気をつけているが、誰も誰もたいそう堪え難い。
           これは秋のことであったからことに物事が身に沁（し）んで思われた。出立の日の夜明けに、涼しい秋風が吹いていて、虫の声もする時、明石の君は海のほうをながめていた。入道は後夜（ごや）に起きたままでいて、鼻をすすりながら仏前の勤めをしていた。門出の日は縁起を祝って、不吉なことはだれもいっさい避けようとしているが、父も娘も忍ぶことができずに泣いていた。小さい姫君は非常に美しくて、夜光の珠（たま）と思われる麗質の備わっているのを、これまでどれほど入道が愛したかしれない。
         Aki no korohohi nare ba, mono no ahare tori-kasane taru kokoti si te, sono hi to aru akatuki ni, akikaze suzusiku te, musi no ne mo toriahe nu ni, umi no kata wo mi idasi te wi taru ni, Nihudau, rei no, goya yori hukau oki te, hana susuri uti si te, okonahi imasi tari. Imiziu kotoimi sure do, tare mo tare mo ito sinobi gatasi.
1.5.2 　若君は、いともいともうつくしげに、夜光りけむ玉の心地して、 袖よりほかに放ちきこえざりつるを、見馴れてまつはしたまへる心ざまなど、ゆゆしきまで、かく、 人に違へる身をいまいましく思ひながら、「 片時見たてまつらでは、いかでか過ぐさむとすらむ」と、つつみあへず。
           若君は、とてもとてもかわいらしい感じで、あの夜光ったという玉のような心地がして、袖から外にお放し申さなかったが、見慣れてつきまとっていらっしゃる心根など、不吉なまでに、こう、通常の人と違ってしまった身をいまいましく思いながら、「片時も拝見しなくては、どのようにして過ごしてゆけようか」と、我慢しきれない。
           祖父の愛によく馴染んでいる姫君を入道は見て、「僧形（そうぎょう）の私が姫君のそばにいることは遠慮すべきだとこれまでも思いながら、片時だってお顔を見ねばいられなかった私は、これから先どうするつもりだろう」と泣く。
         Wakagimi ha, ito mo ito mo utukusige ni, yoru hikari kem tama no kokoti si te, sode yori hoka ni hanati kikoye zari turu wo, minare te matuhasi tamahe ru kokorozama nado, yuyusiki made, kaku, hito ni tagahe ru mi wo imaimasiku omohi nagara, "Katatoki mi tatematura de ha, ikadeka sugusa m to su ram?" to, tutumi ahe zu.
1.5.3 　「 行く先をはるかに祈る別れ路に
     堪へぬは老いの涙なりけり 		　「姫君の将来がご幸福であれと祈る別れに際して
    堪えきれないのは老人の涙であるよ 		　　「行くさきをはるかに祈る別れ路（ぢ）に
    たへぬは老いの涙なりけり
         "Yukusaki wo haruka ni inoru wakaredi ni
tahe nu ha oyi no namida nari keri
1.5.4 　いともゆゆしや」
           まったく縁起でもない」
           不謹慎だ私は」
         ito mo yuyusi ya!"
1.5.5 　とて、おしのごひ隠す。 尼君、
           と言って、涙を拭って隠す。尼君、
           と言って、落ちてくる涙を拭（ぬぐ）い隠そうとした。尼君が、京時代の左近中将の良人（おっと）に、
         tote, osi-nogohi kakusu. Ama-Gimi,
1.5.6 　「 もろともに都は出で来このたびや
     ひとり野中の道に惑はむ ★」 		　「ご一緒に都を出て来ましたが、今度の旅は
    一人で都へ帰る野中の道で迷うことでしょう」 		　　「もろともに都は出（い）できこのたびや
    一人野中の道に惑はん」
         "Morotomo ni miyako ha ide ki kono tabi ya
hitori nonaka no miti ni madoha m
1.5.7 　とて、泣きたまふさま、いとことわりなり。ここら契り交はして積もりぬる年月のほどを思へば、かう浮きたることを頼みて、捨てし世に帰るも、 思へばはかなしや。 御方、
           と言って、お泣きになる様子、まことに無理はない。長年契り交わしてきた年月のほどを思うと、このように当てにならないことを当てにして、捨てた都の生活に帰るのも、考えてみると頼りないことである。御方、
           と言って泣くのも同情されることであった。信頼をし合って過ぎた年月を思うと、どうなるかわからぬ娘の愛人の心を頼みにして、見捨てた京へ帰ることが尼君をはかなくさせるのであった。明石が、
         tote, naki tamahu sama, ito kotowari nari. Kokora tigiri kahasi te tumori nuru tosituki no hodo wo omohe ba, kau uki taru koto wo tanomi te, sute si yo ni kaheru mo, omohe ba hakanasi ya! Ohom-kata,
1.5.8 　「 いきてまたあひ見むことをいつとてか
     限りも知らぬ世をば頼まむ 		　「京へ行って生きて再びお会いできることをいつと思って
    限りも分からない寿命を頼りにできましょうか 		　　「いきてまた逢ひ見んことをいつとてか
    限りも知らぬ世をば頼まん
         "Iki te mata ahi mi m koto wo itu tote ka
kagiri mo sira nu yo wo ba tanoma m
1.5.9 　 送りにだに」
           せめて都まで送ってください」
           送ってだけでもくださいませんか」
         okuri ni dani."
1.5.10 　と切にのたまへど、方々につけて、えさるまじきよしを言ひつつ、さすがに道のほども、いと うしろめたなきけしきなり。
           と一生懸命にお頼みになるが、あれやこれやと、そうはできないことを言いながらも、そうはいっても、道中のことがたいそう気がかりな様子である。
           と父に頼んだが、それは事情が許さないことであると入道は言いながらも途中が気づかわれるふうが見えた。
         to seti ni notamahe do, katagata ni tuke te, e sarumaziki yosi wo ihi tutu, sasuga ni miti no hodo mo, ito usirometanaki kesiki nari.
注釈48 | 秋のころほひなれば | 秋の離別の物語。季節と物語の類同的発想の一例。明石の浜辺を舞台に、秋風、虫の声を配し、父娘また老夫婦の別れを語る。 | 1.5.1
注釈49 | 後夜より深う起きて | 大島本は「こやより」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「後夜よりも」と「も」を補訂する。 | 1.5.1
注釈50 | 行なひいましたり | 「います」敬語表現。『完訳』は「例外的な敬語で入道を揶揄」と注す。 | 1.5.1
注釈51 | 袖よりほかに | 大島本は「袖よりほかに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「袖よりほかには」と「は」を補訂する。 | 1.5.2
注釈52 | 人に違へる身を | 出家した姿をいう。 | 1.5.2
注釈53 | 片時見たてまつらではいかでか過ぐさむとすらむ | 入道の心中。 | 1.5.2
注釈54 | 行く先をはるかに祈る別れ路に--堪へぬは老いの涙なりけり | 入道の歌。姫君の将来と一行の旅路の安全を祈る歌。『集成』は「堪へぬ」と校訂。『完訳』は「絶えぬ」のまま、「「絶えぬ」「堪へぬ」の掛詞」と注す。 | 1.5.3
注釈55 | 尼君 | 明石の君の母君。初めて「尼君」と呼称され、出家していたことが知らされる。 | 1.5.5
注釈56 | もろともに都は出で来このたびや--ひとり野中の道に惑はむ | 尼君の歌。「古る道に我や惑はむいにしへの野中の草は茂りあひにけり」（拾遺集物名、三七五、藤原輔相）を踏まえる。「この旅」と「この度」との掛詞。老夫との過去を回顧し別れを惜しむ歌。 | 1.5.6
注釈57 | 思へばはかなしや | 『集成』は「尼君の気持を代弁するような草子地」。『完訳』は「尼君の心に即した語り手の評」と注す。 | 1.5.7
注釈58 | 御方 | 『完訳』は「源氏の妻妾の一人と確認されたが、終生、「上」の尊称では呼ばれることがなかった」と注す。 | 1.5.7
注釈59 | いきてまたあひ見むことをいつとてか--限りも知らぬ世をば頼まむ | 明石の君の歌。「行き」「生き」の掛詞。再会を期しがたい父との離別を惜しむ歌。 | 1.5.8
注釈60 | 送りにだに | 歌に添えた言葉。父入道に対して、せめて都まで見送りに来てほしいと懇願する。当時の見送りは、目的地まで同道した。 | 1.5.9
注釈61 | うしろめたなき | 「なし」は状態を表す接尾語。「うしろめたし」と意味は同じ。 | 1.5.10
出典3 野中の道に惑はむ 古道に我や惑はむいにしへの野中の道の草は茂りあひにけり 拾遺集物名-三七五　藤原輔相 1.5.6
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第一章 明石の物語 上洛と老夫婦の別れの秋 第六段 明石入道の別離の詞

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
1
第一章　明石の物語　上洛と老夫婦の別れの秋
1 Tale of Akashi Going up to Kyouto and parting old married couple in fall
1.6
第六段　明石入道の別離の詞
1-6 Akashi-nyudo says good-bye
1.6.1 　「 世の中を捨てはじめしに、かかる人の国に 思ひ下りはべりしことども、ただ君の御ためと、思ふやうに明け暮れの御かしづきも心にかなふやうもやと、思ひたまへ立ちしかど、 身のつたなかりける際の思ひ知らるること多かりしかば、 さらに、都に帰りて、古受領の沈めるたぐひにて、 貧しき家の蓬葎、元のありさま改むることもなきものから、公私に、をこがましき名を広めて、 親の御なき影を恥づかしめむことのいみじさになむ、やがて世を捨てつる門出なりけりと人にも知られにしを、その方につけては、よう思ひ放ちてけりと思ひはべるに、君のやうやう大人びたまひ、もの思ほし知るべきに添へては、など、かう口惜しき世界にて 錦を隠しきこゆらむと、 心の闇晴れ間なく ★嘆きわたりはべりしままに、仏神を頼みきこえて、さりとも、かうつたなき身に引かれて、山賤の庵には混じりたまはじ、と思ふ心一つを頼みはべりしに、
           「世の中を捨てた当初に、このような見知らぬ国に決意して下って来ましたことども、ただあなたの御ためにと、思いどおりに朝晩のお世話も満足にできようかと、決心致したのですが、わが身の不運な身分が思い知らされることが多かったので、絶対に、都に帰って、古受領の落ちぶれた類となって、貧しい家の蓬や葎の様子が、元の状態に改まることもないものから、公私につけて、馬鹿らしい名を広めて、亡き親の名誉を辱めることの堪らなさに、そのまま世を捨てる門出であったのだと、世間の人にも知られてしまったが、そのことについては、よく思い切ったと思っていましたが、あなたがだんだんとご成長なさり、物ごとが分かってくるようになると、どうして、こんなつまらない田舎に錦をお隠し申しておくのかと、親の心の闇の晴れる間もなくずっと嘆いておりましたが、仏神にご祈願申して、いくら何でも、このように不甲斐ない身の上に巻き添えになって、田舎の生活を一緒にはなさるまい、と思う心を独り持って期待していましたが、
           「私は出世することなどを思い切ろうとしていたのだが、いよいよその気になって地方官になったのは、ただあなたに物質的にだけでも十分尽くしてやりたいということからだった。それから地方官の仕事も私に適したものでないことをいろんな形で教えられたから、これをやめて地方官の落伍（らくご）者の一人で、京で軽蔑（けいべつ）される人間にこの上なっては親の名誉を恥ずかしめることだと悲しくて出家したがね、京を出たのが世の中を捨てる門出だったと、世間からも私は思われていて、よく潔くそれを実行したと私自身にも満足感はあったが、あなたが一人前の少女になってきたのを見ると、どうしてこんな珠玉を泥土（でいど）に置くような残酷なことを自分はしたかと私の心はまた暗くなってきた。それからは仏と神を頼んで、この人までが私の不運に引かれて一地方人となってしまうようなことがないようにと願った。
         "Yononaka wo sute hazime si ni, kakaru hitonokuni ni omohi kudari haberi si koto-domo, tada Kimi no ohom-tame to, omohu yau ni akekure no ohom-kasiduki mo kokoro ni kanahu yau mo ya to, omohi tamahe tati sika do, mi no tutanakari keru kiha no omohisira ruru koto ohokari sika ba, sarani, miyako ni kaheri te, huru zuryau no sidume ru taguhi nite, madusiki ihe no yomogi mugura, moto no arisama aratamuru koto mo naki monokara, ohoyake watakusi ni, wokogamasiki na wo hirome te, oya no ohom-naki kage wo hadukasime m koto no imizisa ni nam, yagate yo wo sute turu kadode nari keri to hito ni mo sira re ni si wo, sono kata ni tuke te ha, you omohihanati te keri to omohi haberu ni, Kimi no yauyau otonabi tamahi, mono omohosi siru beki ni sohe te ha, nado, kau kutiwosiki sekai nite nisiki wo kakusi kikoyu ram to, kokoro no yami harema naku nageki watari haberi si mama ni, Hotoke Kami wo tanomi kikoye te, saritomo, kau tutanaki mi ni hika re te, yamagatu no ihori ni ha maziri tamaha zi, to omohu kokoro hitotu wo tanomi haberi si ni,
1.6.2 思ひ寄りがたくて、うれしきことどもを見たてまつりそめても、なかなか身のほどを、とざまかうざまに悲しう嘆きはべりつれど、若君のかう出でおはしましたる御宿世の頼もしさに、かかる渚に月日を過ぐしたまはむも、いとかたじけなう、契りことにおぼえたまへば、見たてまつらざらむ心惑ひは、静めがたけれど、この身は長く世を捨てし心はべり。 君達は、世を照らしたまふべき光しるければ、しばし、かかる山賤の心を乱りたまふばかりの御契りこそはありけめ。 天に生まるる人の、あやしき三つの途に帰るらむ一時に思ひなずらへて、今日、長く別れたてまつりぬ。命尽きぬと聞こしめすとも、 後のこと思しいとなむな。 ▼ さらぬ別れに、御心動かし たまふな」 と言ひ放つものから、「 煙ともならむ夕べまで、若君の御ことをなむ、六時の勤めにも、なほ心ぎたなく、うち交ぜはべりぬべき」
         思いがけなく、嬉しいことを拝見しましてこのかたも、かえって身の程を、あれこれと悲しく嘆いていましたが、若君がこのようにお生まれになったご因縁の頼もしさに、このような海辺で月日を送っていらっしゃるのも、たいそうもったいなく、宿縁も格別に存じられますので、お目にかかれない悲しさは、鎮めがたい気がするが、わが身は永遠に世を捨てた覚悟がございます。あなたたちは、世の中をお照らしになる光明がはっきりしているので、しばらくの間、このような田舎者の心をお乱しになるほどのご宿縁があったのでしょう。天上界に生まれる人でも、いまわしい三悪道に帰るようなのも一時のことと思いなぞらえて、今日、永遠にお別れ申し上げます。寿命が尽きたとお聞きになっても、死後のこと、お考えくださるな。逃れられない別れに、お心を動かしなさるな」と言い切る一方で、「煙となろう夕べまで、若君のことを、六時の勤めにも、やはり未練がましく、きっとお祈りにお加え申し上げることであろう」
           思いがけず源氏の君を婿に見る日が来たのであるが、われわれには身分のひけ目があって、よいことにも悲しみが常に添っていた。しかし姫君がお生まれになったことで私もだいぶ自信ができてきた。姫君はこんな土地でお育ちになってはならない高い宿命を持つ方に違いないのだから、お別れすることがどんなに悲しくても私はあきらめる。何事ももうとくにあきらめた私は僧じゃないか。姫君は高い高い宿命の人でいられるが、暫時（ざんじ）の間私に祖父と孫の愛を作って見せてくださったのだ。天に生まれる人も一度は三途（さんず）の川まで行くということにあたることだとそれを思って私はこれで長いお別れをする。私が死んだと聞いても仏事などはしてくれる必要はない。死に別れた悲しみもしないでおおきなさい」
         omohiyori gataku te, uresiki koto-domo wo mi tatematuri some te mo, nakanaka mi no hodo wo, tozamakauzama ni kanasiu nageki haberi ture do, Wakagimi no kau ide ohasimasi taru ohom-sukuse no tanomosisa ni, kakaru nagisa ni tukihi wo sugusi tamaha m mo, ito katazikenau, tigiri koto ni oboye tamahe ba, mi tatematura zara m kokoromadohi ha, sidume gatakere do, kono mi ha nagaku yo wo sute si kokoro haberi. Kimitati ha, yo wo terasi tamahu beki hikari sirukere ba, sibasi, kakaru yamagatu no kokoro wo midari tamahu bakari no ohom-tigiri koso ha ari keme. Ten ni mumaruru hito no, ayasiki mitu no miti ni kaheru ram hitotoki ni omohi nazurahe te, kehu, nagaku wakare tatematuri nu. Inoti tuki nu to kikosimesu tomo, noti no koto obosi itonamu na. Saranu wakare ni, mikokoro ugokasi tamahu na." to ihihanatu monokara, "Keburi to mo nara m yuhube made, Wakagimi no ohom-koto wo nam, rokuzi no tutome ni mo, naho kokorogitanaku, uti-maze haberi nu beki."
1.6.3 　とて、 これにぞ、うちひそみぬる。
           と言って、自分の言葉に、涙ぐんでしまった。
           と入道は断言したのであるが、また、「私は煙になる前の夕べまで姫君のことを六時の勤行（ごんぎょう）に混ぜて祈ることだろう。恩愛が捨てられないで」と悲しそうに言うのであった。
         tote, kore ni zo, uti-hisomi nuru.
注釈62 | 世の中を捨てはじめしに | 以下「御心動かしたまふな」まで、入道の詞。 | 1.6.1
注釈63 | 思ひ下りはべりしことども | 大島本は「ことゝも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ことも」と「ゝ」を削除する。 | 1.6.1
注釈64 | 身のつたなかりける際の思ひ知らるること多かりしかば | 『集成』は「播磨の守としても志を得なかったことをいう」と注す。 | 1.6.1
注釈65 | さらに | 『集成』は「下に打消しを受けるが、言葉を続けるうちに、脈絡が消えている」。『完訳』は「「ものから」まで挿入句」と注す。 | 1.6.1
注釈66 | 貧しき家の蓬葎、元のありさま | 大島本は「よもきむくらもとのありさま」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「蓬葎ども」と校訂する。 | 1.6.1
注釈67 | 親の御なき影を恥づかしめむ | 父は大臣であった（「明石」第二章六段参照）。 | 1.6.1
注釈68 | 錦を隠しきこゆらむ | 「富貴にして故郷に帰らざるは繍を衣て夜行くが如し」（史記、項羽本紀）に基づく故事。 | 1.6.1
注釈69 | 心の闇晴れ間なく | 「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を踏まえた表現。 | 1.6.1
注釈70 | 君達は世を照らしたまふべき光しるければ | 後に「みづから須弥の山を、右の手に捧げたり。山の左右より、月日の光さやかにさし出でて世を照らす」（「若菜上」第十一章二段参照）と語られる。 | 1.6.2
注釈71 | 天に生まるる人のあやしき三つの途に帰るらむ一時に思ひなずらへて | 『完訳』は「『正法念経』に「果報若シ尽クレバ三悪道ニ還リ随フ」。天上界に生まれる人が、その果報の尽きたとき、地獄・餓鬼・畜生の三悪道に帰る。入道はそれにこの別離をなぞらえ、天上界に生まれる自分の一時の悲しみとあきらめる」と注す。 | 1.6.2
注釈72 | 後のこと | 入道の死後のこと。葬儀や法事をいう。 | 1.6.2
注釈73 | さらぬ別れに | 「世の中にさらぬ別れのなくもがな千代もとなげく人の子のため」（古今集雑上、九〇一、在原業平）を踏まえた表現。 | 1.6.2
注釈74 | と言ひ放つものから | 「ものから」は逆接の意。心理描写また人間性の自然なありかたを描く点ですぐれているところ。 | 1.6.2
注釈75 | 煙ともならむ夕べまで | 以下「うち交ぜはべりぬべき」まで、入道の詞。 | 1.6.2
注釈76 | これにぞ | 『完訳』は「ここまで言うとさすがに」と注す。 | 1.6.3
出典4 | 心の闇 | 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな | 後撰集雑一-一一〇二 藤原兼輔 | 1.6.1
出典5 | さらぬ別れに | 世の中にさらぬ別れのなくもがな千代もと嘆く人の子のため | 古今集雑上-九〇一 在原業平 | 1.6.2
校訂7 たまふな」と たまふな」と--給ふなとと（と/＃） 1.6.2
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第一章 明石の物語 上洛と老夫婦の別れの秋 第七段 明石一行の上洛

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
1
第一章　明石の物語　上洛と老夫婦の別れの秋
1 Tale of Akashi Going up to Kyouto and parting old married couple in fall
1.7
第七段　明石一行の上洛
1-7 Akashi and her mother and her daughter go up to Kyouto
1.7.1 　 御車は、あまた続けむも所狭く、片へづつ分けむもわづらはしとて、御供の人びとも、あながちに隠ろへ忍ぶれば、舟にて忍びやかにと定めたり。辰の時に舟出したまふ。 ▼ 昔の人もあはれと言ひける ▼ 浦の朝霧隔たりゆくままに、いともの悲しくて、入道は、 心澄み果つまじく、あくがれ眺めゐたり。 ここら年を経て、今さらに帰るも、なほ思ひ尽きせず、尼君は泣きたまふ。
           お車は、多数続けるのも仰々しいし、一部分ずつ分けてやるのも厄介だといって、お供の人々も、できるだけ目立たないようにしているので、舟でこっそりと行くことに決めた。辰の時刻に舟出なさる。昔の人も「あわれ」と言った明石の浦の朝霧の中を遠ざかって行くにつれて、たいそう物悲しくて、入道は、煩悩も断ち切れがたく、ぼうっと眺めていた。長年住みなれて、今さら都に帰るのも、やはり感慨無量で、尼君はお泣きになる。
           車の数の多くなることも人目を引くことであるし、二度に分けて立たせることも面倒（めんどう）なことであるといって、迎えに来た人たちもまた非常に目だつことを恐れるふうであったから、船を用いてそっと明石親子は立つことになった。午前八時に船が出た。昔の人も身にしむものに見た明石の浦の朝霧に船の隔たって行くのを見る入道の心は、仏弟子（ぶつでし）の超越した境地に引きもどされそうもなかった。ただ呆然（ぼうぜん）としていた。長い年月を経て都へ帰ろうとする尼君の心もまた悲しかった。
         Ohom-kuruma ha, amata tuduke m mo tokoroseku, katahe dutu wake m mo wadurahasi tote, ohom-tomo no hitobito mo, anagati ni kakurohe sinobure ba, hune nite sinobiyaka ni to sadame tari. Tatu no toki ni hunade si tamahu. Mukasi no hito mo ahare to ihi keru ura no asagiri hedatari yuku mama ni, ito monoganasiku te, Nihudau ha, kokoro sumi hatu maziku, akugare nagame wi tari. Kokora tosi wo he te, imasara ni kaheru mo, naho omohi tuki se zu, Amagimi ha naki tamahu.
1.7.2 　「 かの岸に心寄りにし海人舟の
     背きし方に漕ぎ帰るかな」 		　「彼岸の浄土に思いを寄せていた尼のわたしが
    捨てた都の世界に帰って行くのだわ」 		　　かの岸に心寄りにし海人船（あまぶね）の
    そむきし方に漕（こ）ぎ帰るかな
         "Kano kisi ni kokoro yori ni si amabune no
somuki si kata ni kogi kaheru kana
1.7.3 　御方、
           御方は、
           と言って尼君は泣いていた。明石は、
         Ohom-kata,
1.7.4 　「 いくかへり行きかふ秋を過ぐしつつ
     浮木に乗りてわれ帰るらむ ★」 		　「何年も秋を過ごし過ごしして来たが
    頼りない舟に乗って都に帰って行くのでしょう」 		　　いくかへり行きかふ秋を過ごしつつ
    浮き木に乗りてわれ帰るらん
         "Iku kaheri yukikahu aki wo sugusi tutu
ukigi ni nori te ware kaheru ram
1.7.5 　思ふ方の風にて、限りける日違へず入りたまひぬ。人に 見咎められじの心もあれば、 路のほども軽らかにしなしたり。
           思いどおりの追い風によって、予定していた日に違わずお入りになった。人に気づかれまいとの考えもあったので、道中も簡素な旅姿に装っていた。
           と言っていた。追い風であって、予定どおりに一行の人は京へはいることができた。車に移ってから人目を引かぬ用心をしながら大井の山荘へ行ったのである。
         Omohu kata no kaze nite, kagiri keru hi tagahe zu iri tamahi nu. Hito ni mitogame rare zi no kokoro mo are ba, miti no hodo mo karoraka ni si nasi tari.
注釈77 | 御車はあまた続けむも所狭く | 明石の浦を出立し、大堰山荘に移り住む。 | 1.7.1
注釈78 | 昔の人 | 大島本は「むかし（し＋の<朱>）人」とある。すなわち朱筆で「の」を補入する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は諸本に従って「昔人」と校訂する。 | 1.7.1
注釈79 | 浦の朝霧 | 「ほのぼのと明石の浦の朝霧に島隠れ行く舟をしぞ思ふ」（古今集羈旅、四〇九、読人しらず）。『集成』は「一行の船を入道が見送る気持をいう」と注す。 | 1.7.1
注釈80 | 心澄み果つまじく | 『集成』は「「澄み」に「住み」を掛け、いつまでも明石に残っていられそうもなく、の意を響かせる」と注す。 | 1.7.1
注釈81 | ここら年を経て今さらに帰るも | 尼君について語る。 | 1.7.1
注釈82 | かの岸に心寄りにし海人舟の--背きし方に漕ぎ帰るかな | 尼君の歌。「岸」に彼岸と明石の岸との意を掛け、「海人」と「尼」を掛ける。世捨人が再び都へ帰る感慨を詠む。 | 1.7.2
注釈83 | いくかへり行きかふ秋を過ぐしつつ--浮木に乗りてわれ帰るらむ | 明石の君の唱和歌。『完訳』は「「浮き木」は水中の浮木。前途の不安を象徴。「憂き」をひびかす」と注す。「天の川浮き木に乗れる我なれやありしにもあらず世はなりにけり」（俊頼髄脳）。張騫が漢の武帝の命によって、槎に乗って天の川の源を尋ねて帰ったという故事を踏まえた歌で、すでによく知られていた故事。 | 1.7.4
注釈84 | 見咎められじ | 「られ」受身の助動詞。「じ」打消の助動詞、意志の打消し。 | 1.7.5
注釈85 | 路のほども軽らかにしなしたり | 『集成』は「道中も、さして身分高からぬ一行のようによそおった」。『完訳』は「道中も粗略な装いであった」と訳す。 | 1.7.5
出典6 | 浦の朝霧 | ほのぼのと明石の浦の朝霧に島隠れ行く舟をしぞ思ふ | 古今集羈旅-四〇九 読人しらず | 1.7.1
出典7 | 浮木に乗りて | 天の川浮き木に乗れる我なれやありしにもあらず世はなりにけり | 俊頼髄脳所引、出典未詳 | 1.7.4
校訂8 昔の人 昔の人--むかし（し/+の<朱>）人 1.7.1
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第二章 明石の物語 上洛後、源氏との再会 第一段 大堰山荘での生活始まる

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
2
第二章　明石の物語　上洛後、源氏との再会
2 Tale of Akashi Meeting again and beginning new life in Kyouto
2.1
第一段　大堰山荘での生活始まる
2-1 Akashi bigins new life in Ohoi-villa
2.1.1 　家のさまもおもしろうて、年ごろ経つる海づらにおぼえたれば、所変へたる心地もせず。 昔のこと思ひ出でられて、あはれなること多かり。造り添へたる廊など、ゆゑあるさまに、水の流れもをかしうしなしたり。まだこまやかなるにはあらねども、 住みつかばさてもありぬべし。
           山荘の様子も風情あって、長年住み慣れた海辺に似ていたので、場所が変わった気もしない。昔のことが自然と思い出されて、しみじみと感慨を催すことが多かった。造り加えた廊など、風流な様子で、遣水の流れも風流に作ってあった。まだ細かな造作は出来上がっていないが、住み慣れればそのままでも住めるであろう。
           山荘は風流にできていて、大井川が明石でながめた海のように前を流れていたから、住居（すまい）の変わった気もそれほどしなかった。明石の生活がなお近い続きのように思われて、悲しくなることが多かった。増築した廊なども趣があって園内に引いた水の流れも美しかった。欠点もあるが住みついたならきっとよくなるであろうと明石の人々は思った。
         Ihe no sama mo omosirou te, tosigoro he turu umidura ni oboye tare ba, tokoro kahe taru kokoti mo se zu. Mukasi no koto omohiide rare te, ahare naru koto ohokari. Tukuri sohe taru rau nado, yuwe aru sama ni, midu no nagare mo wokasiu si nasi tari. Mada komayaka naru ni ha ara ne domo, sumituka ba, satemo ari nu besi.
2.1.2 　親しき家司に仰せ賜ひて、 御まうけのことせさせたまひけり。渡りたまはむことは、とかう思したばかるほどに、日ごろ経ぬ。
           腹心の家司にお命じになって、祝宴のご準備をおさせになっていたのであった。おいでになることは、あれこれと口実をお考えになっているうちに、数日がたってしまった。
           源氏は親しい家司（けいし）に命じて到着の日の一行の饗応（きょうおう）をさせたのであった。自身で訪（たず）ねて行くことは、機会を作ろう作ろうとしながらもおくれるばかりであった。
         Sitasiki keisi ni ohose tamahi te, ohom-mauke no koto se sase tamahi keri. Watari tamaha m koto ha, tokau obosi tabakaru hodo ni, higoro he nu.
2.1.3 　 なかなかもの思ひ続けられて、捨てし家居も恋しう、つれづれなれば、かの御形見の琴を掻き鳴らす。 折の、いみじう忍びがたければ、人離れたる方にうちとけてすこし弾くに、 松風はしたなく響きあひたり。尼君、もの悲しげにて寄り臥したまへるに、起き上がりて、
           かえって物思いの日々が続いて、捨てた家も恋しく、所在ないので、あのお形見の琴の琴を弾き鳴らす。折柄、たいそう堪えがたいので、人里から離れた所で、気ままに少し弾いてみると、松風がきまりわるいほど音を合わせて吹いてきた。尼君、もの悲しそうに物に寄り掛かっていらっしゃったが、起き上がって、
           源氏に近い京へ来ながら物思いばかりがされて、女は明石（あかし）の家も恋しかったし、つれづれでもあって、源氏の形見の琴（きん）の絃（いと）を鳴らしてみた。非常に悲しい気のする日であったから、人の来ぬ座敷で明石がそれを少し弾（ひ）いていると、松風の音が荒々しく合奏をしかけてきた。横になっていた尼君が起き上がって言った。
         Nakanaka monoomohi tuduke rare te, sute si ihewi mo kohisiu, turedure nare ba, kano ohom-katami no kin wo kaki-narasu. Wori no, imiziu sinobi gatakere ba, hito hanare taru kata ni utitoke te sukosi hiku ni, matukaze hasitanaku hibiki ahi tari. Amagimi, mono-kanasige nite yorihusi tamahe ru ni, okiagari te,
2.1.4 　「 身を変へて一人帰れる山里に ★
     聞きしに似たる松風ぞ吹く」 		　「尼姿となって一人帰ってきた山里に
    昔聞いたことがあるような松風が吹いている」 		　　身を変へて一人帰れる山里に
    聞きしに似たる松風ぞ吹く
         "Mi wo kahe te hitori kahere ru yamazato ni
Kiki si ni ni taru matukaze zo huku
2.1.5 　御方、
           御方は、
           女（むすめ）が言った。
         Ohom-kata,
2.1.6 　「 故里に見し世の友を恋ひわびて
     さへづることを誰れか分くらむ」 		　「故里で昔親しんだ人を恋い慕って弾く
    田舎びた琴の音を誰が分かってくれようか」 		　　ふるさとに見し世の友を恋ひわびて
    さへづることを誰（たれ）か分くらん
         "Hurusato ni mi si yo no tomo wo kohi wabi te
saheduru koto wo tare ka waku ram
注釈86 | 昔のこと思ひ出でられて | 主語は尼君。「られ」自発の助動詞。『万水一露』は「祖父の旧跡なるゆゑなり」と注す。 | 2.1.1
注釈87 | 住みつかばさてもありぬべし | 『完訳』は「住みなれてみればどうやらこれでも間に合いそうである」と訳す。 | 2.1.1
注釈88 | 御まうけのこと | 明石一行の無事到着を祝う宴の準備。 | 2.1.2
注釈89 | なかなかもの思ひ続けられて | 明石君について語る。 | 2.1.3
注釈90 | 折のいみじう忍びがたければ | 『完訳』は「季節も秋の折柄、寂しさが心にしみてこらえかねるので」と訳す。 | 2.1.3
注釈91 | 松風はしたなく響きあひたり | 「琴の音に峯の松風通ふらしいづれの緒より調べそめけむ」（拾遺集雑上、四五一、斎宮女御）を踏まえる。 | 2.1.3
注釈92 | 身を変へて一人帰れる山里に--聞きしに似たる松風ぞ吹く | 尼君の歌。 | 2.1.4
注釈93 | 故里に見し世の友を恋ひわびて--さへづることを誰れか分くらむ | 明石の君の唱和歌。『集成』は「「故里」は「山里」に応じ、「見し世」は「身をかへて」に応ずる。「見し世の友」は、昔幼時を過した都の知り人の意。「さへづること」は、意味の分らぬ方言、「こと（言）」に「琴」を掛ける」と注す。 | 2.1.6
校訂10 帰れる 帰れる--かく（く/＄へ<朱>）れる 2.1.4
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第二章 明石の物語 上洛後、源氏との再会 第二段 大堰山荘訪問の暇乞い

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
2
第二章　明石の物語　上洛後、源氏との再会
2 Tale of Akashi Meeting again and beginning new life in Kyouto
2.2
第二段　大堰山荘訪問の暇乞い
2-2 Genji takes his leave of Murasaki to visit Akashi in Ohoi-villa
2.2.1 　 かやうにものはかなくて 明かし暮らすに、大臣、なかなか静心なく思さるれば、人目をもえ憚りあへたまはで、渡りたまふを、 女君は、かくなむとたしかに知らせたてまつりたまはざりけるを、例の、聞きもや合はせたまふとて、消息聞こえたまふ。
           このように頼りない状態で毎日過ごしているが、内大臣、かえって落ち着いていらっしゃれないので、人目を憚ることもおできになれず、お出掛けになるのを、女君は、これこれであるとはっきりとお知らせ申していらっしゃらなかったのを、例によって、外からお耳になさることもあろうかと思って、ご挨拶申し上げる。
           こんなふうにはかながって暮らしていた数日ののちに、以前にもまして逢（あ）いがたい苦しさを切に感じる源氏は、人目もはばからずに大井へ出かけることにした。夫人にはまだ明石の上京したことは言ってなかったから、ほかから耳にはいっては気まずいことになると思って、源氏は女房を使いにして言わせた。
         Kayau ni mono-hakanaku te akasi kurasu ni, Otodo, nakanaka sidukokoro naku obosa rure ba, hitome wo mo e habakari ahe tamaha de, watari tamahu wo, Womnagimi ha, kaku nam to tasika ni sirase tatematuri tamaha zari keru wo, rei no, kiki mo ya ahase tamahu tote, seusoko kikoye tamahu.
2.2.2 　「 桂に見るべきことはべるを、 いさや、心にもあらでほど経にけり。訪らはむと言ひし人さへ、かのわたり近く来ゐて、 待つなれば、心苦しくてなむ。嵯峨野の御堂にも、飾りなき仏の御訪らひすべければ、二、三日ははべりなむ」
           「桂に用事がございますが、いやはや、心ならずも日が過ぎてしまった。訪問しようと約束した人までが、あの辺り近くに来ていて、待っているというので、気の毒でなりません。嵯峨野の御堂にも、まだ飾り付けのできていない仏像のお世話をしなければなりませんので、二三日は逗留することになりましょう」
           「桂（かつら）に私が行って指図（さしず）をしてやらねばならないことがあるのですが、それをそのままにして長くなっています。それに京へ来たら訪ねようという約束のしてある人もその近くへ上って来ているのですから、済まない気がしますから、そこへも行ってやります。嵯峨野（さがの）の御堂（みどう）に何もそろっていない所にいらっしゃる仏様へも御挨拶（あいさつ）に寄りますから二、三日は帰らないでしょう」
         "Katura ni miru beki koto haberu wo, isaya, kokoro ni mo ara de hodo he ni keri. Toburaha m to ihi si hito sahe, kano watari tikaku ki wi te, matu nare ba, kokorogurusiku te nam. Sagano no midau ni mo, kazari naki Hotoke no ohom-toburahi su bekere ba, hutuka, mika ha haberi na m."
2.2.3 　と聞こえたまふ。
           と申し上げなさる。
to kikoye tamahu.
2.2.4 　「 桂の院といふ所、 にはかに造らせたまふ ★と聞くは、そこに据ゑたまへるにや」と思すに、心づきなければ、「 斧の柄さへ改めたまはむほどや、待ち遠に ★」と、心ゆかぬ御けしきなり。
           「桂の院という所を、急にご造営なさっていると聞いているが、そこに住まわせなさっているのだろうか」とお思いになと、おもしろくないので、「斧の柄まで付け替えるほどになるのであろうか、待ち遠しいこと」と、不機嫌のご様子である。
           夫人は桂の院という別荘の新築されつつあることを聞いたが、そこへ明石の人を迎えたのであったかと気づくとうれしいこととは思えなかった。「斧（おの）の柄を新しくなさらなければ（仙人（せんにん）の碁を見物している間に、時がたって気がついてみるとその樵夫（きこり）の持っていた斧の柄は朽ちていたという話）ならないほどの時間はさぞ待ち遠いことでしょう」不愉快そうなこんな夫人の返事が源氏に伝えられた。
         "Katuranowin to ihu tokoro, nihaka ni tukura se tamahu to kiku ha, soko ni suwe tamahe ru ni ya?" to obosu ni, kokorodukinakere ba, "Ono no ye sahe aratame tamaha m hodo ya, matidoho ni." to, kokoroyuka nu mikesiki nari.
2.2.5 　「 例の、比べ苦しき御心、いにしへのありさま、名残なしと、世人も言ふなるものを」、何やかやと御心とりたまふほどに、日たけぬ。
           「例によって、調子を合わせにくいお心で、昔の好色がましい心は、すっかりなくなったと、世間の人も言っているというのに」、何かやとご機嫌をとっていらっしゃるうちに、日が高くなってしまった。
           「また意外なことをお言いになる。私はもうすっかり昔の私でなくなったと世間でも言うではありませんか」などと言わせて夫人の機嫌（きげん）を直させようとするうちに昼になった。
         "Rei no, kurabe kurusiki mikokoro, inisihe no arisama, nagori nasi to, yohito mo ihu naru mono wo.", naniyakaya to mikokoro tori tamahu hodo ni, hi take nu.
注釈94 | かやうにものはかなくて | 明石の君、上京の後、すぐには源氏の訪れもなく所在ない日々を過ごす。 | 2.2.1
注釈95 | 明かし暮らすに | 大島本は「あかしくらすに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「明かし暮らす」と校訂する。 | 2.2.1
注釈96 | 桂に見るべきこと | 以下「二、三日ははべりなむ」まで、源氏の紫の君に手紙で言った内容。「桂」は桂の院の造営のことをさす。 | 2.2.2
注釈97 | いさや | 『完訳』は「ためらう気持の発語」と注す。 | 2.2.2
注釈98 | 待つなれば | 「なれ」伝聞推定の助動詞。主語は明石の君。 | 2.2.2
注釈99 | 桂の院といふ所 | 以下「据ゑたまへるにや」まで、紫の君の心中。 | 2.2.4
注釈100 | にはかに造らせたまふ | 大島本は「つくらせ給ふ」とある。他本は「つくろはせ」（横為氏池三）とある。陽明文庫本と肖柏本と書陵部は大島本と同文。河内本は「つくろはせ」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「つくろはせ」と校訂する。 | 2.2.4
注釈101 | 斧の柄さへ改めたまはむほどや待ち遠に | 紫の君の詞。「斧の柄は朽ちなばまたもすげ替へむ憂き世の中に帰らずもがな」（古今六帖、二）。『述異記』の爛柯の故事に基づく。 | 2.2.4
注釈102 | 例の比べ苦しき | 以下「世人も言ふなるものを」まで、源氏の詞。引用句「と」がなく地の文に流れている。『集成』は「源氏の心中を以て地の文としたものと思われる」。『完訳』は「源氏の言葉だが、地の文に流れる」と注す。 | 2.2.5
出典8 斧の柄さへ改め 斧の柄は朽ちなばまたもすげ換へむ憂き世の中に帰らずもがな 古今六帖二-一〇一九 2.2.4
校訂11 | 女君は | 女君は--女君に（に/＄）は | 2.2.1
校訂12 | にはかに | にはかに--にはかにて（て/＃） | 2.2.4
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第二章 明石の物語 上洛後、源氏との再会 第三段 源氏と明石の再会

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
2
第二章　明石の物語　上洛後、源氏との再会
2 Tale of Akashi Meeting again and beginning new life in Kyouto
2.3
第三段　源氏と明石の再会
2-3 Genji visits to meet again Akashi and spends his time with her all night
2.3.1 　 忍びやかに、御前疎きは混ぜで、 御心づかひして渡りたまひぬ。たそかれ時におはし着きたり。狩の御衣に やつれたまへりしだに世に知らぬ心地せしを、まして、さる御心してひきつくろひたまへる御直衣姿、世になくなまめかしうまばゆき心地すれば、思ひむせべる心の闇も晴るるやうなり。
           ひっそりと、御前駆の親しくない者は加えないで、十分気を配っておいでになった。黄昏時にお着きになった。狩衣のご装束で質素になさっていたお姿でさえ、またとなく美しい心地がしたのに、なおさらのこと、そのお心づかいをして装っていらっしゃる御直衣姿、世になく優美でまぶしい気がするので、嘆き悲しんでいた心の闇も晴れるようである。
           微行（しのび）で、しかも前駆には親しい者だけを選んで源氏は大井へ来た。夕方前である。いつも狩衣（かりぎぬ）姿をしていた明石時代でさえも美しい源氏であったのが、恋人に逢うがために引き繕った直衣（のうし）姿はまばゆいほどまたりっぱであった。女のした長い愁（うれ）いもこれに慰められた。源氏は今さらのようにこの人に深い愛を覚えながら、二人の中に生まれた子供を見てまた感動した。
         Sinobiyaka ni, gozen utoki ha maze de, mikokorodukahi si te watari tamahi nu. Tasokaredoki ni ohasi tuki tari. Kari no ohom-zo ni yature tamahe ri si dani yo ni sira nu kokoti se si wo, masite, saru mikokoro si te hiki-tukurohi tamahe ru ohom-nahosi sugata, yo ni naku namamekasiu mabayuki kokoti sure ba, omohi musebe ru kokoro no yami mo haruru yau nari.
2.3.2 　 めづらしう、あはれにて、若君を見たまふも、 いかが浅く思されむ。今まで隔てける年月だに、あさましく悔しきまで思ほす。
           久しぶりで、感慨無量となって、若君を御覧になるにも、どうして通り一遍にお思いになれようか。今まで離れていた年月の間でさえ、あきれるほど悔しいまでお思いになる。
           今まで見ずにいたことさえも取り返されない損失のように思われる。左大臣家で生まれた子の美貌（びぼう）を世人はたたえるが、それは権勢に目がくらんだ批評である。
         Medurasiu, ahare ni te, Wakagimi wo mi tamahu mo, ikaga asaku obosa re m? Ima made hedate keru tosituki dani, asamasiku kuyasiki made omohosu.
2.3.3 　「 大殿腹の君をうつくしげなりと、世人もて騒ぐは、なほ時世によれば、人の見なすなりけり。かくこそは、すぐれたる人の 山口はしるかりけれ」
           「大殿腹の若君をかわいらしいと、世間の人がもてはやすのは、やはり時流におもねってそのように見做すのであった。こんなふうに、優れた人の将来は、今からはっきりしているものを」
           これこそ真の美人になる要素の備わった子供であると源氏は思った。
         "Ohotonobara no Kimi wo utukusige nari to, yohito mote-sawagu ha, naho tokiyo ni yore ba, hito no minasu nari keri. Kaku koso ha, sugure taru hito no yamaguti ha sirukari kere."
2.3.4 　と、 うち笑みたる顔の何心なきが、愛敬づき、匂ひたるを、 いみじうらうたしと思す。
           と、微笑んでいる顔の無邪気さが、愛くるしく、つややかなのを、たいそうかわいらしいとお思いになる。
           無邪気な笑顔（えがお）の愛嬌（あいきょう）の多いのを源氏は非常にかわいく思った。
         to, uti-wemi taru kaho no nanigokoro naki ga, aigyauduki, nihohi taru wo, imiziu rautasi to obosu.
2.3.5 　乳母の、下りしほどは衰へたりし容貌、ねびまさりて、月ごろの御物語など、馴れ聞こゆるを、あはれに、さる塩屋のかたはらに過ぐしつらむことを、思しのたまふ。
           乳母が、下行した時は痩せ衰えていた容貌、立派になって、何か月もの間のお話など、親しく申し上げるのを、しみじみと、あのような漁村の一角で過ごしてきたろうことを、おねぎらいになる。
           乳母（めのと）も明石へ立って行ったころの衰えた顔はなくなって美しい女になっている。今日までのことをいろいろとなつかしいふうに話すのを聞いていた源氏は、塩焼き小屋に近い田舎（いなか）の生活をしいてさせられてきたのに同情するというようなことを言った。
         Menoto no, kudari si hodo ha otorohe tari si katati, nebi masari te, tukigoro no ohom-monogatari nado, nare kikoyuru wo, ahare ni, saru sihoya no katahara ni sugusi tu ram koto wo, obosi notamahu.
2.3.6 　「 ここにも、いと里離れて、渡らむこともかたきを、なほ、かの本意ある所に移ろひたまへ」
           「ここでも、たいそう人里離れて、出向いて来ることも難しいので、やはり、あのかねて考えてある所にお引っ越しなさいませ」
           「ここだってまだずいぶんと遠すぎる。したがって私が始終は来られないことになるから、やはり私があなたのために用意した所へお移りなさい」
         "Koko ni mo, ito sato hanare te, watara m koto mo kataki wo, naho, kano ho'i aru tokoro ni uturohi tamahe."
2.3.7 　とのたまへど、
           とおっしゃるが、
           と源氏は明石に言うのであったが、
         to notamahe do,
2.3.8 　「 いとうひうひしきほど過ぐして」
           「とてもまだ慣れない期間をもうしばらく過ごしましてから」
           「こんなふうに田舎者であることが少し直りましてから」
         "Ito uhiuhisiki, hodo sugusi te."
2.3.9 　と聞こゆるも、ことわりなり。夜一夜、よろづに契り語らひ、明かしたまふ。
           とお答え申し上げるのも、もっともなことである。一晩中、いといろと睦言を交わされて、夜をお明かしなさる。
           と女の言うのも道理であった。源氏はいろいろに明石の心をいたわったり、将来を堅く誓ったりしてその夜は明けた。
         to kikoyuru mo, kotowari nari. Yo hitoyo, yorodu ni tigiri katarahi, akasi tamahu.
注釈103 | 忍びやかに御前疎きは混ぜで | 源氏、腹心の家来と共に大堰山荘訪問。 | 2.3.1
注釈104 | 御心づかひして | 『集成』は「人目をお憚りになって」と訳す。 | 2.3.1
注釈105 | やつれたまへりしだに世に知らぬ心地せしをまして | 「だに」--「まして」という構文。「し」過去の助動詞。明石の地で源氏と逢った時の明石の君の体験に即した語り方。 | 2.3.1
注釈106 | めづらしうあはれにて | 以下、源氏の心中描写。 | 2.3.2
注釈107 | いかが浅く思されむ | 語り手の源氏の心中を忖度した感情移入表現。 | 2.3.2
注釈108 | 大殿腹の君を | 以下「山口はしるかりけれ」まで、源氏の心中。夕霧、時に十歳。 | 2.3.3
注釈109 | うち笑みたる顔の何心なきが愛敬づき匂ひたる | 明石の姫君の描写。 | 2.3.4
注釈110 | いみじうらうたし | 源氏の心中。 | 2.3.4
注釈111 | ここにもいと里離れて | 以下「移ろひたまへ」まで、源氏の詞。明石の君に二条東院への移転を勧める。 | 2.3.6
注釈112 | いとうひうひしきほど過ぐして | 明石の君の詞。今しばらくここに過ごして都の生活になれてからと、辞退する。 | 2.3.8
出典9 山口はしるかり 人よりも思ひのぼれる君なればうべ山口はしるくなりけり 河海抄所引、出典未詳 2.3.3
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第二章 明石の物語 上洛後、源氏との再会 第四段 源氏、大堰山荘で寛ぐ

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
2
第二章　明石の物語　上洛後、源氏との再会
2 Tale of Akashi Meeting again and beginning new life in Kyouto
2.4
第四段　源氏、大堰山荘で寛ぐ
2-4 Genji makes himself at home in Ohoi-villa
2.4.1 　 繕ふべき所、所の預かり、今加へたる家司などに仰せらる。桂の院に渡りたまふべしとありければ、近き御荘の人びと、 参り集まりたりけるも、皆尋ね参りたり。前栽どもの折れ伏したるなど、繕はせたまふ。
           修繕なさるべき所を、ここの宿守りや、新たに加えた家司などにお命じになる。桂の院にお出ましになるご予定とあったので、近くの荘園の人々で、参集していたのも、みなこちらに尋ねて参った。前栽の折れ臥しているのなど、お直させなさる。
           なお修繕を加える必要のある所を、源氏はもとの預かり人や新たに任命した家職の者に命じていた。源氏が桂の院へ来るという報（しら）せがあったために、この近くの領地の人たちの集まって来たのは皆そこから明石の家のほうへ来た。そうした人たちに庭の植え込みの草木を直させたりなどした。
         Tukurohu beki tokoro, tokoro no adukari, ima kuhahe taru keisi nado ni ohose raru. Katuranowin ni watari tamahu besi to ari kere ba, tikaki misau no hitobito, mawiri atumari tari keru mo, mina tadune mawiri tari. Sensai-domo no wore husi taru nado, tukuroha se tamahu.
2.4.2 　「 ここかしこの立石どもも皆転び失せたるを、情けありてしなさば、をかしかりぬべき所かな。かかる所をわざと繕ふも、あいなきわざなり。さても過ぐし果てねば、立つ時もの憂く、心とまる、苦しかりき」
           「あちらこちらの立石もみな倒れたり無くなったりしているが、風情あるように造ったならば、きっと見栄えのする庭園ですね。このような庭をわざわざ修繕するのも、つまらないことです。そうしたところで一生を過ごすわけでないから、立ち去る時に気が進まず、心引かれるのも、つらいことであった」
           「流れの中にあった立石（たていし）が皆倒れて、ほかの石といっしょに紛れてしまったらしいが、そんな物を復旧させたり、よく直させたりすればずいぶんおもしろくなる庭だと思われるが、しかしそれは骨を折るだけかえってあとでいけないことになる。そこに永久いるものでもないから、いつか立って行ってしまう時に心が残って、どんなに私は苦しかったろう、帰る時に」
         "Kokokasiko no tateisi-domo mo mina marobi use taru wo, nasake ari te si nasa ba, wokasikari nu beki tokoro kana! Kakaru tokoro wo wazato tukurohu mo, ainaki waza nari. Satemo sugusi hate ne ba, tatu toki monouku, kokoro tomaru, kurusikari ki."
2.4.3 　など、来し方のことものたまひ出でて、泣きみ笑ひみ、うちとけのたまへる、いとめでたし。
           などと、昔のこともお口に出しになさって、泣いたり笑ったりして、くつろいでお話になっているのが、実に素晴らしい。
           源氏はまた昔を言い出して、泣きもし、笑いもして語るのであった。こうした打ち解けた様子の見える時に源氏はいっそう美しいのであった。
         nado, kisikata no koto mo notamahi ide te, nakimi warahimi, utitoke notamahe ru, ito medetasi.
2.4.4 　 尼君、のぞきて見たてまつるに、老いも忘れ、もの思ひも晴るる心地してうち笑みぬ。
           尼君、のぞいて拝すると、老いも忘れて、物思いも晴れるような心地がして、思わずにっこりしてしまった。
           のぞいて見ていた尼君は老いも忘れ、物思いも跡かたなくなってしまう気がして微笑（ほほえ）んでいた。
         Amagimi, nozoki te mi tatematuru ni, oyi mo wasure, monoomohi mo haruru kokoti si te uti-wemi nu.
2.4.5 　 東の渡殿の下より出づる水の心ばへ、繕はせたまふとて、いとなまめかしき袿姿うちとけたまへるを、 いとめでたううれしと見たてまつるに、 閼伽の具などのあるを見たまふに、思し出でて、
           東の渡殿の下から湧き出る遣水の趣、修繕させなさろうとして、たいそう優美な袿姿でくつろいでいらっしゃるのを、まことに立派で嬉しく拝見していると、閼伽の道具類があるのを御覧になると、お思い出しになって、
           東の渡殿（わたどの）の下をくぐって来る流れの筋を仕変えたりする指図（さしず）に、源氏は袿（うちぎ）を引き掛けたくつろぎ姿でいるのがまた尼君にはうれしいのであった。仏の閼伽（あか）の具などが縁に置かれてあるのを見て、源氏はその中が尼君の部屋であることに気がついた。
         Himgasi no watadono no sita yori iduru midu no kokorobahe, tukurohase tamahu tote, ito namamekasiki utikisugata utitoke tamahe ru wo, ito medetau uresi to mi tatematuru ni, aka no gu nado no aru wo mi tamahu ni, obosiide te,
2.4.6 　「 尼君は、こなたにか。いとしどけなき姿なりけりや」
           「尼君は、こちらにいらっしゃるのか。まことみっともない姿であったよ」
           「尼君はこちらにおいでになりますか。だらしのない姿をしています」
         "Amagimi ha, konata ni ka? Ito sidokenaki sugata nari keri ya!"
2.4.7 　とて、 御直衣召し出でて、たてまつる。 几帳のもとに寄りたまひて、
           とおっしゃって、御直衣をお取り寄せになって、お召しになる。几帳の側にお近寄りになって、
           と言って、源氏は直衣（のうし）を取り寄せて着かえた。几帳（きちょう）の前にすわって、
         tote, ohom-nahosi mesiide te, tatematuru. Kityau no moto ni yori tamahi te,
2.4.8 　「 罪軽く生ほし立てたまへる、人のゆゑは ★、御行なひのほどあはれにこそ、思ひなしきこゆれ。いといたく思ひ澄ましたまへりし御住みかを捨てて、憂き世に帰りたまへる心ざし、浅からず。 またかしこには、いかにとまりて、思ひおこせたまふらむと、さまざまになむ」
           「罪を軽めてお育てなさった、その人の原因は、お勤行のほどをありがたくお思い申し上げます。たいそう深く心を澄まして住んでいらっしゃったお家を捨てて、憂き世にお帰りになられたお気持ち、深く感謝します。またあちらには、どのように居残って、こちらを思っていらっしゃるのだろうと、あれこれと思われることです」
           「子供がよい子に育ちましたのは、あなたの祈りを仏様がいれてくだすったせいだろうとありがたく思います。俗をお離れになった清い御生活から、私たちのためにまた世の中へ帰って来てくだすったことを感謝しています。明石ではまた一人でお残りになって、どんなにこちらのことを想像して心配していてくださるだろうと済まなく私は思っています」
         "Tumi karoku ohosi tate tamahe ru, hito no yuwe ha, ohom-okonahi no hodo ahare ni koso, omohinasi kikoyure. Ito itaku omohi sumasi tamahe ri si ohom-sumika wo sute te, ukiyo ni kaheri tamahe ru kokorozasi, asakara zu. Mata kasiko ni ha, ikani tomari te, omohiokose tamahu ram to, samazama ni nam."
2.4.9 　と、いとなつかしうのたまふ。
           と、たいそう優しくおっしゃる。
           となつかしいふうに話した。
         to, ito natukasiu notamahu.
2.4.10 　「 捨てはべりし世を、今さらにたち帰り、思ひたまへ乱るるを、推し量らせたまひければ、命長さのしるしも、思ひたまへ知られぬる」と、うち泣きて、「 荒磯蔭に、心苦しう思ひきこえさせはべりし二葉の松も、今は頼もしき御生ひ先と、祝ひきこえさするを、浅き根ざしゆゑや、いかがと、かたがた心尽くされはべる」
           「いったん捨てました世の中を、今さら帰って来て、思い悩みますのを、ご推察くださいましたので、長生きした甲斐があると、嬉しく存じられます」と、泣き出して、「田舎の海辺にひっそりとお育ちになったことを、お気の毒にお思い申していた姫君も、今では将来頼もしくと、お祝い申しておりますが、素性賤しさゆえに、どのようなものかと、あれこれと心配せずにはいられません」
           「一度捨てました世の中へ帰ってまいって苦しんでおります心も、お察しくださいましたので、命の長さもうれしく存ぜられます」尼君は泣きながらまた、「荒磯（あらいそ）かげに心苦しく存じました二葉（ふたば）の松もいよいよ頼もしい未来が思われます日に到達いたしましたが、御生母がわれわれ風情（ふぜい）の娘でございますことが、御幸福の障（さわ）りにならぬかと苦労にしております」
         "Sute haberi si yo wo, imasara ni tati-kaheri, omohi tamahe midaruru wo, osihakara se tamahi kere ba, inoti nagasa no sirusi mo, omohi tamahe sira re nuru." to, uti-naki te, "Araisokage ni, kokorogurusiu omohi kikoye sase haberi si hutaba no matu mo, ima ha tanomosiki ohom-ohisaki to, ihahi kikoye sasuru wo, asaki nezasi yuwe ya, ikaga to, katagata kokoro tukusa re haberu."
2.4.11 　など聞こゆるけはひ、よしなからねば、昔物語に、親王の住みたまひけるありさまなど、 語らせたまふに、繕はれたる水の音なひ、 かことがましう聞こゆ。
           などと申し上げる感じ、風情がなくもないので、昔話に、親王が住んでいらっしゃった様子など、お話させなさっていると、手入れした遣水の音が、訴えるかのように聞えて来る。
           などという様子に品のよさの見える婦人であったから、源氏はこの山荘の昔の主（あるじ）の親王のことなどを話題にして語った。直された流れの水はこの話に言葉を入れたいように、前よりも高い音を立てていた。
         nado kikoyuru kehahi, yosinakara ne ba, mukasimonogatari ni, Miko no sumi tamahi keru arisama nado, katara se tamahu ni, tukuroha re taru midu no otonahi, kakotogamasiu kikoyu.
2.4.12 　「 住み馴れし人は帰りてたどれども
     清水は宿の主人顔なる」 		　「かつて住み慣れていたわたしは帰って来て、昔のことを思い出そうとするが
    遣水はこの家の主人のような昔ながらの音を立てています」 		　　住み馴（な）れし人はかへりてたどれども
    清水（しみづ）ぞ宿の主人（あるじ）がほなる
         "Sumi nare si hito ha kaheri te tadore domo
simidu ha yado no aruzigaho naru
2.4.13 　 わざとはなくて、言ひ消つさま、みやびかによし、と聞きたまふ。
           わざとらしくはなくて、言い切らない様子、優雅で品がある、とお聞きになる。
           歌であるともなくこう言う様子に、源氏は風雅を解する老女であると思った。
         Wazato ha naku te, ihi ketu sama, miyabika ni yosi, to kiki tamahu.
2.4.14 　「 いさらゐははやくのことも忘れじを
     もとの主人や面変はりせる 		　「小さな遣水は昔のことも忘れないのに
    もとの主人は姿を変えてしまったからであろうか 		　　「いさらゐははやくのことも忘れじを
    もとの主人（あるじ）や面（おも）変はりせる
         "Isarawi ha hayaku no koto mo wasure zi wo
moto no aruzi ya omogahari se ru
2.4.15 　あはれ」
           ああ、懐かしい」
           悲しいものですね」
         Ahare!"
2.4.16 　と、うち眺めて、 立ちたまふ姿、にほひ、世に知らず、とのみ思ひきこゆ。
           と、ちょっと眺めて、お立ちになる姿、美しさを、世の中に見たこともない、とばかり思い申し上げる。
           と歎息（たんそく）して立って行く源氏の美しいとりなしにも尼君は打たれて茫（ぼう）となっていた。
         to, uti-nagame te, tati tamahu sugata, nihohi, yo ni sira zu, to nomi omohi kikoyu.
注釈113 繕ふべき所所の預かり今加へたる家司 「所の預かり」は明石の山荘の宿守り。「家司」は源氏が新たに任命した者。
【所所の預かり】－『集成』は「所々のあづかり」と校訂。 		2.4.1
注釈114 | 参り集まりたりけるも | 桂の院に。 | 2.4.1
注釈115 | ここかしこの | 以下「苦しかりき」まで、源氏の詞。後半は明石の土地を離れがたく思ったことを回想する。 | 2.4.2
注釈116 | 尼君のぞきて見たてまつるに | 東の渡殿近くの母屋の中から源氏を見る。 | 2.4.4
注釈117 | 東の渡殿の下より出づる水の心ばへ | 『集成』は「遣水を東の渡殿の下から庭に流して南の池に導くのが、当時の一般の作庭法である」と注す。 | 2.4.5
注釈118 | いとめでたううれし | 尼君の心中。 | 2.4.5
注釈119 | 閼伽の具などのあるを見たまふに | 東の渡殿に居る源氏から尼君の方を見る。 | 2.4.5
注釈120 | 尼君はこなたにかいとしどけなき姿なりけりや | 源氏の詞。袿姿を恥じる。 | 2.4.6
注釈121 | 御直衣召し出でてたてまつる | 「たてまつる」は「着る」の尊敬語。 | 2.4.7
注釈122 | 几帳のもとに寄りたまひて | 源氏、東の渡殿から尼君の居る母屋の几帳の前に移動。 | 2.4.7
注釈123 | 罪軽く生ほし立てたまへる人のゆゑは | 以下「さまざまになむ」まで、源氏の詞。『集成』は「「罪軽く」は、前世の罪の軽いこと、果報によってこの世に美しく生れ育つ意。「ゆゑ」は、理由。尼君の勤行ゆえに、前世の罪が軽くなったという」と注す。「人」は姫君をさす。 | 2.4.8
注釈124 | またかしこには | 明石に残った入道をさす。 | 2.4.8
注釈125 | 捨てはべりし世を | 大島本は「すてはへりし世」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「捨てはべりにし」と完了助動詞「に」を補訂する。以下「思ひたまへ知られぬ」まで、尼君の詞。 | 2.4.10
注釈126 | 荒磯蔭に | 以下「心尽くされはべる」まで、尼君の詞。「荒磯蔭」「二葉の松」「生ひ」「浅き根ざし」は歌語かつ縁語。和歌的修辞。尼君の人柄、教養を窺わせるもの。下に「よしなからねば」とある。 | 2.4.10
注釈127 | 語らせたまふに | 「せ」使役の助動詞。源氏が尼君に。 | 2.4.11
注釈128 | かことがましう聞こゆ | 『集成』は「昔恋しさを訴えるかのように聞える」と訳す。 | 2.4.11
注釈129 | 住み馴れし人は帰りてたどれども--清水は宿の主人顔なる | 尼君の歌。大島本は「しミつは」とある。『新大系』『古典セレクション』は底本のままとする。『集成』は諸本に従って「清水ぞ」と校訂する。「帰りて」「却りて」の掛詞。『完訳』は「時の推移を思う」と注す。 | 2.4.12
注釈130 | わざとはなくて言ひ消つさま | 『集成』は「さりげなく謙遜するさま」。『完訳』「わざとらしくはなく中途で声をひそめるその様子を」と訳す。 | 2.4.13
注釈131 | いさらゐははやくのことも忘れじを--もとの主人や面変はりせる | 源氏の歌。「主人」の語句を用いて返す。『完訳』は「尼君を家の主とたたえながら、これも時の推移を詠んだ歌」と注す。 | 2.4.14
注釈132 | 立ちたまふ姿にほひ世に知らず | 大島本は「にほひ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「にほひを」と「を」を補訂する。 | 2.4.16
校訂13 たまへる たまへる--（/+た）まへる 2.4.8
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第二章 明石の物語 上洛後、源氏との再会 第五段 嵯峨御堂に出向き大堰山荘に宿泊

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
2
第二章　明石の物語　上洛後、源氏との再会
2 Tale of Akashi Meeting again and beginning new life in Kyouto
2.5
第五段　嵯峨御堂に出向き大堰山荘に宿泊
2-5 Genji geoes to his temple in Saga and comebacks to Ohoi-villa at night
2.5.1 　 御寺に渡りたまうて、月ごとの十四、五日、晦日の日、行はるべき普賢講、阿弥陀、釈迦の 念仏の三昧をばさるものにて、またまた加へ行はせたまふべき ことなど、定め置かせたまふ。堂の飾り、仏の御具など、めぐらし仰せらる。月の明きに帰りたまふ。
           お寺にお出向きになって、毎月の十四、五日、晦日の日行われるはずの普賢講、阿彌陀、釈迦の念仏の三昧のことは言うまでもなく、さらにまたお加えになるべきことなど、お定めさせなさる。堂の飾り付け、仏像の道具類、お触れを回してお命じになる。月の明るいうちにお戻りになる。
           源氏は御堂（みどう）へ行って毎月十四、五日と三十日に行なう普賢講（ふげんこう）、阿弥陀（あみだ）、釈迦（しゃか）の念仏の三昧（さんまい）のほかにも日を決めてする法会（ほうえ）のことを僧たちに命じたりした。堂の装飾や仏具の製作などのことも御堂の人々へ指図（さしず）してから、月明の路（みち）を川沿いの山荘へ帰って来た。
         Mi-tera ni watari tamau te, tukigoto no zihusi, zihugo, tugomori no hi, okonaha ru beki Hugenkau, Amida, Saka no nenbutu no sammai wo ba saru mono nite, matamata kuhahe okonaha se tamahu beki koto nado, sadame oka se tamahu. Dau no kazari, Hotoke no ohom-gu nado, megurasi ohose raru. Tuki no akaki ni kaheri tamahu.
2.5.2 　 ありし夜のこと、思し出でらるる、 折過ぐさず、かの琴の御琴さし出でたり。そこはかとなくものあはれなるに、え忍びたまはで、掻き鳴らしたまふ。まだ調べも変はらず、 ひきかへし、その折今の心地したまふ。
           かつての明石での夜のこと、お思い出しになっていらっしゃる、その時を逃さず、あの琴のお琴をお前に差し出した。どことなくしみじみと感慨が込み上げてくるので、我慢がおできになれず、掻き鳴らしなさる。絃の調子もまだもとのままで、当時に戻って、あの時のことが今のようなお感じがなさる。
           明石の別離の夜のことが源氏の胸によみがえって感傷的な気分になっている時に女はその夜の形見の琴を差し出した。弾（ひ）きたい欲求もあって源氏は琴を弾き始めた。まだ絃（いと）の音（ね）が変わっていなかった。その夜が今であるようにも思われる。
         Arisi yo no koto, obosiide raruru, wori sugusa zu, kano kin no ohom-koto sasiide tari. Sokohakatonaku mono ahare naru ni, e sinobi tamaha de, kaki-narasi tamahu. Mada sirabe mo kahara zu, hikikahesi, sono wori ima no kokoti si tamahu.
2.5.3 　「 契りしに変はらぬ琴の調べにて
     絶えぬ心のほどは知りきや」 		　「約束したとおり、琴の調べのように変わらない
    わたしの心をお分かりいただけましたか」 		　　契りしに変はらぬ琴のしらべにて
    絶えぬ心のほどは知りきや
         "Tigiri si ni kahara nu koto no sirabe nite
taye nu kokoro no hodo ha siri ki ya
2.5.4 　女、
           女は、
           と言うと、女が、
         Womna,
2.5.5 　「 変はらじと契りしことを頼みにて
     松の響きに音を添へしかな」 		　「変わらないと約束なさったことを頼みとして
    松風の音に泣く声を添えていました」 		　　変はらじと契りしことを頼みにて
    松の響に音（ね）を添へしかな
         "Kahara zi to tigiri si koto wo tanomi nite
matu no hibiki ni ne wo sohe si kana
2.5.6 　と聞こえ交はしたるも、 似げなからぬこそは、身にあまりたるありさまなめれ。こよなうねびまさりにける容貌、けはひ、え思ほし捨つまじう、若君、はた、尽きもせず まぼられたまふ。
           と詠み交わし申し上げたのも、不釣り合いでないのは、身に余る幸せのようである。すっかりと立派になった器量、雰囲気、とても見捨てがたく、若君、言うまでもなく、いつまでもじっと見守らずにはいらっしゃれない。
           と言う。こんなことが不つりあいに見えないのは女からいえば過分なことであった。明石時代よりも女の美に光彩が加わっていた。源氏は永久に離れがたい人になったと明石を思っている。姫君の顔からもまた目は離せなかった。
         to kikoye kahasi taru mo, nigenakara nu koso ha, mi ni amari taru arisama na' mere. Koyonau nebimasari ni keru katati, kehahi, e omohosi sutu maziu, Wakagimi, hata, tuki mo se zu mabora re tamahu.
2.5.7 　「 いかにせまし。隠ろへたるさまにて生ひ出でむが、心苦しう口惜しきを、 二条の院に渡して、心のゆく限りもてなさば、 後のおぼえも罪免れなむかし」
           「どうしたらよいだろう。日蔭者としてお育ちになることが、気の毒で残念に思われるが、二条の院に引き取って、思いどおりに世話したならば、後になって世間の人々から非難も受けなくてすむだろう」
           日蔭（ひかげ）の子として成長していくのが、堪えられないほど源氏はかわいそうで、これを二条の院へ引き取ってできる限りにかしずいてやることにすれば、成長後の肩身の狭さも救われることになるであろうとは源氏の心に思われることであったが、
         "Ikani se masi? Kakurohe taru sama nite ohiide m ga, kokorogurusiu kutiwosiki wo, Nideunowin ni watasi te, kokoro no yuku kagiri motenasa ba, noti no oboye mo tumi manukare na m kasi."
2.5.8 　と思ほせど、また、思はむこといとほしくて、えうち出でたまはで、涙ぐみて見たまふ。 幼き心地に、すこし恥ぢらひたりしが、やうやううちとけて、もの言ひ笑ひなどして、むつれたまふを 見るままに、匂ひまさりてうつくし。抱きておはするさま、 見るかひありて、宿世こよなしと見えたり。
           とお考えになるが、また一方で、悲しむことも気の毒で、お口に出すこともできず、涙ぐんで御覧になる。幼い心で、少し人見知りしていたが、だんだん打ち解けてきて、何か言ったり笑ったりして、親しみなさるのを見るにつれて、ますます美しくかわいらしく感じられる。抱いていらっしゃる様子、いかにも立派で、将来この上ないと思われた。
           また引き放される明石の心が哀れに思われて口へそのことは出ずにただ涙ぐんで姫君の顔を見ていた。子心にはじめは少し恥ずかしがっていたが、今はもうよく馴（な）れてきて、ものを言って、笑ったりもしてみせた。甘えて近づいて来る顔がまたいっそう美しくてかわいいのである。源氏に抱かれている姫君はすでに類のない幸運に恵まれた人と見えた。
         to omohose do, mata, omoha m koto itohosiku te, e uti-ide tamaha de, namidagumi te mi tamahu. Wosanaki kokoti ni, sukosi hadirahi tari si ga, yauyau utitoke te, mono ihi warahi nado si te, muture tamahu wo, miru mama ni, nihohi masari te utukusi. Idaki te ohasuru sama, miru kahi ari te, sukuse koyonasi to miye tari.
注釈133 | 御寺に渡りたまうて | 源氏、嵯峨野の御堂に出かけ、仏具等指図する。 | 2.5.1
注釈134 | ありし夜のこと | 大堰山荘の夜。源氏、形見の琴を弾き、明石の君と歌を唱和する。 | 2.5.2
注釈135 | 折過ぐさず | 主語は明石の君。 | 2.5.2
注釈136 | ひきかへし | 「弾き返し」と「引き返し」の両意をこめた表現。 | 2.5.2
注釈137 | 契りしに変はらぬ琴の調べにて--絶えぬ心のほどは知りきや | 源氏の歌。「琴」と「言」の掛詞。「琴」「絶えぬ」は縁語。『完訳』は「己が誠実さを哀訴」と注す。 | 2.5.3
注釈138 | 変はらじと契りしことを頼みにて--松の響きに音を添へしかな | 明石の君の返歌。「変はらぬ」を受けて「変らじと」と返す。「言」と「琴」、「松」と「待つ」「ね」は「琴の音」と「泣く音」の掛詞。 | 2.5.5
注釈139 | 似げなからぬこそは身にあまりたるありさまなめれ | 語り手の感情移入を加えた表現。「な（る）」断定の助動詞。連体形「めれ」推量の助動詞。その主観的推量は語り手のもの。 | 2.5.6
注釈140 | まぼられたまふ | 大島本は「まほられ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「まもられ」と校訂する。 | 2.5.6
注釈141 | いかにせまし | 以下「罪免かれなむかし」まで、源氏の心中。二条院へ姫を迎え取ることを考える。 | 2.5.7
注釈142 | 二条の院に渡して | 『集成』は「紫の上の養女にして、という含み」と注す。 | 2.5.7
注釈143 | 後のおぼえも罪免れ | 『完訳』は「姫君が入内する時の世評。「罪」は田舎育ちという悪評」と注す。 | 2.5.7
注釈144 | 幼き心地に | 姫君、三歳。 | 2.5.8
注釈145 | 見るままに匂ひまさりてうつくし | 主語は源氏か。「うつくし」という評言は語り手のもの。敬語を省いて直叙した表現であろう。『完訳』は「源氏の心内に即した地の文」「女君が見るにつけ、いよいよ美しさも増してかわいらしく思うのである」と注して訳す。 | 2.5.8
注釈146 | 見るかひありて宿世こよなしと見えたり | 『完訳』は「語り手の言葉」と注す。 | 2.5.8
校訂14 | 念仏 | 念仏--念（念/＆念）仏 | 2.5.1
校訂15 | ことなど | ことなど--（/+事なと） | 2.5.1
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第三章 明石の物語 桂院での饗宴 第一段 大堰山荘を出て桂院に向かう

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
3
第三章　明石の物語　桂院での饗宴
3 Tale of Akashi Banquet at Katsura-villa
3.1
第一段　大堰山荘を出て桂院に向かう
3-1 Genji goes to his Katura-villa from Ohoi-villa
3.1.1 　 またの日は京へ帰らせたまふべければ、すこし大殿籠もり過ぐして、やがてこれより出でたまふべきを、桂の院に人びと多く参り集ひて、ここにも殿上人あまた参りたり。 ▼ 御装束などしたまひて、
           次の日は京へお帰りあそばすご予定なので、少しお寝過ごしになって、そのままこの山荘からお帰りになる予定であるが、桂の院に人々が多く参集して、こちらにも殿上人が大勢参上した。ご装束などをお付けになって、
           三日目は京へ帰ることになっていたので、源氏は朝もおそく起きて、ここから直接帰って行くつもりでいたが、桂の院のほうへ高官がたくさん集まって来ていて、この山荘へも殿上役人がおおぜいで迎えに来た。源氏は装束をして、
         Mata no hi ha kyau he kahera se tamahu bekere ba, sukosi ohotonogomori sugusi te, yagate kore yori ide tamahu beki wo, Katuranowin ni hitobito ohoku mawiri tudohi te, koko ni mo tenzyaubito amata mawiri tari. Ohom-sauzoku nado si tamahi te,
3.1.2 　「 いとはしたなきわざかな。かく見あらはさるべき隈にもあらぬを」
           「ほんとうにきまりが悪いことだ。このように発見されるような秘密の場所でもないのに」
           「きまりの悪いことになったものだね、あなたがたに見られてよい家（うち）でもないのに」
         "Ito hasitanaki waza kana! Kaku mi arahasa ru beki kuma ni mo ara nu wo."
3.1.3 　とて、騒がしきに引かれて出でたまふ。心苦しければ、 さりげなく紛らはして立ちとまりたまへる戸口に、乳母、若君抱きてさし出でたり。あはれなる御けしきに、かき撫で たまひて、
           と言って、騒がしさにひかれてお出になる。気の毒なので、さりげないふうによそおって立ち止まっていらっしゃる戸口に、乳母が、若君を抱いて出て来た。かわいらしい様子なので、ちょっとお撫でになって、
           と言いながらいっしょに出ようとしたが、心苦しく女を思って、さりげなく紛らして立ち止まった戸口へ、乳母（めのと）は姫君を抱いて出て来た。源氏はかわいい様子で子供の頭を撫（な）でながら、
         tote, sawagasiki ni hika re te ide tamahu. Kokorogurusikere ba, sarigenaku, magirahasi te tati-tomari tamahe ru toguti ni, menoto, Wakagimi idaki te sasi-ide tari. Ahare naru mi-kesiki ni, kaki-nade tamahi te,
3.1.4 　「 見では、いと苦しかりぬべきこそ、いとうちつけなれ。いかがすべき。いと ▼ 里遠しや」
           「見ないでいては、とてもつらいだろうことは、まったく現金なものだ。どうしたらよかろうか。とても里が遠いな」
           「見ないでいることは堪えられない気のするのもにわかな愛情すぎるね。どうすればいいだろう、遠いじゃないか、ここは」
         "Mi de ha, ito kurusikari nu beki koso, ito utituke nare. Ikaga su beki? Ito sato tohosi ya!"
3.1.5 　とのたまへば、
           とおっしゃると、
           と源氏が言うと、
         to notamahe ba,
3.1.6 　「 遥かに思ひたまへ絶えたりつる年ごろよりも、今からの御もてなしの、おぼつかなうはべらむは、心尽くしに」
           「遥か遠くに存じておりました数年前よりも、これからのお持てなしが、はっきりしませんのは、気がかりで」
           「遠い田舎の幾年よりも、こちらへ参ってたまさかしかお迎えできないようなことになりましては、だれも皆苦しゅうございましょう」
         "Haruka ni omohi tamahe taye tari turu tosigoro yori mo, ima kara no ohom-motenasi no, obotukanau habera m ha, kokorodukusi ni."
3.1.7 　など聞こゆ。若君、手をさし出でて、 立ちたまへるを慕ひたまへば、ついゐたまひて ★、
           などと申し上げる。若君、手を差し出して、お立ちになっている後をお慕いなさると、お膝をおつきになって、
           など乳母は言った。姫君が手を前へ伸ばして、立っている源氏のほうへ行こうとするのを見て、源氏は膝（ひざ）をかがめてしまった。
         nado, kikoyu. Wakagimi, te wo sasi-ide te, tati tamahe ru wo sitahi tamahe ba, tui-wi tamahi te,
3.1.8 　「 あやしう、もの思ひ絶えぬ身にこそありけれ。しばしにても苦しや。いづら。など、もろともに出でては、惜しみたまはぬ。さらばこそ、人心地もせめ」
           「不思議と、気苦労の絶えないわが身であるよ。少しの間でもつらい。どこか。どうして、一緒に出て来て、別れを惜しみなさらないのですか。そうしてこそ、人心地もつこうものよ」
           「もの思いから解放される日のない私なのだね、しばらくでも別れているのは苦しい。奥さんはどこにいるの、なぜここへ来て別れを惜しんでくれないのだろう、せめて人心地（ひとごこち）が出てくるかもしれないのに」
         "Ayasiu, monoomohi taye nu mi ni koso ari kere. Sibasi nite mo kurusi ya! Idura? Nado, morotomoni ide te ha, wosimi tamaha nu? Saraba koso, hitogokoti mo seme."
3.1.9 　とのたまへば、うち笑ひて、女君に「かくなむ」と聞こゆ。
           とおっしゃるので、ふと笑って、女君に「これこれです」と申し上げる。
           と言うと、乳母は笑いながら明石の所へ行ってそのとおりを言った。
         to notamahe ba, uti-warahi te, Womnagimi ni "Kaku nam" to kikoyu.
3.1.10 　なかなかもの思ひ乱れて臥したれば、とみにしも動かれず。あまり上衆めかしと思したり。人びともかたはらいたがれば、しぶしぶにゐざり出でて、几帳にはた隠れたるかたはら目、いみじうなまめいてよしあり、たをやぎたるけはひ、 皇女たちといはむにも足りぬべし。
           かえって、物思いに悩んで伏せっていたので、急には起き上がることができない。あまりに貴婦人ぶっているとお思いになった。女房たちも気を揉んでいるので、しぶしぶといざり出て、几帳の蔭に隠れている横顔、たいそう優美で気品があり、しなやかな感じ、皇女といっても十分である。
           女は逢（あ）った喜びが二日で尽きて、別れの時の来た悲しみに心を乱していて、呼ばれてもすぐに出ようとしないのを源氏は心のうちであまりにも貴女（きじょ）ぶるのではないかと思っていた。女房たちからも勧められて、明石（あかし）はやっと膝行（いざ）って出て、そして姿は見せないように几帳（きちょう）の蔭（かげ）へはいるようにしている様子に気品が見えて、しかも柔らかい美しさのあるこの人は内親王と言ってもよいほどに気高（けだか）く見えるのである。
         Nakanaka mono omohi midare te husi tare ba, tomi ni simo ugoka re zu. Amari zyauzu mekasi to obosi tari. Hitobito mo kataharaitagare ba, sibusibu ni wizari ide te, kityau ni hata kakure taru kataharame, imiziu namamei te yosi ari, tawoyagi taru kehahi, Miko-tati to iha m ni mo tari nu besi.
3.1.11 　帷子引きやりて、こまやかに 語らひたまふとて、とばかり返り見たまへるに、さこそ静めつれ、見送りきこゆ。
           帷子を引きのけて、愛情こまやかにお語らいになろうとして、しばらくの間振り返って御覧になると、あれほど心を抑えていたが、お見送り申し上げる。
           源氏は几帳の垂（た）れ絹を横へ引いてまたこまやかにささやいた。いよいよ出かける時に源氏が一度振り返って見ると、冷静にしていた明石も、この時は顔を出して見送っていた。
         Katabira hiki-yari te, komayaka ni katarahi tamahu tote, tobakari kaherimi tamahe ru ni, sakoso sidume ture, miokuri kikoyu.
3.1.12 　 いはむかたなき盛りの御容貌なり。 いたうそびやぎたまへりしが、すこしなりあふほどになりたまひにける御姿など、「 かくてこそものものしかりけれ」と、御指貫の裾まで、なまめかしう 愛敬のこぼれ出づるぞ、 あながちなる見なしなるべき。
           何とも言いようがないほど、今がお盛りのご容貌である。たいそうすらっとしていらっしゃったが、少し均整のとれるほどにお太りになったお姿など、「これでこそ貫祿があるというものだ」と、指貫の裾まで、優美に魅力あふれて思えるのは、贔屓目に過ぎるというものであろう。
           源氏の美は今が盛りであると思われた。以前は痩（や）せて背丈（せたけ）が高いように見えたが、今はちょうどいいほどになっていた。これでこそ貫目のある好男子になられたというものであると女たちがながめていて、指貫（さしぬき）の裾（すそ）からも愛嬌（あいきょう）はこぼれ出るように思った。
         Ihamkatanaki sakari no ohom-katati nari. Itau sobiyagi tamahe ri si ga, sukosi nari ahu hodo ni nari tamahi ni keru ohom-sugata nado, "Kakute koso monomonosikari kere." to, ohom-sasinuki no suso made, namamekasiu aigyau no kobore iduru zo, anagati naru minasi naru beki.
3.1.13 　 かの、解けたりし蔵人も、還りなりにけり。靭負尉にて、今年かうぶり得てけり。昔に改め、心地よげにて、御佩刀取りに寄り来たり。人影を見つけて、
           あの、解任されていた蔵人も、復官していたのであった。靭負尉になって、今年五位に叙されたのであった。昔とは違って、得意気なふうで、御佩刀を取りに近くにやって来た。人影を見つけて、
           解官されて源氏について漂泊（さすら）えた蔵人（くろうど）もまた旧（もと）の地位に復（かえ）って、靫負尉（ゆぎえのじょう）になった上に今年は五位も得ていたが、この好青年官人が源氏の太刀（たち）を取りに戸口へ来た時に、御簾（みす）の中に明石のいるのを察して挨拶（あいさつ）をした。
         Kano, toke tari si Kuraudo mo, kaheri nari ni keri. Yugehinozyou nite, kotosi kauburi e te keri. Mukasi ni aratame, kokotiyoge nite, mihakasi tori ni yori ki tari. Hitokage wo mituke te,
3.1.14 　「 来し方のもの忘れしはべらねど、 かしこければえこそ ★。浦風おぼえはべりつる暁の寝覚にも、おどろかしきこえさすべきよすがだになくて」
           「昔のことは忘れていたわけではありませんが、恐れ多いのでお訪ねできずにおりました。浦風を思い出させる今朝の寝覚めにも、ご挨拶申し上げる手だてさえなくて」
           「以前の御厚情を忘れておりませんが、失礼かと存じますし、浦風に似た気のいたしました今暁の山風にも、御挨拶を取り次いでいただく便（びん）もございませんでしたから」
         "Kisikata no mono wasure si habera ne do, kasikokere ba, e koso. Urakaze oboye haberi turu akatuki no nezame ni mo, odorokasi kikoye sasu beki yosuga dani naku te."
3.1.15 　と、けしきばむを、
           と、意味ありげに言うので、
to, kesikibamu wo,
3.1.16 　「 八重立つ山は ★、さらに 島隠れにも劣らざりけるを、 松も昔のと、たどられつるに、忘れぬ人もものしたまひけるに、頼もし」
           「幾重にも雲がかかる山里は、まったく島隠れの浦に劣りませんでしたのに、松も昔の相手はいないものかと思っていたが、忘れていない人がいらっしゃったとは、頼もしいこと」
           「山に取り巻かれておりましては、海べの頼りない住居（すまい）と変わりもなくて、松も昔の（友ならなくに）と思って寂しがっておりましたが、昔の方がお供の中においでになって力強く思います」
         "Yahetatu yama ha, sarani simagakure ni mo otora zari keru wo, matu mo mukasi no to, tadorare turu ni, wasure nu hito mo monosi tamahi keru ni, tanomosi."
3.1.17 　など言ふ。
           などと言う。
           などと明石は言った。
         nado ihu.
3.1.18 　「 こよなしや。我も思ひなきにしもあらざりしを」
           「ひどいもんだ。自分も悩みがないわけではなかったのに」
           すばらしいものにこの人はなったものだ、自分だって恋人にしたいと思ったこともある女ではないかなどと思って、
         "Koyonasi ya! Ware mo omohi naki ni simo ara zari si wo."
3.1.19 　など、あさましうおぼゆれど、
           などと、興ざめな思いがするが、
           驚異を覚えながらも蔵人（くろうど）は、
         nado, asamasiu oboyure do,
3.1.20 　「今、ことさらに」
           「いずれ、改めて」
           「また別の機会に」
         "Ima, kotosara ni."
3.1.21 　と、 うちけざやぎて、参りぬ。
           と、きっぱり言って、参上した。
           と言って男らしく肩を振って行った。
         to, uti-kezayagi te, mawiri nu.
注釈147 | またの日は京へ帰らせたまふべければ | 翌日、源氏は京の二条院へ帰る。「せ」尊敬の助動詞。「たまふ」尊敬の補助動詞、最高敬語表現。源氏と明石との身分の格差を強調した表現。 | 3.1.1
注釈148 | 御装束 | 大島本は「御さうす（す＝そイ<朱墨>）く」とある。すなわち「す」の右傍に朱筆と墨筆で「そイ」と記している。振り仮名に『新大系』は「す」を付け、『集成』『古典セレクション』は「そ」を付けている。 | 3.1.1
注釈149 | いとはしたなきわざかなかく見あらはさるべき隈にもあらぬを | 源氏の詞。『集成』は「色恋沙汰ではないという家庭的な気持から言ったもの」と注す。 | 3.1.2
注釈150 | さりげなく紛らはして立ちとまりたまへる | 『完訳』は「身分低い女と別れを惜しむのを気づかれまいと、無表情を装う」と注す。 | 3.1.3
注釈151 | 見ではいと苦しかりぬべき | 以下「いと里遠しや」まで、源氏の詞。 | 3.1.4
注釈152 | 里遠しや | 「里遠みいかにせよとかかくのみはしばしも見ねば恋しかるらむ」（元真集）を踏まえる。 | 3.1.4
注釈153 | 遥かに思ひたまへ絶えたりつる | 以下「心尽くしに」まで、乳母の詞。 | 3.1.6
注釈154 | 立ちたまへるを慕ひたまへばついゐたまひて | 「立ちたまへる」と「ついゐたまひて」の主語は源氏。「慕ひたまへば」の主語は明石の姫君。 | 3.1.7
注釈155 | あやしうもの思ひ絶えぬ身にこそ | 以下「人心地もせめ」まで、源氏の詞。明石の君に姫君と一緒に見送るよう促す。 | 3.1.8
注釈156 | 皇女たちといはむにも足りぬべし | 『完訳』は「語り手の推称の言辞。源氏の「あまり上衆」の評と照応」と注す。 | 3.1.10
注釈157 | 語らひたまふとて | 大島本は「かたらひ給ふとて」とある。諸本には「かたらひ給いて給ふとて」（肖）、「かたらひ給ていてたまふとて」（証）、河内本は「女かたらいたまふ御せんなとたちかはりさわきてやすらへはいてたまふとて」（御）、「かたらひ給御せんなと立さはきてやすらへはいて給とて」（七保冷大国）とある。『新大系』『古典セレクション』は底本のままとする。『集成』は河内本に従って「かたらひたまふ。御前など、立ち騷ぎてやすらへば、出でたまふとて」と校訂する。 | 3.1.11
注釈158 | いはむかたなき盛りの | 明石の君から源氏の姿を見る目に視点が移る。 | 3.1.12
注釈159 | いたうそびやぎたまへりしが | 「し」過去の助動詞。明石の地にあった時の源氏の姿態を思い起こした表現。 | 3.1.12
注釈160 | かくてこそものものしかりけれ | 明石の君の感想。「けれ」過去の助動詞、詠嘆の意。 | 3.1.12
注釈161 | 愛敬のこぼれ出づるぞ | 大島本は「こほれいつる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「こぼれおつる」と校訂する。 | 3.1.12
注釈162 | あながちなる見なしなるべき | 『集成』は「「あながち」以下草子地」。『完訳』は「源氏を褒めすぎる彼女を軽く揶揄し、話に現実性を与える語り口」と注す。 | 3.1.12
注釈163 | かの解けたりし蔵人も | 「須磨」に初出。「澪標」「関屋」にも登場。空蝉の夫伊予介（後、常陸介）の子で河内守の弟。 | 3.1.13
注釈164 | 来し方の | 以下「よすがだになくて」まで、靫負尉の詞。女房に今まで御無沙汰していた言い訳。「浦風」「暁の寝覚め」という歌語を使用。 | 3.1.14
注釈165 | かしこければえこそ | 大島本は「（＋え<朱>）こそ」とある。すなわち朱筆で副詞「え」を補入する。『新大系』はあ底本の補訂に従う。『集成』『古典セレクション』は諸本及び底本の訂正以前本文に従って「こそ」と校訂する。 | 3.1.14
注釈166 | 八重立つ山は | 以下「頼もし」まで、女房の返事。引歌を多用。「白雲の八重立つ山の峯にだに住めば住まるる世にこそありけれ」（源氏釈所引）「ほのぼのと明石の浦の朝霧に島隠れ行く舟をしぞ思ふ」（古今集羈旅、四〇九、読人しらず）「誰をかも知る人にせむ高砂の松も昔の友ならなくに」（古今集雑上、九〇九、藤原興風）。 | 3.1.16
注釈167 | こよなしや我も思ひなきにしもあらざりしを | 靫負尉の心中。『完訳』は「靫負の尉の心語。「こよなし」は、自分の期待とはかけ離れている感じ。古歌を多用する女房の気どった態度に応対しかねる気持」と注す。 | 3.1.18
注釈168 | うちけざやぎて | 『集成』は「きちんと挨拶して」。『完訳』は「きっぱり言い捨てて」と訳す。 | 3.1.21
出典10 | 里遠しや | 里遠みいかにせよとかかくのみはしばしも見ねば恋しかるらむ | 元真集-二七三 | 3.1.4
出典11 | 八重立つ山 | 身を憂しと人知れぬ世を尋ね来し雲の八重立つ山にやはあらぬ | 後撰集雑二-一一七三 読人しらず | 3.1.16
出典12 | 島隠れ | ほのぼのと明石の浦の朝霧に島隠れ行く舟をしぞ思ふ | 古今集羈旅-四〇九 読人しらず | 3.1.16
出典13 | 松も昔の | 誰をかも知る人にせむ高砂の松も昔の友ならなくに | 古今集雑上-九〇九 藤原興風 | 3.1.16
校訂16 | 御装束 | 御装束--御さうす（す/=そイ）く | 3.1.1
校訂17 | たまひて | たまひて--たま（ま/+ひ）て | 3.1.3
校訂19 | たまひて | たまひて--たま（ま/+ひ）て | 3.1.7
校訂20 | えこそ | えこそ--（/+え<朱>）こそ | 3.1.14
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第三章 明石の物語 桂院での饗宴 第二段 桂院に到着、饗宴始まる

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
3
第三章　明石の物語　桂院での饗宴
3 Tale of Akashi Banquet at Katsura-villa
3.2
第二段　桂院に到着、饗宴始まる
3-2 Genji gives a banquet at his Katsura-villa
3.2.1 　 いとよそほしくさし歩みたまふほど、かしかましう追ひ払ひて、御車の尻に、頭中将、兵衛督乗せたまふ。
           たいそう威儀正しくお進みになる間、大声で御前駆が先払いして、お車の後座席に、頭中将、兵衛督をお乗せになる。
           りっぱな風采（ふうさい）の源氏が静かに歩を運ぶかたわらで先払いの声が高く立てられた。源氏は車へ頭中将（とうのちゅうじょう）、兵衛督（ひょうえのかみ）などを陪乗させた。
         Ito yosohosiku sasi-ayumi tamahu hodo, kasikamasiu ohiharahi te, ohom-kuruma no siri ni, Tou-no-Tyuuzyau, Hyauwe-no-Kami nose tamahu.
3.2.2 　「 いと軽々しき隠れ家、見あらはされぬるこそ、ねたう」
           「たいそう軽々しい隠れ家、見つけられてしまったのが、残念だ」
           「つまらない隠れ家を発見されたことはどうも残念だ」
         "Ito karugarusiki kakurega, miarahasa re nuru koso, netau."
3.2.3 　と、いたうからがりたまふ。
           と、ひどくお困りのふうでいっらっしゃる。
           源氏は車中でしきりにこう言っていた。
         to, itau karagari tamahu.
3.2.4 　「 昨夜の月に、口惜しう御供に後れはべりにけると思ひたまへられしかば、今朝、霧を分けて参りはべりつる。 山の錦は、まだしうはべりけり。野辺の色こそ、盛りにはべりけれ。 なにがしの朝臣の、小鷹にかかづらひて、立ち後れはべりぬる、いかがなりぬらむ」
           「昨夜の月には、残念にもお供に遅れてしまったと存じましたので、今朝は、霧の中を参ったのでございます。山の紅葉は、まだのようでございます。野辺の色は、盛りでございました。某の朝臣が、小鷹狩にかかわって遅れてしまいましたが、どうなったことでしょう」
           「昨夜はよい月でございましたから、嵯峨（さが）のお供のできませんでしたことが口惜（くちお）しくてなりませんで、今朝（けさ）は霧の濃い中をやって参ったのでございます。嵐山（あらしやま）の紅葉（もみじ）はまだ早うございました。今は秋草の盛りでございますね。某朝臣（ぼうあそん）はあすこで小鷹狩（こたかがり）を始めてただ今いっしょに参れませんでしたが、どういたしますか」
         "Yobe no tuki ni, kutiwosiu ohom-tomo ni okure haberi ni keru to omohi tamahe rare sika ba, kesa, kiri wo wake te mawiri haberi turu. Yama no nisiki ha, madasiu haberi keri. Nobe no iro koso, sakari ni haberi kere. Nanigasi-no-Asom no, kotaka ni kakadurahi te, tatiokure haberi nuru, ikaga nari nu ram?"
3.2.5 　など言ふ。
           などと言う。
           などと若い人は言った。
         nado ihu.
3.2.6 　「今日は、なほ桂殿に」とて、そなたざまにおはしましぬ。にはかなる 御饗応と騷ぎて ★、鵜飼ども召したるに、海人のさへづり思し出でらる。
           「今日は、やはり桂殿で」と言って、そちらの方にいらっしゃった。急な御饗応だと大騷ぎして、鵜飼たちを呼び寄せると、海人のさえずりが自然と思い出される。
           「今日はもう一日桂（かつら）の院で遊ぶことにしよう」と源氏は言って、車をそのほうへやった。桂の別荘のほうではにわかに客の饗応（きょうおう）の仕度（したく）が始められて、鵜（う）飼いなども呼ばれたのであるがその人夫たちの高いわからぬ会話が聞こえてくるごとに海岸にいたころの漁夫の声が思い出される源氏であった。
         "Kehu ha, naho Katuradono ni." tote, sonata zama ni ohasimasi nu. Nihakanaru ohom-aruzi to sawagi te, ukahi-domo mesi taru ni, ama no saheduri obosiide raru.
3.2.7 　野に泊りぬる君達、小鳥しるしばかりひき付けさせたる荻の枝など、苞にして参れり。大御酒あまたたび順流れて、川のわたり危ふげなれば、酔ひに紛れておはしまし暮らしつ。
           野原に夜明かしした公達は、小鳥を体裁ばかりに付けた荻の枝など、土産にして参上した。お杯が何度も廻って、川の近くなので危なっかしいので、酔いに紛れて一日お過ごしになった。
           大井の野に残った殿上役人が、しるしだけの小鳥を萩（はぎ）の枝などへつけてあとを追って来た。杯がたびたび巡ったあとで川べの逍遥（しょうよう）を危（あや）ぶまれながら源氏は桂の院で遊び暮らした。
         No ni tomari nuru kimdati, kotori sirusi bakari hikituke sase taru wogi no yeda nado, tuto ni si te mawire ri. Ohomiki amata tabi zunnagare te, kaha no watari ayahuge nare ba, wehi ni magire te ohasimasi kurasi tu.
注釈169 | いとよそほしくさし歩みたまふほど | 主語は源氏。内大臣にふさわしく、ものものしく先払いをして車に向かう。 | 3.2.1
注釈170 | いと軽々しき隠れ家 | 以下「ねたう」まで、源氏の詞。 | 3.2.2
注釈171 | 昨夜の月に | 以下「いかがなりぬらむ」まで、頭中将たちの詞。 | 3.2.4
注釈172 | なにがしの朝臣の | 実名を言ったのを「某朝臣」と語り手が言い換えたもの。 | 3.2.4
注釈173 | 御饗応と騷ぎて | 大島本は「御あるし（し＋と）し（し＃<朱>）さハきて」とある。すなわち「し」を朱筆で抹消して「と」を補入する。諸本は、「御あるししさはきて」（横為陽池肖三）、「御あるしさはきて」（氏）、「御あるししさわきて」（証）とある。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は諸本に従って「御饗応し騷ぎて」と校訂する。 | 3.2.6
出典14 山の錦は 霜のたて露のぬきこそ弱からし山の錦の織ればかつ散る 古今集秋下-二九一　藤原関雄 3.2.4
校訂21 御饗応と 御饗応と--御あるし（し/+と）し（し/＄<朱>） 3.2.6
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第三章 明石の物語 桂院での饗宴 第三段 饗宴の最中に勅使来訪

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
3
第三章　明石の物語　桂院での饗宴
3 Tale of Akashi Banquet at Katsura-villa
3.3
第三段　饗宴の最中に勅使来訪
3-3 A messenger of Mikado comes to Katsura-villa
3.3.1 　おのおの絶句など作りわたして、月はなやかにさし出づるほどに、大御遊び始まりて、いと今めかし。
           各自が絶句などを作って、月が明るく差し出したころに、管弦のお遊びが始まって、まことに華やかである。
           月がはなやかに上ってきたころから音楽の合奏が始まった。
         Onoono ze'ku nado tukuri watasi te, tuki hanayaka ni sasiiduru hodo ni, ohomi-asobi hazimari te, ito imamekasi.
3.3.2 　弾きもの、琵琶、和琴ばかり、笛ども上手の限りして、折に合ひたる調子吹き立つるほど、川風吹き合はせておもしろきに、月高くさし上がり、よろづのこと澄める夜のやや更くるほどに、殿上人、四、五人ばかり連れて参れり。
           弾楽器は、琵琶、和琴ぐらいで、笛は上手な人だけで、季節にふさわしい調子を吹き立てるほどに、川風が吹き合わせて風雅なところに、月が高く上り、何もかもが澄んで感じられる夜がやや更けていったころに、殿上人が、四、五人ほど連れだって参上した。
           絃楽のほうは琵琶（びわ）、和琴（わごん）などだけで笛の上手（じょうず）が皆選ばれて伴奏をした曲は秋にしっくり合ったもので、感じのよいこの小合奏に川風が吹き混じっておもしろかった。月が高く上ったころ、清澄な世界がここに現出したような今夜の桂の院へ、殿上人がまた四、五人連れで来た。
         Hikimono, biha, wagon bakari, hue-domo zyauzu no kagiri si te, wori ni ahi taru teusi hukitaturu hodo, kahakaze huki ahase te omosiroki ni, tuki takaku sasiagari, yorodu no koto sume ru yo no yaya hukuru hodo ni, Tenzyaubito, yotari, itutari bakari ture te mawire ri.
3.3.3 　上にさぶらひけるを、御遊びありけるついでに、
           殿上の間に伺候していたのだったが、管弦の御遊があった折に、
           殿上に伺候していたのであるが、音楽の遊びがあって、帝（みかど）が、
         Uhe ni saburahi keru wo, ohom-asobi ari keru tuide ni,
3.3.4 　「 今日は、六日の御物忌明く日にて、かならず参りたまふべきを、いかなれば ★」
           「今日は、六日の御物忌みの明ける日なので、必ず参内なさるはずなのに、どうしてなのか」
           「今日は六日の謹慎日が済んだ日であるから、きっと源氏の大臣（おとど）は来るはずであるのだ、どうしたか」
         "Kehu ha, muyika no ohom-monoimi aku hi nite, kanarazu mawiri tamahu beki wo, ika nare ba?"
3.3.5 　と仰せられければ、ここに、かう泊らせたまひにけるよし聞こし召して、御消息あるなりけり。御使は、 蔵人弁なりけり。
           と仰せになったところ、ここに、このようにご滞留になった由をお聞きあそばして、お手紙があったのであった。お使いは蔵人弁であった。
           と仰せられた時に、嵯峨へ行っていることが奏されて、それで下された一人のお使いと同行者なのである。
         to ohose rare kere ba, koko ni, kau tomara se tamahi ni keru yosi kikosimesi te, ohom-seusoko aru nari keri. Ohom-tukahi ha, Kuraudo-no-Ben nari keri.
3.3.6 　「 月のすむ川のをちなる里なれば
     桂の影はのどけかるらむ 		　「月が澄んで見える桂川の向こうの里なので
    月の光をゆっくりと眺められることであろう 		　　「月のすむ川の遠（をち）なる里なれば
    桂の影はのどけかるらん
         "Tuki no sumu kaha no woti naru sato nare ba
katura no kage ha nodokekaru ram
3.3.7 　 うらやましう」
           羨ましいことです」
           うらやましいことだ」
         Urayamasiu."
3.3.8 　とあり。かしこまりきこえさせたまふ。
           とある。恐縮申し上げなさる。
           これが蔵人弁（くろうどのべん）であるお使いが源氏に伝えたお言葉である。
         to ari. Kasikomari kikoye sase tamahu.
3.3.9 　上の御遊びよりも、なほ所からの、すごさ添へたるものの音をめでて、また酔ひ加はりぬ。ここにはまうけの物もさぶらはざりければ、大堰に、
           殿上の御遊よりも、やはり場所柄ゆえに、ひとしお身にしみ入る楽の音を賞美して、また酔いも加わった。ここには引き出物も準備していなかったので、大堰に、
           源氏はかしこまって承った。清涼殿での音楽よりも、場所のおもしろさの多く加わったここの管絃楽に新来の人々は興味を覚えた。また杯が多く巡った。ここには纏頭（てんとう）にする物が備えてなかったために、源氏は大井の山荘のほうへ、
         Uhe no ohom-asobi yori mo, naho tokorokara no, sugosa sohe taru mono no ne wo mede te, mata wehi kuhahari nu. Koko ni ha mauke no mono mo saburaha zari kere ba, Ohowi ni,
3.3.10 　「 わざとならぬまうけの物や」
           「ことごとしくならない引き出物はないか」
           「たいそうでない纏頭の品があれば」
         "Wazato nara nu mauke no mono ya?"
3.3.11 　と、言ひつかはしたり。取りあへたるに従ひて参らせたり。衣櫃二荷にてあるを、御使の弁はとく帰り参れば、女の 装束かづけたまふ。
           と言っておやりになった。有り合わせの物を差し上げた。衣櫃二荷に入っているのを、お使いの蔵人弁はすぐに帰参するので、女の装束をお与えになる。
           と言ってやった。明石（あかし）は手もとにあった品を取りそろえて持たせて来た。衣服箱二荷であった。お使いの弁は早く帰るので、さっそく女装束が纏頭に出された。
         to, ihi tukahasi tari. Toriahe taru ni sitagahi te mawira se tari. Kinubitu huta kake nite aru wo, ohom-tukahi no Ben ha toku kaheri mawire ba, womna no sauzoku kaduke tamahu.
3.3.12 　「 久方の光に近き名のみして
     朝夕霧も晴れぬ山里」 		　「桂の里といえば月に近いように思われますが
    それは名ばかりで朝夕霧も晴れない山里です」 		　　久方の光に近き名のみして
    朝夕霧も晴れぬ山ざと
         "Hisakata no hikari ni tikaki na nomi si te
asayuhu kiri mo hare nu yamazato
3.3.13 　 行幸待ちきこえたまふ心ばへなるべし。「 ▼ 中に生ひたる」と、うち誦んじたまふついでに、かの淡路島を思し出でて、躬恒が「 ▼ 所からか」とおぼめきけむことなど、のたまひ出でたるに、 ものあはれなる酔ひ泣きどもあるべし。
           行幸をお待ち申し上げるお気持ちなのであろう。「月の中に生えている」と朗誦なさる時に、あの淡路島をお思い出しになって、躬恒が「場所柄からであろうか」といぶかしがったという話などを、おっしゃり出したので、しみじみとした酔い泣きする者もいるのであろう。
           というのが源氏の勅答の歌であった。帝の行幸を待ち奉る意があるのであろう。「中に生（お）ひたる」（久方の中におひたる里なれば光をのみぞ頼むべらなる）と源氏は古歌を口ずさんだ。源氏がまた躬恒（みつね）が「淡路にてあはとはるかに見し月の近き今宵（こよひ）はところがらかも」と不思議がった歌のことを言い出すと、源氏の以前のことを思って泣く人も出てきた。皆酔ってもいるからである。
         Gyaugau mati kikoye tamahu kokorobahe naru besi. "Naka ni ohi taru" to, uti-zunzi tamahu tuide ni, kano Ahadisima wo obosiide te, Mitune ga "Tokorokara ka" to obomeki kem koto nado, notamahi ide taru ni, mono ahare naru wehinaki-domo aru besi.
3.3.14 　「 めぐり来て手に取るばかりさやけきや
     淡路の島のあはと見し月」 		　「都に帰って来て手に取るばかり近くに見える月は
    あの淡路島を臨んで遥か遠くに眺めた月と同じ月なのだろうか」 		　　めぐりきて手にとるばかりさやけきや
    淡路の島のあはと見し月
         "Meguri ki te te ni toru bakari sayakeki ya
Ahadi no sima no aha to mi si tuki
3.3.15 　頭中将、
           頭中将、
           これは源氏の作である。
         Tou-no-Tyuuzyau,
3.3.16 　「 浮雲にしばしまがひし月影の
     すみはつる夜ぞのどけかるべき」 		　「浮雲に少しの間隠れていた月の光も
    今は澄みきっているようにいつまでものどかでありましょう」 		　　浮き雲にしばしまがひし月影の
    すみはつるよぞのどけかるべき
         "Ukigumo ni sibasi magahi si tukikage no
sumi haturu yo zo nodokekaru beki
3.3.17 　 左大弁、すこしおとなびて、故院の御時にも、むつましう仕うまつりなれし人なりけり。
           左大弁、少し年がいって、故院の御代にも、親しくお仕えしていた人なのであった。
         頭中将（とうのちゅうじょう）である。右大弁は老人であって、故院の御代（みよ）にも睦（むつ）まじくお召し使いになった人であるが、その人の作、
         Sa-Daiben, sukosi otonabi te, ko-Win no ohom-toki ni mo, mutumasiu tukaumaturi nare si hito nari keri.
3.3.18 　「 雲の上のすみかを捨てて夜半の月
     いづれの谷にかげ隠しけむ」 		　「まだまだご健在であるはずの故院はどこの谷間に
    お姿をお隠しあそばしてしまわれたのだろう」 		　　雲の上の住みかを捨てて夜半（よは）の月
    いづれの谷に影隠しけん
         "Kumo no uhe no sumika wo sute te yoha no tuki
idure no tani ni kage kakusi kem
3.3.19 　 心々にあまたあめれど、うるさくてなむ。
           それぞれに多くあるようだが、煩わしいので省略する。
           なおいろいろな人の作もあったが省略する。
         Kokorogokoro ni amata a' mere do, urusaku te nam.
3.3.20 　気近ううち静まりたる御物語、すこしうち乱れて、千年も見聞かまほしき 御ありさまなれば、斧の柄も朽ちぬべけれど、今日さへはとて、急ぎ帰りたまふ。
           親しい内輪とのしんみりしたお話に、少し砕けてきて、千年も見たり聞いていたりしたいご様子なので、斧の柄も朽ちてしまいそうだが、いくらなんでも今日まではと、急いでお帰りになる。
           歌が出てからは、人々は感情のあふれてくるままに、こうした人間の愛し合う世界を千年も続けて見ていきたい気を起こしたが、二条の院を出て四日目の朝になった源氏は、今日はぜひ帰らねばならぬと急いだ。
         Kedikau uti-sidumari taru ohom-monogatari, sukosi uti-midare te, titose mo mi kika mahosiki ohom-arisama nare ba, wono no ye mo kuti nu bekere do, kehu sahe ha tote, isogi kaheri tamahu.
3.3.21 　物ども品々にかづけて、霧の絶え間に立ち混じりたるも、前栽の花に見えまがひたる色あひなど、ことにめでたし。近衛府の名高き舎人、物の節どもなどさぶらふに、さうざうしければ、「 其駒」など乱れ遊びて、脱ぎかけたまふ色々、秋の錦を風の吹きおほふかと見ゆ。
           いろいろな品物を身分に応じてお与えになって、霧の絶え間に見え隠れしているのも、前栽の花かと見違えるような色あいなど、格別素晴らしく見える。近衛府の有名な舎人、芸能者などが従っているのに、何もないのはつまらないので、「その駒」などを謡いはやして、脱いで次々とお与えになる色合いは、秋の錦を風が吹き散らしているかのように見える。
           一行にいろいろな物をかついだ供の人が加わった列は、霧の間を行くのが秋草の園のようで美しかった。近衛府（このえふ）の有名な芸人の舎人（とねり）で、よく何かの時には源氏について来る男に今朝も「その駒（こま）」などを歌わせたが、源氏をはじめ高官などの脱いで与える衣服の数が多くてそこにもまた秋の野の錦（にしき）の翻る趣があった。
         Mono-domo sinazina ni kaduke te, kiri no tayema ni tatimaziri taru mo, sensai no hana ni miye magahi taru iroahi nado, koto ni medetasi. Konowedukasa no nadakaki toneri, mono no husi-domo nado saburahu ni, sauzausikere ba, Sono koma nado midare asobi te, nugi kake tamahu iroiro, aki no nisiki wo kaze no huki ohohu ka to miyu.
3.3.22 　ののしりて 帰らせたまふ響き、大堰にはもの隔てて聞きて、名残さびしう眺めたまふ。「 御消息をだにせで」と、大臣も御心にかかれり。
           大騷ぎしてお帰りになるざわめきを、大堰では遥か遠くに聞いて、名残寂しく物思いに沈んでいらっしゃる。「お手紙さえ出さなくて」と、大臣もお気にかかっていらっしゃった。
           大騒ぎにはしゃぎにはしゃいで桂の院を人々の引き上げて行く物音を大井の山荘でははるかに聞いて寂しく思った。言（こと）づてもせずに帰って行くことを源氏は心苦しく思った。
         Nonosiri te kahera se tamahu hibiki, Ohowi ni ha mono hedate te kiki te, nagori sabisiu nagame tamahu. "Ohom-seusoko wo dani se de." to, Otodo mo mi-kokoro ni kakare ri.
注釈174 | 今日は六日の御物忌明く日にてかならず参りたまふべきをいかなれば | 冷泉帝の詞。『集成』「中神の物忌であろうかとされる。五日か六日連続するゆえんである。「御物忌」とあるのは、帝の物忌である」と注す。 | 3.3.4
注釈175 | 蔵人弁 | 系図不詳の人。この場面にのみ登場。 | 3.3.5
注釈176 | 月のすむ川のをちなる里なれば--桂の影はのどけかるらむ | 帝の歌。「住む」と「澄む」の掛詞。『完訳』は「土地ぼめをして源氏をたたえる」と注す。 | 3.3.6
注釈177 | うらやましう | 歌に添えた言葉。 | 3.3.7
注釈178 | わざとならぬまうけの物や | 源氏の詞。間接的話法であろう。「や」疑問の係助詞、下に「ある」（連体形）が省略された形。 | 3.3.10
注釈179 | 久方の光に近き名のみして--朝夕霧も晴れぬ山里 | 源氏から帝への返歌。「月の澄む」「里」「桂の影」の語句を受けて、「久方の光に近き名のみ」「山里」と謙遜する。 | 3.3.12
注釈180 | 行幸待ちきこえたまふ心ばへなるべし | 「なる」断定の助動詞。「べし」推量の助動詞。語り手の言辞。『集成』は「作者の自注。草子地」。『完訳』は「語り手の推測」と注す。 | 3.3.13
注釈181 | 中に生ひたる | 「久かたの中に生ひたる里なれば光をのみぞ頼むべらなる」（古今集雑下、九六八、伊勢）。詞書に「桂に侍りける時に、七条の中宮の問はせ給へりける御返事に、奉れりける」とある。 | 3.3.13
注釈182 | 所からか | 「淡路にてあはとはるかに見し月の近き今宵は所がらかも」（新古今集雑上、一五一五、凡河内躬恒）の和歌。 | 3.3.13
注釈183 | ものあはれなる酔ひ泣きどもあるべし | 語り手の推量。 | 3.3.13
注釈184 | めぐり来て手に取るばかりさやけきや--淡路の島のあはと見し月 | 源氏の歌。 | 3.3.14
注釈185 | 浮雲にしばしまがひし月影の--すみはつる夜ぞのどけかるべき | 頭中将の唱和歌。「浮き」と「憂き」、「澄み」と「住み」、「夜」と「世」の掛詞。源氏を「月影」に喩える。 | 3.3.16
注釈186 | 左大弁 | 右大弁横為池　系図不詳の人。 | 3.3.17
注釈187 | 雲の上のすみかを捨てて夜半の月--いづれの谷にかげ隠しけむ | 左大弁の唱和歌。「月」を故桐壺院に喩える。 | 3.3.18
注釈188 | 心々にあまたあめれどうるさくてなむ | 語り手の省筆の弁。 | 3.3.19
注釈189 | 御ありさま | 源氏の姿態をいう。 | 3.3.20
注釈190 | 其駒 | 神楽歌の一曲。神の還御を送る歌。「葦ぶちのや森の森の下なる若駒率て来葦毛ぶちの虎毛の駒（本）その駒ぞや我に我に子さ乞ふ草は取り飼はむ水は取り草は取り飼はむや（末）」（其駒）。 | 3.3.21
注釈191 | 帰らせたまふ響き | 大島本は「ひゝき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「響きを」と格助詞「を」を補訂する。 | 3.3.22
注釈192 | 御消息をだにせで | 『完訳』は「明石の君への後朝の文」と注す。 | 3.3.22
出典15 | 中に生ひたる | 久方の中に生ひたる里なれば光をのみぞ頼むべらなる | 古今集雑下-九六八 伊勢 | 3.3.13
出典16 | 所からか | 淡路にてあはと遥かに見し月の近き今宵は所からかも | 古今六帖一-三三二 躬恒 | 3.3.13
校訂22 | かならず | かならず--か（か/＄<朱>）かならす | 3.3.4
校訂23 | 装束 | 装束--さうす（す/=そイ）く | 3.3.11
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第四章 紫の君の物語 嫉妬と姫君への関心 第一段 二条院に帰邸

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
4
第四章　紫の君の物語　嫉妬と姫君への関心
4 Tale of Murasaki Jealousy and love for baby
4.1
第一段　二条院に帰邸
4-1 Genji comebacks to his Nijo-residence
4.1.1 　 殿におはして、とばかりうち休みたまふ。山里の御物語など聞こえたまふ。
           邸にお帰りになって、しばらくの間お休みになる。山里のお話など申し上げなさる。
           二条の院に着いた源氏はしばらく休息をしながら夫人に嵯峨（さが）の話をした。
         Tono ni ohasi te, tobakari uti-yasumi tamahu. Yamazato no ohom-monogatari nado kikoye tamahu.
4.1.2 　「 暇聞こえしほど過ぎつれば、いと苦しうこそ。この好き者どもの尋ね来て、いといたう強ひとどめしに、引かされて。今朝は、いとなやまし」
           「お暇を頂戴したのが過ぎてしまったので、とても申し訳ありません。この風流人たちが尋ねて来て、無理に引き止めたので、それにつられて。今朝は、とても気分が悪い」
           「あなたと約束した日が過ぎたから私は苦しみましたよ。風流男どもがあとを追って来てね、あまり留めるものだからそれに引かれていたのですよ。疲れてしまった」
         "Itoma kikoye si hodo sugi ture ba, ito kurusiu koso. Kono sukimono-domo no tadune ki te, ito itau sihi todome si ni, hikasare te. Kesa ha, ito nayamasi."
4.1.3 　とて、大殿籠もれり。例の、心とけず見えたまへど、 見知らぬやうにて、
           と言って、お寝みになった。例によって、不機嫌のようでいらしたが、気づかないないふりをして、
           と言って源氏は寝室へはいった。夫人が気むずかしいふうになっているのも気づかないように源氏は扱っていた。
         tote, ohotonogomore ri. Rei no, kokorotoke zu miye tamahe do, misira nu yau nite,
4.1.4 　「 なずらひならぬほどを、思し比ぶるも、 悪きわざなめり。 我は我と思ひなしたまへ」
           「比較にならない身分を、お比べになっても、良くないようです。自分は自分と思っていらっしゃい」
           「比較にならない人を競争者ででもあるように考えたりなどすることもよくないことですよ。あなたは自分は自分であると思い上がっていればいいのですよ」
         "Nazurahi nara nu hodo wo, obosi kuraburu mo, waruki waza na' meri. Ware ha ware to omohinasi tamahe."
4.1.5 　と、教へきこえたまふ。
           と、お教え申し上げなさる。
           と源氏は教えていた。
         to, wosihe kikoye tamahu.
4.1.6 　暮れかかるほどに、内裏へ参りたまふに、ひきそばめて急ぎ書きたまふは、 かしこへなめり。側目こまやかに見ゆ。うちささめきて遣はすを、御達など、憎みきこゆ。
           日が暮かかるころに、宮中へ参内なさるが、脇に隠して急いでお認めになるのは、あちらへなのであろう。横目には愛情深く見える。小声で言って遣わすのを、女房たちは、憎らしいとお思い申し上げる。
           日暮れ前に参内しようとして出かけぎわに、源氏は隠すように紙を持って手紙を書いているのは大井へやるものらしかった。こまごまと書かれている様子がうかがわれるのであった。侍を呼んで小声でささやきながら手紙を渡す源氏を女房たちは憎く思った。
         Kure kakaru hodo ni, Uti he mawiri tamahu ni, hiki-sobame te isogi kaki tamahu ha, kasiko he na' meri. Sobame komayaka ni miyu. Uti-sasameki te tukahasu wo, gotati nado, nikumi kikoyu.
注釈193 | 殿におはして | 源氏、二条院に帰邸する。 | 4.1.1
注釈194 | 暇聞こえしほど | 以下「いとなやまし」まで、源氏の詞。二、三日逗留の予定が五日に延期。 | 4.1.2
注釈195 | 見知らぬやうにて | 主語は源氏。紫の君の不機嫌な態度を知らぬふりしてという意。 | 4.1.3
注釈196 | なずらひならぬほどを | 以下「思ひなしたまへ」まで、源氏の詞。明石の君の身分は紫の君に比較にならぬという。 | 4.1.4
注釈197 | 悪きわざなめり | 大島本は「わるき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「わろき」と整定する。 | 4.1.4
注釈198 | 我は我と思ひなしたまへ | 『集成』は「自分は自分だと平気でいらっしゃればよい」。『完訳』は「自分は自分で別格だとかまえてくだされ」と訳す。 | 4.1.4
注釈199 | かしこへなめり | 「かしこ」は大堰の明石の君をさす。「な」断定の助動詞。連体形「めり」推量の助動詞、主観的推量。語り手の言辞。 | 4.1.6
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十八帖 松風 第四章 紫の君の物語 嫉妬と姫君への関心 第二段 源氏、紫の君に姫君を養女とする件を相談

第十八帖 松風
18 MATUKAZE (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳秋の大堰山荘訪問の物語
Tale of Hikaru-Genji's Nai-Daijin era, to visit Ohoi-villa in fall at the age of 31
4
第四章　紫の君の物語　嫉妬と姫君への関心
4 Tale of Murasaki Jealousy and love for baby
4.2
第二段　源氏、紫の君に姫君を養女とする件を相談
4-2 Genji talks Murasaki to adopt Akashi's daughter
4.2.1 　 その夜は、内裏にもさぶらひたまふべけれど、解けざりつる御けしきとりに、夜更けぬれど、まかでたまひぬ。ありつる御返り持て参れり。え引き隠したまはで、御覧ず。ことに 憎かるべきふしも見えねば、
           その夜は、宮中にご宿直の予定であったが、直らなかったご機嫌を取るために、夜が更けたが退出なさった。先ほどのお返事を持って参った。お隠しになることができず、御覧になる。特別に憎むような点も見えないので、
           その晩は御所で宿直（とのい）もするはずであるが、夫人の機嫌（きげん）の直っていなかったことを思って、夜はふけていたが源氏は夫人をなだめるつもりで帰って来ると、大井の返事を使いが持って来た。隠すこともできずに源氏は夫人のそばでそれを読んだ。夫人を不愉快にするようなことも書いてなかったので、
         Sono yo ha, Uti ni mo saburahi tamahu bekere do, toke zari turu mi-kesiki tori ni, yo huke nure do, makade tamahi nu. Arituru ohom-kaheri mote mawire ri. E hiki-kakusi tamaha de, goranzu. Koto ni nikukaru beki husi mo miye ne ba,
4.2.2 　「 これ、破り隠したまへ。むつかしや。かかるものの散らむも、今はつきなきほどになりにけり」
           「これ、破り捨ててください。厄介なことだ。このような手紙が散らかっているのも、今では不似合いな年頃になってしまったよ」
           これを破ってあなたの手で捨ててください。困るからね、こんな物が散らばっていたりすることはもう私に似合ったことではないのだからね」
         "Kore, yari kakusi tamahe. Mutukasi ya! Kakaru mono no tira m mo, ima ha tukinaki hodo ni nari ni keri."
4.2.3 　とて、御脇息に寄りゐたまひて、御心のうちには、いとあはれに 恋しう思しやらるれば、燈をうち眺めて、ことにもの ものたまはず。文は広ごりながらあれど、女君、見たまはぬやうなるを、
           と言って、御脇息に寄り掛かりなさって、お心の中では、実にしみじみといとしく思わずにはいられないので、燈火をふと御覧になって、特に何もおっしゃらない。手紙は広げたままあるが、女君、御覧にならないようなので、
           と夫人のほうへそれを出した源氏は、脇息（きょうそく）によりかかりながら、心のうちでは大井の姫君が恋しくて、灯（ひ）をながめて、ものも言わずにじっとしていた。手紙はひろがったままであるが、女王（にょおう）が見ようともしないのを見て、
         tote, ohom-kehusoku ni yoriwi tamahi te, mi-kokoro no uti ni ha, ito ahare ni kohisiu obosiyara rure ba, hi wo uti-nagame te, koto ni mono mo notamaha zu. Humi ha hirogori nagara are do, Womnagimi, mi tamaha nu yau naru wo,
4.2.4 　「 せめて、見隠したまふ御目尻こそ、わづらはしけれ」
           「無理して、見て見ぬふりをなさる眼つきが、やっかいですよ」
           「見ないようにしていて、目のどこかであなたは見ているじゃありませんか」
         "Semete, mi kakusi tamahu ohom-maziri koso, wadurahasikere."
4.2.5 　とて、うち笑みたまへる御愛敬、所狭きまでこぼれぬべし。
           と言って、微笑みなさる魅力、あたり一面にこぼれるほどである。
           と笑いながら夫人に言いかけた源氏の顔にはこぼれるような愛嬌（あいきょう）があった。
         tote, uti-wemi tamahe ru ohom-aigyau, tokoroseki made kobore nu besi.
4.2.6 　さし寄りたまひて、
           側にお寄りになって、
           夫人のそばへ寄って、
         Sasiyori tamahi te,
4.2.7 　「 まことは、らうたげなるものを見しかば、契り浅くも見えぬを、さりとて、ものめかさむほども憚り多かるに、思ひなむわづらひぬる。 同じ心に思ひめぐらして、御心に思ひ定めたまへ。いかがすべき。ここにて育み たまひてむや。 蛭の子が齢にもなりにけるを、罪なきさまなるも思ひ捨てがたうこそ。 いはけなげなる下つ方も、紛らはさむなど思ふを、めざましと思さずは、 引き結ひたまへかし」
           「実を申すと、かわいらしい姫君が生まれたものだから、宿縁は浅くも思えず、そうかといって、一人前に扱うのも憚りが多いので、困っているのです。わたしと同じ気持ちになって考えて、あなたのお考えで決めてください。どうしましょう。ここでお育てになってくださいませんか。蛭の子の三歳にもなっているのだが、無邪気な様子も放って置けないので。幼げな腰のあたりを、取り繕ってやろうなどと思うのだが、嫌だとお思いでなければ、腰結いの役を勤めてやってくださいな」
           「ほんとうはね、かわいい子を見て来たのですよ。そんな人を見るとやはり前生の縁の浅くないということが思われたのですがね、とにかく子供のことはどうすればいいのだろう。公然私の子供として扱うことも世間へ恥ずかしいことだし、私はそれで煩悶（はんもん）しています。いっしょにあなたも心配してください。どうしよう、あなたが育ててみませんか、三つになっているのです。無邪気なかわいい顔をしているものだから、どうも捨てておけない気がします。小さいうちにあなたの子にしてもらえば、子供の将来を明るくしてやれるように思うのだが、失敬だとお思いにならなければあなたの手で袴着（はかまぎ）をさせてやってください」
         "Makoto ha, rautage naru mono wo mi sika ba, tigiri asaku mo miye nu wo, saritote, monomekasa m hodo mo habakari ohokaru ni, omohi nam wadurahi nuru. Onazi kokoro ni omohi megurasi te, mi-kokoro ni omohi sadame tamahe. Ikaga su beki? Koko nite hagukumi tamahi te m ya? Hiru-no-ko ga yohahi ni mo nari ni keru wo, tumi naki sama naru mo omohi sute gatau koso. Ihakenage naru simotukata mo, magirahasa m nado omohu wo, mezamasi to obosa zu ha, hiki-yuhi tamahe kasi."
4.2.8 　と 聞こえたまふ。
           とお頼み申し上げなさる。
           と源氏は言うのであった。
         to kikoye tamahu.
4.2.9 　「 思はずにのみとりなしたまふ御心の隔てを、 せめて見知らず、うらなくやはとてこそ。 いはけなからむ御心には、いとようかなひぬべくなむ。いかにうつくしきほどに」
           「思ってもいない方にばかりお取りになる冷たいお気持ちを、無理に気づかないふりをして、無心に振る舞っていては良くないとは思えばこそです。幼ない姫君のお心には、きっととてもよくお気にめすことでしょう。どんなにかわいらしい年頃なのでしょう」
           「私を意地悪な者のようにばかり決めておいでになって、これまでから私には大事なことを皆隠していらっしゃるものですもの、私だけがあなたを信頼していることも改めなければならないとこのごろは私思っています。けれども私は小さい姫君のお相手にはなれますよ。どんなにおかわいいでしょう、その方ね」
         "Omoha zu ni nomi torinasi tamahu mi-kokoro no hedate wo, semete misira zu, uranaku yaha tote koso. Ihakenakara m mi-kokoro ni ha, ito you kanahi nu beku nam. Ikani utukusiki hodo ni?"
4.2.10 　とて、 すこしうち笑みたまひぬ。稚児をわりなうらうたきものにしたまふ御心なれば、「得て、抱きかしづかばや」と思す。
           と言って、少し微笑みなさった。子どもをひどくかわいがるご性格なので、「引き取ってお育てしたい」とお思いになる。
           と言って、女王は少し微笑（ほほえ）んだ。夫人は非常に子供好きであったから、その子を自分がもらって、その子を自分が抱いて、大事に育ててみたいと思った。
         tote, sukosi uti-wemi tamahi nu. Tigo wo warinau rautaki mono ni si tamahu mi-kokoro nare ba, "E te, idaki kasiduka baya." to obosu.
4.2.11 　「いかにせまし。迎へやせまし」と思し乱る。渡りたまふこといとかたし。嵯峨野の御堂の念仏など待ち出でて、月に二度ばかりの 御契りなめり。 年のわたりには、立ちまさりぬべかめるを ★、及びなきことと思へども、なほいかがもの思はしからぬ。
           「どうしようか。迎えようか」とご思案なさる。お出向きになることはとても難しい。嵯峨野の御堂の念仏の日を待って、一月に二度ほどの逢瀬のようである。年に一度の七夕の逢瀬よりは勝っているようであるが、これ以上は望めないことと思うけれども、やはりどうして嘆かずにいられようか。
           どうしよう、そうは言ったもののここへつれて来たものであろうかと源氏はまた煩悶（はんもん）した。源氏が大井の山荘を訪うことは困難であった。嵯峨（さが）の御堂（みどう）の念仏の日を待ってはじめて出かけられるのであったから、月に二度より逢（あ）いに行く日はないわけである。七夕（たなばた）よりは短い期間であっても女にとっては苦しい十五日が繰り返されていった。
         "Ikani se masi? Mukahe ya se masi?" to obosi midaru. Watari tamahu koto ito katasi. Sagano no midau no nenbutu nado mati ide te, tuki ni hutatabi bakari no ohom-tigiri na' meri. Tosi no watari ni ha, tati-masari nu beka' meru wo, oyobinaki koto to omohe domo, naho ikaga mono-omohasikara nu.
注釈200 | その夜は内裏にもさぶらひたまふべけれど | 源氏、内裏から帰邸、紫の君の機嫌をとる。 | 4.2.1
注釈201 | 憎かるべき | 紫の君が手紙を見て「憎し」と見えないの意。 | 4.2.1
注釈202 | これ破り隠したまへ | 以下「ほどになりにけり」まで、源氏の詞。紫の君に対して言ったもの。 | 4.2.2
注釈203 | 恋しう思しやらるれば | 「るれ」自発の助動詞。 | 4.2.3
注釈204 | せめて見隠したまふ御目尻こそわづらはしけれ | 源氏の詞。『完訳』は「嫉妬ゆえに黙りがちな紫の上の心を解きほぐそうとする源氏の、冗談めかした言葉である」と注す。 | 4.2.4
注釈205 | まことはらうたげなるものを | 以下「引き結ひたまへかし」まで、源氏の詞。明石の姫君の引き取りを提案する。 | 4.2.7
注釈206 | 同じ心に思ひめぐらして御心に思ひ定めたまへ | 『集成』は「私と一緒に考えて下さって、お考え通り決めて下さい。姫君を紫の上の養女にすることに、婉曲に同意を求めようとしている」と注す。 | 4.2.7
注釈207 | 蛭の子が齢 | 三歳。『日本書紀』神代紀の故事に基づく。 | 4.2.7
注釈208 | いはけなげなる下つ方も紛らはさむなど思ふを | 大島本は「おもふを」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「思ふをも」と「も」を補訂する。袴着の儀を婉曲的に言う。 | 4.2.7
注釈209 | 引き結ひたまへかし | 袴着の儀で腰結の役をすること。『完訳』は「腰結いの役をつとめてやってくださいな」と訳す。 | 4.2.7
注釈210 | 思はずにのみ | 以下「うつくしきほどに」まで、紫の君の返事。腰結の役を承諾する。 | 4.2.9
注釈211 | せめて見知らずうらなくやはとてこそ | 『完訳』は「しいて気づかぬふりをして、無邪気にしていてよいわけでもない、と思えばこそ」と訳す。 | 4.2.9
注釈212 | いはけなからむ御心にはいとようかなひぬべくなむ | 「御心」は明石の姫君の御心。『完訳』は「どうせ私も幼稚だからとして、源氏への皮肉もこめる」と注す。 | 4.2.9
注釈213 | すこしうち笑みたまひぬ | 『完訳』は「「すこし」と、妬心の残る気持」と注す。 | 4.2.10
注釈214 | 御契りなめり | 「な」断定の助動詞。連体形、「めり」推量の助動詞、主観的推量。語り手の言辞。 | 4.2.11
注釈215 | 年のわたりには立ちまさりぬべかめるを | 「玉かづら絶えぬものからあらたまの年のわたりはただ一夜のみ」（後撰集秋上、二三四、読人知らず）を踏まえる。 | 4.2.11
出典17 年のわたりには 玉鬘絶えぬものからあらたまのとしの渡りはただ一夜のみ 後撰集秋上-二三四　読人しらず 4.2.11
校訂24 | ものたまはず | ものたまはず--（/+もの）たまはす | 4.2.3
校訂25 | たまひてむや | たまひてむや--たま（ま/+ひ）てんや | 4.2.7
校訂26 | 聞こえ | 聞こえ--き（き/+こ）え | 4.2.8
Last updated 10/20/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/20/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/8/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）