源氏物語 第十九帖 薄雲 目次

第十九帖 薄雲

光る源氏の内大臣時代三十一歳冬十二月から三十二歳秋までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 源氏の大臣 内の大臣 大臣 大臣の君 殿 君 | 三十一歳から三十二歳
冷泉帝 | れいぜいてい | 帝 内裏 主上 | 桐壺帝の第十皇子（実は光る源氏の子）
藤壺の宮 | ふじつぼのみや | 入道后の宮 入道の宮 后の宮 宮 故宮 | 冷泉帝の母
明石の君 | あかしのきみ | 山里の人 大堰 母君 君 女 | 源氏の妻
明石の姫君 | あかしのひめぎみ | 若君 姫君 君 | 光る源氏の娘
明石の尼君 | あかしのあまぎみ | 尼君 | 明石の君の母
紫の上 | むらさきのうえ | 女君 対 上 君 | 源氏の正妻
夜居の僧都 | よいのそうず | 僧都 | 藤壺の宮の加持僧
斎宮の女御 | さいぐうのにょうご | 前斎宮 女御 宮 君 | 冷泉帝の女御

第一章　明石の物語　母子の雪の別れ

目次 | 和歌 | 絵

第一段　明石、姫君の養女問題に苦慮する

第二段　尼君、姫君を養女に出すことを勧める

第三段　明石と乳母、和歌を唱和
4行 | 雪深み深山の道は晴れずとも なほ文かよへ跡絶えずして
6行 | 雪間なき吉野の山を訪ねても 心のかよふ跡絶えめやは

第四段　明石の母子の雪の別れ
9行 | 末遠き二葉の松に引き別れ いつか木高きかげを見るべき
12行 | 生ひそめし根も深ければ武隈の 松に小松の千代をならべむ
7行

第五段　姫君、二条院へ到着

第六段　歳末の大堰の明石

第二章　 源氏の女君たちの物語　新春の女君たちの生活

目次 | 和歌 | 絵

第一段　東の院の花散里

第二段　源氏、大堰山荘訪問を思いつく
3行 | 舟とむる遠方人のなくはこそ 明日帰り来む夫と待ち見め
5行 | 行きて見て明日もさね来むなかなかに 遠方人は心置くとも
1行

第三段　源氏、大堰山荘から嵯峨野の御堂、桂院に回る

第三章　藤壺の物語　藤壺女院の崩御

目次 | 和歌 | 絵

第一段　太政大臣薨去と天変地異

第二段　藤壺入道宮の病臥

第三段　藤壺入道宮の崩御

第四段　源氏、藤壺を哀悼
4行 入り日さす峰にたなびく薄雲は
もの思ふ袖に色やまがへる
2行

第四章　冷泉帝の物語　出生の秘密と譲位ほのめかし

目次 | 和歌 | 絵

第一段　夜居僧都、帝に密奏

第二段　冷泉帝、出生の秘密を知る

第三段　帝、譲位の考えを漏らす

第四段　帝、源氏への譲位を思う

第五段　源氏、帝の意向を峻絶

第五章　光る源氏の物語　春秋優劣論と六条院造営の計画

目次 | 和歌 | 絵

第一段　斎宮女御、二条院に里下がり

第二段　源氏、女御と往時を語る

第三段　女御に春秋の好みを問う
7行 君もさはあはれを交はせ人知れず
わが身にしむる秋の夕風

第四段　源氏、紫の君と語らう

第五段　源氏、大堰の明石を訪う
7行 | 漁りせし影忘られぬ篝火は 身の浮舟や慕ひ来にけむ
10行 | 浅からぬしたの思ひを知らねばや なほ篝火の影は騒げる
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第十九帖 薄雲 第一章 明石の物語 母子の雪の別れ 第一段 明石、姫君の養女問題に苦慮する

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
1
第一章　明石の物語　母子の雪の別れ
1 Tale of Akashi Parting daughter from mother in snow days
1.1
第一段　明石、姫君の養女問題に苦慮する
1-1 Akashi worries herself about adoption of her daughter to Murasaki's
1.1.1 　 冬になりゆくままに、 川づらの住まひ ★、いとど心細さまさりて、うはの空なる心地のみしつつ明かし暮らすを、君も、
           冬になるにしたがって、川辺の生活は、ますます心細さがつのっていって、上の空のような心地ばかりしながら毎日を暮らしているのを、君も、
           冬になって来て川沿いの家にいる人は心細い思いをすることが多く、気の落ち着くこともない日の続くのを、源氏も見かねて、
         Huyu ni nari yuku mama ni, kahadura no sumahi, itodo kokorobososa masari te, uhanosora naru kokoti nomi si tutu akasi kurasu wo, Kimi mo,
1.1.2 　「 なほ、かくては、え過ぐさじ。かの、近き所に思ひ立ちね」
           「やはり、このまま過すことは、できまい。あの、邸に近い所に移ることを決心なさい」
           「これではたまらないだろう、私の言っている近い家へ引っ越す決心をなさい」
         "Naho, kakute ha, e sugusa zi. Kano, tikaki tokoro ni omohitati ne."
1.1.3 　と、すすめたまへど、「 ▼ つらき所多く心見果てむも、 残りなき心地すべきを、 いかに言ひてか」などいふやうに思ひ乱れたり。
           と、お勧めになるが、「冷淡な気持ちを多くすっかり見てしまうのも、未練も残らないことになるだろうから、何と恨みを言ったらよいものだろうか」などというように思い悩んでいた。
           と勧めるのであったが、「宿変へて待つにも見えずなりぬればつらき所の多くもあるかな」という歌のように、恋人の冷淡に思われることも地理的に斟酌（しんしゃく）をしなければならないと、しいて解釈してみずから慰めることなどもできなくなって、男の心を顕（あら）わに見なければならないことは苦痛であろうと明石（あかし）は躊躇（ちゅうちょ）をしていた。
         to, susume tamahe do, "Turaki tokoro ohoku kokoro mi hate m mo, nokori naki kokoti su beki wo, ikani ihi te ka?" nado ihu yau ni omohi midare tari.
1.1.4 　「 さらば、この若君を。かくてのみは、便なきことなり。 思ふ心あれば、かたじけなし。対に聞き置きて、常にゆかしがるを、しばし見ならはさせて、袴着の事なども、人知れぬさまならずしなさむとなむ思ふ」
           「それでは、この若君を。こうしてばかりいては、不都合なことです。将来に期するところもあるので、恐れ多いことです。対の君も耳にして、いつも見たがっているのですが、しばらくの間馴染ませて、袴着の祝いなども、ひっそりとではなく催そうと思う」
           「あなたがいやなら姫君だけでもそうさせてはどう。こうしておくことは将来のためにどうかと思う。私はこの子の運命に予期していることがあるのだから、その暁を思うともったいない。西の対（たい）の人が姫君のことを知っていて、非常に見たがっているのです。しばらく、あの人に預けて、袴着（はかまぎ）の式なども公然二条の院でさせたいと私は思う」
         "Saraba, kono Wakagimi wo. Kaku te nomi ha, binnaki koto nari. Omohu kokoro are ba, katazikenasi. Tai ni kikioki te, tune ni yukasigaru wo, sibasi mi narahasase te, hakamagi no koto nado mo, hito sire nu sama nara zu si nasa m to nam omohu."
1.1.5 　と、まめやかに語らひたまふ。「 さ思すらむ」と思ひわたることなれば、いとど胸つぶれぬ。
           と、真剣にご相談になる。「きっとそのようにおっしゃるだろう」とかねて思っていたことなので、ますます胸がつぶれる思いがした。
           源氏はねんごろにこう言うのであったが、源氏がそう計らおうとするのでないかとは、明石が以前から想像していたことであったから、この言葉を聞くとはっと胸がとどろいた。
         to, mameyaka ni katarahi tamahu. "Sa obosu ram." to omohi wataru koto nare ba, itodo mune tubure nu.
1.1.6 　「 改めてやむごとなき方にもてなされたまふとも、人の漏り聞かむことは、なかなかにや、つくろひがたく思されむ」
           「今さら尊い人として大切に扱われなさっても、人が漏れ聞くだろうことは、かえって、とりつくろいにくくお思いになるのではないでしょうか」
           「よいお母様の子にしていただきましても、ほんとうのことは世間が知っていまして、何かと噂（うわさ）が立ちましては、ただ今の御親切がかえって悪い結果にならないでしょうか」
         "Aratame te yamgotonaki kata ni motenasa re tamahu tomo, hito no mori kika m koto ha, nakanaka ni ya, tukurohi gataku obosa re m."
1.1.7 　とて、放ちがたく思ひたる、ことわりには あれど、
           と言って、手放しがたく思っているのは、もっともなことではあるが、
           手放しがたいように女は思うふうである。
         tote, hanati gataku omohi taru, kotowari ni ha are do,
1.1.8 　「うしろやすからぬ方にやなどは、な疑ひたまひそ。かしこには、年経ぬれど、かかる人もなきが、さうざうしくおぼゆるままに、 前斎宮のおとなびものしたまふをだにこそ、あながちに扱ひきこゆめれば、まして、かく 憎みがたげなめるほどを、おろかには 見放つまじき心ばへに」
           「安心できない取り扱いを受けやしまいかなどと、決してお疑いなさいますな。あちらには、何年にもなるのに、このような子どももいないのが、淋しい気がするので、前斎宮の大きくおなりでいらしゃるのをさえ、無理に親代わりのお世話申しているようなので、まして、このようにあどけない年頃の人を、いいかげんなお世話はしない性格です」
           「あなたが賛成しないのはもっともだけれど、継母の点で不安がったりはしないでおおきなさい。あの人は私の所へ来てずいぶん長くなるのだが、こんなかわいい者のできないのを寂しがってね、前斎宮（ぜんさいぐう）などは幾つも年が違っていない方だけれど、娘として世話をすることに楽しみを見いだしているようなわけだから、ましてこんな無邪気な人にはどれほど深い愛を持つかしれない、と私が思うことのできる人ですよ」
         "Usiroyasukara nu kata ni ya nado ha, na utagahi tamahi so. Kasiko ni ha, tosi he nure do, kakaru hito mo naki ga, sauzausiku oboyuru mama ni, saki-no-Saiguu no otonabi monosi tamahu wo dani koso, anagati ni atukahi kikoyu mere ba, masite, kaku nikumi gatage na' meru hodo wo, oroka ni ha mihanatu maziki kokorobahe ni."
1.1.9 　など、女君の御ありさまの思ふやうなることも語りたまふ。
           などと、女君のご様子が申し分ないことをお話になる。
           源氏は紫の女王（にょおう）の善良さを語った。
         nado, Womnagimi no ohom-arisama no omohu yau naru koto mo katari tamahu.
1.1.10 　「 げに、いにしへは、いかばかりのことに定まりたまふべきにかと、つてにも ほの聞こえし御心の、名残なく静まりたまへるは、おぼろけの御宿世にもあらず、人の御ありさまも、ここらの御なかにすぐれたまへるにこそは」と思ひやられて、「 数ならぬ人の並びきこゆべきおぼえにもあらぬを、 さすがに、立ち出でて、人もめざましと思すことやあらむ。わが身は、とてもかくても同じこと。生ひ先遠き人の御うへも、つひには、かの御心にかかるべきにこそあめれ。さりとならば、げにかう何心なきほどにや譲りきこえまし」と思ふ。
           「ほんとに、昔は、どれほどの方に落ち着かれるのだろうかと、噂にちらっと聞いたご好色心がすっかりお静まりになったのは、並大抵のご宿縁ではなく、お人柄のご様子もおおぜいの方々の中でも優れていらっしゃるからこそだろう」と想像されて、「一人前でもない者がご一緒させていただける扱いでもないのに、それにもかかわらず、さし出たら、あの方も身の程知らずなと、お思いになるやも知れぬ。自分の身は、どうなっても同じこと。将来のある姫君のお身の上も、ゆくゆくは、あの方のお心次第であろう。そうとならば、なるほどこのように無邪気な間にお譲り申し上げようかしら」と思う。
           それはほんとうであるに違いない、昔はどこへ源氏の愛は落ち着くものか想像もできないという噂（うわさ）が田舎（いなか）にまで聞こえたものであった源氏の多情な、恋愛生活が清算されて、皆過去のことになったのは今の夫人を源氏が得たためであるから、だれよりもすぐれた女性に違いないと、こんなことを明石は考えて、何の価値もない自分は決してそうした夫人の競争者ではないが、京へ源氏に迎えられて自分が行けば、夫人に不快な存在と見られることがあるかもしれない。自分はどうなるもこうなるも同じことであるが、長い未来を持つ子は結局夫人の世話になることであろうから、それならば無心でいる今のうちに夫人の手へ譲ってしまおうかという考えが起こってきた。
         "Geni, inisihe ha, ikabakari no koto ni sadamari tamahu beki ni ka to, tute ni mo hono-kikoye si mi-kokoro no, nagori naku sidumari tamahe ru ha, oboroke no ohom-sukuse ni mo ara zu, hito no ohom-arisama mo, kokora no ohom-naka ni sugure tamahe ru ni koso ha." to omohiyara re te, "Kazu nara nu hito no narabi kikoyu beki oboye ni mo ara nu wo, sasuga ni, tatiide te, hito mo mezamasi to obosu koto ya ara m. Waga mi ha, totemokakutemo onazi koto. Ohisaki tohoki hito no ohom-uhe mo, tuhini ha, kano mi-kokoro ni kakaru beki ni koso a' mere. Sari to nara ba, geni kau nanigokoronaki hodo ni ya yuduri kikoye masi." to omohu.
1.1.11 　また、「手を放ちて、うしろめたからむこと。つれづれも慰む方なくては、 いかが明かし暮らすべからむ。何につけてか、たまさかの御立ち寄りもあらむ」など、さまざまに思ひ乱るるに、身の憂きこと、限りなし。
           また一方では、「手放したら、不安でたまらないだろうこと。所在ない気持ちを慰めるすべもなくなっては、どのようにして毎日を暮らしてゆけようか。何を目当てとして、たまさかのお立ち寄りがあるだろうか」などと、さまざまに思い悩むにつけ、身の上のつらいこと、際限がない。
           しかしまた気がかりでならないことであろうし、つれづれを慰めるものを失っては、自分は何によって日を送ろう、姫君がいるためにたまさかに訪（たず）ねてくれる源氏が、立ち寄ってくれることもなくなるのではないかとも煩悶（はんもん）されて、結局は自身の薄倖（はっこう）を悲しむ明石であった。
         Mata, "Te wo hanati te, usirometakara m koto. Turedure mo nagusamu kata naku te ha, ikaga akasi kurasu bekara m? Nani ni tuke te ka, tamasaka no ohom-tatiyori mo ara m?" nado, samazama ni omohi midaruru ni, mi no uki koto, kagiri nasi.
注釈1 | 冬になりゆくままに | 明石の祖母、母、孫娘の三人が秋に上京して季節は冬へと移っていく。女たちの心細さが冬の季節とともに深まっていく。 | 1.1.1
注釈2 | 川づらの住まひ | 大島本は「か（か＋は）つら」とある。すなわち「は」を補入する。三条西家本も同じく「は」を補入している。他本は「かつら」（横池耕）、「かはつら」（御肖）とある。河内本は一本（宮）を除いて他は「かはつら」。別本もすべて「かはつら」。『集成』『新大系』は底本の補入に従って「川づら」とする。『古典セレクション』は「桂」と校訂する。その「校訂付記」に、青表紙本では他に穂久邇文庫本・伝後柏原院等筆本・吉田幸一氏本が「かつら」とある由である。しかし、地理的に「大堰」は「桂」ではない。「松風」巻でも「桂」と「大堰」を語り分けている。 | 1.1.1
注釈3 | なほかくては | 以下「思ひたちね」まで、源氏の詞。二条東院へ移転するよう勧告。 | 1.1.2
注釈4 | つらき所多く | 以下「いかに言ひてか」まで、明石の君の心中。「宿変へて待つにも見えずなりぬればつらき所の多くもあるかな」（後撰集恋三、七〇五、読人しらず）と「恨みての後さへ人のつらからばいかに言ひてか音をも泣かまし」（拾遺集恋五、九八五、読人しらず）を引歌とする。不安な気持ちを古歌に託して重層化する。 | 1.1.3
注釈5 | 残りなき心地すべきを | 『集成』は「身も蓋もない思いがされるだろうから」。『完訳』は「それこそすべておしまいという気持になるだろうから」と訳す。 | 1.1.3
注釈6 | さらばこの若君を | 以下「しなさむと思ふ」まで、源氏の詞。姫君の引き取り、二条院で袴着の儀を催すことを申し出る。 | 1.1.4
注釈7 | 思ふ心あればかたじけなし | 将来、入内させ立后させようという考え。「かたじけなし」が使われるゆえん。 | 1.1.4
注釈8 | さ思すらむと思ひわたることなれば | 明石の君は源氏は姫君を紫の君の養女として引き取ることを予測していた。 | 1.1.5
注釈9 | 改めてやむごとなき方に | 以下「思されむ」まで、明石の詞。『集成』は「姫君が紫の上のお子として大切に扱われなさっても」と訳す。 | 1.1.6
注釈10 | 前斎宮 | 『集成』は「ぜんさいぐう」。『完訳』は「さきのさいぐう」と読む。横山本「さきの斎宮」。耕雲本「せんさい宮」とある。前斎宮、二十二歳。 | 1.1.8
注釈11 | 憎みがたげなめるほど | 明石の姫君、三歳。 | 1.1.8
注釈12 | げにいにしへは | 以下「すぐれたまへるにこそは」まで、明石の心中。紫の君の宿縁と人柄のすばらしさを思う。 | 1.1.10
注釈13 | ほの聞こえし御心 | 『集成』は「ほのかにお噂を耳にした浮気なご性分」と訳す。 | 1.1.10
注釈14 | 数ならぬ人の | 以下「譲りきこえまし」まで、明石の君の心中。姫君を紫の君に譲ることを決心。 | 1.1.10
注釈15 | さすがに立ち出でて | 『集成』は「それを押して人並みなお扱いを受けたら」。『完訳』は「おめおめ顔出ししたら」と訳す。 | 1.1.10
注釈16 | いかが明かし暮らすべからむ | 大島本は「いかゝ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いかがは」と「は」を補訂する。 | 1.1.11
出典1 | つらき所多く | 宿変へて松にも見えずなりぬればつらき所の多くもあるかな | 後撰集恋三-七〇五 女 | 1.1.3
出典2 | いかに言ひてか | 恨みての後さへ人のつらからばいかに言ひてか音をも泣かまし | 拾遺集恋五-九八五 読人しらず | 1.1.3
校訂1 | 川づらの | 川づらの--か（か/+は）つらの | 1.1.1
校訂2 | あれど | あれど--あれ（れ/+と） | 1.1.7
校訂3 | 見放つ | 見放つ--見（見/+は）なつ | 1.1.8
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月14日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/27/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第十九帖 薄雲 第一章 明石の物語 母子の雪の別れ 第二段 尼君、姫君を養女に出すことを勧める

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
1
第一章　明石の物語　母子の雪の別れ
1 Tale of Akashi Parting daughter from mother in snow days
1.2
第二段　尼君、姫君を養女に出すことを勧める
1-2 Mother advices to Akashi to adopt her daughter to Murasaki
1.2.1 　 尼君、思ひやり深き人にて、
           尼君、思慮の深い人なので、
           尼君は思慮のある女であったから、
         Amagimi, omohiyari hukaki hito nite,
1.2.2 　「 あぢきなし。見たてまつらざらむことは、いと胸いたかりぬべけれど、つひにこの御ためによかるべからむことをこそ思はめ。浅く思してのたまふことにはあらじ。ただうち頼みきこえて、渡したてまつりたまひてよ。母方からこそ、帝の御子も際々におはすめれ。この大臣の君の、世に二つなき御ありさまながら、世に仕へたまふは、 故大納言の、今ひときざみなり劣りたまひて、更衣腹と言はれたまひし、けぢめにこそはおはすめれ。まして、ただ人はなずらふべきことにもあらず。
           「つまりません。お目にかかれないことは、とても胸の痛いことにちがいありませんが、結局は、姫君の御ためによいことだろうことを考えなさい。浅いお考えでおっしゃることではあるまい。ただご信頼申し上げて、お渡し申されよ。母方の身分によって、帝の御子もそれぞれに差がおありになるようです。この大臣の君が、世に二人といない素晴らしいご様子でありながら、朝廷にお仕えなさっているのは、故大納言が、いま一段劣っていらっしゃって、更衣腹と言われなさった、その違いなのでいらっしゃるようです。ましてや、臣下の場合では、比較することもできません。
           「あなたが姫君を手放すまいとするのはまちがっている。ここにおいでにならなくなることは、どんなに苦しいことかはしれないけれど、あなたは母として姫君の最も幸福になることを考えなければならない。姫君を愛しないでおっしゃることでこれはありませんよ。あちらの奥様を信頼してお渡しなさいよ。母親次第で陛下のお子様だって階級ができるのだからね。源氏の大臣がだれよりもすぐれた天分を持っていらっしゃりながら、御位（みくらい）にお即（つ）きにならずに一臣下で仕えていらっしゃるのは、大納言さんがもう一段出世ができずにお亡（か）くれになって、お嬢さんが更衣（こうい）にしかなれなかった、その方からお生まれになったことで御損をなすったのですよ。まして私たちの身分は問題にならないほど恥ずかしいものなのですからね。
         "Adikinasi. Mi tatematura zara m koto ha, ito mune itakari nu bekere do, tuhini kono ohom-tame ni yokaru bekara m koto wo koso omoha me. Asaku obosi te notamahu koto ni ha ara zi. Tada uti-tanomi kikoye te, watasi tatematuri tamahi te yo. Hahagata kara koso, Mikado no miko mo kihagiha ni ohasu mere. Kono Otodo-no-Kimi no, yo ni hutatu naki ohom-arisama nagara, yo ni tukahe tamahu ha, ko-Dainagon no, ima hitokizami nari otori tamahi te, Kauibara to iha re tamahi si, kedime ni koso ha ohasu mere. Masite, tadaudo ha nazurahu beki koto ni mo ara zu.
1.2.3 　また、 親王たち、大臣の御腹といへど、 なほさし向かひたる劣りの所には、人も思ひ落とし、親の御もてなしも、え等しからぬものなり。まして、これは、やむごとなき御方々にかかる人、出でものしたまはば、こよなく消たれたまひなむ。ほどほどにつけて、親にもひとふしもてかしづかれぬる人こそ、やがて落としめられぬはじめとはなれ。御袴着のほども、いみじき心を尽くすとも、かかる 深山隠れにては、何の栄かあらむ。ただ任せきこえたまひて、もてなしきこえたまはむありさまをも、聞きたまへ」
           また、親王方、大臣の御腹といっても、やはり正妻の劣っているところよりは、世間も軽視し、父親のご待遇も、同等にできないものなのです。まして、この姫君は、身分の高い女君方にこのような姫君が、お生まれになったら、すっかり忘れ去られてしまうでしょう。身分相応につけ、父親にひとかどに大切にされた人こそは、そのまま軽んぜられないもととなるのです。御袴着の祝いも、どんなに一生懸命におこなっても、このような人里離れた所では、何の見栄えがありましょう。ただお任せ申し上げなさって、そのおもてなしくださるご様子を、見ていらっしゃい」
           また親王様だって、大臣の家だって、良い奥様から生まれたお子さんと、劣った生母を持つお子さんとは人の尊敬のしかたが違うし、親だって公平にはおできにならないものです。姫君の場合を考えれば、まだ幾人もいらっしゃるりっぱな奥様方のどっちかで姫君がお生まれになれば、当然肩身の狭いほうのお嬢さんにおなりになりますよ。一体女というものは親からたいせつにしてもらうことで将来の運も招くことになるものよ。袴着（はかまぎ）の式だっても、どんなに精一杯のことをしても大井の山荘ですることでははなやかなものになるわけはない。そんなこともあちらへおまかせして、どれほど尊重されていらっしゃるか、どれほどりっぱな式をしてくだすったかと聞くだけで満足をすることになさいね」
         Mata, Miko-tati, Otodo no ohom-hara to ihe do, naho sasimukahi taru otori no tokoro ni ha, hito mo omohi otosi, oya no ohom-motenasi mo, e hitosikara nu mono nari. Masite, kore ha, yamgotonaki ohom-katagata ni kakaru hito, ide monosi tamaha ba, koyonaku keta re tamahi na m. Hodohodo ni tuke te, oya ni mo hitohusi mote-kasiduka re nuru hito koso, yagate otosime rare nu hazime to ha nare. Ohom-hakamagi no hodo mo, imiziki kokoro wo tukusu tomo, kakaru miyamagakure nite ha, nani no haye ka ara m? Tada makase kikoye tamahi te, motenasi kikoye tamaha m arisama wo mo, kiki tamahe."
1.2.4 　と教ふ。
           と教える。
           と娘に訓（おし）えた。
         to wosihu.
1.2.5 　 さかしき人の心の占どもにも、もの問はせなどするにも ★、なほ「渡りたまひてはまさるべし」とのみ言へば、思ひ弱りにたり。
           賢い人の将来の予想などにも、また占わせたりなどをしても、やはり「お移りになった方が良いでしょう」とばかり言うので、気が弱くなってきた。
           賢い人に聞いて見ても、占いをさせてみても、二条の院へ渡すほうに姫君の幸運があるとばかり言われて、明石は子を放すまいと固執する力が弱って行った。
         Sakasiki hito no kokoro no ura-domo ni mo, mono toha se nado suru ni mo, naho "Watari tamahi te ha masaru besi." to nomi ihe ba, omohi-yowari ni tari.
1.2.6 　殿も、しか思しながら、思はむところのいとほしさに、しひてもえのたまはで、
           殿も、そのようにお思いになりながら、悲しむ人の気の毒さに、無理におっしゃることもできないで、
           源氏もそうしたくは思いながらも、女の気持ちを尊重してしいて言うことはしなかった。手紙のついでに、
         Tono mo, sika obosi nagara, omoha m tokoro no itohosisa ni, sihite mo e notamaha de,
1.2.7 　「 御袴着のことは、いかやうにか ★」
           「袴着のお祝いは、どのようにか」
           袴着の仕度にかかりましたか
         "Ohom-hakamagi no koto ha, ikayau ni ka?"
1.2.8 　とのたまへる御返りに、
           とおっしゃるお返事に、
           と書いた返事に、
         to notamahe ru ohom-kaheri ni,
1.2.9 　「 よろづのこと、かひなき身にたぐへきこえては、げに生ひ先もいとほしかるべくおぼえはべるを、たち交じりても、いかに人笑へにや」
           「何事につけても、ふがいないわたくしのもとにお置き申しては、お言葉どおり将来もおかわいそうに思われますが、またご一緒させていただいても、どんなにもの笑いになりましょうやら」
           何事も無力な母のそばにおりましては気の毒でございます。先日のお言葉のように生（お）い先が哀れに思われます。しかし、そちらへこの子が出ましてはまたどんなにお恥ずかしいことばかりでしょう。
         "Yorodu no koto, kahinaki mi ni taguhe kikoye te ha, geni ohisaki mo itohosikaru beku oboye haberu wo, tatimaziri te mo, ikani hitowarahe ni ya?"
1.2.10 　と聞こえたるを、いとどあはれに思す。
           と申し上げたので、ますますお気の毒にお思いになる。
           と言って来たのを源氏は哀れに思った。
         to kikoye taru wo, itodo ahare ni obosu.
1.2.11 　日など取らせたまひて、忍びやかに、さるべきことなどのたまひおきてさせたまふ。放ちきこえむことは、なほいとあはれにおぼゆれど、「 君の御ためによかるべきことをこそは」と念ず。
           吉日などをお選びになって、ひっそりと、しかるべき事がらをお決めになって準備させなさる。手放し申すことは、やはりとてもつらく思われるが、「姫君のご将来のために良いことを第一に」と我慢する。
           源氏はいよいよ二条の院ですることになった姫君の袴着の吉日を選ばせて、式の用意を命じていた。式は式でも紫夫人の手へ姫君を渡しきりにすることは今でも堪えがたいことに明石は思いながらも、何事も姫君の幸福を先にして考えねばならぬと悲痛な決心をしていた。
         Hi nado torase tamahi te, sinobiyaka ni, sarubeki koto nado notamahi oki te sase tamahu. Hanati kikoye m koto ha, naho ito ahare ni oboyure do, "Kimi no ohom-tame ni yokaru beki koto wo koso ha." to nenzu.
1.2.12 　「 乳母をもひき別れなむこと。明け暮れのもの思はしさ、つれづれをもうち語らひて、慰めならひつるに、いとど たつきなきことさへ取り添へ、いみじくおぼゆべきこと」と、君も泣く。
           「乳母とも離れてしまうこと。朝な夕なの物思い、所在ない時を話相手にして、つね日頃慰めてきたのに、ますます頼りとするものがなくなることまで加わって、どんなにか悲しい思いをせねばならないこと」と、女君も泣く。
           乳母（めのと）と別れてしまわねばならぬことでもあったから、「気がめいってならない時とか、つれづれな時とかに、どんなにあなたの友情が私を助けてくだすったかしれないのに、これから先を思うと、お嬢さんのいなくなることといっしょにまたそれがどんなに寂しいことでしょう」
         "Menoto wo mo hiki-wakare na m koto. Akekure no mono-omohasisa, turedure wo mo uti-katarahi te, nagusame narahi turu ni, itodo tatuki naki koto sahe torisohe, imiziku oboyu beki koto." to, Kimi mo naku.
1.2.13 　乳母も、
           乳母も、
           と乳母（めのと）に言って明石は泣いた。
         Menoto mo,
1.2.14 　「 さるべきにや、おぼえぬさまにて、見たてまつりそめて、 年ごろの御心ばへの、忘れがたう恋しう おぼえたまふべきを、うち絶えきこゆることはよもはべらじ。つひにはと頼みながら、しばしにても、よそよそに、思ひのほかの交じらひしはべらむが、安からずも はべるべきかな」
           「そうなるはずの宿縁だったのでしょうか、思いがけないことで、お目にかかるようになって、長い間のお心配りが、忘れがたくきっと恋しく思われなさいましょうが、ふっつり縁が切れることは決してありますまい。行く末はと期待しながら、しばらくの間であっても、別れ別れになって、思いもかけないご奉公をしますのが、不安でございましょうねえ」
           「前生の因縁だったのでございましょうね、不意にお宅で御厄介（ごやっかい）になることになりましてから、長い間どんなに御親切にしていただいたことでしょう。私の心に御好意は彫（え）りつけられておりますから、これきり疎遠にいたしますようなことは決してないと思われますし、またごいっしょに暮らさせていただく日の参りますことも信じておりますが、しばらくでも別々になりまして、知らない方たちの中へはいってまいりますことは苦しゅうございます」
         "Sarubeki ni ya, oboye nu sama nite, mi tatematuri some te, tosigoro no mi-kokorobahe no, wasure gatau kohisiu oboye tamahu beki wo, uti-taye kikoyuru koto ha yo mo habera zi. Tuhini ha to tanomi nagara, sibasi nite mo, yosoyoso ni, omohi no hoka no mazirahi si habera m ga, yasukara zu mo haberu beki kana!"
1.2.15 　など、うち泣きつつ過ぐすほどに、 師走にもなりぬ。
           などと、泣き泣き日を過ごしているうちに、十二月にもなってしまった。
           と乳母（めのと）も言うのであった。こんなことを毎日言っているうちに十二月にもなった。
         nado, uti-naki tutu sugusu hodo ni, Sihasu ni mo nari nu.
注釈17 | 尼君思ひやり深き人にて | 「思ひやり」は思慮の意。 | 1.2.1
注釈18 | あぢきなし | 以下「ありさまをも聞きたまへ」まで、尼君の詞。 | 1.2.2
注釈19 | 故大納言 | 源氏の母桐壺更衣の父、按察使大納言をさす。 | 1.2.2
注釈20 | 親王たち大臣の御腹といへど | 母親が親王方や大臣の娘と言っても。明石の君の場合は播磨国司の娘。 | 1.2.3
注釈21 | なほさし向かひたる劣りの所には | 『集成』は「また、たとえ親王や大臣の姫君のお子といっても、身分は低くてもやはり現に北の方である人が生んだお子たちに比べては」。『完訳』は「また親王様や大臣の姫君の御腹といっても、やはりその母君が北の方でないのだったら、身分はよし劣っていても北の方の腹に生れた方より」と訳す。すなわち、母親が単に親王や大臣の娘というだけでは、だめ。身分は劣ってもやはり北の方の娘のほうが上という考え方である。紫の君は式部卿宮の妾の娘、明石は身分は低いが国司の本妻の娘といえる。 | 1.2.3
注釈22 | 深山隠れ | 「深山隠れ」歌語。「かたちこそ深山隠れの朽木なれ心は花になさばなりなむ」（古今集雑上、八七五、兼芸法師）。 | 1.2.3
注釈23 | さかしき人の心の占どもにももの問はせなどするにも | 源氏辞去後。明石、姫君を手放すことを決意。「心の占」歌語。「かく恋ひむものとは我も思ひにき心の占ぞまさしかりける」（古今集恋四、七〇〇、読人しらず）。 | 1.2.5
注釈24 | 御袴着のことはいかやうにか | 大島本は「御はかまきの事（事＋ハ<朱墨>）」とある。すなわち朱筆と墨筆で「は」を補入している。『新大系』は底本の補入に従う。『集成』『古典セレクション』は諸本及び底本の訂正以前本文に従って「こと」と整定する。源氏の手紙文。主旨。 | 1.2.7
注釈25 | よろづのこと | 以下「人笑へにや」まで、明石の返事。姫君を引き渡すことを言う。 | 1.2.9
注釈26 | 君の御ためによかるべきことをこそは | 明石の心中。姫君にとって最善の方法を選択。 | 1.2.11
注釈27 | 乳母をも | 明石の君と乳母の離別前の語らいの場面。以下「おぼゆべきこと」まで、明石の心中。姫君を手放し、乳母とも別れねばならない悲しい気持ち。 | 1.2.12
注釈28 | たつきなきことさへ取り添へ | 大島本は「たつきなき事」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ことを」と「を」を補訂する。 | 1.2.12
注釈29 | さるべきにや | 以下「はべるべきかな」まで、乳母の詞。こうなるのも前世からのご縁かと考える。 | 1.2.14
注釈30 | 年ごろの御心ばへ | 乳母になって三年になる。 | 1.2.14
注釈31 | おぼえたまふべきを | 『集成』は「「おぼえたまふ」の「たまふ」は、明石の上に対する敬語。直訳すれば、（自分に）思われなさる」と注す。 | 1.2.14
注釈32 | はべるべきかな--など | 大島本は「侍へきかななと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かなと」と「な」を削除する。 | 1.2.14
注釈33 | 師走にもなりぬ | 源氏、三十一歳の十二月。巻頭の「冬になりゆくままに」から歳末の十二月へと推移。 | 1.2.15
出典3 心の占ども かく恋ひむものとも我は思ひにき心のうらぞまさしかりける 古今集恋四-七〇〇　読人しらず 1.2.5
校訂4 ことは ことは--事（事/+は） 1.2.7
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月14日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/27/2009 (ver.2-2)


源氏物語 第十九帖 薄雲 第一章 明石の物語 母子の雪の別れ 第三段 明石と乳母、和歌を唱和

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
1
第一章　明石の物語　母子の雪の別れ
1 Tale of Akashi Parting daughter from mother in snow days
1.3
第三段　明石と乳母、和歌を唱和
1-3 Akashi and nurse talk and comfort with waka each other
1.3.1 　 雪、霰がちに、心細さまさりて、「 あやしくさまざまに、もの思ふべかりける身かな」と、うち嘆きて、常よりも この君を撫でつくろひつつ見ゐたり。
           雪、霰の日が多く、心細い気持ちもいっそうつのって、「不思議と何かにつけ、物思いがされるわが身だわ」と、悲しんで、いつもよりもこの姫君を撫でたり身なりを繕ったりしながら見ていた。
           雪や霙（みぞれ）の降る日が多くて、心細い気のする明石は、いろいろな形でせねばならない苦労の多い自分であると悲しんで、平生よりもしみじみ姫君を愛撫（あいぶ）していた。
         Yuki, arare-gati ni, kokorobososa masari te, "Ayasiku samazama ni, mono omohu bekari keru mi kana!" to, uti-nageki te, tune yori mo kono Kimi wo nade tukurohi tutu mi wi tari.
1.3.2 　 雪かきくらし降りつもる朝、来し方行く末のこと、残らず思ひつづけて、例はことに 端近なる出で居などもせぬを、汀の氷など見やりて、白き衣どものなよよかなるあまた着て、眺めゐたる様体、頭つき、うしろでなど、「 限りなき人と聞こゆとも、かうこそはおはすらめ」と人びとも見る。落つる涙をかき払ひて、
           雪が空を暗くして降り積もった翌朝、過ぎ去った日々のことや将来のこと、何もかもお考え続けて、いつもは特に端近な所に出ていることなどはしないのだが、汀の氷などを眺めやって、白い衣の柔らかいのを幾重にも重ね着て、物思いに沈んでいる容姿、頭の恰好、後ろ姿などは、「どんなに高貴なお方と申し上げても、こんなではいらっしゃろう」と女房たちも見る。落ちる涙をかき払って、
           大雪になった朝、過去未来が思い続けられて、平生は縁に近く出るようなこともあまりないのであるが、端のほうに来て明石は汀（みぎわ）の氷などにながめ入っていた。柔らかな白を幾枚か重ねたからだつき、頭つき、後ろ姿は最高の貴女（きじょ）というものもこうした気高（けだか）さのあるものであろうと見えた。こぼれてくる涙を払いながら、
         Yuki kaki-kurasi huri tumoru asita, kisikata yukusuwe no koto, nokora zu omohi tuduke te, rei ha koto ni hasidika naru idewi nado mo se nu wo, migiha no kohori nado miyari te, siroki kinu-domo no nayoyoka naru amata ki te, nagame wi taru yaudai, kasiratuki, usirode nado, "Kagirinaki hito to kikoyu tomo, kau koso ha ohasu rame." to hitobito mo miru. Oturu namida wo kakiharahi te,
1.3.3 　「 かやうならむ日、ましていかにおぼつかなからむ」と、 らうたげにうち嘆きて、
           「このような日は、今にもましてどんなにか心淋しいことでしょう」と、痛々しげに嘆いて、
           「こんな日にはまた特別にあなたが恋しいでしょう」と可憐（かれん）に言って、また乳母（めのと）に言った。
         "Kayau nara m hi, masite ikani obotukanakara m?" to, rautage ni uti-nageki te,
1.3.4 　「 雪深み深山の道は晴れずとも ★
     なほ文かよへ跡絶えずして」 		　「雪が深いので奥深い山里への道は通れなくなろうとも
    どうか手紙だけはください、跡の絶えないように」 		　　雪深き深山（みやま）のみちは晴れずとも
    なほふみ通へ跡たえずして
         "Yuki hukami miyama no miti ha hare zu tomo
naho humi kayohe ato taye zu si te
1.3.5 　とのたまへば、乳母、うち泣きて、
           とおっしゃると、乳母、泣いて、
           乳母も泣きながら、
         to notamahe ba, Menoto, uti-naki te,
1.3.6 　「 雪間なき吉野の山を訪ねても
     心のかよふ跡絶えめやは」 		　「雪の消える間もない吉野の山奥であろうとも必ず訪ねて行って
    心の通う手紙を絶やすことは決してしません」 		　　雪間なき吉野（よしの）の山をたづねても
    心の通ふ跡絶えめやは
         "Yukima naki Yosino no yama wo tadune te mo
kokoro no kayohu ato taye me yaha
1.3.7 　と言ひ慰む。
           と言って慰める。
           と慰めるのであった。
         to ihi nagusam.
注釈34 | 雪霰がちに心細さまさりて | 十二月の雪や霰の降る日、明石の君、姫君を愛撫。『完訳』は「以下、別離の迫る明石の君の心を、厳冬十二月の凍つく情景を通して語る」。源氏物語の季節と物語の主題との連関性。 | 1.3.1
注釈35 | あやしくさまざまにもの思ふべかりける身かな | 明石の心中。 | 1.3.1
注釈36 | この君を | 姫君をさす。 | 1.3.1
注釈37 | 雪かきくらし降りつもる朝 | 雪の朝の場面。明石、乳母と歌を唱和。 | 1.3.2
注釈38 | 端近なる出で居などもせぬを汀の氷など見やりて | 明石の君、端近に出て庭の池の水際の氷を眺めやる姿態。『完訳』は「「白き衣」とともに、寒冷の色彩による映像」と注す。 | 1.3.2
注釈39 | 限りなき人と聞こゆともかうこそはおはすらめ | 女房の心中。明石の君の貴夫人に劣らぬすばらしさを礼讃。 | 1.3.2
注釈40 | かやうならむ日ましていかにおぼつかなからむ | 明石の心中。姫君を手放した後の寂寥感を思う。 | 1.3.3
注釈41 | らうたげに | 『集成』は「いたいたしげに」。『完訳』は「いかにもいたわしく」と訳す。 | 1.3.3
注釈42 | 雪深み深山の道は晴れずとも--なほ文かよへ跡絶えずして | 明石の君から乳母への歌。「文」と「踏み」の掛詞。「雪」と「晴」、「踏み」と「跡」は縁語。手紙を通わすよう願望。 | 1.3.4
注釈43 | 雪間なき吉野の山を訪ねても--心のかよふ跡絶えめやは | 乳母から明石の君への唱和歌。「雪」「通ふ」「跡」を引用し、「深山」は「吉野の山」、「文通へ」は「心の通ふ」、「跡絶えずして」は「跡絶えめやは」と言い換えて、明石君の気持ちに応える。 | 1.3.6
校訂5 とも とも--とん（ん/＃も） 1.3.4
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月14日


源氏物語 第十九帖 薄雲 第一章 明石の物語 母子の雪の別れ 第四段 明石の母子の雪の別れ

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
1
第一章　明石の物語　母子の雪の別れ
1 Tale of Akashi Parting daughter from mother in snow days
1.4
第四段　明石の母子の雪の別れ
1-4 Parting daughter from mother in snow days
1.4.1 　 この雪すこし解けて渡りたまへり。例は待ちきこゆるに、 さならむとおぼゆることにより、胸うちつぶれて、 人やりならず、おぼゆ。
           この雪が少し解けてお越しになった。いつもはお待ち申し上げているのに、きっとそうであろうと思われるために、胸がどきりとして、誰のせいでもない、自分の身分低いせいだと思わずにはいられない。
           この雪が少し解けたころに源氏が来た。平生は待たれる人であったが、今度は姫君をつれて行かれるかと思うことで、源氏の訪れに胸騒ぎのする明石であった。
         Kono yuki sukosi toke te watari tamahe ri. Rei ha mati kikoyuru ni, sa nara m to oboyuru koto ni yori, mune uti-tubure te, hitoyarinara zu, oboyu.
1.4.2 　「 わが心にこそあらめ。いなびきこえむをしひてやは、あぢきな」とおぼゆれど、「軽々しきやうなり」と、せめて思ひ返す。
           「自分の一存によるのだわ。お断り申し上げたら無理はなさるまい。つまらないことを」と思わずにはいられないが、「軽率なようなことだわ」と、無理に思い返す。
           自分の意志で決まることである、謝絶すればしいてとはお言いにならないはずである、自分がしっかりとしていればよいのであると、こんな気も明石はしたが、約束を変更することなどは軽率に思われることであると反省した。
         "Waga kokoro ni koso ara me. Inabi kikoye m wo sihite yaha, adiki na!" to oboyure do, "Karugarusiki yau nari." to, semete omohikahesu.
1.4.3 　いとうつくしげにて、 前にゐたまへるを見たまふに、
           とてもかわいらしくて、前に座っていらっしゃるのを御覧になると、
           美しい顔をして前にすわっている子を見て源氏は、
         Ito utukusige ni te, mahe ni wi tamahe ru wo mi tamahu ni,
1.4.4 　「 おろかには思ひがたかりける人の宿世かな」
           「おろそかには思えない宿縁の人だなあ」
           この子が間に生まれた明石と自分の因縁は並み並みのものではないと思った。
         "Oroka ni ha omohi gatakari keru hito no sukuse kana!"
1.4.5 　と思ほす。この春より ▼ 生ふす御髪、 尼削ぎのほどにて ★、ゆらゆらとめでたく、つらつき、まみの薫れるほどなど、言へばさらなり。よそのものに思ひやらむほどの ▼ 心の闇、推し量りたまふに、いと心苦しければ、 うち返しのたまひ明かす。
           とお思いになる。今年の春からのばしている御髪、尼削ぎ程度になって、ゆらゆらとしてみごとで、顔の表情、目もとのほんのりとした美しさなど、いまさら言うまでもない。他人の養女にして遠くから眺める母親の心惑いを推量なさると、まことに気の毒なので、繰り返して安心するように言って夜を明かす。
           今年から伸ばした髪がもう肩先にかかるほどになっていて、ゆらゆらとみごとであった。顔つき、目つきのはなやかな美しさも類のない幼女である。これを手放すことでどんなに苦悶（くもん）していることかと思うと哀れで、一夜がかりで源氏は慰め明かした。
         to omohosu. Kono haru yori ohusu migusi, amasogi no hodo nite, yurayura to medetaku, turatuki, mami no kawore ru hodo nado, ihe ba sara nari. Yoso no mono ni omohiyara m hodo no kokoro no yami, osihakari tamahu ni, ito kurusikere ba, utikahesi notamahi akasu.
1.4.6 　「 何か。かく口惜しき身のほどならずだにもてなしたまはば」
           「いいえ。取るに足りない身分でないようにお持てなしさえいただけしましたら」
           「いいえ、それでいいと思っております。私の生みましたという傷も隠されてしまいますほどにしてやっていただかれれば」
         "Nanika? Kaku kutiwosiki mi no hodo nara zu dani motenasi tamaha ba."
1.4.7 　と聞こゆるものから、念じあへずうち泣くけはひ、 あはれなり。
           と申し上げるものの、堪え切れずにほろっと泣く様子、気の毒である。
           と言いながらも、忍びきれずに泣く明石が哀れであった。
         to kikoyuru monokara, nenzi ahe zu uti-naku kehahi, ahare nari.
1.4.8 　 姫君は、何心もなく、 御車に乗らむことを急ぎたまふ。寄せたる所に、 母君みづから抱きて出でたまへり。片言の、声はいとうつくしうて、袖をとらへて、「 乗りたまへ」と引くも、いみじうおぼえて、
           姫君は、無邪気に、お車に乗ることをお急ぎになる。寄せてある所に、母君自身抱いて出ていらっしゃった。片言で、声はとてもかわいらしくて、袖をつかまえて、「お乗りなさい」と引っ張るのも、ひどく堪らなく悲しくて、
           姫君は無邪気に父君といっしょに車へ早く乗りたがった。車の寄せられてある所へ明石は自身で姫君を抱いて出た。片言の美しい声で、袖（そで）をとらえて母に乗ることを勧めるのが悲しかった。
         Himegimi ha, nanigokoro mo naku, mi-kuruma ni nora m koto wo isogi tamahu. Yose taru tokoro ni, Hahagimi midukara idaki te ide tamahe ri. Katakoto no, kowe ha ito utukusiu te, sode wo torahe te, "Nori tamahe." to hiku mo, imiziu oboye te,
1.4.9 　「 末遠き二葉の松に引き別れ
     いつか木高きかげを見るべき」 		　「幼い姫君にお別れしていつになったら
    立派に成長した姿を見ることができるのでしょう」 		　　末遠き二葉の松に引き分かれ
    いつか木高きかげを見るべき
         "Suwe tohoki hutaba no matu ni hiki-wakare
ituka kodakaki kage wo miru beki
1.4.10 　えも言ひやらず、いみじう泣けば、
           最後まで言い切れず、ひどく泣くので、
           とよくも言われないままで非常に明石は泣いた。
         E mo ihiyara zu, imiziu nake ba,
1.4.11 　「 さりや。あな苦し」と思して、
           「無理もない。ああ、気の毒な」とお思いになって、
           こんなことも想像していたことである、心苦しいことをすることになったと源氏は歎息（たんそく）した。
         "Sariya. Ana kurusi!" to obosi te,
1.4.12 　「 生ひそめし根も深ければ武隈の ★
     松に小松の千代をならべむ 		　「生まれてきた因縁も深いのだから
    いづれ一緒に暮らせるようになりましょう 		　　「生（お）ひ初（そ）めし根も深ければ武隈（たけくま）の
    松に小松の千代を並べん
         "Ohi some si ne mo hukakere ba Takekuma no
matu ni komatu no tiyo wo narabe m
1.4.13 　のどかにを」
           安心なさい」
           気を長くお待ちなさい」
         nodoka ni wo!"
1.4.14 　と、慰めたまふ。さることとは思ひ静むれど、えなむ堪へざりける。 乳母の少将とて、あてやかなる人ばかり、御佩刀、天児やうの物取りて乗る。人だまひによろしき若人、童女など乗せて、 御送りに参らす。
           と、慰めなさる。そうなることとは思って気持ちを落ち着けるが、とても堪えきれないのであった。乳母の少将と言った、気品のある女房だけが、御佩刀、天児のような物を持って乗る。お供の車には見苦しくない若い女房、童女などを乗せて、お見送りに行かせた。
           と慰めるほかはないのである。道理はよくわかっていて抑制しようとしても明石（あかし）の悲しさはどうしようもないのである。乳母（めのと）と少将という若い女房だけが従って行くのである。守り刀、天児（あまがつ）などを持って少将は車に乗った。女房車に若い女房や童女などをおおぜい乗せて見送りに出した。
         to, nagusame tamahu. Saru koto to ha omohi sidumure do, e nam tahe zari keru. Menoto no Seusyau tote, ateyaka naru hito bakari, mihakasi, amagatu yau no mono tori te noru. Hitodamahi ni yorosiki wakaudo, waraha nado nose te, ohom-okuri ni mawirasu.
1.4.15 　 道すがら、とまりつる人の心苦しさを、「 いかに。罪や得らむ」と思す。
           道中、後に残った人の気の毒さを、「どんなにつらかろう。罪を得ることだろうか」とお思いになる。
           源氏は道々も明石の心を思って罪を作ることに知らず知らず自分はなったかとも思った。
         Mitisugara, tomari turu hito no kokorogurusisa wo, "Ikani? Tumi ya u ram." to obosu.
注釈44 | この雪すこし解けて | 雪が少し解けたころに、源氏が姫君を迎えに大堰山荘を訪問する。 | 1.4.1
注釈45 | さならむとおぼゆることにより | 姫君引き取りをさす。雪が止み、路上の雪が解ければ、源氏はきっと姫君を引き取りに来るだろうという予想。 | 1.4.1
注釈46 | 人やりならずおぼゆ | 『集成』は「姫君と別れなくてはならぬのは、誰のせいでもない、自分のせいだとくやまれる」。『完訳』は「これも自らまねいたものだと思わずにはいられない」。自分の身分の低いことに起因すると考える。 | 1.4.1
注釈47 | わが心にこそあらめ | 以下「あぢきな」まで、明石の心中。後悔の念。 | 1.4.2
注釈48 | 前にゐたまへるを見たまふに | 「前」は明石の君の前。「見たまふ」の主語は源氏。 | 1.4.3
注釈49 | おろかには思ひがたかりける人の宿世かな | 源氏の心中。姫君を見て、明石の君との宿縁の深さを思う。 | 1.4.4
注釈50 | 生ふす | 大島本は「おほ（ほ＃ふ△<朱墨>、△＃）す」とある。すなわち、本行本文の「ほ」をして朱筆と墨筆で抹消して「ふ△」と訂正する。△は抹消されて判読不明だが、元「イ」とあったものか。とすると、イ本校合による訂正となる。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は訂正以前本文の表記に従う。 | 1.4.5
注釈51 | 尼削ぎのほどにて | 大島本は「あま（ま＋そき）」とある。すなわち「そき」を補入する。御物本も同じく補入する。他の諸本は「あま」（横池耕三）とある。『集成』『新大系」は底本の補入に従う。『古典セレクション』は諸本及び底本の訂正以前本文に従って「尼のほどにて」と整訂する。 | 1.4.5
注釈52 | 心の闇 | 引歌、「人の親の心は闇にあらねども子を思ふ道にまどひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）。 | 1.4.5
注釈53 | うち返しのたまひ明かす | 『集成』は「繰り返し安心するようにおっしゃって夜を明かされる。「のたまひ明かす」を、説明すると解するのは誤り」と注す。『完訳』は「繰り返し夜一夜得心いくようにお言い聞かせになる」と訳す。 | 1.4.5
注釈54 | 何かかく | 以下「もてなしたまはば」まで、明石の返事。姫君のことを依頼する。 | 1.4.6
注釈55 | あはれなり | 語り手の評。『完訳』は「人の胸をうつ痛ましさである」と訳す。 | 1.4.7
注釈56 | 姫君は何心もなく | 母親の心痛と姫君の無邪気さを対比、連続して語るが、場面は翌日に移る。 | 1.4.8
注釈57 | 御車に乗らむことを急ぎたまふ | 「む」推量の助動詞、意志を表す。姫君の車に無心に乗りたがって気持ちを語る。 | 1.4.8
注釈58 | 母君みづから抱きて出でたまへり | 母君自ら姫君を抱くのは特別。普段は乳母などが抱く。「出でたまへり」と敬語表現がある。母子別れの場面の圧巻。 | 1.4.8
注釈59 | 乗りたまへ | 姫君の詞であるが、前に「片言の」とあるから、語り手が言い換えた間接話法でもあろうか。 | 1.4.8
注釈60 | 末遠き二葉の松に引き別れ--いつか木高きかげを見るべき | 明石の君の歌。「二葉の松」は姫君を譬喩。「松」と「引き」は子の日にちなむ縁語。将来立派に成長することを祈念する。 | 1.4.9
注釈61 | さりやあな苦し | 源氏の心中。明石の君に同情。 | 1.4.11
注釈62 | 生ひそめし根も深ければ武隈の--松に小松の千代をならべむ | 源氏の返歌。「武隈の松」は明石の君を、「小松」は姫君を喩える。「いつか--見るべき」という明石の君の問いに対して、「武隈の松」に「小松の千代」を「並べむ」と応える。『集成』は「母子の深い宿縁もあることなのだから、いずれあなたと姫君は末長く暮すことになるでしょう」。『完訳』は「小松の生いはじめた根ざしも深いのだから、武隈の相生の松の間に並べて先々を見届けよう」「生れてきた因縁も深いのだから、やがて私たち二人で、この姫君と末長くいっしょに暮すことになるでしょう」と訳す。 | 1.4.12
注釈63 | 乳母の少将とて | 大島本は「めのとの少将」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「乳母、少将」と校訂し、二人解する。 | 1.4.14
注釈64 | 御送りに参らす | 主語は明石の君。「す」使役の助動詞。自らは送りに行かない。 | 1.4.14
注釈65 | 道すがら | 場面、大堰から二条院への道中に移る。牛車の中の源氏。 | 1.4.15
注釈66 | いかに罪や得らむ | 源氏の心中。明石の心中を推察し、自責の念に駆られる。 | 1.4.15
出典4 | 心の闇 | 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな | 後撰集雑一-一一〇二 藤原兼輔 | 1.4.5
出典5 | 武隈の | 植ゑし時契りやしけむ武隈の松を再びあひ見つるかな | 後撰集雑三-一二四一 藤原元善 | 1.4.12
校訂6 | 生ふす | 生ふす--おほ（ほ/＃ふ）す | 1.4.5
校訂7 | 尼削ぎ | 尼削ぎ--あま（ま/+そき） | 1.4.5
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第一章 明石の物語 母子の雪の別れ 第五段 姫君、二条院へ到着

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
1
第一章　明石の物語　母子の雪の別れ
1 Tale of Akashi Parting daughter from mother in snow days
1.5
第五段　姫君、二条院へ到着
1-5 Akashi's daughter is adopted into Murasaki in Nijo-in
1.5.1 　 暗うおはし着きて、御車寄するより、はなやかにけはひことなるを、田舎びたる心地どもは、「 はしたなくてや交じらはむ」と思ひつれど、 西表をことにしつらはせたまひて、小さき御調度ども、うつくしげに調へさせたまへり。乳母の局には、西の渡殿の、北に当れるをせさせたまへり。
           暗くなってお着きになって、お車を寄せるや、華やかな感じ格別なので、田舎暮らしに慣れた人々の心地には、「さぞや、きまりの悪い奉公をすることになろうか」と思ったが、西面の部屋を特別に用意させなさって、数々の小さいお道具類をかわいらしげに準備させておありになった。乳母の部屋には、西の渡殿の北側に当たる所を用意させておありになった。
           暗くなってから着いた二条の院のはなやかな空気はどこにもあふれるばかりに見えて、田舎に馴（な）れてきた自分らがこの中で暮らすことはきまりの悪い恥ずかしいことであると、二人の女は車から下（お）りるのに躊躇（ちゅうちょ）さえした。西向きの座敷が姫君の居間として設けられてあって、小さい室内の装飾品、手道具がそろえられてあった。乳母の部屋は西の渡殿の北側の一室にできていた。
         Kurau ohasi tuki te, mi-kuruma yosuru yori, hanayaka ni kehahi koto naru wo, winakabi taru kokoti-domo ha, "Hasitanaku te ya maziraha m?" to omohi ture do, nisiomote wo koto ni siturahase tamahi te, tihisaki ohom-deudo-domo, utukusige ni totonohe sase tamahe ri. Menoto no tubone ni ha, nisi no watadono no, kita ni atare ru wo se sase tamahe ri.
1.5.2 　若君は、道にて寝たまひにけり。抱き下ろされて、泣きなどはしたまはず。こなたにて御くだもの参りなどしたまへど、やうやう見めぐらして、母君の見えぬをもとめて、らうたげにうちひそみたまへば、乳母召し出でて、慰め紛らはしきこえたまふ。
           若君は、途中でお眠りになってしまっていた。抱きおろされても、泣いたりなどなさらない。こちらでお菓子をお召し上がりなどなさるが、だんだんと見回して、母君が見えないのを探して、いじらしげにべそかいていらっしゃるので、乳母をお呼び出しになって、慰めたり気を紛らわしてさし上げなさる。
           姫君は途中で眠ってしまったのである。抱きおろされて目がさめた時にも泣きなどはしなかった。夫人の居間で菓子を食べなどしていたが、そのうちあたりを見まわして母のいないことに気がつくと、かわいいふうに不安な表情を見せた。源氏は乳母を呼んでなだめさせた。
         Wakagimi ha, miti nite ne tamahi ni keri. Idaki orosa re te, naki nado ha si tamaha zu. Konata nite ohom-kudamono mawiri nado si tamahe do, yauyau mi megurasi te, Hahagimi no miye nu wo motome te, rautage ni uti-hisomi tamahe ba, Menoto mesiide te, nagusame magirahasi kikoye tamahu.
1.5.3 　「 山里のつれづれ、ましていかに」と思しやるはいとほしけれど、 明け暮れ思すさまにかしづきつつ、見たまふは、 ものあひたる心地したまふらむ。
           「山里の所在なさは、以前にもましてどんなにであろうか」とお思いやりになると気の毒であるが、朝な夕なにお思いどおりにお世話しいしい、それを御覧になるのは、満足のいく心地がなさるだろう。
           残された母親はましてどんなに悲しがっていることであろうと、想像されることは、源氏に心苦しいことであったが、こうして最愛の妻と二人でこのかわいい子をこれから育てていくことは非常な幸福なことであるとも思った。
         "Yamazato no turedure, masite, ikani?" to obosiyaru ha itohosikere do, akekure obosu sama ni kasiduki tutu, mi tamahu ha, mono ahi taru kokoti si tamahu ram.
1.5.4 　「 いかにぞや、人の思ふべき瑕 なきことは、このわたりに出でおはせで」
           「どうしてなのか、世間が非難する欠点のない子は、こちらにはお生まれにならないで」
           どうしてあの人に生まれて、この人に生まれてこなかったか、自分の娘として完全に瑕（きず）のない所へはなぜできてこなかったのかと、
         "Ikani zo ya? Hito no omohu beki kizu naki koto ha, kono watari ni ide ohase de."
1.5.5 　と、口惜しく思さる。
           と、残念にお思いになる。
           さすがに残念にも源氏は思うのであった。
         to, kutiwosiku obosa ru.
1.5.6 　しばしは、人びともとめて泣きなどしたまひしかど、おほかた心やすくをかしき心ざまなれば、 上にいとよくつき睦びきこえたまへれば、「 いみじううつくしきもの得たり」と思しけり。こと事なく抱き扱ひ、もてあそびきこえたまひて、乳母も、おのづから近う仕うまつり馴れにけり。また、 やむごとなき人の乳ある、添へて参りたまふ。
           しばらくの間は、女房たちを探して泣いたりなどなさったが、だいたいが素直でかわいらしい性質なので、上にたいそうよく懐いてお慕いになるので、「とてもかわいらしい子を得た」とお思いになった。余念もなく抱いたり、あやしなさったりして、乳母も、自然とお側近くにお仕えするように慣れてしまった。また、身分の高い人で乳の出る人を、加えてお仕えなさる。
           当座は母や祖母や、大井の家で見馴（な）れた人たちの名を呼んで泣くこともあったが、大体が優しい、美しい気質の子であったから、よく夫人に親しんでしまった。女王（にょおう）は可憐（かれん）なものを得たと満足しているのである。専心にこの子の世話をして、抱いたり、ながめたりすることが夫人のまたとない喜びになって、乳母も自然に夫人に接近するようになった。ほかにもう一人身分ある女の乳の出る人が乳母に添えられた。
         Sibasi ha, hitobito motome te naki nado si tamahi sika do, ohokata kokoroyasuku wokasiki kokorozama nare ba, Uhe ni ito yoku tuki mutubi kikoye tamahe re ba, "Imiziu utukusiki mono e tari." to obosi keri. Kotogoto naku idaki atukahi, moteasobi kikoye tamahi te, Menoto mo, onodukara tikau tukaumaturi nare ni keri. Mata, yamgotonaki hito no ti aru, sohe te mawiri tamahu.
1.5.7 　御袴着は、何ばかりわざと思しいそぐことはなけれど、けしきことなり。御しつらひ、雛遊びの心地してをかしう見ゆ。参りたまへる客人ども、ただ明け暮れのけぢめしなければ、あながちに目も立たざりき。ただ、姫君の襷引き結ひたまへる胸つきぞ、うつくしげさ添ひて 見えたまひつる。
           御袴着のお祝いは、どれほども特別にご準備なさることもないが、その儀式は格別である。お飾り付けは、雛遊びを思わせる感じでかわいらしく見える。参上なさったお客たち、常日頃からも来客で賑わっているので、特に目立つこともなかった。ただ、姫君が襷を掛けていらっしゃる胸元が、かわいらしさが加わってお見えになった。
           袴着（はかまぎ）はたいそうな用意がされたのでもなかったが世間並みなものではなかった。その席上の飾りが雛（ひな）遊びの物のようで美しかった。列席した高官たちなどはこんな日にだけ来るのでもなく、毎日のように出入りするのであったから目だたなかった。ただその式で姫君が袴の紐（ひも）を互いちがいに襷形（たすきがた）に胸へ掛けて結んだ姿がいっそうかわいく見えたことを言っておかねばならない。
         Ohom-hakamagi ha, nani bakari wazato obosi isogu koto ha nakere do, kesiki koto nari. Ohom-siturahi, hihinaasobi no kokoti si te wokasiu miyu. Mawiri tamahe ru marauto-domo, tada akekure no kedime si nakere ba, anagati ni me mo tata zari ki. Tada, Himegimi no tasuki hiki-yuhi tamahe ru munetuki zo, utukusigesa sohi te miye tamahi turu.
注釈67 | 暗うおはし着きて | 二条院へ到着。場面、二条院の寝殿か。「暗く」なって到着。とすると、その出立は午後になってからか。 | 1.5.1
注釈68 | はしたなくてや交じらはむ | 乳母、少将の女房の心中。 | 1.5.1
注釈69 | 西表をことにしつらはせたまひて | 『集成』は「寝殿の西側であろう」。『完訳』は「西の対の西向きの座敷」と注す。西の対ならば南北に縦長。ここは東西に仕切っているから寝殿であろう。 | 1.5.1
注釈70 | 山里のつれづれましていかに | 源氏の心中。明石の君を思う。「まして」は姫君がいたころとの比較。 | 1.5.3
注釈71 | 明け暮れ思すさまにかしづきつつ見たまふは | 『完訳』は「紫の上が明けても暮れても申し分なく君の思いどおりに大事に育てていらっしゃるのをごらんになって」と訳す。 | 1.5.3
注釈72 | ものあひたる心地したまふらむ | 語り手の想像。 | 1.5.3
注釈73 | いかにぞや | 以下「出でおはせで」まで、源氏の心中。姫君を引き取って育てている満足な気持から反転して、紫に子の生まれないことを残念に思う。 | 1.5.4
注釈74 | 上に | 紫の上をいう。「蓬生」巻に「二条の上」「対の上」とあるが、並びの巻を除いては、初めての「上」の呼称。姫君を引き取って、養女として以後、「上」という呼称で待遇される。以下の巻でも「上」と呼称される。 | 1.5.6
注釈75 | いみじううつくしきもの得たり | 紫の上の心中。 | 1.5.6
注釈76 | やむごとなき人の乳ある添へて参りたまふ | 源氏は先の乳母の他に、もう一人、高貴な身分で乳の出る乳母を加えた。 | 1.5.6
注釈77 | 見えたまひつる | 大島本は「みえ給つる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまへる」と整定する。 | 1.5.7
校訂8 なき なき--なく（く/＄き） 1.5.4
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第一章 明石の物語 母子の雪の別れ 第六段 歳末の大堰の明石

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
1
第一章　明石の物語　母子の雪の別れ
1 Tale of Akashi Parting daughter from mother in snow days
1.6
第六段　歳末の大堰の明石
1-6 Akashi's lonely days in the year-end
1.6.1 　 大堰には、尽きせず恋しきにも、 身のおこたりを嘆き添へたり。さこそ言ひしか、尼君もいとど涙もろなれど、かくもてかしづかれたまふを聞くはうれしかりけり。 何ごとをか、なかなか訪らひきこえたまはむ、ただ御方の人びとに、乳母よりはじめて、世になき色あひを思ひいそぎてぞ、 贈りきこえたまひける。
           大堰では、いつまでも恋しく思われるにつけ、わが身のつたなさを嘆き加えていた。そうは言ったものの、尼君もひとしお涙もろくなっているが、このように大切にされていらっしゃるのを聞くのは嬉しかった。いったい、どんなことを、なまじお見舞い申し上げなされようか、ただ、お付きの人々に、乳母をはじめとして、非常に立派な色合いの装束を思い立って、準備してお贈り申し上げなさるのであった。
           大井の山荘では毎日子を恋しがって明石が泣いていた。自身の愛が足らず、考えが足りなかったようにも後悔していた。尼君も泣いてばかりいたが、姫君の大事がられている消息の伝わってくることはこの人にもうれしかった。十分にされていて袴着の贈り物などここから持たせてやる必要は何もなさそうに思われたので、姫君づきの女房たちに、乳母をはじめ新しい一重ねずつの華美な衣裳を寄贈（おく）るだけのことにした。
         Ohowi ni ha, tuki se zu kohisiki ni mo, mi no okotari wo nageki sohe tari. Sakoso ihi sika, Amagimi mo itodo namida moro nare do, kaku motekasiduka re tamahu wo kiku ha uresikari keri. Nanigoto wo ka, nakanaka toburahi kikoye tamaha m, tada Ohomkata no hitobito ni, Menoto yori hazime te, yo ni naki iroahi wo omohi isogi te zo, okuri kikoye tamahi keru.
1.6.2 　「 待ち遠ならむも、いとどさればよ」と思はむに、いとほしければ、年の内に忍びて渡りたまへり。
           「訪れが間遠になるのも、ますます、思ったとおりだ」と思うだろうと、気の毒なので、年の内にこっそりとおいでになった。
           子さえ取ればあとは無用視するように女が思わないかと気がかりに思って年内にまた源氏は大井へ行った。
         "Matidoho nara m mo, itodo sareba yo." to omoha m ni, itohosikere ba, tosi no uti ni sinobi te watari tamahe ri.
1.6.3 　いとどさびしき住まひに、明け暮れのかしづきぐさをさへ離れきこえて、思ふらむことの心苦しければ、御文なども絶え間なく遣はす。
           ますます寂しい生活で、朝な夕なのお世話する相手にさえお別れ申して、寂しい思いをしていることが気の毒なので、お手紙なども絶え間なくお遣わしになる。
           寂しい山荘住まいをして、唯一の慰めであった子供に離れた女に同情して源氏は絶え間なく手紙を送っていた。
         Itodo sabisiki sumahi ni, akekure no kasidukigusa wo sahe hanare kikoye te, omohu ram koto no kokorogurusikere ba, ohom-humi nado mo, tayema naku tukahasu.
1.6.4 　女君も、今はことに 怨じきこえたまはず、うつくしき人に罪ゆるしきこえたまへり。
           女君も、今では特にお恨み申し上げなさらず、かわいらしい姫君に免じて大目に見てさし上げていらっしゃった。
           夫人ももうこのごろではかわいい人に免じて恨むことが少なくなった。
         Womnagimi mo, ima ha koto ni wenzi kikoye tamaha zu, utukusiki hito ni tumi yurusi kikoye tamahe ri.
注釈78 | 大堰には尽きせず恋しきにも | 歳暮、大堰山荘の明石の君と尼君の心境。 | 1.6.1
注釈79 | 身のおこたり | 『集成』は「姫君を手放した自分のふがいなさ」。『完訳』は「姫君を手放してしまった自分の迂闊さ」と訳す。わが身の運命のつたなさ、の意。 | 1.6.1
注釈80 | 何ごとをかなかなか訪らひきこえたまはむ | 語り手と明石の気持ちが一体化したところの表現。敬語「たまふ」がなければ、心中文となる。 | 1.6.1
注釈81 | 贈りきこえたまひける | 正月用の装束。明石に敬語がついている。 | 1.6.1
注釈82 | 待ち遠ならむ | 以下「いとどさればよ」まで、源氏の心中。明石の心中を思う。歳暮、源氏、大堰山荘を訪問を語る。しかしその描写なし。 | 1.6.2
注釈83 | 怨じきこえたまはず | 紫の上が明石の君を。「きこえ」という謙譲語が、次の「罪ゆるしきこえたまへり」にも使用されている。明石の君の地位・待遇の向上が窺われる。 | 1.6.4
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第二章 源氏の女君たちの物語 新春の女君たちの生活 第一段 東の院の花散里

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
2
第二章　 源氏の女君たちの物語　新春の女君たちの生活
2 Tales of Genji's wives Lives of Hanachirusato and Akashi in a new year

2.1
第一段　東の院の花散里
2-1 Hanachirusato in Nijo-Higashi-in
2.1.1 　 年も返りぬ。 うららかなる空に、思ふことなき御ありさまは、いとどめでたく、磨き改めたる御よそひに、参り集ひたまふめる人の、おとなしきほどのは、 七日、御よろこびなどしたまふ、ひき連れたまへり。
           年も変わった。うららかな空に、何の悩みもないご様子は、ますますおめでたく、磨き清められたご装飾に、年賀に参集なさる人で、年輩の人たちは、七日に、お祝いを申し上げに、連れ立っていらっしゃった。
           正月が来た。うららかな空の下に二条の院の源氏夫婦の幸福な春があった。出入りする顕官たちは七日に新年の拝礼を行なった。
         Tosi mo kaheri nu. Uraraka naru sora ni, omohu koto naki ohom-arisama ha, itodo medetaku, migaki aratame taru ohom-yosohi ni, mawiri tudohi tamahu meru hito no, otonasiki hodo no ha, nanuka, ohom-yorokobi nado si tamahu, hikiture tamahe ri.
2.1.2 　若やかなるは、何ともなく心地よげに見えたまふ。 次々の人も、心のうちには思ふこともやあらむ、うはべは誇りかに見ゆる、ころほひなりかし。
           若い人たちは、何ということもなく心地よさそうにお見えになる。次々に身分の低い人たちも、心中には悩みもあるのであろうが、表面は満足そうに見える、今日このごろである。
           若い殿上役人たちもはなやかに思い上がった顔のそろっている御代（みよ）である。それ以下の人々も心の中には苦労もあるであろうが、表面はそれぞれの職業に楽しんでついているふうに見えた。
         Wakayaka naru ha, nani to mo naku kokotiyoge ni miye tamahu. Tugitugi no hito mo, kokoro no uti ni ha omohu koto mo ya ara m, uhabe ha hokorika ni miyuru, korohohi nari kasi.
2.1.3 　 東の院の対の御方も、ありさまは好ましう、あらまほしきさまに、さぶらふ人びと、童女の姿など、うちとけず、心づかひしつつ過ぐしたまふに、 近きしるしはこよなくて、のどかなる御暇の隙などには、ふとはひ渡りなどしたまへど、夜たち泊りなどやうに、わざとは見えたまはず。
           東の院の対の御方も、様子は好ましく、申し分ない様子で、伺候している女房たち、童女の姿など、きちんとして、気配りをしいしい過ごしていらっしゃるが、近い利点はこの上なくて、のんびりとしたお暇な時などには、ちょっとお越しになったりなさるが、夜のお泊まりなどように、わざわざお見えになることはない。
           東の院の対（たい）の夫人も品位の添った暮らしをしていた。女房や童女の服装などにも洗練されたよい趣味を見せていた。明石の君の山荘に比べて近いことは花散里（はなちるさと）の強味になって、源氏は閑暇（ひま）な時を見計らってよくここへ来ていた。夜をこちらで泊まっていくようなことはない。
         Himgasinowin no Tai-no-Ohomkata mo, arisama ha konomasiu, aramahosiki sama ni, saburahu hitobito, warahabe no sugata nado, utitoke zu, kokorodukahi si tutu sugusi tamahu ni, tikaki sirusi ha koyonaku te, nodoka naru ohom-itoma no hima nado ni ha, huto hahiwatari nado si tamahe do, yoru tatitomari nado yau ni, waza to ha miye tamaha zu.
2.1.4 　ただ御心ざまのおいらかにこめきて、「 かばかりの宿世なりける身にこそあらめ」と思ひなしつつ、ありがたきまでうしろやすくのどかにものしたまへば、をりふしの御心おきてなども、こなたの御ありさまに劣るけぢめこよなからずもてなしたまひて、あなづりきこゆべうはあらねば、同じごと、人参り仕うまつりて、別当 どもも事おこたらず、なかなか乱れたるところなく、目やすき御ありさまなり。
           ただ、ご性質がおおようでおっとりとして、「このような運命であった身の上なのだろう」としいて思い込み、めったにないくらい安心でゆったりしていらっしゃるので、季節折ごとのお心配りなども、こちらのご様子にひどく劣るような差別はなくご待遇なさって、軽んじ申し上げるようなことはないので、同じように人々が大勢お仕え申して、別当連中も勤務を怠ることなく、かえって、秩序立っていて、感じのよいご様子である。
           性格がきわめて善良で、無邪気で、自分にはこれだけの運よりないのであるとあきらめることを知っていた。源氏にとってはこの人ほど気安く思われる夫人はなかった。何かの場合にも紫夫人とたいした差別のない扱い方を源氏はするのであったから、軽蔑（けいべつ）する者もなく、その方へも敬意を表しに行く人が絶えない。別当も家職も忠実に事務を取っていて整然とした一家をなしていた。
         Tada mi-kokorozama no oyiraka ni komeki te, "Kabakari no sukuse nari keru mi ni koso ara me." to omohinasi tutu, arigataki made usiroyasuku nodoka ni monosi tamahe ba, worihusi no mi-kokorookite nado mo, konata no ohom-arisama ni otoru kedime koyonakara zu motenasi tamahi te, anaduri kikoyu beu ha ara ne ba, onazi goto, hito mawiri tukaumaturi te, be'tau-domo mo koto okotara zu, nakanaka midare taru tokoro naku, meyasuki ohom-arisama nari.
注釈84 | 年も返りぬ | 源氏三十二歳、紫の上二十四歳、明石の君二十三歳、姫君四歳となる。 | 2.1.1
注釈85 | うららかなる空に思ふことなき御ありさまはいとどめでたく磨き改めたる御よそひに参り集ひたまふめる人の | 以下「ころほひなりかし」まで、正月の二条院の様子。『完訳』は「新春の、至福の雰囲気。聖代の印象である」と注す。「初音」巻頭の新築なった六条院の正月の様子と表現が類似。 | 2.1.1
注釈86 | 七日、御よろこびなどしたまふ | 『集成』は「五日あるいは六日に、五位以上に位階が授けられる叙位の議があり、七日に位記が渡される。そのお礼言上である」と注す。 | 2.1.1
注釈87 | 次々の人も | それより段々と身分の低い人。 | 2.1.2
注釈88 | 東の院の対の御方も | 以下「めやすき御ありさまなり」まで、二条東院の花散里の様子を語る。 | 2.1.3
注釈89 | 近きしるしはこよなくて | 裏に、遠くに住む明石の君が対比される。 | 2.1.3
注釈90 | かばかりの宿世なりける身にこそあらめ | 花散里の心中。諦観する気持ち。 | 2.1.4
校訂9 どもも どもも--とんゝ（んゝ/＃もゝ） 2.1.4
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第二章 源氏の女君たちの物語 新春の女君たちの生活 第二段 源氏、大堰山荘訪問を思いつく

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
2
第二章　 源氏の女君たちの物語　新春の女君たちの生活
2 Tales of Genji's wives Lives of Hanachirusato and Akashi in a new year

2.2
第二段　源氏、大堰山荘訪問を思いつく
2-2 Genji wants to visit Akashi in Ohoi
2.2.1 　 山里のつれづれをも絶えず思しやれば、公私もの騒がしきほど過ぐして、渡りたまふとて、常よりことにうち化粧じたまひて、桜の御直衣に、えならぬ御衣ひき重ねて、たきしめ、装束きたまひて、まかり申したまふさま、隈なき夕日に、 いとどしくきよらに見えたまふ。女君、 ただならず見たてまつり送りたまふ。
           山里の寂しさを絶えず心配なさっているので、公私に忙しい時期を過ごして、お出かけになろうとして、いつもより特別にお粧いなさって、桜のお直衣に、何ともいえない素晴らしい御衣を重ねて、香をたきしめ、身繕いなさって、お出かけのご挨拶をなさる様子、隈なく射し込んでいる夕日に、ますます美しくお見えになるのを、女君、おだやかならぬ気持ちでお見送り申し上げなさる。
           山荘の人のことを絶えず思いやっている源氏は、公私の正月の用が片づいたころのある日、大井へ出かけようとして、ときめく心に装いを凝らしていた。桜の色の直衣（のうし）の下に美しい服を幾枚か重ねて、ひととおり薫物（たきもの）が焚（た）きしめられたあとで、夫人へ出かけの言葉を源氏はかけに来た。明るい夕日の光に今日はいっそう美しく見えた。夫人は恨めしい心を抱きながら見送っているのであった。
         Yamazato no turedure wo mo tayezu obosiyare ba, ohoyake watakusi mono-sawagasiki hodo sugusi te, watari tamahu tote, tune yori koto ni uti-kesauzi tamahi te, sakura no ohom-nahosi ni, e nara nu ohom-zo hiki-kasane te, takisime, sauzoki tamahi te, makari mausi tamahu sama, kumanaki yuhuhi ni, itodosiku kiyora ni miye tamahu. Womnagimi, tadanarazu mi tatematuri okuri tamahu.
2.2.2 　姫君は、いはけなく御指貫の裾にかかりて、慕ひきこえたまふほどに、外にも出でたまひぬべければ、立ちとまりて、いとあはれと思したり。こしらへおきて、「 ▼ 明日帰り来む」と、口ずさびて出でたまふに、渡殿の戸口に待ちかけて、中将の君して聞こえたまへり。
           姫君は、あどけなく御指貫の裾にまつわりついて、お慕い申し上げなさるうちに、御簾の外にまで出てしまいそうなので、立ちどまって、とてもかわいいとお思いになった。なだめすかして、「明日帰って来ましょう」と口ずさんでお出になると、渡殿の戸口に待ちかまえさせて、中将の君をして、申し上げさせなさった。
           無邪気な姫君が源氏の裾（すそ）にまつわってついて来る。御簾（みす）の外へも出そうになったので、立ち止まって源氏は哀れにわが子をながめていたが、なだめながら、「明日かへりこん」（桜人その船とどめ島つ田を十町（まち）作れる見て帰りこんや、そよや明日帰りこんや）と口ずさんで縁側へ出て行くのを、女王（にょおう）は中から渡殿の口へ先まわりをさせて、中将という女房に言わせた。
         Himegimi ha, ihakenaku ohom-sasinuki no suso ni kakari te, sitahi kikoye tamahu hodo ni, to ni mo ide tamahi nu bekere ba, tatitomari te, ito ahare to obosi tari. Kosirahe oki te, "Asu kaheri ko m" to, kutizusabi te ide tamahu ni, watadono no toguti ni mati kake te, Tyuuzyau-no-Kimi site kikoye tamahe ri.
2.2.3 　「 舟とむる遠方人のなくはこそ
     明日帰り来む夫と待ち見め」 		　「あなたをお引き止めするあちらの方がいらっしゃらないのなら
    明日帰ってくるあなたと思ってお待ちいたしましょうが」 		　　船とむる遠方人（をちかたびと）のなくばこそ
    明日帰りこん夫（せな）とまち見め
         "Hune tomuru wotikatabito no naku ha koso
asu kaheri ko m sena to mati mi me
2.2.4 　いたう馴れて聞こゆれば、いとにほひやかにほほ笑みて、
           たいそうもの慣れて申し上げるので、いかにもにっこりと微笑んで、
           物馴（な）れた調子で歌いかけたのである。源氏ははなやかな笑顔（えがお）をしながら、
         Itau nare te kikoyure ba, ito nihohiyaka ni hohowemi te,
2.2.5 　「 行きて見て明日もさね来むなかなかに
     遠方人は心置くとも ★」 		　「ちょっと行ってみて明日にはすぐに帰ってこよう
    かえってあちらが機嫌を悪くしようとも」 		　　行きて見て明日もさねこんなかなかに
    遠方人（をちかたびと）は心おくとも
         "Yuki te mi te asu mo sane ko m nakanaka ni
wotikatabito ha kokorooku tomo
2.2.6 　 何事とも聞き分かでされありきたまふ人を、上はうつくしと見たまへば、 遠方人のめざましきも、こよなく思しゆるされにたり。
           何ともわからないではしゃぎまわっていらっしゃる姫を、上はかわいらしいと御覧になるので、あちらの人の不愉快さも、すっかり大目に見る気になっていらっしゃった。
           と言う。父母が何を言っているとも知らぬ姫君が、うれしそうに走りまわるのを見て夫人の「遠方人（おちかたびと）」を失敬だと思う心も緩和されていった。
         Nanigoto to mo kikiwaka de sare ariki tamahu hito wo, Uhe ha utukusi to mi tamahe ba, wotikatabito no mezamasiki mo, koyonaku obosi yurusa re ni tari.
2.2.7 　「 いかに思ひおこすらむ。われにて、いみじう恋しかりぬべきさまを」
           「どう思っているだろうか。自分だって、とても恋しく思わずにはいられないなのに」
           どんなにこの子のことばかり考えているであろう、自分であれば恋しくてならないであろう、こんなかわいい子供なのだからと思って、
         "Ikani omohi okosu ram? Ware nite, imiziu kohisikari nu beki sama wo!"
2.2.8 　と、うちまもりつつ、ふところに入れて、うつくしげなる御乳をくくめたまひつつ、戯れゐたまへる御さま、見どころ多かり。御前なる人びとは、
           と、じっと見守りながら、ふところに入れて、かわいらしいお乳房をお含ませながら、あやしていらっしゃるご様子、どこから見ても素晴らしい。お側に仕える女房たちは、
           女王はじっと姫君の顔をながめていたが、懐（ふところ）へ抱きとって、美しい乳を飲ませると言って口へくくめなどして戯れているのは、外から見ても非常に美しい場面であった。女房たちは、
         to, uti-mamori tutu, hutokoro ni ire te, utukusige naru ohom-ti wo kukume tamahi tutu, tahabure wi tamahe ru ohom-sama, midokoro ohokari. Omahe naru hitobito ha,
2.2.9 　「などか、同じくは」
           「どうしてかしら。同じお生まれになるなら」
           「なぜほんとうのお子様にお生まれにならなかったのでしょう。同じことならそれであればなおよかったでしょうにね」
         "Nadoka, onaziku ha."
2.2.10 　「いでや」
           「ほんとうにね」
"Ideya!"
2.2.11 　など、語らひあへり。
           などと、話し合っていた。
           などとささやいていた。
         nado, katarahi ahe ri.
注釈91 | 山里のつれづれをも | 源氏、夕方、大堰山荘を訪問。 | 2.2.1
注釈92 | いとどしくきよらに見えたまふ | 大島本は「見え給ふ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「見えたまふを」と「を」を補訂し文を続ける。 | 2.2.1
注釈93 | ただならず見たてまつり送りたまふ | 紫の上の嫉妬の気持ち。 | 2.2.1
注釈94 | 明日帰り来む | 催馬楽「桜人」の文句。「桜人その舟止め島つ田を十町作れる見て帰り来むやそよや明日帰り来むそよや言をこそ明日とも言はめ遠方に妻ざる夫は明日もさね来じやそよやさ明日もさね来じやそよや」 | 2.2.2
注釈95 | 舟とむる遠方人のなくはこそ--明日帰り来む夫と待ち見め | 紫の上の贈歌。催馬楽「桜人」の歌詞によって詠む。明日帰って来ると言っても、きっと帰って来ないでしょう、の意。 | 2.2.3
注釈96 | 行きて見て明日もさね来むなかなかに--遠方人は心置くとも | 源氏の返歌。これも催馬楽「桜人」の歌詞によって返す。いや、きっと帰ってくるよ、の意。 | 2.2.5
注釈97 | 何事とも聞き分かでされありきたまふ人 | 源氏、出かけて後、紫の上と明石の姫君。姫君の無邪気な様子。 | 2.2.6
注釈98 | 遠方人のめざましきも | 大島本は「めさましきも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「めざましさも」と校訂する。 | 2.2.6
注釈99 いかに思ひおこすらむわれにていみじう恋しかりぬべきさまを 紫の上の心中。明石の君の立場に立って心中を思いやる。
【われにて】－『完訳』は「直接話法から間接話法に移る文脈」と注す。 		2.2.7
注釈100 | などか同じくはいでや | 女房のささやき。『集成』は「どうして、同じことなら（こちら様のお子としてお生れにならなかったのでしょう）。ままならぬものですね」。『完訳』は「紫の上に子が生れないのか」「思いどおりにいかぬ世の中よ」と訳す。 | 2.2.9
出典6 明日帰り来む 桜人　その舟止め　島つ田を　十町作れる　見て帰り来むや　そよや　明日帰り来む　そよや　言をこそ　明日とも言はめ　遠方に　妻ざる夫は　明日もさね来じや　そよや　明日もさね来じや　そよや 催馬楽-桜人 2.2.2
校訂10 とも とも--とん（ん/＄も） 2.2.5
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第二章 源氏の女君たちの物語 新春の女君たちの生活 第三段 源氏、大堰山荘から嵯峨野の御堂、桂院に回る

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
2
第二章　 源氏の女君たちの物語　新春の女君たちの生活
2 Tales of Genji's wives Lives of Hanachirusato and Akashi in a new year

2.3
第三段　源氏、大堰山荘から嵯峨野の御堂、桂院に回る
2-3 Genji visits to Ohoi-villa and goes to Sagano-temple, Katura-villa
2.3.1 　 かしこには、いとのどやかに、心ばせあるけはひに住みなして、家のありさまも、やう離れめづらしきに、みづからのけはひなどは、見るたびごとに、やむごとなき人びとなどに劣るけぢめこよなからず、容貌、用意あらまほしうねびまさりゆく。
           あちらでは、まことのんびりと、風雅な嗜みのある感じに暮らしていて、邸の有様も、普通とは違って珍しいうえに、本人の態度などは、会うたびごとに、高貴な方々にひどく見劣りする差は見られず、容貌や、心ばせも申し分なく成長していく。
           大井の山荘は風流に住みなされていた。建物も普通の形式離れのした雅味のある家なのである。明石は源氏が見るたびに美が完成されていくと思う容姿を持っていて、この人は貴女（きじょ）に何ほども劣るところがない。
         Kasiko ni ha, ito nodoyaka ni, kokorobase aru kehahi ni sumi nasi te, ihe no arisama mo, yau hanare medurasiki ni, midukara no kehahi nado ha, miru tabi goto ni, yamgotonaki hitobito nado ni otoru kedime koyonakara zu, katati, youi aramahosiu nebi masari yuku.
2.3.2 　「 ただ、世の常のおぼえにかき紛れたらば、 さるたぐひなくやはと思ふべきを、世に似ぬひがものなる親の聞こえなどこそ、苦しけれ。人のほどなどは、 さてもあるべきを」など思す。
           「ただ、普通の評判で目立たないなら、そのような例はいないでもないと思ってもよいのだが、世にもまれな偏屈者だという父親の評判など、それが困ったものだ。人柄などは、十分であるが」などとお思いになる。
           身分から常識的に想像すれば、ありうべくもないことと思うであろうが、それも世間と相いれない偏狭な親の性格などが禍（わざわ）いしているだけで、家柄などは決して悪くはないのであるから、かくあるのが自然であるとも源氏は思っていた。
         "Tada, yo no tune no oboye ni kaki-magire tara ba, saru taguhi naku yaha to omohu beki wo, yo ni ni nu higamono naru oya no kikoye nado koso, kurusikere. Hito no hodo nado ha, satemo aru beki wo." nado obosu.
2.3.3 　はつかに、飽かぬほどにのみあればにや、心のどかならず立ち帰りたまふも苦しくて、「 夢のわたりの浮橋か」とのみ ★、うち嘆かれて、箏の琴のあるを引き寄せて、かの明石にて、小夜更けたりし音も、例の思し出でらるれば、琵琶をわりなく責めたまへば、すこし掻き合はせたる、「 いかで、かうのみひき具しけむ」と思さる。若君の御ことなど、こまやかに語りたまひつつおはす。
           ほんのわずかの逢瀬で、物足りないくらいだからであろうか、あわただしくお帰りになるのも気の毒なので、「夢の中の浮橋か」とばかり、ついお嘆きになられて、箏の琴があるのを引き寄せて、あの明石で、夜更けての音色も、いつもどおりに自然と思い出されるので、琵琶を是非にとお勧めになると、少し掻き合わせたのが、「どうして、これほど上手に何でもお弾きになれたのだろう」と思わずにはいらっしゃれない。若君の御事など、こまごまとお話しになってお過ごしになる。
           逢っている時が短くて、すぐに帰邸を思わねばならぬことを苦しがって、「夢のわたりの浮き橋か」（うち渡しつつ物をこそ思へ）と源氏は歎かれて、十三絃の出ていたのを引き寄せ、明石の秋の深夜に聞いた上手（じょうず）な琵琶（びわ）の音（ね）もおもい出されるので、自身はそれを弾（ひ）きながら、女にもぜひ弾けと勧めた。明石は少し合わせて弾いた。なぜこうまでりっぱなことばかりのできる女であろうと源氏は思った。源氏は姫君の様子をくわしく語っていた。
         Hatuka ni, aka nu hodo ni nomi are ba ni ya, kokoro nodoka nara zu tatikaheri tamahu mo kurusiku te, "Yume no watari no ukihasi ka?" to nomi, uti-nageka re te, saunokoto no aru wo hikiyose te, kano Akasi nite, sayo huke tari si ne mo, rei no obosiide rarure ba, biha wo warinaku seme tamahe ba, sukosi kakiahase taru, "Ikade, kau nomi hiki gusi kem?" to obosa ru. Wakagimi no ohom-koto nado, komayaka ni katari tamahi tutu ohasu.
2.3.4 　 ここは、かかる所なれど、かやうに立ち泊りたまふ折々あれば、はかなき果物、強飯ばかりはきこしめす時もあり。近き御寺、桂殿などにおはしまし紛らはしつつ、 いとまほには乱れたまはねど、また、いとけざやかにはしたなく、おしなべてのさまにはもてなしたまはぬなどこそは、いと おぼえことには見ゆめれ。
           ここは、このような山里であるが、このようにお泊まりになる時々があるので、ちょっとした果物や、強飯ぐらいはお召し上がりになる時もある。近くの御寺、桂殿などにお出かけになるふうに装い装いして、一途にのめり込みなさらないが、また一方、まことにはっきりと中途半端な普通の相手としてはお扱いなさらないなどは、愛情も格別深く見えるようである。
           大井の山荘も源氏にとっては愛人の家にすぎないのであるが、こんなふうにして泊まり込んでいる時もあるので、ちょっとした菓子、強飯（こわいい）というふうな物くらいを食べることもあった。自家の御堂（みどう）とか、桂（かつら）の院とかへ行って定まった食事はして、貴人の体面はくずさないが、そうかといって並み並みの妾（しょう）の家らしくはして見せず、ある点まではこの家と同化した生活をするような寛大さを示しているのは、明石に持つ愛情の深さがしからしめるのである。
         Koko ha, kakaru tokoro nare do, kayau ni tatitomari tamahu woriwori are ba, hakanaki kudamono, kohaihi bakari ha kikosimesu toki mo ari. Tikaki mi-tera, Katuradono nado ni ohasimasi magirahasi tutu, ito maho ni ha midare tamaha ne do, mata, ito kezayaka ni hasitanaku, osinabete no sama ni ha motenasi tamaha nu nado koso ha, ito oboye koto ni ha miyu mere.
2.3.5 　女も、かかる御心のほどを見知りきこえて、過ぎたりと思すばかりのことはし出でず、また、いたく卑下せずなどして、御心おきてにもて違ふことなく、いとめやすくぞありける。
           女も、このようなお心をお知り申し上げて、出過ぎているとお思いになるようなことはせず、また、ひどく低姿勢になることなどもせず、お心づもりに背くこともなく、たいそう無難な態度でいたのであった。
           明石も源氏のその気持ちを尊重して、出すぎたと思われることはせず、卑下もしすぎないのが、源氏には感じよく思われた。
         Womna mo, kakaru mi-kokoro no hodo wo misiri kikoye te, sugi tari to obosu bakari no koto ha si ide zu, mata, itaku hige se zu nado si te, mi-kokorookite ni mote-tagahu koto naku, ito meyasuku zo ari keru.
2.3.6 　おぼろけにやむごとなき所にてだに、かばかりもうちとけたまふことなく、気高き御もてなしを聞き置きたれば、
           並々でない高貴な婦人方の所でさえ、これほど気をお許しになることもなく、礼儀正しいお振る舞いであることを、聞いていたので、
           相当に身分のよい愛人の家でもこれほど源氏が打ち解けて暮らすことはないという話も明石は知っていたから。
         Oboroke ni yamgotonaki tokoro nite dani, kabakari mo utitoke tamahu koto naku, kedakaki ohom-motenasi wo kiki oki tare ba,
2.3.7 　「 近きほどに交じらひては、なかなか いと目馴れて、人あなづられなることどももぞあらまし。たまさかにて、かやうにふりはへたまへるこそ、たけき心地すれ」
           「近い所で一緒にいたら、かえってますます目慣れて、人から軽蔑されることなどもあろう。時たまでも、このようにわざわざお越しくださるほうが、たいした気持ちがする」
           近い東の院などへ移って行っては源氏に珍しがられることもなくなり、飽かれた女になる時期を早くするようなものである、地理的に不便で、特に思い立って来なければならぬ所にいるのが自分の強味である
         "Tikaki hodo ni mazirahi te ha, nakanaka ito menare te, hito anadura re naru koto-domo mo zo ara masi. Tamasaka nite, kayau ni hurihahe tamahe ru koso, takeki kokoti sure."
2.3.8 　 と思ふべし。
           と思うのであろう。
           と思っているのである。
         to omohu besi.
2.3.9 　明石にも、さこそ言ひしか、この御心おきて、ありさまをゆかしがりて、おぼつかなからず、人は通はしつつ、胸つぶるることもあり、また、おもだたしく、うれしと思ふことも多くなむありける。
           明石でも、ああは言ったが、このお心づもりや、様子を知りたくて、気がかりでないように、使者を行き来させて、胸をどきりとさせることもあったり、また、面目に思うことも多くあったりするのであった。
           明石の入道も今後のいっさいのことは神仏に任せるというようなことも言ったのであるが、源氏の愛情、娘や孫の扱われ方などを知りたがって始終使いを出していた。報（しら）せを得て胸のふさがるようなこともあったし、名誉を得た気のすることもあった。
         Akasi ni mo, sakoso ihi sika, kono mi-kokorookite, arisama wo yukasigari te, obotukanakara zu, hito ha kayohasi tutu, mune tubururu koto mo ari, mata, omodatasiku, uresi to omohu koto mo ohoku nam ari keru.
注釈101 | かしこにはいとのどやかに | 大堰山荘。源氏と明石の君の対面。 | 2.3.1
注釈102 | ただ世の常の | 以下「さてもあるべきを」まで、源氏の心中。『集成』は「ただ普通の受領の娘というだけでほかにすぐれた所もないならば」。『完訳』は「通常の受領の娘と思われる程度で格別目だたないのならば」と訳す。 | 2.3.2
注釈103 | さるたぐひなくやは | 『完訳』は「高貴な人が受領の娘を娶る例」と注す。反語表現。ないことはない、ある。 | 2.3.2
注釈104 | さてもあるべきを | 大島本は「あるへき越」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「あべきを」と整定する。 | 2.3.2
注釈105 | 夢のわたりの浮橋かとのみ | 「世の中は夢の渡りの浮橋かうち渡りつつものをこそ思へ」（奥入所引、出典未詳）を引歌とする。 | 2.3.3
注釈106 | いかでかうのみひき具しけむ | 源氏の感想。 | 2.3.3
注釈107 | ここは、かかる所なれど | 源氏の大堰での生活と、源氏と明石の君の関係を語る。 | 2.3.4
注釈108 | いとまほには乱れたまはねど | 『集成』は「心底から明石の上に夢中といった態度はお見せにならないが」。『完訳』は「まったく一途にこの女君に溺れるということではないにしても」と訳す。 | 2.3.4
注釈109 | おぼえことには見ゆめれ | 『集成』は「草子地」と注す。語り手の批評、感想。 | 2.3.4
注釈110 | 近きほどに交じらひては | 以下「心地すれ」まで、明石の君の心中。 | 2.3.7
注釈111 | いと目馴れて | 大島本は「いと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いとど」と校訂する。 | 2.3.7
注釈112 | と思ふべし | 『集成』は「語り手の立場から明石の気持を忖度する筆致」と注す。 | 2.3.8
出典7 夢のわたりの浮橋か 世の中は夢のわたりの浮き橋かうち渡りつつ物をこそ思へ 源氏釈所引、出典未詳 2.3.3
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第三章 藤壺の物語 藤壺女院の崩御 第一段 太政大臣薨去と天変地異

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
3
第三章　藤壺の物語　藤壺女院の崩御
3 Tale of Fujitsubo Fujitsubo's death and Genji's grief
3.1
第一段　太政大臣薨去と天変地異
3-1 Death of a high goverment and convulsions of nature
3.1.1 　 そのころ、太政大臣亡せたまひぬ。世の重しとおはしつる人なれば、朝廷にも思し嘆く。しばし、 籠もりたまひしほどをだに、天の下の騷ぎなりしかば、まして、悲しと思ふ人多かり。源氏の大臣も、いと口惜しく、 よろづこと、おし譲りきこえてこそ、暇もありつるを、心細く、事しげくも思されて、嘆きおはす。
           そのころ、太政大臣がお亡くなりになった。世の重鎮としていらっしゃった方なので、帝におかせられてもお嘆きになる。しばらくの間、籠もっていらっしゃった間でさえ、天下の騷ぎであったので、その時以上に、悲しむ人々が多かった。源氏の大臣も、たいそう残念に、万事の政務、お譲り申し上げてこそ、お暇もあったのだが、心細く政務も忙しく思われなさって、嘆いていっらっしゃる。
           この時分に太政大臣が薨去（こうきょ）した。国家の柱石であった人であるから帝（みかど）もお惜しみになった。源氏も遺憾（いかん）に思った。これまではすべてをその人に任せて閑暇（ひま）のある地位にいられたわけであるから、死別の悲しみのほかに責任の重くなることを痛感した。
         Sonokoro, Ohokiotodo use tamahi nu. Yo no omosi to ohasi turu hito nare ba, Ohoyake ni mo obosi nageku. Sibasi, komori tamahi si hodo wo dani, amenosita no sawagi nari sika ba, masite, kanasi to omohu hito ohokari. Genzi-no-Otodo mo, ito kutiwosiku, yorodu koto, osi-yuduri kikoye te koso, itoma mo ari turu wo, kokorobosoku, koto sigeku mo obosa re te, nageki ohasu.
3.1.2 　 帝は、御年よりはこよなう大人大人しうねびさせたまひて、世の 政事も、うしろめたく思ひきこえたまふべきにはあらね ども、またとりたてて御後見したまふべき人もなきを、「 誰れに譲りてかは、静かなる御本意もかなはむ」と思すに、いと飽かず口惜し。
           帝は、お年よりはこの上なく大人らしく御成人あそばして、天下の政治も心配申し上げなさるような必要はないのだが、また特別にご後見なさる適当な方もいないので、「誰に譲って静かに出家の本意をかなえられようか」とお思いになると、まことに残念でならない。
           帝は御年齢の割に大人びた聡明（そうめい）な方であって、御自身だけで政治をあそばすのに危（あぶな）げもないのであるが、だれか一人の御後見の者は必要であった。だれにそのことを譲って静かな生活から、やがては出家の志望も遂げえようと思われることで源氏は太政大臣の死によって打撃を受けた気がするのである。
         Mikado ha, ohom-tosi yori ha koyonau otonaotonasiu nebi sase tamahi te, yo no maturigoto mo, usirometaku omohi kikoye tamahu beki ni ha ara ne do mo, mata toritate te ohom-usiromi si tamahu beki hito mo naki wo, "Tare ni yuduri te kaha, siduka naru ohom-ho'i mo kanaha m?" to obosu ni, ito akazu kutiwosi.
3.1.3 　後の御わざなどにも、御子ども孫に過ぎてなむ、こまやかに弔らひ、扱ひたまひける。
           ご法事などにも、ご子息やお孫たち以上に、心をこめてご弔問なさり、御世話なさるのであった。
           源氏は大臣の息子や孫以上に至誠をもってあとの仏事や法要を営んだ。
         Noti no ohom-waza nado ni mo, miko-domo mumago ni sugi te nam, komayaka ni toburahi, atukahi tamahi keru.
3.1.4 　 その年、おほかた世の中騒がしくて、朝廷ざまに、もののさとししげく、のどかならで、
           その年は、いったいに世の中が騒然として、朝廷に対して、何事かの前兆が頻繁に現れ、不穏で、
           今年はだいたい静かでない年であった。何かの前兆でないかと思われるようなことも頻々（ひんぴん）として起こる。
         Sono tosi, ohokata yononaka sawagasiku te, ohoyakezama ni, mono no satosi sigeku, nodoka nara de,
3.1.5 　「 天つ空にも、例に違へる月日星の光見え、雲のたたずまひあり」
           「天空にも、いつもと違った月や日や星の光りが見えて、雲がたなびいている」
           日月星などの天象の上にも不思議が多く現われて世間に不安な気がみなぎっていた。
         "Amatusora ni mo, rei ni tagahe ru tuki hi hosi no hikari miye, kumo no tatazumahi ari."
3.1.6 　とのみ、世の人おどろくこと多くて、道々の勘文 どもたてまつれるにも、あやしく世になべてならぬことども混じりたり。 内の大臣のみなむ、御心のうちに、わづらはしく思し知らるることありける ★。
           とばかり言って、世間の人の驚くことが多くて、それぞれの道の勘文を差し上げた中にも、不思議で世に尋常でない事柄が混じっていた。内大臣だけは、ご心中に、厄介にそれとお分りになることがあるのであった。
           天文の専門家や学者が研究して政府へ報告する文章の中にも、普通に見ては奇怪に思われることで、源氏の内大臣だけには解釈のついて、そして疚（やま）しく苦しく思われることが混じっていた。
         to nomi, yo no hito odoroku koto ohoku te, mitimiti no kangahebumi-domo tatemature ru ni mo, ayasiku yo ni nabete nara nu koto-domo maziri tari. Uti-no-Otodo nomi nam, mi-kokoro no uti ni, wadurahasiku obosi sira ruru koto ari keru.
注釈113 | そのころ太政大臣亡せたまひぬ | 源氏の岳父、太政大臣。「澪標」巻に六十三歳とあったから、六十六歳で死去。『完訳』は「同年齢で死去の関白太政大臣藤原頼忠が想定されるか」と注す。 | 3.1.1
注釈114 | 籠もりたまひし | 大島本は「給し」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまへりし」と校訂する。 | 3.1.1
注釈115 | よろづこと | 大島本は「よろつこと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「よろづのこと」と「の」を補訂する。 | 3.1.1
注釈116 | 帝は、御年よりはこよなう大人大人しう | 冷泉帝十四歳。 | 3.1.2
注釈117 | 誰れに譲りてかは | 以下「かなはむ」まで、源氏の心中を間接的に叙述。源氏の出家願望は、「葵」巻の妻葵の上を失い、引き続いて「賢木」巻で父桐壺帝を失ったころに始まり、「絵合」巻に嵯峨野御堂の建立、「松風」巻の月に二度の参詣というように深まり、日常化しつつある。「かは」は反語。それも不可能だの意。 | 3.1.2
注釈118 | その年おほかた世の中騒がしくて | 『完訳』は「永祚元年（九八九）の史実によるとする説もある。前掲頼忠の死も同年」と注す。 | 3.1.4
注釈119 | 天つ空にも例に違へる月日星の光見え雲のたたずまひあり | 世人の詞。月食、日食、彗星、雲の様子等の、凶兆。 | 3.1.5
注釈120 | 内の大臣のみなむ御心のうちにわづらはしく思し知らるることありける | 大島本は「しらるゝ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「知る」と校訂する。『集成』は「源氏の内大臣だけが、ひそかに困ったことだとお気づきになるところがあった。自分が帝の実の父親でありながら臣下として仕えていることが、凶兆の原因であることを悟る」。『完訳』は「源氏の冷泉帝が自分と藤壺の秘密の子であることへの恐懼であろう。「のみ」の限定にも注意」と注す。 | 3.1.6
校訂11 | 政事も | 政事も--まつりことん（ん/＄も<朱>） | 3.1.2
校訂12 | ども | ども--とん（ん/＄も<朱>） | 3.1.2
校訂13 | ども | ども--とん（ん/＃も） | 3.1.6
校訂14 | のみ | のみ--の身（身/＄み） | 3.1.6
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第三章 藤壺の物語 藤壺女院の崩御 第二段 藤壺入道宮の病臥

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
3
第三章　藤壺の物語　藤壺女院の崩御
3 Tale of Fujitsubo Fujitsubo's death and Genji's grief
3.2
第二段　藤壺入道宮の病臥
3-2 Fujitsubo falls into critical condition
3.2.1 　入道后の宮、春のはじめより悩みわたらせたまひて、三月にはいと重くならせたまひぬれば、行幸などあり。 院に別れたてまつらせたまひしほどは、 いといはけなくて、もの深くも思されざりしを、いみじう思し嘆きたる御けしきなれば、宮もいと悲しく思し召さる。
           入道后の宮は、春の初めころからずっとお悩みになって、三月にはたいそう重くおなりになったので、行幸などがある。院に御死別申し上げられたころは、とても幼くて、深くもお悲しみにはならなかったが、たいそうお嘆きの御様子なので、宮もとても悲しく思わずにはいらっしゃれない。
           女院は今年の春の初めからずっと病気をしておいでになって、三月には御重体にもおなりになったので、行幸などもあった。陛下の院にお別れになったころは御幼年で、何事も深くはお感じにならなかったのであるが、今度の御大病については非常にお悲しみになるふうであったから、女院もまたお悲しかった。
         Nihudau-Kisainomiya, haru no hazime yori nayami watara se tamahi te, Yayohi ni ha, ito omoku nara se tamahi nure ba, gyaugau nado ari. Win ni wakare tatematura se tamahi si hodo ha, ito ihakenaku te, mono hukaku mo obosa re zari si wo, imiziu obosi nageki taru mi-kesiki nare ba, Miya mo ito kanasiku obosimesa ru.
3.2.2 　「 今年は、かならず逃るまじき年と思ひたまへつれど、おどろおどろしき心地にもはべらざりつれば、命の限り知り顔にはべらむも、人やうたて、ことことしう思はむと憚りてなむ、功徳のことなども、わざと例よりも取り分きてしもはべらずなりにける。
           「今年は、必ずや逃れることのできない年回りと思っておりましたが、それほどひどい気分ではございませんでしたので、寿命を知っている顔をしますようなのも、人もいやに思い、わざとらしいと思うだろうと遠慮して、功徳の事なども、特に平素よりも取り立てて致しませんでした。
           「今年はきっと私の死ぬ年ということを知っていましたけれど、初めはたいした病気でもございませんでしたから、賢明に死を予感して言うらしく他に見られるのもいかがと思いまして功徳（くどく）のことのほうも例年以上なことは遠慮してしませんでした。
         "Kotosi ha, kanarazu nogaru maziki tosi to omohi tamahe ture do, odoroodorosiki kokoti ni mo habera zari ture ba, inoti no kagiri siri gaho ni habera m mo, hito ya utate, kotokotosiu omoha m to habakari te nam, kudoku no koto nado mo, wazato rei yori mo toriwaki te simo habera zu nari ni keru.
3.2.3 　参りて、心のどかに昔の御物語もなど思ひたまへながら、うつしざまなる折少なくはべりて、口惜しく、いぶせくて過ぎはべりぬること」
           参内して、ゆっくりと昔のお話でもなどと思っておりながら、気分のすっきりした時が少なうございまして、残念にも、鬱々として過ごしてしまいましたこと」
           参内いたしましてね、故院（こいん）のお話などもお聞かせしようなどとも思っているのでしたが、普通の気分でいられる時が少のうございましたから、お目にも長くかからないでおりました」
         Mawiri te, kokoro nodoka ni mukasi no ohom-monogatari mo nado omohi tamahe nagara, utusizama naru wori sukunaku haberi te, kutiwosiku, ibuseku te sugi haberi nuru koto."
3.2.4 　と、いと弱げに聞こえたまふ。
           と、たいそう弱々しくお申し上げなさる。
           と弱々しいふうで女院は帝へ申された。
         to, ito yowage ni kikoye tamahu.
3.2.5 　 三十七にぞおはしましける ★。されど、いと若く盛りにおはしますさまを、惜しく悲しと見たてまつらせたまふ。
           三十七歳でいらっしゃるのであった。けれども、とてもお若く盛りでいらっしゃるご様子を、惜しく悲しく拝し上げあそばす。
           今年は三十七歳でおありになるのである。しかしお年よりもずっとお若くお見えになってまだ盛りの御容姿をお持ちあそばれるのであるから、帝は惜しく悲しく思召（おぼしめ）された。
         Samzihusiti ni zo ohasimasi keru. Saredo, ito wakaku sakari ni ohasimasu sama wo, wosiku kanasi to mi tatematura se tamahu.
3.2.6 　「 慎ませたまふべき御年なるに、晴れ晴れしからで、月ごろ過ぎさせたまふことをだに、嘆きわたりはべりつるに、 御慎みなどをも、常よりことにせさせたまはざりけること」
           「お慎みあそばさねばならないお年回りであるが、気分もすぐれず、何か月かをお過ごしになることでさえ、嘆き悲しんでおりましたのに、ご精進などをも、いつもより特別になさらなかったことよ」
           お厄年であることから、はっきりとされない御容体の幾月も続くのをすら帝は悲しんでおいでになりながら、そのころにもっとよく御養生をさせ、熱心に祈祷（きとう）をさせなかったかと
         "Tutusima se tamahu beki ohom-tosi naru ni, harebaresikara de, tukigoro sugi sase tamahu koto wo dani, nageki watari haberi turu ni, ohom-tutusimi nado wo mo, tune yori koto ni se sase tamaha zari keru koto."
3.2.7 　と、いみじう思し召したり。ただこの ころぞ、 おどろきて、よろづのことせさせたまふ。月ごろは、常の御悩みとのみうちたゆみたりつるを、源氏の大臣も深く思し入りたり。限りあれば、ほどなく帰らせたまふも、悲しきこと多かり。
           と、ひどく悲しくお思いであった。つい最近に、気づいて、いろいろなご祈祷をおさせあそばす。今までは、いつものご病気とばかり油断していたのだが、源氏の大臣も深くご心配になっていた。一定のきまりがあるので、間もなくお帰りあそばすのも、悲しいことが多かった。
           帝は悔やんでおいでになった。近ごろになってお驚きになったように急に御快癒（かいゆ）の法などを行なわせておいでになるのである。これまではお弱い方にまた御持病が出たというように解釈して油断のあったことを源氏も深く歎（なげ）いていた。尊貴な御身は御病母のもとにも長くはおとどまりになることができずに間もなくお帰りになるのであった。悲しい日であった。
         to, imiziu obosimesi tari. Tada konokoro zo, odoroki te, yorodu no koto se sase tamahu. Tukigoro ha, tune no ohom-nayami to nomi uti-tayumi tari turu wo, Genzi-no-Otodo mo hukaku obosi iri tari. Kagiri are ba, hodo naku kahera se tamahu mo, kanasiki koto ohokari.
3.2.8 　宮、いと苦しうて、はかばかしうものも聞こえさせたまはず。御心のうちに思し続くるに、「 高き宿世、世の栄えも並ぶ人なく、心のうちに 飽かず思ふ ことも人にまさりける身」と思し知らる。主上の、夢のうちにも、かかる事の心を知らせたまはぬを、さすがに心苦しう見たてまつりたまひて、これのみぞ、うしろめたくむすぼほれたることに、思し置かるべき心地したまひける。
           宮は、ひどく苦しくて、はきはきとお話し申し上げることができない。ご心中思い続けなさるに、「高い宿縁、この世の繁栄も並ぶ人がなく、心の中に物足りなく思うことも人一倍多い身であった」と思わずにはいらっしゃれない。主上が、夢の中にも、こうした事情を御存じあそばされないのを、それでもはやりお気の毒に拝し上げなさって、この事だけを、気がかりで心の晴れないこととして、死後にも思い続けそうな気がなさるのであった。
           女院は御病苦のためにはかばかしくものもお言われになれないのである。お心の中ではすぐれた高貴の身に生まれて、人間の最上の光栄とする后（きさき）の位にも自分は上った。不満足なことの多いようにも思ったが、考えればだれの幸福よりも大きな幸福のあった自分であるとも思召した。帝が夢にも源氏との重い関係をご存じでないことだけを女院はおいたわしくお思いになって、これがこの世に心の残ることのような気があそばされた。
         Miya, ito kurusiu te, hakabakasiu mono mo kikoye sase tamaha zu. Mi-kokoro no uti ni obosi tudukuru ni, "Takaki sukuse, yo no sakaye mo narabu hito naku, kokoro no uti ni akazu omohu koto mo hito ni masari keru mi." to obosi sira ru. Uhe no, yume no uti ni mo, kakaru koto no kokoro wo sira se tamaha nu wo, sasuga ni kokorogurusiu mi tatematuri tamahi te, kore nomi zo, usirometaku musubohore taru koto ni, obosi oka ru beki kokoti si tamahi keru.
注釈121 | 院に別れたてまつらせたまひしほどは | 主語は帝。 | 3.2.1
注釈122 | いといはけなくて | 「賢木」巻の桐壺院崩御の折、帝は五歳であった。 | 3.2.1
注釈123 | 今年はかならず | 以下「過ぎはべりぬること」まで、藤壺の詞。死を覚悟。 | 3.2.2
注釈124 | 三十七にぞおはしましける | 女の重い厄年。『完訳』は「当時は、十三・二十五・三十七歳など、生年の十二支がめぐってくる年が厄年とされた」と注す。 | 3.2.5
注釈125 | 慎ませたまふべき | 以下「せさせたまはざりけること」まで、帝の心中。『完訳』は「帝の心中。ただし会話的な丁寧語「はべり」が混じる」と注す。 | 3.2.6
注釈126 | 御慎みなどをも常よりことにせさせたまはざりけること | 『完訳』は「精進・潔斎・祈祷など。前の「功徳の事」と照応。前者が死を前提とする仏事であるのに対し、これは寿命を延ばすための仏事」と注す。藤壺は延命を願わない。 | 3.2.6
注釈127 | おどろきてよろづのことせさせたまふ | 主語は帝。藤壺の容態や特に延命の加持祈祷などしないことに気づいて。 | 3.2.7
注釈128 | 高き宿世 | 以下「人にまさりける身」まで、藤壺の心中。『完訳』は「栄華も憂愁も人にぬきんでたする点で、源氏晩年の述懐と酷似」と注す。 | 3.2.8
注釈129 | 飽かず思ふこと | 『集成』は「源氏に愛情は抱きながらも拒まねばならなかったことをいう」と注す。 | 3.2.8
校訂15 | にぞ | にぞ--にて（て/＃そ） | 3.2.5
校訂16 | ころぞ | ころぞ--ころそ（そ/＄そ） | 3.2.7
校訂17 | ことも | ことも--ことん（ん/＄も<朱>） | 3.2.8
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第三章 藤壺の物語 藤壺女院の崩御 第三段 藤壺入道宮の崩御

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
3
第三章　藤壺の物語　藤壺女院の崩御
3 Tale of Fujitsubo Fujitsubo's death and Genji's grief
3.3
第三段　藤壺入道宮の崩御
3-3 Fujitsubo passed away as a candle went out
3.3.1 　大臣は、朝廷方ざまにても、かくやむごとなき人の限り、うち続き亡せたまひなむことを思し嘆く。 人知れぬあはれ、はた、限りなくて、御祈りなど思し寄らぬことなし。年ごろ思し絶えたりつる筋さへ、今一度、聞こえずなりぬるが、いみじく思さるれば、近き御几帳のもとに寄りて、 御ありさまなども、さるべき人びとに問ひ聞きたまへば、親しき限りさぶらひて、こまかに聞こゆ。
           大臣は、朝廷の立場からしても、こうした高貴な方々ばかりが、引き続いてお亡くなりになることをお嘆きになる。人には知られない思慕は、それはまた、限りないほどで、ご祈祷などお気づきにならないことはない。長年思い絶っていたことさえ、もう一度申し上げられなくなってしまったのが、ひどく残念に思われなさるので、近くの御几帳の側に寄って、ご容態など、しかるべき女房たちにお尋ねになると、親しい女房だけがお付きしていて詳しく申し上げる。
           源氏は一廷臣として太政大臣に続いてまた女院のすでに危篤状態になっておいでになることは歎（なげ）かわしいとしていた。人知れぬ心の中では無限の悲しみをしていて、あらゆる神仏に頼んで宮のお命をとどめようとしているのである。もう長い間禁制の言葉としておさえていた初恋以来の心を告げることが、この際になるまで果たしえないことを源氏は非常に悲しいことであると思った。源氏は伺候して女院の御寝室の境に立った几帳（きちょう）の前で御容体などを女房たちに聞いてみると、ごく親しくお仕えする人たちだけがそこにはいて、くわしく話してくれた。
         Otodo ha, ohoyakegatazama nite mo, kaku yamgotonaki hito no kagiri, uti-tuduki use tamahi na m koto wo obosi nageku. Hito sire nu ahare, hata, kagirinaku te, ohom-inori nado obosi yora nu koto nasi. Tosigoro obosi taye tari turu sudi sahe, ima hitotabi, kikoye zu nari nuru ga, imiziku obosa rure ba, tikaki mikityau no moto ni yori te, ohom-arisama nado mo, sarubeki hitobito ni tohi kiki tamahe ba, sitasiki kagiri saburahi te, komaka ni kikoyu.
3.3.2 　「 月ごろ悩ませたまへる御心地に、御行なひを時の間もたゆませたまはずせさせたまふ積もりの、いとどいたう くづほれさせたまふに、このころとなりては、柑子などをだに、触れさせたまはずなりにたれば、頼みどころなくならせたまひにたること」
           「この数か月ずっとご気分がすぐれずにいらっしゃいましたのに、お勤めを少しの間も怠らずになさいました疲労も積もって、ますますひどくご衰弱あそばしたところに、最近になっては、柑子などにさえ、お口にあそばされなくなりましたので、ご回復の希望もなくなっておしまいになりましたことです」
           「もうずっと前からお悪いのを我慢あそばして仏様のお勤めを少しもお休みになりませんでしたのが、積もり積もってどっとお悪くおなりあそばしたのでございます。このごろでは柑子（こうじ）類すらもお口にお触れになりませんから、御衰弱が進むばかりで、御心配申し上げるような御容体におなりあそばしました」
         "Tukigoro nayama se tamahe ru mi-kokoti ni, ohom-okonahi wo toki no ma mo tayuma se tamaha zu se sase tamahu tumori no, itodo itau kuduhore sase tamahu ni, konokoro to nari te ha, kauzi nado wo dani, hure sase tamaha zu nari ni tare ba, tanomidokoro naku nara se tamahi ni taru koto."
3.3.3 　と、泣き嘆く人びと多かり。
           と言って、泣き嘆き悲しんでいる女房たちが多かった。
           と歎くのであった。
         to, naki nageku hitobito ohokari.
3.3.4 　「 院の御遺言にかなひて、内裏の御後見仕うまつりたまふこと、年ごろ思ひ知りはべること多かれど、何につけてかは、その心寄せことなるさまをも、漏らしきこえむとのみ、のどかに思ひはべりけるを、今なむあはれに口惜しく」
           「故院のご遺言どおりに、帝のご後見をなさること、長年存じておりますことは多かったのですが、何かの機会に、そのお礼の気持ちが並大抵でないことを、ちらっと知っていただこうとばかり、気長に待っておりましたが、今は悲しく残念に思われまして」
           「院の御遺言をお守りくだすって、陛下の御後見をしてくださいますことで、今までどれほど感謝して参ったかしれませんが、あなたにお報いする機会がいつかあることと、のんきに思っておりましたことが、今日になりましてはまことに残念でなりません」
         "Win no ohom-yuigon ni kanahi te, Uti no ohom-usiromi tukaumaturi tamahu koto, tosigoro omohisiri haberu koto ohokare do, nani ni tukete kaha, sono kokoroyose koto naru sama wo mo, morasi kikoye m to nomi, nodoka ni omohi haberi keru wo, ima nam ahare ni kutiwosiku."
3.3.5 　と、ほのかにのたまはするも、ほのぼの聞こゆるに、御応へも聞こえやりたまはず、泣きたまふさま、いといみじ。「 などかうしも心弱きさまに」と、人目を思し返せど、いにしへよりの御ありさまを、おほかたの世につけても、あたらしく惜しき人の御さまを、 心にかなふわざならねば、かけとどめきこえむ方なく、いふかひなく思さるること限りなし。
           と、かすかに仰せになるのも、ほのかに聞こえるので、お返事も十分に申し上げられず、お泣きになる様子、実においたわしい。「どうしてこうも気が弱い状態で」と、人目を憚ってお気を取り直しなさるが、昔からのご様子を、世間一般から見ても、もったいなく惜しいご様子のお方を、思いどおりにならないことなので、お引き止め申すすべもなく、何とも言いようもなく悲しいこと限りない。
           お言葉を源氏へお取り次がせになる女房へ仰せられるお声がほのかに聞こえてくるのである。源氏はお言葉をいただいてもお返辞ができずに泣くばかりである。見ている女房たちにはそれもまた悲しいことであった。どうしてこんなに泣かれるのか、気の弱さを顕わに見せることではないかと人目が思われるのであるが、それにもかかわらず涙が流れる。女院のお若かった日から今日までのことを思うと、恋は別にして考えても惜しいお命が人間の力でどうなることとも思われないことで限りもなく悲しかった。
         to, honoka ni notamahasuru mo, honobono kikoyuru ni, ohom-irahe mo kikoyeyari tamaha zu, naki tamahu sama, ito imizi. "Nado kau simo kokoroyowaki sama ni." to, hitome wo obosi kahese do, inisihe yori no ohom-arisama wo, ohokata no yo ni tuke te mo, atarasiku wosiki hito no ohom-sama wo, kokoro ni kanahu waza narane ba, kake-todome kikoye m kata naku, ihukahinaku obosa ruru koto kagiri nasi.
3.3.6 　「 はかばかしからぬ身ながらも、昔より、御後見仕うまつるべきことを、心のいたる限り、おろかならず思ひたまふるに、太政大臣の隠れたまひぬるをだに、世の中、心あわたたしく思ひたまへらるるに、また、かくおはしませば、よろづに心乱れはべりて、世にはべらむことも、残りなき 心地なむしはべる」
           「取るに足りないわが身ですが、昔から、ご後見申し上げねばならないことは、気のつく限り、一生懸命に存じておりましたが、太政大臣がお亡くなりになったことだけでも、この世の、無常迅速が存じられてなりませんのに、さらにまた、このようにいらっしゃいますと、何から何まで心が乱れまして、生きていることも、残り少ない気が致します」
           「無力な私も陛下の御後見にできますだけの努力はしておりますが、太政大臣の薨去されましたことで大きな打撃を受けましたおりから、御重患におなりあそばしたので、頭はただ混乱いたすばかりで、私も長く生きていられない気がいたします」
         "Hakabakasikara nu mi nagara mo, mukasi yori, ohom-usiromi tukaumaturu beki koto wo, kokoro no itaru kagiri, oroka nara zu omohi tamahuru ni, Ohokiotodo no kakure tamahi nuru wo dani, yononaka, kokoro awatatasiku omohi tamahe raruru ni, mata, kaku ohasimase ba, yorodu ni kokoro midare haberi te, yo ni habera m koto mo, nokori naki kokoti nam si haberu."
3.3.7 　など聞こえたまふほどに、 燈火などの消え入るやうにて果てたまひぬれば ★、いふかひなく悲しきことを思し嘆く。
           などとお申し上げになっているうちに、燈火などが消えるようにしてお隠れになってしまったので、何とも言いようがなくお悲しい別れを嘆きになる。
           こんなことを源氏が言っているうちに、あかりが消えていくように女院は崩御（ほうぎょ）あそばされた。源氏は力を落として深い悲しみに浸っていた。
         nado kikoye tamahu hodo ni, tomosibi nado no kiye iru yau nite hate tamahi nure ba, ihukahinaku kanasiki koto wo obosi nageku.
注釈130 | 人知れぬあはれ | 『集成』は「藤壺への人知れぬ哀惜の思い」。『完訳』は「藤壺へのひそかな恋」と注す。 | 3.3.1
注釈131 | 御ありさまなども | 大島本は「なとも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「など」と「も」を削除する。 | 3.3.1
注釈132 | 月ごろ悩ませたまへる御心地に | 以下「ならせたまひにたること」まで、女房たちの詞。 | 3.3.2
注釈133 | くづほれさせたまふに | 大島本は「給に」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまへるに」と校訂する。 | 3.3.2
注釈134 | 院の御遺言にかなひて | 以下「口惜しく」まで、藤壺の詞。 | 3.3.4
注釈135 | などかうしも心弱きさまに | 源氏の心中。感情を抑える自制心。 | 3.3.5
注釈136 | はかばかしからぬ | 以下「心地しなむはべる」まで、源氏の詞。 | 3.3.6
注釈137 | 心地なむしはべる--など | 大島本は「なと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「と」と「な」を削除する。 | 3.3.6
注釈138 | 燈火などの消え入るやうにて果てたまひぬれば | 『新大系』「釈迦の入滅に喩えた表現か。「無漏。（むろ）の妙法を説きて、無量の衆生を度（すく）ひ、後、当（まさ）に涅槃に入ること、煙尽きて灯の滅ゆるが如し」（法華経・安楽行品）」と注す。 | 3.3.7
出典8 | 心にかなふわざ | 命だに心にかなふものならば何か別れの悲しからまし | 古今集離別-三八七 白女 | 3.3.5
出典9 | 燈火などの消え入るやう | 説無漏妙法 度無量衆生 後当入涅槃 如煙尽灯滅 | 法華経-安楽行品 | 3.3.7
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第三章 藤壺の物語 藤壺女院の崩御 第四段 源氏、藤壺を哀悼

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
3
第三章　藤壺の物語　藤壺女院の崩御
3 Tale of Fujitsubo Fujitsubo's death and Genji's grief
3.4
第四段　源氏、藤壺を哀悼
3-4 Genji mourned grief at death of Fujitsubo
3.4.1 　かしこき御身のほどと聞こゆるなかにも、御心ばへなどの、 世のためしにもあまねくあはれにおはしまして、豪家にことよせて、人の愁へとあること などもおのづからうち混じるを、いささかもさやうなる事の乱れなく、人の仕うまつることをも、世の苦しみとあるべきことをば、止めたまふ。
           恐れ多い身分のお方と申し上げた中でも、ご性質などが、世の中の例としても広く慈悲深くいらっしゃって、権勢を笠に着て、人々が迷惑することを自然と行ないがちなのだが、少しもそのような道理に外れた事はなく、人々が奉仕することも、世の苦しみとなるはずのことは、お止めになる。
           尊貴な方でもすぐれた御人格の宮は、民衆のためにも大きな愛を持っておいでになった。権勢があるために知らず知らず一部分の人をしいたげることもできてくるものであるが、女院にはそうしたお過（あやま）ちもなかった。女院をお喜ばせしようと当局者の考えることもそれだけ国民の負担がふえることであるとお認めになることはお受けにならなかった。
         Kasikoki ohom-mi no hodo to kikoyuru naka ni mo, mi-kokorobahe nado no, yo no tamesi ni mo amaneku ahare ni ohasimasi te, gauke ni kotoyose te, hito no urehe to aru koto nado mo onodukara uti-maziru wo, isasaka mo sayau naru koto no midare naku, hito no tukaumaturu koto wo mo, yo no kurusimi to aru beki koto wo ba, todome tamahu.
3.4.2 　功徳の方とても、勧むるによりたまひて、いかめしうめづらしうしたまふ 人なども ★、昔の さかしき世に皆ありけるを、これは、さやうなることなく、ただもとよりの宝物、得たまふべき 年官、年爵、御封の物のさるべき限りして、まことに心深きことどもの限りをし置かせたまへれば、何とわくまじき山伏などまで惜しみきこゆ。
           功徳の方面でも、人の勧めに従いなさって、荘厳に珍しいくらい立派になさる人なども、昔の聖代には皆あったのだが、この后宮は、そのようなこともなく、ただもとからの財産、頂戴なさるはずの年官、年爵、御封のしかるべき収入だけで、ほんとうに真心のこもった供養の最善をしておかれになったので、物のわけも分からない山伏などまでが惜しみ申し上げる。
           宗教のほうのことも僧の言葉をお聞きになるだけで、派手（はで）な人目を驚かすような仏事、法要などの行なわれた話は、昔の模範的な聖代にもあることであったが、女院はそれを避けておいでになった。御両親の御遺産、官から年々定まって支給せられる物の中から、実質的な慈善と僧家への寄付をあそばされた。
         Kudoku no kata tote mo, susumuru ni yori tamahi te, ikamesiu medurasiu si tamahu hito nado mo, mukasi no sakasiki yo ni mina ari keru wo, kore ha, sayau naru koto naku, tada motoyori no takaramono, e tamahu beki tukasa, kauburi, mihu no mono no sarubeki kagiri si te, makoto ni kokoro hukaki koto-domo no kagiri wo si oka se tamahe re ba, nani to waku maziki yamabusi nado made wosimi kikoyu.
3.4.3 　をさめたてまつるにも、世の中響きて、悲しと思はぬ人なし。殿上人など、なべてひとつ色に黒みわたりて、ものの栄なき春の暮なり。二条院の御前の桜を御覧じても、花の宴の折など思し出づ。「 ▼ 今年ばかりは」と、一人ごちたまひて、人の見とがめつべければ、御念誦堂に籠もりゐたまひて、日一日泣き暮らしたまふ。夕日はなやかにさして、山際の梢あらはなるに、雲の薄くわたれるが、鈍色なるを、何ごとも御目とどまらぬころなれど、いとものあはれに思さる。
           ご葬送の時にも、世を挙げての騷ぎで、悲しいと思わない人はいない。殿上人など、すべて黒一色の喪服で、何の華やかさもない晩春である。二条院のお庭先の桜を御覧になるにつけても、花の宴の時などをお思い出しになる。「今年ぐらいは」と独り口ずさみなさって、他人が変に思うに違いないので、御念誦堂にお籠もりなさって、一日中泣き暮らしなさる。夕日が明るく射して、山際の梢がくっきりと見えるところに、雲が薄くたなびいているのが、鈍色なのを、何ごともお目に止まらないころなのだが、たいそう悲しく思わずにはいらっしゃれない。
           であったから僧の片端にすぎないほどの者までも御恩恵に浴していたことを思って崩御を悲しんだ。世の中の人は皆女院をお惜しみして泣いた。殿上の人も皆真黒（まっくろ）な喪服姿になって寂しい春であった。源氏は二条の院の庭の桜を見ても、故院の花の宴の日のことが思われ、当時の中宮（ちゅうぐう）が思われた。「今年ばかりは」（墨染めに咲け）と口ずさまれるのであった。人が不審を起こすであろうことをはばかって、念誦（ねんず）堂に引きこもって終日源氏は泣いていた。はなやかに春の夕日がさして、はるかな山の頂（いただき）の立ち木の姿もあざやかに見える下を、薄く流れて行く雲が鈍（にび）色であった。何一つも源氏の心を惹（ひ）くものもないころであったが、これだけは身に沁（し）んでながめられた。
         Wosame tatematuru ni mo, yononaka hibiki te, kanasi to omoha nu hito nasi. Tenzyaubito nado, nabete hitotuiro ni kuromi watari te, mono no haye naki haru no kure nari. Nideunowin no omahe no sakura wo goranzi te mo, hananoen no wori nado obosi idu. "Kotosi bakari ha." to, hitorigoti tamahi te, hito no mi togame tu bekere ba, ohom-nenzudau ni komori wi tamahi te, hihitohi naki kurasi tamahu. Yuhuhi hanayaka ni sasi te, yamagiha no kozuwe araha naru ni, kumo no usuku watare ru ga, nibiiro naru wo, nanigoto mo ohom-me todomara nu koro nare do, ito mono ahare ni obosa ru.
3.4.4 　「 入り日さす峰にたなびく薄雲は
     もの思ふ袖に色やまがへる」 		　「入日が射している峰の上にたなびいている薄雲は
    悲しんでいるわたしの喪服の袖の色に似せたのだろうか」 		　　入り日さす峯にたなびく薄雲は
    物思ふ袖（そで）に色やまがへる
         "Irihi sasu mine ni tanabiku usugumo ha
mono omohu sode ni iro ya magahe ru
3.4.5 　 人聞かぬ所なれば、かひなし。
           誰も聞いていない所なので、かいがない。
           これはだれも知らぬ源氏の歌である。
         Hito kika nu tokoro nare ba, kahinasi.
注釈139 | 世のためしにも | 大島本は「ためし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ため」と「し」を削除する。 | 3.4.1
注釈140 | 人なども | 大島本は「なとん（ん＄も<朱>）」とある。すなわち本行本文の「ん」を朱筆でミセケチにして傍らに「も」と訂正する。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「など」と校訂する。 | 3.4.2
注釈141 | 年官年爵御封の物のさるべき限りして | 『完訳』は「当然お受けになってしかるべき年官や年爵、また御封などの給与の中から差し支えない範囲で」と訳す。 | 3.4.2
注釈142 | 今年ばかりは | 源氏の口ずさみ。「深草の野辺の桜し心あらば今年ばかりは墨染に咲け」（古今集哀傷、八三二、上野岑雄）を踏まえる。 | 3.4.3
注釈143 | 入り日さす峰にたなびく薄雲は--もの思ふ袖に色やまがへる | 源氏の独詠歌。東三条院詮子崩御の折の自作歌「雲の上も物思ふ春は墨染に霞む空さへあはれなるかな」（紫式部集）を踏まえる。 | 3.4.4
注釈144 | 人聞かぬ所なればかひなし | 語り手の言辞。『集成』は「誰も聞いている人のいない念誦堂でのこととて、この源氏の悲しみのお歌を知って唱和する人もなく、かいのないことだ。草子地」と注す。 | 3.4.5
出典10 今年ばかりは 深草の野辺の桜し心あらば今年ばかりは墨染めに咲け 古今集哀傷-八三二　上野岑雄 3.4.3
校訂18 | なども | なども--なとん（ん/＄も<朱>） | 3.4.1
校訂19 | なども | なども--なとん（ん/＄も<朱>） | 3.4.2
校訂20 | さかしき | さかしき--さ（さ/+か）しき | 3.4.2
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第四章 冷泉帝の物語 出生の秘密と譲位ほのめかし 第一段 夜居僧都、帝に密奏

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
4
第四章　冷泉帝の物語　出生の秘密と譲位ほのめかし
4 Tale of Reizei Mikado gets to know his father and thinks to hand over the throne to Genji
4.1
第一段　夜居僧都、帝に密奏
4-1 A Buddhist priest wants to let Mikado know his father
4.1.1 　 御わざなども過ぎて、事ども静まりて、帝、もの心細く思したり。この入道の宮の御母后の御世より伝はりて、次々の御祈りの師にてさぶらひける僧都、故宮にもいとやむごとなく親しきものに思したりしを、朝廷にも重き御おぼえにて、いかめしき御願ども多く立てて、世にかしこき聖なりける、年七十ばかりにて、今は終りの行なひをせむとて籠もりたるが、 宮の御事によりて出でたるを、内裏より召しありて、常にさぶらはせたまふ。
           ご法事なども終わって、諸々の事柄も落ち着いて、帝、何となく心細くお思いであった。この入道の宮の母后の御代から伝わって、代々のご祈祷の僧としてお仕えしてきた僧都、故宮におかれてもたいそう尊敬なさって信頼していらっしゃったが、帝におかせられても御信任厚くて、重大な御勅願をいくつもお立てになって、実にすぐれた僧侶であったが、年は七十歳ほどで、今は自分の後生を願うための勤行をしようと思って籠もっていたのだが、宮の御事のために出て来ていたのを、宮中からお召しがあって、いつも伺候させてお置きになる。
           御葬儀に付帯したことの皆終わったころになってかえって帝はお心細く思召（おぼしめ）した。女院の御母后の時代から祈りの僧としてお仕えしていて、女院も非常に御尊敬あそばされ、御信頼あそばされた人で、朝廷からも重い待遇を受けて、大きな御祈願がこの人の手で多く行なわれたこともある僧都（そうず）があった。年は七十くらいである。もう最後の行をするといって山にこもっていたが僧都は女院の崩御によって京へ出て来た。宮中から御召しがあって、しばしば御所へ出仕していたが、
         Mi-waza nado mo sugi te, koto-domo sidumari te, Mikado, mono-kokorobosoku obosi tari. Kono Nihudau-no-Miya no ohom-haha-Gisaki no miyo yori tutahari te, tugitugi no ohom-inori no si nite saburahi keru Soudu, ko-Miya ni mo ito yamgotonaku sitasiki mono ni obosi tari si wo, Ohoyake ni mo omoki ohom-oboye nite, ikamesiki ohom-gwan-domo ohoku tate te, yo ni kasikoki hiziri nari keru, tosi sitizihu bakari nite, ima ha wohari no okonahi wo se m tote komori taru ga, Miya no ohom-koto ni yori te ide taru wo, Uti yori mesi ari te, tune ni saburaha se tamahu.
4.1.2 　このごろは、なほもとのごとく参りさぶらはるべきよし、大臣も勧めのたまへば、
           これからは、やはり以前同様に参内してお仕えするように、大臣もお勧めおっしゃるなるので、
         近ごろはまた以前のように君側（くんそく）のお勤めをするようにと源氏から勧められて、
         Konogoro ha, naho moto no gotoku mawiri saburaharu beki yosi, Otodo mo susume notamahe ba,
4.1.3 　「 今は、夜居など、いと堪へがたうおぼえはべれど、仰せ言のかしこきにより、 古き心ざしを添へて」
           「今では、夜居のお勤めなどは、とても堪えがたく思われますが、お言葉の恐れ多いのによって、昔からのご厚志に感謝を込めて」
           「もう夜居（よい）などはこの健康でお勤めする自信はありませんが、もったいない仰せでもございますし、お崩（かく）れになりました女院様への御奉公になることと思いますから」
         "Ima ha, yowi nado, ito tahe gatau oboye habere do, ohosegoto no kasikoki ni yori, huruki kokorozasi wo sohe te."
4.1.4 　とて、さぶらふに、静かなる暁に、人も近くさぶらはず、あるはまかでなどしぬるほどに、古代にうちしはぶきつつ、世の中のことども奏したまふついでに、
           と言って、お仕えしたが、静かな暁に、誰もお側近くにいないで、ある人は里に退出などしていた折に、老人っぽく咳をしながら、世の中の事どもを奏上なさるついでに、
           と言いながら夜居の僧として帝に侍していた。静かな夜明けにだれもおそばに人がいず、いた人は皆退出してしまった時であった。僧都は昔風に咳（せき）払いをしながら、世の中のお話を申し上げていたが、その続きに、
         tote, saburahu ni, siduka naru akatuki ni, hito mo tikaku saburaha zu, aru ha makade nado si nuru hodo ni, kotai ni uti-sihabuki tutu, yononaka no koto-domo sousi tamahu tuide ni,
4.1.5 　「 いと奏しがたく、 かへりては罪にもやまかり当たらむと思ひたまへ憚る方多かれど、 知ろし召さぬに、罪重くて、 天眼恐ろしく思ひたまへらるることを、心にむせびはべりつつ、命終りはべりなば、 何の益かははべらむ。仏も 心ぎたなしとや思し召さむ」
           「まことに申し上げにくく、申し上げたらかえって罪に当たろうかと憚り存じられることが多いのですが、御存じでないために、罪が重くて、天眼が恐ろしく存じられますことを、心中に嘆きながら、寿命が終わってしまいましたならば、何の益がございましょうか。仏も不正直なとお思いになるでしょう」
           「まことに申し上げにくいことでございまして、かえってそのことが罪を作りますことになるかもしれませんから、躊躇（ちゅうちょ）はいたされますが、陛下がご存じにならないでは相当な大きな罪をお得になることでございますから、天の目の恐ろしさを思いまして、私は苦しみながら亡（な）くなりますれば、やはり陛下のおためにはならないばかりでなく、仏様からも卑怯（ひきょう）者としてお憎しみを受けると思いまして」
         "Ito sousi gataku, kaherite ha tumi ni mo ya makari atara m to omohi tamahe habakaru kata ohokare do, sirosimesa nu ni, tumi omoku te, tengen osorosiku omohi tamahe raruru koto wo, kokoro ni musebi haberi tutu, inoti wohari haberi na ba, nani no yaku kaha habera m? Hotoke mo kokorogitanasi to ya obosimesa m."
4.1.6 　とばかり奏しさして、えうち出でぬことあり。
           とだけ申し上げかけて、それ以上言えないことがある。
           こんなことを言い出した。しかもすぐにはあとを言わずにいるのである。
         to bakari sousi sasi te, e uti-ide nu koto ari.
注釈145 | 御わざなども過ぎて | 四十九日忌までの七日ごとの法事。 | 4.1.1
注釈146 | 宮の御事 | 藤壺の病気平癒の祈祷。 | 4.1.1
注釈147 | 今は夜居など | 以下「心ざしに添へて」まで、僧都の返事。応諾。 | 4.1.3
注釈148 | 古き心ざしを添へて | 『集成』は「昔からご奉仕してまいりました志も取り添えまして（お勤めいたしましょう）」。『完訳』は「昔から代々のご恩顧にお報いする気持をこめて」と訳す。 | 4.1.3
注釈149 | いと奏しがたく | 以下「思し召さむ」まで、僧都の詞。 | 4.1.5
注釈150 | かへりては罪にもやまかり当たらむと | 『集成』は「かえって罪科に当りもいたしましょうかと」。『完訳』は「お話し申してはかえって仏罰をもこうむることになろうかと」と訳す。 | 4.1.5
注釈151 | 知ろし召さぬに罪重くて | 『集成』は「ご存じでいらせられぬと」「拙僧の罪も重くて。帝が、源氏が実の父であることをご存じなく、源氏に対して父としての礼を尽しておられぬために天変も起っている。真相を知る自分が、帝にそのことをお知らせしない罪は重い、という」。『完訳』は「僧都が告げないので帝が真実を知らぬための、僧都の罪。一説には、真実を知らぬ帝自身の罪」と注す。 | 4.1.5
注釈152 | 天眼恐ろしく | 大島本は「天けん（△△△＆けん）」とある。すなわち元の本文（判読不明）を擦り消して「けん」と重ね書きする。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は諸本に従って「天の眼（まなこ）」と校訂する。『新大系』は「「天眼」は、遠近や昼夜などの区別なく物事を見通す力。青表紙他本多く「天の眼（まなこ）」は「天眼」の和語。このあたり、帝の出生の秘密に関する」と注す。 | 4.1.5
注釈153 | 何の益かははべらむ | 反語表現。何の益がございましょうか、まった無益なことになりましょう、の意。 | 4.1.5
注釈154 | 心ぎたなし | 『集成』は「未練がましい」。『完訳』は「不正直な」と訳す。 | 4.1.5
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第四章 冷泉帝の物語 出生の秘密と譲位ほのめかし 第二段 冷泉帝、出生の秘密を知る

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
4
第四章　冷泉帝の物語　出生の秘密と譲位ほのめかし
4 Tale of Reizei Mikado gets to know his father and thinks to hand over the throne to Genji
4.2
第二段　冷泉帝、出生の秘密を知る
4-2 Reizei knows that his father is Genji
4.2.1 　主上、「 何事ならむ。この世に恨み残るべく思ふことやあらむ。法師は、聖といへども、あるまじき横様の嫉み深く、うたてあるものを」と思して、
           帝は、「何事だろう。この世に執着の残るよう思うことがあるのだろうか。法師は、聖僧といっても、道に外れた嫉妬心が深くて、困ったものだから」とお思いになって、
           帝は何のことであろう、今日もまだ意志の通らぬことがあって、それの解決を見た上でなければ清い往生のできぬような不安があるのかもしれない。僧というものは俗を離れた世界に住みながら嫉妬（しっと）排擠（はいせい）が多くてうるさいものだそうであるからと思召して、
         Uhe, "Nanigoto nara m? Konoyo ni urami nokoru beku omohu koto ya ara m? Hohusi ha, hiziri to ihedomo, aru maziki yokozama no sonemi hukaku, utate aru mono wo." to obosi te,
4.2.2 　「 いはけなかりし時より ★、隔て思ふことなきを、そこには、かく忍び残されたることありけるをなむ、つらく思ひぬる」
           「幼かった時から、隔てなく思っていたのに、そなたには、そのように隠してこられたことがあったとは、つらく思いますぞ」
           「私は子供の時から続いてあなたを最も親しい者として信用しているのであるが、あなたのほうには私に言えないことを持っているような隔てがあったのかと思うと少し恨めしい」
         "Ihakenakari si toki yori, hedate omohu koto naki wo, soko ni ha, kaku sinobi nokosa re taru koto ari keru wo nam, turaku omohi nuru."
4.2.3 　とのたまはすれば、
           と仰せになると、
           と仰せられた。
         to notamahasure ba,
4.2.4 　「 あなかしこ。 さらに、仏の諌め守りたまふ真言の深き道をだに、隠しとどむることなく広め仕うまつりはべり。まして、心に隈あること、何ごとにかはべらむ。
           「ああ恐れ多い。少しも、仏の禁じて秘密になさる真言の深い道でさえ、隠しとどめることなくご伝授申し上げております。まして、心に隠していることは、何がございましょうか。
           「もったいない。私は仏様がお禁じになりました真言秘密の法も陛下には御伝授申し上げました。私個人のことで申し上げにくいことが何ございましょう。
         "Ana kasiko! Sarani, Hotoke no isame mamori tamahu Singon no hukaki miti wo dani, kakusi todomuru koto naku hirome tukaumaturi haberi. Masite, kokoro ni kuma aru koto, nanigoto ni ka habera m?
4.2.5 　これは来し方行く先の大事とはべることを、過ぎおはしましにし院、后の宮、ただ今世をまつりごちたまふ大臣の御ため、 すべて、かへりてよからぬ事にや漏り出ではべらむ。かかる老法師の身には、たとひ愁へはべりとも、何の悔かはべらむ。 仏天の告げあるによりて奏しはべるなり。
           これは、過去来世にわたる重大事でございますが、お隠れあそばしました院、后の宮、現在政治をお執りになっている大臣の御ために、すべて、かえってよくないこととして漏れ出すことがありはしまいか。このような老法師の身には、たとい災いがありましょうとも、何の悔いもありません。仏天のお告げがあることによって申し上げるのでございます。
           この話は過去未来に広く関聯（かんれん）したことでございましてお崩（かく）れになりました院、女院様、現在国務をお預かりになる内大臣のおためにもかえって悪い影響をお与えすることになるかもしれません。老いた僧の身の私はどんな難儀になりましても後悔などはいたしません。仏様からこの告白はお勧めを受けてすることでございます。
         Kore ha kisikata yukusaki no daizi to haberu koto wo, sugi ohasimasi ni si Win, Kisai-no-Miya, tada ima yo wo maturigoti tamahu Otodo no ohom-tame, subete, kaheri te yokara nu koto ni ya mori ide habera m? Kakaru oyihohusi no mi ni ha, tatohi urehe haberi tomo, nani no kuyi ka habera m? Bututen no tuge aru ni yori te sousi haberu nari.
4.2.6 　わが君はらまれおはしましたりし時より、 故宮の深く思し嘆くことありて、 御祈り仕うまつらせたまふゆゑなむはべりし。 詳しくは法師の心にえ悟りはべらず。事の違ひめありて、大臣横様の罪に当たりたまひし時、いよいよ懼ぢ思し召して、重ねて御祈り ども承はりはべりしを、大臣も聞こし召してなむ、またさらに言加へ仰せられて、御位に即きおはしまししまで仕うまつることどもはべりし。
           わが君がご胎内にいらっしゃった時から、故宮には深くご悲嘆なられることがあって、ご祈祷をおさせになる仔細がございました。詳しいことは法師の心には理解できません。思いがけない事件が起こって、大臣が無実の罪に当たりなさった時、ますます恐ろしくお思いあそばされて、重ねてご祈祷を承りましたが、大臣もご理解あそばして、またさらにご祈祷を仰せつけになって、御即位あそばした時までお勤め申した事がございました。
           陛下がお妊（はら）まれになりました時から、故宮はたいへんな御心配をなさいまして、私に御委託あそばしたある祈祷（きとう）がございました。くわしいことは世捨て人の私に想像ができませんでございました。大臣（おとど）が一時失脚をなさいまして難儀にお逢（あ）いになりましたころ宮の御恐怖は非常なものでございまして、重ねてまたお祈りを私へ仰せつけになりました。大臣（おとど）がそれをお聞きになりますと、また御自身のほうからも同じ御祈祷をさらに増してするようにと御下命がございまして、それは御位にお即（つ）きあそばすまで続けました祈祷でございました。
         Waga Kimi harama re ohasimasi tari si toki yori, ko-Miya no hukaku obosi nageku koto ari te, ohom-inori tukaumatura se tamahu yuwe nam haberi si. Kuhasiku ha hohusi no kokoro ni e satori habera zu. Koto no tagahime ari te, Otodo yokosama no tumi ni atari tamahi si toki, iyoiyo odi obosimesi te, kasane te ohom-inori-domo uketamahari haberi si wo, Otodo mo kikosimesi te nam, mata sarani koto kuhahe ohose rare te, ohom-kurawi ni tuki ohasimasi si made tukaumaturu koto-domo haberi si.
4.2.7 　 その承りしさま」
           その承りましたご祈祷の内容は」
           そのお祈りの主旨はこうでございました」
         Sono uketamahari si sama."
4.2.8 　とて、詳しく奏するを聞こし召すに、 あさましうめづらかにて、恐ろしうも悲しうも、さまざまに御心乱れたり。
           と言って、詳しく奏上するのをお聞きあそばすと、驚くほどめったにないことで、恐ろしくも悲しくも、さまざまにお心がお乱れになった。
           と言って、くわしく僧都の奏上するところを聞こし召して、お驚きになった帝の御心（みこころ）は恥ずかしさと、恐しさと、悲しさとの入り乱れて名状しがたいものであった。
         tote, kuhasiku sousuru wo kikosimesu ni, asamasiu meduraka ni te, osorosiu mo kanasiu mo, samazama ni mi-kokoro midare tari.
4.2.9 　とばかり、御応へもなければ、僧都、「 進み奏しつるを便なく思し召すにや」と、わづらはしく思ひて、やをらかしこまりてまかづるを、召し止めて、
           しばらくの間、返事もないので、僧都、「進んで奏上したのを不都合にお思いになったのだろうか」と、困ったことに思って、静かに恐縮して退出するのを、お呼び止めになって、
           何とも仰せがないので、僧都は進んで秘密をお知らせ申し上げたことを御不快に思召すのかと恐懼（きょうく）して、そっと退出しようとしたのを、帝はおとどめになった。
         Tobakari, ohom-irahe mo nakere ba, Soudu, "Susumi sousi turu wo binnaku obosimesu ni ya" to, wadurahasiku omohi te, yawora kasikomari te makaduru wo, mesi todome te,
4.2.10 　「 心に知らで過ぎなましかば、後の世までの咎めあるべかりけることを、今まで忍び籠められたりけるをなむ、 かへりてはうしろめたき心なりと思ひぬる。またこの事を知りて漏らし伝ふる たぐひやあらむ」
           「知らずに過ぎてしまったならば、来世までも罪があるに違いなかったことを、今まで隠しておられたのを、かえって安心のならない人だと思った。またこの事を知っていて誰かに漏らすような人はいるだろうか」
           「それを自分が知らないままで済んだなら後世（ごせ）までも罪を負って行かなければならなかったと思う。今まで言ってくれなかったことを私はむしろあなたに信用がなかったのかと恨めしく思う。そのことをほかにも知った者があるだろうか」
         "Kokoro ni sira de sugi na masika ba, noti no yo made no togame aru bekari keru koto wo, ima made sinobi kome rare tari keru wo nam, kaherite ha usirometaki kokoro nari to omohi nuru. Mata kono koto wo siri te morasi tutahuru taguhi ya ara m?"
4.2.11 　とのたまはす。
           と仰せになる。
           と仰せられる。
         to notamahasu.
4.2.12 　「 さらに、なにがしと王命婦とより他の人、この事のけしき見たるはべらず。 さるによりなむ、いと恐ろしうはべる。天変しきりにさとし、世の中静かならぬは、このけなり。いときなく、ものの心知ろし召すまじかりつるほどこそはべりつれ、やうやう御齢足りおはしまして、何事もわきまへさせたまふべき時に至りて、咎をも示すなり。 よろづのこと、親の御世より始まるにこそはべるなれ。何の罪とも知ろし召さぬが恐ろしきにより、思ひたまへ消ちてしことを、さらに心より出しはべりぬること」
           「いえまったく、拙僧と王命婦以外の人は、この事の様子を知っている者はございません。それだから、実に恐ろしいのでございます。天変地異がしきりに現れ、世の中が平穏でないのは、このせいです。御幼少で、物の道理を御分別おできになれなかった間はよろしうございましたが、だんだんと御年齢が加わっていらっしゃいまして、何事も御分別あそばせるころになったので、咎を示すのです。万事、親の御代より始まるもののようでございます。何の罪とも御存知あそばさないのが恐ろしいので、忘れ去ろうとしていたことを、あえて申し上げた次第です」
           「決してございません。私と王命婦（おうみょうぶ）以外にこの秘密をうかがい知った者はございません。その隠れた事実のために恐ろしい天の譴（さとし）がしきりにあるのでございます。世間に何となく不安な気分のございますのもこのためなのでございます。御幼年で何のお弁（わきま）えもおありあそばさないころは天もとがめないのでございますが、大人におなりあそばされた今日になって天が怒りを示すのでございます。すべてのことは御両親の御代（みよ）から始められなければなりません。何の罪とも知（しろ）し召さないことが恐ろしゅうございますから、いったん忘却の中へ追ったことを私はまた取り出して申し上げました」
         "Sarani, nanigasi to Wau-Myaubu to yori hoka no hito, kono koto no kesiki mi taru habera zu. Saru ni yori nam, ito osorosiu haberu. Tenben sikiri ni satosi, yononaka siduka nara nu ha, kono ke nari. Itokinaku, mono no kokoro sirosimesu mazikari turu hodo koso haberi ture, yauyau ohom-yohahi tari ohasimasi te, nanigoto mo wakimahe sase tamahu beki toki ni itari te, toga wo mo simesu nari. Yorodu no koto, oya no mi-yo yori hazimaru ni koso haberu nare. Nani no tumi to mo sirosimesa nu ga osorosiki ni yori, omohi tamahe keti te si koto wo, sarani kokoro yori idasi haberi nuru koto."
4.2.13 　と、泣く泣く聞こゆるほどに、 明け果てぬれば、まかでぬ。
           と、泣く泣く申し上げるうちに、夜がすっかり明けてしまったので、退出した。
           泣く泣く僧都の語るうちに朝が来たので退出してしまった。
         to, nakunaku kikoyuru hodo ni, ake hate nure ba, makade nu.
4.2.14 　 主上は、夢のやうにいみじきことを聞かせたまひて、いろいろに思し乱れさせたまふ。
           主上は、夢のような心地で重大な事をお聞きあそばして、さまざまにお思い乱れなさる。
           帝（みかど）は隠れた事実を夢のようにお聞きになって、いろいろと御煩悶（はんもん）をあそばされた。
         Uhe ha, yume no yau ni imiziki koto wo kika se tamahi te, iroiro ni obosi midare sase tamahu.
4.2.15 　「 故院の御ためもうしろめたく、大臣のかくただ人にて世に仕へたまふも、あはれにかたじけなかりける事」
           「故院の御為にもお気がとがめ、大臣がこのように臣下として朝廷に仕えていらっしゃるのも、もったいないこと」
           故院のためにも済まないこととお思われになったし、源氏が父君でありながら自分の臣下となっているということももったいなく思召された。
         "Ko-Win no ohom-tame mo usirometaku, Otodo no kaku tadaudo nite yo ni tukahe tamahu mo, ahare ni katazikenakari keru koto."
4.2.16 　かたがた思し悩みて、日たくるまで 出でさせたまはねば、「かくなむ」と聞きたまひて、大臣も驚きて参りたまへるを、御覧ずるにつけても、いとど忍びがたく思し召されて、御涙のこぼれさせたまひぬるを、
           あれこれと御煩悶なさって、日が高くなるまでお出ましにならないので、「これこれしかじかである」とお聞きになって、大臣も驚いて参内なさったのを、お目にかかりあそばすにつけても、ますます堪えがたくお思いになって、お涙がこぼれあそばしたのを、
           お胸が苦しくて朝の時が進んでも御寝室をお離れにならないのを、こうこうと報（しら）せがあって源氏の大臣が驚いて参内した。お出ましになって源氏の顔を御覧になるといっそう忍びがたくおなりあそばされた。帝は御落涙になった。
         Katagata obosi-nayami te, hi takuru made ide sase tamaha ne ba, "Kaku nam." to kiki tamahi te, Otodo mo odoroki te mawiri tamahe ru wo, goranzuru ni tuke te mo, itodo sinobi gataku obosimesa re te, ohom-namida no kobore sase tamahi nuru wo,
4.2.17 　「 おほかた故宮の御事を、干る世なく思し召したるころなればなめり」
           「おおかた故母宮の御事を、涙の乾く間もなくお悲しみになっているころだからなのだろう」
           源氏は女院をお慕いあそばされる御親子の情から、夜も昼もお悲しいのであろう
         "Ohokata ko-Miya no ohom-koto wo, hiru yo naku obosimesi taru koro nare ba na' meri."
4.2.18 　と見たてまつりたまふ。
           と拝し上げなさる。
           と拝見した、
         to mi tatematuri tamahu.
注釈155 | 何事ならむ | 以下「うたてあるものを」まで、帝の心中。 | 4.2.1
注釈156 | いはけなかりし時より | 以下「つらく思ひぬる」まで、帝の詞。 | 4.2.2
注釈157 | あなかしこ | 以下「その承りしさま」まで、僧都の詞。 | 4.2.4
注釈158 | さらに | 「隠しとどむることなく」に係る。 | 4.2.4
注釈159 | すべてかへりてよからぬ事にや漏り出ではべらむ | 『集成』は「（このまにしておきますと）かえってお為にならぬこととして世間に取り沙汰される恐れもございましょう」。『完訳』は「このまま内密にしておきますと、世間に取り沙汰されて、すべてかえってよからぬ結果となりはしないでしょうか」と訳す。 | 4.2.5
注釈160 | 仏天の告げあるによりて | 『集成』は「仏と天部の諸神（仏法の守護神）」。『完訳』は「「仏天」は仏の尊称。一説には仏と天。この「仏天の告げ」は「天変のさとし」とは別途の啓示」と注す。 | 4.2.5
注釈161 | 故宮の深く | 大島本は「故宮の」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「故宮」と「の」を削除する。 | 4.2.6
注釈162 | 御祈り仕うまつらせたまふゆゑなむはべりし | 『完訳』は「秘事露顕を防ぎ、源氏の思慕を抑えさせるための祈祷であろう」と注す。 | 4.2.6
注釈163 | 詳しくは法師の心にえ悟りはべらず | 男女関係の問題であることをほのめかす。 | 4.2.6
注釈164 | その承りしさま | 『完訳』は「以下、僧都の詳述を略す筆法」と注す。 | 4.2.7
注釈165 | あさましうめづらかにて恐ろしうも悲しうもさまざまに御心乱れたり | 『集成』は「思いもかけぬ驚くべきことで。実の父が源氏であることをはじめてご承知になった気持」と注す。 | 4.2.8
注釈166 | 進み奏しつるを便なく思し召すにや | 僧都の心中。 | 4.2.9
注釈167 | 心に知らで過ぎなましかば | 以下「たぐひやあらむ」まで、帝の詞。 | 4.2.10
注釈168 | かへりてはうしろめたき | 大島本は「かへりてハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かへりて」と「は」を削除する。 | 4.2.10
注釈169 | さらになにがしと王命婦とより他の人 | 以下「心より出しはべりぬること」まで、僧都の詞。「さらに」は「はべらず」に係る。 | 4.2.12
注釈170 | さるによりなむいと恐ろしうはべる | 『集成』は「それだからこそ、大層恐ろしく存じられます。誰も知る者のない秘密だからこそ仏天の照覧が恐ろしい、の意」。『完訳』は「真相を知らせなかったら、天変が続き帝に天譴が下るだろう、それが恐ろしい」と注す。 | 4.2.12
注釈171 | よろづのこと親の御世より始まるにこそはべるなれ | 「こそ」「なれ」伝聞推定の助動詞。万事親の因果が子に出現するという仏教思想。 | 4.2.12
注釈172 | 明け果てぬればまかでぬ | 夜が明けて僧都退出。 | 4.2.13
注釈173 | 主上は、夢のやうに | 僧都退出後の帝、苦悩煩悶する。翌日の物語。 | 4.2.14
注釈174 | 故院の御ためも | 以下「かたじけなかりける事」まで、帝の心中。 | 4.2.15
注釈175 | 出でさせたまはねば | 夜の御殿から。 | 4.2.16
注釈176 | おほかた | 以下「ころなればなめり」まで、源氏の心中。 | 4.2.17
校訂21 | いはけなかり | いはけなかり--いは（は/＄は<朱>）けなかり | 4.2.2
校訂22 | ども | ども--とん（ん/＄も<朱>） | 4.2.6
校訂23 | たぐひや | たぐひや--たくひ（ひ/+や） | 4.2.10
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第四章 冷泉帝の物語 出生の秘密と譲位ほのめかし 第三段 帝、譲位の考えを漏らす

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
4
第四章　冷泉帝の物語　出生の秘密と譲位ほのめかし
4 Tale of Reizei Mikado gets to know his father and thinks to hand over the throne to Genji
4.3
第三段　帝、譲位の考えを漏らす
4-3 Reizei drops a hint to hand over the throne and to retire
4.3.1 　 その日、式部卿の親王亡せたまひぬるよし奏するに、いよいよ世の中の騒がしきことを嘆き思したり。かかる ころなれば、大臣は里にもえまかでたまはで、つとさぶらひたまふ。
           その日、式部卿の親王がお亡くなりになった旨を奏上するので、ますます世の中の穏やかならざることをお嘆きになった。このような状況なので、大臣は里にもご退出になることができず、付ききりでいらっしゃる。
           その日に式部卿（しきぶきょう）親王の薨去が奏上された。いよいよ天の示しが急になったというように帝はお感じになったのであった。こんなころであったからこの日は源氏も自邸へ退出せずにずっとおそばに侍していた。
         Sono hi, Sikibukyau-no-Miko use tamahi nuru yosi sousuru ni, iyoiyo yononaka no sawagasiki koto wo nageki obosi tari. Kakaru koro nare ba, Otodo ha sato ni mo e makade tamaha de, tuto saburahi tamahu.
4.3.2 　しめやかなる御物語のついでに、
           しんみりとしたお話のついでに、
           しんみりとしたお話の中で、
         Simeyaka naru ohom-monogatari no tuide ni,
4.3.3 　「 世は尽きぬるにやあらむ。もの心細く例ならぬ心地なむするを、天の下もかくのどかならぬに、よろづあわたたしくなむ。故宮の思さむところによりてこそ、 世間のことも思ひ憚りつれ、今は心やすきさまにても過ぐさまほしくなむ」
           「わが寿命は終わってしまうのであろうか、何となく心細くいつもと違った心地がします上に、世の中もこのように穏やかでないので、万事落ち着かない気がします。故宮がご心配なさるからと思って、帝位のことも遠慮しておりましたが、今では安楽な状態で世を過ごしたく思っています」
           「もう世の終わりが来たのではないだろうか。私は心細くてならないし、天下の人心もこんなふうに不安になっている時だから私はこの地位に落ち着いていられない。女院がどう思召すかと御遠慮をしていて、位を退くことなどは言い出せなかったのであるが、私はもう位を譲って責任の軽い身の上になりたく思う」
         "Yo ha tuki nuru ni ya ara m? Mono-kokorobosoku rei nara nu kokoti nam suru wo, amenosita mo kaku nodoka nara nu ni, yorodu awatatasiku nam. Ko-Miya no obosa m tokoro ni yori te koso, seken no koto mo omohi habakari ture, ima ha kokoroyasuki sama nite mo sugusa mahosiku nam."
4.3.4 　と語らひきこえたまふ。
           と御相談申し上げなさる。
           こんなことを帝は仰せられた。
         to katarahi kikoye tamahu.
4.3.5 　「 いとあるまじき御ことなり。世の静かならぬことは、かならず政事の直く、ゆがめるにもよりはべらず。さかしき世にしもなむ、よからぬことどももはべりける。 聖の帝の世にも、横様の乱れ出で来ること、唐土にもはべりける。わが国にもさなむはべる。まして、ことわりの齢 どもの、時至りぬるを、思し嘆くべきことにもはべらず」
           「まったくとんでもないお考えです。世の中が静かでないことは、必ずしも政道が真っ直ぐ、また曲がっていることによるのではございません。すぐれた世でも、よくないことどもはございました。聖の帝の御世にも、横ざまの乱れが出てきたこと、唐土にもございました。わが国でもそうでございます。まして、当然の年齢の方々が寿命の至るのも、お嘆きになることではございません」
           「それはあるまじいことでございます。死人が多くて人心が恐怖状態になっておりますことは、必ずしも政治の正しいのと正しくないのとによることではございません。聖主の御代（みよ）にも天変と地上の乱のございますことは支那（しな）にもございました。ここにもあったのでございます。まして老人たちの天命が終わって亡（な）くなってまいりますことは大御心（おおみこころ）におかけあそばすことではございません」
         "Ito aru maziki ohom-koto nari. Yo no siduka nara nu koto ha, kanarazu maturigoto no nahoku, yugame ru ni mo yori habera zu. Sakasiki yo ni simo nam, yokara nu koto-domo mo haberi keru. Hiziri no mikado no yo ni mo, yokosama no midare idekuru koto, Morokosi ni mo haberi keru. Waga kuni ni mo sa nam haberu. Masite, kotowari no yohahi-domo no, toki itari nuru wo, obosi-nageku beki koto ni mo habera zu."
4.3.6 　など、すべて多くのことどもを聞こえたまふ。 片端まねぶも、いとかたはらいたしや。
           などと、なにかにつけたくさんのことがらを申し上げなさる。その一部分を語り伝えるのも、とても気がひける。
           などと源氏は言って、譲位のことを仰せられた帝をお諫（いさ）めしていた。問題が間題であるからむずかしい文字は省略する。
         nado, subete ohoku no koto-domo wo kikoye tamahu. Katahasi manebu mo, ito kataharaitasi ya!
4.3.7 　常よりも黒き御装ひに、やつしたまへる御容貌、違ふところなし。主上も、年ごろ御鏡にも、思しよることなれど、聞こし召ししことの後は、またこまかに見たてまつり たまひつつ、ことに いとあはれに思し召さるれば、「 いかで、このことをかすめ聞こえばや」と思せど、さすがに、 はしたなくも思しぬべきことなれば、若き御心地につつましくて、 ふともえうち出できこえたまはぬほどは、ただおほかたのことどもを、常よりことになつかしう聞こえさせたまふ。
           いつもより黒いお召し物で、喪に服していらっしゃるご容貌、違うところがない。主上も、いく年もお鏡を御覧になるにつけ、お気づきなっていることであるが、お聞きあそばしたことの後は、またしげしげとお顔を御覧になりながら、格別にいっそうしみじみとお思いなされるので、「何とかして、このことをちらっと申し上げたい」とお思いになるが、何といってもやはり、きまりが悪くお思いになるに違いないことなので、お若い心地から遠慮されて、すぐにお話申し上げられないあいだは、世間一般の話をいつもより特に親密にお話し申し上げあそばす。
           じみな黒い喪服姿の源氏の顔と竜顔（りゅうがん）とは常よりもなおいっそうよく似てほとんど同じもののように見えた。帝も以前から鏡にうつるお顔で源氏に似たことは知っておいでになるのであるが、僧都の話をお聞きになった今はしみじみとその顔に御目が注がれて熱い御愛情のお心にわくのをお覚えになる帝は、どうかして源氏にそのことを語りたいと思召すのであったが、さすがに御言葉にはあそばしにくいことであったから、お若い帝は羞恥（しゅうち）をお感じになってお言い出しにならなかった。
         Tune yori mo kuroki ohom-yosohi ni, yatusi tamahe ru ohom-katati, tagahu tokoro nasi. Uhe mo, tosigoro ohom-kagami ni mo, obosi-yoru koto nare do, kikosimesi si koto no noti ha, mata komaka ni mi tatematuri tamahi tutu, koto ni ito ahare ni obosimesa rure ba, "Ikade, kono koto wo kasume kikoye baya!" to obose do, sasuga ni, hasitanaku mo obosi nu beki koto nare ba, wakaki mi-kokoti ni tutumasiku te, huto mo e uti-ide kikoye tamaha nu hodo ha, tada ohokata no koto-domo wo, tune yori koto ni natukasiu kikoye sase tamahu.
4.3.8 　うちかしこまりたまへるさまにて、いと御けしきことなるを、かしこき人の御目には、あやしと見たてまつりたまへど、いとかく、さださだと聞こし召したらむとは思さざりけり。
           慇懃にかしこまっていらっしゃるご態度で、とても御様子が違っているのを、すぐれた人のお眼には、妙だと拝し上げなさったが、とてもこのように、はっきりとお聞きあそばしたとはお思いもよりなさらなかったのであった。
           そんな間帝はただの話も常よりはなつかしいふうにお語りになり、敬意をお見せになったりもあそばして、以前とは変わった御様子がうかがわれるのを、聡明（そうめい）な源氏は、不思議な現象であると思ったが、僧都がお話し申し上げたほど明確に秘密を帝がお知りになったとは想像しなかった。
         Uti-kasikomari tamahe ru sama nite, ito mi-kesiki koto naru wo, kasikoki hito no ohom-me ni ha, ayasi to mi tatematuri tamahe do, ito kaku, sadasada to kikosimesi tara m to ha obosa zari keri.
注釈177 | その日式部卿の親王亡せたまひぬるよし奏するに | 桐壺帝の弟宮、桃園式部卿宮、朝顔斎院の父宮。 | 4.3.1
注釈178 | 世は尽きぬるにやあらむ | 以下「過ぐさまほしくなむ」まで、帝の詞。譲位したい希望を述べる。 | 4.3.3
注釈179 | 世間のことも思ひ憚りつれ | 『新大系』「「世間の事」は、自分が帝位にあることをいう。「心やすきさま」は、譲位後の安寧な生活をさす」と注す。「こそ」「つれ」已然形、係結び。逆接用法。 | 4.3.3
注釈180 | いとあるまじき御ことなり | 以下「思し嘆くべきことにもはべらず」まで、源氏の詞。強く諌止する。 | 4.3.5
注釈181 | 聖の帝の世にも | 大島本は「世にも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「世に」と「も」を削除する。 | 4.3.5
注釈182 | 片端まねぶもいとかたはらいたしや | 『集成』は「その一端をお話しするのも、とても気のひけることです。政道に関することへの言及を女として憚る草子地」と注す。 | 4.3.6
注釈183 | いとあはれに思し召さるれば | 大島本は「いと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いとど」と校訂する。 | 4.3.7
注釈184 | いかでこのことをかすめ聞こえばや | 冷泉帝の心中。出生の秘密を知ったことを源氏に。 | 4.3.7
注釈185 | はしたなくも思しぬべきこと | 主語は源氏。 | 4.3.7
校訂24 | ころ | ころ--こゝ（ゝ/＃）ろ | 4.3.1
校訂25 | ども | ども--とん（ん/＄も<朱>） | 4.3.5
校訂26 | たまひつつ | たまひつつ--*給ふつゝ | 4.3.7
校訂27 | ふとも | ふとも--ふとん（ん/＄も<朱>） | 4.3.7
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第四章 冷泉帝の物語 出生の秘密と譲位ほのめかし 第四段 帝、源氏への譲位を思う

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
4
第四章　冷泉帝の物語　出生の秘密と譲位ほのめかし
4 Tale of Reizei Mikado gets to know his father and thinks to hand over the throne to Genji
4.4
第四段　帝、源氏への譲位を思う
4-4 Reizei thinks to hand over the throne to Genji
4.4.1 　主上は、王命婦に詳しきことは、問はまほしう思し召せど、
           主上は、王命婦に詳しいことは、お尋ねになりたくお思いになったが、
           帝は王命婦（おうみょうぶ）にくわしいことを尋ねたく思召したが、
         Uhe ha, Wau-Myaubu ni kuhasiki koto ha, toha mahosiu obosimese do,
4.4.2 　「 今さらに、しか忍びたまひけむこと知りにけりと、 かの人にも思はれじ。ただ、大臣にいかでほのめかし問ひきこえて、先々のかかる事の例はありけりやと 問ひ聞かむ ★」
           「今さら、そのようにお隠しになっていらっしゃったことを知ってしまったと、あの人にも思われまい。ただ、大臣に何とかそれとなくお尋ね申し上げて、昔にもこのような例はあったろうかと聞いてみたい」
           今になって女院が秘密を秘密とすることに苦心されたことを、自分が知ったことは命婦にも思われたくない、ただ大臣にだけほのめかして、歴史の上にこうした例があるということを聞きたい
         "Imasara ni, sika sinobi tamahi kem koto siri ni keri to, kano hito ni mo omoha re zi. Tada, Otodo ni ikade honomekasi tohi kikoye te, sakizaki no kakaru koto no rei ha ari keri ya to tohi kika m."
4.4.3 　とぞ思せど、さらについでもなければ、いよいよ御学問をせさせたまひつつ、さまざまの書 どもを御覧ずるに、
           とお思いになるが、まったくその機会もないので、ますます御学問をあそばしては、さまざまの書籍を御覧になるのだが、
           と思召されるのであったが、そうしたお話をあそばす機会がお見つかりにならないためにいよいよ御学問に没頭あそばされて、いろいろの書物を御覧になったが、
         to zo obose do, sarani tuide mo nakere ba, iyoiyo ohom-gakumon wo se sase tamahi tutu, samazama no humi-domo wo goranzuru ni,
4.4.4 　「 唐土には、現はれても忍びても、乱りがはしき事いと多かりけり。日本には、さらに御覧じ得るところなし。たとひあらむにても、かやうに忍びたらむことをば、 いかでか伝へ知るやうのあらむとする。一世の源氏、また納言、大臣になりて後に、さらに親王にもなり、 位にも即きたまひつるも、 あまたの例ありけり。 人柄のかしこきにことよせて、さもや譲りきこえまし」
           「唐土には、公然となったのもまた内密のも、血統の乱れている例がとても多くあった。日本には、まったく御覧になっても見つからない。たといあったとしても、このように内密のことを、どうして伝え知る方法があるというのか。一世の源氏、また納言、大臣となって後に、さらに親王にもなり、皇位にもおつきになったのも、多数の例があったのであった。人柄のすぐれたことにかこつけて、そのようにお譲り申し上げようか」
         支那にはそうした事実が公然認められている天子も、隠れた事実として伝記に書かれてある天子も多かったが、この国の書物からはさらにこれにあたる例を御発見あそばすことはできなかった。皇子の源氏になった人が納言になり、大臣になり、さらに親王になり、即位される例は幾つもあった。りっぱな人格を尊敬することに託して、自分は源氏に位を譲ろうかとも思召すのであった。
         "Morokosi ni ha, arahare te mo sinobi te mo, midarigahasiki koto ito ohokari keri. Hinomoto ni ha, sarani goranzi uru tokoro nasi. Tatohi ara m nite mo, kayau ni sinobi tara m koto wo ba, ikadeka tutahe siru yau no ara m to suru. Iti'se-no-Genzi, mata nahugon, daizin ni nari te noti ni, sara ni miko ni mo nari, kurawi ni mo tuki tamahi turu mo, amata no rei ari keri. Hitogara no kasikoki ni kotoyose te, samoya yuduri kikoye masi."
4.4.5 　など、よろづにぞ思しける。
           などと、いろいろお考えになったのであった。
nado, yorodu ni zo obosi keru.
注釈186 | 今さらに | 以下「問ひ聞かむ」まで、帝の心中。 | 4.4.2
注釈187 | かの人 | 王命婦をさす。 | 4.4.2
注釈188 | 問ひ聞かむ--とぞ思せど | 大島本は「（＋とひ<朱>）きかむと」とある。すなわち朱筆で「とひ」を補入する。『集成』『新大系』は底本の補入に従う。『古典セレクション』は諸本及び底本の訂正以前本文に従って「聞かむ」と校訂する。 | 4.4.2
注釈189 | 唐土には現はれても忍びても | 以下「さもや譲りきこえまし」まで、帝の心中。『集成』は「公然のこととしても秘密のことでも」。『完訳』は「表沙汰になったのにしても、内密のものにしても」と訳す。 | 4.4.4
注釈190 | いかでか伝へ知るやうのあらむ | 反語表現。『集成』は「どうして後世の人が知り得るわけがあろう」。『完訳』は「どうして後世に知るすべがあろう」と訳す。 | 4.4.4
注釈191 | 位にも即きたまひつるも | 大島本は「つき給つるも」とある。「つ」は「へ」に近似した字体である。『集成』は「たまへる」と整定する。 | 4.4.4
注釈192 | あまたの例ありけり | 一世の源氏で皇位に即いた例として、光仁天皇、桓武天皇、光孝天皇、宇多天皇。親王になった例として、是忠親王、是貞親王、兼明親王、盛明親王がある。 | 4.4.4
注釈193 | 人柄のかしこきにことよせてさもや譲りきこえまし | 源氏に譲位することを思う。 | 4.4.4
校訂28 | 問ひ | 問ひ--（/+とひ<朱>） | 4.4.2
校訂29 | ども | ども--とん（ん/＄も） | 4.4.3
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第四章 冷泉帝の物語 出生の秘密と譲位ほのめかし 第五段 源氏、帝の意向を峻絶

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
4
第四章　冷泉帝の物語　出生の秘密と譲位ほのめかし
4 Tale of Reizei Mikado gets to know his father and thinks to hand over the throne to Genji
4.5
第五段　源氏、帝の意向を峻絶
4-5 Genji denied Mikado's idea
4.5.1 　 秋の司召に、太政大臣になりたまふべきこと、うちうちに定め申したまふついでになむ、帝、思し寄する筋のこと、漏らしきこえたまひけるを、大臣、いとまばゆく、恐ろしう思して、さらにあるまじきよしを申し返したまふ。
           秋の司召で、太政大臣におなりになるようなことを、内々にお定め申しなさる機会に、帝が、かねてお考えの意向を、お洩らし申し上げられたので、大臣、とても目も上げられず、恐ろしくお思いになって、決してあってはならないことである趣旨のご辞退を申し上げなさる。
           秋の除目（じもく）に源氏を太政大臣に任じようとあそばして、内諾を得るためにお話をあそばした時に、帝は源氏を天子にしたいかねての思召しをはじめてお洩（も）らしになった。源氏はまぶしくも、恐ろしくも思って、あるまじいことに思うと奏上した。
         Aki no tukasamesi ni, Daizyau-Daizin ni nari tamahu beki koto, utiuti ni sadame mausi tamahu tuide ni nam, Mikado, obosi yosuru sudi no koto, morasi kikoye tamahi keru wo, Otodo, ito mabayuku, osorosiu obosi te, sarani arumaziki yosi wo mausi kahesi tamahu.
4.5.2 　「 故院の御心ざし、あまたの皇子たちの御中に、 とりわきて思し召しながら、位を譲らせたまはむことを思し召し寄らずなりにけり。 何か、その御心改めて、及ばぬ際には昇りはべらむ。ただ、もとの御おきてのままに、朝廷に仕うまつりて、今すこしの齢かさなりはべりなば、のどかなる行なひに籠もりはべりなむと思ひたまふる」
           「故院のお志、多数の親王たちの中で、特別に御寵愛くださりながら、御位をお譲りあそばすことをお考えあそばしませんでした。どうして、その御遺志に背いて、及びもつかない位につけましょうか。ただ、もとのお考えどおりに、朝廷にお仕えして、もう少し年を重ねたならば、のんびりとした仏道にひき籠もりましょうと存じております」
           「故院はおおぜいのお子様の中で特に私をお愛しになりながら、御位（みくらい）をお譲りになることはお考えにもならなかったのでございます。その御意志にそむいて、及びない地位に私がどうしてなれましょう。故院の思召しどおりに私は一臣下として政治に携わらせていただきまして、今少し年を取りました時に、静かな出家の生活にもはいろうと存じます」
         "Ko-Win no mi-kokorozasi, amata no Miko-tati no ohom-naka ni, toriwaki te obosimesi nagara, kurawi wo yudura se tamaha m koto wo obosimesi yora zu nari ni keri. Nanika, sono mi-kokoro aratame te, oyoba nu kiha ni ha nobori habera m. Tada, moto no ohom-okite no mama ni, ohoyake ni tukaumaturi te, ima sukosi no yohahi kasanari haberi na ba, nodoka naru okonahi ni komori haberi na m to omohi tamahuru."
4.5.3 　と、常の御言の葉に変はらず奏したまへば、 いと口惜しうなむ思しける。
           と、いつものお言葉と変わらずに奏上なさるので、まことに残念にお思いになった。
           と平生の源氏らしく御辞退するだけで、御心を解したふうのなかったことを帝は残念に思召した。
         to, tune no ohom-kotonoha ni kahara zu sousi tamahe ba, ito kutiwosiu nam obosi keru.
4.5.4 　太政大臣になりたまふべき定めあれど、 しばし、と思すところありて、 ただ御位添ひて、牛車聴されて参りまかでしたまふを、帝、飽かず、かたじけなき ものに思ひきこえたまひて、なほ親王になりたまふべきよしを思しのたまはすれど、
           太政大臣におなりになるよう決定があるが、今しばらく、とお考えになるところがあって、ただ位階が一つ昇進して、牛車を聴されて、参内や退出をなさるのを、帝、もの足りなく、もったいないこととお思い申し上げなさって、やはり親王におなりになるよう仰せになるが、
           太政大臣に任命されることも今しばらくのちのことにしたいと辞退した源氏は、位階だけが一級進められて、牛車で禁門を通過する御許可だけを得た。帝はそれも御不満足なことに思召して、親王になることをしきりにお勧めあそばされたが、
         Daizyau-Daizin ni nari tamahu beki sadame are do, sibasi, to obosu tokoro ari te, tada mi-kurawi sohi te, usiguruma yurusa re te mawiri makade si tamahu wo, Mikado, akazu, katazikenaki mono ni omohi kikoye tamahi te, naho miko ni nari tamahu beki yosi wo obosi notamahasure do,
4.5.5 　「 世の中の御後見したまふべき人なし。権中納言、大納言になりて、右大将かけたまへるを、今一際あがりなむに、何ごとも譲りてむ。さて後に、ともかくも、静かなるさまに」
           「政治のご後見をおできになる人がいない。権中納言が、大納言になって右大将を兼任していらっしゃるが、もう一段昇進したならば、何ごとも譲ろう。その後に、どうなるにせよ、静かに暮らそう」
           そうして帝の御後見をする政治家がいなくなる、中納言が今度大納言になって右大将を兼任することになったが、この人がもう一段昇進したあとであったなら、親王になって閑散な位置へ退くのもよいと源氏は思っていた。
         "Yononaka no ohom-usiromi si tamahu beki hito nasi. Gon-Tyuunagon, Dainagon ni nari te, Udaisyau kake tamahe ru wo, ima hitokiha agari nam ni, nanigoto mo yuduri te m. Sate noti ni, tomokakumo, siduka naru sama ni."
4.5.6 　とぞ思しける。なほ思しめぐらすに、
           とお思いになっていた。さらにあれこれ、お考えめぐらすと、
           源氏はこんなふうな態度を帝がおとりあそばすことになったことで苦しんでいた。
         to zo obosi keru. Naho obosi megurasu ni,
4.5.7 　「 故宮の御ためにもいとほしう、また主上のかく思し召し悩めるを見たてまつりたまふもかたじけなきに、誰れかかることを漏らし奏しけむ」
           「故后宮のためにも気の毒であり、また主上のこのようにお悩みでいらっしゃるのを拝し上げなさるにも恐れ多くて、誰がこのようなことを洩らしお耳に入れ申したのだろうか」
           故中宮のためにもおかわいそうなことで、また陛下には御煩悶（はんもん）をおさせする結果になっている秘密奏上をだれがしたか
         "Ko-Miya no ohom-tame ni mo itohosiu, mata Uhe no kaku obosimesi nayame ru wo mi tatematuri tamahu mo katazikenaki ni, tare kakaru koto wo morasi sousi kem?"
4.5.8 　と、あやしう思さる。
           と、不思議に思わずにはいらっしゃれない。
           と怪しく思った。
         to, ayasiu obosa ru.
4.5.9 　 命婦は、御匣殿の替はりたる所に移りて、曹司たまはりて参りたり。大臣、対面したまひて、
           王命婦は、御匣殿が替わったところに移って、お部屋を賜って出仕していた。大臣、お目にかかりなさって、
           命婦は御匣殿（みくしげどの）がほかへ移ったあとの御殿に部屋をいただいて住んでいたから、源氏はそのほうへ訪（たず）ねて行った。
         Myaubu ha, Mikusigedono no kahari taru tokoro ni uturi te, zausi tamahari te mawiri tari. Otodo, taimen si tamahi te,
4.5.10 　「 このことを、もし、もののついでに、露ばかりにても 漏らし奏したまふことやありし」
           「このことを、もしや、何かの機会に、少しでも洩らしお耳に入れ申されたことはありましたか」
           「あのことをもし何かの機会に少しでも陛下のお耳へお入れになったのですか」
         "Kono koto wo, mosi, mono no tuide ni, tuyu bakari nite mo morasi sousi tamahu koto ya ari si?"
4.5.11 　と 案内したまへど、
           とお尋ねになるが、
           と源氏は言ったが、
         to a'nai si tamahe do,
4.5.12 　「 さらに。かけても聞こし召さむことを、いみじきことに思し召して、かつは、 罪得ることにやと、主上の御ためを、なほ思し召し嘆きたりし」
           「けっして。少しでも帝のお耳に入りますことを、大変だと思し召しで、しかしまた一方では、罪を得ることではないかと、主上の御身の上を、やはりお案じあそばして嘆いていらっしゃいました」
           「私がどういたしまして。宮様は陛下が秘密をお悟りになることを非常に恐れておいでになりましたが、また一面では陛下へ絶対にお知らせしないことで陛下が御仏の咎（とが）をお受けになりはせぬかと御煩悶をあそばしたようでございました」
         "Sarani. Kakete mo kikosimesa m koto wo, imiziki koto ni obosimesi te, katuha, tumi uru koto ni ya to, Uhe no ohom-tame wo, naho obosimesi nageki tari si."
4.5.13 　と聞こゆるにも、ひとかたならず心深くおはせし御ありさまなど、尽きせず恋ひきこえたまふ。
           と申し上げるにつけても、並々ならず思慮深い方でいらっしゃったご様子などを、限りなく恋しくお思い出し申し上げなさる。
           命婦はこう答えていた。こんな話にも故宮の御感情のこまやかさが忍ばれて源氏は恋しく思った。
         to kikoyuru ni mo, hitokatanarazu kokoro-bukaku ohase si ohom-arisama nado, tuki se zu kohi kikoye tamahu.
注釈194 | 秋の司召に | 季節は秋に推移。秋の司召は京官を任命。 | 4.5.1
注釈195 | 故院の御心ざし | 以下「思ひたまふる」まで、源氏の詞。 | 4.5.2
注釈196 | とりわきて思し召しながら | 桐壺院が源氏を。 | 4.5.2
注釈197 | 何か | 「昇りはべらむ」に係る。反語表現。 | 4.5.2
注釈198 | いと口惜しうなむ思しける | 帝の心中。間接的表現。 | 4.5.3
注釈199 | しばしと思すところありて | 真に政界で実力が発揮できる官職は内大臣である。太政大臣は名目的になる。養女の斎宮女御の立后はまだである（「少女」巻）。 | 4.5.4
注釈200 | ただ御位添ひて牛車聴されて | 太政大臣の位階、従一位に昇り、牛車で建礼門までの出入りが許される。 | 4.5.4
注釈201 | 世の中の御後見 | 以下「静かなるさまに」まで、源氏の心中。 | 4.5.5
注釈202 | 故宮の御ためにも | 以下「漏らし奏しけむ」まで、源氏の心中。『集成』は「亡き藤壺の宮にとってもお気の毒のことであり。帝が秘密を知られたことを察しての、源氏の心中」。『完訳』「藤壺があの世で秘密露顕を知って成仏できないだろうと」と注す。 | 4.5.7
注釈203 | 命婦は御匣殿の替はりたる所に移りて曹司たまはりて | 源氏、王命婦に質す。王命婦、御匣殿別当が転出した後任に就任して曹司を賜って出仕している。『完訳』は「出家の身の彼女がその後任になるのは不審」と注す。 | 4.5.9
注釈204 | このことを | 以下「ことやありし」まで、源氏の詞。『古典セレクション』は「もし物のついでに」以下を源氏の詞とする。 | 4.5.10
注釈205 | 漏らし奏したまふ | 主語は藤壺。藤壺が帝に。 | 4.5.10
注釈206 | 案内したまへど | 『集成』は「事情をお尋ねになるが」。『完訳』は「探りをお入れになるけれど」と訳す。 | 4.5.11
注釈207 | さらにかけても | 以下「嘆きたりし」まで、王命婦の返事。否定する。 | 4.5.12
注釈208 | 罪得ること | 『集成』は「帝がご存知なければ、源氏に子としての礼を尽せないことになるからである」。『完訳』は「しかし一方では、秘密を打ち明けねば帝が仏罰を受けようかと」と注す。 | 4.5.12
校訂30 ものに ものに--もの（も/+にイ） 4.5.4
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第五章 光る源氏の物語 春秋優劣論と六条院造営の計画 第一段 斎宮女御、二条院に里下がり

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
5
第五章　光る源氏の物語　春秋優劣論と六条院造営の計画
5 Tale of Hikaru-Genji About spring or fall in season, and plan to build Rokujoin newly
5.1
第一段　斎宮女御、二条院に里下がり
5-1 A Buddhist priest wants to let Mikado know his father
5.1.1 　 斎宮の女御は、思ししもしるき御後見にて、やむごとなき御おぼえなり。御用意、ありさまなども、思ふさまにあらまほしう見えたまへれば、かたじけなきものに もてかしづききこえたまへり。
           斎宮の女御は、ご期待どおりのご後見役で、たいそうな御寵愛である。お心づかい、態度なども、思うとおりに申し分なくお見えになるので、もったいない方と大切にお世話申し上げなさっていた。
           斎宮（さいぐう）の女御（にょご）は予想されたように源氏の後援があるために後宮（こうきゅう）のすばらしい地位を得ていた。すべての点に源氏の理想にする貴女（きじょ）らしさの備わった人であったから、源氏はたいせつにかしずいていた。
         Saiguu-no-Nyougo ha, obosi simo siruki ohom-usiromi nite, yamgotonaki ohom-oboye nari. Ohom-youi, arisama nado mo, omohu sama ni aramahosiu miye tamahe re ba, katazikenaki mono ni mote-kasiduki kikoye tamahe ri.
5.1.2 　 秋のころ、二条院にまかでたまへり ★。寝殿の御しつらひ、いとど輝くばかりしたまひて、今は むげの親ざまにもてなして、扱ひきこえたまふ。
           秋ごろに、二条院に里下がりなさった。寝殿のご設備、いっそう輝くほどになさって、今ではまったくの実の親のような態度で、お世話申し上げていらっしゃる。
           この秋女御は御所から二条の院へ退出した。中央の寝殿を女御の住居に決めて、輝くほどの装飾をして源氏は迎えたのであった。もう院への御遠慮も薄らいで、万事を養父の心で世話をしているのである。
         Aki no koro, Nideunowin ni makade tamahe ri. Sinden no ohom-siturahi, itodo kakayaku bakari sitamahi te, ima ha muge no oyazama ni motenasi te, atukahi kikoye tamahu.
5.1.3 　 秋の雨いと静かに降りて、御前の前栽の色々乱れたる露のしげさに、 いにしへのことどもかき続け思し出でられて、御袖も濡れつつ、女御の御方に渡りたまへり。 こまやかなる鈍色の御直衣姿にて、 世の中の騒がしきなどことつけたまひて、やがて御精進なれば、数珠ひき隠して、 さまよくもてなしたまへる、尽きせずなまめかしき御ありさまにて、御簾の内に入りたまひぬ。
           秋の雨がとても静かに降って、お庭先の前栽が色とりどりに乱れている露がいっぱい置いているので、昔のことがらがそれからそれへと自然と続けて思い出されて、お袖も濡らし濡らして、女御の御方にお出向きになった。色の濃い鈍色のお直衣姿で、世の中が平穏でないのを口実になさって、そのまま御精進なので、数珠を袖に隠して、体裁よく振る舞っていらっしゃるのが、限りなく優美なご様子で、御簾の中にお入りになった。
           秋の雨が静かに降って植え込みの草の花の濡（ぬ）れ乱れた庭をながめて女院のことがまた悲しく思い出された源氏は、湿ったふうで女御の御殿へ行った。濃い鈍（にび）色の直衣（のうし）を着て、病死者などの多いために政治の局にあたる者は謹慎をしなければならないというのに託して、実は女院のために源氏は続いて精進をしているのであったから、手に掛けた数珠（じゅず）を見せぬように袖（そで）に隠した様子などが艶（えん）であった。御簾（みす）の中へ源氏ははいって行った。
         Aki no ame ito sidukani huri te, omahe no sensasi no iroiro midare taru tuyu no sigesa ni, inisihe no koto-domo kaki-tuduke obosi ide rare te, ohom-sode mo nure tutu, Nyougo no ohom-kata ni watari tamahe ri. Komayaka naru nibiiro no ohom-nahosisugata nite, yononaka no sawagasiki nado kototuke tamahi te, yagate ohom-sauzin nare ba, zuzu hiki-kakusi te, sama yoku motenasi tamahe ru, tuki se zu namamekasiki ohom-arisama nite, misu no uti ni iri tamahi nu.
注釈209 | 斎宮の女御は思ししもしるき御後見にて | 斎宮女御は帝の後見役を果たし、御寵愛も厚い。斎宮女御は二十三歳、帝十四歳で、九歳年長。 | 5.1.1
注釈210 | もてかしづききこえたまへり | 源氏が斎宮女御を。 | 5.1.1
注釈211 | 秋のころ二条院にまかでたまへり | 大島本は「秋（秋＋の<朱>）ころ」とある。すなわち朱筆で「の」を補入する。『新大系』は底本の補入に従う。『集成』『古典セレクション』は諸本及び底本の訂正以前本文に従って「秋ごろ」と校訂する。斎宮、二条院に退出し、源氏と対面する。 | 5.1.2
注釈212 | むげの親ざまに | 『集成』は「女御入内の時、源氏は朱雀院に遠慮して、表立って親代りという態度はとらなかった」。『完訳』は「源氏はもともと好色心を抱いていたが、彼女が入内した今では。「むげ」はおもしろからぬ気持」。『新大系』は「すっかり親になりきった態度で」と注す。 | 5.1.2
注釈213 | 秋の雨いと静かに降りて | 秋の雨の降る日、源氏、斎宮女御に対面。 | 5.1.3
注釈214 | いにしへのことども | 六条御息所の思い出。野の宮の秋の訪問と離別、晩秋の死去など、秋にまつわる思い出。 | 5.1.3
注釈215 | こまやかなる鈍色の御直衣姿にて | 源氏の喪服姿。深い服喪の気持を表明。 | 5.1.3
注釈216 | 世の中の騒がしきなどことつけたまひてやがて御精進なれば数珠ひき隠して | 『集成』は「ひそかに藤壺の冥福を祈る気持からである」と注す。 | 5.1.3
注釈217 | さまよくもてなしたまへる | 大島本は「さまよく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御さまよく」と訂正する。 | 5.1.3
校訂31 秋のころ 秋のころ--秋（秋/+の<朱>）ころ 5.1.2
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第五章 光る源氏の物語 春秋優劣論と六条院造営の計画 第二段 源氏、女御と往時を語る

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
5
第五章　光る源氏の物語　春秋優劣論と六条院造営の計画
5 Tale of Hikaru-Genji About spring or fall in season, and plan to build Rokujoin newly
5.2
第二段　源氏、女御と往時を語る
5-2 Genji talks Saiguu about old days
5.2.1 　御几帳ばかりを隔てて、みづから聞こえたまふ。
           御几帳だけを隔てて、ご自身でお話し申し上げなさる。
           几帳（きちょう）だけを隔てて王女御はお逢（あ）いになった。
         Mikityau bakari wo hedate te, midukara kikoye tamahu.
5.2.2 　「 前栽どもこそ ★残りなく 紐解きはべりにけれ ★。 いとものすさまじき年なるを、心やりて時知り顔なるも、あはれにこそ」
           「どの前栽もすっかり咲きほころびましたね。まことにおもしろくない年ですが、得意そうに時節を心得顔に咲いているのが、胸打たれますね」
           「庭の草花は残らず咲きましたよ。今年のような恐ろしい年でも、秋を忘れずに咲くのが哀れです」
         "Sensai-domo koso nokori naku himotoki haberi ni kere. Ito mono susamaziki tosi naru wo, kokoroyari te toki siri gaho naru mo, ahare ni koso."
5.2.3 　とて、柱に寄りゐたまへる夕ばえ、いとめでたし。昔の御ことども、かの野の宮に立ちわづらひし曙などを、聞こえ出でたまふ。いとものあはれと思したり。
           と言って、柱に寄りかかっていらっしゃる夕映えのお姿、たいそう見事である。昔のお話、あの野宮をさまよった朝の話などを、お話し申し上げなさる。まことにしみじみとお思いになった。
           こう言いながら柱によりかかっている源氏は美しかった。御息所（みやすどころ）のことを言い出して、野の宮に行ってなかなか逢ってもらえなかった秋のことも話した。故人を切に恋しく思うふうが源氏に見えた。
         tote, hasira ni yoriwi tamahe ru yuhubaye, ito medetasi. Mukasi no ohom-koto-domo, kano Nonomiya ni tati-wadurahi si akebono nado wo, kikoye ide tamahu. Ito mono ahare to obosi tari.
5.2.4 　宮も、「 かくれば」とにや ★、すこし泣きたまふけはひ、いとらうたげにて、うち身じろきたまふほども、あさましくやはらかになまめきておはすべかめる。「 見たてまつらぬこそ、口惜しけれ」と、 胸のうちつぶるるぞ、うたてあるや。
           宮も、「こうだから」とであろうか、少しお泣きになる様子、とても可憐な感じで、ちょっとお身じろぎなさる気配も、驚くほど柔らかく優美でいらっしゃるようだ。「拝見しないのは、まことに残念だ」と、胸がどきどきするのは、困ったことであるよ。
           宮も「いにしへの昔のことをいとどしくかくれば袖（そで）ぞ露けかりける」というように、少しお泣きになる様子が非常に可憐（かれん）で、みじろぎの音も類のない柔らかさに聞こえた。艶（えん）な人であるに相違ない、今日までまだよく顔を見ることのできないことが残念であると、ふと源氏の胸が騒いだ。困った癖である。
         Miya mo, "Kakure ba" to ni ya, sukosi naki tamahu kehahi, ito rautage nite, uti-miziroki tamahu hodo mo, asamasiku yaharaka ni namameki te ohasu beka' meru. "Mi tatematura nu koso, kutiwosikere." to, mune no uti-tubururu zo, utate aru ya!
5.2.5 　「 過ぎにし方、ことに思ひ悩むべき こともなくてはべりぬべかりし世の中にも、なほ心から、好き好きしきことにつけて、もの思ひの絶えずもはべりけるかな。 さるまじきことどもの、心苦しきが、あまたはべりし中に、つひに心も解けず、 むすぼほれて止みぬること、二つなむはべる。
           「過ぎ去った昔、特に思い悩むようなこともなくて過せたはずでございました時分にも、やはり性分で、好色沙汰に関しては、物思いも絶えずございましたなあ。よくない恋愛事の中で、気の毒なことをしたことが多数ありました中で、最後まで心も打ち解けず、思いも晴れずに終わったことが、二つあります。
           「私は過去の青年時代に、みずから求めて物思いの多い日を送りました。恋愛するのは苦しいものなのですよ。悪い結果を見ることもたくさんありましたが、とうとう終（しま）いまで自分の誠意がわかってもらえなかった二つのことがあるのですが、
         "Sugi ni si kata, koto ni omohi nayamu beki koto mo naku te haberi nu bekari si yononaka ni mo, naho kokorokara, sukizukisiki koto ni tuke te, monoomohi no taye zu mo haberi keru kana! Sarumaziki koto-domo no, kokorogurusiki ga, amata haberi si naka ni, tuhini kokoro mo toke zu, musubohore te yami nuru koto, hutatu nam haberu.
5.2.6 　一つは、この過ぎたまひにし御ことよ。あさましうのみ思ひつめて止みたまひにしが、長き世の愁はしきふしと思ひたまへられしを、 かうまでも仕うまつり、御覧ぜらるるをなむ、慰めに思うたまへなせど、 燃えし煙の、むすぼほれたまひけむは ★、なほいぶせうこそ思ひたまへらるれ」
           一つは、あなたのお亡くなりになった母君の御ことですよ。驚くほど物を思いつめてお亡くなりになってしまったことが、生涯の嘆きの種と存じられましたが、このようにお世話申して、親しくしていただけるのを、せめて罪滅ぼしのように存じておりますが、燃えた煙が、解けぬままになってしまわれたのだろうとは、やはり気がかりに存じられてなりません」
           その一つはあなたのお母様のことです。お恨ませしたままお別れしてしまって、このことで未来までの煩いになることを私はしてしまったかと悲しんでいましたが、こうしてあなたにお尽くしすることのできることで私はみずから慰んでいるもののなおそれでもおかくれになったあなたのお母様のことを考えますと、私の心はいつも暗くなります」
         Hitotu ha, kono sugi tamahi ni si ohom-koto yo! Asamasiu nomi omohitume te yami tamahi ni si ga, nagaki yo no urehasiki husi to omohi tamahe rare si wo, kau made mo tukaumaturi, goranze raruru wo nam, nagusame ni omou tamahe nase do, moye si keburi no, musubohore tamahi kem ha, naho ibuseu koso omohi tamahe rarure."
5.2.7 　とて、 今一つはのたまひさしつ。
           とおっしゃって、もう一つは話されずに終わった。
           もう一つのほうの話はしなかった。
         tote, imahitotu ha notamahi sasi tu.
5.2.8 　「 中ごろ、身のなきに沈みはべりしほど、方々に思ひたまへしことは、片端づつかなひにたり。 東の院にものする人の、そこはかとなくて、心苦しうおぼえわたりはべりしも、おだしう思ひなりにてはべり。心ばへの憎からぬなど、我も人も見たまへあきらめて、いとこそさはやか なれ。
           「ひところ、身を沈めておりましたとき、あれこれと考えておりましたことは、少しづつ叶ってきました。東の院にいる人が、頼りない境遇で、ずっと気の毒に思っておりましたのも、安心できる状態になっております。気立てがよいところなど、わたしも相手もよく理解し合っていて、とてもさっぱりとしたものです。
           「私の何もかもが途中で挫折（ざせつ）してしまったころ、心苦しくてなりませんでしたことがどうやら少しずつよくなっていくようです。今東の院に住んでおります妻は、寄るべの少ない点で絶えず私の気がかりになったものですが、それも安心のできるようになりました。善良な女で、私と双方でよく理解し合っていますから朗らかなものです。
         "Nakagoro, mi no naki ni sidumi haberi si hodo, katagata ni omohi tamahe si koto ha, katahasi dutu kanahi ni tari. Himgasi-no-win ni monosuru hito no, sokohakatonaku te, kokorogurusiu oboye watari haberi si mo, odasiu omohi nari ni te haberi. Kokorobahe no nikukara nu nado, ware mo hito mo mi tamahe akirame te, ito koso sahayaka nare.
5.2.9 　かく立ち返り、朝廷の御後見仕うまつるよろこびなどは、さしも心に深く染まず、かやうなる好きがましき方は、静めがたうのみはべるを、おぼろけに 思ひ忍びたる御後見とは、思し知らせたまふらむや。 あはれとだにのたまはせずは、いかにかひなくはべらむ」
           このように帰って来て、朝廷のご後見致します喜びなどは、それほど心に深く思いませんが、このような好色めいた心は、鎮めがたくばかりおりますが、並々ならぬ我慢を重ねたご後見とは、ご存知でいらっしゃいましょうか。せめて同情するとだけでもおっしゃっていただけなければ、どんなにか張り合いのないことでしょう」
           私がまた世の中へ帰って朝政に与（あずか）るような喜びは私にたいしたこととは思われないで、そうした恋愛問題のほうがたいせつに思われる私なのですから、どんな抑制を心に加えてあなたの御後見だけに満足していることか、それをご存じになっていますか、御同情でもしていただかなければかいがありません」
         Kaku tatikaheri, ohoyake no ohom-usiromi tukaumaturu yorokobi nado ha, sasimo kokoro ni hukaku sima zu, kayau naru sukigamasiki kata ha, sidume gatau nomi haberu wo, oboroke ni omohi sinobi taru ohom-usiromi to ha, obosi sira se tamahu ram ya? Ahare to dani notamahase zu ha, ikani kahinaku habera m."
5.2.10 　とのたまへば、むつかしうて、御応へもなければ、
           とおっしゃるので、困ってしまって、お返事もないので、
           と源氏は言った。面倒（めんどう）な話になって、宮は何ともお返辞をあそばさないのを見て、
         to notamahe ba, mutukasiu te, ohom-irahe mo nakere ba,
5.2.11 　「 さりや。あな心憂」
           「やはり、そうですか。ああ情けない」
           「そうですね、そんなことを言って私が悪い」
         "Sariya! Ana kokorou."
5.2.12 　とて、異事に言ひ紛らはしたまひつ。
           と言って、他の話題に転じて紛らしておしまいになった。
           と話をほかへ源氏は移した。
         tote, kotokoto ni ihimagirahasi tamahi tu.
5.2.13 　「 今は、いかでのどやかに、生ける世の限り、思ふこと残さず、後の世の勤めも心にまかせて、籠もりゐなむと思ひはべるを、 この世の思ひ出にしつべきふしのはべらぬこそ、さすがに口惜しうはべりぬべけれ。 かならず、 幼き人のはべる、生ひ先いと待ち遠なりや。かたじけなくとも、なほ、 この門広げさせたまひて、はべらずなりなむ後にも、 数まへさせたまへ」
           「今では、何とか心安らかに、生きている間は心残りがないように、来世のためのお勤めを思う存分に、籠もって過ごしたいと思っておりますが、この世の思い出にできることがございませんのが、何といっても残念なことでございます。きっと、幼い姫君がおりますが、将来が待ち遠しいことですよ、恐れ多いことですが、何といっても、この家を繁栄させなさって、わたしが亡くなりました後も、お見捨てなさらないでください」
           「今の私の望みは閑散な身になって風流三昧（ざんまい）に暮らしうることと、のちの世の勤めも十分にすることのほかはありませんが、この世の思い出になることを一つでも残すことのできないのはさすがに残念に思われます。ただ二人の子供がございますが、老い先ははるかで待ち遠しいものです。失礼ですがあなたの手でこの家の名誉をお上げくだすって、私の亡（な）くなりましたのちも私の子供らを護（まも）っておやりください」
         "Ima ha, ikade nodoyaka ni, ike ru yo no kagiri, omohu koto nokosa zu, notinoyo no tutome mo kokoro ni makase te, komori wi na m to omohi haberu wo, konoyo no omohiide ni si tu beki husi no habera nu koso, sasugani kutiwosiu haberi nu bekere. Kanarazu, wosanaki hito no haberu, ohisaki ito matidoho nari ya, katazikenaku tomo, naho, kono kado hiroge sase tamahi te, habera zu nari na m noti ni mo, kazumahe sase tamahe."
5.2.14 　など聞こえたまふ。
           などと申し上げなさる。
           などと言った。
         nado kikoye tamahu.
5.2.15 　御応へは、いとおほどかなるさまに、からうして一言ばかりかすめたまへるけはひ、いとなつかしげなるに聞きつきて、しめじめと暮るるまでおはす。
           お返事は、とてもおっとりとした様子で、やっと一言ほどわずかにおっしゃる感じ、たいそう優しそうなのに聞き入って、しんみりと日が暮れるまでいらっしゃる。
           宮のお返事はおおようで、しかも一言をたいした努力でお言いになるほどのものであるが、源氏の心はまったくそれに惹（ひ）きつけられてしまって、日の暮れるまでとどまっていた。
         Ohom-irahe ha, ito ohodoka naru sama ni, karausite hitokoto bakari kasume tamahe ru kehahi, ito natukasige naru ni kiki tuki te, simezime to kururu made ohasu.
注釈218 | 前栽どもこそ | 以下「あはれにこそ」まで、源氏の詞。 | 5.2.2
注釈219 | 紐解きはべりにけれ | 「百草の花の紐解く秋の野に思ひたはれむ人なとがめそ」（古今集秋上、二四六、読人しらず）を踏まえる。 | 5.2.2
注釈220 | いとものすさまじき年なるを | 『集成』は「まことに何の興もない諒暗の年ですのに」と訳す。 | 5.2.2
注釈221 | かくればとにや | 『集成』は「いにしへの昔のことをいとどしくかくれば袖ぞ露けかりける」（河海抄所引、出典未詳）。『完訳』は「わが思ふ人は草葉の露なれやかくれば袖のまづそほつらむ」（拾遺集恋二、七六一、読人しらず）を指摘。 | 5.2.4
注釈222 | 見たてまつらぬこそ口惜しけれ | 源氏の心中、間接的に語る。 | 5.2.4
注釈223 | 胸のうちつぶるるぞうたてあるや | 『集成』は「草子地」。『完訳』は「語り手の評。源氏への非難を先取りし、読者をひきつける手法」と注す。 | 5.2.4
注釈224 | 過ぎにし方 | 以下「思ひたまへらるれ」まで、源氏の詞。 | 5.2.5
注釈225 | さるまじきことどもの心苦しきが | 『集成』は「いろいろかんばしからぬ色恋沙汰で相手の女に悪かったと思われることが」。『完訳』は「理不尽な恋ゆえにお気の毒なことになってしまったことが」と訳す。 | 5.2.5
注釈226 | かうまでも仕うまつり御覧ぜらるるを | 源氏が斎宮女御をお世話し、また斎宮女御からお付き合いいただける、意。 | 5.2.6
注釈227 | 燃えし煙のむすぼほれたまひけむは | 藤原定家は「むすぼほれ燃えし煙もいかがせむ君だにこめよ長き契りを」（奥入所引、出典未詳）を指摘する。 | 5.2.6
注釈228 | 今一つは | 藤壺に関する件。 | 5.2.7
注釈229 | 中ごろ身のなきに | 以下「かひなくはべらむ」まで、源氏の詞。 | 5.2.8
注釈230 | 東の院にものする人 | 花散里をさす。 | 5.2.8
注釈231 | あはれとだにのたまはせずは | 『完訳』は「相手との魂の交感を切実に願望。「だに」の語気に注意」「せめて、かわいそうとだけでもおっしゃってくださいませんのなら」と注す。 | 5.2.9
注釈232 | さりやあな心憂 | 源氏の詞。『集成』は「やはりそうなのですね。なんと情けない。自分の意を汲んでくれないことに対する怨み言」と注す。 | 5.2.11
注釈233 | 今はいかでのどやかに | 以下「数まへさせたまへ」まで、源氏の詞。源氏一門の将来と特に明石姫君の入内の世話を依頼。 | 5.2.13
注釈234 | この世の思ひ出にしつべきふしのはべらぬこそ | 『集成』は「実の娘の入内といった晴れがましい経験がない、ということであろう」。『完訳』は「明石の姫君の入内を思っての発言。一説に、斎宮の女御との恋」。『新大系』は「暗に、女御との恋をさすか」と注す。 | 5.2.13
注釈235 | かならず | 大島本「かならす」とある。「数まへさせたまへ」に係る。青表紙本諸本には「かすならぬ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「数ならぬ」と校訂する。 | 5.2.13
注釈236 | 幼き人 | 明石の姫君をさす。四歳。 | 5.2.13
注釈237 | この門広げさせたまひて | 源氏一門の繁栄。冷泉帝との間に皇子が生まれることを望む。 | 5.2.13
注釈238 | 数まへさせたまへ | 明石の姫君の将来を依頼。 | 5.2.13
出典11 | 紐解き | 百草の花の紐解く秋の野を思ひ戯れむ人な咎めそ | 古今集秋上-二四六 読人しらず | 5.2.2
出典12 | かくれば | いにしへの昔のことをいとどしくかくれば袖に露けかりけり | 源氏釈所引、出典未詳 | 5.2.4
出典13 | 燃えし煙の | 結ぼほれ燃えし煙をいかがせむ君だにこめよ長き契りを | 源氏釈所引、出典未詳 | 5.2.6
校訂32 | ども | ども--とん（ん/＄も<朱>） | 5.2.2
校訂33 | ことも | ことも--ことん（ん/＄も<朱>） | 5.2.5
校訂34 | むすぼほれ | むすぼほれ--む（む/+す<朱>）ほゝれ | 5.2.5
校訂35 | なれ | なれ--なれは（は/＄<朱>） | 5.2.8
校訂36 | 思ひ | 思ひ--（/+思<朱>） | 5.2.9
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第五章 光る源氏の物語 春秋優劣論と六条院造営の計画 第三段 女御に春秋の好みを問う

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
5
第五章　光る源氏の物語　春秋優劣論と六条院造営の計画
5 Tale of Hikaru-Genji About spring or fall in season, and plan to build Rokujoin newly
5.3
第三段　女御に春秋の好みを問う
5-3 Genji asks Saiguu which have a liking better spring or fall
5.3.1 　「 はかばかしき方の望みはさるものにて、年のうち行き交はる時々の花紅葉、空のけしきにつけても、心の行く こともしはべりにしがな。 春の花の林、秋の野の盛りを、とりどりに人争ひはべりける、そのころの、げにと心寄るばかりあらはなる定めこそはべらざなれ。
           「頼もしい方面の望みはそれとして、一年の間の移り変わる四季折々の花や紅葉、空の様子につけても、心のゆく楽しみをしてみたいものですね。春の花の林や、秋の野の盛りについて、それぞれに論争しておりましたが、その季節の、まことにそのとおりと納得できるようなはっきりとした判断はないようでございます。
           「人聞きのよい人生の望みなどはたいして持ちませんが、四季時々の美しい自然を生かせるようなことで、私は満足を得たいと思っています。春の花の咲く林、秋の野のながめを昔からいろいろに優劣が論ぜられていますが、道理だと思って、どちらかに加担のできるほどのことはまだだれにも言われておりません。
         "Hakabakasiki kata no nozomi ha sarumono nite, tosi no uti yuki kaharu tokidoki no hana momidi, sora no kesiki ni tuke te mo, kokoro no yuku koto mo si haberi ni si gana! Haru no hana no hayasi, aki no no no sakari wo, toridori ni hito arasohi haberi keru, sonokoro no, geni to kokoroyoru bakari araha naru sadame koso habera za' nare.
5.3.2 　唐土には、 春の花の錦に如くものなしと言ひはべめり。大和言の葉には、 秋のあはれを取り立てて思へる ★。いづれも 時々につけて 見たまふに、目移りて、えこそ ▼ 花鳥の色をも音をもわきまへはべらね。
           唐土では、春の花の錦に匹敵するものはないと言っているようでございます。和歌では、秋のしみじみとした情緒を格別にすぐれたものとしています。どちらも季節折々につけて見ておりますと、目移りして、花や鳥の色彩や音色の美しさを判別することができません。
           支那（しな）では春の花の錦が最上のものに言われておりますし、日本の歌では秋の哀れが大事に取り扱われています。どちらもその時その時に感情が変わっていって、どれが最もよいとは私らに決められないのです。
         Morokosi ni ha, haru no hana no nisiki ni siku mono nasi to ihi habe' meri. Yamato-kotonoha ni ha, aki no ahare wo toritate te omohe ru. Idure mo tokidoki ni tuke te mi tamahu ni, me uturi te, e koso hana tori no iro wo mo ne wo mo wakimahe habera ne.
5.3.3 　狭き垣根のうちなりとも、その折の心見知るばかり、春の花の木をも植ゑわたし、秋の草をも堀り移して、いたづらなる野辺の虫をも棲ませて、人に御覧ぜさせむと思ひたまふるを、いづ方にか御心寄せはべるべからむ」
           狭い邸の中だけでも、その季節の情趣が分かる程度に、春の花の木を一面に植え、秋の草をも移植して、つまらない野辺の虫たちを棲ませて、皆様にも御覧に入れようと存じておりますが、どちらをお好きでしょうか」
           狭い邸（やしき）の中ででも、あるいは春の花の木をもっぱら集めて植えたり、秋草の花を多く作らせて、野に鳴く虫を放しておいたりする庭をこしらえてあなたがたにお見せしたく思いますが、あなたはどちらがお好きですか、春と秋と」
         Sebaki kakine no uti nari tomo, sono wori no kokoro misiru bakari, haru no hana no ki wo mo uwe watasi, aki no kusa wo mo hori utusi te, itadura naru nobe no musi wo mo suma se te, hito ni goranze sase m to omohi tamahuru wo, idukata ni ka mi-kokoroyose haberu bekara m?"
5.3.4 　と聞こえたまふに、いと聞こえにくきことと思せど、むげに絶えて御応へ聞こえたまはざらむもうたてあれば、
           と申し上げなさると、とてもお答え申しにくいこととお思いになるが、まるっきり何ともお答え申し上げなさらないのも具合が悪いので、
           源氏にこうお言われになった宮は、返辞のしにくいことであるとはお思いになったが、何も言わないことはよろしくないとお考えになって、
         to kikoye tamahu ni, ito kikoye nikuki koto to obose do, mugeni taye te ohom-irahe kikoye tamaha zara m mo utate are ba,
5.3.5 　「 まして、いかが思ひ分きはべらむ。げに、 いつとなきなかに、あやしと聞きし夕べ ★こそ、 はかなう消えたまひにし露のよすがにも、思ひたまへられぬべけれ」
           「まして、どうして優劣を弁えることができましょうか。おっしゃるとおり、どちらも素晴らしいですが、いつとても恋しくないことはない中で、不思議にと聞いた秋の夕べが、はかなくお亡くなりになった露の縁につけて、自然と好ましく存じられます」
           「私などはまして何もわかりはいたしませんで、いつも皆よろしいように思われますけれど、そのうちでも怪しいと申します夕べ（いつとても恋しからずはあらねども秋の夕べは怪しかりけり）は私のためにも亡（な）くなりました母の思い出される時になっておりまして、特別な気がいたします」
         "Masite, ikaga omohi waki habera m. Geni, ituto naki naka ni, ayasi to kiki si yuhube koso, hakanau kiye tamahi ni si tuyu no yosuga ni mo, omohi tamahe rare nu bekere."
5.3.6 　と、しどけなげにのたまひ消つも、いとらうたげなるに、え忍びたまはで、
           と、とりつくろわないようにおっしゃって言いさしなさるのが、実にかわいらしいので、堪えることがおできになれず、
           お言葉尻（じり）のしどけなくなってしまう様子などの可憐（かれん）さに、源氏は思わず規（のり）を越した言葉を口に出した。
         to, sidokenage ni notamahi ketu mo, ito rautage naru ni, e sinobi tamaha de,
5.3.7 　「 君もさはあはれを交はせ人知れず
     わが身にしむる秋の夕風 		　「あなたもそれでは情趣を交わしてください、誰にも知られず
    自分ひとりでしみじみと身にしみて感じている秋の夕風ですから 		　　「君もさは哀れをかはせ人知れず
    わが身にしむる秋の夕風
         "Kimi mo saha ahare wo kahase hito sire zu
waga mi ni simuru aki no yuhukaze
5.3.8 　忍びがたき折々もはべりかし」
           我慢できないことも度々ございますよ」
           忍びきれないおりおりがあるのです」
         Sinobi gataki woriwori mo haberi kasi."
5.3.9 　と聞こえたまふに、「いづこの御応へかはあらむ。 心得ず」と思したる御けしきなり。 このついでに、え籠めたまはで、恨みきこえたまふことどもあるべし。
           と申し上げなさると、「どのようなお返事ができよう、分かりません」とお思いのご様子である。この機会に、抑えきれずに、お恨み申し上げなさることがあるにちがいない。
           宮のお返辞のあるわけもない。腑（ふ）に落ちないとお思いになるふうである。いったんおさえたものが外へあふれ出たあとは、その勢いで恋も恨みも源氏の口をついて出てきた。
         to kikoye tamahu ni, "Iduko no ohom-irahe kaha ara m? Kokoroe zu." to obosi taru mi-kesiki nari. Kono tuide ni, e kome tamaha de, urami kikoye tamahu koto-domo aru besi.
5.3.10 　今すこし、 ひがこともしたまひつべけれども、 いとうたてと思いたるも、ことわりに、わが御心も、「若々しうけしからず」と思し返して、うち嘆きたまへるさまの、もの深うなまめかしきも、心づきなうぞ思しなりぬる。
           もう少しで、間違いもしでかしなさるところであるが、とてもいやだとお思いでいるのも、もっともなので、またご自分でも「若々しく良くないことだ」とお思い返しなさって、お嘆きになっていらっしゃる様子が、思慮深く優美なのも、気にくわなくお思いになった。
           それ以上にも事を進ませる可能性はあったが、宮があまりにもあきれてお思いになる様子の見えるのも道理に思われたし、自身の心もけしからぬことであると思い返されもして源氏はただ歎息（たんそく）をしていた。艶（えん）な姿ももう宮のお目にはうとましいものにばかり見えた。
         Ima sukosi, higakoto mo si tamahi tu bekere domo, ito utate to oboi taru mo, kotowari ni, waga mi-kokoro mo, "Wakawakasiu kesikara zu." to obosi kahesi te, uti-nageki tamahe ru sama no, mono-hukau namamekasiki mo, kokorodukinau zo obosi nari nuru.
5.3.11 　やをらづつひき入りたまひぬるけしきなれば、
           少しずつ奥の方へお入りになって行く様子なので、
           柔らかにみじろぎをして少しずつあとへ引っ込んでお行きになるのを知って、
         Yawora dutu hikiiri tamahi nuru kesiki nare ba,
5.3.12 　「 あさましうも、疎ませたまひぬるかな。まことに心深き人は、 かくこそあらざなれ。よし、今よりは、憎ませたまふなよ。つらからむ」
           「驚くほどお嫌いになるのですね。ほんとうに情愛の深い人は、このようにはしないものと言います。よし、今からは、お憎みにならないでください。つらいことでしょう」
           「そんなに私が不愉快なものに思われますか、高尚（こうしょう）な貴女（きじょ）はそんなにしてお見せになるものではありませんよ。ではもうあんなお話はよしましょうね。これから私をお憎みになってはいけませんよ」
         "Asamasiu mo, utoma se tamahi nuru kana! Makoto ni kokoro hukaki hito ha, kaku koso ara za' nare. Yosi, ima yori ha, nikuma se tamahu na yo! Turakara m."
5.3.13 　とて、渡りたまひぬ。
           とおっしゃって、お渡りになった。
           と言って源氏は立ち去った。
         tote, watari tamahi nu.
5.3.14 　 うちしめりたる御匂ひのとまりたるさへ、疎ましく思さる。人びと、御格子など参りて、
           しっとりとした香が残っているのまでが、不愉快にお思いになる。女房たち、御格子などを下ろして、
           しめやかな源氏の衣服の香の座敷に残っていることすらを宮は情けなくお思いになった。女房たちが出て来て格子（こうし）などを閉（し）めたあとで、
         Uti-simeri taru ohom-nihohi no tomari taru sahe, utomasiku obosa ru. Hitobito, mikausi nado mawiri te,
5.3.15 　「 この御茵の移り香、言ひ知らぬもの かな」
           「この御褥の移り香は、何とも言えないですね」
           「このお敷き物の移り香の結構ですこと、
         "Kono ohom-sitone no uturiga, ihi sira nu mono kana!"
5.3.16 　「いかでかく取り集め、 柳の枝に咲かせたる ★御ありさまならむ」
           「どうしてこう、何から何まで柳の枝に花を咲かせたようなご様子なのでしょう」
           どうしてあの方はこんなにすべてのよいものを備えておいでになるのでしょう。柳の枝に桜を咲かせたというのはあの方ね。
         "Ikade kaku toriatume, yanagi no eda ni saka se taru ohom-arisama nara m."
5.3.17 　「ゆゆしう」
           「気味が悪いまでに」
           どんな前生（ぜんしょう）をお持ちになる方でしょう」
         "Yuyusiu."
5.3.18 　と聞こえあへり。
           とお噂申し上げていた。
           などと言い合っていた。
         to kikoye ahe ri.
注釈239 | はかばかしき方の望みは | 以下「いづ方にか御心寄せはべるべからむ」まで、源氏の詞。話題転じて、春秋優劣論。 | 5.3.1
注釈240 | 春の花の林秋の野の盛りを | 春の花の木と秋の野の草花とを比較。春秋優劣論。 | 5.3.1
注釈241 | 春の花の錦に如くものなし | 「晋の石季倫金谷に居り春花林に満ちて五十里の錦障を作る」（源氏釈所引、出典未詳）。「春に逢うて遊楽せざる、恐らくは是れ無心の人」（河海抄所引、出典未詳）。前者は『蒙求』「季倫錦障」と、後者は『白氏文集』巻第六十三「春遊」と関連するか。 | 5.3.2
注釈242 | 秋のあはれを取り立てて思へる | 「春はただ花のひとへに咲くばかりもののあはれは秋ぞまされる」（拾遺集雑下、五一一、読人しらず）を踏まえる。 | 5.3.2
注釈243 | 見たまふに | 青表紙本諸本にも異同なし。「見たまふるに」とあるべきところ。「たまふ」は下二段活用の謙譲の補助動詞が適切な表現。 | 5.3.2
注釈244 | 花鳥の色をも音をも | 「花鳥の色をも音をもいたづらにもの憂かる身は過ぐすのみなり」（後撰集夏、二一二、藤原雅正）を踏まえる。 | 5.3.2
注釈245 | ましていかが | 以下「思ひたまへられぬべけれ」まで、斎宮女御の返事。秋に心引かれると答える。 | 5.3.5
注釈246 | いつとなきなかにあやしと聞きし夕べ | 「いつとても恋しからずはあらねども秋の夕べはあやしかりけり」（古今集恋一、五四六、読人しらず）を踏まえる。 | 5.3.5
注釈247 | はかなう消えたまひにし露のよすがにも思ひたまへられぬべけれ | 「消えたまひにし」は、自分の母御息所に対する敬語表現。「られ」自発の助動詞。 | 5.3.5
注釈248 | 君もさはあはれを交はせ人知れず--わが身にしむる秋の夕風 | 源氏の歌。『新大系』は「恋情をこめて親交を求める歌」と注す。 | 5.3.7
注釈249 | 心得ずと思したる御けしきなり | 『完訳』は「おっしゃることが合点がゆかぬといった御面持をしていらっしゃる」と訳す。 | 5.3.9
注釈250 | このついでにえ籠めたまはで恨みきこえたまふことどもあるべし | 『集成』は「草子地。かねて省筆の筆法である」。『完訳』は「語り手の推測。彼女への恋情を訴えたにちがいないとする」と注す。 | 5.3.9
注釈251 | いとうたて | 斎宮女御の心中。間接的に語る。 | 5.3.10
注釈252 | あさましうも | 以下「つらからむ」まで、源氏の詞。 | 5.3.12
注釈253 | かくこそあらざなれ | 『集成』は「自嘲気味の言葉」と注す。「なれ」伝聞推定の助動詞。 | 5.3.12
注釈254 | うちしめりたる御匂ひ | 源氏のお召物の匂い。 | 5.3.14
注釈255 | この御茵の移り香 | 以下「ゆゆしう」まで、女房たちの詞。源氏を賞賛する。 | 5.3.15
注釈256 | 柳の枝に咲かせたる | 大島本は「やなきのえたに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「柳が枝に」と校訂する。「梅が香を桜の花に匂はせて柳が枝に咲かせてしがな」（後拾遺集春上、八二、中原致時）を踏まえる。 | 5.3.16
出典14 | 秋のあはれ | 春はただ花のひとへに咲くばかりもののあはれは秋ぞまされる | 拾遺集雑下-五一一 読人しらず | 5.3.2
出典15 | 時々につけて | 春秋に思ひ乱れて分きかねつ時につけつつ移る心は | 拾遺集雑下-五〇九 紀貫之 | 5.3.2
出典16 | 花鳥の色をも音をも | 花鳥の色をも音をもいたづらにもの憂かる身には過ぐすのみなりけり | 後撰集夏-二一二 藤原雅正 | 5.3.2
出典17 | あやしと聞きし夕べ | いつとても恋しからずはあらねども秋の夕べはあやしかりけり | 古今集恋一-五四六 読人しらず | 5.3.5
出典18 | 柳の枝に咲かせ | 梅が香を桜の花に匂はせて柳が枝に咲かせてしがな | 後拾遺集春上-八二 中原致時 | 5.3.16
校訂37 | ことも | ことも--ことん（ん/＄も<朱>） | 5.3.1
校訂38 | ひがことも | ひがことも--ひかことん（ん/＄も<朱>） | 5.3.10
校訂39 | かな | かな--（/+かな） | 5.3.15
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第五章 光る源氏の物語 春秋優劣論と六条院造営の計画 第四段 源氏、紫の君と語らう

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
5
第五章　光る源氏の物語　春秋優劣論と六条院造営の計画
5 Tale of Hikaru-Genji About spring or fall in season, and plan to build Rokujoin newly
5.4
第四段　源氏、紫の君と語らう
5-4 Genji talks Murasaki after talking Saiguu
5.4.1 　 対に渡りたまひて、とみにも入りたまはず、いたう眺めて、端近う臥したまへり。燈籠遠くかけて、近く人びとさぶらはせたまひて、物語などせさせたまふ。
           西の対にお渡りになって、すぐにもお入りにならず、たいそう物思いに耽って、端近くに横におなりになった。燈籠を遠くに掛けて、近くに女房たちを伺候させなさって、話などをさせになる。
           西の対に帰った源氏はすぐにも寝室へはいらずに物思わしいふうで庭をながめながら、端の座敷にからだを横たえていた。燈籠（とうろう）を少し遠くへ掛けさせ、女房たちをそばに置いて話をさせなどしているのであった。
         Tai ni watari tamahi te, tomini mo iri tamaha zu, itau nagame te, hasi tikau husi tamahe ri. Touro tohoku kake te, tikaku hitobito saburaha se tamahi te, monogatari nado se sase tamahu.
5.4.2 　「 かうあながちなることに胸ふたがる癖の、なほありけるよ」
           「このように無理な恋に胸がいっぱいになる癖が、いまも残っていたことよ」
           思ってはならぬ人が恋しくなって、悲しみに胸のふさがるような癖がまだ自分には残っているのでないかと、
         "Kau anagati naru koto ni mune hutagaru kuse no, naho arikeru yo!"
5.4.3 　と、わが身ながら思し知らる。
           と、自分自身反省せずにはいらっしゃれない。
           源氏は自身のことながらも思われた。
         to, waga mi nagara obosi sira ru.
5.4.4 　「 これはいと似げなきことなり。恐ろしう罪深き方は多うまさりけめど、 いにしへの好きは、思ひやりすくなきほどの過ちに、仏神も許したまひけむ」 と、思しさますも、「 なほ、この道は、うしろやすく深き方のまさりけるかな」
           「これはまことに相応しくないことだ。恐ろしく罪深いことは多くあったろうが、昔の好色は、思慮の浅いころの過ちであったから、仏や神もお許しになったことだろう」と、心をお鎮めになるにつけても、「やはり、この恋の道は、危なげなく思慮深さが増してきたものだな」
           これはまったく似合わしからぬ恋である、おそろしい罪であることはこれ以上であるかもしれぬが若き日の過失は、思慮の足らないためと神仏もお許しになったのであろう、今もまたその罪を犯してはならないと、
         "Kore ha ito nigenaki koto nari. Osorosiu tumi hukaki kata ha ohou masari keme do, inisihe no suki ha, omohiyari sukunaki hodo no ayamati ni, Hotoke Kami mo yurusi tamahi kem." to, obosi samasu mo, "Naho, kono miti ha, usiroyasuku hukaki kata no masari keru kana!"
5.4.5 　と、思し知られたまふ。
           とお思い知られなさる。
           源氏はみずから思われてきたことによって、
         to, obosi sira re tamahu.
5.4.6 　女御は、秋のあはれを知り顔に応へ聞こえてけるも、「悔しう恥づかし」と、御心ひとつにものむつかしうて、悩ましげにさへしたまふを、 いとすくよかにつれなくて、常よりも親がりありきたまふ。
           女御は、秋の情趣を知っているようにお答え申し上げたのも、「悔しく恥ずかしい」と、独り心の中でくよくよなさって、悩ましそうにさえなさっているのを、実にさっぱりと何くわぬ顔で、いつもよりも親らしく振る舞っていらっしゃる。
           年が行けば分別ができるものであるとも悟った。王女御は身にしむ秋というものを理解したふうにお返辞をされたことすらお悔やみになった。恥ずかしく苦しくて、無気味で病気のようになっておいでになるのを、源氏は素知らぬふうで平生以上に親らしく世話などやいていた。
         Nyougo ha, aki no ahare wo sirigaho ni irahe kikoye te keru mo, "Kuyasiu hadukasi." to, mi-kokoro hitotu ni mono-mutukasiu te, nayamasige ni sahe si tamahu wo, ito sukuyoka ni turenaku te, tune yori mo oyagari ariki tamahu.
5.4.7 　女君に、
           女君に、
           源氏は夫人に、
         Womnagimi ni,
5.4.8 　「 女御の、秋に心を寄せたまへりしもあはれに、君の、春の曙に心しめたまへるもことわりに こそあれ。時々につけたる木草の花によせても、御心とまるばかりの遊びなどしてしがなと、公私のいとなみしげき身こそふさはしからね、いかで思ふことしてしがなと、ただ、御ためさうざうしくやと思ふこそ、心苦しけれ」
           「女御が、秋に心を寄せていらっしゃるのも感心されますし、あなたが、春の曙に心を寄せていらっしゃるのももっともです。季節折々に咲く木や草の花を鑑賞しがてら、あなたのお気に入るような催し事などをしてみたいものだと、公私ともに忙しい身には相応しくないが、何とかして望みを遂げたいものですと、ただ、あなたにとって寂しくないだろうかと思うのが、気の毒なのです」
           「女御の秋がよいとお言いになるのにも同情されるし、あなたの春が好きなことにも私は喜びを感じる。季節季節の草木だけででも気に入った享楽をあなたがたにさせたい。いろいろの仕事を多く持っていてはそんなことも望みどおりにはできないから、早く出家が遂げたいものの、あなたの寂しくなることが思われてそれも実現難になりますよ」
         "Nyougo no, aki ni kokoro wo yose tamahe ri si mo ahare ni, Kimi no, haru no akebono ni kokoro sime tamahe ru mo kotowari ni koso are. Tokidoki ni tuke taru ki kusa no hana ni yose te mo, mi-kokoro tomaru bakari no asobi nado si te si gana to, ohoyake watakusi no itonami sigeki mi koso husahasikara ne, ikade omohu koto si te si gana to, tada, ohom-tame sauzausiku ya to omohu koso, kokorogurusikere!"
5.4.9 　など 語らひきこえたまふ。
           などと親密にお話申し上げになる。
           などと語っていた。
         nado katarahi kikoye tamahu.
注釈257 | 対に渡りたまひて | 二条院西の対。紫の上がいる対の屋。 | 5.4.1
注釈258 | かうあながちなることに | 以下「ありけるよ」まで、源氏の心中。好色心を反省。 | 5.4.2
注釈259 | これはいと似げなきことなり | 以下「許したまひけむ」まで、源氏の心中。斎宮女御への自制心と藤壺との恋は若く思慮浅かったがゆえの過ちで、仏神も許してくれよう、と考える。 | 5.4.4
注釈260 | いにしへの好きは | 『集成』は「昔の好色沙汰。藤壺との密通」。『新大系』は「藤壺への恋慕をさす」と注す。 | 5.4.4
注釈261 | と思しさますも | 源氏の心中文の間に語り手の文章が介在した形。 | 5.4.4
注釈262 | なほこの道は | 以下「まさりけるかな」まで、再び源氏の心中。 | 5.4.4
注釈263 | いとすくよかに | 主語は源氏。 | 5.4.6
注釈264 | 女御の秋に心を寄せたまへりしも | 以下「心苦しけれ」まで、源氏の詞。紫の上に春の曙が好きですねという。 | 5.4.8
注釈265 | 語らひきこえたまふ | 作庭の相談をもちかける意。 | 5.4.9
校訂40 こそ こそ--（/+こ<朱>）そ 5.4.8
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第十九帖 薄雲 第五章 光る源氏の物語 春秋優劣論と六条院造営の計画 第五段 源氏、大堰の明石を訪う

第十九帖 薄雲
19 USUGUMO (Ohoshima-bon)

光る源氏の内大臣時代
三十一歳冬十二月から三十二歳秋までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from December in winter at the age of 31 to fall at the age of 32
5
第五章　光る源氏の物語　春秋優劣論と六条院造営の計画
5 Tale of Hikaru-Genji About spring or fall in season, and plan to build Rokujoin newly
5.5
第五段　源氏、大堰の明石を訪う
5-5 Genji visits to Akashi in Ohoi-villa
5.5.1 　「 山里の人も、いかに」など、絶えず思しやれど、所狭さのみまさる御身にて、渡りたまふこと、いとかたし。
           「山里の人も、どうしているだろうか」などと、絶えず案じていらっしゃるが、窮屈さばかりが増していくお身の上で、お出かけになること、まことにむずかしい。
           大井の山荘の人もどうしているかと絶えず源氏は思いやっているが、ますます窮屈な位置に押し上げられてしまった今では、通って行くことが困難にばかりなった。
         "Yamazato no hito mo, ikani?" nado, tayezu obosiyare do, tokorosesa nomi masaru ohom-mi nite, watari tamahu koto, ito katasi.
5.5.2 　「 世の中をあぢきなく憂しと思ひ知るけしき、 などかさしも思ふべき。心やすく立ち出でて、おほぞうの住まひはせじと思へる」を、「 おほけなし」とは思すものから、いとほしくて、例の、不断の御念仏にことつけて渡りたまへり。
           「夫婦仲をつまらなくつらいと思っている様子だが、どうしてそのように考える必要があろう。気安く出て来て、並々の生活はするまいと思っている」が、「思い上がった考えだ」とはお思いになる一方で、不憫に思って、いつもの、不断の御念仏にかこつけて、お出向きになった。
           悲観的に人生を見るようになった明石（あかし）を、源氏はそうした寂しい思いをするのも心がらである、自分の勧めに従って町へ出て来ればよいのであるが、他の夫人たちといっしょに住むのがいやだと思うような思い上がりすぎたところがあるからであると見ながらも、また哀れで、例の嵯峨（さが）の御堂の不断の念仏に託して山荘を訪（たず）ねた。
         "Yononaka wo adikinaku usi to omohi siru kesiki, nadoka sasimo omohu beki. kokoroyasuku tatiide te, ohozou no sumahi ha se zi to omohe ru." wo, "Ohokenasi." to ha obosu monokara, itohosiku te, rei no, hudan no ohom-nenbutu ni kototuke te watari tamahe ri.
5.5.3 　住み馴るるままに、いと心すごげなる所のさまに、いと深からざらむことにてだに、あはれ添ひぬべし。まして、 見たてまつるにつけても、 つらかりける御契りの、さすがに、浅からぬを思ふに、なかなかにて慰めがたきけしきなれば、こしらへかねたまふ。
           住み馴れていくにしたがって、とてももの寂しい場所の様子なので、たいして深い事情がない人でさえ、きっと悲哀を増すであろう。まして、お逢い申し上げるにつけても、つらかった宿縁の、とはいえ、浅くないのを思うと、かえって慰めがたい様子なので、なだめかねなさる。
           住み馴（な）れるにしたがってますます凄（すご）い気のする山荘に待つ恋人などというものは、この源氏ほどの深い愛情を持たない相手をも引きつける力があるであろうと思われる。ましてたまさかに逢えたことで、恨めしい因縁のさすがに浅くないことも思って歎く女はどう取り扱っていいかと、源氏は力限りの愛撫（あいぶ）を試みて慰めるばかりであった。
         Sumi naruru mama ni, ito kokorosugoge naru tokoro no sama ni, ito hukakara zara m koto nite dani, ahare sohi nu besi. Masite, mi tatematuru ni tuke te mo, turakari keru ohom-tigiri no, sasuga ni, asakara nu wo omohu ni, nakanaka ni te nagusame gataki kesiki nare ba, kosirahe kane tamahu.
5.5.4 　 いと木繁き中より、篝火どもの影の、遣水の螢に見えまがふもをかし。
           たいそう茂った木立の間から、いくつもの篝火の光が、遣水の上を飛び交う螢のように見えるのも趣深く感じられる。
           木の繁（しげ）った中からさす篝（かがり）の光が流れの蛍（ほたる）と同じように見える庭もおもしろかった。
         Ito ko sigeki naka yori, kagaribi-domo no kage no, yarimidu no hotaru ni miye magahu mo wokasi.
5.5.5 　「 かかる住まひにしほじまざらましかば、めづらかにおぼえまし」
           「このような生活に馴れていなかったら、さぞ珍しく思えたでしょうに」
           「過去に寂しい生活の経験をしていなかったら、私もこの山荘で逢うことが心細くばかり思われることだろう」
         "Kakaru sumahi ni sihozima zara masika ba, meduraka ni oboye masi."
5.5.6 　とのたまふに、
           とおっしゃると、
           と源氏が言うと、
         to notamahu ni,
5.5.7 　「 漁りせし影忘られぬ篝火は
     身の浮舟や慕ひ来にけむ 		　「あの明石の浦の漁り火が思い出されますのは
    わが身の憂さを追ってここまでやって来たのでしょうか 		　　「いさりせしかげ忘られぬ篝火（かがりび）は
    身のうき船や慕ひ来にけん
         "Isari se si kage wasura re nu kagaribi ha
mi no ukihune ya sitahi ki ni kem
5.5.8 　 思ひこそ、まがへられはべれ」
           間違われそうでございます」
           あちらの景色（けしき）によく似ております。不幸な者につきもののような灯影（ほかげ）でございます」
         Omohi koso, magahe rare habere."
5.5.9 　と聞こゆれば、
           と申し上げると、
           と明石が言った。
         to kikoyure ba,
5.5.10 　「 浅からぬしたの思ひを知らねばや
     なほ篝火の影は騒げる ★ 		　「わたしの深い気持ちを御存知ないからでしょうか
    今でも篝火のようにゆらゆらと心が揺れ動くのでしょう 		　　「浅からぬ下の思ひを知らねばや
    なほ篝火の影は騒げる
         "Asakara nu sita no omohi wo sira ne baya
naho kagaribi no kage ha sawage ru
5.5.11 　 ▼ 誰れ憂きもの」
           誰が憂きものと、させたでしょう」
           だれが私の人生観を悲しいものにさせたのだろう」
         Tare uki mono."
5.5.12 　と、おし返し 恨みたまへる。
           と、逆にお恨みになっていらっしゃる。
           と源氏のほうからも恨みを言った。
         to, osi-kahesi urami tamahe ru.
5.5.13 　おほかたもの静かに思さるるころなれば、尊きことどもに御心とまりて、 例よりは日ごろ経たまふにや、すこし思ひ紛れけむ、とぞ。
           だいたいに自然と物静かな思いにおなりの時候なので、尊い仏事にご熱心になって、いつもよりは長くご滞在になったのであろうか、少し物思いも慰められたろう、と言うことである。
           少し閑暇（ひま）のできたころであったから、御堂（みどう）の仏勤めにも没頭することができて、二、三日源氏が山荘にとどまっていることで女は少し慰められたはずである。
         Ohokata mono-siduka ni obosa ruru koro nare ba, tahutoki koto-domo ni mi-kokoro tomari te, rei yori ha higoro he tamahu ni ya, sukosi omohi magire kem, to zo.
注釈266 | 山里の人もいかになど | 源氏、大堰山荘の明石の君を気づかう。 | 5.5.1
注釈267 | 世の中をあぢきなく | 以下「おほけなし」まで、源氏の心中。 | 5.5.2
注釈268 | などかさしも思ふべき | 反語表現。どうしてそんなにも思うことがあろう、悲観する必要はない。 | 5.5.2
注釈269 | おほけなし | 『集成』は「身のほどを知らぬ」。『完訳』は「それは身の程をわきまえぬ思いあがりというもの」と注す。 | 5.5.2
注釈270 | 見たてまつるに | 明石の君が源氏を。 | 5.5.3
注釈271 | つらかりける御契りのさすがに浅からぬを思ふに | 『集成』は「ままならぬ源氏との仲ではあるが、さすがに姫君まで生した浅からぬ因縁を思うと」と注す。「ける」過去の助動詞。源氏との過去をふりかえった感慨。 | 5.5.3
注釈272 | いと木繁き中より篝火どもの影の遣水の螢に見えまがふもをかし | 大堰川の鵜飼の篝火が螢の光に見える。螢の歌語的世界。源氏の抑制された恋情を象形。景情一致の場面。 | 5.5.4
注釈273 | かかる住まひに | 以下「おぼえまし」まで、源氏の詞。「ましかば--まし」反実仮想の構文。 | 5.5.5
注釈274 | 漁りせし影忘られぬ篝火は--身の浮舟や慕ひ来にけむ | 明石の君の歌。「漁り」「篝火」「浮舟」は縁語。「浮き」「憂き」の掛詞。 | 5.5.7
注釈275 | 思ひこそまがへられはべれ | 歌に添えた詞。『集成』は「まるであの頃のような思いがいたされます」と訳す。 | 5.5.8
注釈276 | 浅からぬしたの思ひを知らねばや--なほ篝火の影は騒げる | 源氏の返歌。「篝火の影となる身のわびしきは流れて下に燃ゆるなりけり」（古今集恋一、五三〇、読人しらず）を踏まえる。「思ひ」に「火」を掛ける。 | 5.5.10
注釈277 | 誰れ憂きもの | 歌に添えた詞。「うたかたを思へば悲し世の中を誰憂きものと知らせそめけむ」（古今六帖、三、うたかた）の第四句の言葉。 | 5.5.11
注釈278 | 恨みたまへる | 連体形中止法。余情余韻を残す。 | 5.5.12
注釈279 | 例よりは日ごろ経たまふにやすこし思ひ紛れけむとぞ | 『集成』は「人の話を伝え聞いて書き留めたという体の草子地」。『新大系』は「伝聞形式によって巻末を結ぶ」と注す。 | 5.5.13
出典19 | 篝火の影 | 篝火の影となる身のわびしきは流れて下に燃ゆるなりけり | 古今集恋一-五三〇 読人しらず | 5.5.10
出典20 | 誰れ憂きもの | うたかたも思へば悲し世の中を誰れ憂きものと知らせそめけむ | 古今六帖三-一七二六 | 5.5.11
Last updated 10/27/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 10/27/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）