源氏物語 第二十帖 朝顔 目次

第二十帖 朝顔

光る源氏の内大臣時代三十二歳の晩秋九月から冬までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大臣 | 三十二歳
冷泉帝 | れいぜいてい | 内裏の上 内裏 主上 | 桐壺帝の第十皇子（実は光る源氏の子）
紫の上 | むらさきのうえ | 対の上 二条院 女君 君 | 源氏の正妻
朝顔の姫君 | あさがおのひめぎみ | 斎院 前斎院 宮 | 式部卿宮の姫君
女五の宮 | おんなごのみや | 桃園の宮 女五の宮 宮 | 桐壺院の妹宮
源典侍 | げんないしのすけ | 源典侍 祖母殿 |

第一章　朝顔姫君の物語　昔の恋の再燃

目次 | 和歌 | 絵

第一段　九月、故桃園式部卿宮邸を訪問

第二段　朝顔姫君と対話
10行 | 人知れず神の許しを待ちし間に ここらつれなき世を過ぐすかな
13行 | なべて世のあはればかりを問ふからに 誓ひしことと神やいさめむ

第三段　帰邸後に和歌を贈答しあう
3行 | 見し折のつゆ忘られぬ朝顔の 花の盛りは過ぎやしぬらむ
6行 | 秋果てて霧の籬にむすぼほれ あるかなきかに移る朝顔
1行

第四段　源氏、執拗に朝顔姫君を恋う

第二章　朝顔姫君の物語　老いてなお旧りせぬ好色心

目次 | 和歌 | 絵

第一段　朝顔姫君訪問の道中

第二段　宮邸に到着して門を入る
6行 いつのまに蓬がもととむすぼほれ
雪降る里と荒れし垣根ぞ
1行

第三段　宮邸で源典侍と出会う
12行 | 年経れどこの契りこそ忘られね 親の親とか言ひし一言
14行 | 身を変へて後も待ち見よこの世にて 親を忘るるためしありやと

第四段　朝顔姫君と和歌を詠み交わす
8行 | つれなさを昔に懲りぬ心こそ 人のつらきに添へてつらけれ
14行 | あらためて何かは見えむ人のうへに かかりと聞きし心変はりを

第五段　朝顔姫君、源氏の求愛を拒む

第三章　紫の君の物語　冬の雪の夜の孤影

目次 | 和歌 | 絵

第一段　紫の君、嫉妬す

第二段　夜の庭の雪まろばし
3行

第三段　源氏、往古の女性を語る

第四段　藤壺、源氏の夢枕に立つ
2行 | 氷閉ぢ石間の水は行きなやみ 空澄む月の影ぞ流るる
4行 | かきつめて昔恋しき雪もよに あはれを添ふる鴛鴦の浮寝か
11行 | とけて寝ぬ寝覚さびしき冬の夜に むすぼほれつる夢の短さ

第五段　源氏、藤壺を供養す
8行 亡き人を慕ふ心にまかせても
影見ぬ三つの瀬にや惑はむ
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十帖 朝顔 第一章 朝顔姫君の物語 昔の恋の再燃 第一段 九月、故桃園式部卿宮邸を訪問

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
1
第一章　朝顔姫君の物語　昔の恋の再燃
1 Tale of Asagao Love with a past girlfriend
1.1
第一段　九月、故桃園式部卿宮邸を訪問
1-1 Genji visits to Sikibukyo's residence at September
1.1.1 　 斎院は、御服にて下りゐたまひにきかし。 大臣、例の、思しそめつること、絶えぬ御癖にて、御訪らひなどいとしげう聞こえたまふ。 宮、わづらはしかりしことを思せば、御返りもうちとけて聞こえたまはず。いと口惜しと思しわたる。
           斎院は、御服喪のために退下なさったのである。大臣、例によって、いったん思い初めたこと、諦めないご性癖で、お見舞いなどたいそう頻繁に差し上げなさる。宮は、かつて困ったことをお思い出しになると、お返事も気を許して差し上げなさらない。たいそう残念だとお思い続けていらっしゃる。
           斎院は父宮の喪のために職をお辞しになった。源氏は例のように古い恋も忘れることのできぬ癖で、始終手紙を送っているのであったが、斎院御在職時代に迷惑をされた噂（うわさ）の相手である人に、女王（にょおう）は打ち解けた返事をお書きになることもなかった。
         Saiwin ha, ohom-buku nite oriwi tamahi ni ki kasi. Otodo, rei no, obosi some turu koto, taye nu ohom-kuse nite, ohom-toburahi nado ito sigeu kikoye tamahu. Miya, wadurahasikari si koto wo obose ba, ohom-kaheri mo utitoke te kikoye tamaha zu. Ito kutiwosi to obosi wataru.
1.1.2 　 長月になりて、桃園宮に渡りたまひぬるを聞きて、 女五の宮のそこにおはすれば、そなたの御訪らひにことづけて参うでたまふ。 故院の、この御子たちをば、心ことにやむごとなく思ひきこえたまへりしかば、今も親しく 次々に聞こえ交はしたまふめり。 同じ寝殿の西東にぞ住みたまひける。ほどもなく荒れにける心地して、あはれにけはひしめやかなり。
           九月になって、桃園宮にお移りになったのを聞いて、女五の宮がそこにいらっしゃるので、その方のお見舞にかこつけて参上なさる。故院が、この内親王方を特別に大切にお思い申し上げていらっしゃったので、今でも親しくそれからそれへと交際なさっていらっしゃるようである。同じ寝殿の西と東とにお住みになっていらっしゃるのであった。早くも荒廃してしまった心地がして、しみじみともの寂しげな感じである。
           九月になって旧邸の桃園の宮へお移りになったのを聞いて、そこには御叔母（おば）の女五（にょご）の宮（みや）が同居しておいでになったから、そのお見舞いに託して源氏は訪問して行った。故院がこの御同胞（はらから）がたを懇切にお扱いになったことによって、今もそうした方々と源氏には親しい交際が残っているのである。同じ御殿の西と東に分かれて、老内親王と若い前斎院とは住んでおいでになった。
         Nagatuki ni nari te, Momozononomiya ni watari tamahi nuru wo kiki te, Womna-Go-no-Miya no soko ni ohasure ba, sonata no ohom-toburahi ni kotoduke te maude tamahu. Ko-Win no, kono Miko-tati wo ba, kokoro koto ni yamgotonaku omohi kikoye tamahe ri sika ba, ima mo sitasiku tugitugi ni kikoye kahasi tamahu meri. Onazi Sinden no nisi himgasi ni zo sumi tamahi keru. Hodo mo naku are ni keru kokoti si te, ahare ni kehahi simeyaka nari.
1.1.3 　宮、対面したまひて、御物語聞こえたまふ。いと古めきたる御けはひ、しはぶきがちにおはす。 年長におはすれど、 故大殿の宮は、あらまほしく古りがたき御ありさまなるを、もて離れ、声ふつつかに、こちごちしくおぼえたまへるも、さるかたなり。
           宮が、ご対面なさって、お話を申し上げなさる。たいそうお年を召したご様子、とかく咳をしがちでいらっしゃる。姉上におあたりになるが、故大殿の宮は、申し分なく若々しいご様子なのに、それにひきかえ、お声もつやがなく、ごつごつとした感じでいらっしゃるのは、そうした人柄なのである。
           式部卿（しきぶきょう）の宮がお薨（かく）れになって何ほどの時がたっているのでもないが、もう宮のうちには荒れた色が漂っていて、しんみりとした空気があった。女五の宮が御対面あそばして源氏にいろいろなお話があった。老女らしい御様子で咳（せき）が多くお言葉に混じるのである。姉君ではあるが太政大臣の未亡人の宮はもっと若く、美しいところを今もお持ちになるが、これはまったく老人らしくて、女性に遠い気のするほどこちこちしたものごしでおありになるのも不思議である。
         Miya, taimen si tamahi te, ohom-monogatari kikoye tamahu. Ito hurumeki taru ohom-kehahi, sihabuki gati ni ohasu. Konokami ni ohasure do, ko-Ohotono no Miya ha, aramahosiku huri gataki ohom-arisama naru wo, mote-hanare, kowe hututuka ni, kotigotisiku oboye tamahe ru mo, saru kata nari.
1.1.4 　「 院の上、隠れたまひてのち、よろづ心細くおぼえはべりつるに、年の積もるままに、いと涙がちにて過ぐしはべるを、この宮さへかくうち捨てたまへれば、いよいよあるかなきかに、とまりはべるを、かく立ち寄り訪はせたまふになむ、もの忘れしぬべくはべる」
           「院の上、お崩れあそばして後、いろいろと心細く思われまして、年をとるにつれて、ひどく涙がちに過ごしてきましたが、この宮までがこのように先立たれましたので、ますます生きているのか死んでいるのか分からないような状態で、この世に生き永らえておりましたところ、このようにお見舞いに立ち寄りくださったので、物思いも忘れられそうな気がします」
           「院の陛下がお崩（かく）れになってからは、心細いものに私はなって、年のせいからも泣かれる日が多いところへ、またこの宮が私を置いて行っておしまいになったので、もうあるかないかに生きているにすぎない私を訪（たず）ねてくだすったことで、私は不幸だと思ったことももう忘れてしまいそうですよ」
         "Win-no-Uhe, kakure tamahi te noti, yorodu kokorobosoku oboye haberi turu ni, tosi no tumoru mama ni, ito namida gati nite sugusi haberu wo, kono Miya sahe kaku uti-sute tamahe re ba, iyoiyo arukanakika ni, tomari haberu wo, kaku tatiyori toha se tamahu ni nam, monowasure si nu beku haberu."
1.1.5 　と聞こえたまふ。
           とお申し上げになる。
           と宮はお言いになった。
         to kikoye tamahu.
1.1.6 　「 かしこくも古りたまへるかな」と思へど、うちかしこまりて、
           「恐れ多くもお年を召されたものだ」と思うが、かしこまって、
           ずいぶん老人（としより）めいておしまいになったと思いながらも源氏は畏（かしこ）まって申し上げた。
         "Kasikoku mo huri tamahe ru kana!" to omohe do, uti-kasikomari te,
1.1.7 　「 院隠れたまひてのちは、さまざまにつけて、同じ世のやうにもはべらず、 おぼえぬ罪に当たりはべりて、知らぬ世に惑ひはべりしを、 たまたま、朝廷に数まへられたてまつりては、またとり乱り暇なくなどして、年ごろも、参りていにしへの御物語をだに聞こえうけたまはらぬを、いぶせく思ひたまへわたりつつなむ」
           「院がお崩れあそばしてから後は、さまざまなことにつけて、在世当時のようではございませんで、身におぼえのない罪に当たりまして、見知らない世界に流浪しましたが、偶然にも、朝廷からお召しくださいましてからは、また忙しく暇もない状態で、ここ数年は、参上して昔のお話だけでも申し上げたり承ったりできなかったのを、ずっと気にかけ続けてまいりました」
           「院がお崩（かく）れになりまして以来、すべてのことが同じこの世のことと思われませんような変わり方で、思いがけぬ所罰も受けまして、遠国に漂泊（さすら）えておりましたが、たまたま帰京が許されることになりますと、また雑務に追われてばかりおりますようなことで、長い前からお伺いいたして故院のお話を承りもし、お聞きもいただきたいと存じながら果たしえませんことで悶々（もんもん）としておりました」
         "Win kakure tamahi te noti ha, samazama ni tuke te, onazi yo no yau ni mo habera zu, oboye nu tumi ni atari haberi te, sira nu yo ni madohi haberi si wo, tamatama, ohoyake ni kazumahe rare tatematuri te ha, mata tori-midari itoma naku nado si te, tosigoro mo, mawiri te inisihe no ohom-monogatari wo dani kikoye uketamahara nu wo, ibuseku omohi tamahe watari tutu nam."
1.1.8 　など聞こえたまふを、
           などと申し上げなさると、
nado kikoye tamahu wo,
1.1.9 　「 いともいともあさましく、 いづ方につけても定めなき世を、同じさまにて見たまへ過ぐす ▼ 命長さの恨めしきこと多くはべれど、かくて、世に 立ち返りたまへる御よろこびになむ、ありし年ごろを 見たてまつりさしてましかば、口惜しからましとおぼえはべり」
           「とてもとても驚くほどの、どれをとってみても定めない世の中を、同じような状態で過ごしてまいりました寿命の長いことの恨めしく思われることが多くございますが、こうして、政界にご復帰なさったお喜びを、あの時代を拝見したままで死んでしまったら、どんなにか残念であったであろうかと思われました」
           「あなたの不幸だったころの世の中はまあどうだったろう。昔の御代もそうした時代も同じようにながめていねばならぬことで私は長生きがいやでしたが、またあなたがお栄えになる日を見ることができたために、私の考えはまた違ってきましたよ。あの中途で死んでいたらと思うのでね、長生きがよくなったのですよ」
         "Ito mo ito mo asamasiku, idukata ni tuke te mo sadame naki yo wo, onazi sama nite mi tamahe sugusu inoti nagasa no uramesiki koto ohoku habere do, kaku te, yo ni tatikaheri tamahe ru ohom-yorokobi ni nam, arisi tosigoro wo mi tatematuri sasi te masika ba, kutiwosikara masi to oboye haberi."
1.1.10 　と、うちわななきたまひて、
           と、声をお震わせになって、
           ぶるぶるとお声が震う。また続けて、
         to, uti-wananaki tamahi te,
1.1.11 　「 いときよらにねびまさりたまひにけるかな。童にものしたまへりしを見たてまつりそめし時、世にかかる光の出でおはしたることと驚かれはべりしを、時々見たてまつるごとに、ゆゆしくおぼえはべりてなむ。内裏の上なむ、いとよく 似たてまつらせたまへりと、人びと聞こゆるを、さりとも、劣りたまへらむとこそ、推し量りはべれ」
           「まことに美しくご成人なさいましたね。子どもでいらっしゃったころに、初めてお目にかかった時、真実にこんなにも美しい人がお生まれになったと驚かずにはいられませんでしたが、時々お目にかかるたびに、不吉なまでに思われました。今上の帝が、とてもよく似ていらっしゃると、人々が申しますが、いくら何でも見劣りあそばすだろうと、推察いたします」
           「ますますきれいですね。子供でいらっしった時にはじめてあなたを見て、こんな人も生まれてくるものだろうかとびっくりしましたね。それからもお目にかかるたびにあなたのきれいなのに驚いてばかりいましたよ。今の陛下があなたによく似ていらっしゃるという話ですが、そのとおりには行かないでしょう、やはりいくぶん劣っていらっしゃるだろうと私は想像申し上げますよ」
         "Ito kiyora ni nebi masari tamahi ni keru kana! Waraha ni monosi tamahe ri si wo mi tatematuri some si toki, yo ni kakaru hikari no ide ohasi taru koto to odoroka re haberi si wo, tokidoki mi tatematuru goto ni, yuyusiku oboye haberi te nam. Uti-no-Uhe nam, ito yoku ni tatematura se tamahe ri to, hitobito kikoyuru wo, saritomo, otori tamahe ra m to koso, osihakari habere."
1.1.12 　と、長々と聞こえたまへば、
           と、くどくどと申し上げなさるので、
           長々と宮は語られるのであるが、
         to, naganaga to kikoye tamahe ba,
1.1.13 　「 ことにかくさし向かひて人のほめぬわざかな」と、をかしく思す。
           「ことさらに面と向かって人は褒めないものを」と、おかしくお思いになる。
         面と向かって美貌（びぼう）をほめる人もないものであると源氏はおかしく思った。
         "Kotoni kaku sasimukahi te hito no home nu waza kana!" to, wokasiku obosu.
1.1.14 　「 山賤になりて、いたう思ひくづほれはべりし年ごろののち、こよなく衰へにてはべるものを。内裏の御容貌は、いにしへの世にも並ぶ人なくやとこそ、ありがたく見たてまつりはべれ。あやしき御推し量りになむ」
           「田舎者になって、ひどく元気をなくしておりました年月の後は、すっかり衰えてしまいましたものを。今上の御容貌は、昔の世にも並ぶ方がいないのではいかと、世に類いないお方と拝見しております。変なご推察です」
           「さすらい人になっておりましたころから非常に私も衰えてしまいました。陛下の御美貌は古今無比とお見上げ申しております。あなた様の御想像は誤っておりますよ」
         "Yamagatu ni nari te, itau omohi-kuduhore haberi si tosigoro no noti, koyonaku otorohe nite haberu mono wo! Uti no ohom-katati ha, inisihe no yo ni mo narabu hito naku ya to koso, arigataku mi tatematuri habere. Ayasiki ohom-osihakari ni nam."
1.1.15 　と聞こえたまふ。
           と申し上げなさる。
           と源氏は言った。
         to kikoye tamahu.
1.1.16 　「 時々見たてまつらば、いとどしき命や延びはべらむ。今日は老いも忘れ、憂き世の嘆きみな去りぬる心地なむ」
           「時々お目にかかれたら、長い寿命がますます延びそうでございます。今日は老いも忘れ、憂き世の嘆きもみな消えてしまった感じがします」
           「では時々陛下を拝んでおればいっそう長生きをする私になりますね。私は今日でもう人生のいやなことも皆忘れてしまいましたよ」
         "Tokidoki mi tatematura ba, itodosiki inoti ya nobi habera m. Kehu ha oyi mo wasure, ukiyo no nageki mina sari nuru kokoti nam."
1.1.17 　とても、また泣いたまふ。
           と言っては、またお泣きになる。
           こんなお話のあとでも五の宮はお泣きになるのである。
         tote mo, mata nai tamahu.
1.1.18 　「 三の宮うらやましく、さるべき御ゆかり添ひて、親しく見たてまつりたまふを、うらやみはべる。この亡せたまひぬるも、さやうにこそ悔いたまふ折々ありしか」
           「三の宮が羨ましく、しかるべきご縁ができて、親しくお目にかかることがおできになれるのを、羨ましく思います。こちらのお亡くなりになった方も、そのように言って後悔なさる折々がありました」
           「お姉様の三の宮がおうらやましい。あなたのお子さんを孫にしておられる御縁で始終あなたにお逢いしておられるのだからね。ここのお亡（な）くなりになった宮様もその思召しだけがあって、実現できなかったことで歎息（たんそく）をあそばしたことがよくあるのです」
         "Sam-no-Miya urayamasiku, sarubeki ohom-yukari sohi te, sitasiku mi tatematuri tamahu wo, urayami haberu. Kono use tamahi nuru mo, sayau ni koso kuyi tamahu woriwori ari sika."
1.1.19 　とのたまふにぞ、 すこし耳とまりたまふ。
           とおっしゃるので、少し耳がおとまりになる。
           というお話だけには源氏も耳のとまる気がした。
         to notamahu ni zo, sukosi mimi tomari tamahu.
1.1.20 　「 さも、さぶらひ馴れなましかば、今に思ふさまにはべらまし。皆さし放たせたまひて」
           「そういうふうにも、親しくお付き合いさせていただけたならば、今も嬉しいことでございましたでしょうに。すっかり見限りなさいまして」
           「そうなっておりましたら私はすばらしい幸福な人間だったでしょう。宮様がたは私に御愛情が足りなかったとより思われません」
         "Samo, saburahi nare na masika ba, ima ni omohu sama ni habera masi. Mina sasi-hanata se tamahi te."
1.1.21 　と、恨めしげにけしきばみきこえたまふ。
           と、恨めしそうに様子ぶって申し上げなさる。
           と源氏は恨めしいふうに、しかも言外に意を響かせても言った。
         to, uramesige ni kesikibami kikoye tamahu.
注釈1 | 斎院は御服にて下りゐたまひにきかし | 朝顔君は父桃園式部卿宮の薨去により喪に服し、斎院を退下。式部卿宮の薨去は「薄雲」に語られている。 | 1.1.1
注釈2 | 大臣例の思しそめつること絶えぬ御癖にて | 『完訳』は「一度でも逢った女は捨てることのない、源氏の心長い性格」と注す。「癖」は良い意味のニュアンスではない。 | 1.1.1
注釈3 | 宮わづらはしかりしことを思せば | 『集成』は「賢木の巻に、源氏が雲林院滞在中、斎院に文通したことが見え、源氏と斎院の文通のことが右大臣と弘徽殿の大后の間で話題になっている。そのことは斎院の耳にも入っていたのであろう」。『完訳』は「姫君が源氏を「わづらはしかりし」と思う過去の具体的な事実は不明。情交はなかったらしい」と注す。 | 1.1.1
注釈4 | 長月になりて桃園宮に渡りたまひぬるを聞きて | 父桃園式部卿宮の薨去は夏ころ。朝顔の君は斎院退下直後は別の所にいて、九月に桃園宮に移った。 | 1.1.2
注釈5 | 女五の宮のそこにおはすれば | 桃園式部卿宮と兄妹。故桐壺の妹宮。葵の上の母は三の宮。 | 1.1.2
注釈6 | 故院のこの御子たちをば | 故桐壺院が。「の」格助詞、主格を表す。 | 1.1.2
注釈7 | 次々に聞こえ交はしたまふめり | 『集成』は「それからそれへとお付合いしていられるようだ」。『完訳』は「そうした方々と互いに親しくお便りを取り交わし申しておられるようである」と訳す。「めり」推量の助動詞、語り手の主観的推量を表す。 | 1.1.2
注釈8 | 同じ寝殿の西東にぞ住みたまひける | 寝殿の西の間に朝顔の君、東の間に女五の宮。 | 1.1.2
注釈9 | 年長におはすれど | 下文によって「故大殿の宮」すなわち葵の上の母宮、三の宮が主語と知れる。 | 1.1.3
注釈10 | 故大殿の宮 | 故大殿すなわち故太政大臣。「薄雲」巻に薨去が語られている。葵の上の母。 | 1.1.3
注釈11 | 院の上隠れたまひてのち | 以下「もの忘れしぬべくはべる」まで、女五の宮の詞。お礼の挨拶。 | 1.1.4
注釈12 | かしこくも古りたまへるかな | 源氏の心中。五の宮はひどく年をとったなという感想。『完訳』は「「かしこくも」は、高貴な身分へのもったいない気持とともに、甚だしい老化の意を表す。次の「うちかしこまり」とも照応」と注す。 | 1.1.6
注釈13 | 院隠れたまひてのちは | 以下「思ひたまへわたりつれ」まで、源氏の詞。御無沙汰を詫びた挨拶。 | 1.1.7
注釈14 | おぼえぬ罪に当たりはべりて知らぬ世に惑ひはべりしを | 官位の剥奪と須磨明石流離の生活をさす。 | 1.1.7
注釈15 | たまたま朝廷に数まへられたてまつりては | 『完訳』は「「たまたま」に注意。人力を超えた偶然による」と注す。 | 1.1.7
注釈16 | いともいともあさましく | 以下「おぼえはへり」まで、五の宮の詞。 | 1.1.9
注釈17 | いづ方につけても | 桐壺院の崩御と源氏の流離をさす。 | 1.1.9
注釈18 | 命長さの恨めしきこと | 「寿則辱多し」（荘子、外篇）。「人生莫羨苦長命　命長感旧多悲辛（人生羨む莫かれ苦だ長命なるを　命長ければ旧に感じて悲辛多意し）」（白氏文集巻六十九「感旧」）。 | 1.1.9
注釈19 | 見たてまつりさしてましかば | 「ましかば」--「口惜しからまし」反実仮想の構文。 | 1.1.9
注釈20 | いときよらに | 以下「推し量りはべれ」まで、五の宮の詞。源氏の美しさを面と向かって礼讃。世間では今上帝と似ていて美しいというが、それ以上だと、かたはら痛いことまで口にする。 | 1.1.11
注釈21 | 似たてまつらせたまへりと | 大島本は「給へり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまへる」と校訂する。 | 1.1.11
注釈22 | ことにかくさし向かひて人のほめぬわざかな | 源氏の心中。 | 1.1.13
注釈23 | 山賤になりて | 以下「御推し量りになむ」まで、源氏の詞。五の宮の言葉を否定し謙遜する。 | 1.1.14
注釈24 | 時々見たてまつらば | 以下「去りぬる心地なむ」まで、五の宮の詞。 | 1.1.16
注釈25 三の宮うらやましくさるべき御ゆかり添ひて親しく見たてまつりたまふをうらやみはべる 以下「折々ありしか」まで、五の宮の詞。前の「同じさまにて見たまへ過ぐす命長さの恨めしきこと」とも関連して、皇族の独身老女の孤独な悲哀が語られている。
【うらやみはべる】－「はべる」連体中止法。余意余情のニュアンス。 		1.1.18
注釈26 | すこし耳とまりたまふ | 話題が朝顔の君に関することになったので、関心をよせた。 | 1.1.19
注釈27 | さも、さぶらひ馴れなましかば | 以下「皆さし放たせたまひて」まで、源氏の詞。「ましかば」--「まし」反実仮想の構文。 | 1.1.20
出典1 命長さの恨めしきこと多く 寿則多辱 荘子-天地 1.1.9
校訂1 立ち返り 立ち返り--たちか（か/＄か）へり 1.1.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月16日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/31/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十帖 朝顔 第一章 朝顔姫君の物語 昔の恋の再燃 第二段 朝顔姫君と対話

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
1
第一章　朝顔姫君の物語　昔の恋の再燃
1 Tale of Asagao Love with a past girlfriend
1.2
第二段　朝顔姫君と対話
1-2 Genji talks with Asagao
1.2.1 　 あなたの御前を見やりたまへば、 枯れ枯れなる前栽の心ばへもことに見渡されて、のどやかに眺めたまふらむ御ありさま、容貌も、いとゆかしくあはれにて、え念じたまはで、
           あちらのお前の方にお目をやりなさると、うら枯れた前栽の風情も格別に見渡されて、のんびりと物思いに耽っていらっしゃるらしいご様子、ご器量も、たいそうお目にかかりたくしみじみと思われて、我慢することがおできになれず、
           女王（にょおう）のお住まいになっているほうの庭を遠く見ると、枯れ枯れになった花草もなお魅力を持つもののように思われて、それを静かな気分でながめていられる麗人が直ちに想像され、源氏は恋しかった。逢いたい心のおさえられないままに、
         Anata no omahe wo miyari tamahe ba, karegare naru sensai no kokorobahe mo kotoni miwatasa re te, nodoyaka ni nagame tamahu ram ohom-arisama, katati mo, ito yukasiku ahare ni te, e nenzi tamaha de,
1.2.2 　「 かくさぶらひたるついでを過ぐしはべらむは、心ざしなきやうなるを、あなたの御訪らひ聞こゆべかりけり」
           「このようにお伺いした機会を逃しては、無愛想になりますから、あちらへのお見舞いも申し上げなくてはなりませんでした」
           「こちらへ伺いましたついでにお訪（たず）ねいたさないことは、志のないもののように、誤解を受けましょうから、あちらへも参りましょう」
         "Kaku saburahi taru tuide wo sugusi habera m ha, kokorozasi naki yau naru wo, anata no ohom-toburahi kikoyu bekari keri."
1.2.3 　とて、やがて簀子より渡りたまふ。
           と言って、そのまま簀子からお渡りになる。
           と源氏は言って、縁側伝いに行った。
         tote, yagate sunoko yori watari tamahu.
1.2.4 　 暗うなりたるほどなれど、鈍色の御簾に、黒き御几帳の透影あはれに、追風なまめかしく吹き通し、 けはひあらまほし。簀子はかたはらいたければ、南の廂に入れたてまつる。
           暗くなってきた時分であるが、鈍色の御簾に、黒い御几帳の透き影がしみじみと見え、追い風が優美に吹き通して、風情は申し分ない。簀子では不都合なので、南の廂の間にお入れ申し上げる。
           もう暗くなったころであったが、鈍（にび）色の縁の御簾（みす）に黒い几帳（きちょう）の添えて立てられてある透影（すきかげ）は身にしむものに思われた。薫物（たきもの）の香が風について吹き通う艶（えん）なお住居（すまい）である。外は失礼だと思って、女房たちの計らいで南の端の座敷の席が設けられた。
         Kurau nari taru hodo nare do, nibiiro no misu ni, kuroki mikityau no sukikage ahare ni, ohikaze namamekasiku hukitohosi, kehahi aramahosi. Sunoko ha kataharaitakere ba, minami no hisasi ni ire tatematuru.
1.2.5 　 宣旨、対面して、御消息は聞こゆ。
           宣旨が、対面して、ご挨拶はお伝え申し上げる。
           女房の宣旨（せんじ）が応接に出て取り次ぐ言葉を待っていた。
         Senzi, taimen si te, ohom-seusoko ha kikoyu.
1.2.6 　「 今さらに、 若々しき心地する御簾の前かな。 神さびにける年月の労数へられはべるに、今は内外も許させたまひてむとぞ頼みはべりける」
           「今さら、若者扱いの感じがします御簾の前ですね。神さびるほど古い年月の年功も数えられますので、今は御簾の内への出入りもお許しいただけるものと期待しておりましたが」
           「今になりまして、お居間の御簾の前などにお席をいただくことかと私はちょっと戸惑いがされます。どんなに長い年月にわたって私は志を申し続けてきたことでしょう。その労に酬（むく）いられて、お居間へ伺うくらいのことは許されていいかと信じてきましたが」
         "Imasara ni, wakawakasiki kokoti suru misu no mahe kana! Kamisabi ni keru tosituki no rau kazohe rare haberu ni, ima ha naige mo yurusa se tamahi te m to zo tanomi haberi keru."
1.2.7 　とて、飽かず思したり。
           と言って、物足りなくお思いでいらっしゃる。
           と言って、源氏は不満足な顔をしていた。
         tote, akazu obosi tari.
1.2.8 　「 ありし世は皆夢に見なして、今なむ、覚めてはかなきにやと、思ひたまへ定めがたくはべるに、労などは、 静かにやと定めきこえさすべうはべらむ」
           「今までのことはみな夢と思い、今、夢から覚めてはかない気がするのかと、はっきりと分別しかねておりますが、年功などは、静かに考えさせていただきましょう」
           「昔というものは皆夢でございまして、それがさめたのちのはかない世かと、それもまだよく決めて思われません境地にただ今はおります私ですから、あなた様の労などは静かに考えさせていただいたのちに定（き）めなければと存じます」
         "Ari si yo ha mina yume ni minasi te, ima nam, same te hakanaki ni ya to, omohi tamahe sadame gataku haberu ni, rau nado ha, siduka ni ya to sadame kikoye sasu beu habera m."
1.2.9 　と、聞こえ出だしたまへり。「 げにこそ定めがたき世なれ」と、はかなきことにつけても思し続けらる。
           とお答え申し上げさせなさった。「なるほど無常な世である」と、ちょっとしたことにつけても自然とお思い続けられる。
           女王の言葉の伝えられたのはこれだった。だからこの世は定めがたい、頼みにしがたいのだと、こんな言葉の端からも源氏は悲しまれた。
         to, kikoye idasi tamahe ri. "Geni koso sadame gataki yo nare!" to, hakanaki koto ni tuke te mo obosi tuduke raru.
1.2.10 　「 人知れず神の許しを待ちし間に
     ここらつれなき世を過ぐすかな 		　「誰にも知られず神の許しを待っていた間に
    長年つらい世を過ごしてきたことよ 		　　「人知れず神の許しを待ちしまに
    ここらつれなき世を過ぐすかな
         "Hito sire zu Kami no yurusi wo mati si ma ni
kokora turenaki yo wo sugusu kana
1.2.11 　 今は、何のいさめにか、かこたせたまはむとすらむ。なべて、世にわづらはしきことさへはべりしのち、さまざまに思ひたまへ集めしかな。いかで片端をだに」
           今は、どのような戒めにか、かこつけなさろうとするのでしょう。総じて、世の中に厄介なことまでがございました後、いろいろとつらい思いをするところがございました。せめてその一部なりとも」
           ただ今はもう神に託しておのがれになることもできないはずです。一方で私が不幸な目にあっていました時以来の苦しみの記録の片端でもお聞きくださいませんか」
         Ima ha, nani no isame ni ka, kakota se tamaha m to su ram? Nabete, yo ni wadurahasiki koto sahe haberi si noti, samazama ni omohi tamahe atume si kana! Ikade katahasi wo dani."
1.2.12 　と、あながちに聞こえたまふ、御用意なども、昔よりも今すこしなまめかしきけさへ添ひたまひにけり。 さるは、いといたう過ぐしたまへど、御位のほどには合はざめり。
           と、たって申し上げなさる、そのお心づかいなども、昔よりもう一段と優美さまでが増していらっしゃった。その一方で、とてもたいそうお年も召していらっしゃるが、ご身分には相応しくないようである。
           源氏は女王と直接に会見することをこう言って強要するのである。そうした様子なども昔の源氏に比べて、より優美なところが多く添ったように思われた。その時代に比べると年はずっと行ってしまった源氏ではあるが、位の高さにはつりあわぬ若々しさは保存されていた。
         to, anagati ni kikoye tamahu, ohom-youi nado mo, mukasi yori mo ima sukosi namamekasiki ke sahe sohi tamahi ni keri. Saruha, ito itau sugusi tamahe do, ohom-kurawi no hodo ni ha aha za' meri.
1.2.13 　「 なべて世のあはればかりを問ふからに
     誓ひしことと神やいさめむ」 		　「一通りのお見舞いの挨拶をするだけでも
    誓ったことに背くと神が戒めるでしょう」 		　　なべて世の哀ればかりを問ふからに
    誓ひしことを神やいさめん
         "Nabete yo no ahare bakari wo tohu kara ni
tikahi si koto to Kami ya isame m
1.2.14 　とあれば、
           とあるので、
           と斎院のお歌が伝えられる。
         to are ba,
1.2.15 　「 あな、心憂。 その世の罪は、みな科戸の風にたぐへてき」
           「ああ、情けない。あの当時の罪は、みな科戸の風にまかせて吹き払ってしまったのに」
           「そんなことをおとがめになるのですか。その時代の罪は皆科戸（しなど）の風に追ってもらったはずです」
         "Ana, kokorou! Sono yo no tumi ha, mina Sinatonokaze ni taguhe te ki."
1.2.16 　とのたまふ愛敬も、こよなし。
           とおっしゃる魅力も、この上ない。
           源氏の愛嬌（あいきょう）はこぼれるようであった。
         to notamahu aigyau mo, koyonasi.
1.2.17 　「 みそぎを、神は、いかがはべりけむ ★」
           「その罪を払う禊を、神は、どのようにお聞き届けたのでございましょうか」
           「この御禊（みそぎ）を神は（恋せじとみたらし川にせし御禊（みそぎ）神は受けずもなりにけるかな）お受けになりませんそうですね」
         "Misogi wo, Kami ha, ikaga haberi kem?"
1.2.18 　など、はかなきことを聞こゆるも、 まめやかには、いとかたはらいたし。世づかぬ御ありさまは、年月に添へても、もの深くのみ引き入りたまひて、え聞こえたまはぬを、見たてまつり悩めり。
           などと、ちょっとしたことを申し上げるのも、まじめな話、とても気が気でない。結婚しようとなさらないご態度は、年月とともに強く、ますます引っ込み思案になりなさって、お返事もなさらないのを、困ったことと拝するようである。
           宣旨は軽く戯談（じょうだん）にしては言っているが、心の中では非常に気の毒だと源氏に同情していた。羞恥（しゅうち）深い女王は次第に奥へ身を引いておしまいになって、もう宣旨にも言葉をお与えにならない。
         nado, hakanaki koto wo kikoyuru mo, mameyaka ni ha, ito kataharaitasi. Yoduka nu ohom-arisama ha, tosituki ni sohe te mo, mono-hukaku nomi hikiiri tamahi te, e kikoye tamaha nu wo, mi tatematuri naya' meri.
1.2.19 　「 好き好きしきやうになりぬるを」
           「好色めいたふうになってしまって」
           「あまりに哀れに自分が見えすぎますから」
         "Sukizukisiki yau ni nari nuru wo."
1.2.20 　など、浅はかならずうち嘆きて立ちたまふ。
           などと、深く嘆息してお立ちになる。
           と深い歎息（たんそく）をしながら源氏は立ち上がった。
         nado, asahaka nara zu uti-nageki te tati tamahu.
1.2.21 　「 齢の積もりには、面なくこそなるわざなりけれ。 世に知らぬやつれを、今ぞ、とだに ★ 聞こえさすべくやは、もてなしたまひける」
           「年をとると、臆面もなくなるものですね。世に類ないやつれた姿を、この今は、と御覧くださいとだけでも申し上げられるほどにも、扱って下さったでしょうか」
           「年が行ってしまうと恥ずかしい目にあうものです。こんな恋の憔悴（しょうすい）者にせめて話を聞いてやろうという寛大な気持ちをお見せになりましたか。そうじゃない」
         "Yohahi no tumori ni ha, omonaku koso naru waza nari kere! Yo ni sira nu yature wo, ima zo, to dani kikoye sasu beku yaha, motenasi tamahi keru."
1.2.22 　とて、出でたまふ名残、所狭きまで、例の聞こえあへり。
           と言って、お出になった後は、うるさいまでに、例によってお噂申し上げていた。
           こんな言葉を女房に残して源氏の帰ったあとで、女房らはどこの女房も言うように源氏をたたえた。
         tote, ide tamahu nagori, tokoroseki made, rei no kikoye ahe ri.
1.2.23 　 おほかたの、空もをかしきほどに、木の葉の音なひにつけても、過ぎにしもののあはれとり返しつつ、その折々、をかしくもあはれにも、深く見えたまひし御心ばへなども、 思ひ出できこえさす。
           ただでさえも、空は風情があるころなので、木の葉の散る音につけても、過ぎ去った過去のしみじみとした情感が甦ってきて、その当時の、嬉しかったり悲しかったりにつけ、深くお見えになったお気持ちのほどを、お思い出し申し上げなさる。
           空の色も身にしむ夜で、木の葉の鳴る音にも昔が思われて、女房らは古いころからの源氏との交渉のあったある場面場面のおもしろかったこと、身に沁（し）んだことも心に浮かんでくると言って斎院にお話し申していた。
         Ohokata no, sora mo wokasiki hodo ni, konoha no otonahi ni tuke te mo, sugi ni si mononoahare torikahesi tutu, sono woriwori, wokasiku mo ahare ni mo, hukaku miye tamahi si mi-kokorobahe nado mo, omohiide kikoye sasu.
注釈28 | あなたの御前を見やりたまへば | 源氏、目を寝殿の西面の朝顔の君の方に向ける。 | 1.2.1
注釈29 | 枯れ枯れなる前栽の心ばへ | 晩秋の庭先の様子。 | 1.2.1
注釈30 | かくさぶらひたる | 以下「聞こゆべかりけり」まで、源氏の詞。五の宮に辞去の挨拶、朝顔の君訪問を述べる。 | 1.2.2
注釈31 | 暗うなりたるほどなれど、鈍色の御簾に、黒き御几帳の透影 | 朝顔の君の部屋の様子。暗くなって、喪中の鈍色または薄墨色の几帳の帷子がやはり鈍色の御簾に透けて黒く見える様子。 | 1.2.4
注釈32 | けはひあらまほし | 『集成』は「風情は申し分なく奥ゆかしい」と訳す。 | 1.2.4
注釈33 | 宣旨対面して | 朝顔の君の女房。 | 1.2.5
注釈34 | 今さらに | 以下「頼みはべりける」まで、源氏の詞。親しい対面を要求。 | 1.2.6
注釈35 | 若々しき心地する御簾の前 | 若い男性を相手にしたようなよそよそしい応対ぶりだという。 | 1.2.6
注釈36 | 神さびにける年月の労数へられはべるに | 斎院にちなんで「神さびにける」という。昔から長い年月の意。『完訳』は「官人が在任中の労を、年数を冠して、「--年の労」と申告して昇進を願い出るのになぞらえた表現」と注す。 | 1.2.6
注釈37 | ありし世は | 以下「定めきこえさすべうはべらむ」まで、朝顔の返事。『完訳』は「ありし世は夢に見なして涙さへとまらぬ宿ぞ悲しかりける」（栄華物語・岩蔭、紫式部）を指摘。父宮在世中をさす。 | 1.2.8
注釈38 | 静かにやと | 大島本は「しつかにやと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「静かにや」と「と」を削除する。 | 1.2.8
注釈39 | げにこそ定めがたき世なれ | 源氏の心中。朝顔の「思ひたまへ定めがたく」の分別しがたいを受けて「定めがたき世」無常な世だと思う。 | 1.2.9
注釈40 | 人知れず神の許しを待ちし間に--ここらつれなき世を過ぐすかな | 源氏から朝顔への歌。朝顔が斎院であったことにちなんで「神の許し」という。長年待ち続けたという気持ち。 | 1.2.10
注釈41 | 今は何のいさめにか | 以下「片端をだに」まで、歌に続けた源氏の詞。 | 1.2.11
注釈42 | さるは、いといたう過ぐしたまへど、御位のほどには合はざめり | 「さるは」「めり」推量の助動詞、主観的推量。『新大系』は「「さるは」以下、あらためて語り手が源氏の風姿を批評し直す。実は、ほんとに魅力がありすぎていらっしゃるが、（その若々しさは）御位の高さには不似合いのように見える」と注す。源氏の若々しさを強調して従一位の高さには不釣合だとする語り手の批評。 | 1.2.12
注釈43 | なべて世のあはればかりを問ふからに--誓ひしことと神やいさめむ | 朝顔の返歌。「神」「世」の語句を受けて、「神の許し」を「神や諌めむ」と切り返す。 | 1.2.13
注釈44 | あな心憂 | 以下「たぐへてき」まで、源氏の詞。 | 1.2.15
注釈45 | その世の罪 | 『集成』は「須磨流謫時代のことはもうすんだ過去のこと」。『新大系』は「斎院時代の姫君との文通をさすか」と注す。 | 1.2.15
注釈46 | みそぎを神はいかがはべりけむ | 宣旨の詞。朝顔に代わって答える。「恋せじと御手洗川にせし禊神はうけずもなりにけるかな」（伊勢物語）を踏まえる。 | 1.2.17
注釈47 | まめやかにはいとかたはらいたし | 朝顔の姫君の心情を評す。『完訳』は「自分が宣旨に言わせたと、源氏に思われる、いたたまれなさ」と注す。 | 1.2.18
注釈48 | 好き好きしきやうになりぬるを | 源氏の呟き。お見舞いのつもりが、が省略されている。 | 1.2.19
注釈49 | 齢の積もりには | 以下「もてなしたまひける」まで、源氏の詞。 | 1.2.21
注釈50 | 世に知らぬやつれを今ぞとだに | 「君が門今ぞ過ぎ行く出でて見よ恋する人のなれる姿を」（源氏釈所引、出典未詳）。 | 1.2.21
注釈51 | 聞こえさすべくやは、もてなしたまひける | 「やは」反語。『集成』は「申し上げられるほどにもおあしらい下さったでしょうか、冷たいお方だ」と訳す。 | 1.2.21
注釈52 | おほかたの空もをかしきほどに木の葉の音なひにつけても過ぎにしもののあはれとり返しつつ | 晩秋の風景描写から朝顔の心情描写へと続く。 | 1.2.23
注釈53 | 思ひ出できこえさす | 『集成』は、主語を女房たち。『完訳』は、主語を朝顔の姫君とする。 | 1.2.23
出典2 | みそぎを、神は | 恋せじと御禊は神もうけずかと人を忘るる罪深くして | 源氏釈所引、出典未詳 | 1.2.17
 |  | 恋せじと御手洗河にせし御禊神はうけずもなりにけるかな | 古今集恋一-五〇一 読人しらず
出典3 | 世に知らぬやつれ | 君が門今ぞ過ぎ行く出でて見よ恋する人のなれる姿を | 源氏釈所引、出典未詳 | 1.2.21
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月16日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 10/31/2009 (ver.2-2)


源氏物語 第二十帖 朝顔 第一章 朝顔姫君の物語 昔の恋の再燃 第三段 帰邸後に和歌を贈答しあう

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
1
第一章　朝顔姫君の物語　昔の恋の再燃
1 Tale of Asagao Love with a past girlfriend
1.3
第三段　帰邸後に和歌を贈答しあう
1-3 They compose and exchange waka after comeback to his home
1.3.1 　心やましくて立ち出でたまひぬるは、まして、寝覚がちに思し続けらる。とく御格子参らせたまひて、 朝霧を眺めたまふ。枯れたる花どもの中に、朝顔のこれかれにはひまつはれて、あるかなきかに咲きて、匂ひもことに変はれるを、折らせたまひて たてまつれたまふ。
           お気持ちの収まらないままお帰りになったので、以前にもまして、夜も眠れずにお思い続けになる。早く御格子を上げさせなさって、朝霧を眺めなさる。枯れたいくつもの花の中に、朝顔があちこちにはいまつわって、あるかなきかに花をつけて、色艶も格別に変わっているのを、折らせなさってお贈りになる。
           不満足な気持ちで帰って行った源氏はましてその夜が眠れなかった。早く格子（こうし）を上げさせて源氏は庭の朝霧をながめていた。枯れた花の中に朝顔が左右の草にまつわりながらあるかないかに咲いて、しかも香さえも放つ花を折らせた源氏は、前斎院へそれを贈るのであった。
         Kokoroyamasiku te tatiide tamahi nuru ha, masite, nezame gati ni obosi tuduke raru. Toku mikausi mawira se tamahi te, asagiri wo nagame tamahu. Kare taru hana-domo no naka ni, asagaho no korekare ni hahi matuhare te, aru ka naki ka ni saki te, nihohi mo koto ni kahare ru wo, wora se tamahi te tatemature tamahu.
1.3.2 　「 けざやかなりし御もてなしに、人悪ろき心地しはべりて、うしろでもいとどいかが御覧じけむと、ねたく。されど、
           「きっぱりとしたおあしらいに、体裁の悪い感じがいたしまして、後ろ姿もますますどのように御覧になったかと、悔しくて。けれども、
           あまりに他人らしくお扱いになりましたから、きまりも悪くなって帰りましたが、哀れな私の後ろ姿をどうお笑いになったことかと口惜（くちお）しい気もしますが、しかし、
         "Kezayaka nari si ohom-motenasi ni, hitowaroki kokoti si haberi te, usirode mo itodo ikaga goranzi kem to, netaku. Saredo,
1.3.3 　　 見し折のつゆ忘られぬ朝顔の
     花の盛りは過ぎやしぬらむ 		　　昔拝見したあなたがどうしても忘れられません
    その朝顔の花は盛りを過ぎてしまったのでしょうか 		　　見し折りのつゆ忘られぬ朝顔の
    花の盛りは過ぎやしぬらん
         Mi si wori no tuyu wasura re nu asagaho no
hana no sakari ha sugi ya si nu ram
1.3.4 　年ごろの積もりも、あはれとばかりは、さりとも、思し知るらむやとなむ、かつは」
           長年思い続けてきた苦労も、気の毒だとぐらいには、いくな何でも、ご理解いただけるだろうかと、一方では期待しつつ」
           どんなに長い年月の間あなたをお思いしているかということだけは知っていてくださるはずだと思いまして、私は歎（なげ）きながらも希望を持っております。
         Tosigoro no tumori mo, ahare to bakari ha, saritomo, obosi siru ram ya to nam, katuha."
1.3.5 　など聞こえたまへり。おとなびたる御文の心ばへに、「おぼつかなからむも、見知らぬ やうにや」と思し、人びとも御硯とりまかなひて、聞こゆれば、
           などと申し上げなさった。穏やかなお手紙の風情なので、「返事をせずに気をもませるのも、心ないことか」とお思いになって、女房たちも御硯を調えて、お勧め申し上げるので、
           という手紙を源氏は書いたのである。真正面から恋ばかりを言われているのでもない中年の源氏のおとなしい手紙に対して、返事をせぬことも感情の乏しい女と思われることであろうと女王もお思いになり、女房たちもそう思って硯（すずり）の用意などしたのでお書きになった。
         nado kikoye tamahe ri. Otonabi taru ohom-humi no kokorobahe ni, "Obotukanakara m mo, misira nu yau ni ya?" to obosi, hitobito mo ohom-suzuri tori-makanahi te, kikoyure ba,
1.3.6 　「 秋果てて霧の籬にむすぼほれ
     あるかなきかに移る朝顔 		　「秋は終わって霧の立ち込める垣根にしぼんで
    今にも枯れそうな朝顔の花のようなわたしです 		　　秋はてて霧の籬（まがき）にむすぼほれ
    あるかなきかにうつる朝顔
         "Aki hate te kiri no magaki ni musubohore
aru ka naki ka ni uturu asagaho
1.3.7 　 似つかはしき御よそへにつけても、露けく」
           似つかわしいお喩えにつけても、涙がこぼれて」
           秋にふさわしい花をお送りくださいましたことででももの哀れな気持ちになっております。
         Nitukahasiki ohom-yosohe ni tuke te mo, tuyukeku."
1.3.8 　とのみあるは、 何のをかしきふしもなきを、いかなるにか、置きがたく御覧ずめり。青鈍の紙の、なよびかなる墨つきはしも、 をかしく見ゆめり。 人の御ほど、書きざまなどに繕はれつつ、その折は罪なきことも、 つきづきしくまねびなすには、ほほゆがむこともあめればこそ、さかしらに書き紛らはしつつ、おぼつかなきことも多かり ★けり。
           とばかりあるのは、何のおもしろいこともないが、どういうわけか、手放しがたく御覧になっていらっしゃるようである。青鈍色の紙に、柔らかな墨跡は、たいそう趣深く見えるようだ。ご身分、筆跡などによってとりつくろわれて、その時は何の難もないことも、いざもっともらしく伝えるとなると、事実を誤り伝えることがあるようなので、ここは勝手にとりつくろって書くようなので、変なところも多くなってしまった。
           とだけ書かれた手紙はたいしておもしろいものでもないはずであるが、源氏はそれを手から放すのも惜しいようにじっとながめていた。青鈍（あおにび）色の柔らかい紙に書かれた字は美しいようであった。書いた人の身分、書き方などが補ってその時はよい文章、よい歌のように思われたことも、改めて本の中へ書き載せると拙（つたな）い点の現われてくるものであるから、手紙の文章や歌というようなものは、この話の控え帳に筆者は大部分省くことにしていたので、採録したものにも書き誤りがあるであろうと思われる。
         to nomi aru ha, nani no wokasiki husi mo naki wo, ikanaru ni ka, oki gataku goranzu meri. Awonibi no kami no, nayobika naru sumi tuki ha simo, wokasiku miyu meri. Hito no ohom-hodo, kakizama nado ni tukuroha re tutu, sono wori ha tumi naki koto mo, tukidukisiku manebi nasu ni ha, hohoyugamu koto mo a' mere ba koso, sakasira ni kaki magirahasi tutu, obotukanaki koto mo ohokari keri.
1.3.9 　立ち返り、今さらに若々しき御文書きなども、似げなきこと、と思せども、 なほかく昔よりもて離れぬ御けしきながら、口惜しくて過ぎぬるを思ひつつ、 えやむまじくて思さるれば、さらがへりて、まめやかに聞こえたまふ。
           昔に帰って、今さら若々しい恋文書きなども似つかわしくないこと、とお思いになるが、やはりこのように昔から離れぬでもないご様子でありながら、不本意なままに過ぎてしまったことを思いながら、とてもお諦めになることができず、若返って、真剣になって文を差し上げなさる。
           今になってまた若々しい恋の手紙を人に送るようなことも似合わしくないことであると源氏は思いながらも、昔から好意も友情もその人に持たれながら、恋の成り立つまでにはならなかったのを思うと、もうあとへは退（ひ）けない気になっていて、再び情火を胸に燃やしながら心をこめた手紙を続いて送っていた。
         Tatikaheri, imasara ni wakawakasiki ohom-humigaki nado mo, nigenaki koto, to obose domo, naho kaku mukasi yori mote-hanare nu mi-kesiki nagara, kutiwosiku te sugi nuru wo omohi tutu, e yamu maziku te obosa rure ba, saragaheri te, mameyaka ni kikoye tamahu.
注釈54 | 朝霧を眺めたまふ枯れたる花どもの中に朝顔のこれかれにはひまつはれてあるかなきかに咲きて | 歌語として、「朝霧」は後朝の情調、いぶせさを象徴。「朝顔」は蔓草として恋情の連綿とした気持ちを表象する。 | 1.3.1
注釈55 | たてまつれたまふ | 朝顔の君に後朝の文を。 | 1.3.1
注釈56 | けざやかなりし | 以下「かつは」まで、源氏の文。 | 1.3.2
注釈57 | 見し折のつゆ忘られぬ朝顔の--花の盛りは過ぎやしぬらむ | 源氏の贈歌。「見し」にかつての逢瀬の体験をいう。「つゆ」は「露」（名詞）と「つゆ」（副詞）の掛詞。また「露」は「朝顔」の縁語。『集成』は「「朝顔」は、女の寝起きの顔の意を掛ける。「見しをりの」は、帚木の巻に「式部卿の宮の姫君に、朝顔奉りたまひし歌などを----」とあった時のことであろう。一体いつお逢いできるのでしょうか、と嘆く意」。『完訳』は「「朝顔」は朝の素顔でもあり、「見し」とともに情交を暗示。実際にはなかった関係を、帚木巻以来の呼称とも応じて表現」「花の盛りが衰えたかと、相手を揶揄して、相手の反応を強く要請する」と注す。 | 1.3.3
注釈58 | 秋果てて霧の籬にむすぼほれ--あるかなきかに移る朝顔 | 朝顔の返歌。「朝顔」はそのまま受けて、「露」を「霧」に「盛り過ぐ」を「移る」とずらして、おっしゃるとおり盛りを過ぎてひっそりとあるかなきかの状態で生きておりますと応える。『新大系』は「「朝顔」は、はかなさを象徴する花でもあり、こおこでは「霧のまがき」とともに自らのはかない運命を表現して、贈歌を切り返す」と注す。 | 1.3.6
注釈59 | 何のをかしきふしもなきを | 以下の文章ははしばしに語り手の感情が移入されている。 | 1.3.8
注釈60 | をかしく見ゆめり | 『完訳』は「源氏の心中を、語り手が推測」と注す。 | 1.3.8
注釈61 | 人の御ほど | 『集成』は「以下、草子地」。『完訳』は「以下、語り手の弁」と注す。 | 1.3.8
注釈62 | つきづきしくまねびなすにはほほゆがむこともあめればこそさかしらに書き紛らはしつつおぼつかなきことも多かり | 『集成』は「事実を誤り伝えることもあるようですから、（それを書き手としては）勝手にとりつくろって書き書きしますので、ほんとうはどうだったか、はっきりしないところも多いのです。このお歌もほんとうはもっとお上手だったかもしれません、という気持」。『新大系』は「（男女の手紙は）その人のご身分や書きやうなどでとりつくろわれ、その当座は難がないように見えても、後にそれをもっともらしく語り伝えるとなると、誤り伝えることもあるようだから、（書き手としては）勝手に書いてはつくろい、（そのために）はっきりしないところも多いものだ。物語とは語り伝えられてきた内容を書き記すもの、という前提によって源氏の歌のきわどい表現を陳弁する。この場合の手紙も、本来の事実とは異なる可能性あるとする」と注す。 | 1.3.8
注釈63 | なほかく昔よりもて離れぬ御けしきながら | 「ぬ」打消の助動詞。「御気色」は朝顔の態度をいう。 | 1.3.9
注釈64 | えやむまじくて | 大島本は「えやむましくて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「えやむまじく」と「て」を削除する。 | 1.3.9
校訂2 | やうにや」と | やうにや」と--やうに（に/+や<朱>）と | 1.3.5
校訂3 | 似つかはしき | 似つかはしき--につら（ら/＄か）はしき | 1.3.7
校訂4 | 書き紛らはし | 書き紛らはし--かき（き/+まき）らはし | 1.3.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月16日


源氏物語 第二十帖 朝顔 第一章 朝顔姫君の物語 昔の恋の再燃 第四段 源氏、執拗に朝顔姫君を恋う

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
1
第一章　朝顔姫君の物語　昔の恋の再燃
1 Tale of Asagao Love with a past girlfriend
1.4
第四段　源氏、執拗に朝顔姫君を恋う
1-4 Genji loves Asagao forever
1.4.1 　 東の対に離れおはして、 宣旨を迎へつつ語らひたまふ。さぶらふ人びとの、さしもあらぬ際のことをだに、なびきやすなるなどは、過ちもしつべく、めできこゆれど、宮は、そのかみだにこよなく思し離れたりしを、今は、まして、誰も思ひなかるべき御齢、おぼえにて、「 はかなき木草につけたる御返りなどの、折過ぐさぬも、軽々しくや、とりなさるらむ」など、人の物言ひを憚りたまひつつ、うちとけたまふべき御けしきもなければ、 古りがたく同じさまなる御心ばへを、世の人に変はり、めづらしくもねたくも思ひきこえたまふ。
           東の対に独り離れていらっしゃって、宣旨を呼び寄せ呼び寄せしてはご相談なさる。宮に伺候する女房たちで、それほどでない身分の男にさえ、すぐになびいてしまいそうな者は、間違いも起こしかねないほど、お褒め申し上げるが、宮は、その昔でさえきっぱりとお考えにもならなかったのに、今となっては、昔以上に、どちらも色恋に相応しくないお年、ご身分であるので、「ちょっとした木や草につけてのお返事などの、折々の興趣を見過さずにいるのも、軽率だと、受け取られようか」などと、人の噂を憚り憚りなさっては、心をうちとけなさるご様子もないので、昔のままで同じようなお気持ちを、世間の女性とは違って、珍しくまた妬ましくもお思い申し上げなさる。
           東の対のほうに離れていて、前斎院の宣旨を源氏は呼び寄せて相談をしていた。女房たちのだれの誘惑にもなびいて行きそうな人々は狂気にもなるほど源氏をほめて夢中になっているこんな家の中で、朝顔の女王だけは冷静でおありになった。お若い時すらも友情以上のものをこの人にお持ちにならなかったのであるから、今はまして自分もその人も恋愛などをする年ではなくなっていて、花や草木のことの言われる手紙にもすぐに返事を出すようなことは人の批評することがうるさいと、それも遠慮をされるようになっていつまでたってもお心の動く様子はなかった。初めの態度はどこまでもお続けになる朝顔の女王の普通の型でない点が、珍重すべきおもしろいことにも思われてならない源氏であった。
         Himgasinotai ni hanare ohasi te, Senzi wo mukahe tutu katarahi tamahu. Saburahu hitobito no, sasimo ara nu kiha no koto wo dani, nabiki yasu naru nado ha, ayamati mo si tu beku, mede kikoyure do, Miya ha, sonokami dani koyonaku obosi hanare tari si wo, ima ha, masite, tare mo omohi nakaru beki ohom-yohahi, oboye nite, "Hakanaki ki kusa ni tuke taru ohom-kaheri nado no, wori sugusa nu mo, karugarusiku ya, torinasa ru ram?" nado, hito no monoihi wo habakari tamahi tutu, utitoke tamahu beki mi-kesiki mo nakere ba, huri gataku onazi sama naru mi-kokorobahe wo, yo no hito ni kahari, medurasiku mo netaku mo omohi kikoye tamahu.
1.4.2 　世の中に漏り聞こえて、
           世間に噂が漏れ聞こえて、
           世間はもうその噂（うわさ）をして、
         Yononaka ni mori kikoye te,
1.4.3 　「 前斎院を、ねむごろに ★聞こえたまへばなむ、女五の宮などもよろしく思したなり。似げなからぬ御あはひならむ」
           「前斎院を、熱心にお便りを差し上げなさるので、女五の宮なども結構にお思いのようです。似つかわしくなくもないお間柄でしょう」
           「源氏の大臣は前斎院に御熱心でいられるから、女五の宮へ御親切もお尽くしになるのだろう、結婚されて似合いの縁というものであろう」
         "Zen-Saiwin wo, nemgoro ni kikoye tamahe ba nam, Womna-Go-no-Miya nado mo yorosiku obosi ta' nari. Nigenakara nu ohom-ahahi nara m."
1.4.4 　など言ひけるを、対の上は伝へ聞きたまひて、しばしは、
           などと言っていたのを、対の上は伝え聞きなさって、暫くの間は、
           とも言うのが、紫夫人の耳にも伝わって来た。
         nado ihi keru wo, Tai-no-Uhe ha tutahe kiki tamahi te, sibasi ha,
1.4.5 　「 さりとも、さやうならむこともあらば、隔てては思したらじ」
           「いくら何でも、もしそういうことがあったとしたら、お隠しになることはあるまい」
           当座はそんなことがあっても自分へ源氏は話して聞かせるはずである
         "Saritomo, sayau nara m koto mo ara ba, hedate te ha obosi tara zi."
1.4.6 　と思しけれど、うちつけに目とどめきこえたまふに、御けしきなども、例ならずあくがれたるも心憂く、
           とお思いになっていらっしゃったが、さっそく気をつけて御覧になると、お振る舞いなども、いつもと違って魂が抜け出たようなのも情けなくて、
         と思っていたが、それ以来気をつけて見ると、源氏の様子はそわそわとして、何かに心の奪われていることがよくわかるのであった。
         to obosi kere do, utituke ni me todome kikoye tamahu ni, mi-kesiki nado mo, rei nara zu akugare taru mo kokorouku,
1.4.7 　「 まめまめしく思しなるらむことを、つれなく戯れに言ひなしたまひけむよと、同じ筋にはものしたまへど、おぼえことに、昔よりやむごとなく聞こえたまふを、御心など移りなば、はしたなくもあべいかな。年ごろの御もてなしなどは、立ち並ぶ方なく、さすがにならひて、人に押し消たれむこと」
           「真剣になって思いつめていらっしゃるらしいことを、素知らぬ顔で冗談のように言いくるめなさったのだわと、同じ皇族の血筋でいらっしゃるが、声望も格別で、昔から重々しい方として聞こえていらっしゃった方なので、お心などが移ってしまったら、みっともないことになるわ。長年のご寵愛などは、わたしに立ち並ぶ者もなく、ずっと今まできたのに、今さら他人に負かされようとは」
         こんなにまじめに打ち込んで結婚までを思う恋を、自分にはただ気紛れですることのように良人（おっと）は言っていた。同じ女王ではあっても世間から重んぜられていることは自分と比較にならない人である。その人に良人の愛が移ってしまったなら自分はみじめであろう、と夫人は歎（なげ）かれた。さすがに第一の夫人として源氏の愛をほとんど一身に集めてきた人であったから、今になって心の満たされない取り扱いを受けることは、外へ対しても堪えがたいことであると夫人は思うのである。
         "Mamemamesiku obosi naru ram koto wo, turenaku tahabure ni ihinasi tamahi kem yo to, onazi sudi ni ha monosi tamahe do, oboye koto ni, mukasi yori yamgotonaku kikoye tamahu wo, mi-kokoro nado uturi naba, hasitanaku mo a' bei kana! Tosigoro no ohom-motenasi nado ha, tatinarabu kata naku, sasuga ni narahi te, hito ni osiketa re m koto."
1.4.8 　など、人知れず思し嘆かる。
           などと、人知れず嘆かずにはいらっしゃれない。
nado, hito sire zu obosi nageka ru.
1.4.9 　「 かき絶え名残なきさまにはもてなしたまはずとも、 いとものはかなきさまにて見馴れたまへる年ごろの睦び、あなづらはしき方にこそはあらめ」
           「すっかりお見限りになることはないとしても、幼少のころから親しんでこられた長年の情愛は、軽々しいお扱いになるのだろう」
           顧みられないというようなことはなくても、源氏が重んじる妻は他の人で、自分は少女時代から養ってきた、どんな薄遇をしても甘んじているはずの妻にすぎないことになるのであろうと、こんなことを思って夫人は煩悶（はんもん）しているが、たいしたことでないことはあまり感情を害しない程度の夫人の恨み言にもなって、
         "Kaki-taye nagori naki sama ni ha motenasi tamaha zu to mo, ito mono-hakanaki sama nite minare tamahe ru tosigoro no mutubi, anadurahasiki kata ni koso ha ara me."
1.4.10 　など、さまざまに思ひ乱れたまふに、 よろしきことこそ、うち怨じなど憎からず聞こえたまへ、 まめやかにつらしと思せば、色にも出だしたまはず。
           など、あれこれと思い乱れなさるが、それほどでもないことなら、嫉妬などもご愛嬌に申し上げなさるが、心底つらいとお思いなので、顔色にもお出しにならない。
         それで源氏の恋愛行為が牽制（けんせい）されることにもなるのであったが、今度は夫人の心の底から恨めしく思うことであったから、何ともその問題に触れようとしない。
         nado, samazama ni omohi midare tamahu ni, yorosiki koto koso, uti-wenzi nado nikukara zu kikoye tamahe, mameyaka ni turasi to obose ba, iro ni mo idasi tamaha zu.
1.4.11 　 端近う眺めがちに、内裏住みしげくなり、役とは御文を書きたまへば、
           端近くに物思いに耽りがちで、宮中にお泊まりになることが多くなり、仕事と言えば、お手紙をお書きになることで、
           外をながめて物思いを絶えずするのが源氏であって、御所の宿直（とのい）の夜が多くなり、役のようにして自宅ですることは手紙を書くことであった。、
         Hasi tikau nagame gati ni, utizumi sigeku nari, yaku to ha ohom-humi wo kaki tamahe ba,
1.4.12 　「 げに、人の言葉むなしかるまじきなめり。けしきをだにかすめたまへかし」
           「なるほど、世間の噂は嘘ではないようだ。せめて、ほんの一言おっしゃってくださればよいのに」
           噂に誤りがないらしいと夫人は思って、少しくらいは打ち明けて話してもよさそうなものであると、
         "Geni, hito no kotoba munasikaru maziki na' meri. Kesiki wo dani kasume tamahe kasi."
1.4.13 　と、疎ましくのみ思ひきこえたまふ。
           と、いやなお方だとばかりお思い申し上げていらっしゃる。
           飽き足りなくばかり思った。
         to, utomasiku nomi omohi kikoye tamahu.
注釈65 | 東の対に離れおはして | 二条院東の対。源氏の居室。宣旨を迎えて相談する。 | 1.4.1
注釈66 | はかなき木草に | 以下「とりなさるらむ」まで、朝顔の心中。 | 1.4.1
注釈67 | 古りがたく同じさまなる御心ばへを | 朝顔の姫君の昔に変わらぬ態度。 | 1.4.1
注釈68 | 前斎院をねむごろに | 大島本は「せむ斎院（院＋を<朱>）」とある。すなわち朱筆で「を」を補入する。『新大系』は底本の補入に従う。『集成』『古典セレクション』は諸本及び底本の訂正以前本文に従って「前斎院」と校訂する。以下「御あはひならむ」まで、世人の噂。 | 1.4.3
注釈69 | さりとも | 以下「思したらじ」まで、紫の上の心中。噂を否定。源氏を信頼。真実なら自分に打ち明けるはずと期待。 | 1.4.5
注釈70 | まめまめしく思しなるらむことを | 以下「人に押し消たれむこと」まで、紫の上の心中。真実らしいことに気づき、疑念をいだく。 | 1.4.7
注釈71 | かき絶え名残なきさまには | 以下「こそはあらめ」まで、紫の上の心中。 | 1.4.9
注釈72 | いとものはかなきさまにて見馴れたまへる年ごろの睦びあなづらはしき方にこそはあらめ | 『集成』は「幼少の頃からの親の庇護もない私と共に暮してこられた今まで長年の二人の仲では、つい軽くご覧になることになるのであろう」。『完訳』は「この自分はまったくこれといって取るに足りない身とて、長年連れ添ってくださった気安さから、軽いお扱いとなるのだろう」と訳す。 | 1.4.9
注釈73 | よろしきことこそ | 係助詞「こそ」--「聞こえたまへ」係結び、已然形、逆接用法。読点で下文に続く。 | 1.4.10
注釈74 | まめやかにつらし | 紫の上の心中、間接的叙述。 | 1.4.10
注釈75 | 端近う眺めがちに | 源氏の態度。 | 1.4.11
注釈76 | げに人の言葉 | 以下「かすめたまへかし」まで、紫の上の心中。 | 1.4.12
校訂5 | 宣旨 | 宣旨--せむ（む/＄）し | 1.4.1
校訂6 | 前斎院を | 前斎院を--前斎院（院/+を<朱>） | 1.4.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第二章 朝顔姫君の物語 老いてなお旧りせぬ好色心 第一段 朝顔姫君訪問の道中

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
2
第二章　朝顔姫君の物語　老いてなお旧りせぬ好色心
2 Tale of Asagao Everlasting amorous love
2.1
第一段　朝顔姫君訪問の道中
2-1 On the way to Asagao's
2.1.1 　 夕つ方、神事なども止まりてさうざうしきに、つれづれと思しあまりて、五の宮に例の近づき参りたまふ。 雪うち散りて艶なるたそかれ時に、なつかしきほどに馴れたる御衣どもを、いよいよたきしめたまひて、心ことに化粧じ暮らしたまへれば、 いとど心弱からむ人はいかがと見えたり。さすがに、まかり申しはた、聞こえたまふ。
           夕方、神事なども停止となって物寂しいので、することもない思いに耐えかねて、五の宮にいつものお伺いをなさる。雪がちょっとちらついて風情ある黄昏時に、優しい感じに着馴れたお召し物に、ますます香をたきしめなさって、念入りにおめかしして一日をお過ごしになったので、ますますなびきやすい人はどんなにかと見えた。それでも、お出かけのご挨拶はご挨拶として、申し上げなさる。
           冬の初めになって今年は神事がいっさい停止されていて寂しい。つれづれな源氏はまた五の宮を訪ねに行こうとした。雪もちらちらと降って艶（えん）な夕方に、少し着て柔らかになった小袖（こそで）になお薫物（たきもの）を多くしたり、化粧に時間を費やしたりして恋人を訪（と）おうとしている源氏であるから、それを見ていて気の弱い女性はどんな心持ちがするであろうと危（あや）ぶまれた。さすがに出かけの声をかけに源氏は夫人の所へ来た。
         Yuhutukata, kamwaza nado mo tomari te sauzausiki ni, turedure to obosi amari te, Go-no-Miya ni rei no tikaduki mawiri tamahu. Yuki uti-tiri te en naru tasokare doki ni, natukasiki hodo ni nare taru ohom-zo-domo wo, iyoiyo takisime tamahi te, kokoro koto ni kesauzi kurasi tamahe re ba, itodo kokoroyowakara m hito ha ikaga to miye tari. Sasuga ni, makari mausi hata, kikoye tamahu.
2.1.2 　「 女五の宮の悩ましくしたまふなるを、訪らひきこえになむ」
           「女五の宮がご病気でいらっしゃるというのを、お見舞い申し上げようと思いまして」
           「女五の宮様が御病気でいらっしゃるからお見舞いに行って来ます」
         "Womna-Go-no-Miya no nayamasiku si tamahu naru wo, toburahi kikoye ni nam."
2.1.3 　とて、 ついゐたまへれど、見もやりたまはず、若君をもてあそび、紛らはしおはする側目の、ただならぬを、
           と言って、軽く膝をおつきになるが、振り向きもなさらず、若君をあやして、さりげなくいらっしゃる横顔が、ただならぬ様子なので、
           ちょっとすわってこう言う源氏のほうを、夫人は見ようともせずに姫君の相手をしていたが、不快な気持ちはよく見えた。
         tote, tui-wi tamahe re do, mi mo yari tamaha zu, Wakagimi wo moteasobi, magirahasi ohasuru sobame no, tada nara nu wo,
2.1.4 　「 あやしく、御けしきの ★変はれるべきころかな。 罪もなしや。 塩焼き衣のあまり目馴れ、見だてなく ★思さるるにやとて、とだえ置くを、またいかが」
           「不思議と、ご機嫌の悪くなったこのごろですね。罪もありませんね。塩焼き衣のように、あまりなれなれしくなって、珍しくなくお思いかと思って、家を空けていましたが、またどのようにお考えになってか」
           「始終このごろは機嫌（きげん）が悪いではありませんか、無理でないかもしれない。長くいっしょにいてはあなたに飽かれると思って、私は時々御所で宿直（とのい）をしたりしてみるのが、それでまたあなたは不愉快になるのですね」
         "Ayasiku, mi-kesiki no kahare ru beki koro kana! Tumi mo nasi ya! Sihoyakigoromo no amari me nare, midate naku obosa ruru ni ya tote, todaye oku wo, mata ikaga?"
2.1.5 　など聞こえたまへば、
           などと申し上げなさると、
nado kikoye tamahe ba,
2.1.6 　「 馴れゆくこそ、げに、憂きこと多かりけれ ★」
           「馴じんで行くのは、おっしゃるとおり、いやなことが多いものですね」
           「ほんとうに長く同じであるものは悲しい目を見ます」
         "Nare yuku koso, geni, uki koto ohokari kere."
2.1.7 　とばかりにて、うち背きて臥したまへるは、見捨てて出でたまふ道、もの憂けれど、 宮に御消息聞こえたまひてければ ★、出でたまひぬ。
           とだけ言って、顔をそむけて臥せっていらっしゃるのは、そのまま見捨ててお出かけになるのも、気も進まないが、宮にお手紙を差し上げてしまっていたので、お出かけになった。
           とだけ言って向こうを向いて寝てしまった女王を置いて出て行くことはつらいことに源氏は思いながらも、もう御訪問の報（しら）せを宮に申し上げたのちであったから、やむをえず二条の院を出た。
         to bakari nite, uti-somuki te husi tamahe ru ha, misute te ide tamahu miti, monoukere do, Miya ni ohom-seusoko kikoye tamahi te kere ba, ide tamahi nu.
2.1.8 　「 かかりけることもありける世を、うらなくて過ぐしけるよ」
           「このようなこともある夫婦仲だったのに、安心しきって過ごしてきたことだわ」
           こんな日も自分の上にめぐってくるのを知らずに、源氏を信頼して暮らしてきた
         "Kakari keru koto mo ari keru yo wo, uranaku te sugusi keru yo!"
2.1.9 　と思ひ続けて、臥したまへり。 鈍びたる御衣どもなれど、色合ひ重なり、好ましくなかなか見えて、雪の光にいみじく艶なる御姿を見出だして、
           とお思い続けて、臥せっていらっしゃる。鈍色めいたお召し物であるが、色合いが重なって、かえって好ましく見えて、雪の光にたいそう優美なお姿を御覧になって、
           と寂しい気持ちに夫人はなっていた。喪服の鈍（にび）色ではあるが濃淡の重なりの艶（えん）な源氏の姿が雪の光（あかり）でよく見えるのを、
         to omohi tuduke te, husi tamahe ri. Nibi taru ohom-zo-domo nare do, iroahi kasanari, konomasiku nakanaka miye te, yuki no hikari ni imiziku en naru ohom-sugata wo miidasi te,
2.1.10 　「 まことに離れまさりたまはば」
           「ほんとうに心がますます離れて行ってしまわれたならば」
           寝ながらのぞいていた夫人はこの姿を見ることも稀（まれ）な日になったら
         "Makoto ni kare masari tamaha ba."
2.1.11 　と、忍びあへず思さる。
           と、堪えきれないお気持ちになる。
           と思うと悲しかった。
         to, sinobi ahe zu obosa ru.
2.1.12 　御前など忍びやかなる限りして、
           御前駆なども内々の人ばかりで、
           前駆も親しい者ばかりを選んであったが、
         Gozen nado sinobiyaka naru kagiri si te,
2.1.13 　「 内裏より他の歩きは、もの憂きほどになりにけりや。桃園宮の心細きさまにてものしたまふも、式部卿宮に年ごろは譲りきこえつるを、今は頼むなど思しのたまふも、ことわりに、いとほしければ」
           「宮中以外の外出は、億劫になってしまったよ。桃園宮が心細い様子でいらっしゃっるのも、式部卿宮に長年お任せ申し上げていたが、これからは頼むなどとおっしゃるのも、もっともなことで、お気の毒なので」
           「参内する以外の外出はおっくうになった。桃園の女五（にょご）の宮（みや）様は寂しいお一人ぼっちなのだからね、式部卿（しきぶきょう）の宮がおいでになった間は私もお任せしてしまっていたが、今では私がたよりだとおっしゃるのでね、それもごもっともでお気の毒だから」
         "Uti yori hoka no ariki ha, monouki hodo ni nari ni keri ya! Momozono-no-Miya no kokorobosoki sama nite monosi tamahu mo, Sikibukyau-no-Miya ni tosigoro ha yuduri kikoye turu wo, ima ha tanomu nado obosi notamahu mo, kotowari ni, itohosikere ba."
2.1.14 　など、 人びとにものたまひなせど、
           などと、人々にもしいておっしゃるが、
           などと、前駆を勤める人たちにも言いわけらしく源氏は言っていたが、
         nado, hitobito ni mo notamahi nase do,
2.1.15 　「 いでや。御好き心の古りがたきぞ、あたら御疵なめる」
           「さあどんなものでしょう。ご好心が変わらないのは、惜しい玉の瑕のようです」
           「りっぱな方だけれど、恋愛をおやめにならない点が傷だね。
         "Ideya! Ohom-sukigokoro no huri gataki zo, atara ohom-kizu na' meru."
2.1.16 　「軽々しきことも出で来なむ」
           「よからぬ事がきっと起こるでしょう」
           御家庭がそれで済むまいと心配だ」
         "Karugarusiki koto mo ideki na m."
2.1.17 　など、つぶやきあへり。
           などと、呟き合っていた。
           とそうした人たちも言っていた。
         nado, tubuyaki ahe ri.
注釈77 | 夕つ方神事なども止まりて | 十一月の神事が諒闇によって停止。大島本等「ゆふつかた」とある。『集成』は肖柏本・三条西家本に従って「冬つ方」と校訂する。 | 2.1.1
注釈78 | 雪うち散りて艶なるたそかれ時に | 源氏、雪の日に朝顔の姫君のもとへ外出。 | 2.1.1
注釈79 | いとど心弱からむ人はいかがと見えたり | 語り手の実景描写といった感じ。源氏の美しさを讃美。 | 2.1.1
注釈80 | 女五の宮の悩ましく | 以下「訪らひきこえになむ」まで、源氏の詞。女五の宮の病気見舞いのためという。 | 2.1.2
注釈81 | ついゐたまへれど見もやりたまはず | 『完訳』は「腰を浮かせ、挨拶もそこそこの体」と注す。「見もやりたまはず」の主語は紫の上。 | 2.1.3
注釈82 | あやしく御けしきの | 以下「またいかが」まで、源氏の詞。 | 2.1.4
注釈83 | 罪もなしや | 『集成』は「しかし何も悪いことをしているわけではありませんよ」。『完訳』は「このわたしには思いあたる咎もないのですが」と訳す。 | 2.1.4
注釈84 | 塩焼き衣のあまり目馴れ見だてなく | 「須磨の海人の塩焼き衣なれゆけばうとくのみこそなりまさりけれ」（源氏釈所引、出典未詳）。 | 2.1.4
注釈85 | 馴れゆくこそげに憂きこと多かりけれ | 紫の上の返事。「馴れ行くは憂き世なればや須磨の海人の塩焼き衣間遠なるらむ」（新古今集恋三、一二一〇、女御徽子女王）を踏まえる。 | 2.1.6
注釈86 | 宮に御消息聞こえたまひてければ | 訪問の際には、予め消息を遣わしてから出かけたのである。 | 2.1.7
注釈87 | かかりけることもありける世をうらなくて過ぐしけるよ | 紫の上の心中。源氏に浮気心が生じることを疑うことなく過ごしてきたうかつさに気づく。 | 2.1.8
注釈88 | 鈍びたる御衣どもなれど | 源氏の服装。藤壺の宮の喪に服している。 | 2.1.9
注釈89 | まことに離れまさりたまはば | 紫の上の心中。 | 2.1.10
注釈90 | 内裏より他の歩きは | 以下「いとほしければ」まで、源氏の詞。 | 2.1.13
注釈91 | 人びとにも | 『集成』は「供人たちにも」。『完訳』は「女房たちにも」と注す。 | 2.1.14
注釈92 | いでや御好き心の | 以下「出で来なむ」まで、人々の詞。 | 2.1.15
出典4 | 塩焼き衣のあまり目馴れ | 須磨の浦の塩焼き衣馴れ行けば憂き頼みこそなりまさりけり | 源氏釈所引、出典未詳 | 2.1.4
出典5 | 馴れゆくこそ | 馴れ行けば憂き世なればや須磨の海人の塩焼衣まどほなるらむ | 新古今集恋三-一二一〇 徽子女王 | 2.1.6
校訂7 | 御けしきの | 御けしきの--御けしきの（の/+の＄<朱>） | 2.1.4
校訂8 | たまひて | たまひて--たま（ま/+ひ）て | 2.1.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第二章 朝顔姫君の物語 老いてなお旧りせぬ好色心 第二段 宮邸に到着して門を入る

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
2
第二章　朝顔姫君の物語　老いてなお旧りせぬ好色心
2 Tale of Asagao Everlasting amorous love
2.2
第二段　宮邸に到着して門を入る
2-2 Get in to the gate of her residence
2.2.1 　 宮には、北面の人しげき方なる御門は、入りたまはむも軽々しければ、西なるがことことしきを、人入れさせたまひて、宮の御方に御消息あれば、「 今日しも渡りたまはじ」と思しけるを、驚きて開けさせたまふ。
           宮邸では、北面にある人が多く出入りするご門は、お入りになるのも軽率なようなので、西にあるのが重々しい正門なので、供人を入れさせなさって、宮の御方にご案内を乞うと、「今日はまさかお越しになるまい」とお思いでいたので、驚いて門を開けさせなさる。
           桃園のお邸（やしき）は北側にある普通の人の出入りする門をはいるのは自重の足りないことに見られると思って、西の大門から人をやって案内を申し入れた。こんな天気になったから、先触れはあっても源氏は出かけて来ないであろうと宮は思っておいでになったのであるから、驚いて大門をおあけさせになるのであった。
         Miya ni ha, kitaomote no hito sigeki kata naru mi-kado ha, iri tamaha m mo karogarosikere ba, nisi naru ga kotokotosiki wo, hito ire sase tamahi te, Miya-no-ohom-kata ni ohom-seusoko are ba, "Kehu simo watari tamaha zi." to obosi keru wo, odoroki te ake sase tamahu.
2.2.2 　 御門守、寒げなるけはひ、うすすき出で来て、とみにもえ開けやらず。これより他の男はたなきなるべし。ごほごほと引きて、
           御門番が、寒そうな様子で、あわてて出てきて、すぐには開けられない。この人以外の男性はいないのであろう。ごろごろと引いて、
           出て来た門番の侍が寒そうな姿で、背中がぞっとするというふうをして、門の扉をかたかたといわせているが、これ以外の侍はいないらしい。
         Mi-kadomori, samuge naru kehahi, ususuki ideki te, tomi ni mo e ake yara zu. Kore yori hoka no wonoko hata naki naru besi. Gohogoho to hiki te,
2.2.3 　「 錠のいといたく銹びにければ、開かず」
           「錠がひどく錆びついてしまっているので、開かない」
           「ひどく錠が錆（さ）びていてあきません」
         "Zyo no ito itaku sabi ni kere ba, aka zu."
2.2.4 　と愁ふるを、あはれと聞こし召す。
           と困っているのを、しみじみとお聞きになる。
           とこぼすのを、源氏は身に沁（し）んで聞いていた。
         to urehuru wo, ahare to kikosimesu.
2.2.5 　「 昨日今日と思すほどに、 ▼ 三年のあなたにもなりにける世かな。かかるを見つつ、かりそめの宿りをえ思ひ捨てず、木草の色にも心を移すよ」と、思し知らるる。口ずさびに、
           「昨日今日のこととお思いになっていたうちに、はや三年も昔になってしまった世の中だ。このような世を見ながら、仮の宿を捨てることもできず、木や草の花にも心をときめかせるとは」と、つくづくと感じられる。口ずさみに、
           宮のお若いころ、自身の生まれたころを源氏が考えてみるとそれはもう三十年の昔になる、物の錆びたことによって人間の古くなったことも思われる。それを知りながら仮の世の執着が離れず、人に心の惹（ひ）かれることのやむ時がない自分であると源氏は恥じた。
         "Kinohu kehu to obosu hodo ni, mi-tose no anata ni mo nari ni keru yo kana! Kakaru wo mi tutu, karisome no yadori wo e omohi sute zu, ki kusa no iro ni mo kokoro wo utusu yo!" to, obosi sira ruru. Kutizusabi ni,
2.2.6 　「 いつのまに蓬がもととむすぼほれ
     雪降る里と荒れし垣根ぞ」 		　「いつの間にこの邸は蓬がおい茂り
    雪に埋もれたふる里となってしまったのだろう」 		　　いつのまに蓬（よもぎ）がもとと結ぼほれ
    雪ふる里と荒れし垣根（かきね）ぞ
         "Itu no ma ni yomogi ga moto to musubohore
yuki huru sato to are si kakine zo
2.2.7 　やや久しう、ひこしらひ開けて、入りたまふ。
           やや暫くして、無理やり引っ張り開けて、お入りになる。
           源氏はこんなことを口ずさんでいた。やや長くかかって古い門の抵抗がやっと征服された。
         Yaya hisasiu, hikosirahi ake te, iri tamahu.
注釈93 | 宮には北面の | 桃園式部卿宮邸。北門が通用門、西門が正門となっている。 | 2.2.1
注釈94 | 今日しも渡りたまはじと思しけるを | 源氏は前に訪問の手紙を出していたのだが、五の宮はそれが今日とは思っていなかった。 | 2.2.1
注釈95 | 御門守寒げなるけはひうすすき出で来てとみにもえ開けやらず | 零落の邸の光景。「末摘花」巻の常陸宮邸に類似。 | 2.2.2
注釈96 | 錠のいといたく銹びにければ開かず | 御門守の詞。 | 2.2.3
注釈97 | 昨日今日と思すほどに | 以下「心を移すよ」まで、源氏の心中。「思す」は語り手の敬語が介入。 | 2.2.5
注釈98 | 三年 | 大島本は「みそ（そ＄<朱>）とせ」とある。すなわち「そ」を朱筆でミセケチにする。諸本は「みそとせ」（御池冬耕肖三）とある。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は「三十年」と校訂する。なお河内本「みとせ」。別本の保坂本「みそとせ」、国冬本「みそ（そ補入）とせ」とある。『集成』は「夕霧の巻にも「昨日今日と思ふほどに、三十年よりあなたのことになる世にこそあれ」とあり、人の死後、月日のたつことの早さを言う当時の諺と思われる」。『新大系』は「「三年」が何をさすか不明。式部卿宮の死去は今年の夏。三年も経った感じだとして時の経過のはかなさを思う表現か」と注す。 | 2.2.5
注釈99 | いつのまに蓬がもととむすぼほれ--雪降る里と荒れし垣根ぞ | 源氏の歌。「降る」と「古」の掛詞。 | 2.2.6
校訂9 三年 三年--みそ（そ/＄<朱>）とせ 2.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第二章 朝顔姫君の物語 老いてなお旧りせぬ好色心 第三段 宮邸で源典侍と出会う

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
2
第二章　朝顔姫君の物語　老いてなお旧りせぬ好色心
2 Tale of Asagao Everlasting amorous love
2.3
第三段　宮邸で源典侍と出会う
2-3 Happen to meet Gen'nonaisi, old amorous lady
2.3.1 　 宮の御方に、例の、御物語聞こえたまふに、古事どものそこはかとなきうちはじめ、聞こえ尽くしたまへど、 御耳もおどろかず、ねぶたきに、宮も欠伸うちしたまひて、
           宮の御方に、例によって、お話申し上げなさると、昔の事をとりとめもなく話し出しはじめて、はてもなくお続きになるが、ご関心もなく、眠いが、宮もあくびをなさって、
           源氏はまず宮のお居間のほうで例のように話していたが、昔話の取りとめもないようなのが長く続いて源氏は眠くなるばかりであった。宮もあくびをあそばして、
         Miya-no-ohom-kata ni, rei no, ohom-monogatari kikoye tamahu ni, hurukoto-domo no sokohakatonaki uti-hazime, kikoye tukusi tamahe do, ohom-mimi mo odoroka zu, nebutaki ni, Miya mo akubi uti-si tamahi te,
2.3.2 　「 宵まどひをしはべれば、ものもえ聞こえやらず」
           「宵のうちから眠くなっていましたので、終いまでお話もできません」
           「私は宵惑（よいまど）いなものですから、お話がもうできないのですよ」
         "Yohimadohi wo si habere ba, mono mo e kikoye yara zu."
2.3.3 　とのたまふほどもなく、 鼾とか、聞き知らぬ音すれば、よろこびながら立ち出でたまはむとするに、またいと古めかしきしはぶきうちして、参りたる人あり。
           とおっしゃる間もなく、鼾とかいう、聞き知らない音がするので、これさいわいとお立ちになろうとすると、またたいそう年寄くさい咳払いをして、近寄ってまいる者がいる。
           とお言いになったかと思うと、鼾（いびき）という源氏に馴染（なじみ）の少ない音が聞こえだしてきた。源氏は内心に喜びながら宮のお居間を辞して出ようとすると、また一人の老人らしい咳（せき）をしながら御簾（みす）ぎわに寄って来る人があった。
         to notamahu hodo mo naku, ibiki to ka, kiki sira nu oto sure ba, yorokobi nagara tatiide tamaha m to suru ni, mata ito hurumekasiki sihabuki uti-si te, mawiri taru hito ari.
2.3.4 　「 かしこけれど、聞こし召したらむと頼みきこえさするを、世にある者とも数まへさせたまはぬになむ。院の上は、祖母殿と笑はせたまひし」
           「恐れながら、ご存じでいらっしゃろうと心頼みにしておりましたのに、生きている者の一人としてお認めくださらないので。院の上は、祖母殿と仰せになってお笑いあそばしました」
           「もったいないことですが、ご存じのはずと思っておりますものの私の存在をとっくにお忘れになっていらっしゃるようでございますから、私のほうから、出てまいりました。院の陛下がお祖母（ばあ）さんとお言いになりました者でございますよ」
         "Kasikokere do, kikosimesi tara m to tanomi kikoye sasuru wo, yo ni aru mono to mo kazumahe sase tamaha nu ni nam. Win-no-Uhe ha, obaotodo to waraha se tamahi si."
2.3.5 　など、名のり 出づるにぞ、思し出づる。
           などと、名乗り出したので、お思い出しになった。
           と言うので源氏は思い出した。
         nado, nanori iduru ni zo, obosi iduru.
2.3.6 　 源典侍といひし人は、尼になりて、この宮の御弟子にてなむ行なふと聞きしかど、今まであらむとも尋ね知りたまはざりつるを、 あさましうなりぬ。
           源典侍と言った人は、尼になって、この宮のお弟子として勤行していると聞いていたが、今まで生きていようとはお確かめ知りにならなかったので、あきれる思いをなさった。
           源典侍（げんてんじ）といわれていた人は尼になって女五の宮のお弟子（でし）分でお仕えしていると以前聞いたこともあるが、今まで生きていたとは思いがけないことであるとあきれてしまった。
         Gen-no-Naisinosuke to ihi si hito ha, ama ni nari te, kono Miya no ohom-desi nite nam okonahu to kiki sika do, ima made ara m to mo tadune siri tamaha zari turu wo, asamasiu nari nu.
2.3.7 　「 その世のことは、みな昔語りになりゆくを、はるかに思ひ出づるも、心細きに、うれしき御声かな。 ▼ 親なしに臥せる旅人と、育みたまへかし」
           「その当時のことは、みな昔話になってゆきますが、遠い昔を思い出すと、心細くなりますが、なつかしく嬉しいお声ですね。親がいなくて臥せっている旅人と思って、お世話してください」
           「あのころのことは皆昔話になって、思い出してさえあまりに今と遠くて心細くなるばかりなのですが、うれしい方がおいでになりましたね。『親なしに臥（ふ）せる旅人』と思ってください」
         "Sono yo no koto ha, mina mukasigatari ni nari yuku wo, haruka ni omohiiduru mo, kokorobosoki ni, uresiki ohom-kowe kana! Oya nasi ni huse ru tabibito to, hagukumi tamahe kasi."
2.3.8 　とて、 寄りゐたまへる御けはひに、 いとど昔思ひ出でつつ、古りがたくなまめかしきさまにもてなして、いたうすげみにたる口つき、思ひやらるる声づかひの、さすがに舌つきにて、うちされむとはなほ思へり。
           と言って、物に寄りかかっていらっしゃるご様子に、ますます昔のことを思い出して、相変わらずなまめかしいしなをつくって、たいそうすぼんだ口の恰好、想像される声だが、それでもやはり、甘ったるい言い方で戯れかかろうと今も思っている。
           と言いながら、御簾のほうへからだを寄せる源氏に、典侍（ないしのすけ）はいっそう昔が帰って来た気がして、今も好色女らしく、歯の少なくなった曲がった口もとも想像される声で、甘えかかろうとしていた。
         tote, yoriwi tamahe ru ohom-kehahi ni, itodo mukasi omohiide tutu, huri gataku namamekasiki sama ni motenasi te, itau sugemi ni taru kutituki, omohi yara ruru kowadukahi no, sasuga ni sitatuki nite, uti-sare m to ha naho omohe ri.
2.3.9 　「 ▼ 言ひこしほどに」など聞こえかかる、 まばゆさよ。「 今しも来たる老いのやうに」など、 ほほ笑まれたまふものから、ひきかへ、これもあはれなり。
           「言い続けてきたうちに」などとお申し上げかけてくるのは、こちらの顔の赤くなる思いがする。「今急に老人になったような物言いだ」など、と苦笑されるが、また一方で、これも哀れである。
           「とうとうこんなになってしまったじゃありませんか」などとおくめんなしに言う。今はじめて老衰にあったような口ぶりであるとおかしく源氏は思いながらも、一面では哀れなことに予期もせず触れた気もした。
         "Ihi ko si hodo ni." nado kikoye kakaru, mabayusa yo! "Ima simo ki taru oyi no yau ni." nado, hohowema re tamahu monokara, hikikahe, kore mo ahare nari.
2.3.10 　「 この盛りに挑みたまひし女御、更衣、あるはひたすら亡くなりたまひ、あるはかひなくて、はかなき世にさすらへたまふもあべかめり。入道の宮などの御齢よ。あさましとのみ思さるる世に、 年のほど身の残り少なげさに、 心ばへなども、ものはかなく見えし人の、生きとまりて、のどやかに行なひをもうちして過ぐしけるは、なほすべて定めなき世なり」
           「その女盛りのころに、寵愛を競い合いなさった女御、更衣、ある方はお亡くなりになり、またある方は見るかげもなく、はかないこの世に落ちぶれていらっしゃる方もあるようだ。入道の宮などの御寿命の短さよ。あきれるばかりの世の中の無常に、年からいっても余命残り少なそうで、心構えなども、頼りなさそうに見えた人が、生き残って、静かに勤行をして過ごしていたのは、やはりすべて定めない世のありさまなのだ」
           この女が若盛りのころの後宮（こうきゅう）の女御（にょご）、更衣（こうい）はどうなったかというと、みじめなふうになって生き長らえている人もあるであろうが大部分は故人である。入道の宮などのお年はどうであろう、この人の半分にも足らないでお崩（かく）れになったではないか、はかないのが姿である人生であるからと源氏は思いながらも、人格がいいともいえない、ふしだらな女が長生きをして気楽に仏勤めをして暮らすようなことも不定（ふじょう）と仏のお教えになったこの世の相であると、
         "Kono sakari ni idomi tamahi si nyougo, kaui, aru ha hitasura nakunari tamahi, aru ha kahinaku te, hakanaki yo ni sasurahe tamahu mo a' beka' meri. Nihudau-no-Miya nado no ohom-yohahi yo! Asamasi to nomi obosa ruru yo ni, tosi no hodo mi no nokori sukunagesa ni, kokorobahe nado mo, mono hakanaku miye si hito no, iki tomari te, nodoyaka ni okonahi wo mo uti-si te sugusi keru ha, naho subete sadame naki yo nari."
2.3.11 　と思すに、ものあはれなる御けしきを、心ときめきに思ひて、若やぐ。
           とお思いになると、何となくしみじみとしたご様子を、心のときめくことかと誤解して、はしゃぐ。
           こんなふうに感じて、気分がしんみりとしてきたのを、典侍は自身の魅力の反映が源氏に現われてきたものと解して、若々しく言う。
         to obosu ni, mono-ahare naru mi-kesiki wo, kokoro tokimeki ni omohi te, wakayagu.
2.3.12 　「 年経れどこの契りこそ忘られね
     親の親とか言ひし一言 ★」 		　「何年たってもあなたとのご縁が忘れられません
    親の親とかおっしゃった一言がございますもの」 		　　年経（ふ）れどこの契りこそ忘られね
    親の親とか言ひし一こと
         "Tosi hure do kono tigiri koso wasura re ne
oya no oya to ka ihi si hitokoto
2.3.13 　と聞こゆれば、疎ましくて、
           と申し上げると、気味が悪くて、
           源氏は悪感（おかん）を覚えて、
         to kikoyure ba, utomasiku te,
2.3.14 　「 身を変へて後も待ち見よこの世にて
     親を忘るるためしありやと 		　「来世に生まれ変わった後まで待って見てください
    この世で子が親を忘れる例があるかどうかと 		　　「身を変へて後（あと）も待ち見よこの世にて
    親を忘るるためしありやと
         "Mi wo kahe te noti mo mati mi yo kono yo nite
oya wo wasururu tamesi ari ya to
2.3.15 　 頼もしき契りぞや。今のどかにぞ、聞こえさすべき」
           頼もしいご縁ですね。いずれゆっくりと、お話し申し上げましょう」
           頼もしい縁ですよ。そのうちにまた」
         Tanomosiki tigiri zo ya! Ima nodoka ni zo, kikoye sasu beki."
2.3.16 　とて、立ちたまひぬ。
           とおっしゃって、お立ちになった。
           と言って立ってしまった。
         tote, tati tamahi nu.
注釈100 | 宮の御方に | 寝殿の東表の間、源氏、女五の宮対面。 | 2.3.1
注釈101 | 御耳もおどろかずねぶたきに | 主語は源氏。『集成』は「お相手に辟易している体」と注す。 | 2.3.1
注釈102 | 宵まどひをしはべればものもえ聞こえやらず | 女五の宮の詞。「宵まどひ」は宵のうちから眠くなること。老人の習癖。 | 2.3.2
注釈103 | 鼾とか聞き知らぬ音 | 「とか」「聞き知らぬ」。源氏のような高貴な方の知らない下品な世界のものというニュアンス。 | 2.3.3
注釈104 | かしこけれど | 以下「笑はせたまひし」まで、源典侍の詞。色好みで名高い老女の源典侍の登場。源氏の古りがたい好色心を対比させていよう。この巻全体の時間の流れ、老い、醜さ、など主題が語られている。源氏の古りがたき恋もまた醜い様相をおびている。 | 2.3.4
注釈105 | 源典侍といひし人は | 「紅葉賀」巻で五十七、八歳であった。現在七十または七十一歳。 | 2.3.6
注釈106 | あさましうなりぬ | 『集成』は「あきれる思いでいらっしゃる」。『完訳』は「びっくりなさった」と訳す。 | 2.3.6
注釈107 | その世のことは | 以下「育みたまへかし」まで、源氏の詞。 | 2.3.7
注釈108 | 親なしに臥せる旅人 | 「しなてるや片岡山に飯に飢ゑ臥せる旅人あはれ親なし」（拾遺集哀傷、一三五〇、聖徳太子）を踏まえる。 | 2.3.7
注釈109 | 寄りゐたまへる御けはひに | 主語は源氏。 | 2.3.8
注釈110 | いとど昔思ひ出でつつ古りがたくなまめかしきさまに | 主語は源典侍。 | 2.3.8
注釈111 | 言ひこしほどに | 源典侍の詞。「身を憂しと言ひこしほどに今はまた人の上とも嘆くべきかな」（源氏釈所引、出典未詳）。『集成』は「お互いに年を取りました、それゆえ、お相手としては五分五分、というほどの下意であろう」と注す。 | 2.3.9
注釈112 | まばゆさよ | 源氏とともに語り手の気持ち。『集成』は「閉口千万だ」。『完訳』は「まったく見られたものでない」と訳す。 | 2.3.9
注釈113 | 今しも来たる老いのやうに | 源氏の心中。 | 2.3.9
注釈114 | この盛りに | 以下「定めなき世なり」まで、源氏の心中。若くして逝った藤壺と生き永らえて勤行している源典侍を比べ、世の無常を思う。 | 2.3.10
注釈115 | 年のほど身の残り少なげさに | 源典侍をさす。 | 2.3.10
注釈116 | 年経れどこの契りこそ忘られね--親の親とか言ひし一言 | 源典侍の贈歌。「この契り」に「子の契り」を掛ける。「親の親」は典侍自身をいう。「親の親と思はましかばとひてまし我が子の子にはあらぬなるべし」（拾遺集雑下、五四五、源重之の母）を踏まえる。 | 2.3.12
注釈117 | 身を変へて後も待ち見よこの世にて--親を忘るるためしありやと | 源氏の返歌。「この契り」を「身を変へて」の来世の意と「この世にて」と切り返す。「この世」と「子の世」の掛詞。 | 2.3.14
注釈118 | 頼もしき契りぞや | 以下「聞こえさすべき」まで、歌に続けた源氏の詞。 | 2.3.15
出典6 | 親なしに臥せる旅人 | しなてるや片岡山に飯に飢ゑて臥せる旅人あはれ親なし | 拾遺集哀傷-一三五〇 聖徳太子 | 2.3.7
出典7 | 言ひこしほどに | 身を憂しと言ひ来しほどに今日はまた人の上とも嘆くべきかな | 源氏釈所引、出典未詳 | 2.3.9
出典8 | 親の親とか | 親の親と思はましかば問ひてまし我が子の子には | 拾遺集雑下-五四五 源重之母 | 2.3.12
校訂10 | 出づる | 出づる--いつ（つ/+る） | 2.3.5
校訂11 | ほほ笑まれ | ほほ笑まれ--をほ（をほ/＄ほゝ）ゑまれ | 2.3.9
校訂12 | 心ばへ | 心ばへ--こ（こ/+こ）ろはへ | 2.3.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第二章 朝顔姫君の物語 老いてなお旧りせぬ好色心 第四段 朝顔姫君と和歌を詠み交わす

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
2
第二章　朝顔姫君の物語　老いてなお旧りせぬ好色心
2 Tale of Asagao Everlasting amorous love
2.4
第四段　朝顔姫君と和歌を詠み交わす
2-4 Genji and Asagao compose and exchange waka
2.4.1 　 西面には御格子参りたれど、厭ひきこえ顔ならむもいかがとて、一間、二間は下ろさず。 月さし出でて、薄らかに積もれる雪の光りあひて、なかなかいとおもしろき夜のさまなり ★。
           西面では御格子を下ろしていたが、お嫌い申しているように思われるのもどうかと、一間、二間は下ろしてない。月が顔を出して、うっすらと積もった雪の光に映えて、かえって趣のある夜の様子である。
           西のほうはもう格子が下（お）ろしてあったが、迷惑がるように思われてはと斟酌（しんしゃく）して一間二間はそのままにしてあった。月が出て淡い雪の光といっしょになった夜の色が美しかった。
         Nisiomote ni ha mikausi mawiri tare do, itohi kikoye gaho nara m mo ikaga tote, hitoma, hutama ha orosa zu. Tuki sasi-ide te, usuraka ni tumore ru yuki no hikari ahi te, nakanaka ito omosiroki yo no sama nari.
2.4.2 　「 ありつる老いらくの心げさうも、良からぬものの世のたとひとか聞きし」と思し出でられて、をかしくなむ。今宵は、いとまめやかに聞こえたまひて、
           「さきほどの老いらくの懸想ぶりも、似つかわしくないものの例とか聞いた」とお思い出されなさって、おかしくなった。今宵は、たいそう真剣にお話なさって、
           今夜は真剣なふうに恋を訴える源氏であった。
         "Arituru oyiraku no kokorogesau mo, yokara nu mono no yo no tatohi to ka kiki si." to obosi ide rare te, wokasiku nam. Koyohi ha, ito mameyaka ni kikoye tamahi te,
2.4.3 　「 一言、憎しなども、 人伝てならでのたまはせむを、思ひ絶ゆるふしにもせむ」
           「せめて一言、憎いなどとでも、人伝てではなく直におっしゃっていただければ、思いあきらめるきっかけにもしましょう」
           「ただ一言、それは私を憎むということでも御自身のお口から聞かせてください。私はそれだけをしていただいただけで満足してあきらめようと思います」
         "Hitokoto, nikusi nado mo, hitodute nara de notamahase m wo, omohi tayuru husi ni mo se m."
2.4.4 　と、おり立ちて責めきこえたまへど、
           と、身を入れて強くお訴えになるが、
           熱情を見せてこう言うが、
         to, oritati te seme kikoye tamahe do,
2.4.5 　「 昔、われも人も若やかに、罪許されたりし世にだに、故宮などの心寄せ思したりしを、なほあるまじく恥づかしと思ひきこえてやみにしを、世の末に、さだすぎ、つきなきほどにて、 一声もいとまばゆからむ」
           「昔、自分も相手も若くて、過ちが許されたころでさえ、亡き父宮などが好感を持っていらっしゃったのを、やはりとんでもなく気がひけることだとお思い申して終わったのに、晩年になり、盛りも過ぎ、似つかわしくない今頃になって、その一言をお聞かせするのも気恥ずかしいことだろう」
           女王（にょおう）は、自分も源氏もまだ若かった日、源氏が今日のような複雑な係累もなくて、どんなことも若さの咎（とが）で済む時代にも、父宮などの希望された源氏との結婚問題を、自分はその気になれずに否（いな）んでしまった。ましてこんなに年が行って衰えた今になっては、一言でも直接にものを言ったりすることは恥ずかしくてできない
         "Mukasi, ware mo hito mo wakayaka ni, tumi yurusa re tari si yo ni dani, ko-Miya nado no kokoroyose obosi tari si wo, naho aru maziku hadukasi to omohi kikoye te yami ni si wo, yo no suwe ni, sada sugi, tukinaki hodo nite, hitokowe mo ito mabayukara m."
2.4.6 　と思して、さらに動きなき御心なれば、「 あさましう、つらし」と思ひきこえたまふ。
           とお思いになって、まったく動じようとしないお気持ちなので、「あきれるほどに、つらい」とお思い申し上げなさる。
         とお思いになって、だれが勧めてもそうしようとされないのを、源氏は非常に恨めしく思った。
         to obosi te, sarani ugoki naki mi-kokoro nare ba, "Asamasiu, turasi." to omohi kikoye tamahu.
2.4.7 　 さすがに、はしたなくさし放ちてなどはあらぬ人伝ての御返りなどぞ、 心やましきや。夜もいたう更けゆくに、風のけはひ、はげしくて、まことにいともの心細くおぼゆれば、 さまよきほど、おし拭ひたまひて、
           そうかといって、不体裁に突き放してというのではない取次ぎのお返事などが、かえってじれることである。夜もたいそう更けてゆくにつれ、風の具合が、激しくなって、ほんとうにもの心細く思われるので、体裁よいところで、お拭いになって、
         さすがに冷淡にはお取り扱いにはならないで、人づてのお返辞はくださるというのであったから、源氏は悶々（もんもん）とするばかりであった。次第に夜がふけて、風の音もはげしくなる。心細さに落ちる涙をぬぐいながら源氏は言う。
         Sasuga ni, hasitanaku sasi-hanati te nado ha ara nu hitodute no ohom-kaheri nado zo, kokoroyamasiki ya! Yo mo itau huke yuku ni, kaze no kehahi, hagesiku te, makoto ni ito mono-kokorobosoku oboyure ba, sama yoki hodo, osi-nogohi tamahi te,
2.4.8 　「 つれなさを昔に懲りぬ心こそ
     人のつらきに添へてつらけれ 		　「昔のつれない仕打ちに懲りもしないわたしの心までが
    あなたがつらく思う心に加わってつらく思われるのです 		　　「つれなさを昔に懲りぬ心こそ
    人のつらさに添へてつらけれ
         "Turenasa wo mukasi ni kori nu kokoro koso
hito no turaki ni sohe te turakere
2.4.9 　 ▼ 心づからの」
           自然とどうしようもございません」
           『心づから』（恋しさも心づからのものなれば置き所なくもてぞ煩ふ）苦しみます」
         Kokorodukara no."
2.4.10 　と のたまひすさぶるを、
           と口に上るままにおっしゃると、
to notamahi susaburu wo,
2.4.11 　「 げに」
           「ほんとうに」
           「あまりにお気の毒でございますから」と言って、
         "Geni."
2.4.12 　「かたはらいたし」
           「見ていて気が気でありませんわ」
"Kataharaitasi."
2.4.13 　と、人びと、例の、聞こゆ。
           と、女房たちは、例によって、申し上げる。
           女房らが女王に返歌をされるように勧めた。
         to, hitobito, rei no, kikoyu.
2.4.14 　「 あらためて何かは見えむ人のうへに
     かかりと聞きし心変はりを 		　「今さらどうして気持ちを変えたりしましょう
    他人ではそのようなことがあると聞きました心変わりを 		　　「改めて何かは見えん人の上に
    かかりと聞きし心変はりを
         "Aratamete nanikaha miye m hito no uhe ni
kakari to kiki si kokorogahari wo
2.4.15 　 昔に変はることは、ならはず」
           昔と変わることは、今もできません」
           私はそうしたふうに変わっていきません」
         Mukasi ni kaharu koto ha, naraha zu."
2.4.16 　など聞こえたまへり。
           などとお答え申し上げなさった。
           と女房が斎院のお言葉を伝えた。
         nado kikoye tamahe ri.
注釈119 | 西面に | 寝殿の西表の間。朝顔の居所。 | 2.4.1
注釈120 | 月さし出でて、薄らかに積もれる雪の 光りあひて、なかなかいとおもしろき夜のさまなり | 冬の夜の雪の光と心象風景。季節と物語の類同的発想。「末摘花」巻参照。 | 2.4.1
注釈121 | ありつる老いらくの心げさうも良からぬものの世のたとひとか | 『河海抄』所引「枕草子」に「清少納言枕草子、すさまじきもの、おうなのけさう、しはすの月夜云々」。現存本にはない。『二中歴』十列に「冷物、十二月月夜--老女仮借--」とある。 | 2.4.2
注釈122 | 一言憎しなども | 以下「思ひ絶ゆるふしにもせむ」まで、源氏の詞。『完訳』は「今はただ思ひ絶えなむとばかり人づてならで言ふよしもがな」（後拾遺集恋三、七五〇、藤原道雅）を指摘する。 | 2.4.3
注釈123 | 昔われも人も | 以下「いとまばゆからむ」まで、朝顔の心中。 | 2.4.5
注釈124 | 一声 | 源氏の「一言」を受ける。 | 2.4.5
注釈125 | あさましうつらし | 源氏の心中。 | 2.4.6
注釈126 | さすがにはしたなく | 『集成』は「源氏の気持になりかわっての草子地」と注す。 | 2.4.7
注釈127 | 心やましきや | 源氏の心に即した感想。 | 2.4.7
注釈128 | さまよきほど | 大島本は「さまよきほと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ほどに」と「に」を補訂する。 | 2.4.7
注釈129 | つれなさを昔に懲りぬ心こそ--人のつらきに添へてつらけれ | 源氏の歌。「つれなさ」「つらきにそへて」「つらけれ」同語同音を反復した執拗な恋情を訴えた歌。 | 2.4.8
注釈130 | 心づからの | 歌に添えた言葉。「恋しきも心づからのわざなれば置きどころもなくもてぞわづらふ」（中務集）。 | 2.4.9
注釈131 | のたまひすさぶるを | 『集成』は「お口に上るままおっしゃるのを」。『完訳』は「言いつのられるのを」と訳す。 | 2.4.10
注釈132 | げにかたはらいたし | 女房の詞。 | 2.4.11
注釈133 | あらためて何かは見えむ人のうへに--かかりと聞きし心変はりを | 朝顔の姫君の返歌。「人のつらきに」を受けて「人の上にかかりと聞きし」と切り返す。 | 2.4.14
注釈134 昔に変はることはならはず 歌に添えた詞。
【ならはず」--など】－大島本は「ならハすなと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なむと」と「む」を補訂する。 		2.4.15
出典9 | 人伝てならで | 今はただ思ひ絶えなむとばかりを人づてならで言ふよしもがな | 後拾遺集恋三-七五〇 藤原道雅 | 2.4.3
出典10 | 心づからの | 恋しきも心づからのわざなればおきどころなくもてわづらふ | 中務集-二四九 | 2.4.9
校訂13 光りあひて 光りあひて--ひかり△（△/＃）あひ（ひ/+て） 2.4.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第二章 朝顔姫君の物語 老いてなお旧りせぬ好色心 第五段 朝顔姫君、源氏の求愛を拒む

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
2
第二章　朝顔姫君の物語　老いてなお旧りせぬ好色心
2 Tale of Asagao Everlasting amorous love
2.5
第五段　朝顔姫君、源氏の求愛を拒む
2-5 Asagao refuses Genji's love
2.5.1 　いふかひなくて、いとまめやかに怨じきこえて出でたまふも、いと若々しき心地したまへば、
           何とも言いようがなくて、とても真剣に恨み言を申し上げなさってお帰りになるのも、たいそう若々しい感じがなさるので、
           力の抜けた気がしながらも、言うべきことは言い残して帰って行く源氏は、自身がみじめに思われてならなかった。
         Ihukahinaku te, ito mameyaka ni wenzi kikoye te ide tamahu mo, ito wakawakasiki kokoti si tamahe ba,
2.5.2 　「 いとかく、世の例になりぬべきありさま、漏らしたまふなよ。ゆめゆめ。 いさら川などもなれなれしや ★」
           「ひどくこう、世の中のもの笑いになってしまいそうな様子、お漏らしなさるなよ。きっときっと。いさら川などと言うのも馴れ馴れしいですね」
           「こんなことは愚かな男の例として噂（うわさ）にもなりそうなことですから人には言わないでください。『いさや川』（犬上（いぬがみ）のとこの山なるいさや川いさとこたへてわが名もらすな）などというのも恋の成り立った場合の歌で、ここへは引けませんね」
         "Ito kaku, yo no tamesi ni nari nu beki arisama, morasi tamahu na yo! yume yume. Isaragaha nado mo narenaresi ya!"
2.5.3 　とて、せちにうちささめき語らひたまへど、 何ごとにかあらむ。人びとも、
           と言って、しきりにひそひそ話しかけていらっしゃるが、何のお話であろうか。女房たちも、
           と言って源氏はなお女房たちに何事かを頼んで行った。
         tote, setini uti-sasameki katarahi tamahe do, nanigoto ni ka ara m? Hitobito mo,
2.5.4 　「 あな、かたじけな。あながちに情けおくれても、もてなしきこえたまふらむ」
           「何とも、もったいない。どうしてむやみにつれないお仕打ちをなさるのでしょう」
           「もったいない気がしました。なぜああまで気強くなさるのでしょう。少し近くへお出ましになっても、まじめに求婚をしていらっしゃるだけですから、失礼なことなどの起こってくる気づかいはないでしょうのに、
         "Ana, katazikena! Anagati ni nasake okure te mo, motenasi kikoye tamahu ram."
2.5.5 　「軽らかにおし立ちてなどは見えたまはぬ御けしきを。心苦しう」
           「軽々しく無体なこととはお見えにならない態度なのに。お気の毒な」
         お気の毒な」
         "Karuraka ni ositati te nado ha miye tamaha nu mi-kesiki wo. Kokorogurusiu."
2.5.6 　と言ふ。
           と言う。
           とあとで言う者もあった。
         to ihu.
2.5.7 　 げに、人のほどの、をかしきにも、あはれにも、思し知らぬにはあらねど、
           なるほど、君のお人柄の、素晴らしいのも、慕わしいのも、お分かりにならないのではないが、
           斎院は源氏の価値をよく知っておいでになって愛をお感じにならないのではないが、
         Geni, hito no hodo no, wokasiki ni mo, ahare ni mo, obosi sira nu ni ha ara ne do,
2.5.8 　「 もの思ひ知るさまに見えたてまつるとて、おしなべての世の人のめできこゆらむ列にや思ひなされむ。かつは、軽々しき心のほども見知りたまひぬべく、恥づかしげなめる御ありさまを」 と思せば、「 なつかしからむ情けも、いとあいなし。よその御返りなどは、うち絶えで、おぼつかなかるまじきほどに 聞こえたまひ、人伝ての御応へ、はしたなからで過ぐしてむ。 年ごろ、沈みつる罪失ふばかり御行なひを」 とは思し立てど、「 にはかにかかる御ことをしも、もて離れ顔にあらむも、なかなか今めかしきやうに見え聞こえて、人のとりなさじやは」と、世の人の口さがなさを思し知りにしかば、かつ、さぶらふ人にもうちとけたまはず、いたう御心づかひしたまひつつ、やうやう御行なひをのみしたまふ。
           「ものの情理をわきまえた人のように見ていただいたとしても、世間一般の人がお褒め申すのとひとしなみに思われるだろう。また一方では、至らぬ心のほどもきっとお見通しになるに違いなく、気のひけるほど立派なお方だから」とお思いになると、「親しそうな気持ちをお見せしても、何にもならない。さし障りのないお返事などは、引き続き、御無沙汰にならないくらいに差し上げなさって、人を介してのお返事、失礼のないようにしていこう。長年、仏事に無縁であった罪が消えるように仏道の勤行をしよう」とは決意はなさるが、「急にこのようなご関係を、断ち切ったようにするのも、かえって思わせぶりに見えもし聞こえもして、人が噂しはしまいか」と、世間の人の口さがないのをご存知なので、一方では、伺候する女房たちにも気をお許しにならず、たいそうご用心なさりながら、だんだんとご勤行一途になって行かれる。
         好意を見せても源氏の外貌（がいぼう）だけを愛している一般の女と同じに思われることはいやであると思っておいでになった。接近させて下にかくしたこの恋を源氏に看破されるのもつらく女王はお思いになるのである。友情で書かれた手紙には友情で酬（むく）いることにして、源氏が来れば人づてで話す程度のことにしたいとお思いになって、御自身は神に奉仕していた間怠っていた仏勤めを、取り返しうるほど十分にできる尼になりたいとも願っておいでになるのであるが、この際にわかにそうしたことをするのも源氏へ済まない、反抗的の行為であるとも必ず言われるであろうと、世間が作る噂（うわさ）というものの苦しさを経験されたお心からお思いになった。女房たちが源氏に買収されてどんな行為をするかもしれぬという懸念から女王はその人たちに対してもお気をお許しにならなかった。そして追い追い宗教的な生活へ進んでお行きになるのであった。
         "Mono omohi siru sama ni miye tatematuru tote, osinabete no yo no hito no mede kikoyu ram tura ni ya omohi nasa re m? Katuha, karugarusiki kokoro no hodo mo misiri tamahi nu beku, hadukasige na' meru ohom-arisama wo." to obose ba, "Natukasikara m nasake mo, ito ainasi. Yoso no ohom-kaheri nado ha, uti-taye de, obotukanakaru maziki hodo ni kikoye tamahi, hitodute no ohom-irahe, hasitanakara de sugusi te m. Tosigoro, sidumi turu tumi usinahu bakari ohom-okonahi wo." to ha obosi tate do, "Nihaka ni kakaru ohom-koto wo simo, mote-hanare gaho ni ara m mo, nakanaka imamekasiki yau ni miye kikoye te, hito no torinasa zi yaha!" to, yo no hito no kuti saganasa wo obosi siri ni sika ba, katu, saburahu hito ni mo utitoke tamaha zu, itau mi-kokorodukahi si tamahi tutu, yauyau ohom-okonahi wo nomi si tamahu.
2.5.9 　 御兄弟の君達あまたものしたまへど、ひとつ御腹ならねば、いとうとうとしく、 宮のうちいとかすかになり行くままに、さばかりめでたき人の、ねむごろに御心を尽くしきこえたまへば、皆人、心を寄せきこゆるも、ひとつ心と見ゆ。
           ご兄弟の君達は多数いらっしゃるが、同腹ではないので、まったく疎遠で、宮邸の中がたいそうさびれて行くにつれて、あのような立派な方が、熱心にご求愛なさるので、一同そろって、お味方申すのも、誰の思いも同じと見える。
           女王は男の兄弟も幾人か持っておいでになるのであるが同腹でなかったから親しんで来る者もない。
         Ohom-harakara no Kimdati amata monosi tamahe do, hitotu-ohom-hara nara ne ba, ito utoutosiku, Miya no uti ito kasuka ni nari yuku mama ni, sabakari medetaki hito no, nemgoro ni mi-kokoro wo tukusi kikoye tamahe ba, minahito, kokoro wo yose kikoyuru mo, hitotukokoro to miyu.
注釈135 | いとかく世の例に | 以下「なれなれしや」まで、源氏の詞。 | 2.5.2
注釈136 | いさら川などもなれなれしや | 「犬上の鳥篭の山なるいさら川いさと答えて我が名漏らすな」（古今六帖、名を惜しむ）。『完訳』は「情交もないのに、あったかのように、この歌を持ち出すのが、「馴れ馴れし」」と注す。 | 2.5.2
注釈137 | 何ごとにかあらむ | 『集成』は「草子地」。『完訳』は「女房の心に即した語り手の評」と注す。 | 2.5.3
注釈138 | あなかたじけな | 以下「心苦しう」まで、女房の詞。 | 2.5.4
注釈139 | げに人のほどの | 「げに」は朝顔の姫君と語り手の気持ちが一体化した表現。『完訳』は「姫君の心内に即した叙述。部分的に直接話法が混じる」と注す。 | 2.5.7
注釈140 | もの思ひ知るさまに | 以下「御ありさまを」まで、朝顔の姫君の心中。 | 2.5.8
注釈141 | と思せば | 語り手の叙述。 | 2.5.8
注釈142 | なつかしからむ情けも | 以下「行なひを」まで、再び朝顔の姫君の心中。 | 2.5.8
注釈143 | 聞こえたまひ | 『完訳』は「間接話法ゆえの尊敬語」と注す。 | 2.5.8
注釈144 | 年ごろ沈みつる罪失ふばかり御行なひを | 斎院として仏道から離れていたことを「沈みつる罪」と自覚する。 | 2.5.8
注釈145 | とは思し立てど | 語り手の叙述。 | 2.5.8
注釈146 | にはかにかかる御ことをしも | 以下「人のとりなさじやは」まで、再び朝顔の姫君の心中。 | 2.5.8
注釈147 | 御兄弟の君達あまたものしたまへど | 朝顔の姫君の兄弟。物語には登場しない。 | 2.5.9
注釈148 | 宮のうちいとかすかになり行くままにさばかりめでたき人のねむごろに | 故桃園式部卿宮邸の荒廃、その女主人への源氏の求愛、取り巻きの女房の心理。故常陸宮邸の末摘花の物語に類似。 | 2.5.9
出典11 いさら川 犬上の鳥籠の山なる名取川いさと答へよ我が名洩すな 古今集墨滅歌-一一〇八　読人しらず 2.5.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第三章 紫の君の物語 冬の雪の夜の孤影 第一段 紫の君、嫉妬す

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
3
第三章　紫の君の物語　冬の雪の夜の孤影
3 Tale of Murasaki Lonely mind in the snow night of winter
3.1
第一段　紫の君、嫉妬す
3-1 Murasaki's jealousy to Asagao
3.1.1 　大臣は、あながちに思しいらるるにしもあらねど、つれなき御けしきのうれたきに、負けてやみなむも口惜しく、 げにはた、人の御ありさま ★、世のおぼえことに、あらまほしく、ものを深く思し知り、世の人の、とあるかかるけぢめも聞き集めたまひて、昔よりもあまた経まさりて思さるれば、今さらの 御あだけも、かつは世のもどきをも思しながら、
           大臣は、やみくもにご執心というわけではないが、つれない態度が腹立たしいので、負けて終わるのも悔しく、なるほどそれは、確かにご自身の人品や、世の評判は格別で、申し分なく、物事の道理を深くわきまえ、世間の人々の、それぞれの生き方の違いも広くお知りになって、昔よりも経験を多く積んでいらっしゃるので、今さらのお浮気事も、一方では世間の非難をお分りになりながら、
           宮家の財政も心細くなった際に、源氏が熱心な求婚者として出て来たのであるから、女たちは一人残らず結婚の成り立つことばかりを祈っていた。源氏はあながちにあせって結婚がしたいのではなかったが、恋人の冷淡なのに負けてしまうのが残念でならなかった。今日の源氏は最上の運に恵まれてはいるが、昔よりはいろいろなことに経験を積んできていて、今さら恋愛に没頭することの不可なことも、世間から受ける批難も知っていながらしていることで、これが成功しなければいよいよ不名誉であると信じて、
         Otodo ha, anagati ni obosi ira ruru ni simo ara ne do, turenaki mi-kesiki no uretaki ni, make te yami na m mo kutiwosiku, geni hata, hito no ohom-arisama, yo no oboye koto ni, aramahosiku, mono wo hukaku obosi siri, yo no hito no, toaru kakaru kedime mo kiki atume tamahi te, mukasi yori mo amata he masari te obosa rure ba, imasara no ohom-adake mo, katuha yo no modoki wo mo obosi nagara,
3.1.2 　「 むなしからむは、いよいよ人笑へなるべし。いかにせむ」
           「このまま空しく引き下がっては、ますます物笑いとなるであろう。どうしたらよいものか」
"Munasikara m ha, iyoiyo hitowarahe naru besi. Ikani se m?"
3.1.3 　と、御心動きて、二条院に夜離れ重ねたまふを、女君は、 たはぶれにくくのみ思す ★。忍びたまへど、 いかがうちこぼるる折もなからむ。
           と、お心が騒いで、二条院にお帰りにならない夜がお続きになるのを、女君は、冗談でなく恋しいとばかりお思いになる。我慢していらっしゃるが、どうして涙がこぼれる時がないであろうか。
           二条の院に寝ない夜も多くなったのを夫人は恨めしがっていた。悲しみをおさえる力も尽きることがあるわけである。源氏の前で涙のこぼれることもあった。
         to, mi-kokoro ugoki te, Nideunowin ni yogare kasane tamahu wo, Womnagimi ha, tahabure nikuku nomi obosu. Sinobi tamahe do, ikaga uti koboruru wori mo nakara m.
3.1.4 　「 あやしく例ならぬ御けしきこそ、心得がたけれ」
           「不思議にいつもと違ったご様子が、理解できませんね」
           「なぜ機嫌（きげん）を悪くしているのですか、理由（わけ）がわからない」
         "Ayasiku rei nara nu mi-kesiki koso, kokoroe gatakere."
3.1.5 　とて、御髪をかきやりつつ、いとほしと思したるさまも、 絵に描かまほしき御あはひなり。
           と言って、お髪をかき撫でながら、おいたわしいと思っていらっしゃる様子も、絵に描きたいようなお間柄である。
           と言いながら、額髪（ひたいがみ）を手で払ってやり、憐（あわれ）んだ表情で夫人の顔を源氏がながめている様子などは、絵に描（か）きたいほど美しい夫婦と見えた。
         tote, migusi wo kaki-yari tutu, itohosi to obosi taru sama mo, we ni kaka mahosiki ohom-ahahi nari.
3.1.6 　「 宮亡せたまひて後、主上のいとさうざうしげにのみ世を思したるも、心苦しう見たてまつり、太政大臣もものしたまはで、見譲る人なきことしげさになむ。このほどの絶え間などを、見ならはぬことに思すらむも、ことわりに、あはれなれど、今はさりとも、心のどかに思せ。 おとなびたまひためれど、まだいと思ひやりもなく、人の心も見知らぬさまにものしたまふこそ、らうたけれ」
           「宮がお亡くなりになって後、主上がとてもお寂しそうにばかりしていらっしゃるのも、おいたわしく拝見していますし、太政大臣もいらっしゃらないので、政治を見譲る人がいない忙しさです。このごろの家に帰らないことを、今までになかったことのようにお恨みになるのも、もっともなことで、お気の毒ですが、今はいくら何でも、安心にお思いなさい。おとなのようにおなりになったようですが、まだ深いお考えもなく、わたしの心もまだお分りにならないようでいらっしゃるのが、かわいらしい」
           「女院がお崩（かく）れになってから、陛下が寂しそうにばかりしておいでになるのが心苦しいことだし、太政大臣が現在では欠けているのだから、政務は皆私が見なければならなくて、多忙なために家（うち）へ帰らない時の多いのを、あなたから言えば例のなかったことで、寂しく思うのももっともだけれど、ほんとうはもうあなたの不安がることは何もありませんよ。安心しておいでなさい。大人になったけれどまだ少女のように思いやりもできず、私を信じることもできない、可憐（かれん）なばかりのあなたなのだろう」
         "Miya use tamahi te noti, Uhe no ito sauzausige ni nomi yo wo obosi taru mo, kokorogurusiu mi tatematuri, Ohokiotodo mo monosi tamaha de, miyuduru hito naki koto sigesa ni nam. Kono hodo no tayema nado wo, mi naraha nu koto ni obosu ram mo, kotowari ni, ahare nare do, ima ha saritomo, kokoro nodoka ni obose. Otonabi tamahi ta' mere do, mada ito omohiyari mo naku, hito no kokoro mo misira nu sama ni monosi tamahu koso, rautakere."
3.1.7 　など、まろがれたる御額髪、ひきつくろひたまへど、いよいよ背きてものも聞こえたまはず。
           などと言って、涙でもつれている額髪、おつくろいになるが、ますます横を向いて何とも申し上げなさらない。
           などと言いながら、優しく妻の髪を直したりして源氏はいるのであったが、夫人はいよいよ顔を向こうへやってしまって何も言わない。
         nado, marogare taru ohom-hitahigami, hiki-tukurohi tamahe do, iyoiyo somuki te mono mo kikoye tamaha zu.
3.1.8 　「 いといたく若びたまへるは、誰がならはしきこえたるぞ」
           「とてもひどく子どもっぽくしていらっしゃるのは、誰がおしつけ申したことでしょう」
           「若々しい我儘（わがまま）をあなたがするのも私のつけた癖なのだ」
         "Ito itaku wakabi tamahe ru ha, ta ga narahasi kikoye taru zo?"
3.1.9 　 とて、「 常なき世に、かくまで心置かるるもあぢきなのわざや」と、かつはうち眺めたまふ。
           と言って、「無常の世に、こうまで隔てられるのもつまらないことだ」と、一方では物思いに耽っていらっしゃる。
           歎息（たんそく）をして、短い人生に愛する人からこんなにまで恨まれているのも苦しいことであると源氏は思った。
         tote, "Tune naki yo ni, kaku made kokorooka ruru mo adikina no waza ya!" to, katu ha uti-nagame tamahu.
3.1.10 　「 斎院にはかなしごと聞こゆるや、もし思しひがむる方ある。それは、いともて離れたることぞよ。おのづから見たまひてむ。昔よりこよなうけどほき御心ばへなるを、さうざうしき折々、 ただならで聞こえ悩ますに、かしこもつれづれにものしたまふ所なれば、たまさかの応へなどしたまへど、まめまめしきさまにもあらぬを、 かくなむあるとしも、愁へきこゆべきことにやは。うしろめたうはあらじとを、思ひ直したまへ」
           「斎院にとりとめのない文を差し上げたのを、もしや誤解なさっていることがありませんか。それは、大変な見当違いのことですよ。自然とお分かりになるでしょう。昔からまったくよそよそしいお気持ちなので、もの寂しい時々に、恋文めいたものを差し上げて困らせたところ、あちらも所在なくお過ごしのところなので、まれに返事などなさるが、本気ではないので、こういうことですと、不平をこぼさなければならないようなことでしょうか。不安なことは何もあるまいと、お思い直しなさい」
           「斎院との交際で何かあなたは疑っているのではないのですか。それはまったく恋愛などではないのですよ。自然わかってくるでしょうがね。昔からあの人はそんな気のないいっぷう変わった女性なのですよ。私の寂しい時などに手紙を書いてあげると、あちらはひまな方だから時々は返事をくださるのです。忠実に相手になってもくださらないと、そんなことをあなたにこぼすほどのことでもないから、いちいち話さないだけです。気がかりなことではないと思い直してください」
         "Saiwin ni hakanasi goto kikoyuru ya, mosi obosi higamuru kata aru? Sore ha, ito mote-hanare taru koto zo yo! Onodukara mi tamahi te m. Mukasi yori koyonau kedohoki mi-kokorobahe naru wo, sauzausiki woriwori, tadanara de kikoye nayamasu ni, kasiko mo turedure ni monosi tamahu tokoro nare ba, tamasaka no irahe nado si tamahe do, mamemamesiki sama ni mo ara nu wo, kaku nam aru to simo, urehe kikoyu beki koto ni yaha! Usirometau ha ara zi to wo, omohinahosi tamahe."
3.1.11 　など、日一日慰めきこえたまふ。
           などと、一日中お慰め申し上げなさる。
           などと言って、源氏は終日夫人をなだめ暮らした。
         nado, hihitohi nagusame kikoye tamahu.
注釈149 | げにはた人の御ありさま | 「げに」は語り手が納得したニュアンス。『完訳』は「以下、源氏は反転して、自らを凝視し、姫君への恋慕に自制的」。また「人の御ありさま」について『完訳』は「源氏の人柄。一説には「あらまほしく」まで姫君とする」と注す。 | 3.1.1
注釈150 | むなしからむは | 以下「いかにせむ」まで、源氏の心中。 | 3.1.2
注釈151 | たはぶれにくくのみ思す | 「ありぬやとこころみがてらあひ見ねば戯れにくきまでぞ恋しき」（古今集俳諧歌、一〇二五、読人しらず）。『集成』は「冗談もならぬほど恋しくてたまらぬお気持である」と訳す。 | 3.1.3
注釈152 | いかがうちこぼるる折もなからむ | 「いかが--む」反語表現。『完訳』は「語り手が、紫の上の涙を想像」と注す。 | 3.1.3
注釈153 | あやしく例ならぬ御けしきこそ心得がたけれ | 源氏の詞。 | 3.1.4
注釈154 | 絵に描かまほしき御あはひなり | 『完訳』は「語り手が、二人の心情とは別に、理想の夫婦仲とする点に注意」と注す。表面と内面は別。冷えた関係。 | 3.1.5
注釈155 | 宮亡せたまひて後 | 以下「らうたけれ」まで、源氏の詞。「宮」は藤壺をさす。 | 3.1.6
注釈156 | おとなびたまひためれど | 紫の上についていう。 | 3.1.6
注釈157 | いといたく | 以下「きこえたるぞ」まで、源氏の詞。 | 3.1.8
注釈158 | 常なき世にかくまで心置かるるもあぢきなのわざや | 源氏の心中。『集成』は「いつ死ぬか分らぬ無常な世に、このいとしい人にこんなにまで怨まれるのも、つまらぬことよと、前斎院のことを思う一方、浮かぬ思いでいらっしゃる」。『完訳』は「どうせ短い人生、せめて自分も人も心を分け合って生きたい、の願望。「心おく」は警戒する意」と注す。 | 3.1.9
注釈159 | 斎院にはかなしごと聞こゆるや | 以下「思ひ直したまへ」まで、源氏の詞。 | 3.1.10
注釈160 | ただならで聞こえ悩ますに | 『集成』は「心を静めがたくて、お便りをさし上げてお困らせすると」。『完訳』は「恋文めかしたお手紙をさしあげてお困らせ申しあげたところ」と訳す。 | 3.1.10
注釈161 | かくなむあるとしも愁へきこゆべきことにやは | 『集成』は「こういうことですなどと（前斎院とのことがうまくゆかないなどと）あなたに泣き事を申さねばならないことでしょうか。反語」と訳す。 | 3.1.10
出典12 たはぶれにくく ありぬやと試みがてらあひ見ねば戯れにくきまでぞ恋しき 古今集俳諧歌-一〇二五　読人しらず 3.1.3
校訂14 | げに | げに--け（け/+に） | 3.1.1
校訂15 | 御あだけ | 御あだけ--御仇（仇/＄あたけ） | 3.1.1
校訂16 | とて | とて--と（と/+て） | 3.1.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第三章 紫の君の物語 冬の雪の夜の孤影 第二段 夜の庭の雪まろばし

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
3
第三章　紫の君の物語　冬の雪の夜の孤影
3 Tale of Murasaki Lonely mind in the snow night of winter
3.2
第二段　夜の庭の雪まろばし
3-2 Making snowman in the night
3.2.1 　 雪のいたう降り積もりたる上に、今も散りつつ、松と竹とのけぢめをかしう見ゆる夕暮に、 人の御容貌も光まさりて見ゆ。
           雪がたいそう降り積もった上に、今もちらちらと降って、松と竹との違いがおもしろく見える夕暮に、君のご容貌も一段と光り輝いて見える。
           雪のたくさん積もった上になお雪が降っていて、松と竹がおもしろく変わった個性を見せている夕暮れ時で、人の美貌（びぼう）もことさら光るように思われた。
         Yuki no itau huri tumori taru uhe ni, ima mo tiri tutu, matu to take to no kedime wokasiu miyuru yuhugure ni, hito no ohom-katati mo hikari masari te miyu.
3.2.2 　「 ▼ 時々につけても、 人の心を移すめる花紅葉の盛りよりも、冬の夜の澄める月に、雪の光りあひたる空こそ、あやしう、色なきものの、身にしみて、この世のほかのことまで思ひ流され、おもしろさもあはれさも、残らぬ折なれ。すさまじき例に言ひ置きけむ人の心浅さよ」
           「季節折々につけても、人が心を惹かれるらしい花や紅葉の盛りよりも、冬の夜の冴えた月に、雪の光が照り映えた空こそ、妙に、色のない世界ですが、身に染みて感じられ、この世の外のことまで思いやられて、おもしろさもあわれさも、尽くされる季節です。興醒めな例としてとして言った人の考えの浅いことよ」
           「春がよくなったり、秋がよくなったり、始終人の好みの変わる中で、私は冬の澄んだ月が雪の上にさした無色の風景が身に沁（し）んで好きに思われる。そんな時にはこの世界のほかの大世界までが想像されてこれが人間の感じる極致の境だという気もするのに、すさまじいものに冬の月を言ったりする人の浅薄（あさはか）さが思われる」
         "Tokidoki ni tuke te mo, hito no kokoro wo utusu meru hana momidi no sakari yori mo, huyu no yo no sume ru tuki ni, yuki no hikari ahi taru sora koso, ayasiu, iro naki monono, mi ni simi te, konoyo no hoka no koto made omohi nagasa re, omosirosa mo aharesa mo, nokora nu wori nare. Susamaziki tamesi ni ihioki kem hito no kokoro asasa yo!"
3.2.3 　とて、 御簾巻き上げさせたまふ ★。
           と言って、御簾を巻き上げさせなさる。
           源氏はこんなことを言いながら御簾（みす）を巻き上げさせた。
         tote, misu makiage sase tamahu.
3.2.4 　 月は隈なくさし出でて、ひとつ色に見え渡されたるに、しをれたる前栽の蔭心苦しう、遣水もいといたうむせびて、池の氷もえもいはずすごきに、童女下ろして、雪まろばしせさせたまふ ★。
           月は隈なく照らして、一色に見渡される中に、萎れた前栽の影も痛々しく、遣水もひどく咽び泣くように流れて、池の氷もぞっとするほど身に染みる感じで、童女を下ろして、雪まろばしをおさせになる。
           月光が明るく地に落ちてすべての世界が白く見える中に、植え込みの灌木（かんぼく）類の押しつけられた形だけが哀れに見え、流れの音も咽（むせ）び声になっている。池の氷のきらきら光るのもすごかった。源氏は童女を庭へおろして雪まろげをさせた。
         Tuki ha kumanaku sasi-ide te, hitotu iro ni miye watasa re taru ni, siwore taru sensai no kage kokorogurusiu, yarimidu mo ito itau musebi te, ike no kohori mo e mo iha zu sugoki ni, warahabe orosi te, yuki marobasi se sase tamahu.
3.2.5 　をかしげなる姿、頭つきども、月に映えて、大きやかに馴れたるが、さまざまの衵乱れ着、帯しどけなき宿直姿、 なまめいたるに、こよなうあまれる髪の末、白きにはましてもてはやしたる、いとけざやかなり。
           かわいらしげな姿、お髪の恰好が、月の光に映えて、大柄の物馴れた童女が、色とりどりの衵をしどけなく着て、袴の帯もゆったりした寝間着姿、優美なうえに、衵の裾より長い髪の末が、白い雪を背景にしていっそう引き立っているのは、たいそう鮮明な感じである。
           美しい姿、頭つきなどが月の光にいっそうよく見えて、やや大きな童女たちが、いろいろな袙（あこめ）を着て、上着は脱いだ結び帯の略装で、もうずっと長くなっていて、裾（すそ）の拡（ひろ）がった髪は雪の上で鮮明にきれいに見られるのであった。
         Wokasige naru sugata, kasiratuki-domo, tuki ni haye te, ohokiyaka ni nare taru ga, samazama no akome midaregi, obi sidokenaki tonowisugata, namamei taru ni, koyonau amare ru kami no suwe, siroki ni ha masite motehayasi taru, ito kezayaka nari.
3.2.6 　小さきは、童げてよろこび走るに、扇なども落して、うちとけ顔をかしげなり。
           小さい童女は、子どもらしく喜んで走りまわって、扇なども落として、気を許しているのがかわいらしい。
           小さい童女は子供らしく喜んで走りまわるうちには扇を落としてしまったりしている。
         Tihisaki ha, warahage te yorokobi hasiru ni, ahugi nado mo otosi te, utitokegaho wokasige nari.
3.2.7 　いと多う まろばさらむと、ふくつけがれど、えも押し動かさでわぶめり。かたへは、東のつまなどに出でゐて、心もとなげに笑ふ。
           たいそう大きく丸めようと、欲張るが、転がすことができなくなって困っているようである。またある童女たちは、東の縁先に出ていて、もどかしげに笑っている。
           ますます大きくしようとしても、もう童女たちの力では雪の球（たま）が動かされなくなっている。童女の半分は東の妻戸の外に集まって、自身たちの出て行けないのを残念がりながら、庭の連中のすることを見て笑っていた。
         Ito ohou marobasa ra m to, hukutukegare do, e mo osi ugokasa de wabu meri. Katahe ha, himgasi no tuma nado ni idewi te, kokoromotonage ni warahu.
注釈162 | 雪のいたう降り積もりたる上に今も散りつつ松と竹とのけぢめをかしう見ゆる夕暮に | 夕暮の松と竹の枝に雪の降り積もるかっこうでその違いが区別される様子。 | 3.2.1
注釈163 | 人の御容貌も光まさりて見ゆ | 源氏をさす。 | 3.2.1
注釈164 | 時々につけても | 以下「人の心浅さよ」まで、源氏の詞。「春秋に思ひ乱れて分きかねつ時につけつつ移る心は」（拾遺集雑下、五〇九、紀貫之）を踏まえる。 | 3.2.2
注釈165 人の心を移すめる花紅葉の盛りよりも冬の夜の澄める月に雪の光りあひたる空こそあやしう色なきものの身にしみてこの世のほかのことまで思ひ流されおもしろさもあはれさも残らぬ折なれ 源氏の口を通して語らせた作者の冬の雪明りの夜の美意識。中世の美意識の先駆的なもの。「いざかくてをりに明かしてむ冬の月春の花にも劣らざりけり」（拾遺集雑秋、一一四六、清原元輔）。
【この世のほかのことまで】－来世をさす。『完訳』は「源氏の脳裡には亡き藤壺が去来していよう」と注す。 		3.2.2
注釈166 | 御簾巻き上げさせたまふ | 『白氏文集』の「香炉峯の雪は簾を撥げて看る」を踏まえた表現。 | 3.2.3
注釈167 | 月は隈なくさし出でて、ひとつ色に見え渡されたるに、しをれたる前栽の蔭 心苦しう、遣水もいといたうむせびて、池の氷もえもいはずすごきに、童女下ろして、雪まろばしせさせたまふ | 白と黒との無色の世界。遣水の流れを擬人法で描写、池の氷の無情な様子。源氏の荒寥寂寞とした心中との景情一致の世界、また源氏の心象風景であろう。そこに、童女を雪の庭に下ろして、かろうじて、色彩が加わり、人心を取り戻す。 | 3.2.4
注釈168 | なまめいたるに | 『集成』は「あでやかなのに」。『完訳』は「みずみずしくいきな感じであるところへ」と訳す。 | 3.2.5
注釈169 | まろばさらむと | 大島本は「まろはさらむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「まろばさむ」と「ら」を削除する。 | 3.2.7
出典13 | 時々につけても | 春秋に思ひ乱れて分きかねつ時につけつつ移る心は | 拾遺集雑下-五〇九 紀貫之 | 3.2.2
出典14 | 御簾巻き上げ | 遺愛寺鐘*枕聴 香鑪峯雪撥簾看 | 白氏文集巻十六、*=埼-土,+欠<右> | 3.2.3
校訂17 心苦しう 心苦しう--心くる（る/+し<朱>）う 3.2.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第三章 紫の君の物語 冬の雪の夜の孤影 第三段 源氏、往古の女性を語る

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
3
第三章　紫の君の物語　冬の雪の夜の孤影
3 Tale of Murasaki Lonely mind in the snow night of winter
3.3
第三段　源氏、往古の女性を語る
3-3 Genji talks his old girlfriends to Murasaki
3.3.1 　「 一年、中宮の御前に雪の山作られたりし、世に古りたることなれど、なほめづらしくもはかなきことをしなしたまへりしかな。 何の折々につけても、口惜しう飽かずもあるかな。
           「先年、中宮の御前に雪の山をお作りになったのは、世間で昔からよく行われてきたことですが、やはり珍しい趣向を凝らしてちょっとした遊び事をもなさったものでしたなあ。どのような折々につけても、残念でたまたない思いですね。
           「昔中宮（ちゅうぐう）がお庭に雪の山をお作らせになったことがある。だれもすることだけれど、その場合に非常にしっくりと合ったことをなさる方だった。どんな時にもあの方がおいでになったらと、残念に思われることが多い。
         "Hitotose, Tyuuguu no omahe ni yuki no yama tukura re tari si, yo ni huri taru koto nare do, naho medurasiku mo hakanaki koto wo si nasi tamahe ri si kana! Nani no woriwori ni tukete mo, kutiwosiu aka zu mo aru kana!
3.3.2 　いとけどほくもてなしたまひて、くはしき御ありさまを見ならしたてまつりしことはなかりしかど、御交じらひのほどに、うしろやすきものには思したりきかし。
           とても隔てを置いていらして、詳しいご様子は拝したことはございませんでしたが、宮中生活の中で、心安い相談相手としては、お考えくださいました。
           私などに対して法（のり）を越えた御待遇はなさらなかったから、細かなことは拝見する機会もなかったが、さすがに尊敬している私を信用はしていてくだすった。
         Ito kedohoku motenasi tamahi te, kuhasiki ohom-arisama wo mi narasi tatematuri si koto ha nakari sika do, ohom-mazirahi no hodo ni, usiroyasuki mono ni ha obosi tari ki kasi.
3.3.3 　うち頼みきこえて、とあることかかる折につけて、何ごとも聞こえかよひしに、もて出でてらうらうじきことも見えたまはざりしかど、 いふかひあり、思ふさまに、はかなきことわざをもしなしたまひしはや。世にまた、さばかりの たぐひありなむや ★。
           ご信頼申し上げて、あれこれと何か事のある時には、どのようなこともご相談申し上げましたが、表面には巧者らしいところはお見せにならなかったが、十分で、申し分なく、ちょっとしたことでも格別になさったものでした。この世にまた、あれほどの方がありましょうか。
           私は何かのことがあると歌などを差し上げたが、文学的に見て優秀なお返事でないが、見識があるというよさはおありになって、お言いになることが皆深みのあるものだった。あれほど完全な貴女（きじょ）がほかにもあるとは思われない。
         Uti-tanomi kikoye te, toaru koto kakaru wori ni tuke te, nanigoto mo kikoye kayohi si ni, mote-ide te raurauziki koto mo miye tamaha zari sika do, ihukahi ari, omohu sama ni, hakanaki kotowaza wo mo si nasi tamahi si haya! Yo ni mata, sabakari no taguhi ari na m ya?
3.3.4 　やはらかにおびれたるものから、深うよしづきたるところの、並びなくものしたまひしを、 君こそは、さいへど、紫のゆゑ、こよなからずものしたまふめれど、 すこしわづらはしき気添ひて、かどかどしさのすすみたまへるや、苦しからむ。
           しとやかでいらっしゃる一面、奥深い嗜みのあるところは、又となくいらっしゃったが、あなたこそは、そうはいっても、紫の縁で、たいして違っていらっしゃらないようですが、少しこうるさいところがあって、利発さの勝っているのが、困りますね。
           柔らかに弱々しくいらっしゃって、気高（けだか）い品のよさがあの方のものだったのですからね。しかしあなただけは血縁の近い女性だけあってあの方によく似ている。少しあなたは嫉妬（しっと）をする点だけが悪いかもしれないね。
         Yaharaka ni obire taru monokara, hukau yosiduki taru tokoro no, narabi naku monosi tamahi si wo, Kimi koso ha, sa ihe do, murasaki no yuwe, koyonakara zu monosi tamahu mere do, sukosi wadurahasiki ke sohi te, kadokadosisa no susumi tamahe ru ya, kurusikara m.
3.3.5 　前斎院の御心ばへは、またさまことにぞ見ゆる。さうざうしきに、何とはなくとも聞こえあはせ、われも心づかひせらるべきあたり、ただこの一所や、世に残りたまへらむ」
           前斎院のご性質は、また格別に見えます。心寂しい時に、何か用事がなくても便りをしあって、自分も気を使わずにはいられないお方は、ただこのお一方だけが、世にお残りでしょうか」
           前斎院の性格はまたまったく変わっておいでになる。私の寂しい時に手紙などを書く交際相手で敬意の払われる、晴れがましい友人としてはあの方だけがまだ残っておいでになると言っていいでしょう」
         Zen-Saiwin no mi-kokorobahe ha, mata sama koto ni zo miyuru. Sauzausiki ni, nani to ha naku to mo kikoye ahase, ware mo kokorodukahi se raru beki atari, tada kono hitotokoro ya, yo ni nokori tamahe ra m."
3.3.6 　とのたまふ。
           とおっしゃる。
           と源氏が言った。
         to notamahu.
3.3.7 　「 尚侍こそは、らうらうじくゆゑゆゑしき方は、人にまさりたまへれ。 浅はかなる筋など、もて離れたまへりける人の御心を、あやしくもありけることどもかな」
           「尚侍は、利発で奥ゆかしいところは、どなたよりも優れていらっしゃるでしょう。軽率な方面などは、無縁なお方でいらしたのに、不思議なことでしたね」
           「尚侍（ないしのかみ）は貴婦人の資格を十分に備えておいでになる、軽佻（けいちょう）な気などは少しもお見えにならないような方だのに、あんなことのあったのが、私は不思議でならない」
         "Naisi-no-Kami koso ha, raurauziku yuweyuwesiki kata ha, hito ni masari tamahe re. Asahaka naru sudi nado, mote-hanare tamahe ri keru hito no mi-kokoro wo, ayasiku mo ari keru koto-domo kana!"
3.3.8 　とのたまへば、
           とおっしゃると、
to notamahe ba,
3.3.9 　「 さかし。なまめかしう容貌よき女の例には、なほ引き出でつべき人ぞかし。さも思ふに、いとほしく悔しきことの多かるかな。まいて、 うちあだけ好きたる人の、年積もりゆくままに、いかに悔しきこと多からむ。人よりは ことなき静けさ、と 思ひしだに」
           「そうですね。優美で器量のよい女性の例としては、やはり引き合いに出さなければならない方ですね。そう思うと、お気の毒で悔やまれることが多いのですね。まして、浮気っぽい好色な人が、年をとるにつれて、どんなにか後悔されることが多いことでしょう。誰よりもはるかにおとなしい、と思っていましたわたしでさえですから」
           「そうですよ。艶（えん）な美しい女の例には、今でもむろん引かねばならない人ですよ。そんなことを思うと自分のしたことで人をそこなった後悔が起こってきてならない。まして多情な生活をしては年が行ったあとでどんなに後悔することが多いだろう。人ほど軽率なことはしないでいる男だと思っていた私でさえこうだから」
         "Sakasi. Namamekasiu katati yoki womna no tamesi ni ha, naho hikiide tu beki hito zo kasi. Samo omohu ni, itohosiku kuyasiki koto no ohokaru kana! Maite, uti-adake suki taru hito no, tosi tumori yuku mama ni, ikani kuyasiki koto ohokara m. Hito yori ha koto naki sidukesa, to omohi si dani."
3.3.10 　など、のたまひ出でて、 尚侍の君の御ことににも、涙すこしは落したまひつ。
           などと、お口になさって、尚侍の君の御事にも、涙を少しはお落としなった。
           源氏は尚侍の話をする時にも涙を少しこぼした。
         nado, notamahi ide te, Kam-no-Kimi no ohom-koto ni ni mo, namida sukosi ha otosi tamahi tu.
3.3.11 　「 この、数にもあらずおとしめたまふ山里の人こそは、身のほどにはややうち過ぎ、ものの心など得つべけれど、人より ことなべきものなれば、 思ひ上がれるさまをも、見消ちてはべるかな。いふかひなき際の人はまだ見ず。人は、すぐれたるは、かたき世なりや。
           「あの、人数にも入らないほどさげすんでいらっしゃる山里の女は、身分にはやや過ぎて、物の道理をわきまえているようですが、他の人とは同列に扱えない人ですから、気位を高くもっているのも、見ないようにしております。お話にもならない身分の人はまだ知りません。人というものは、すぐれた人というのはめったにいないものですね。
           「あなたが眼中にも置かないように軽蔑（けいべつ）している山荘の女は、身分以上に貴婦人の資格というものを皆そろえて持った人ですがね、思い上がってますますよく見えるのも人によることですから、私はその点をその人によけいなもののようにも見ておりますがね。私はまだずっと下の階級に属する女性たちを知らないが、私の見た範囲でもすぐれた人はなかなかないものですよ。
         "Kono, kazu ni mo ara zu otosime tamahu yamazato no hito koso ha, minohodo ni ha yaya uti-sugi, mono no kokoro nado e tu bekere do, hito yori koto na' beki mono nare ba, omohi-agare ru sama wo mo, miketi te haberu kana! Ihukahinaki kiha no hito ha mada mi zu. Hito ha, sugure taru ha, kataki yo nari ya!
3.3.12 　 東の院にながむる人の心ばへこそ、古りがたくらうたけれ。さはた、さらにえあらぬものを、さる方につけての心ばせ、人にとりつつ見そめしより、同じやうに世をつつましげに思ひて過ぎぬるよ。今はた、かたみに背くべくもあらず、深うあはれと思ひはべる」
           東の院に寂しく暮らしている人の気立ては、昔に変わらず可憐なものがあります。あのように、はとてもできないものですが。その方面につけての気立てのよさで、世話するようになって以来、同じように夫婦仲を遠慮深げな態度で過ごしてきましたよ。今はもう、互いに別れられそうなく、心からいとしいと思っております」
           東の院に置いてある人の善良さは、若い時から今まで一貫しています。愛すべき人ですよ。ああはいかないものですよ。私たちは青春時代から信じ合った、そしてつつましい恋を続けてきたものです。今になって別れ別れになることなどはできませんよ。私は深く愛しています」
         Himgasinowin ni nagamuru hito no kokorobahe koso, huri gataku rautakere! Sa hata, sarani e ara nu mono wo, saru kata ni tuke te no kokorobase, hito ni tori tutu misome si yori, onazi yau ni yo wo tutumasige ni omohi te sugi nuru yo! Ima hata, katami ni somuku beku mo ara zu, hukau ahare to omohi haberu."
3.3.13 　など、昔今の御物語に夜更けゆく。
           などと、昔の話や今の話などに夜が更けてゆく。
           こんな話に夜はふけていった。
         nado, mukasi ima no ohom-monogatari ni yo huke yuku.
注釈170 | 一年中宮の御前に | 以下「世に残りたまへらむ」まで、源氏の詞。 | 3.3.1
注釈171 | 何の折々につけても口惜しう飽かずもあるかな | 藤壺崩御後の寂寥感を吐露する。 | 3.3.1
注釈172 | いふかひあり思ふさまにはかなきことわざをもしなしたまひしはや | 『集成』は「立派に、申し分なく、ほんのちょっとしたことでも格別のなさりようでした」と訳す。 | 3.3.3
注釈173 | たぐひありなむや | 大島本は「たくひありなむ」とある。『集成』『新大系』『古典セレクション』は諸本に従って「ありなむや」と「や」を補訂する。底本は次の「やはらかに」の「や」と目移りして脱字したものか。「や」を補訂する。 | 3.3.3
注釈174 | 君こそはさいへど紫のゆゑこよなからずものしたまふめれど | 「紫の一本とゆゑに武蔵野の草は見ながらあはれとぞ見る」（古今集雑上、八六七、読人しらず）「知らねども武蔵野といへばかこたれぬよしやさこそは紫のゆゑ」（古今六帖、五）。あなた（紫の上）は故藤壺中宮の縁者ゆえに身分も格別である、という。 | 3.3.4
注釈175 | すこしわづらはしき気添ひてかどかどしさのすすみたまへるや | 『集成』は「利発さの勝っておられるところが」。『完訳』は「きかぬ気の勝ちすぎていらしゃるのが」と訳す。 | 3.3.4
注釈176 | 尚侍こそは | 以下「ありけることどもかな」まで、紫の上の詞。 | 3.3.7
注釈177 | 浅はかなる筋などもて離れたまへりける人の御心を | 紫の上は、朧月夜尚侍を軽率な振る舞いなど無関係な人柄であったのに、と評すが、源氏とのスキャンダルについて事の真相を質そうとするさぐりの言葉であろうか。 | 3.3.7
注釈178 | さかし | 以下「と思ひしだに」まで、源氏の詞。古りせぬ好色心の末路が、源典侍によって照射される一方で、藤壺の死があり、人の世の皮肉な無常感がこの巻の主題となっている。物語の伝統である「色好み」「好き心」が問い直されている巻である。 | 3.3.9
注釈179 | うちあだけ好きたる人 | 好色な男。 | 3.3.9
注釈180 | ことなき静けさ | 大島本は「ことなき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「こよなき」と校訂する。 | 3.3.9
注釈181 | 思ひしだに | 『完訳』は「下に、こんなに後悔が多いのだから、の意。自らの述懐である」と注す。 | 3.3.9
注釈182 | 尚侍の君の御ことににも | 大島本は「御ことににも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御ことにも」と「に」を削除する。 | 3.3.10
注釈183 | この数にもあらず | 以下「と思ひはべる」まで、源氏の詞。 | 3.3.11
注釈184 | ことなべきものなれば | 大島本は「ことなへき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ことなるべき」と「る」を補訂する。 | 3.3.11
注釈185 | 思ひ上がれるさまをも見消ちてはべるかな | 『集成』は「気位の高いところなども無視しているのです」。『完訳』は「気位の高い様子もたいしたこととは思わないのでいるのです」と訳す。 | 3.3.11
注釈186 | 東の院にながむる人の心ばへこそ古りがたくらうたけれ | 花散里をいう。 | 3.3.12
校訂18 なむや なむや--*なむ 3.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第三章 紫の君の物語 冬の雪の夜の孤影 第四段 藤壺、源氏の夢枕に立つ

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
3
第三章　紫の君の物語　冬の雪の夜の孤影
3 Tale of Murasaki Lonely mind in the snow night of winter
3.4
第四段　藤壺、源氏の夢枕に立つ
3-4 Fujitsubo appears in Genji's dreaming
3.4.1 　 月いよいよ澄みて、静かにおもしろし。女君、
           月がいよいよ澄んで、静かで趣がある。女君、
           月はいよいよ澄んで美しい。夫人が、
         Tuki iyoiyo sumi te, siduka ni omosirosi. Womnagimi,
3.4.2 　「 氷閉ぢ石間の水は行きなやみ
     空澄む月の影ぞ流るる」 		　「氷に閉じこめられた石間の遣水は流れかねているが
    空に澄む月の光はとどこおりなく西へ流れて行く」 		　　氷とぢ岩間の水は行き悩み
    空澄む月の影ぞ流るる
         "Kohori todi isima no midu ha yuki nayami
sora sumu tuki no kage zo nagaruru
3.4.3 　外を見出だして、すこし傾きたまへるほど、似るものなく うつくしげなり。髪ざし、面様の、 恋ひきこゆる人の面影にふとおぼえて、めでたければ、 いささか分くる御心もとり重ねつべし。鴛鴦のうち鳴きたるに、
           外の方を御覧になって、少し姿勢を傾けていらっしゃるところ、似る者がないほどかわいらしげである。髪の具合、顔立ちが、恋い慕い申し上げている方の面影のようにふと思われて、素晴らしいので、少しは他に分けていらっしゃったご寵愛もあらためてお加えになることであろう。鴛鴦がちょっと鳴いたので、
           と言いながら、外を見るために少し傾けた顔が美しかった。髪の性質（たち）、顔だちが恋しい故人の宮にそっくりな気がして、源氏はうれしかった。少し外に分けられていた心も取り返されるものと思われた。鴛鴦（おしどり）の鳴いているのを聞いて、源氏は、
         To wo miidasi te, sukosi katabuki tamahe ru hodo, niru mono naku utukusige nari. Kamzasi, omoyau no, kohi kikoyuru hito no omokage ni huto oboye te, medetakere ba, isasaka wakuru mi-kokoro mo tori-kasane tu besi. Wosi no uti-naki taru ni,
3.4.4 　「 かきつめて昔恋しき雪もよに
     あはれを添ふる鴛鴦の浮寝か」 		　「何もかも昔のことが恋しく思われる雪の夜に
    いっそうしみじみと思い出させる鴛鴦の鳴き声であることよ」 		　　かきつめて昔恋しき雪もよに
    哀れを添ふる鴛鴦（をし）のうきねか
         "Kaki-tume te mukasi kohisiki yukimoyo ni
ahare wo sohuru wosi no ukine ka
3.4.5 　 入りたまひても、宮の御ことを思ひつつ大殿籠もれるに、夢ともなく ほのかに見たてまつる、いみじく恨みたまへる御けしきにて、
           お入りになっても、宮のことを思いながらお寝みになっていると、夢ともなくかすかにお姿を拝するが、たいそうお怨みになっていらっしゃるご様子で、
           と言っていた。寝室にはいってからも源氏は中宮の御事を恋しく思いながら眠りについたのであったが、夢のようにでもなくほのかに宮の面影が見えた。非常にお恨めしいふうで、
         Iri tamahi te mo, Miya no ohom-koto wo omohi tutu ohotonogomore ru ni, yume to mo naku honoka ni mi tatematuru, imiziku urami tamahe ru mi-kesiki nite,
3.4.6 　「 漏らさじとのたまひしかど、憂き名の隠れなかりければ、恥づかしう、苦しき目を見るにつけても、つらくなむ」
           「漏らさないとおっしゃったが、つらい噂は隠れなかったので、恥ずかしく、苦しい目に遭うにつけ、つらい」
           「あんなに秘密を守るとお言いになりましたけれど、私たちのした過失（あやまち）はもう知れてしまって、私は恥ずかしい思いと苦しい思いとをしています。あなたが恨めしく思われます」
         "Morasa zi to notamahi sika do, ukina no kakure nakari kere ba, hadukasiu, kurusiki me wo miru ni tuke te mo, turaku nam."
3.4.7 　とのたまふ。 御応へ聞こゆと思すに、襲はるる心地して、女君の、
           とおっしゃる。お返事を申し上げるとお思いになった時、ものに襲われるような気がして、女君が、
           とお言いになった。返辞を申し上げるつもりでたてた声が、夢に襲われた声であったから、夫人が、
         to notamahu. Ohom-irahe kikoyu to obosu ni, osoha ruru kokoti si te, Womnagimi no,
3.4.8 　「 こは、など、かくは」
           「これは、どうなさいました、このように」
           「まあ、どうなさいました、そんなに」
         "Koha, nado, kaku ha!"
3.4.9 　とのたまふに、おどろきて、 いみじく口惜しく、胸のおきどころなく騒げば、抑へて、涙も流れ出でにけり。 今も、いみじく濡らし添へたまふ。
           とおっしゃったのに、目が覚めて、ひどく残念で、胸の置きどころもなく騒ぐので、じっと抑えて、涙までも流していたのであった。今もなお、ひどくお濡らし加えになっていらっしゃる。
           と言ったので源氏は目がさめた。非常に残り惜しい気がして、張り裂けるほどの鼓動を感じる胸をおさえていると、涙も流れてきた。夢のまったく醒（さ）めたのちでも源氏は泣くことをやめないのであった。
         to notamahu ni, odoroki te, imiziku kutiwosiku, mune no oki dokoro naku sawage ba, osahe te, namida mo nagare ide ni keri. Ima mo, imiziku nurasi sohe tamahu.
3.4.10 　女君、いかなることにかと思すに、 うちもみじろかで臥したまへり。
           女君が、どうしたことかとお思いになるので、身じろぎもしないで横になっていらっしゃった。
           夫人はどんな夢であったのであろうと思うと、自分だけが別物にされた寂しさを覚えて、じっとみじろぎもせずに寝ていた。
         Womnagimi, ikanaru koto ni ka to obosu ni, uti mo miziroka de husi tamahe ri.
3.4.11 　「 とけて寝ぬ寝覚さびしき冬の夜に
     むすぼほれつる夢の短さ」 		　「安らかに眠られずふと寝覚めた寂しい冬の夜に
    見た夢の短かかったことよ」 		　　とけて寝ぬ寝覚（ざ）めさびしき冬の夜に
    結ぼほれつる夢のみじかさ
         "Toke te ne nu nezame sabisiki huyu no yo ni
musubohore turu yume no mizikasa
注釈187 | 月いよいよ澄みて静かにおもしろし | 時間の経過とさらに研ぎ澄まされてゆく心を象徴する。 | 3.4.1
注釈188 | 氷閉ぢ石間の水は行きなやみ--空澄む月の影ぞ流るる | 紫の上の独詠歌。『集成』は「氷が張って石の間を流れる遣水は流れかねていますが、空に澄む月の光はとどこおることなく西に向ってゆきます。「ながるる」は、氷の面に映じながら移る景をいう。庭を眺めての叙景の歌である」。『完訳』は「「行き」「生き」、「澄む」「住む」、「流るる」「泣かるる」、「空」「嘘言」の掛詞。自身を石間の水に、源氏を月影にたとえ、孤心を形象」「氷の張った石間の水は流れかねているけれども、空に澄む月影は西へと傾いてゆきます--私は閉じこめられて、どう生きていけばよいのか悩んでおりますので、嘘ばっかりおっしゃって私を離れていこうとするあなたのお顔を見ると泣けてきます」。『新大系』は「冬夜の庭と月光に触発された歌。先刻までの朝顔姫君への嫉妬も、自然観照のうちに封じこめられる。石間の水に自身を、月光に源氏を喩えたとする読み方もあるが、とらない」と注す。 | 3.4.2
注釈189 | 恋ひきこゆる人 | 藤壺をさす。 | 3.4.3
注釈190 いささか分くる御心もとり重ねつべし 『集成』は「源氏の気持をそのまま地の文として書いたもの」と注す。『新大系』は「いささか他の女（朝顔姫君）に分けているお気持も、きっと（紫上に）さらに加わることだろう」と訳す。
【とり重ねつべし】－とり返されつへし為－とりかへしへし肖－とりかさね（さね＄へし）つへし三　河内本は一本（宮）が「とりかへしつへし」、別本四本（陽坂平国）は「とりかへしつへし」。源氏の心が紫の上に、「取り重ねつべし」又は「取り返しつべし」という重要な相違。そして、「取り返す」の場合、それは誰にか。紫の上にか、あるいは藤壺にか。藤壺という解釈も有効である。 		3.4.3
注釈191 | かきつめて昔恋しき雪もよに--あはれを添ふる鴛鴦の浮寝か | 源氏の独詠歌。『集成』は「あれもこれも昔のことが恋しく思われる雪の降る中に、哀れをそそる鴛鴦の浮き寝であることよ。「かきつめて」は、かき集めて。「昔」は、藤壺のこと。「鴛鴦の浮寝」は、紫の上との間柄を意味していよう」。『完訳』は「「むかし恋しき」は藤壺追懐の情。「雪もよに」は「雪もよよに」の約か。「鴛鴦のうきね」は、藤壺を亡くした悲情を象徴。前述の、雪の夜にかたどられた心象風景に連なり、亡き藤壺への哀傷を詠む。同じく雪の夜を詠みながらも、紫の上の孤心と、源氏の哀傷という相違に注意」と注す。 | 3.4.4
注釈192 | 入りたまひても | 『集成』は「奥に」。『完訳』は「御寝所に」と訳す。同床異夢の源氏と紫の上。 | 3.4.5
注釈193 | ほのかに見たてまつる | 大島本は「ミたてまつるを（を＄）」とある。すなわち「を」をミセケチにする。『新大系』は底本の削除に従う。『集成』『古典セレクション』は諸本及び底本の訂正以前本文に従って「見たてまつるを」と校訂する。 | 3.4.5
注釈194 | 漏らさじとのたまひしかど | 以下「つらくなむ」まで、源氏の夢の中の藤壺の詞。『集成』は「紫の上に自分のことを語ったのを恨んでいる。女としての悲しい嫉妬の思いが篭められている」と注す。 | 3.4.6
注釈195 | 御応へ聞こゆと思すに | 『集成』は「何かお答え申し上げているつもりが」。『完訳』は「ご返事申しあげているとお思いのときに」と訳す。 | 3.4.7
注釈196 | こはなどかくは | 紫の上の詞。 | 3.4.8
注釈197 | いみじく口惜しく | 夢の覚めたことをさす。藤壺への執心。 | 3.4.9
注釈198 | 今も | 夢から覚めた今も、の意。 | 3.4.9
注釈199 | うちもみじろかで臥したまへり | 『集成』は「源氏は身動きもしないで横になっておいでになる。主語を紫の上とするのは誤り」。『完訳』は「紫の上は闇のなかの不思議を探るべく身を固くする」と注する。 | 3.4.10
注釈200 | とけて寝ぬ寝覚さびしき冬の夜に--むすぼほれつる夢の短さ | 源氏の心中独詠歌。「とけて寝ぬ」の「ぬ」打消の助動詞。夢の中での藤壺との短い逢瀬を惜しむ気持ち。 | 3.4.11
校訂19 うつくしげ うつくしげ--うつ（つ/+く<朱>）しけ 3.4.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十帖 朝顔 第三章 紫の君の物語 冬の雪の夜の孤影 第五段 源氏、藤壺を供養す

第二十帖 朝顔
20 ASAGAHO (Ohoshima-bon)

光る源氏の内大臣時代
三十二歳の晩秋九月から冬までの物語
Tale of Hikaru-Genji's Nai-Daijin era, from September in late fall to winter at the age of 32
3
第三章　紫の君の物語　冬の雪の夜の孤影
3 Tale of Murasaki Lonely mind in the snow night of winter
3.5
第五段　源氏、藤壺を供養す
3-5 Genji holds a memorial service for the late Fujitsubo
3.5.1 　なかなか飽かず、悲しと思すに、とく起きたまひて、さとはなくて、所々に御誦経などせさせたまふ。
           かえって心満たされず、悲しくお思いになって、早くお起きになって、それとは言わず、所々の寺々に御誦経などをおさせになる。
           源氏の歌である。夢に死んだ恋人を見たことに心は慰まないで、かえって恋しさ悲しさのまさる気のする源氏は、早く起きてしまって、何とは表面に出さずに、誦経（ずきょう）を寺へ頼んだ。
         Nakanaka aka zu, kanasi to obosu ni, toku oki tamahi te, sa to ha naku te, tokorodokoro ni mi-zukyau nado se sase tamahu.
3.5.2 　「 苦しき目見せたまふと、恨みたまへるも、さぞ思さるらむかし。行なひをしたまひ、よろづに罪軽げなりし御ありさまながら、この一つことにてぞ、この世の濁りを すすいたまはざらむ」
           「苦しい目にお遭いになっていると、お怨みになったが、きっとそのようにお恨みになってのことなのだろう。勤行をなさり、さまざまに罪障を軽くなさったご様子でありながら、自分との一件で、この世の罪障をおすすぎになれなかったのだろう」
           苦しい目を見せるとお恨みになったのもきっとそういう気のあそばすことであろうと源氏に悟れるところがあった。仏勤めをなされたほかに民衆のためにも功徳を多くお行ないになった宮が、あの一つの過失のためにこの世での罪障が消滅し尽くさずにいるかと、
         "Kurusiki me mise tamahu to, urami tamahe ru mo, sazo obosa ru ram kasi. Okonahi wo si tamahi, yorodu ni tumi karoge nari si ohom-arisama nagara, kono hitotu koto nite zo, konoyo no nigori wo susui tamaha zara m."
3.5.3 　と、ものの心を深く思したどるに、いみじく悲しければ、
           と、ものの道理を深くおたどりになると、ひどく悲しくて、
           深く考えてみればみるほど源氏は悲しくなった。
         to, mono no kokoro wo hukaku obosi tadoru ni, imiziku kanasikere ba,
3.5.4 　「 何わざをして、知る人なき世界におはすらむを、訪らひきこえに参うでて、罪にも 代はりきこえばや」
           「どのような方法をしてでも、誰も知る人のいない冥界にいらっしゃるのを、お見舞い申し上げて、その罪にも代わって差し上げたい」
           自分はどんな苦行をしても寂しい世界に贖罪（しょくざい）の苦しみをしておいでになる中宮の所へ行って、罪に代わっておあげすることがしたいと、
         "Nani waza wo si te, siru hito naki sekai ni ohasu ram wo, toburahi kikoye ni maude te, tumi ni mo kahari kikoye baya!"
3.5.5 　など、つくづくと思す。
           などと、つくづくとお思いになる。
           こんなことをつくづくと思い暮らしていた。
         nado, tukuduku to obosu.
3.5.6 　「 かの御ために、とり立てて何わざをもしたまはむは、人とがめきこえつべし。内裏にも、御心の鬼に思すところやあらむ」
           「あのお方のために、特別に何かの法要をなさるのは、世間の人が不審に思い申そう。主上におかれても、良心の呵責にお悟りになるかもしれない」
           中宮のために仏事を自分の行なうことはどんな簡単なことであっても世間の疑いを受けることに違いない、
         "Kano ohom-tame ni, toritate te nani waza wo mo si tamaha m ha, hito togame kikoye tu besi. Uti ni mo, mi-kokoro no oni ni obosu tokoro ya ara m?"
3.5.7 　と、思しつつむほどに、阿弥陀仏を心にかけて念じたてまつりたまふ。「 同じ蓮に」とこそは、
           と、気がねなさるので、阿弥陀仏を心に浮かべてお念じ申し上げなさる。「同じ蓮の上に」と思って、
           帝（みかど）の御心（みこころ）の鬼に思召（おぼしめ）し合わすことになってもよろしくないと源氏ははばかられて、ただ一人心で阿弥陀仏（あみだぶつ）を念じ続けた。同じ蓮華（れんげ）の上に生まれしめたまえと祈ったことであろう。
         to, obosi tutumu hodo ni, Amida-Hotoke wo kokoro ni kake te nenzi tatematuri tamahu. "Onazi hatisu ni." to koso ha,
3.5.8 　「 亡き人を慕ふ心にまかせても
     影見ぬ三つの瀬にや惑はむ」 		　「亡くなった方を恋慕う心にまかせてお尋ねしても
    その姿も見えない三途の川のほとりで迷うことであろうか」 		　　なき人を慕ふ心にまかせても
    かげ見ぬ水の瀬にやまどはん
         "Naki hito wo sitahu kokoro ni makase te mo
kage mi nu mitunose ni ya madoha m
3.5.9 　と思すぞ、 憂かりけるとや。
           とお思いになるのは、つらい思いであったとか。
           と思うと悲しかったそうである。（訳注）　源氏の君三十二歳。
         to obosu zo, ukari keru to ya.
注釈201 | 苦しき目見せたまふと | 以下「すすいたまはざらむ」まで、源氏の心中。『完訳』は「夢の中で、苦患に責められていらっしゃるとお恨みになったが、宮はさぞそのように自分を恨んでいらっしゃるのだろう」と訳す。 | 3.5.2
注釈202 | 何わざをして | 以下「代はりきこえばや」まで、源氏の心中。 | 3.5.4
注釈203 | かの御ために | 以下「思すところやあらむ」まで、源氏の心中。途中「たまはむ」という敬語表現がまじる。『集成』は「内容は源氏の心中の思いであるが、地の文のような書き方をしている」と注す。 | 3.5.6
注釈204 | 同じ蓮にとこそは | 『集成』は「極楽の同じ蓮の上に往生しようと。歌のなき人をしたふ--」に続く。極楽の往生人は、蓮華の上に半座をあけて同行の人を待つとされる」。『完訳』は「浄土では夫婦が後から来る伴侶のために蓮華の座をあけて待つ。しかし夫婦ならざる源氏は、一蓮托生を望みえず、絶望の歌を託す」と注す。 | 3.5.7
注釈205 | 亡き人を慕ふ心にまかせても--影見ぬ三つの瀬にや惑はむ | 源氏の独詠歌。「亡き人」「影」は藤壺をさす。「水の瀬」「三つの瀬」の掛詞。『新大系』は「女は最初に契った男に負われて三途の川を渡るとされる。冥界でも面会ができぬとする源氏の絶望を詠んだ歌」と注す。 | 3.5.8
注釈206 | 憂かりけるとや | 『集成』は「源氏の気持を伝える語り手の言葉」。『完訳』は「語り手の感想」。『新大系』は「源氏の心を語り伝える語り手の言葉」と注す。 | 3.5.9
校訂20 | すすい | すすい--すゝ（ゝ/＄す<朱>）い | 3.5.2
校訂21 | 代はりきこえ | 代はりきこえ--かはりき（き/＄）きこえ | 3.5.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 10/31/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/21/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）