源氏物語 第二十一帖 乙女 目次

第二十一帖 乙女

光る源氏の太政大臣時代三十三歳の夏四月から三十五歳冬十月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大臣 太政大臣 大殿 殿 君 | 三十二歳
夕霧 | ゆうぎり | 大殿腹の若君 冠者の君 大学の君 侍従の君 男君 | 光る源氏の長男
冷泉帝 | れいぜいてい | 帝 今の上 主上 | 桐壺帝の第十皇子（実は光る源氏の子）
紫の上 | むらさきのうえ | 対の上 上 上の御方 | 源氏の正妻
朝顔の姫君 | あさがおのひめぎみ | 前斎院 院 君 | 桃園式部卿宮の姫君
雲居雁 | くもいのかり | 女君 姫君 女 君 | 内大臣の娘
大宮 | おおみや | 大宮 三宮 宮 | 夕霧と雲居雁の祖母
内大臣 | ないだいじん | 内の大臣 内の大殿 父大臣 大臣 右大将 大将 殿 |
朝顔の姫君 | あさがおのひめぎみ | 前斎院 院 君 | 桃園式部卿宮の姫君
藤典侍 | とうないしのすけ | 殿の舞姫 五節 舞姫 | 惟光の娘
惟光 | これみつ | 惟光朝臣 津守 朝臣 父主 | 光る源氏の乳母子
秋好中宮 | あきこのむちゅうぐう | 齋宮 中宮 宮 梅壺 | 六条御息所の姫君

第一章　朝顔姫君の物語　藤壺代償の恋の諦め

目次 | 和歌 | 絵

第一段　故藤壺の一周忌明ける
5行 | かけきやは川瀬の波もたちかへり 君が禊の藤のやつれを
7行 | 藤衣着しは昨日と思ふまに 今日は禊の瀬にかはる世を

第二段　源氏、朝顔姫君を諦める

第二章　夕霧の物語　光る源氏の子息教育の物語

目次 | 和歌 | 絵

第一段　子息夕霧の元服と教育論

第二段　大学寮入学の準備

第三段　響宴と詩作の会
1行

第四段　夕霧の勉学生活

第五段　大学寮試験の予備試験

第六段　試験の当日

第三章　光る源氏周辺の人々の物語　内大臣家の物語

目次 | 和歌 | 絵

第一段　斎宮女御の立后と光る源氏の太政大臣就任

第二段　夕霧と雲居雁の幼恋

第三段　内大臣、大宮邸に参上

第四段　弘徽殿女御の失意

第五段　夕霧、内大臣と対面

第六段　内大臣、雲居雁の噂を立ち聞く

第四章　内大臣家の物語　雲居雁の養育をめぐる物語

目次 | 和歌 | 絵

第一段　内大臣、母大宮の養育を恨む

第二段　内大臣、乳母らを非難する

第三段　大宮、内大臣を恨む

第四段　大宮、夕霧に忠告

第五章　夕霧の物語　幼恋の物語

目次 | 和歌 | 絵

第一段　夕霧と雲居雁の恋の煩悶
7行 さ夜中に友呼びわたる雁が音に
うたて吹き添ふ荻の上風

第二段　内大臣、弘徽殿女御を退出させる

第三段　夕霧、大宮邸に参上

第四段　夕霧と雲居雁のわずかの逢瀬

第五段　乳母、夕霧の六位を蔑む
10行 | くれなゐの涙に深き袖の色を 浅緑にや言ひしをるべき
13行 | いろいろに身の憂きほどの知らるるは いかに染めける中の衣ぞ
19行 | 霜氷うたてむすべる明けぐれの 空かきくらし降る涙かな

第六章　夕霧の物語　五節舞姫への恋

目次 | 和歌 | 絵

第一段　惟光の娘、五節舞姫となる

第二段　夕霧、五節舞姫を恋慕
6行 天にます豊岡姫の宮人も
わが心ざすしめを忘るな
3行

第三段　宮中における五節の儀
5行 | 乙女子も神さびぬらし天つ袖 古き世の友よはひ経ぬれば
7行 | かけて言へば今日のこととぞ思ほゆる 日蔭の霜の袖にとけしも

第四段　夕霧、舞姫の弟に恋文を託す
17行 日影にもしるかりけめや少女子が
天の羽袖にかけし心は

第五段　花散里、夕霧の母代となる

第六段　歳末、夕霧の衣装を準備

第七章　光る源氏の物語　六条院造営

目次 | 和歌 | 絵

第一段　二月二十日過ぎ、朱雀院へ行幸
11行 | 鴬のさへづる声は昔にて 睦れし花の蔭ぞ変はれる
13行 | 九重を霞隔つるすみかにも 春と告げくる鴬の声
15行 | いにしへを吹き伝へたる笛竹に さへづる鳥の音さへ変はらぬ
17行 | 鴬の昔を恋ひてさへづるは 木伝ふ花の色やあせたる

第二段　弘徽殿大后を見舞う

第三段　源氏、六条院造営を企図す

第四段　秋八月に六条院完成
1行
         2行
         3行
         4行

第五段　秋の彼岸の頃に引っ越し始まる

第六段　九月、中宮と紫の上和歌を贈答
3行 | 心から春まつ園はわが宿の 紅葉を風のつてにだに見よ
6行 | 風に散る紅葉は軽し春の色を 岩根の松にかけてこそ見め
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十一帖 乙女 第一章 朝顔姫君の物語 藤壺代償の恋の諦め 第一段 故藤壺の一周忌明ける

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
1
第一章　朝顔姫君の物語　藤壺代償の恋の諦め
1 Tale of Asagao Abandonment on Asagao for substitution of Fujitsubo
1.1
第一段　故藤壺の一周忌明ける
1-1 One year passed since the death of Fujitsubo
1.1.1 　 年変はりて、 宮の御果ても過ぎぬれば、世の中色改まりて、更衣のほどなども 今めかしきを、まして祭のころは、おほかたの空のけしき 心地よげなるに ★、 前斎院はつれづれと眺めたまふを、前なる桂の下風、なつかしきにつけても、若き人びとは思ひ出づることども あるに、 大殿より、
           年が変わって、宮の御一周忌も過ぎたので、世の人々の喪服が平常に戻って、衣更のころなどもはなやかであるが、それ以上に賀茂祭のころは、おおよその空模様も気分がよいのに、前斎院は所在なげに物思いに耽っていらっしゃるが、庭先の桂の木の下を吹く風、慕わしく感じられるにつけても、若い女房たちは思い出されることが多いところに、大殿から、
           春になって女院の御一周年が過ぎ、官人が喪服を脱いだのに続いて四月の更衣期になったから、はなやかな空気の満ち渡った初夏であったが、前斎院はなお寂しくつれづれな日を送っておいでになった。庭の桂（かつら）の木の若葉がたてるにおいにも若い女房たちは、宮の御在職中の加茂の院の祭りのころのことを恋しがった。
         Tosi kahari te, Miya no ohom-hate mo sugi nure ba, yononaka iro aratamari te, koromogahe no hodo nado mo imamekasiki wo, masite maturi no koro ha, ohokata no sora no kesiki kokoti yoge naru ni, sakino-Saiwin ha turedure to nagame tamahu wo, mahe naru katura no sitakaze, natukasiki ni tuke te mo, wakaki hitobito ha omohi iduru koto-domo aru ni, Ohotono yori,
1.1.2 　「 御禊の日は、いかにのどやかに思さるらむ」
           「御禊の日は、どのようにのんびりとお過ごしになりましたか」
           源氏から、神の御禊（みそぎ）の日もただ今はお静かでしょうという
         "Misogi no hi ha, ikani nodoyaka ni obosa ru ram?"
1.1.3 　と、 訪らひきこえさせたまへり。
           と、お見舞い申し上げなさった。
           挨拶（あいさつ）を持った使いが来た。
         to, toburahi kikoye sase tamahe ri.
1.1.4 　「 今日は、
           「今日は、
           今日こんなことを思いました。
         "Kehu ha,
1.1.5 　　 かけきやは川瀬の波もたちかへり
     君が禊の藤のやつれを」 		　　思いもかけませんでした
    再びあなたが禊をなさろうとは」 		　かけきやは川瀬の波もたちかへり
  君が御禊（みそぎ）の藤（ふぢ）のやつれを
         Kakeki ya ha kahase no nami mo tatikaheri
kimi ga misogi no hudi no yature wo
1.1.6 　紫の紙、 立文すくよかにて、藤の花につけたまへり。折のあはれなれば、御返りあり。
           紫色の紙、立て文にきちんとして、藤の花におつけになっていた。季節柄、感動をおぼえて、お返事がある。
           紫の紙に書いた正しい立文（たてぶみ）の形の手紙が藤の花の枝につけられてあった。斎院はものの少し身にしむような日でおありになって、返事をお書きになった。
         Murasaki no kami, tatebumi sukuyoka ni te, hudi no hana ni tuke tamahe ri. Wori no ahare nare ba, ohom-kaheri ari.
1.1.7 　「 藤衣着しは昨日と思ふまに
     今日は禊の瀬にかはる世を ★ 		　「喪服を着たのはつい昨日のことと思っておりましたのに
    もう今日はそれを脱ぐ禊をするとは、何と移り変わりの早い世の中ですこと 		　藤衣きしは昨日（きのふ）と思ふまに
  今日（けふ）はみそぎの瀬にかはる世を
         "Hudigoromo ki si ha kinohu to omohu ma ni
kehu ha misogi no se ni kaharu yo wo
1.1.8 　はかなく」
           はかなくて」
           はかないものと思われます。
         hakanaku."
1.1.9 　とばかりあるを、例の、 御目止めたまひて見おはす。
           とだけあるのを、例によって、お目を凝らして御覧になっていらっしゃる。
           とだけ書かれてある手紙を、例のように源氏は熱心にながめていた。
         to bakari aru wo, rei no, ohom-me tome tamahi te mi ohasu.
1.1.10 　御服直しのほどなどにも、宣旨のもとに、所狭きまで、思しやれることどもあるを、 院は見苦しきことに思しのたまへど、
           喪服をお脱ぎになるころにも、宣旨のもとに、置き所もないほど、お心づかいの品々が届けられたのを、院は見苦しいこととお思いになりお口になさるが、
           斎院が父宮の喪の済んでお服直しをされる時も、源氏からたいした贈り物が来た。
         Ohom-bukunahosi no hodo nado ni mo, Senzi no moto ni, tokoroseki made, obosi yare ru koto-domo aru wo, Win ha migurusiki koto ni obosi notamahe do,
1.1.11 　「 をかしやかに、けしきばめる御文などの あらばこそ、とかくも聞こえ返さめ、年ごろも、おほやけざまの折々の御訪らひなどは聞こえならはしたまひて、いとまめやかなれば、 いかがは聞こえも紛らはすべからむ」
           「意味ありげな、色めかしいお手紙ならば、何とか申し上げてご辞退するのですが、長年、表向きの折々のお見舞いなどはお馴れ申し上げになっていて、とても真面目な内容なので、どのように言い紛らわしてお断り申したらよいだろうか」
           女王（にょおう）はそれをお受けになることは醜いことであるというように言っておいでになったが、求婚者としての言葉が添えられていることであれば辞退もできるが、これまで長い間何かの場合に公然の進物を送り続けた源氏であって、親切からすることであるから返却のしようがないように言って
         "Wokasiyaka ni, kesikibame ru ohom-humi nado no ara ba koso, tokaku mo kikoye kahesa me, tosigoro mo, ohoyakezama no woriwori no ohom-toburahi nado ha kikoye narahasi tamahi te, ito mameyaka nare ba, ikagaha kikoye mo magirahasu bekara m?"
1.1.12 　 と、もてわづらふべし。
           と、困っているようである。
           女房たちは困っていた。
         to, mote-wadurahu besi.
注釈1 | 年変はりて | 前の「朝顔」巻の翌年、源氏三十三歳の正月。 | 1.1.1
注釈2 | 宮の御果ても過ぎぬれば | 藤壷の一周忌をさす。崩御は前年三月。 | 1.1.1
注釈3 | 今めかしきを | 『集成』は「はなやいだ気分だが」。『完訳』は「目新しくはなやかな趣きであるが」と訳す。 | 1.1.1
注釈4 | 心地よげなるに | 接続助詞「に」逆接の意。 | 1.1.1
注釈5 前斎院はつれづれと眺めたまふを、前なる 朝顔姫君は父桃園式部卿宮の死去を悲しんでいる。
【眺めたまふを、前なる】－なかめ給ふおまへなる明－なかめ給おまへなる証　『集成』は「ながめたまふ。御前なる」と整定。藤原定家は格助詞「を」はかならず「を」と表記する。 		1.1.1
注釈6 | あるに | 格助詞「に」時間の意。 | 1.1.1
注釈7 | 大殿より | 源氏をさす。 | 1.1.1
注釈8 | 御禊の日は、いかにのどやかに思さるらむ | 源氏の消息文の一部。 | 1.1.2
注釈9 | 訪らひきこえさせたまへり | 「きこえさせ」謙譲の補助動詞、朝顔に対する敬意。「たまへ」尊敬の補助動詞、源氏に対する敬意。 | 1.1.3
注釈10 | 今日は | 以下、和歌の終わりまで、源氏の消息文。 | 1.1.4
注釈11 | かけきやは川瀬の波もたちかへり--君が禊の藤のやつれを | 源氏から朝顔姫君への贈歌。「き」過去助動詞、終止形。「やは」連語、反語表現。「藤」（藤衣＝喪服）と「淵」の掛詞。「淵」「河瀬の波」「禊」は縁語。 | 1.1.5
注釈12 | 立文すくよかにて | 恋文の体裁ではない普通の手紙の体裁。 | 1.1.6
注釈13 | 藤衣着しは昨日と思ふまに--今日は禊の瀬にかはる世を | 朝顔の返歌。「藤のやつれ」を受けて「藤衣」と返し、「禊」「瀬」はそのまま用いて返す。「世の中は何か常なる飛鳥川昨日の淵ぞ今日は瀬になる」（古今集雑下、九三三、読人しらず）「飛鳥川淵にもあらぬ我が宿も瀬にかはりゆくものにぞありける」（古今集雑下、九九三、伊勢）を踏まえる。無常をいう。 | 1.1.7
注釈14 | 御目止めたまひて | 大島本は「御めとめ給て」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御目とどめたまひて」と校訂する。 | 1.1.9
注釈15 | 院は | 前斎院の意。朝顔をさす。 | 1.1.10
注釈16 | をかしやかにけしきばめる御文などの | 『完訳』は「懸想文めく思わせぶりの手紙なら」と注す。以下「紛らはすべからむ」まで、宣旨の心中。 | 1.1.11
注釈17 | あらばこそ | 係助詞「こそ」は「聞こえ返さめ」已然形に係る、逆接用法。 | 1.1.11
注釈18 | いかがは聞こえも紛らはすべからむ | 大島本「まきらかす」とある。字母「可」は「ハ」の誤写であろう。諸本によって訂正する。反語表現。 | 1.1.11
注釈19 | ともてわづらふべし | 推量助動詞「べし」は語り手の推量。宣旨の心中を忖度。以下の物語展開を興味深々たるものにする表現効果。 | 1.1.12
出典1 瀬にかはる世を 世の中は何か常なる飛鳥川昨日の淵ぞ今日は瀬となる 古今集雑下-九三三　読人しらず 1.1.7
校訂1 心地よげ 心地よげ--心ちよ（よ/＄よ）け 1.1.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年2月4日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 11/10/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十一帖 乙女 第一章 朝顔姫君の物語 藤壺代償の恋の諦め 第二段 源氏、朝顔姫君を諦める

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
1
第一章　朝顔姫君の物語　藤壺代償の恋の諦め
1 Tale of Asagao Abandonment on Asagao for substitution of Fujitsubo
1.2
第二段　源氏、朝顔姫君を諦める
1-2 Genji gave up Asagao for substitution of Fujitsubo
1.2.1 　 女五の宮の御方にも、かやうに折過ぐさず聞こえたまへば、いとあはれに、
           女五の宮の御方にも、このように機会を逃さずお見舞い申し上げるので、とても感心して、
           女五（にょご）の宮（みや）のほうへもこんなふうにして始終物質的に御補助をする源氏であったから、宮は深く源氏を愛しておいでになった。
         Womna-Gonomiya no ohom-kata ni mo, kayau ni wori sugusa zu kikoye tamahe ba, ito ahare ni,
1.2.2 　「 この君の、昨日今日の稚児と思ひしを、かくおとなびて、訪らひたまふこと。容貌のいともきよらなるに添へて、心さへこそ人にはことに生ひ出でたまへれ」
           「この君が、昨日今日までは子供と思っていましたのに、このように成人されて、お見舞いくださるとは。容貌のとても美しいのに加えて、気立てまでが人並み以上にすぐれていらっしゃいます」
           「源氏の君というと、いつも美しい少年が思われるのだけれど、こんなに大人らしい親切を見せてくださる。顔がきれいな上に心までも並みの人に違ってでき上がっているのだね」
         "Kono Kimi no, kinohu kehu no tigo to omohi si wo, kaku otonabi te, toburahi tamahu koto. Katati no ito mo kiyora naru ni sohe te, kokoro sahe koso hito ni ha koto ni ohiide tamahe re!"
1.2.3 　と、ほめきこえたまふを、若き人びとは笑ひきこゆ。
           とお褒め申し上げるのを、若い女房たちは苦笑申し上げる。
           とおほめになるのを、若い女房らは笑っていた。
         to, home kikoye tamahu wo, wakaki hitobito ha warahi kikoyu.
1.2.4 　 こなたにも対面したまふ折は、
           こちらの方にもお目にかかりなさる時には、
           西の女王とお逢いになる時には、
         Konata ni mo taimen si tamahu wori ha,
1.2.5 　「 この大臣の、かくいとねむごろに聞こえたまふめるを、 何か、今始めたる御心ざしにもあらず。 故宮も、 筋異になりたまひて、え見たてまつりたまはぬ嘆きをしたまひては、 思ひ立ちしことをあながちにもて離れたまひしことなど、のたまひ出でつつ、悔しげにこそ思したりし折々ありしか。
           「この大臣が、このように心をこめてお手紙を差し上げなさるようですが、どうしてか、今に始まった軽いお気持ちではありません。亡くなられた宮も、その関係が違ってしまわれて、お世話申し上げることができなくなったとお嘆きになっては、考えていたことを無理にお断りになったことだなどと、おっしゃっては、後悔していらっしゃったことがよくありました。
           「源氏の大臣から熱心に結婚が申し込まれていらっしゃるのだったら、いいじゃありませんかね、今はじめての話ではなし、ずっと以前からのことなのですからね、お亡（な）くなりになった宮様もあなたが斎院におなりになった時に、結婚がせられなくなったことで失望をなすってね、以前宮様がそれを実行しようとなすった時に、あなたの気の進まなかったことで、話をそのままにしておいたのを御後悔してお話しになることがよくありましたよ。
         "Kono Otodo no, kaku ito nemgoro ni kikoye tamahu meru wo, nanika, ima hazime taru mi-kokorozasi ni mo ara zu. Ko-Miya mo, sudi koto ni nari tamahi te, e mi tatematuri tamaha nu nageki wo si tamahi te ha, omohitati si koto wo anagati ni mote-hanare tamahi si koto nado, notamahi ide tutu, kuyasige ni koso obosi tari si woriwori ari sika.
1.2.6 　されど、 故大殿の姫君ものせられし限りは、 三の宮の思ひたまはむことのいとほしさに、とかく言添へきこゆることもなかりしなり。今は、その やむごとなくえさらぬ筋にてものせられし人さへ、亡くなられにしかば、げに、 などてかは、さやうにておはせましも悪しかるまじとうちおぼえはべるにも、さらがへりてかくねむごろに聞こえたまふも、 さるべきにもあらむとなむ思ひはべる」
           けれども、故大殿の姫君がいらっしゃった間は、三の宮がお気になさるのが気の毒さに、あれこれと言葉を添えることもなかったのです。今では、そのれっきとした奥方でいらした方まで、お亡くなりになってしまったので、ほんとに、どうしてご意向どおりになられたとしても悪くはあるまいと思われますにつけても、昔に戻ってこのように熱心におっしゃていただけるのも、そうなるはずであったのだろうと存じます」
           けれどもね、宮様がそうお思い立ちになったころは左大臣家の奥さんがいられたのですからね、そうしては三の宮がお気の毒だと思召して第二の結婚をこちらでおさせにはなりにくかったのですよ。あなたと従妹（いとこ）のその奥様が亡くなられたのだし、そうなすってもいいのにと私は思うし、一方ではまた新しく熱心にお申し込みがあるというのは、やはり前生の約束事だろうと思う」
         Saredo, ko-Ohotono no Himegimi monose rare si kagiri ha, Samnomiya no omohi tamaha m koto no itohosisa ni, tokaku koto sohe kikoyuru koto mo nakari si nari. Ima ha, sono yamgotonaku e sara nu sudi nite monose rare si hito sahe, nakunara re ni sika ba, geni, nadote kaha, sayau nite ohase masi mo asikaru mazi to uti-oboye haberu ni mo, saragaheri te kaku nemgoro ni kikoye tamahu mo, sarubeki ni mo ara m to nam omohi haberu."
1.2.7 　など、いと古代に聞こえたまふを、心づきなしと思して、
           などと、いかにも古風に申し上げなさるのを、気にそまぬとお思いになって、
           などと古めかしい御勧告をあそばすのを、女王は苦笑して聞いておいでになった。
         nado, ito kotai ni kikoye tamahu wo, kokorodukinasi to obosi te,
1.2.8 　「 故宮にも、しか心ごはきものに思はれたてまつりて過ぎはべりにしを、今さらに、また世になびきはべらむも、いとつきなきことになむ」
           「亡き父宮からも、そのように強情な者と思われてまいりましたが、今さらに、改めて結婚しようというのも、ひどくおかしなことでございます」
           「お父様からもそんな強情（ごうじょう）者に思われてきた私なのですから、今さら源氏の大臣の声名が高いからと申して結婚をいたしますのは恥ずかしいことだと思います」
         "Ko-Miya ni mo, sika kokorogohaki mono ni omoha re tatematuri te sugi haberi ni si wo, imasara ni, mata yo ni nabiki habera m mo, ito tukinaki koto ni nam."
1.2.9 　と聞こえたまひて、恥づかしげなる御けしきなれば、 しひてもえ聞こえおもむけたまはず。
           と申し上げなさって、気恥ずかしくなるようなきっぱりとしたご様子なので、無理にもお勧め申し上げることもできない。
           こんなふうに思いもよらぬように言っておいでになったから、宮もしまいにはお勧めにならなかった。
         to kikoye tamahi te, hadukasige naru mi-kesiki nare ba, sihite mo e kikoe omomuke tamaha zu.
1.2.10 　宮人も、上下、みな心かけきこえたれば、 世の中いとうしろめたくのみ思さるれど、 かの御みづからは、わが心を尽くし、あはれを見えきこえて、人の御けしきのうちもゆるばむほどを こそ待ちわたりたまへ、さやうにあながちなるさまに、御心破りきこえむなどは、 思さざるべし。
           宮家に仕える人たちも、上下の女房たち、皆が心をお寄せ申していたので、縁談事を不安にばかりお思いになるが、かの当のご自身は、心のありったけを傾けて、愛情をお見せ申して、相手のお気持ちが揺らぐのをじっと待っていらっしゃるが、そのように無理してまで、お心を傷つけようなどとは、お考えにならないのであろう。
           邸（やしき）の人は上から下まで皆が皆そうなるのを望んでいることを女王は知って警戒しておいでになったが、源氏自身は至誠で女王を動かしうる日は待っているが、しいて力で結婚を遂げるようなことをしたくないと女王の感情を尊重していた。
         Miyabito mo, kami simo, mina kokorokake kikoye tare ba, yononaka ito usirometaku nomi obosa rure do, kano ohom-midukara ha, waga kokoro wo tukusi, ahare wo miye kikoye te, hito no mi-kesiki no uti mo yuruba m hodo wo koso mati watari tamahe, sayau ni anagati naru sama ni, mi-kokoro yaburi kikoye m nado ha, obosa zaru besi.
注釈20 | 女五の宮の御方にも | 桃園式部卿宮の妹、朝顔の叔母。桃園式部卿宮邸に朝顔と同居。 | 1.2.1
注釈21 | この君の | 以下「生ひ出でたまへれ」まで、女五宮の詞。 | 1.2.2
注釈22 | こなたにも対面したまふ折は | 女五宮が朝顔の君に。 | 1.2.4
注釈23 | この大臣の | 以下「となむ思ひはべる」まで、女五宮の詞。 | 1.2.5
注釈24 | 何か今始めたる御心ざしにもあらず | 「何か」は「あらず」に係る、反語表現。 | 1.2.5
注釈25 | 故宮も | 桃園式部卿宮をさす。 | 1.2.5
注釈26 | 筋異になりたまひてえ見たてまつりたまはぬ嘆きを | 「筋異になりたまひて」は多義的内容を含む表現。『集成』は「（あなたが）斎院という神に仕える特別のご身分になられて、源氏を婿君としてお世話できないことをお悔みになっては」。『完訳』は「あのお方が他家の婿におなりになったので、こちらではお世話申すこともできなくなったとお嘆きになっては」と訳す。 | 1.2.5
注釈27 | 思ひ立ちしことをあながちにもて離れたまひしことなど | 桃園式部卿宮の詞を引用。桃園式部卿宮が源氏を婿にと思っていたのを朝顔が強情に断ったという。 | 1.2.5
注釈28 | 故大殿の姫君 | 葵の上をさす。 | 1.2.6
注釈29 | 三の宮の思ひたまはむこと | 葵の上の母、五の宮の姉に当たる。 | 1.2.6
注釈30 | やむごとなくえさらぬ筋にてものせられし人さへ亡くなられにしかば | 『集成』は「れっきとした正室で、のっぴきならぬ間柄でいらした方も。「えさらぬ」は、葵の上の母大宮が源氏の叔母であるという近い姻戚関係をいう」。『完訳』は「重々しく正妻の座にあった人、葵の上。「さへ」は、父式部卿宮はもちろん、葵の上までも、の気持」と注す。 | 1.2.6
注釈31 | などてかはさやうにておはせましも悪しかるまじと | 「などてかは」は「悪しからまじ」に係る反語表現。「さやうにて」は式部卿宮の意向、すなわち源氏との結婚をさす。 | 1.2.6
注釈32 | さるべきにもあらむと | 前世からの因縁であろう、という。 | 1.2.6
注釈33 | 故宮にも | 以下「ことになむ」まで、朝顔の君の詞。 | 1.2.8
注釈34 | しひてもえ聞こえおもむけたまはず | 主語は女五の宮。 | 1.2.9
注釈35 | 世の中いとうしろめたくのみ思さるれど | 『集成』は「（前斎院は、女房たちがいつ源氏を手引きするかもしれないと）毎日ご心配でいらっしゃるが。「世の中」は、男女の仲。源氏との関係をいう」と注す。 | 1.2.10
注釈36 | かの御みづからはわが心を尽くし | 源氏をさす。『集成』は「以下、草子地。前斎院側に立っているので「かの御みづからは」という」と注す。 | 1.2.10
注釈37 | こそ待ちわたりたまへ | 係助詞「こそ」--「たまへ」已然形は、逆接用法。 | 1.2.10
校訂2 思さざる 思さざる--おほさ（さ/+さ）る 1.2.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年2月4日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 11/10/2009 (ver.2-2)


源氏物語 第二十一帖 乙女 第二章 夕霧の物語 光る源氏の子息教育の物語 第一段 子息夕霧の元服と教育論

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
2
第二章　夕霧の物語　光る源氏の子息教育の物語
2 Tale of Yugiri Genji's education on his son
2.1
第一段　子息夕霧の元服と教育論
2-1 Yugiri grows up and on education
2.1.1 　 大殿腹の若君の御元服のこと、思しいそぐを、二条の院にてと思せど、大宮のいとゆかしげに思したるもことわりに心苦しければ、なほやがて かの殿にてせさせたてまつりたまふ。
           大殿腹の若君のご元服のこと、ご準備をなさるが、二条院でとお考えになるが、大宮がとても見たがっていっらしゃったのもごもっともに気の毒なので、やはりそのままあちらの殿で式を挙げさせ申し上げなさる。
           故太政大臣家で生まれた源氏の若君の元服の式を上げる用意がされていて、源氏は二条の院で行なわせたく思うのであったが、祖母の宮が御覧になりたく思召すのがもっともで、そうしたことはお気の毒に思われて、やはり今までお育てになった宮の御殿でその式をした。
         Ohotono bara no Wakagimi no ohom-genpuku no koto, obosi isogu wo, Nideunowin nite to obose do, Ohomiya no ito yukasige ni obosi taru mo kotowari ni kokorogurusikere ba, naho yagate kano tono nite se sase tatematuri tamahu.
2.1.2 　 右大将をはじめきこえて、御伯父の殿ばら、みな上達部のやむごとなき御おぼえことにてのみものしたまへば、 主人方にも、我も我もと、さるべきことどもは、とりどりに仕うまつりたまふ。おほかた世ゆすりて、所狭き御いそぎの勢なり。
           右大将をはじめとして、御伯父の殿方は、みな上達部で高貴なご信望厚い方々ばかりでいらっしゃるので、主人方でも、我も我もとしかるべき事柄は、競い合ってそれぞれがお仕え申し上げなさる。だいたい世間でも大騒ぎをして、大変な準備のしようである。
           右大将を始め伯父君（おじぎみ）たちが皆りっぱな顕官になっていて勢力のある人たちであったから、母方の親戚からの祝品その他の贈り物もおびただしかった。かねてから京じゅうの騒ぎになるほど華美な祝い事になったのである。
         Udaisyau wo hazime kikoye te, ohom-wodi no tonobara, mina kamdatime no yamgotonaki ohom-oboye koto nite nomi monosi tamahe ba, aruzigata ni mo, ware mo ware mo to, sarubeki koto-domo ha, toridori ni tukaumaturi tamahu. Ohokata yo yusuri te, tokoroseki ohom-isogi no ikihohi nari.
2.1.3 　 四位になしてむと思し、世人も、さぞあらむと思へるを、
           四位につけようとお思いになり、世間の人々もきっとそうであろうと思っていたが、
           初めから四位にしようと源氏は思ってもいたことであったし、世間もそう見ていたが、
         Siwi ni nasi te m to obosi, yohito mo, sa zo ara m to omohe ru wo,
2.1.4 　「 まだいときびはなるほどを、わが心にまかせたる世にて、しかゆくりなからむも、なかなか目馴れたることなり」
           「まだたいそう若いのに、自分の思いのままになる世だからといって、そのように急に位につけるのは、かえって月並なことだ」
           まだきわめて小さい子を、何事も自分の意志のとおりになる時代にそんな取り計らいをするのは、俗人のすることであるという気がしてきたので、
         "Mada ito kibiha naru hodo wo, waga kokoro ni makase taru yo nite, sika yukurinakara m mo, nakanaka me nare taru koto nari."
2.1.5 　と思しとどめつ。
           とお止めになった。
           源氏は長男に四位を与えることはやめて、
         to obosi todome tu.
2.1.6 　 浅葱にて 殿上に帰りたまふを、大宮は、飽かずあさましきことと思したるぞ、ことわりにいとほしかりける。
           浅葱の服で殿上の間にお戻りになるのを、大宮は、ご不満でとんでもないこととお思いになったのは、無理もなく、お気の毒なことであった。
           六位の浅葱（あさぎ）の袍（ほう）を着せてしまった。大宮（おおみや）が言語道断のことのようにこれをお歎きになったことはお道理でお気の毒に思われた。
         Asagi nite Tenzyau ni kaheri tamahu wo, Ohomiya ha, akazu asamasiki koto to obosi taru zo, kotowari ni itohosikari keru.
2.1.7 　 御対面ありて、 このこと聞こえたまふに、
           ご対面なさって、このことをお話し申し上げなさると、
           源氏は宮に御面会をしてその問題でお話をした。
         Ohom-taimen ari te, kono koto kikoye tamahu ni,
2.1.8 　「 ただ今、かうあながちにしも、まだきに 老いつかすまじうはべれど、思ふやうはべりて、大学の道にしばし習はさむの本意はべるにより、今二、三年を いたづらの年に思ひなして、おのづから朝廷にも仕うまつりぬべきほどにならば、今、人となりはべりなむ。
           「今のうちは、このように無理をしてまで、まだ若年なので大人扱いする必要はございませんが、考えていることがございまして、大学の道に暫くの間勉強させようという希望がございますゆえ、もう二、三年間を無駄に過ごしたと思って、いずれ朝廷にもお仕え申せるようになりましたら、そのうちに、一人前になりましょう。
           「ただ今わざわざ低い位に置いてみる必要もないようですが、私は考えていることがございまして、大学の課程を踏ませようと思うのでございます。ここ二、三年をまだ元服以前とみなしていてよかろうと存じます。朝廷の御用の勤まる人間になりますれば自然に出世はして行くことと存じます。
         "Tada ima, kau anagati ni simo, madaki ni oyi tukasu maziu habere do, omohu yau haberi te, Daigaku no miti ni sibasi narahasa m no ho'i haberu ni yori, ima ni, sam nen wo itadura no tosi ni omohi nasi te, onodukara ohoyake ni mo tukaumaturi nu beki hodo ni nara ba, ima, hito to nari haberi na m.
2.1.9 　 みづからは、九重のうちに生ひ出ではべりて、世の中のありさまも知りはべらず、夜昼、御前にさぶらひて、わづかになむはかなき書なども習ひはべりし。ただ、かしこき御手より伝へはべりしだに、何ごとも 広き心を知らぬほどは、文の才をまねぶにも、琴笛の調べにも、音耐へず、及ばぬところの多くなむはべりける。
           自分は、宮中に成長致しまして、世の中の様子を存じませんで、昼夜、御帝の前に伺候致して、ほんのちょっと学問を習いました。ただ、畏れ多くも直接に教えていただきましたのさえ、どのようなことも広い知識を知らないうちは、詩文を勉強するにも、琴や笛の調べにしても、音色が十分でなく、及ばないところが多いものでございました。
           私は宮中に育ちまして、世間知らずに御前で教養されたものでございますから、陛下おみずから師になってくだすったのですが、やはり刻苦精励を体験いたしませんでしたから、詩を作りますことにも素養の不足を感じたり、音楽をいたしますにも音（ね）足らずな気持ちを痛感したりいたしました。
         Midukara ha, kokonohe no uti ni ohiide haberi te, yononaka no arisama mo siri habera zu, yoru hiru, omahe ni saburahi te, waduka ni nam hakanaki humi nado mo narahi haberi si. Tada, kasikoki ohom-te yori tutahe haberi si dani, nanigoto mo hiroki kokoro wo sira nu hodo ha, humi no zae wo manebu ni mo, koto hue no sirabe ni mo, ne tahe zu, oyoba nu tokoro no ohoku nam haberi keru.
2.1.10 　はかなき親に、かしこき子のまさる例は、いとかたきことになむはべれば、まして、次々伝はりつつ、隔たりゆかむほどの行く先、いとうしろめたなきによりなむ、思ひたまへおきてはべる。
           つまらない親に、賢い子が勝るという話は、とても難しいことでございますので、まして、次々と子孫に伝わっていき、離れてゆく先は、とても不安に思えますので、決めましたことでございます。
           つまらぬ親にまさった子は自然に任せておきましてはできようのないことかと思います。まして孫以下になりましたなら、どうなるかと不安に思われてなりませんことから、そう計らうのでございます。
         Hakanaki oya ni, kasikoki ko no masaru tamesi ha, ito kataki koto ni nam habere ba, masite, tugitugi tutahari tutu, hedatari yuka m hodo no yukusaki, ito usirometanaki ni yori nam, omohi tamahe oki te haberu.
2.1.11 　高き家の子として、官位爵位心にかなひ、世の中盛りにおごりならひぬれば、学問などに身を苦しめむことは、いと遠くなむおぼゆべかめる。戯れ遊びを好みて、心のままなる官爵に昇りぬれば、時に従ふ世人の、下には鼻まじろきをしつつ、追従し、けしきとりつつ従ふほどは、おのづから人とおぼえて、 やむごとなきやうなれど、時移り、さるべき人に立ちおくれて、世衰ふる末には、人に軽めあなづらるるに、 取るところなきことになむはべる。
           高貴な家の子弟として、官位爵位が心にかない、世の中の栄華におごる癖がついてしまいますと、学問などで苦労するようなことは、とても縁遠いことのように思うようです。遊び事や音楽ばかりを好んで、思いのままの官爵に昇ってしまうと、時勢に従う世の人が、内心ではばかにしながら、追従し、機嫌をとりながら従っているうちは、自然とひとかどの人物らしく立派なようですが、時勢が移り、頼む人に先立たれて、運勢が衰えた末には、人に軽んじらればかにされて、取り柄とするところがないものでございます。
           貴族の子に生まれまして、官爵が思いのままに進んでまいり、自家の勢力に慢心した青年になりましては、学問などに身を苦しめたりいたしますことはきっとばかばかしいことに思われるでしょう。遊び事の中に浸っていながら、位だけはずんずん上がるようなことがありましても、家に権勢のあります間は、心で嘲笑（ちょうしょう）はしながらも追従をして機嫌（きげん）を人がそこねまいとしてくれますから、ちょっと見はそれでりっぱにも見えましょうが、家の権力が失墜するとか、保護者に死に別れるとかしました際に、人から軽蔑（けいべつ）されましても、なんらみずから恃（たの）むところのないみじめな者になります。
         Takaki ihe no ko to site, tukasa kauburi kokoro ni kanahi, yononaka sakari ni ogori narahi nure ba, gakumon nado ni mi wo kurusime m koto ha, ito tohoku nam oboyu beka' meru. Tahabure asobi wo konomi te, kokoro no mama naru kwansaku ni nobori nure ba, toki ni sitagahu yohito no, sita ni ha hanamaziroki wo si tutu, tuisyousi, kesiki tori tutu sitagahu hodo ha, onodukara hito to oboye te, yamgotonaki yau nare do, toki uturi, sarubeki hito ni tati-okure te, yo otorohuru suwe ni ha, hito ni karume anadura ruru ni, toru tokoro naki koto ni nam haberu.
2.1.12 　 なほ、才をもととしてこそ、大和魂の世に用ゐらるる方も強うはべらめ。さしあたりては、心もとなきやうにはべれども、つひの世の重鎮となるべき心おきてを習ひなば、はべらずなりなむ後も、うしろやすかるべきによりなむ。ただ今は、はかばかしからずながらも、かくて 育みはべらば、せまりたる大学の衆とて、笑ひあなづる人もよもはべらじと思うたまふる」
           やはり、学問を基礎にしてこそ、政治家としての心の働きが世間に認められるところもしっかりしたものでございましょう。当分の間は、不安なようでございますが、将来の世の重鎮となるべき心構えを学んだならば、わたしが亡くなった後も、安心できようと存じてです。ただ今のところは、ぱっとしなくても、このように育てていきましたら、貧乏な大学生だといって、ばかにして笑う者もけっしてありますまいと存じます」
           やはり学問が第一でございます。日本魂（やまとだましい）をいかに活（い）かせて使うかは学問の根底があってできることと存じます。ただ今目前に六位しか持たないのを見まして、たよりない気はいたしましても、将来の国家の柱石たる教養を受けておきますほうが、死後までも私の安心できることかと存じます。ただ今のところは、とにかく私がいるのですから、窮迫した大学生と指さす者もなかろうと思います」
         Naho, zae wo moto to si te koso, yamatodamasihi no yo ni motiwi raruru kata mo tuyou habera me. Sasiatari te ha, kokoromotonaki yau ni habere domo, tuhi no yo no omosi to naru beki kokorookite wo narahi na ba, habera zu nari na m noti mo, usiroyasukaru beki ni yori nam. Tada ima ha, hakabakasikara zu nagara mo, kakute hagukumi habera ba, semari taru Daigaku no syuu tote, warahi anaduru hito mo yo mo habera zi to omou tamahuru."
2.1.13 　など、聞こえ知らせたまへば、うち嘆きたまひて、
           などと、わけをお話し申し上げになると、ほっと吐息をおつきになって、
           と源氏が言うのを、聞いておいでになった宮は歎息（たんそく）をあそばしながら、
         nado, kikoye sirase tamahe ba, uti-nageki tamahi te,
2.1.14 　「 げに、かくも思し寄るべかりけることを。この大将なども、あまり引き違へたる御ことなりと、 かたぶけはべるめるを、この幼心地にも、いと口惜しく、大将、左衛門の督の子どもなどを、我よりは下臈と思ひおとしたりしだに、皆おのおの加階し昇りつつ、 およすげあへるに、浅葱をいとからしと 思はれたるに、 心苦しくはべるなり」
           「なるほど、そこまでお考えになって当然でしたことを。ここの大将なども、あまりに例に外れたご処置だと、不審がっておりましたようですが、この子供心にも、とても残念がって、大将や、左衛門督の子どもなどを、自分よりは身分が下だと見くびっていたのさえ、皆それぞれ位が上がり上がりし、一人前になったのに、浅葱をとてもつらいと思っていられるので、気の毒なのでございます」
           「ごもっともなお話だと思いますがね、右大将などもあまりに変わったお好みだと不審がりますし、子供もね、残念なようで、大将や左衛門督（さえもんのかみ）などの息子（むすこ）の、自分よりも低いもののように見下しておりました者の位階が皆上へ上へと進んで行きますのに、自分は浅葱（あさぎ）の袍（ほう）を着ていねばならないのをつらく思うふうですからね。私はそれがかわいそうなのでした」
         "Geni, kaku mo obosi yoru bekari keru koto wo! Kono Daisyau nado mo, amari hiki-tagahe taru ohom-koto nari to, katabuke haberu meru wo, kono wosanagokoti ni mo, ito kutiwosiku, Daisyau, Sawemonnokami no kodomo nado wo, ware yori ha gerau to omohi otosi tari si dani, mina onoono kakai si nobori tutu, oyosuge ahe ru ni, asagi wo ito karasi to omoha re taru ni, kokorogurusiku haberu nari."
2.1.15 　と聞こえたまへば、うち笑ひたまひて、
           と申し上げなさると、ちょっとお笑いになって、
           とお言いになる。
         to kikoye tamahe ba, uti-warahi tamahi te,
2.1.16 　「 いとおよすげても恨みはべるななりな。いとはかなしや。この人のほどよ」
           「たいそう一人前になって不平を申しているようですね。ほんとうにたわいないことよ。あの年頃ではね」
           「大人らしく父を恨んでいるのでございますね。どうでしょう、こんな小さい人が」
         "Ito oyosuge te mo urami haberu na nari na! Ito hakanasi ya! Kono hito no hodo yo!"
2.1.17 　とて、いとうつくしと思したり。
           と言って、とてもかわいいとお思いであった。
           源氏はかわいくてならぬと思うふうで子を見ていた。
         tote, ito utukusi to obosi tari.
2.1.18 　「 学問などして、すこしものの心得はべらば、その恨みはおのづから解けはべりなむ」
           「学問などをして、もう少し物の道理がわかったならば、そんな恨みは自然となくなってしまうでしょう」
           「学問などをいたしまして、ものの理解のできるようになりましたら、その恨みも自然になくなってまいるでしょう」
         "Gakumon nado si te, sukosi mono no kokoroe habera ba, sono urami ha onodukara toke haberi na m."
2.1.19 　と聞こえたまふ。
           とお申し上げになる。
           と言っていた。
         to kikoye tamahu.
注釈38 | 大殿腹の若君の御元服のこと | 葵の上の生んだ夕霧。十二歳。「大殿腹」は太政大臣の姫君（葵の上）の生んだの意。 | 2.1.1
注釈39 | かの殿にて | 三条宮邸をさす。 | 2.1.1
注釈40 | 右大将 | もとの頭中将をさす。「薄雲」巻で、大納言兼右大将になっている。 | 2.1.2
注釈41 | 主人方にも | 主催者方、すなわち右大将側をいう。 | 2.1.2
注釈42 | 四位になしてむ | 源氏の心中。『集成』は「親王の子は従四位下に叙する規定であるが、一世の源氏の子の場合は従五位下が通例である。源氏の場合は親王に准じたものか」と注す。 | 2.1.3
注釈43 | まだいときびはなるほどを | 以下「目馴れたることなり」まで、源氏の心中。 | 2.1.4
注釈44 | 浅葱にて | 六位の浅緑色の袍姿。 | 2.1.6
注釈45 | 殿上に帰りたまふを | 三条宮邸で元服の式を済ませて、六位の袍姿で清涼殿の殿上間に還る。すでに童殿上していたので「帰り」といったもの。 | 2.1.6
注釈46 | 御対面ありて | 『集成』は「大宮が源氏にお会いになって」と訳す。 | 2.1.7
注釈47 | このこと聞こえたまふに | 主語は大宮。 | 2.1.7
注釈48 | ただ今 | 以下「と思うたまへる」まで、源氏の詞。 | 2.1.8
注釈49 | 老いつかすまじう | 大島本は「をいつかす」とある。すなわち「老（お）いつかす」。「大人にする、元服させる意」（集成）。「大人に扱う意」（新大系）『古典セレクション』は『玉の小櫛』の説に従って「お（生）ひつかす」と校訂する。 | 2.1.8
注釈50 | いたづらの年に思ひなして | 『完訳』は「学生のうちは昇進しない」と注す。 | 2.1.8
注釈51 | みづからは九重のうちに生ひ出ではべりて | 源氏、自らの体験を語る。 | 2.1.9
注釈52 | 広き心を知らぬほどは | 『集成』は「いろいろな経験を積まぬうちは」。『完訳』は「何事をも広い教養を積まないうちは」と訳す。 | 2.1.9
注釈53 | 取るところなき | 大島本は「とるところなき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かかりどころ」と校訂する。 | 2.1.11
注釈54 | なほ才をもととしてこそ大和魂の世に用ゐらるる方も | 『集成』は「やはり、学問という基礎があってこそ、政治家としての臨機の力量が世間に重んじられることも、一層強みがございましょう。「大和魂」は、「才」が、儒学（政治学）の知識であるのに対して、わが国の実情に応じた政治的判断や行政能力をいう」と注す。 | 2.1.12
注釈55 | 育みはべらば | 主語は源氏。源氏がこのようにして夕霧の育てていったらの意。 | 2.1.12
注釈56 | げに、かくも思し寄るべかりけることを | 以下「心苦しくはべるなり」まで、大宮の詞。 | 2.1.14
注釈57 | かたぶけはべるめるを | 大島本は「かたふけ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かたぶき」と校訂する。 | 2.1.14
注釈58 | およすげ | 『河海抄』に「け」に濁符がある。 | 2.1.14
注釈59 | 思はれたるに | 大島本は「おもハれたるに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思はれたるが」と校訂する。 | 2.1.14
注釈60 | 心苦しくはべるなり | 大島本は「心くるしく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「心苦しう」と校訂する。 | 2.1.14
注釈61 | いとおよすげても | 以下「人のほどよ」まで、源氏の詞。「も」は係助詞、強調の意。接続助詞、逆接の意もあるが、とらない。 | 2.1.16
注釈62 | 学問などして | 以下「解けはべりなむ」まで、源氏の詞。大宮に言う。 | 2.1.18
校訂3 やむごとなき やむごとなき--（/+やむこと<朱>）なき 2.1.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年2月4日


源氏物語 第二十一帖 乙女 第二章 夕霧の物語 光る源氏の子息教育の物語 第二段 大学寮入学の準備

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
2
第二章　夕霧の物語　光る源氏の子息教育の物語
2 Tale of Yugiri Genji's education on his son
2.2
第二段　大学寮入学の準備
2-2 Prepalation for the entrance into Daigaku-ryo
2.2.1 　字つくることは、東の院にてしたまふ。東の対をしつらはれたり。上達部、殿上人、珍しくいぶかしきことにして、我も我もと集ひ参りたまへり。 博士どももなかなか臆しぬべし。
           字をつける儀式は、東の院でなさる。東の対を準備なさった。上達部、殿上人、めったにないことで見たいものだと思って、我も我もと参集なさった。博士たちもかえって気後れしてしまいそうである。
           若君の師から字（あざな）をつけてもらう式は東の院ですることになって、東の院に式場としての設けがされた。高官たちは皆この式を珍しがって参会する者が多かった。博士（はかせ）たちが晴れがましがって気おくれもしそうである。
         Azana tukuru koto ha, Himgasinowin nite si tamahu. Himgasinotai wo situraha re tari. Kamdatime, Tenzyaubito, medurasiku ibukasiki koto ni si te, ware mo ware mo to tudohi mawiri tamahe ri. Hakase-domo mo nakanaka okusi nu besi.
2.2.2 　「 憚るところなく、例あらむにまかせて、なだむることなく、厳しう行なへ」
           「遠慮することなく、慣例のとおりに従って、手加減せずに、厳格に行いなさい」
           「遠慮をせずに定（きま）りどおりに厳格にやってください」
         "Habakaru tokoro naku, rei ara m ni makase te, nadamuru koto naku, kibisiu okonahe."
2.2.3 　と仰せたまへば、しひてつれなく思ひなして、家より他に求めたる装束どもの、うちあはず、かたくなしき姿などをも恥なく、面もち、声づかひ、むべむべしくもてなしつつ、座に着き並びたる作法よりはじめ、見も知らぬさまどもなり。
           とお命じになると、無理に平静をよそおって、他人の家から調達した衣装類が、身につかず、不恰好な姿などにもかまいなく、表情、声づかいが、もっともらしくしては、席について並んでいる作法をはじめとして、見たこともない様子である。
           と源氏から言われたので、しいて冷静な態度を見せて、借り物の衣裳（いしょう）の身に合わぬのも恥じずに、顔つき、声づかいに学者の衒気（げんき）を見せて、座にずっと並んでついたのははなはだ異様であった。
         to ohose tamahe ba, sihite turenaku omohi nasi te, ihe yori hoka ni motome taru sauzoku-domo no, uti-aha zu, katakunasiki sugata nado wo mo hadi naku, omomoti, kowadukahi, mubemubesiku motenasi tutu, za ni tuki narabi taru sahohu yori hazime, mi mo sira nu sama domo nari.
2.2.4 　若き君達は、え堪へずほほ笑まれぬ。さるは、もの笑ひなどすまじく、過ぐしつつ静まれる限りをと、選り出だして、瓶子なども取らせたまへるに、筋異なりけるまじらひにて、右大将、民部卿などの、おほなおほな土器とりたまへるを、あさましく咎め出でつつおろす。
           若い君達は、我慢しきれず笑ってしまった。一方では、笑ったりなどしないような、年もいった落ち着いた人だけをと、選び出して、お酌などもおさせになるが、いつもと違った席なので、右大将や、民部卿などが、一所懸命に杯をお持ちになっているのを、あきれるばかり文句を言い言い叱りつける。
           若い役人などは笑いがおさえられないふうである。しかもこれは笑いやすいふうではない、落ち着いた人が酒瓶（しゅへい）の役に選ばれてあったのである。すべてが風変わりである。右大将、民部卿などが丁寧に杯を勧めるのを見ても作法に合わないと叱（しか）り散らす、
         Wakaki kimdati ha, e tahe zu hohowema re nu. Saruha, mono-warahi nado su maziku, sugusi tutu sidumare ru kagiri wo to, eri idasi te, heizi nado mo tora se tamahe ru ni, sudi koto nari keru mazirahi nite, Udaisyau, Minbukyau nado no, ohonaohona kaharake tori tamahe ru wo, asamasiku togame ide tutu orosu.
2.2.5 　「 おほし、垣下あるじ、はなはだ非常に はべりたうぶ。かくばかりの しるしとあるなにがしを知らずしてや、朝廷には仕うまつりたうぶ。はなはだをこなり」
           「おおよそ、宴席の相伴役は、はなはだ不作法でござる。これほど著名な誰それを知らなくて、朝廷にはお仕えしている。はなはだばかである」
           「御接待役が多すぎてよろしくない。あなたがたは今日の学界における私を知らずに朝廷へお仕えになりますか。まちがったことじゃ」
         "Ohosi, kaimoto aruzi, hanahada hizyau ni haberi taubu. Kaku bakari no sirusi to aru nanigasi wo sira zu si te ya, ohoyake ni ha tukaumaturi taubu. Hanahada woko nari."
2.2.6 　など言ふに、人びと皆ほころびて笑ひぬれば、また、
           などと言うと、人々がみな堪えきれず笑ってしまったので、再び、
           などと言うのを聞いてたまらず笑い出す人があると、
         nado ihu ni, hitobito mina hokorobi te warahi nure ba, mata,
2.2.7 　「 鳴り高し。鳴り止まむ。はなはだ非常なり。座を引きて立ちたうびなむ」
           「うるさい。お静かに。はなはだ不作法である。退席していただきましょう」
           「鳴りが高い、おやめなさい。はなはだ礼に欠けた方だ、座をお退（ひ）きなさい」
         "Nari takasi. Nari yama m. Hanahada hizyau nari. Za wo hiki te tati taubi na m."
2.2.8 　など、おどし言ふも、いとをかし。
           などと、脅して言うのも、まことにおかしい。
           などと威（おど）す。
         nado, odosi ihu mo, ito wokasi.
2.2.9 　見ならひたまはぬ人びとは、珍しく興ありと思ひ、この道より出で立ちたまへる上達部などは、したり顔にうちほほ笑みなどしつつ、 かかる方ざまを思し好みて、心ざしたまふがめでたきことと、いとど限りなく思ひきこえたまへり。
           見慣れていらっしゃらない方々は、珍しく興味深いことと思い、この大学寮ご出身の上達部などは、得意顔に微笑みながら、このような道をご愛好されて、大学に入学させなさったのが結構なことだと、ますますこのうえなく敬服申し上げていらっしゃった。
           大学出身の高官たちは得意そうに微笑をして、源氏の教育方針のよいことに敬服したふうを見せているのであった。ちょっと彼らの目の前で話をしても博士らは叱（しか）る、
         Minarahi tamaha nu hitobito ha, medurasiku kyou ari to omohi, kono miti yori idetati tamahe ru Kamdatime nado ha, sitarigaho ni uti-hohowemi nado si tutu, kakaru kata zama wo obosi konomi te, kokorozasi tamahu ga medetaki koto to, itodo kagiri naku omohi kikoye tamahe ri.
2.2.10 　いささかもの言ふをも制す。無礼げなりとても咎む。かしかましうののしりをる 顔どもも、夜に入りては、なかなか今すこし掲焉なる火影に、 猿楽がましくわびしげに、 人悪げなるなど、さまざまに、げにいとなべてならず、さまことなるわざなりけり。
           少し私語を言っても制止する。無礼な態度であると言っても叱る。騒がしく叱っている博士たちの顔が、夜に入ってからは、かえって一段と明るくなった燈火の中で、滑稽じみて貧相で、不体裁な様子などが、何から何まで、なるほど実に普通でなく、変わった様子であった。
           無礼だと言って何でもないこともとがめる。やかましく勝手気ままなことを言い放っている学者たちの顔は、夜になって灯（ひ）がともったころからいっそう滑稽（こっけい）なものに見えた。まったく異様な会である。
         Isasaka mono ihu wo mo sei su. Namege nari tote mo togamu. Kasikamasiu nonosiri woru kaho-domo mo, yoru ni iri te ha, nakanaka ima sukosi ketien naru hokage ni, sarugau gamasiku wabisige ni, hitowaruge naru nado, samazama ni, geni ito nabete nara zu, sama koto naru waza nari keri.
2.2.11 　大臣は、
           大臣は、
           源氏は、
         Otodo ha,
2.2.12 　「 いとあざれ、かたくななる身にて、 けうさうしまどはかされなむ」
           「とてもだらしなく、頑固な者なので、やかましく叱られてまごつくだろう」
           「自分のような規律に馴（な）れないだらしのない者は粗相をして叱りまわされるであろうから」
         "Ito azare, katakuna naru mi nite, keusausi madohakasa re na m."
2.2.13 　とのたまひて、御簾のうちに隠れてぞ御覧じける。
           とおっしゃって、御簾の内に隠れて御覧になっていたのであった。
           と言って、御簾（みす）の中に隠れて見ていた。
         to notamahi te, misu no uti ni kakure te zo goranzi keru.
2.2.14 　数定まれる座に着きあまりて、帰りまかづる大学の衆どもあるを聞こしめして、釣殿の方に召しとどめて、ことに物など賜はせけり。
           用意された席が足りなくて、帰ろうとする大学寮の学生たちがいるのをお聞きになって、釣殿の方にお呼び止めになって、特別に賜物をなさった。
           式場の席が足りないために、あとから来て帰って行こうとする大学生のあるのを聞いて、源氏はその人々を別に釣殿（つりどの）のほうでもてなした。贈り物もした。
         Kazu sadamare ru za ni tuki amari te, kaheri makaduru Daigaku no syuu-domo aru wo kikosimesi te, turidono no kata ni mesi todome te, koto ni mono nado tamaha se keri.
注釈63 | 博士どももなかなか臆しぬべし | 文章博士、定員は一名。「ども」は複数を表す接尾語。『集成』は「「ども」とあるのは、そのほか詩文にすぐれた儒者が参加しているからであろう」と注す。「臆しぬべし」は語り手の推測。 | 2.2.1
注釈64 | 憚るところなく | 以下「行へ」まで、源氏の詞。間接話法で引用であろう。 | 2.2.2
注釈65 | おほし垣下あるじ | 以下「をこなり」まで、博士どもの詞。『集成』「「凡し」。総じての意。大学内で用いられた特殊の語であろう」。『完訳』「「凡そ」の転。「はなはだ」「非常」も漢文訓読調。儒者らしい語」と注す。 | 2.2.5
注釈66 | はべりたうぶ | 『集成』は「「はべりたまふ」と同じ。一座に対して、話者自身を卑下して「はべり」と言い、一方右大将たちに話者の敬意をあらわして「たうぶ」と言う。この物語では、博士や僧たちが使っているが、用例は稀である」。『完訳』は「古風なかたくるしい語感。ここは尊敬語」と注す。 | 2.2.5
注釈67 | しるしとある | 『完訳』は「著名な。これも漢文訓読調」と注す。 | 2.2.5
注釈68 | 鳴り高し | 以下「立ちたうびなむ」まで、博士どもの詞。『完訳』は「儒者が学生を静める際の用語。風俗歌にもみえる」と注す。 | 2.2.7
注釈69 | かかる方ざまを思し好みて | 主語は源氏。 | 2.2.9
注釈70 | 猿楽がましく | 『完訳』は「「猿楽」は当時の滑稽な物まねの演芸。儒者の道化じみた姿」と注す。 | 2.2.10
注釈71 | 人悪げなるなど | 大島本は「人わるけ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人わろげなる」と校訂する。 | 2.2.10
注釈72 | いとあざれ | 以下「まどはかされなむ」まで、源氏の詞。 | 2.2.12
校訂4 | 顔どもも | 顔どもも--かほともの（の/＄も<朱>） | 2.2.10
校訂5 | けうさうし | けうさうし--け（け/+う）さうし | 2.2.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第二章 夕霧の物語 光る源氏の子息教育の物語 第三段 響宴と詩作の会

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
2
第二章　夕霧の物語　光る源氏の子息教育の物語
2 Tale of Yugiri Genji's education on his son
2.3
第三段　響宴と詩作の会
2-3 A banqet and making Kan-shi
2.3.1 　事果ててまかづる 博士、才人ども召して、またまた詩文作らせたまふ。上達部、殿上人も、さるべき限りをば、皆とどめ さぶらはせたまふ。博士の人びとは、 四韻、ただの人は、大臣をはじめたてまつりて、絶句作りたまふ。興ある題の文字選りて、文章博士たてまつる。短きころの夜なれば、明け果ててぞ講ずる。左中弁、講師仕うまつる。容貌いときよげなる人の、声づかひものものしく、神さびて読み上げたるほど、 おもしろし。おぼえ心ことなる 博士なりけり。
           式が終わって退出する博士、文人たちをお召しになって、また再び詩文をお作らせになる。上達部や、殿上人も、その方面に堪能な人ばかりは、みなお残らせになる。博士たちは、律詩、普通の人は、大臣をはじめとして、絶句をお作りになる。興趣ある題の文字を選んで、文章博士が奉る。夏の短いころの夜なので、すっかり明けて披講される。左中弁が、講師をお勤めした。容貌もたいそうきれいで、声の調子も堂々として、荘厳な感じに読み上げたところは、たいそう趣がある。世の信望が格別高い学者なのであった。
           式が終わって退出しようとする博士と詩人をまた源氏はとどめて詩を作ることにした。高官や殿上役人もそのほうの才のある人は皆残したのである。博士たちは律の詩、源氏その他の人は絶句を作るのであった。おもしろい題を文章博士（もんじょうはかせ）が選んだ。短夜のころであったから、夜がすっかり明けてから詩は講ぜられた。左中弁（さちゅうべん）が講師の役をしたのである。きれいな男の左中弁が重々しい神さびた調子で詩を読み上げるのが感じよく思われた。この人はことに深い学殖のある博士なのである。
         Koto hate te makaduru Hakase, Saizin-domo mesi te, mata mata humi tukura se tamahu. Kamdatime, Tenzyaubito mo, sarubeki kagiri wo ba, mina todome saburaha se tamahu. Hakase no hitobito ha, siwin, tada no hito ha, Otodo wo hazime tatematuri te, ze'ku tukuri tamahu. Kyou aru dai no mozi eri te, Monzyaunohakase tatematuru. Mizikaki koro no yoru nare ba, ake hate te zo kauzuru. Satyuuben, kauzi tukaumaturu. Katati ito kiyoge naru hito no, kowadukahi monomonosiku, kamsabi te yomiage taru hodo, omosirosi. Oboye kokoro koto naru hakase nari keri.
2.3.2 　 かかる高き家に生まれたまひて、世界の栄花にのみ戯れたまふべき御身をもちて、 ▼ 窓の螢をむつび、枝の雪を馴らしたまふ心ざしのすぐれたるよしを、よろづのことによそへなずらへて、心々に作り集めたる句ごとにおもしろく、「 唐土にも持て渡り伝へまほしげなる夜の詩文どもなり」となむ、そのころ世にめでゆすりける。
           このような高貴な家柄にお生まれになって、この世の栄華をひたすら楽しまれてよいお身の上でありながら、窓の螢を友とし、枝の雪にお親しみになる学問への熱心さを、思いつく限りの故事をたとえに引いて、それぞれが作り集めた句がそれぞれに素晴らしく、「唐土にも持って行って伝えたいほどの世の名詩である」と、当時世間では褒めたたえるのであった。
           こうした大貴族の家に生まれて、栄華に戯れてもいるはずの人が蛍雪（けいせつ）の苦を積んで学問を志すということをいろいろの譬（たと）えを借りて讃美（さんび）した作は句ごとにおもしろかった。支那（しな）の人に見せて批評をさせてみたいほどの詩ばかりであると言われた。
         Kakaru takaki ihe ni umare tamahi te, sekai no eigwa ni nomi tahabure tamahu beki ohom-mi wo moti te, mado no hotaru wo mutubi, eda no yuki wo narasi tamahu kokorozasi no sugure taru yosi wo, yorodu no koto ni yosohe nazurahe te, kokorogokoro ni tukuri atume taru ku-goto ni omosiroku, "Morokosi ni mo mote-watari tutahe mahosige naru yo no humi-domo nari." to nam, sonokoro yo ni mede yusuri keru.
2.3.3 　大臣の 御はさらなり。親めきあはれなることさへすぐれたるを、涙おとして誦じ騷ぎしかど、 女のえ知らぬことまねぶは憎きことをと、うたてあれば漏らしつ。
           大臣のお作は言うまでもない。親らしい情愛のこもった点までも素晴らしかったので、涙を流して朗誦しもてはやしたが、女の身では知らないことを口にするのは生意気だと言われそうなので、嫌なので書き止めなかった。
           源氏のはむろん傑作であった。子を思う親の情がよく現われているといって、列席者は皆涙をこぼしながら誦（ず）した。
         Otodo no ohom ha saranari. Oyameki ahare naru koto sahe sugure taru wo, namida otosi te zuzi sawagi sika do, womna no e sira nu koto manebu ha nikuki koto wo to, utate are ba morasi tu.
注釈73 | 博士才人ども | 文章博士や詩文の才ある学者たち。 | 2.3.1
注釈74 | さぶらはせたまふ | 大島本は「さふらハせ給」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「さぶらはせさせたまふ」と「させ」を補訂する。 | 2.3.1
注釈75 | 四韻 | 五言律詩をいう。 | 2.3.1
注釈76 | おもしろし | 大島本は「おもしろし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いとおもしろし」と副詞「いと」を補訂する。 | 2.3.1
注釈77 | 博士なりけり | 『集成』は「ここは碩学の意」と注す。 | 2.3.1
注釈78 | かかる高き家に | 『集成』は「以下「すぐれたるよし」まで、当夜の人々の、夕霧を称賛した詩の内容を概括したもの」と注す。 | 2.3.2
注釈79 | 窓の螢をむつび枝の雪を馴らし | 『晋書』と『孫氏世録』を出典とする故事。『蒙求』「孫康映雪車胤聚螢」にある。『源氏釈』が初指摘。 | 2.3.2
注釈80 | 唐土にも持て渡り伝へまほしげなる夜の詩文どもなり | 世間の風評。間接話法で引用。 | 2.3.2
注釈81 | 女のえ知らぬことまねぶは | 『集成』は「草子地」。『完訳』は「漢詩文は女の関知しえないこととして、省筆する語り手の言葉」と注す。 | 2.3.3
出典2 窓の螢をむつび、枝の雪を馴らし 康家貧無油　常映雪読書--、車胤--家貧不常得油　夏月則練嚢盛数十蛍火　以照書 蒙求-孫康映雪　車胤聚蛍 2.3.2
校訂6 御は 御は--御わ（わ/＄は<朱>） 2.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第二章 夕霧の物語 光る源氏の子息教育の物語 第四段 夕霧の勉学生活

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
2
第二章　夕霧の物語　光る源氏の子息教育の物語
2 Tale of Yugiri Genji's education on his son
2.4
第四段　夕霧の勉学生活
2-4 Yugiri's studying life
2.4.1 　うち続き、入学といふことせさせたまひて、やがて、この院のうちに御曹司作りて、まめやかに才深き師に預けきこえたまひてぞ、学問せさせたてまつりたまひける。
           引き続いて、入学の礼ということをおさせになって、そのまま、この院の中にお部屋を設けて、本当に造詣の深い先生にお預け申されて、学問をおさせ申し上げなさった。
           それに続いてまた入学の式もあった。東の院の中に若君の勉強部屋が設けられて、まじめな学者を一人つけて源氏は学ばせた。
         Uti-tuduki, nihugaku to ihu koto se sase tamahi te, yagate, kono Win no uti ni mi-zausi tukuri te, mameyaka ni zae hukaki si ni aduke kikoye tamahi te zo, gakumon se sase tatematuri tamahi keru.
2.4.2 　大宮の御もとにも、をさをさ参うでたまはず。 夜昼うつくしみて、なほ稚児のやうにのみもてなしきこえ たまへれば、かしこにては、えもの習ひたまはじとて、静かなる所に籠めたてまつりたまへるなりけり。
           大宮のところにも、めったにお出かけにならない。昼夜かわいがりなさって、いつまでも子供のようにばかりお扱い申していらっしゃるので、あちらでは、勉強もおできになれまいと考えて、静かな場所にお閉じこめ申し上げなさったのであった。
           若君は大宮の所へもあまり行かないのであった。夜も昼もおかわいがりにばかりなって、いつまでも幼児であるように宮はお扱いになるのであったから、そこでは勉学ができないであろうと源氏が認めて、学問所を別にして若君を入れたわけである。
         Ohomiya no ohom-moto ni mo, wosawosa maude tamaha zu. Yoru hiru utukusimi te, naho tigo no yau ni nomi motenasi kikoye tamahe re ba, kasiko nite ha, e mono narahi tamaha zi tote, siduka naru tokoro ni kome tatematuri tamahe ru nari keri.
2.4.3 　「 一月に三度ばかりを参りたまへ」
           「一月に三日ぐらいは参りなさい」
           月に三度だけは大宮を御訪問申してよい
         "Hitotuki ni mi tabi bakari wo mawiri tamahe."
2.4.4 　とぞ、許しきこえたまひける。
           と、お許し申し上げなさのであった。
           と源氏は定めた。
         to zo, yurusi kikoye tamahi keru.
2.4.5 　つと籠もりゐたまひて、いぶせきままに、殿を、
           じっとお籠もりになって、気持ちの晴れないまま、殿を、
           じっと学問所にこもってばかりいる苦しさに、
         Tuto komoriwi tamahi te, ibuseki mama ni, Tono wo,
2.4.6 　「 つらくもおはしますかな。かく苦しからでも、高き位に昇り、世に用ゐらるる人はなくやはある」
           「ひどい方でいらっしゃるなあ。こんなに苦しまなくても、高い地位に上り、世間に重んじられる人もいるではないか」
           若君は父君を恨めしく思った。ひどい、こんなに苦しまないでも出世をして世の中に重んぜられる人がないわけはなかろうと考えるのであるが、
         "Turaku mo ohasimasu kana! Kaku kurusikara de mo, takaki kurawi ni nobori, yo ni motiwi raruru hito ha naku ya ha aru?"
2.4.7 　と思ひきこえたまへど、おほかたの人がら、まめやかに、あだめきたるところなくおはすれば、いとよく念じて、
           とお恨み申し上げなさるが、いったい性格が、真面目で、浮ついたところがなくていらっしゃるので、よく我慢して、
           一体がまじめな性格であって、軽佻（けいちょう）なところのない少年であったから、よく忍んで、
         to omohi kikoye tamahe do, ohokata no hitogara, mameyaka ni, adameki taru tokoro naku ohasure ba, ito yoku nenzi te,
2.4.8 　「 いかでさるべき書どもとく読み果てて、交じらひもし、世にも出でたらむ」
           「何とかして必要な漢籍類を早く読み終えて、官途にもついて、出世しよう」
           どうかして早く読まねばならぬ本だけは皆読んで、人並みに社会へ出て立身の道を進みたい
         "Ikade sarubeki humi-domo toku yomi hate te, mazirahi mo si, yo ni mo ide tara m."
2.4.9 　と思ひて、 ただ四、五月のうちに、『史記』などいふ書、読み果てたまひてけり。
           と思って、わずか四、五か月のうちに、『史記』などという書物、読み了えておしまいになった。
           と一所懸命になったから、四、五か月のうちに史記などという書物は読んでしまった。
         to omohi te, tada yotuki, itutuki no uti ni, Siki nado ihu humi, yomi hate tamahi te keri.
注釈82 | 夜昼うつくしみて | 以下、大宮から夕霧を遠ざけた理由を語る。 | 2.4.2
注釈83 | 一月に三度ばかりを参りたまへ | 源氏の詞、間接的話法で引用。令制でも官人には十日に一日の休暇が許されている。 | 2.4.3
注釈84 | つらくもおはしますかな | 以下「人はなくやはある」まで、夕霧の心中。 | 2.4.6
注釈85 | いかでさるべき | 以下「世にも出でたらむ」まで、夕霧の心中。『集成』は「『史記』『漢書』『後漢書』の三史と『文選』などが紀伝道のテキストであった」と注す。「帚木」巻に「三史五経の道々しき」とあった。 | 2.4.8
注釈86 | ただ四五月のうちに史記などいふ書読み果てたまひてけり | 大島本は「ふミ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「書は」と係助詞「は」を補訂する。『史記』百三十巻、大著である。それを四、五月で読破とは夕霧の猛勉強ぶりを表す。 | 2.4.9
校訂7 たまへれば たまへれば--給つ（つ/＄へ<朱>）れは 2.4.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第二章 夕霧の物語 光る源氏の子息教育の物語 第五段 大学寮試験の予備試験

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
2
第二章　夕霧の物語　光る源氏の子息教育の物語
2 Tale of Yugiri Genji's education on his son
2.5
第五段　大学寮試験の予備試験
2-5 A preliminary examinatin
2.5.1 　今は 寮試受けさせむとて、まづ 我が御前にて試みさせたまふ ★。
           今では寮試を受けさせようとなさって、まずご自分の前で試験をさせなさる。
           もう大学の試験を受けさせてもよいと源氏は思って、その前に自身の前で一度学力をためすことにした。
         Ima ha Reusi uke sase m tote, madu waga omahe nite kokoromi sase tamahu.
2.5.2 　例の、大将、左大弁、式部大輔、左中弁などばかりして、御師の大内記を召して、『史記』の難き巻々、寮試受けむに、博士の かへさふべきふしぶしを引き出でて、一わたり読ませたてまつりたまふに、 至らぬ句もなく、かたがたに通はし読みたまへる さま、爪じるし残らず、あさましきまでありがたければ、
           いつものとおり、大将、左大弁、式部大輔、左中弁などばかり招いて、先生の大内記を呼んで、『史記』の難しい巻々を、寮試を受けるのに、博士が反問しそうなところどころを取り出して、ひととおりお読ませ申し上げなさると、不明な箇所もなく、諸説にわたって読み解かれるさまは、爪印もつかず、あきれるほどよくできるので、
           例の伯父（おじ）の右大将、式部大輔（だゆう）、左中弁などだけを招いて、家庭教師の大内記に命じて史記の中の解釈のむずかしいところの、寮試の問題に出されそうな所々を若君に読ますのであったが、若君は非常に明瞭（めいりょう）に難解なところを幾通りにも読んで意味を説明することができた。師の爪（つめ）じるしは一か所もつける必要のないのを見て、
         Rei no, Daisyau, Sadaiben, Sikibunotaihu, Satyuuben nado bakari si te, ohom-si no Dainaiki wo mesi te, Siki no kataki maki maki, reusi uke m ni, Hakase no kahesahu beki husibusi wo hiki ide te, hitowatari yoma se tatematuri tamahu ni, itara nu ku mo naku, katagata ni kayoha si yomi tamahe ru sama, tumazirusi nokora zu, asamasiki made arigatakere ba,
2.5.3 　「 さるべきにこそおはしけれ」
           「お生まれが違っていらっしゃるのだ」
           人々は若君に学問をする天分の豊かに備わっていることを喜んだ。
         "Sarubeki ni koso ohasikere!"
2.5.4 　と、誰も誰も、涙落としたまふ。大将は、まして、
           と、皆が皆、涙を流しなさる。大将は、誰にもまして、
           伯父の大将はまして感動して、
         to, tare mo tare mo, namida otosi tamahu. Daisyau ha, masite,
2.5.5 　「 故大臣おはせましかば」
           「亡くなった大臣が生きていらっしゃったら」
           「父の大臣が生きていられたら」
         "Ko-Otodo ohase masika ba."
2.5.6 　と、聞こえ出でて泣きたまふ。殿も、え心強うもてなしたまはず、
           と、口に出されて、お泣きになる。殿も、我慢がおできになれず、
           と言って泣いていた。源氏も冷静なふうを作ろうとはしなかった。
         to, kikoye ide te naki tamahu. Tono mo, e kokoroduyou motenasi tamaha zu,
2.5.7 　「 人のうへにて、かたくななりと見聞きはべりしを、子のおとなぶるに、親の立ちかはり痴れゆくことは、いくばくならぬ齢ながら、かかる世にこそはべりけれ」
           「他人のことで、愚かで見苦しいと見聞きしておりましたが、子が大きくなっていく一方で、親が代わって愚かになっていくことは、たいした年齢ではありませんが、世の中とはこうしたものなのだなあ」
           「世間の親が愛におぼれて、子に対しては正当な判断もできなくなっているなどと私は見たこともありますが、自分のことになってみると、それは子が大人になっただけ親はぼけていくのでやむをえないことだと解釈ができます。私などはまだたいした年ではないがやはりそうなりますね」
         "Hito no uhe nite, katakuna nari to mi kiki haberi si wo, ko no otonaburu ni, oya no tati-kahari sire yuku koto ha, ikubaku nara nu yohahi nagara, kakaru yo ni koso haberi kere."
2.5.8 　などのたまひて、おし拭ひたまふを見る 御師の心地、うれしく面目ありと思へり。
           などとおっしゃって、涙をお拭いになるのを見る先生の気持ち、嬉しく面目をほどこしたと思った。
           などと言いながら涙をふいているのを見る若君の教師はうれしかった。名誉なことになったと思っているのである。
         nado notamahi te, osi-nogohi tamahu wo miru ohom-si no kokoti, uresiku meiboku ari to omohe ri.
2.5.9 　大将、盃さしたまへば、いたう酔ひ痴れてをる顔つき、いと痩せ痩せなり。
           大将が、杯をおさしになると、たいそう酔っぱらっている顔つきは、とても痩せ細っている。
           大将が杯をさすともう深く酔いながら畏（かしこ）まっている顔つきは気の毒なように痩（や）せていた。
         Daisyau, sakaduki sasi tamahe ba, itau wehi sire te woru kahotuki, ito yaseyase nari.
2.5.10 　世のひがものにて、才のほどよりは用ゐられず、 すげなくて身貧しくなむありけるを、御覧じ得るところありて、かくとりわき召し寄せたるなりけり。
           大変な変わり者で、学問のわりには登用されず、顧みられなくて貧乏でいたのであったが、お目に止まるところがあって、このように特別に召し出したのであった。
           変人と見られている男で、学問相当な地位も得られず、後援者もなく貧しかったこの人を、源氏は見るところがあってわが子の教師に招いたのである。
         Yo no higamono nite, zae no hodo yori ha motiwi rare zu, sugenaku te mi madusiku nam ari keru wo, goranzi uru tokoro ari te, kaku toriwaki mesiyose taru nari keri.
2.5.11 　身に余るまで御顧みを賜はりて、 この君の御徳に、たちまちに身を変へたると思へば、 まして行く先は、並ぶ人なきおぼえにぞあらむかし。
           身に余るほどのご愛顧を頂戴して、この若君のおかげで、急に生まれ変わったようになったと思うと、今にまして将来は、並ぶ者もない声望を得るであろうよ。
           たちまちに源氏の庇護（ひご）を受ける身の上になって、若君のために生まれ変わったような幸福を得ているのである。将来はましてこの今の若君に重用されて行くことであろうと思われた。
         Mi ni amaru made ohom-kaherimi wo tamahari te, kono Kimi no ohom-toku ni, tatimati ni mi wo kahe taru to omohe ba, masite yukusaki ha, narabu hito naki oboye ni zo ara m kasi.
注釈87 | 寮試受けさせむとて | 大学寮の試験。合格すると擬文章生になる。三史のうち、一史の五条を読ませ、三条以上に通じた者を合格とする。 | 2.5.1
注釈88 | 我が御前にて試みさせたまふ | 源氏の御前での模擬試験。 | 2.5.1
注釈89 | かへさふべきふしぶしを | 『集成』は「反問しそうな大事な箇所を」。『完訳』は「繰り返し質問しそうな箇所を」と訳す。 | 2.5.2
注釈90 | 至らぬ句もなく | 大島本は「いたらぬくもなく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従ってそれぞれ「至らぬ隈なく」「至らぬ隈もなく」と校訂する。 | 2.5.2
注釈91 | さるべきにこそおはしけれ | 世間の噂。間接話法であろう。 | 2.5.3
注釈92 | 故大臣おはせましかば | 右大将（もとの頭中将）の詞。間接話法であろう。父太政大臣は「薄雲」巻に薨去。 | 2.5.5
注釈93 | 人のうへにて | 以下「世にこそはべりけれ」まで、源氏の詞。 | 2.5.7
注釈94 | 御師の心地 | 夕霧の先生、大内記をいう。 | 2.5.8
注釈95 | すげなくて | 『集成』は「顧みられなくて」。『完訳』は「人付合いが下手で」と訳す。 | 2.5.10
注釈96 | この君の御徳にたちまちに身を変へたる | 大内記の心中、間接話法。「この君」は夕霧をさす。 | 2.5.11
注釈97 | まして行く先は、並ぶ人なきおぼえにぞあらむかし | 「まして」「ぞ」「かし」は語り手の語気。 | 2.5.11
校訂8 | 試みさせ | 試みさせ--試（試/+させ） | 2.5.1
校訂9 | さま | さま--さ（さ/＄さ<朱>）ま | 2.5.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第二章 夕霧の物語 光る源氏の子息教育の物語 第六段 試験の当日

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
2
第二章　夕霧の物語　光る源氏の子息教育の物語
2 Tale of Yugiri Genji's education on his son
2.6
第六段　試験の当日
2-6 On the day of regular examination in Daigaku-ryo
2.6.1 　 大学に参りたまふ日は、寮門に、上達部の御車ども数知らず集ひたり。おほかた世に 残りたるあらじと見えたるに、またなくもてかしづかれて、つくろはれ入りたまへる冠者の君の御さま、げに、かかる交じらひには堪へず、あてにうつくしげなり。
           大学寮に参上なさる日は、寮の門前に、上達部のお車が数知れないくらい集まっていた。おおよそ世間にこれを見ないで残っている人はあるまいと思われたが、この上なく大切に扱われて、労られながら入ってこられる冠者の君のご様子、なるほど、このような生活には耐えられないくらい上品でかわいらしい感じである。
           大学へ若君が寮試を受けに行く日は、寮門に顕官の車が無数に止まった。あらゆる廷臣が今日はここへ来ることかと思われる列席者の派手（はで）に並んだ所へ、人の介添えを受けながらはいって来た若君は、大学生の仲間とは見ることもできないような品のよい美しい顔をしていた。
         Daigaku ni mawiri tamahu hi ha, reumon ni, Kamdatime no mi-kuruma-domo kazu sira zu tudohi tari. Ohokata yo ni nokori taru ara zi to miye taru ni, matanaku mote-kasidukare te, tukurohare iri tamahe ru Kwanzya-no-Kimi no ohom-sama, geni, kakaru mazirahi ni ha tahe zu, ate ni utukusige nari.
2.6.2 　例の、あやしき者どもの立ちまじりつつ来ゐたる 座の末をからしと思すぞ、いと ことわりなるや。
           例によって、賤しい者たちが集まって来ている席の末に座るのをつらいとお思いになるのは、もっともなことである。
           例の貧乏学生の多い席末の座につかねばならないことで、若君が迷惑そうな顔をしているのももっともに思われた。
         Rei no, ayasiki mono-domo no tati-maziri tutu ki wi taru za no suwe wo karasi to obosu zo, ito kotowari naru ya!
2.6.3 　ここにてもまた、おろしののしる者どもありて、めざましけれど、すこしも臆せず読み果てたまひつ。
           ここでも同様に、大声で叱る者がいて、目障りであるが、少しも気後れせずに最後までお読みになった。
           ここでもまた叱（しか）るもの威嚇（いかく）するものがあって不愉快であったが、若君は少しも臆（おく）せずに進んで出て試験を受けた。
         Koko nite mo mata, orosi nonosiru mono-domo ari te, mezamasikere do, sukosi mo okuse zu, yomi hate tamahi tu.
2.6.4 　 昔おぼえて大学の栄ゆるころなれば、上中下の人、我も我もと、この道に志し集れば、いよいよ、世の中に、才ありはかばかしき人多くなむありける。 文人擬生などいふなることどもよりうちはじめ、すがすがしう果てたまへれば、ひとへに心に入れて、師も弟子も、いとど励みましたまふ。
           昔が思い出される大学の盛んな時代なので、上中下の人は、我も我もと、この道を志望し集まってくるので、ますます、世の中に、学問があり有能な人が多くなったのであった。擬文章生などとかいう試験をはじめとして、すらすらと合格なさったので、ひたすら学問に心を入れて、先生も弟子も、いっそうお励みになる。
           昔学問の盛んだった時代にも劣らず大学の栄えるころで、上中下の各階級から学生が出ていたから、いよいよ学問と見識の備わった人が輩出するばかりであった。文人（もんにん）と擬生（ぎしょう）の試験も若君は成績よく通ったため、師も弟子（でし）もいっそう励みが出て学業を熱心にするようになった。
         Mukasi oboye te daigaku no sakayuru koro nare ba, kami naka simo no hito, ware mo ware mo to, kono miti ni kokorozasi atumare ba, iyoiyo, yononaka ni, zae ari hakabakasiki hito ohoku nam ari keru. Monnin gisau nado ihu naru koto-domo yori uti-hazime, sugasugasiu hate tamahe re ba, hitohe ni kokoro ni ire te, si mo desi mo, itodo hagemi masi tamahu.
2.6.5 　 殿にも、文作りしげく、博士、才人ども所得たり。すべて 何ごとにつけても、道々の人の才のほど現はるる世になむありける。
           殿でも、作文の会を頻繁に催し、博士、文人たちも得意である。すべてどのようなことにつけても、それぞれの道に努める人の才能が発揮される時代なのだった。
           源氏の家でも始終詩会が催されなどして、博士（はかせ）や文士の得意な時代が来たように見えた。何の道でも優秀な者の認められないのはないのが当代であった。
         Tono ni mo, humitukuri sigeku, hakase, saizin-domo tokoro e tari. Subete nanigoto ni tuke te mo, mitimiti no hito no zae no hodo araharuru yo ni nam ari keru.
注釈98 | 大学に参りたまふ日は | 寮試を受けるために大学に行く日のこと。 | 2.6.1
注釈99 | 座の末を | 『集成』は「大学における席次は長幼の序による。学生は十三歳から十六歳までの者から選んだが、夕霧は今十二歳で、最年少である」と注す。 | 2.6.2
注釈100 | ことわりなるや | 語り手の同情の弁。 | 2.6.2
注釈101 | 昔おぼえて大学の栄ゆるころなれば | 平安時代初期、大学寮が重んじられていた時代をさす。 | 2.6.4
注釈102 | 文人擬生 | 文人擬生で一語。寮試に合格した擬文章生をいう。 | 2.6.4
注釈103 | 殿にも | 源氏の邸宅、二条院をさす。 | 2.6.5
注釈104 | 何ごとにつけても道々の人の才のほど現はるる世になむありける | 『集成』は「詩文に限らず、万事それぞれの道に励む人の才能のほどが発揮される時代であった。源氏の政道輔佐よろしく、万人所を得る聖代の様相」と注す。 | 2.6.5
校訂10 残りたる 残りたる--のこりたる人（人/＄<朱>） 2.6.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第三章 光る源氏周辺の人々の物語 内大臣家の物語 第一段 斎宮女御の立后と光る源氏の太政大臣就任

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
3
第三章　光る源氏周辺の人々の物語　内大臣家の物語
3 Tale of men around Hikaru-Genji The Naidaijin family
3.1
第一段　斎宮女御の立后と光る源氏の太政大臣就任
3-1 Zen-Saigu ascends to the empress and Genji promotes Daijo-Daijin
3.1.1 　 かくて、后ゐたまふべきを、
           そろそろ、立后の儀があってよいころであるが、
           皇后が冊立（さくりつ）されることになっていたが、
         Kakute, Kisaki wi tamahu beki wo,
3.1.2 　「 斎宮女御をこそは、 母宮も、後見と 譲りきこえたまひしかば」
           「斎宮の女御こそは、母宮も、自分の変わりのお世話役とおっしゃっていましたから」
           斎宮（さいぐう）の女御（にょご）は母君から委託された方であるから、
         "Saiguu-no-Nyougo wo koso ha, haha-Miya mo, usiromi to yuduri kikoye tamahi sika ba."
3.1.3 　と、大臣も ことづけたまふ。 源氏のうちしきり后にゐたまはむこと、世の人許しきこえず。
           と、大臣もご遺志にかこつけて主張なさる。皇族出身から引き続き后にお立ちになることを、世間の人は賛成申し上げない。
           自分としてはぜひこの方を推薦しなければならないという源氏の態度であった。御母后も内親王でいられたあとへ、またも王氏の后（きさき）の立つことは一方に偏したことであると批難を加える者もあった。
         to, Otodo mo kotoduke tamahu. Genzi no uti-sikiri Kisaki ni wi tamaha m koto, yonohito yurusi kikoye zu.
3.1.4 　「 弘徽殿の、まづ人より先に参りたまひにしもいかが」
           「弘徽殿の女御が、まず誰より先に入内なさったのもどうだらろうか」
           そうした人たちは弘徽殿（こきでん）の女御（にょご）がだれよりも早く後宮（こうきゅう）にはいった人であるから、その人の后に昇格されるのが当然であるとも言うのである。
         "Koukiden no, madu hito yori saki ni mawiri tamahi ni si mo ikaga?"
3.1.5 　など、うちうちに、こなたかなたに心寄せきこゆる人びと、おぼつかながりきこゆ。
           などと、内々に、こちら側あちら側につく人々は、心配申し上げている。
           双方に味方が現われて、だれもどうなることかと不安がっていた。
         nado, utiuti ni, konata kanata ni kokoroyose kikoyuru hitobito, obotukanagari kikoyu.
3.1.6 　 兵部卿宮と聞こえしは、今は式部卿にて、この御時にはましてやむごとなき 御おぼえにておはする、御女、本意ありて参りたまへり。同じごと、王女御にてさぶらひたまふを、
           兵部卿宮と申し上げた方は、今では式部卿になって、この御世となってからはいっそうご信任厚い方でいらっしゃる、その姫も、かねての望みがかなって入内なさっていた。同様に、王の女御として伺候していらっしゃるので、
           兵部卿（ひょうぶきょう）の宮と申した方は今は式部卿（しきぶきょう）になっておいでになって、当代の御外戚として重んぜられておいでになる宮の姫君も、予定どおりに後宮へはいって、斎宮の女御と同じ王女御で侍しているのであるが、
         Hyaubukyau-no-Miya to kikoye si ha, ima ha Sikibukyau nite, kono ohom-toki ni ha masite yamgotonaki ohom-oboye nite ohasuru, ohom-musume, ho'i ari te mawiri tamahe ri. Onazi goto, Wau-no-Nyougo nite saburahi tamahu wo,
3.1.7 　「 同じくは、御母方にて親しく おはすべきにこそは、母后のおはしまさぬ御代はりの後見に」
           「同じ皇族出身なら、御母方として親しくいらっしゃる方をこそ、母后のいらっしゃらない代わりのお世話役として相応しいだろう」
           他人でない濃い御親戚関係もあることであって、母后の御代わりとして后に立てられるのが合理的な処置であろうと、
         "Onaziku ha, ohom-hahagata nite sitasiku ohasu beki ni koso ha, haha-Gisaki no ohasimasa nu ohom-kahari no usiromi ni."
3.1.8 　とことよせて、 似つかはしかるべく、とりどりに思し争ひたれど、なほ梅壺ゐたまひぬ。御幸ひの、 かく引きかへすぐれたまへりけるを、世の人おどろききこゆ。
           と理由をつけて、ふさわしかるべく、それぞれ競争なさったが、やはり梅壷が立后なさった。ご幸福が、うって変わってすぐれていらっしゃることを、世間の人は驚き申し上げる。
           そのほうを助ける人たちは言って、三女御の競争になったのであるが、結局梅壺（うめつぼ）の前斎宮が后におなりになった。女王の幸運に世間は驚いた。
         to kotoyose te, nitukahasikaru beku, toridori ni obosi arasohi tare do, naho Mumetubo wi tamahi nu. Ohom-saihahi no, kaku hiki-kahe sugure tamaheri keru wo, yonohito odoroki kikoyu.
3.1.9 　 大臣、太政大臣に上がりたまひて、大将、内大臣になりたまひぬ。 世の中のことども政りごちたまふべく譲りきこえたまふ。 人がら、いとすくよかに、 きらきらしくて、心もちゐなどもかしこくものしたまふ。学問を立ててしたまひければ、 韻塞には負けたまひしかど、公事にかしこくなむ。
           大臣は、太政大臣にお上がりになって、大将は、内大臣におなりになった。天下の政治をお執りになるようにお譲り申し上げなさる。性格は、まっすぐで、威儀も正しくて、心づかいなどもしっかりしていらっしゃる。学問をとり立てて熱心になさったので、韻塞ぎにはお負けになったが、政治では立派である。
           源氏が太政大臣になって、右大将が内大臣になった。そして関白の仕事を源氏はこの人に譲ったのであった。この人は正義の観念の強いりっぱな政治家である。学問を深くした人であるから韻塞（いんふた）ぎの遊戯には負けたが公務を処理することに賢かった。
         Otodo, Daizyaudaizin ni agari tamahi te, Daisyau, Naidaizin ni nari tamahi nu. Yononaka no koto-domo maturigoti tamahu beku yuduri kikoye tamahu. Hitogara, ito sukuyoka ni, kirakirasiku te, kokoromotiwi nado mo kasikoku monosi tamahu. Gakumon wo tate te si tamahi kere ba, winhutagi ni ha make tamahi sika do, ohoyakegoto ni kasikoku nam.
3.1.10 　腹々に御子ども十余人、おとなびつつものしたまふも、次々になり出でつつ、 劣らず栄えたる御家のうちなり。女は、 女御と今一所なむおはしける。わかむどほり腹にて、 あてなる筋は劣るまじけれど、その母君、按察使大納言の北の方になりて、さしむかへる子どもの数多くなりて、「それに混ぜて後の親に譲らむ、いとあいなし」 とて、とり放ちきこえたまひて、大宮にぞ預けきこえたまへりける。女御にはこよなく 思ひおとしきこえたまひつれど、人がら、容貌など、いとうつくしくぞおはしける。
           いく人もの妻妾にお子たちが十余人、いずれも大きく成長していらっしゃるが、次から次と立派になられて、負けず劣らず栄えているご一族である。女の子は、弘徽殿の女御ともう一人いらっしゃるのであった。皇族出身を母親として、高貴なお血筋では劣らないのであるが、その母君は、按察大納言の北の方となって、現在の夫との間に子どもの数が多くなって、「それらの子どもと一緒に継父に委ねるのは、まことに不都合なことだ」と思って、お引き離させなさって、大宮にお預け申していらっしゃるのであった。女御よりはずっと軽くお思い申し上げていらっしゃったが、性格や、器量など、とてもかわいらしくいらっしゃるのであった。
           幾人かの腹から生まれた子息は十人ほどあって、大人になって役人になっているのは次々に昇進するばかりであったが、女は女御のほかに一人よりない。それは親王家の姫君から生まれた人で、尊貴なことは嫡妻の子にも劣らないわけであるが、その母君が今は按察使大納言（あぜちだいなごん）の夫人になっていて、今の良人（おっと）との間に幾人かの子女が生まれている中において継父の世話を受けさせておくことはかわいそうであるといって、大臣は引き取ってわが母君の大宮に姫君をお託ししてあった。大臣は女御を愛するほどには決してこの娘を愛してはいないのであるが、性質も容貌（ようぼう）も美しい少女であった。
         Harabara ni ohom-kodomo zihu yo nin, otonabi tutu monosi tamahu mo, tugitugi ni nari ide tutu, otora zu sakaye taru ohom-ihe no uti nari. Womna ha, Nyougo to ima hito tokoro nam ohasi keru. Wakamdohori bara nite, ate naru sudi ha otoru mazikere do, sono hahagimi, Azeti-no-Dainagon no kitanokata ni nari te, sasi-mukahe ru kodomo no kazu ohoku nari te, "Sore ni maze te noti no oya ni yudura m, ito ainasi." tote, tori-hanati kikoye tamahi te, Ohomiya ni zo aduke kikoye tamahe ri keru. Nyougo ni ha koyonaku omohi otosi kikoye tamahi ture do, hitogara, katati nado, ito utukusiku zo ohasi keru.
注釈105 | かくて后ゐたまふべきを | 冷泉帝即位して五年になる。后が今まで未決定のままであった。 | 3.1.1
注釈106 | 斎宮女御をこそは | 以下「譲りきこえたまひしかば」まで、源氏の詞。 | 3.1.2
注釈107 | 母宮も後見と | 大島本は「うしろミ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御後見」と「御」を補訂する。冷泉帝の母宮である藤壺の宮をさす。 | 3.1.2
注釈108 | ことづけたまふ | 『集成』は「母宮のご遺志を持ち出して主張される」と注す。 | 3.1.3
注釈109 | 源氏のうちしきり后にゐたまはむこと | この場合の「源氏」は皇族出身の意。桐壺帝の藤壺の宮に引き続いて冷泉帝の前斎宮の女御の立后をいう。 | 3.1.3
注釈110 | 弘徽殿の | 以下「いかが」まで、世間の風評。斎宮女御より二年前に入内した（「絵合」巻）。 | 3.1.4
注釈111 | 兵部卿宮と聞こえしは今は式部卿にて | 藤壺の宮の兄、紫の上の父宮をさす。 | 3.1.6
注釈112 | 御おぼえにておはする | 連体中止法。述語であるとともに「御むすめ」をも修飾する。 | 3.1.6
注釈113 | 同じくは | 以下「後見に」まで、式部卿の宮方の主張。文末は地の文に流れる表現である。 | 3.1.7
注釈114 | おはすべきにこそは | 大島本は「こそハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「こそ」と「は」を削除する。 | 3.1.7
注釈115 | 似つかはしかるべく | 大島本は「につかハしかるへく」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「べくと」と「と」を補訂する。 | 3.1.8
注釈116 | かく引きかへすぐれたまへりけるを | 母六条御息所の人生との比較。 | 3.1.8
注釈117 | 大臣太政大臣に上がりたまひて大将内大臣になりたまひぬ | 源氏は太政大臣に、かつての頭中将は内大臣に昇進。 | 3.1.9
注釈118 | 人がらいとすくよかに | 以下、内大臣の性格について語る。『完訳』は「内大臣の性格。「すくよか」は剛直で意志を貫く性格。「きらきらし」は派手好みで威を張る性格」と注す。 | 3.1.9
注釈119 | 韻塞には負けたまひしかど | 「賢木」巻の韻塞ぎをさす。 | 3.1.9
注釈120 | 劣らず栄えたる御家 | 源氏に劣らずの意。 | 3.1.10
注釈121 | 女御と今一所 | 大島本は「いまひと所」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「今一所と」と「と」を補訂する。 | 3.1.10
注釈122 | あてなる筋は劣るまじけれど | 『完訳』は「家筋の尊さでは弘徽殿の女御に負けをとるまいけれども」と注す。 | 3.1.10
注釈123 | 思ひおとしきこえたまひつれど | 大島本は「給つれと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまへれど」と校訂する。 | 3.1.10
校訂11 | 譲り | 譲り--ゆへ（へ/＄つ<朱>）り | 3.1.2
校訂12 | 世の中 | 世の中--よの（よの/＄<朱>）よのなか | 3.1.9
校訂13 | きらきらしく | きらきらしく--きゝく（ゝく/＄ら／＼<朱>）しく | 3.1.9
校訂14 | とて | とて--（/+とて<朱>） | 3.1.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第三章 光る源氏周辺の人々の物語 内大臣家の物語 第二段 夕霧と雲居雁の幼恋

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
3
第三章　光る源氏周辺の人々の物語　内大臣家の物語
3 Tale of men around Hikaru-Genji The Naidaijin family
3.2
第二段　夕霧と雲居雁の幼恋
3-2 Childish love in Yugiri and Kumoi-no-kari
3.2.1 　冠者の君、一つにて生ひ出でたまひしかど、おのおの十に余りたまひて後は、御方ことにて、
           冠者の君は、同じ所でご成長なさったが、それぞれが十歳を過ぎてから後は、住む部屋を別にして、
           そうしたわけで源氏の若君とこの人は同じ家で成長したのであるが、双方とも十歳を越えたころからは、別な場所に置かれて、
         Kwanza-no-Kimi, hitotu nite ohiide tamahi sika do, onoono towo ni amari tamahi te noti ha, ohom-kata koto nite,
3.2.2 　「 むつましき人なれど、男子にはうちとくまじきものなり」
           「親しい縁者ですが、男の子には気を許すものではありません」
           どんなに親しい人でも男性には用心をしなければならぬと、
         "Mutumasiki hito nare do, wonokogo ni ha uti-toku maziki mono nari."
3.2.3 　と、父大臣聞こえたまひて、けどほくなりにたるを、幼心地に思ふことなきにしもあらねば、 はかなき花紅葉につけても、雛遊びの追従をも、ねむごろにまつはれありきて、心ざしを見えきこえたまへば、いみじう思ひ交はして、 けざやかには今も恥ぢきこえたまはず。
           と、父大臣が訓戒なさって、離れて暮らすようになっていたが、子供心に慕わしく思うことなきにしもあらずなので、ちょっとした折々の花や紅葉につけても、また雛遊びのご機嫌とりにつけても、熱心にくっついてまわって、真心をお見せ申されるので、深い情愛を交わし合いなさって、きっぱりと今でも恥ずかしがりなさらない。
           大臣は娘を訓（おし）えて睦（むつ）ませないのを、若君の心に物足らぬ気持ちがあって、花や紅葉（もみじ）を贈ること、雛（ひな）遊びの材料を提供することなどに真心を見せて、なお遊び相手である地位だけは保留していたから、姫君もこの従弟（いとこ）を愛して、男に顔を見せぬというような、普通の慎みなどは無視されていた。
         to, titi-Otodo kikoye tamahi te, kedohoku nari ni taru wo, wosanagokoti ni omohu koto naki ni simo ara ne ba, hakanaki hana momidi ni tuke te mo, hihinaasobi no tuisyou wo mo, nemgoro ni matuhare ariki te, kokorozasi wo miye kikoye tamahe ba, imiziu omohikahasi te, kezayaka ni ha ima mo hadi kikoye tamaha zu.
3.2.4 　 御後見どもも、
           お世話役たちも、
           乳母（めのと）などという後見役の者も、
         Ohom-usiromi-domo mo,
3.2.5 　「 何かは、若き御心どちなれば、年ごろ見ならひたまへる御あはひを、にはかにも、いかがはもて離れ はしたなめはきこえむ」
           「何の、子どもどうしのことなので、長年親しくしていらっしゃったお間柄を、急に引き離して、どうしてきまり悪い思いをさせることができようか」
           この少年少女には幼い日からついた習慣があるのであるから、にわかに厳格に二人の間を隔てることはできない
         "Nanikaha, wakaki mi-kokoro-doti nare ba, tosigoro minarahi tamahe ru ohom-ahahi wo, nihaka nimo, ikagaha mote-hanare hasitaname ha kikoye m."
3.2.6 　と見るに、女君こそ 何心なくおはすれど、 男は、さこそものげなきほどと見きこゆれ、 おほけなく、いかなる御仲らひにかありけむ、よそよそになりては、 これをぞ静心なく思ふべき。
           と思っていると、女君は何の考えもなくいらっしゃるが、男君は、あんなにも子どものように見えても、だいそれたどんな仲だったのであろうか、離れ離れになってからは、逢えないことを気が気でなく思うのである。
           と大目に見ていたが、姫君は無邪気一方であっても、少年のほうの感情は進んでいて、いつの間にか情人の関係にまで到（いた）ったらしい。東の院へ学問のために閉じこめ同様になったことは、このことがあるために若君を懊悩（おうのう）させた。
         to miru ni, Womnagimi koso nanigokoronaku ohasure do, Wotoko ha, sakoso monogenaki hodo to mi kikoyure, ohokenaku, ikanaru ohom-nakarahi ni ka ari kem, yosoyoso ni nari te ha, kore wo zo sidukokoro naku omohu beki.
3.2.7 　まだ片生ひなる手の生ひ先うつくしきにて、書き交はしたまへる文どもの、心幼くて、おのづから落ち散る折あるを、 御方の人びとは、ほのぼの知れるもありけれど、「 何かは、かくこそ」と、誰にも聞こえむ。見隠しつつあるなるべし。
           まだ未熟ながら将来の思われるかわいらしい筆跡で、書き交わしなさった手紙が、不用意さから、自然と落としているときもあるのを、姫君の女房たちは、うすうす知っている者もいたのだが、「どうして、こんな関係である」と、どなたに申し上げられようか。知っていながら隠しているのであろう。
           まだ子供らしい、そして未来の上達の思われる字で、二人の恋人が書きかわしている手紙が、幼稚な人たちのすることであるから、抜け目があって、そこらに落ち散らされてもあるのを、姫君付きの女房が見て、二人の交情がどの程度にまでなっているかを合点する者もあったが、そんなことは人に訴えてよいことでもないから、だれも秘密はそっとそのまま秘密にしておいた。
         Mada kataohi naru te no ohisaki utukusiki nite, kakikahasi tamahe ru humi-domo no, kokoro wosanaku te, onodukara oti tiru wori aru wo, ohom-kata no hitobito ha, honobono sire ru mo ari kere do, "Nanikaha, kaku koso." to, tare ni mo kikoye m. Mi kakusi tutu aru naru besi.
注釈124 | むつましき人なれど男子にはうちとくまじきものなり | 父内大臣の雲居雁に対する訓戒。 | 3.2.2
注釈125 | はかなき花紅葉につけても | 以下、夕霧の雲居雁に対する動作行動。源氏の藤壺に対する行為についても、「幼心地にも、はかなき花紅葉につけても心ざしを見えたてまつる」（「桐壺」第三章五段）とあった。 | 3.2.3
注釈126 | 何かは | 以下「はしたなめきこえむ」まで、後見人たちの考え。 | 3.2.5
注釈127 | はしたなめは | 大島本は「ハしたなめは（△＆は）」とある。すなわち元の文字（判読不明）の上に重ね書きして「は（者）」と訂正する。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「はしたなめ」と「は」を削除する。 | 3.2.5
注釈128 | 何心なくおはすれど | 大島本は「なに心なくおハすれと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「何心なく幼くおはすれど」と「幼く」を補訂する。 | 3.2.6
注釈129 | 男はさこそ | 係助詞「こそ」は「見きこゆれ」已然形に係る逆接用法。 | 3.2.6
注釈130 | おほけなくいかなる御仲らひにかありけむ | 『集成』は「あんなにお話にもならぬお年頃とお見受けしていたのに、いっぱしに、どんなお二人の仲になったことやら。すでに二人が深い仲になったことを暗示する草子地」。『完訳』は「だいそれたどんな仲だったか。二人の逢瀬を暗示する語り手の弁」と注す。 | 3.2.6
注釈131 | これをぞ静心なく思ふべき | 『集成』は「これも草子地」と注す。 | 3.2.6
注釈132 | 御方の人びと | 雲居雁方の女房。 | 3.2.7
注釈133 | 何かはかくこそと | 以下「あるなるべし」まで、語り手の推測として語る。 | 3.2.7
校訂15 | けざやかに | けざやかに--けさやにゝ（にゝ/＄かに<朱>） | 3.2.3
校訂16 | 御後見どもも | 御後見どもも--御うしろみとも（も/+も） | 3.2.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第三章 光る源氏周辺の人々の物語 内大臣家の物語 第三段 内大臣、大宮邸に参上

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
3
第三章　光る源氏周辺の人々の物語　内大臣家の物語
3 Tale of men around Hikaru-Genji The Naidaijin family
3.3
第三段　内大臣、大宮邸に参上
3-3 Naidaijin comes to his mothers residence
3.3.1 　 所々の大饗どもも果てて、世の中の御いそぎもなく、のどやかになりぬるころ、 時雨うちして、荻の上風もただならぬ夕暮に ★、大宮の御方に、内大臣参りたまひて、姫君渡しきこえたまひて、御琴など弾かせたてまつりたまふ。宮は、よろづのものの上手におはすれば、いづれも伝へたてまつりたまふ。
           あちらとこちらの新任の大饗の宴が終わって、朝廷の御用もなく、のんびりとしていたころ、時雨がさあっと降って、荻の上風もしみじみと感じられる夕暮に、大宮のお部屋に、内大臣が参上なさって、姫君をそこへお呼びになって、お琴などをお弾かせなさる。大宮は、何事も上手でいらっしゃるので、それらをみなお教えになる。
           后（きさき）の宮、両大臣家の大饗宴（きょうえん）なども済んで、ほかの催し事が続いて仕度（したく）されねばならぬということもなくて、世間の静かなころ、秋の通り雨が過ぎて、荻（おぎ）の上風も寂しい日の夕方に、大宮のお住居（すまい）へ内大臣が御訪問に来た。大臣は姫君を宮のお居間に呼んで琴などを弾（ひ）かせていた。宮はいろいろな芸のおできになる方で、姫君にもよく教えておありになった。
         Tokorodokoro no daikyau-domo mo hate te, yononaka no ohom-isogi mo naku, nodoyaka ni nari nuru koro, sigure uti-si te, ogi no uhakaze mo tada nara nu yuhugure ni, Ohomiya no ohom-kata ni, Uti-no-Otodo mawiri tamahi te, Himegimi watasi kikoye tamahi te, ohom-koto nado hika se tatematuri tamahu. Miya ha, yorodu no mono no zyauzu ni ohasure ba, idure mo tutahe tatematuri tamahu.
3.3.2 　「 琵琶こそ、女のしたるに憎きやうなれど、らうらうじきものにはべれ。今の世にまことしう伝へたる人、をさをさはべらずなりにたり。 何の親王、くれの源氏」
           「琵琶は、女性が弾くには見にくいようだが、いかにも達者な感じがするものです。今の世に、正しく弾き伝えている人は、めったにいなくなってしまいました。何々親王、何々の源氏とか」
           「琵琶（びわ）は女が弾（ひ）くとちょっと反感も起こりますが、しかし貴族的なよいものですね。今日はごまかしでなくほんとうに琵琶の弾けるという人はあまりなくなりました。何親王、何の源氏」
         "Biha koso, womna no si taru ni nikuki yau nare do, raurauziki mono ni habere. Ima no yo ni makotosiu tutahe taru hito, wosawosa habera zu nari ni tari. Nani no Miko, kure no Genzi."
3.3.3 　など数へたまひて、
           などとお数えになって、
           などと大臣は数えたあとで、
         nado kazohe tamahi te,
3.3.4 　「 女の中には、太政大臣の、 山里に籠め置きたまへる人こそ、いと上手と聞きはべれ。物の 上手の後にはべれど、 末になりて、山賤にて年経たる人の、いかでさしも弾きすぐれけむ。かの大臣、いと心ことにこそ思ひてのたまふ折々はべれ。こと事よりは、遊びの方の才はなほ広う合はせ、かれこれに 通はしはべるこそ、かしこけれ、独り事にて、上手となりけむこそ、珍しきことなれ」
           「女性の中では、太政大臣が山里に隠しおいていらっしゃる人が、たいそう上手だと聞いております。音楽の名人の血筋ではありますが、子孫の代になって、田舎生活を長年していた人が、どうしてそのように上手に弾けたのでしょう。あの大臣が、ことの他上手な人だと思っておっしゃったことがありました。他の芸とは違って、音楽の才能はやはり広くいろんな人と合奏をし、あれこれの楽器に調べを合わせてこそ、立派になるものですが、独りで学んで、上手になったというのは珍しいことです」
           「女では太政大臣が嵯峨（さが）の山荘に置いておく人というのが非常に巧（うま）いそうですね。さかのぼって申せば音楽の天才の出た家筋ですが、京官から落伍（らくご）して地方にまで行った男の娘に、どうしてそんな上手（じょうず）が出て来たのでしょう。源氏の大臣はよほど感心していられると見えて、何かのおりにはよくその人の話をせられます。ほかの芸と音楽は少し性質が変わっていて、多く聞き、多くの人と合わせてもらうことでずっと進歩するものですが、独習をしていて、その域に達したというのは珍しいことです」
         "Womna no naka ni ha, Ohokiotodo no, yamazato ni komeoki tamahe ru hito koso, ito zyauzu to kiki habere. Mono no zyauzu no noti ni habere do, suwe ni nari te, yamagatu nite tosi he taru hito no, ikade sasimo hiki sugure kem? Kano Otodo, ito kokoro koto ni koso omohi te notamahu woriwori habere. Kotogoto yori ha, asobi no kata no zae ha naho hirou ahase, karekore ni kayohasi haberu koso, kasikokere, hitorigoto nite, zyauzu to nari kem koso, medurasiki koto nare."
3.3.5 　などのたまひて、宮にそそのかしきこえたまへば、
           などとおっしゃって、大宮にお促し申し上げになると、
           こんな話もしたが、大臣は宮にお弾きになることをお奨（すす）めした。
         nado notamahi te, Miya ni sosonokasi kikoye tamahe ba,
3.3.6 　「 柱さすことうひうひしくなりにけりや」
           「柱を押さえることが久しぶりになってしまいました」
           「もう絃（いと）を押すことなどが思うようにできなくなりましたよ」
         "Diu sasu koto uhiuhisiku nari ni keri ya!"
3.3.7 　 とのたまへど、おもしろう弾きたまふ。
           とおっしゃったが、美しくお弾きになる。
           とお言いになりながらも、宮は上手に琴をお弾きになった。
         to notamahe do, omosirou hiki tamahu.
3.3.8 　「 幸ひにうち添へて、なほあやしうめでたかりける人なりや。 老いの世に、持たまへらぬ女子をまうけさせたてまつりて、身に添へてもやつしゐたらず、 やむごとなきに譲れる心おきて、こともなかるべき人なりとぞ聞きはべる」
           「ご幸運な上に、さらにやはり不思議なほど立派な方なのですね。お年をとられた今までに、お持ちでなかった女の子をお生み申されて、側に置いてみすぼらしくするでなく、れっきとしたお方にお預けした考えは、申し分のない人だと聞いております」
           「その山荘の人というのは、幸福な人であるばかりでなく、すぐれた聡明（そうめい）な人らしいですね。私に預けてくだすったのは男の子一人であの方の女の子もできていたらどんなによかったろうと思う女の子をその人は生んで、しかも自分がつれていては子供の不幸になることをよく理解して、りっぱな奥さんのほうへその子を渡したことなどを、感心なものだと私も話に聞きました」
         "Saihahi ni uti sohe te, naho ayasiu medetakari keru hito nari ya! Oyi no yo ni, mo'tamahe ra nu womnago wo mauke sase tatematuri te, mi ni sohe te mo yatusi wi tara zu, yamgotonaki ni yudure ru kokorookite, koto mo nakaru beki hito nari to zo kiki haberu."
3.3.9 　など、かつ御物語聞こえたまふ。
           などと、一方ではお話し申し上げなさる。
           こんな話を大宮はあそばした。
         nado, katu ohom-monogatari kikoye tamahu.
注釈134 | 所々の大饗どもも果てて | 源氏と内大臣のそれぞれの昇進の大饗をさす。 | 3.3.1
注釈135 | 時雨うちして荻の上風もただならぬ夕暮に | 『源氏釈』は「秋はなほ夕まぐれこそただならね荻の上風萩の下露」（義孝集・和漢朗詠集）を引歌として指摘。 | 3.3.1
注釈136 | 琵琶こそ女のしたるに憎きやうなれど | 以下「何の親王くれの源氏」まで、内大臣の詞。宇津保物語に「琵琶なむ、さるは女のせむにうたて憎げなる姿したるものなる」（初秋巻）とある。 | 3.3.2
注釈137 | 何の親王くれの源氏 | 何々親王、何々源氏の意。間接話法が混じる。 | 3.3.2
注釈138 | 女の中には | 以下「珍しきことなれ」まで、内大臣の詞。 | 3.3.4
注釈139 | 山里に籠め置きたまへる人 | 大堰山荘の明石御方をさす。 | 3.3.4
注釈140 | 上手の後にはべれど | 大島本は「上すのゝちに侍れと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「後にははべれど」と「は」を補訂する。 | 3.3.4
注釈141 | 末になりて | 『完訳』は「伝授の末流と家運の衰え、の両意を含める」と注す。 | 3.3.4
注釈142 | 通はしはべるこそかしこけれ | 係助詞「こそ」--「かしこけれ」係結び、逆接用法。 | 3.3.4
注釈143 | 柱さすことうひうひしくなりにけりや | 大宮の詞。 | 3.3.6
注釈144 | 幸ひにうち添へて | 以下「聞きはべる」まで、大宮の詞。 | 3.3.8
注釈145 | 老いの世に持たまへらぬ女子を | 源氏についていう。 | 3.3.8
注釈146 | やむごとなきに譲れる心おきて | 明石姫君を紫の上の養女にしたことをいう。「薄雲」巻に語られている。 | 3.3.8
出典3 荻の上風もただならぬ 秋はなほ夕まぐれこそただならね荻の上風萩の下露 和漢朗詠-二二九　藤原義孝 3.3.1
校訂17 とのたまへど とのたまへど--の給へは（は/＄と） 3.3.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第三章 光る源氏周辺の人々の物語 内大臣家の物語 第四段 弘徽殿女御の失意

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
3
第三章　光る源氏周辺の人々の物語　内大臣家の物語
3 Tale of men around Hikaru-Genji The Naidaijin family
3.4
第四段　弘徽殿女御の失意
3-4 Kokiden-nyogo is a loss of hope
3.4.1 　「 女はただ心ばせよりこそ、世に用ゐらるるものにはべりけれ」
           「女性はただ心がけによって、世間から重んじられるものでございますね」
           「女は頭のよさでどんなにも出世ができるものですよ」
         "Womna ha tada kokorobase yori koso, yo ni motiwi raruru mono ni haberi kere!"
3.4.2 　など、人の上のたまひ出でて、
           などと、他人の身の上についてお話し出されて、
           などと内大臣は人の批評をしていたのであるが、それが自家の不幸な話に移っていった。
         nado, hito no uhe notamahi ide te,
3.4.3 　「 女御を、けしうはあらず、何ごとも人に劣りては生ひ出でずかしと 思ひたまへしかど、 思はぬ人におされぬる宿世になむ、世は思ひのほかなるものと思ひはべりぬる。 この君をだに、いかで思ふさまに見なしはべらむ。春宮の御元服、ただ今のことになりぬるをと、人知れず思うたまへ心ざしたるを、かういふ 幸ひ人の腹の后がねこそ、また 追ひ次ぎぬれ。立ち出で たまへらむに、ましてきしろふ人ありがたくや」
           「弘徽殿の女御を、悪くはなく、どんなことでも他人には負けまいと存じておりましたが、思いがけない人に負けてしまった運命に、この世は案に相違したものだと存じました。せめてこの姫君だけは、何とか思うようにしたいものです。東宮の御元服は、もうすぐのことになったと、ひそかに期待していたのですが、あのような幸福者から生まれたお后候補者が、また後から追いついてきました。入内なさったら、まして対抗できる人はいないのではないでしょうか」
           「私は女御を完全でなくても、どんなことも人より劣るような娘には育て上げなかったつもりなんですが、意外な人に負ける運命を持っていたのですね。人生はこんなに予期にはずれるものかと私は悲観的になりました。この子だけでも私は思うような幸運をになわせたい、東宮の御元服はもうそのうちのことであろうかと、心中ではその希望を持っていたのですが、今のお話の明石（あかし）の幸運女が生んだお后の候補者があとからずんずん生長してくるのですからね。その人が後宮へはいったら、ましてだれが競争できますか」
         "Nyougo wo, kesiu ha ara zu, nanigoto mo hito ni otori te ha ohiide zu kasi to omohi tamahe sika do, omoha nu hito ni osare nuru sukuse ni nam, yo ha omohi no hoka naru mono to omohi haberi nuru. Kono Kimi wo dani, ikade omohu sama ni minasi habera m. Touguu no ohom-genpuku, tada ima no koto ni nari nuru wo to, hito sire zu omou tamahe kokorozasi taru wo, kau ihu saihahibito no hara no Kisakigane koso, mata ohisugi nure. Tatiide tamahe ra m ni, masite kisirohu hito ari gataku ya!"
3.4.4 　とうち嘆きたまへば、
           とお嘆きになると、
           大臣が歎息するのを宮は御覧になって、
         to uti-nageki tamahe ba,
3.4.5 　「 などか、さしもあらむ。この家に さる筋の人出でものしたまはで 止むやうあらじと、故大臣の思ひたまひて、女御の御ことをも、ゐたちいそぎたまひしものを。おはせましかば、かく もてひがむることもなからまし」
           「どうして、そのようなことがありましょうか。この家にもそのような人がいないで終わってしまうようなことはあるまいと、亡くなった大臣が思っていらっしゃって、女御の御ことも、熱心に奔走なさったのでしたが。生きていらっしゃったならば、このように筋道の通らぬこともなかったでしょうに」
           「必ずしもそうとは言われませんよ。この家からお后の出ないようなことは絶対にないと私は思う。そのおつもりで亡（な）くなられた大臣も女御の世話を引き受けて皆なすったのだものね。大臣がおいでになったらこんな意外な結果は見なかったでしょう」
         "Nadoka, sasimo ara m? Kono ihe ni saru sudi no hito ide monosi tamaha de yamu yau ara zi to, ko-Otodo no omohi tamahi te, Nyogo no ohom-koto wo mo, witati isogi tamahi si mono wo. Ohase masika ba, kaku mote-higamuru koto mo nakara masi."
3.4.6 　など、 この御ことにてぞ、 太政大臣をも恨めしげに思ひきこえたまへる。
           などと、あの一件では、太政大臣を恨めしくお思い申し上げていらっしゃった。
           この問題でだけ大宮は源氏を恨んでおいでになった。
         nado, kono ohom-koto nite zo, Ohokiotodo wo mo uramesige ni omohi kikoye tamahe ru.
3.4.7 　姫君の御さまの、いときびはにうつくしうて、箏の御琴弾きたまふを、御髪のさがり、髪ざしなどの、あてになまめかしきを うちまもりたまへば、 恥ぢらひて、すこしそばみたまへるかたはらめ ★、つらつきうつくしげにて、 取由の手つき、いみじう作りたる物の心地するを、宮も限りなくかなしと思したり。掻きあはせなど弾きすさびたまひて、押しやりたまひつ。
           姫君のご様子が、とても子どもっぽくかわいらしくて、箏のお琴をお弾きになっていらっしゃるが、お髪の下り端、髪の具合などが、上品で艶々としてしているのをじっと見ていらっしゃると、恥ずかしく思って、少し横をお向きになった横顔、その恰好がかわいらしげで、取由の手つきが、非常にじょうずに作った人形のような感じがするので、大宮もこの上なくかわいいと思っていらっしゃった。調子合わせのための小曲などを軽くお弾きになって、押しやりなさった。
           姫君がこぢんまりとした美しいふうで、十三絃（げん）の琴を弾いている髪つき、顔と髪の接触点の美などの艶（えん）な上品さに大臣がじっと見入っているのを姫君が知って、恥ずかしそうにからだを少し小さくしている横顔がきれいで、絃（いと）を押す手つきなどの美しいのも絵に描いたように思われるのを、大宮も非常にかわいく思召（おぼしめ）されるふうであった。姫君はちょっと掻（か）き合わせをした程度で弾きやめて琴を前のほうへ押し出した。
         Himegimi no ohom-sama no, ito kibiha ni utukusiu te, syau no ohom-koto hiki tamahu wo, migusi no sagari, kamzasi nado no, ate ni namamekasiki wo uti-mamori tamahe ba, hadirahi te, sukosi sobami tamahe ru kataharame, turatuki utukusige nite, toriyu no tetuki, imiziu tukuri taru mono no kokoti suru wo, Miya mo kagirinaku kanasi to obosi tari. Kaki-ahase nado hiki susabi tamahi te, osiyari tamahi tu.
注釈147 | 女はただ心ばせよりこそ世に用ゐらるるものにはべりけれ | 内大臣の詞。『集成』は「心がけのいかんによって」。『完訳』は「気立てしだいで」と訳す。 | 3.4.1
注釈148 | 女御をけしうはあらず | 以下「人ありがたくや」まで、内大臣の詞。 | 3.4.3
注釈149 | 思はぬ人におされぬる宿世に | 娘の弘徽殿女御が斎宮女御に立后で負けたことをさす。 | 3.4.3
注釈150 | この君をだに | 雲居雁をさす。 | 3.4.3
注釈151 | 幸ひ人の腹の后がね | 明石の君が生んだ姫君をさす。 | 3.4.3
注釈152 | 追ひ次ぎぬれ | 大島本は「をひすき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「おひすがひ」と校訂する。 | 3.4.3
注釈153 | などかさしもあらむ | 以下「こともなからまし」まで、大宮の詞。 | 3.4.5
注釈154 | さる筋の人 | 后に立つような人の意。 | 3.4.5
注釈155 | もてひがむることもなからまし | 「まし」反実仮想の助動詞。『集成』は「こんな間違ったこともなかったでしょう」。『完訳』は「このような筋道の通らぬこともなかったでしょう」と訳す。 | 3.4.5
注釈156 | この御ことにてぞ | 立后の件。 | 3.4.6
注釈157 | 太政大臣をも恨めしげに思ひきこえたまへる | 大宮が源氏を。 | 3.4.6
注釈158 | うちまもりたまへば | 父内大臣が娘の雲居雁を。 | 3.4.7
注釈159 | 恥ぢらひて、すこしそばみたまへるかたはらめ | 雲居雁の態度をいう。 | 3.4.7
注釈160 | 取由の手つき | 左手で絃を揺する技法。 | 3.4.7
校訂18 | 思ひたまへしか | 思ひたまへしか--*思給しか | 3.4.3
校訂19 | たまへらむ | たまへらむ--給つ（つ/＄へ<朱>）らん | 3.4.3
校訂20 | 止むやう | 止むやう--やむ（む/+やう<朱>） | 3.4.5
校訂21 | 恥ぢらひて | 恥ぢらひて--はちち（ち/＄ら<朱>）ひて | 3.4.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第三章 光る源氏周辺の人々の物語 内大臣家の物語 第五段 夕霧、内大臣と対面

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
3
第三章　光る源氏周辺の人々の物語　内大臣家の物語
3 Tale of men around Hikaru-Genji The Naidaijin family
3.5
第五段　夕霧、内大臣と対面
3-5 Yugiri meets to Naidaijin
3.5.1 　大臣、和琴ひき寄せたまひて、律の調べのなかなか今めきたるを、さる上手の乱れて掻い弾きたまへる、いとおもしろし。御前の梢ほろほろと残らぬに、老い御達など、ここかしこの御几帳のうしろに、かしらを集へたり。
           内大臣は、和琴を引き寄せなさって、律調のかえって今風なのを、その方面の名人がうちとけてお弾きになっているのは、たいそう興趣がある。御前のお庭の木の葉がほろほろと落ちきって、老女房たちが、あちらこちらの御几帳の後に、集まって聞いていた。
           内大臣は大和琴（やまとごと）を引き寄せて、律の調子の曲のかえって若々しい気のするものを、名手であるこの人が、粗弾（あらび）きに弾き出したのが非常におもしろく聞こえた。外では木の葉がほろほろとこぼれている時、老いた女房などは涙を落としながらあちらこちらの几帳（きちょう）の蔭（かげ）などに幾人かずつ集まってこの音楽に聞き入っていた。
         Otodo, wagon hikiyose tamahi te, riti no sirabe no nakanaka imameki taru wo, saru zyauzu no midare te kai-hiki tamahe ru, ito omosirosi. Omahe no kozuwe horohoro to nokora nu ni, oyi gotati nado, kokokasiko no mikityau no usiro ni, kasira wo tudohe tari.
3.5.2 　「 ▼ 風の力蓋し寡し」
           「風の力がおよそ弱い」
           「風（かぜ）の力蓋（けだ）し少なし」（落葉俟二微飈一以隕（らくえふびふうをまつてもつておつ）、而風之力蓋寡（しかうしてかぜのちからけだしすくなし）、孟嘗遭二雍門一而泣（まうしやうがようもんにあひてなく）、琴之感以末（きんのかんもつてすゑなり）。）
         "Kaze no tikara kedasi sukunasi"
3.5.3 　と、うち誦じたまひて、
           と、朗誦なさって、
           と文選（もんぜん）の句を大臣は口ずさんで、
         to, uti-zuzi tamahi te,
3.5.4 　「 ▼ 琴の感ならねど、あやしくものあはれなる夕べかな。なほ、あそばさむや」
           「琴のせいではないが、不思議としみじみとした夕べですね。もっと、弾きましょうよ」
           「琴の感じではないが身にしむ夕方ですね。もう少しお弾きになりませんか」
         "Kin no kan nara ne do, ayasiku mono ahare naru yuhube kana! Naho, asoba sam ya!"
3.5.5 　とて、「秋風楽」に掻きあはせて、唱歌したまへる声、いとおもしろければ、皆さまざま、 大臣をもいとうつくしと思ひきこえたまふに、 いとど添へむとにやあらむ、 冠者の君参りたまへり。
           とおっしゃって、「秋風楽」に調子を整えて、唱歌なさる声、とても素晴らしいので、みなそれぞれに、内大臣をも見事であるとお思い申し上げになっていらっしゃると、それをいっそう喜ばせようというのであろうか、冠者の君が参上なさった。
           と大臣は大宮にお勧めして、秋風楽を弾きながら歌う声もよかった。宮はこの座の人は御孫女（ごそんじょ）ばかりでなく、大きな大臣までもかわいく思召された。そこへいっそうの御満足を加えるように源氏の若君が来た。
         tote, Siuhuuraku ni kaki-ahase te, sauga si tamahe ru kowe, ito omosirokere ba, mina samazama, Otodo wo mo ito utukusi to omohi kikoye tamahu ni, itodo sohe m to ni ya ara m, Kwanza-no-Kimi mawiri tamahe ri.
3.5.6 　「こなたに」とて、 御几帳隔てて入れたてまつりたまへり。
           「こちらに」とおっしゃって、御几帳を隔ててお入れ申し上げになった。
           「こちらへ」と宮はお言いになって、お居間の中の几帳を隔てた席へ若君は通された。
         "Konata ni." tote, mikityau hedate te ire tatematuri tamahe ri.
3.5.7 　「 をさをさ対面もえ賜はらぬかな。などかく、この御学問のあながちならむ。才のほどより あまり過ぎぬるもあぢきなきわざと、大臣も思し知れることなるを、かくおきてきこえたまふ、やうあらむとは思ひたまへながら、かう 籠もりおはすることなむ、心苦しうはべる」
           「あまりお目にかかれませんね。どうしてこう、このご学問に打ち込んでいらっしゃるのでしょう。学問が身分以上になるのもよくないことだと、大臣もご存知のはずですが、こうもお命じ申し上げなさるのは、考える子細もあるのだろうと存じますが、こんなに籠もってばかりいらっしゃるのは、お気の毒でございます」
           「あなたにはあまり逢いませんね。なぜそんなにむきになって学問ばかりをおさせになるのだろう。あまり学問のできすぎることは不幸を招くことだと大臣も御体験なすったことなのだけれど、あなたをまたそうおしつけになるのだね、わけのあることでしょうが、ただそんなふうに閉じ込められていてあなたがかわいそうでならない」
         "Wosawosa taimen mo e tamahara nu kana! Nado kaku, kono gakumon no anagati nara m? Zae no hodo yori amari sugi nuru mo adikinaki waza to, Otodo mo obosi sire ru koto naru wo, kaku okite kikoye tamahu, yau ara m to ha omohi tamahe nagara, kau komori ohasuru koto nam, kokorogurusiu haberu."
3.5.8 　と聞こえたまひて、
           と申し上げなさって、
           と内大臣は言った。
         to kikoye tamahi te,
3.5.9 　「 時々は、ことわざしたまへ。笛の音にも古事は、伝はるものなり」
           「時々は、別のことをなさい。笛の音色にも昔の聖賢の教えは、伝わっているものです」
           「時々は違ったこともしてごらんなさい。笛だって古い歴史を持った音楽で、いいものなのですよ」
         "Tokidoki ha, kotowaza si tamahe. Huwe no ne ni mo hurukoto ha, tutaharu mono nari."
3.5.10 　とて、御笛たてまつりたまふ。
         とおっしゃって、御笛を差し上げなさる。
           内大臣はこう言いながら笛を若君へ渡した。
         tote, ohom-huwe tatematuri tamahu.
3.5.11 　いと若うをかしげなる音に吹きたてて、いみじうおもしろければ、御琴どもをばしばし止めて、大臣、拍子おどろおどろしからずうち鳴らしたまひて、
           たいそう若々しく美しい音色を吹いて、大変に興がわいたので、お琴はしばらく弾きやめて、大臣が、拍子をおおげさではなく軽くお打ちになって、
           若々しく朗らかな音（ね）を吹き立てる笛がおもしろいためにしばらく絃楽のほうはやめさせて、大臣はぎょうさんなふうでなく拍子を取りながら、
         Ito wakau wokasige naru ne ni huki-tate te, imiziu omosirokere ba, ohom-koto-domo wo ba sibasi todome te, Otodo, hausi odoroodorosikara zu uti narasi tamahi te,
3.5.12 　「 ▼ 萩が花摺り」
           「萩の花で摺った」
           「萩（はぎ）が花ずり」
         "Hagi ga hana zuri"
3.5.13 　など歌ひたまふ。
           などとお歌いになる。
           （衣がへせんや、わが衣は野原篠原（しのはら）萩の花ずり）など歌っていた。
         nado utahi tamahu.
3.5.14 　「 大殿も、かやうの御遊びに心止めたまひて、いそがしき御政事どもをば逃れたまふなりけり。げに、あぢきなき世に、心のゆくわざをしてこそ、過ぐしはべりなまほしけれ」
           「大殿も、このような管弦の遊びにご熱心で、忙しいご政務からはお逃げになるのでした。なるほど、つまらない人生ですから、満足のゆくことをして、過ごしたいものでございますね」
           「太政大臣も音楽などという芸術がお好きで、政治のほうのことからお脱（ぬ）けになったのですよ。人生などというものは、せめて好きな楽しみでもして暮らしてしまいたい」
         "Ohotono mo, kayau no ohom-asobi ni kokoro todome tamahi te, isogasiki ohom-maturigoto-domo wo ba nogare tamahu nari keri. Geni, adikinaki yo ni, kokoro no yuku waza wo si te koso, sugusi haberi na mahosi kere."
3.5.15 　などのたまひて、御土器参りたまふに、暗うなれば、 御殿油参り、御湯漬、くだものなど、誰も誰もきこしめす。
           などとおっしゃって、お杯をお勧めなさっているうちに、暗くなったので、燈火をつけて、お湯漬や果物などを、どなたもお召し上がりになる。
           と言いながら甥（おい）に杯を勧めなどしているうちに暗くなったので灯（ひ）が運ばれ、湯漬（づ）け、菓子などが皆の前へ出て食事が始まった。
         nado notamahi te, ohom-kaharake mawiri tamahu ni, kurau nare ba, ohomtonabura mawiri, ohom-yuduke, kudamono nado, tare mo tare mo kikosimesu.
3.5.16 　姫君はあなたに渡したてまつり たまひつ。しひて気遠くもてなしたまひ、「 御琴の音ばかりをも聞かせたてまつらじ」と、今はこよなく隔てきこえたまふを、
           姫君はあちらの部屋に引き取らせなさった。つとめて二人の間を遠ざけなさって、「お琴の音だけもお聞かせしないように」と、今ではすっかりお引き離し申していらっしゃるのを、
           姫君はもうあちらへ帰してしまったのである。しいて二人を隔てて、琴の音すらも若君に聞かせまいとする内大臣の態度を、大宮の古女房たちはささやき合って、
         Himegimi ha anata ni watasi tatematuri tamahi tu. Sihite kedohoku motenasi tamahi, "Ohom-koto no ne bakari wo mo kikase tatematura zi." to, ima ha koyonaku hedate kikoye tamahu wo,
3.5.17 　「 いとほしきことありぬべき世なるこそ」
           「お気の毒なことが起こりそうなお仲だ」
           「こんなことで近いうちに悲劇の起こる気がします」
         "Itohosiki koto ari nu beki yo naru koso."
3.5.18 　と、近う仕うまつる大宮の御方のねび人ども、ささめきけり。
           と、お側近くお仕え申している大宮づきの年輩の女房たちは、ひそひそ話しているのであった。
           とも言っていた。
         to, tikau tukaumaturu Ohomiya no ohom-kata no nebibito-domo, sasameki keri.
注釈161 | 風の力蓋し寡し | 内大臣の朗誦。「落葉、微風を俟ちて隕つ。而も風の力、蓋し寡し。孟嘗め、雍門に遭うて泣く。而も琴の感、已に未し」（文選、豪士賦）の一節。 | 3.5.2
注釈162 | 琴の感ならねど | 以下「なほあそばさむや」まで、内大臣の詞。「琴の感」は前の『文選』の句を踏まえた表現。 | 3.5.4
注釈163 | 大臣をもいとうつくしと思ひきこえたまふに | 主語は大宮。係助詞「も」は同類を表し、孫の雲居雁と同様に息子の内大臣もの意。 | 3.5.5
注釈164 | いとど添へむとにやあらむ | 挿入句。語り手の推測を交えた表現。 | 3.5.5
注釈165 | 御几帳隔てて入れたてまつり | 雲居雁との間に。 | 3.5.6
注釈166 | をさをさ対面もえ賜はらぬかな | 以下「心苦しうはべる」まで、内大臣の詞。 | 3.5.7
注釈167 | あまり過ぎぬるも | 大島本は「あまりすきぬるも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「あまりぬるも」と「すき」を削除する。 | 3.5.7
注釈168 | 時々は | 以下「伝はるものなり」まで、内大臣の詞。 | 3.5.9
注釈169 | 萩が花摺りなど歌ひたまふ | 「更衣せむやさきむだちやわが衣は野原篠原萩の花摺りやさきむだちや」（催馬楽、更衣）。『花鳥余情』は、夕霧の六位の浅葱の衣が早く昇進して色が改まるようにという気持ちをこめて歌ったものと説く。 | 3.5.12
注釈170 | 大殿も | 以下「過ぐしはべりなまほしけれ」まで、内大臣の詞。 | 3.5.14
注釈171 | 御琴の音ばかりをも | 雲居雁の琴の音を夕霧にの意。 | 3.5.16
注釈172 | いとほしきことありぬべき世なるこそ | 『集成』は「困ったことが起りそうな二人の仲だこと。二人の仲がいずれ大臣に知れるであろうと危懼する」と注す。 | 3.5.17
出典4 | 風の力蓋し寡し | 落葉俟微風以隕 而風之力蓋寡 | 文選巻四六-豪士賦序 | 3.5.2
出典5 | 琴の感ならねど | 孟嘗遭雍門而泣 琴之感以未 | 文選巻四六-豪士賦序 | 3.5.4
出典6 | 萩が花摺り | 更衣せむや さきむだちや 我が衣は 野原篠原 萩が花摺りや さきむだちや | 催馬楽-更衣 | 3.5.12
校訂22 | 冠者の君 | 冠者の君--火さ（火さ/＄冠者）の君 | 3.5.5
校訂23 | 籠もり | 籠もり--こもる（る/＄り<朱>） | 3.5.7
校訂24 | 御殿油 | 御殿油--御となふゝ（ゝ/＄ら<朱>） | 3.5.15
校訂25 | たまひつ | たまひつ--給さ（さ/＄つ<朱>） | 3.5.16
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第三章 光る源氏周辺の人々の物語 内大臣家の物語 第六段 内大臣、雲居雁の噂を立ち聞く

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
3
第三章　光る源氏周辺の人々の物語　内大臣家の物語
3 Tale of men around Hikaru-Genji The Naidaijin family
3.6
第六段　内大臣、雲居雁の噂を立ち聞く
3-6 Naidaijin heard a rumour about his daughter and Yugiri
3.6.1 　 大臣出でたまひぬるやうにて、忍びて人にもののたまふとて立ちたまへりけるを、 やをらかい細りて出でたまふ道に、かかるささめき言をするに、あやしうなりたまひて、御耳とどめたまへば、わが御うへをぞ言ふ。
           内大臣はお帰りになったふうにして、こっそりと女房を相手なさろうと座をお立ちになったのだが、そっと身を細めてお帰りになる途中で、このようなひそひそ話をしているので、妙にお思いになって、お耳をとめなさると、ご自分の噂をしている。
           大臣は帰って行くふうだけを見せて、情人である女の部屋にはいっていたが、そっとからだを細くして廊下を出て行く間に、少年たちの恋を問題にして語る女房たちの部屋があった。不思議に思って立ち止まって聞くと、それは自身が批評されているのであった。
         Otodo ide tamahi nuru yau nite, sinobi te hito ni mono notamahu tote tati tamahe ri keru wo, yawora kai-hosori te ide tamahu miti ni, kakaru sasamekigoto wo suru ni, ayasiu nari tamahi te, ohom-mimi todome tamahe ba, waga ohom-uhe wo zo ihu.
3.6.2 　「 かしこがりたまへど、人の親よ。おのづから、おれたることこそ出で来べかめれ」
           「えらそうにしていらっしゃるが、人の親ですよ。いずれ、ばかばかしく後悔することが起こるでしょう」
           「賢がっていらっしゃっても甘いのが親ですね。とんだことが知らぬ間に起こっているのですがね。
         "Kasikogari tamahe do, hito no oya yo! Onodukara, ore taru koto koso ideku beka' mere."
3.6.3 　「 子を知るといふは、虚言なめり」
           「子を知っているのは親だというのは、嘘のようですね」
           子を知るは親にしかずなどというのは嘘（うそ）ですよ」
         "Ko wo siru to ihu ha, soragoto na' meri."
3.6.4 　などぞ、 つきしろふ。
           などと、こそこそと噂し合う。
           などこそこそと言っていた。
         nado zo, tukisirohu.
3.6.5 　「 あさましくもあるかな。さればよ。思ひ寄らぬことにはあらねど、いはけなきほどにうちたゆみて。世は憂きものにもありけるかな」
           「あきれたことだ。やはりそうであったのか。思いよらないことではなかったが、子供だと思って油断しているうちに。世の中は何といやなものであるな」
           情けない、自分の恐れていたことが事実になった。打っちゃって置いたのではないが、子供だから油断をしたのだ。人生は悲しいものであると大臣は思った。
         "Asamasiku mo aru kana! Sareba yo! Omohiyora nu koto ni ha ara ne do, ihakenaki hodo ni uti-tayumi te. Yo ha uki mono ni mo ari keru kana!"
3.6.6 　と、けしきをつぶつぶと心得たまへど、音もせで出でたまひぬ。
           と、ことの子細をつぶさに了解なさったが、音も立てずにお出になった。
           すべてを大臣は明らかに悟ったのであるが、そっとそのまま出てしまった。
         to, kesiki wo tubutubu to kokoroe tamahe do, oto mo se de ide tamahi nu.
3.6.7 　御前駆追ふ声のいかめしきにぞ、
           前駆の先を払う声が盛んに聞こえるので、
           前駆がたてる人払いの声のぎょうさんなのに、はじめて女房たちはこの時間までも大臣がここに留まっていたことを知ったのである。
         Ohom-saki ohu kowe no ikamesiki ni zo,
3.6.8 　「 殿は、今こそ出でさせたまひけれ」
           「殿は、今お帰りあそばしたのだわ」
           「殿様は今お帰りになるではありませんか。
         "Tono ha, ima koso ide sase tamahi kere."
3.6.9 　「いづれの隈におはしましつらむ」
           「どこに隠れていらっしゃったのかしら」
           どこの隅（すみ）にはいっておいでになったのでしょう。
         "Idure no kuma ni ohasimasi tu ram?"
3.6.10 　「今さへかかる あだけこそ」
           「今でもこんな浮気をなさるとは」
           あのお年になって浮気（うわき）はおやめにならない方ね」
         "Ima sahe kakaru adake koso."
3.6.11 　と言ひあへり。ささめき言の人びとは、
           と言い合っている。ひそひそ話をした女房たちは、
           と女房らは言っていた。内証話をしていた人たちは困っていた。
         to ihi ahe ri. Sasamekigoto no hitobito ha,
3.6.12 　「 いとかうばしき香のうちそよめき出でつるは、冠者の君の おはしつると こそ思ひつれ」
           「とても香ばしい匂いがしてきたのは、冠者の君がいらっしゃるのだとばかり思っていましたわ」
           「あの時非常にいいにおいが私らのそばを通ったと思いましたがね、若君がお通りになるのだとばかり思っていましたよ。
         "Ito kaubasiki ka no uti-soyomeki ide turu ha, Kwanza-no-Kimi no ohasi turu to koso omohi ture."
3.6.13 　「あな、むくつけや。しりう言や、ほの聞こしめしつらむ。わづらはしき御心を」
           「まあ、いやだわ。陰口をお聞きになったかしら。厄介なご気性だから」
           まあこわい、悪口がお耳にはいらなかったでしょうか。意地悪をなさらないとも限りませんね」
         "Ana, mukutuke ya! Siriugoto ya, hono-kikosimesi tu ram? Wadurahasiki mi-kokoro wo!"
3.6.14 　と、わびあへり。
           と、皆困り合っていた。
to, wabi ahe ri.
3.6.15 　殿は、道すがら思すに、
           殿は、道中お考えになることに、
           内大臣は車中で娘の恋愛のことばかりが考えられた。
         Tono ha, miti sugara obosu ni,
3.6.16 　「 いと口惜しく悪しきことにはあらねど、 めづらしげなきあはひに、世人も思ひ言ふべきこと。大臣の、しひて女御をおし沈めたまふも つらきに、わくらばに、 人にまさることもやと こそ思ひつれ、ねたくもあるかな」
           「まったく問題にならない悪いことではないが、ありふれた親戚どうしの結婚で、世間の人もきっとそう取り沙汰するに違いないことだ。大臣が、強引に女御を抑えなさっているのも癪なのに、ひょっとして、この姫君が相手に勝てることがあろうかも知れないと思っていたが、くやしいことだ」
           非常に悪いことではないが、従弟（いとこ）どうしの結婚などはあまりにありふれたことすぎるし、野合の初めを世間の噂（うわさ）に上されることもつらい。後宮の競争に女御をおさえた源氏が恨めしい上に、また自分はその失敗に代えてあの娘を東宮へと志していたのではないか、僥倖（ぎょうこう）があるいはそこにあるかもしれぬと、
         "Ito kutiwosiku asiki koto ni ha ara ne do, medurasige naki ahahi ni, yohito mo omohi ihu beki koto. Otodo no, sihite Nyougo wo osi-sidume tamahu mo turaki ni, wakuraba ni, hito ni masaru koto mo ya to koso omohi ture, netaku mo aru kana!"
3.6.17 　と思す。殿の御仲の、おほかたには昔も今もいとよくおはしながら、 かやうの方にては、挑みきこえたまひし名残も思し出でて、心憂ければ、寝覚がちにて明かしたまふ。
           とお思いになる。殿どうしのお仲は、普通のことでは昔も今もたいそう仲よくいらっしゃりながら、このような方面では、競争申されたこともお思い出しになって、おもしろくないので、寝覚めがちに夜をお明かしになる。
           ただ一つの慰めだったこともこわされたと思うのであった。源氏と大臣との交情は睦（むつ）まじく行っているのであるが、昔もその傾向があったように、負けたくない心が断然強くて、大臣はそのことが不快であるために朝まで安眠もできなかった。
         to obosu. Tono no ohom-naka no, ohokata ni ha mukasi mo ima mo ito yoku ohasi nagara, kayau no kata nite ha, idomi kikoye tamahi si nagori mo obosiide te, kokoroukere ba, nezamegati nite akasi tamahu.
3.6.18 　「 大宮をも、さやうの けしきには御覧ずらむものを、世になくかなしくしたまふ御孫にて、まかせて見たまふならむ」
           「大宮だって、そのような様子は御存じであろうに、たいへんにかわいがっていらっしゃるお孫たちなので、好きなようにさせていらっしゃるのだろう」
           大宮も様子を悟っておいでになるであろうが、非常におかわいくお思いになる孫であるから勝手なことをさせて、見ぬ顔をしておいでになるのであろう
         "Ohomiya wo mo, sayau no kesiki ni ha goranzu ram mono wo, yo ni naku kanasiku si tamahu ohom-mumago nite, makase te mi tamahu nara m."
3.6.19 　と、人びとの言ひしけしきを、 ねたしと思すに、御心動きて、 すこし男々しくあざやぎたる御心には、静めがたし。
           と、女房たちが言っていた様子を、いまいましいとお思いになると、お心が穏やかでなくなって、少し男らしく事をはっきりさせたがるご気性にとっては、抑えがたい。
           と女房たちの言っていた点で、大臣は大宮を恨めしがっていた。腹がたつとそれを内におさえることのできない性質で大臣はあった。
         to, hitobito no ihi si kesiki wo, netasi to obosu ni, mi-kokoro ugoki te, sukosi wowosiku azayagi taru mi-kokoro ni ha, sidume gatasi.
注釈173 | 大臣出でたまひぬるやうにて | 『完訳』は「邸から出たように見せかける。密かに召人に逢うためである」と注す。 | 3.6.1
注釈174 | やをらかい細りて出でたまふ道に | 『集成』は「そっと小さくなって女の部屋からお帰りになる途中で」と訳す。 | 3.6.1
注釈175 | かしこがりたまへど | 以下「虚言なめり」まで、女房の詞。 | 3.6.2
注釈176 | 子を知るといふは | 大島本は「子をしるといふハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「子を知るはといふは」と「は」を補訂する。「明君は臣を知り、明父は子を知る」（史記、李斯伝）「子を知るは親に如くものはなし」（日本書紀、雄略紀二十三年）などがある。 | 3.6.3
注釈177 | つきしろふ | 『集成』は「つつき合っている」。『完訳』は「こそこそと陰口をたたいている」と訳す。 | 3.6.4
注釈178 | あさましくもあるかな | 以下「世は憂きものにもありけるかな」まで、内大臣の心中。『集成』は「周章する内大臣の心中」。『完訳』は「事の意外さに動転する心中叙述」と注す。 | 3.6.5
注釈179 | 殿は今こそ | 以下「かかる御あだけこそ」まで、女房たちの詞。 | 3.6.8
注釈180 | あだけこそ | 大島本は「あたけ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御あだけ」と「御」を補訂する。 | 3.6.10
注釈181 | いとかうばしき香の | 以下「わづらはしき御心を」まで、女房たちの詞。 | 3.6.12
注釈182 | おはしつるとこそ | 大島本は「おハしつる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「おはしましつる」と「まし」を補訂する。 | 3.6.12
注釈183 | いと口惜しく | 以下「ねたくもあるかな」まで、内大臣の心中。 | 3.6.16
注釈184 | めづらしげなきあはひに | 『集成』は「ありふれた親戚同士の結婚だと」と訳す。『完訳』は「臣下との結婚では物足りない」と注す。 | 3.6.16
注釈185 | 人にまさることもやと | 『集成』は「雲居の雁を東宮に入内させれば、やがて立后もあろうかと期待していたのに」と注す。 | 3.6.16
注釈186 | こそ思ひつれ | 係助詞「こそ」--「つれ」已然形の係結び。逆接用法。 | 3.6.16
注釈187 | かやうの方にては | 『完訳』は「権勢を張り合うという方面」と注す。 | 3.6.17
注釈188 | 大宮をも | 以下「見たまふならむ」まで、内大臣の心中。 | 3.6.18
注釈189 | けしきには | 大島本は「けしきには」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「けしきは」と「に」を削除する。 | 3.6.18
注釈190 | ねたしと思すに | 大島本は「ねたしとおほすに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「めざましうねたしとおぼすに」と「めざましう」を補訂する。 | 3.6.19
注釈191 | すこし男々しくあざやぎたる御心には、静めがたし | 『完訳』は「勝気で物事にはっきり決着をつけたがる性分。内大臣の性格として特徴的」と注す。 | 3.6.19
校訂26 つらき つらき--つゝ（ゝ/＄ら<朱>）き 3.6.16
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第四章 内大臣家の物語 雲居雁の養育をめぐる物語 第一段 内大臣、母大宮の養育を恨む

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
4
第四章　内大臣家の物語　雲居雁の養育をめぐる物語
4 Tale of Naidaijin family About education about his daughter
4.1
第一段　内大臣、母大宮の養育を恨む
4-1 Naidaijin blames his mother educating his daughter
4.1.1 　 二日ばかりありて、参りたまへり。しきりに参りたまふ時は、大宮もいと御心ゆき、うれしきものに思いたり。御尼額ひきつくろひ、うるはしき御小袿などたてまつり添へて、 子ながら恥づかしげにおはする御人ざまなれば、 まほならずぞ見えたてまつりたまふ。
           二日ほどして、参上なさった。頻繁に参上なさる時は、大宮もとてもご満足され、嬉しく思っておいであった。尼削ぎの御髪に手入れをなさって、きちんとした小袿などをお召し添えになって、わが子ながら気づまりなほど立派なお方なので、直接顔を合わせずにお会いなさる。
           二日ほどしてまた内大臣は大宮を御訪問した。こんなふうにしきりに出て来る時は宮の御機嫌（きげん）がよくて、おうれしい御様子がうかがわれた。形式は尼になっておいでになる方であるが、髪で額を隠して、お化粧もきれいにあそばされ、はなやかな小袿（こうちぎ）などにもお召しかえになる。子ながらも晴れがましくお思われになる大臣で、ありのままのお姿ではお逢いにならないのである。
         Hutuka bakari ari te, mawiri tamahe ri. Sikiri ni mawiri tamahu toki ha, Ohomiya mo ito mi-kokoro yuki, uresiki mono ni oboi tari. Ohom-amabitahi hiki-tukurohi, uruhasiki ohom-koutiki nado tatematuri sohe te, ko nagara hadukasige ni ohasuru ohom-hitozama nare ba, maho nara zu zo miye tatematuri tamahu.
4.1.2 　大臣御けしき悪しくて、
           大臣は御機嫌が悪くて、
           内大臣は不機嫌な顔をしていた。
         Otodo mi-kesiki asiku te,
4.1.3 　「 ここにさぶらふもはしたなく、人びといかに見はべらむと、 心置かれにたり。はかばかしき身にはべらねど、世にはべらむ限り、御目離れず御覧ぜられ、おぼつかなき隔てなくとこそ思ひたまふれ。
           「こちらにお伺いするのも体裁悪く、女房たちがどのように見ていますかと、気がひけてしまいます。たいした者ではありませんが、世に生きていますうちは、常にお目にかからせていただき、ご心配をかけることのないようにと存じております。
           「こちらへ上がっておりましても私は恥ずかしい気がいたしまして、女房たちはどう批評をしていることだろうかと心が置かれます。つまらない私ですが、生きておりますうちは始終伺って、物足りない思いをおさせせず、
         "Koko ni saburahu mo hasitanaku, hitobito ikani mi habera m to, kokorooka re ni tari. Hakabakasiki mi ni habera ne do, yo ni habera m kagiri, ohom-me kare zu goranze rare, obotukanaki hedate naku to koso omohi tamahure.
4.1.4 　 よからぬもののうへにて、恨めしと思ひきこえさせつべきことの出でまうで来たるを、かうも思うたまへじとかつは思ひたまふれど、なほ静めがたく おぼえはべりてなむ」
           不心得者のことで、お恨み申さずにはいられないようなことが起こってまいりましたが、こんなにはお恨み申すまいと一方では存じながらも、やはり抑えがたく存じられまして」
           私もその点で満足を得たいと思ったのですが、不良な娘のためにあなた様をお恨めしく思わずにいられませんようなことができてまいりました。そんなに真剣にお恨みすべきでないと、自分ながらも心をおさえようとするのでございますが、それができませんで」
         Yokara nu mono no uhe nite, uramesi to omohi kikoye sase tu beki koto no ide maude ki taru wo, kau mo omou tamahe zi to katu ha omohi tamahure do, naho sidume gataku oboye haberi te nam."
4.1.5 　と、涙おし拭ひたまふに、宮、化粧じたまへる御顔の色違ひて、御目も大きになりぬ。
           と、涙をお拭いなさるので、大宮は、お化粧なさっていた顔色も変わって、お目を大きく見張られた。
           大臣が涙を押しぬぐうのを御覧になって、お化粧あそばした宮のお顔の色が変わった。涙のために白粉（おしろい）が落ちてお目も大きくなった。
         to, namida osi-nogohi tamahu ni, Miya, kesauzi tamahe ru ohom-kaho no iro tagahi te, ohom-me mo ohoki ni nari nu.
4.1.6 　「 いかやうなることにてか、今さらの齢の末に、心置きては思さるらむ」
           「どうしたことで、こんな年寄を、お恨みなさるのでしょうか」
           「どんなことがあって、この年になってからあなたに恨まれたりするのだろう」
         "Ikayau naru koto nite ka, imasara no yohahi no suwe ni, kokorooki te ha obosa ru ram?"
4.1.7 　と聞こえたまふも、さすがにいとほしけれど、
           と申し上げなさるのも、今さらながらお気の毒であるが、
           と宮の仰せられるのを聞くと、さすがにお気の毒な気のする大臣であったが続いて言った。
         to kikoye tamahu mo, sasugani itohosikere do,
4.1.8 　「 頼もしき御蔭に、幼き者をたてまつりおきて、みづからをばなかなか幼くより見たまへもつかず、まづ目に近きが、交じらひなどはかばかしからぬを、見たまへ嘆きいとなみつつ、 さりとも人となさせたまひてむと頼みわたりはべりつるに、 思はずなることのはべりければ、いと口惜しうなむ。
           「ご信頼申していたお方に、幼い子どもをお預け申して、自分ではかえって幼い時から何のお世話も致さずに、まずは身近にいた姫君の、宮仕えなどが思うようにいかないのを、心配しながら奔走しいしい、それでもこの姫君を一人前にしてくださるものと信頼しておりましたのに、意外なことがございましたので、とても残念です。
           「御信頼しているものですから、子供をお預けしまして、親である私はかえって何の世話もいたしませんで、手もとに置きました娘の後宮（こうきゅう）のはげしい競争に敗惨（はいざん）の姿になって、疲れてしまっております方のことばかりを心配して世話をやいておりまして、こちらに御厄介（やっかい）になります以上は、私がそんなふうに捨てて置きましても、あなた様は彼を一人並みの女にしてくださいますことと期待していたのですが、意外なことになりましたから、私は残念なのです。
         "Tanomosiki ohom-kage ni, wosanaki mono wo tatematuri oki te, midukara wo ba nakanaka wosanaku yori mi tamahe mo tuka zu, madu me ni tikaki ga, mazirahi nado hakabakasikara nu wo, mi tamahe nageki itonami tutu, saritomo hito to nasa se tamahi te m to tanomi watari haberi turu ni, omoha zu naru koto no haberi kere ba, ito kutiwosiu nam.
4.1.9 　まことに天の下並ぶ人なき有職にはものせらるめれど、親しきほどにかかるは、人の聞き思ふところも、あはつけきやうになむ、何ばかりのほどにもあらぬ仲らひにだにしはべるを、 かの人の御ためにも、いとかたはなることなり。 さし離れ、きらきらしうめづらしげあるあたりに、今めかしうもてなさるるこそ、をかしけれ ★。ゆかりむつび、ねぢけがましきさまにて、 大臣も聞き思すところはべりなむ ★。
           ほんとうに天下に並ぶ者のない優れた方のようですが、近しい者どうしが結婚するのは、人の外聞も浅薄な感じが、たいした身分でもないものどうしの縁組でさえ考えますのに、あちらの方のためにも、たいそう不体裁なことです。他人で、豪勢な初めての関係の家で、派手に大切にされるのこそ、よいものです。縁者どうしの、馴れ合いの結婚なので、大臣も不快にお思いになることがあるでしょう。
           源氏の大臣は天下の第一人者といわれるりっぱな方ではありますがほとんど家の中どうしのような者のいっしょになりますことは、人に聞こえましても軽率に思われることです。低い身分の人たちの中でも、そんなことは世間へはばかってさせないものです。それはあの人のためにもよいことでは決してありません。全然離れた家へはなやかに婿として迎えられることがどれだけ幸福だかしれません。従姉（いとこ）の縁で強（し）いた結婚だというように取られて、源氏の大臣も不快にお思いになるかもしれませんよ。
         Makoto ni amenosita narabu hito naki iusoku ni ha monose raru mere do, sitasiki hodo ni kakaru ha, hito no kiki omohu tokoro mo, ahatukeki yau ni nam, nani bakari no hodo ni mo ara nu nakarahi ni dani si haberu wo, kano hito no ohom-tame ni mo, ito kataha naru koto nari. Sasi-hanare, kirakirasiu medurasige aru atari ni, imamekasiu motenasa ruru koso, wokasikere. Yukari mutubi, nedikegamasiki sama nite, Otodo mo kiki obosu tokoro haberi na m.
4.1.10 　さるにても、かかることなむと、知らせたまひて、ことさらにもてなし、 すこしゆかしげあることをまぜてこそはべらめ。幼き人びとの心にまかせて御覧じ放ちけるを、 心憂く思うたまふ」
           それはそれとしても、これこれしかじかですと、わたしにお知らせくださって、特別なお扱いをして、少し世間でも関心を寄せるような趣向を取り入れたいものです。若い者どうしの思いのままに放って置かれたのが、心外に思われるのです」
           それにしましてもそのことを私へお知らせくださいましたら、私はまた計らいようがあるというものです。ある形式を踏ませて、少しは人聞きをよくしてやることもできたでしょうが、あなた様が、ただ年若な者のする放縦な行動そのままにお捨て置きになりましたことを私は遺憾（いかん）に思うのです」
         Saru nite mo, kakaru koto nam to, sira se tamahi te, kotosarani motenasi, sukosi yukasige aru koto wo maze te koso habera me. Wosanaki hitobito no kokoro ni makase te goranzi hanati keru wo, kokorouku omou tamahu."
4.1.11 　など聞こえたまふに、夢にも知りたまはぬことなれば、あさましう思して、
           と申し上げなさると、夢にも御存知なかったことなので、驚きあきれなさって、
           くわしく大臣が言うことによって、はじめて真相をお悟りになった宮は、夢にもお思いにならないことであったから、あきれておしまいになった。
         nado kikoye tamahu ni, yume ni mo siri tamaha nu koto nare ba, asamasiu obosi te,
4.1.12 　「 げに、かうのたまふもことわりなれど、かけてもこの人びとの下の心なむ知りはべらざりける。 げに、いと口惜しきことは、ここにこそまして嘆くべくはべれ。もろともに罪をおほせ たまふは、恨めしきことになむ。
           「なるほど、そうおっしゃるのもごもっともなことですが、ぜんぜんこの二人の気持ちを存じませんでした。なるほど、とても残念なことは、こちらこそあなた以上に嘆きたいくらいです。子どもたちと一緒にわたしを非難なさるのは、恨めしいことです。
           「あなたがそうお言いになるのはもっともだけれど、私はまったく二人の孫が何を思って、何をしているかを知りませんでした。私こそ残念でなりませんのに、同じように罪を私が負わせられるとは恨めしいことです。
         "Geni, kau notamahu mo kotowari nare do, kakete mo kono hitobito no sita no kokoro nam siri habera zari keru. Geni, ito kutiwosiki koto ha, koko ni koso masite nageku beku habere. Morotomoni tumi wo ohose tamahu ha, uramesiki koto ni nam.
4.1.13 　見たてまつりしより、心ことに思ひはべりて、 そこに思しいたらぬことをも、すぐれたる さまにもてなさむとこそ、人知れず思ひはべれ。ものげなきほどを、 ▼ 心の闇に惑ひて、 急ぎものせむとは思ひ寄らぬことになむ。
           お世話致してから、特別にかわいく思いまして、あなたがお気づきにならないことも、立派にしてやろうと、内々に考えていたのでしたよ。まだ年端もゆかないうちに、親心の盲目から、急いで結婚させようとは考えもしないことです。
           私は手もとへ来た時から、特別にかわいくて、あなたがそれほどにしようとお思いにならないほど大事にして、私はあの人に女の最高の幸福を受けうる価値もつけようとしてました。一方の孫を溺愛（できあい）して、ああしたまだ少年の者に結婚を許そうなどとは思いもよらぬことです。
         Mi tatematuri si yori, kokorokoto ni omohi haberi te, soko ni obosi itara nu koto wo mo, sugure taru sama ni motenasa m to koso, hitosirezu omohi habere. Monogenaki hodo wo, kokoro no yami ni madohi te, isogi monose m to ha omohiyora nu koto ni nam.
4.1.14 　さても、誰かはかかることは聞こえけむ。 よからぬ世の人の言につきて、きはだけく思しのたまふも、あぢきなく、むなしきことにて、人の御名や汚れむ」
           それにしても、誰がそのようなことを申したのでしょう。つまらぬ世間の噂を取り上げて、容赦なくおっしゃるのも、つまらないことで、根も葉もない噂で、姫君のお名に傷がつくのではないでしょうか」
           それにしても、だれがあなたにそんなことを言ったのでしょう。人の中傷かもしれぬことで、腹をお立てになったりなさることはよくないし、ないことで娘の名に傷をつけてしまうことにもなりますよ」
         Satemo, tare kaha kakaru koto ha kikoye kem? Yokara nu yonohito no koto ni tuki te, kiha dakeku obosi notamahu mo, adikinaku, munasiki koto nite, hito no ohom-na ya kegare m."
4.1.15 　とのたまへば、
           とおっしゃると、
to notamahe ba,
4.1.16 　「 何の、浮きたることにかはべらむ。さぶらふめる人びとも、かつは皆もどき笑ふべかめるものを、いと口惜しく、やすからず思うたまへらるるや」
           「どうして、根も葉もないことでございましょうか。仕えている女房たちも、陰ではみな笑っているようですのに、とても悔しく、面白くなく存じられるのですよ」
           「何のないことだものですか。女房たちも批難して、蔭（かげ）では笑っていることでしょうから、私の心中は穏やかでありようがありません」
         "Nani no, uki taru koto ni ka habera m? Saburahu meru hitobito mo, katu ha mina modoki warahu beka' meru mono wo, ito kutiwosiku, yasukara zu omou tamahe raruru ya!"
4.1.17 　とて、立ちたまひぬ。
           とおっしゃって、お立ちになった。
           と言って大臣は立って行った。
         tote, tati tamahi nu.
4.1.18 　 心知れるどちは ★、いみじういとほしく思ふ。一夜のしりう言の人びとは、まして心地も違ひて、「何にかかる睦物語をしけむ」と、思ひ嘆きあへり。
           事情を知っている女房どうしは、実におかわいそうに思う。先夜の陰口を叩いた女房たちは、それ以上に気も動転して、「どうしてあのような内緒話をしたのだろう」と、一同後悔し合っていた。
           幼い恋を知っている人たちは、この破局に立ち至った少年少女に同情していた。先夜の内証話をした人たちは逆上もしてしまいそうになって、どうしてあんな秘密を話題にしたのであろうと後悔に苦しんでいた。
         Kokoro sire ru doti ha, imiziu itohosiku omohu. Hitoyo no siriugoto no hitobito ha, masite kokoti mo tagahi te, "Nani ni kakaru mutumonogatari wo si kem?" to, omohi nageki ahe ri.
注釈192 | 二日ばかりありて参りたまへり | 内大臣が大宮邸に。 | 4.1.1
注釈193 | 子ながら恥づかしげにおはする御人ざま | 大宮の子ながら気がひけるほど立派な人、すなわち内大臣をいう。 | 4.1.1
注釈194 | まほならずぞ見えたてまつりたまふ | 『集成』は「うちとけてまともに顔を合わすようなことをせず、横顔を向けながら話すのであろう」。『完訳』は「じかには顔を見合せない、半ば物越しの対面」と注す。 | 4.1.1
注釈195 | ここにさぶらふも | 以下「おぼえはべりてなむ」まで、内大臣の詞。 | 4.1.3
注釈196 | 心置かれにたり | 『集成』は「不快に思っております」。『完訳』は「気がひけてしまいます」と訳す。 | 4.1.3
注釈197 | よからぬもののうへにて | 雲居雁をさす。 | 4.1.4
注釈198 | いかやうなることにてか | 以下「思さるらむ」まで、大宮の詞。 | 4.1.6
注釈199 | 頼もしき御蔭に | 以下「心憂く思うたまふる」まで、内大臣の詞。 | 4.1.8
注釈200 | さりとも人となさせたまひてむと | 大宮が雲居雁を。 | 4.1.8
注釈201 | 思はずなることのはべりければ | 夕霧と雲居雁とが恋仲であることをいう。 | 4.1.8
注釈202 | かの人の御ためにも | 夕霧をさす。 | 4.1.9
注釈203 | さし離れきらきらしうめづらしげあるあたりに今めかしうもてなさるるこそをかしけれ | 内大臣の結婚観。『集成』は「世に時めいていて、今まで縁のなかった一族に、はなやかな婿扱いをされてこそ、晴れがましいものです。政治家として派閥を拡大したことになる」と注す。 | 4.1.9
注釈204 | 大臣も聞き思すところはべりなむ | 「大臣」は源氏をさす。「思す」は不快に思う意。 | 4.1.9
注釈205 | すこしゆかしげあることをまぜてこそはべらめ | 『集成』は「婿として改まった扱いをし、多少とも世間からさすがだと思われるようなことを加えるのがよいと存じます。家柄にふさわしい婚儀を挙げるべきだという意」と注す。 | 4.1.10
注釈206 | 心憂く思うたまふ--など | 大島本は「思ふ給ふ」とある。『集成』『新大系』『古典セレクション』は諸本に従って「たまふる」と「る」を補訂する。ただ『古典セレクション』は「な（奈）」を「る（留）」の誤写と見たものか、「と聞こえたまふに」と整定する。 | 4.1.10
注釈207 | げにかうのたまふも | 以下「人の御名や汚れむ」まで、大宮の詞。 | 4.1.12
注釈208 | げに、いと口惜しきことは、ここにこそまして嘆くべくはべれ | 『完訳』は「内大臣の「いと口惜しうなん」を受けて、「げに」と納得。自分（大宮）こそ。彼女も雲居雁の入内を諦めない」と注す。 | 4.1.12
注釈209 | そこに思しいたらぬことをも | 『集成』は「「そこ」は、同等以下の者を呼ぶ二人称」と注す。 | 4.1.13
注釈210 | 心の闇に惑ひて | 「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を踏まえる。 | 4.1.13
注釈211 | 急ぎものせむとは思ひ寄らぬことになむ | 夕霧と雲居雁を結婚させようとすることをさす。 | 4.1.13
注釈212 | よからぬ世の人の言につきて | 『集成』は「身分の低い世間の者たちの噂を取り上げて」。『完訳』は「つまらない世間の噂を信用して」と訳す。 | 4.1.14
注釈213 | 何の浮きたることにかはべらむ | 以下「思うたまへらるるや」まで、内大臣の詞。 | 4.1.16
注釈214 | 心知れるどちは | 大島本は「（＋心）しれるとちハ」とある。すなわち底本は「心」を補訂する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は諸本に従って「心知れる人は」と校訂する。 | 4.1.18
出典7 心の闇に惑ひて 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 4.1.13
校訂27 | おぼえ | おぼえ--（/+おほえ<朱>） | 4.1.4
校訂28 | こそ | こそ--に（に/＄こ）そ | 4.1.9
校訂29 | 思す | 思す--おほと（と/＄す<朱>） | 4.1.9
校訂30 | たまふは | たまふは--給はて（て/＄<朱>） | 4.1.12
校訂31 | さまに | さまに--さま（ま/+に） | 4.1.13
校訂32 | 心知れる | 心知れる--（/+心）しれる | 4.1.18
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第四章 内大臣家の物語 雲居雁の養育をめぐる物語 第二段 内大臣、乳母らを非難する

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
4
第四章　内大臣家の物語　雲居雁の養育をめぐる物語
4 Tale of Naidaijin family About education about his daughter
4.2
第二段　内大臣、乳母らを非難する
4-2 Naidaijin blames nurses educating his daughter
4.2.1 　姫君は、 何心もなくておはするに、 さしのぞきたまへれば ★、いとらうたげなる御さまを、 あはれに見たてまつりたまふ。
           姫君は、何もご存知でなくていらっしゃるのを、お覗きになると、とてもかわいらしいご様子なのを、しみじみと拝見なさる。
           姫君は何も知らずにいた。のぞいた居間に可憐（かれん）な美しい顔をして姫君がすわっているのを見て、大臣の心に父の愛が深く湧（わ）いた。
         Himegimi ha, nanigokoro mo naku te ohasuru ni, sasinozoki tamahe re ba, ito rautage naru ohom-sama wo, ahare ni mi tatematuri tamahu.
4.2.2 　「 若き人といひながら、 心幼くものしたまひけるを ★知らで、 いとかく 人なみなみに思ひける 我こそ、まさりてはかなかりけれ」
           「若いと言っても、無分別でいらっしゃったのを知らないで、ほんとうにこうまで一人前にと思っていた自分こそ、もっとあさはかであったよ」
           「いくら年が行かないからといって、あまりに幼稚な心を持っているあなただとは知らないで、われわれの娘としての人並みの未来を私はいろいろに考えていたのだ。あなたよりも私のほうが廃（すた）り物になった気がする」
         "Wakaki hito to ihi nagara, kokorowosanaku monosi tamahi keru wo sira de, ito kaku hito naminami ni omohi keru ware koso, masari te hakanakari kere."
4.2.3 　とて、御乳母どもをさいなみたまふに、聞こえむ方なし。
           とおっしゃって、御乳母たちをお責めになるが、お返事の申しようもない。
           と大臣は言って、それから乳母（めのと）を責めるのであった。乳母は大臣に対して何とも弁明ができない。ただ、
         tote, ohom-menoto-domo wo sainami tamahu ni, kikoye m kata nasi.
4.2.4 　「 かやうのことは、限りなき帝の御いつき女も、おのづから過つ例、 昔物語にもあめれど、けしきを知り伝ふる人、さるべき隙にてこそあらめ」
           「このようなことは、この上ない帝の大切な内親王も、いつの間にか過ちを起こす例は、昔物語にもあるようですが、二人の気持ちを知って仲立ちする人が、隙を窺ってするのでしょう」
           「こんなことでは大事な内親王様がたにもあやまちのあることを昔の小説などで読みましたが、それは御信頼を裏切るおそばの者があって、男の方のお手引きをするとか、また思いがけない隙（すき）ができたとかいうことで起きるのですよ。
         "Kayau no koto ha, kagirinaki Mikado no ohom-ituki musume mo, onodukara ayamatu tamesi, mukasimonogatari ni mo a' mere do, kesiki wo siri tutahuru hito, sarubeki hima nite koso ara me."
4.2.5 　「これは、明け暮れ立ちまじりたまひて年ごろおはしましつるを、何かは、いはけなき御ほどを、宮の御もてなしよりさし過ぐしても、隔てきこえさせむと、うちとけて過ぐしきこえつるを、 一昨年ばかりよりは、けざやかなる御もてなしになりにてはべるめるに、 若き人とても、うち紛ればみ、 いかにぞや、世づきたる人もおはすべかめるを、 夢に乱れたるところおはしまさざめれば、さらに思ひ寄らざりけること」
           「この二人は、朝夕ご一緒に長年過ごしていらっしゃったので、どうして、お小さい二人を、大宮様のお扱いをさし越えてお引き離し申すことができましょうと、安心して過ごして参りましたが、一昨年ごろからは、はっきり二人を隔てるお扱いに変わりましたようなので、若い人と言っても、人目をごまかして、どういうものにか、ませた真似をする人もいらっしゃるようですが、けっして色めいたところもなくいらっしゃるようなので、ちっとも思いもかけませんでした」
           こちらのことは何年も始終ごいっしょに遊んでおいでになった間なんですもの。お小さくはいらっしゃるし宮様が寛大にお扱いになる以上にわれわれがお制しすることはできないとそのままに見ておりましたけれど、それも一昨年ごろからははっきりと日常のことが御区別できましたし、またあの方が同じ若い人といってもだらしのない不良なふうなどは少しもない方なのでしたから、まったく油断をいたしましたわね」
         "Kore ha, akekure tatimaziri tamahi te tosigoro ohasimasi turu wo, nanikaha, ihakenaki ohom-hodo wo, Miya no ohom-motenasi yori sasisugusi te mo, hedate kikoye sase m to, utitoke te sugusi kikoye turu wo, wototosi bakari yori ha, kezayaka naru ohom-motenasi ni nari nite haberu meru ni, wakaki hito tote mo, uti-magire bami, ikanizoya, yoduki taru hito mo ohasu beka' meru wo, yume ni midare taru tokoro ohasimasa za' mere ba, sarani omohiyora zari keru koto."
4.2.6 　と、おのがどち嘆く。
           と、お互いに嘆く。
           などと自分たち仲間で歎（なげ）いているばかりであった。
         to, onogadoti nageku.
4.2.7 　「 よし、しばし、かかること漏らさじ。隠れあるまじきことなれど、心をやりて、あらぬこととだに言ひ なされよ。今 かしこに渡したてまつりてむ。宮の御心のいとつらきなり。そこたちは、さりとも、いとかかれとしも、思はれざりけむ」
           「よし、暫くの間、このことは人に言うまい。隠しきれないことだが、よく注意して、せめて事実無根だともみ消しなさい。今からは自分の所に引き取ろう。大宮のお扱いが恨めしい。お前たちは、いくらなんでも、こうなって欲しいとは思わなかっただろう」
           「で、このことはしばらく秘密にしておこう。評判はどんなにしていても立つものだが、せめてあなたたちは、事実でないと否定をすることに骨を折るがいい。そのうち私の邸（やしき）へつれて行くことにする。宮様の御好意が足りないからなのだ。あなたがたはいくら何だっても、こうなれと望んだわけではないだろう」
         "Yosi, sibasi, kakaru koto morasa zi. Kakure aru maziki koto nare do, kokoro wo yari te, ara nu koto to dani ihi nasa re yo. Ima kasiko ni watasi tatematuri te m. Miya no mi-kokoro no ito turaki nari. Soko-tati ha, saritomo, ito kakare to simo, omoha re zari kem."
4.2.8 　とのたまへば、「 いとほしきなかにも、うれしくのたまふ」と思ひて、
           とおっしゃるので、「困ったこととではあるが、嬉しいことをおっしゃる」と思って、
           と大臣が言うと、乳母たちは、大宮のそう取られておいでになることをお気の毒に思いながらも、また自家のあかりが立ててもらえたようにうれしく思った。
         to notamahe ba, "Itohosiki naka ni mo, uresiku notamahu." to omohi te,
4.2.9 　「 あな、いみじや。 大納言殿に聞きたまはむことをさへ思ひはべれば、めでたきにても、ただ人の筋は、何のめづらしさにか思ひたまへかけむ」
           「まあ、とんでもありません。按察大納言殿のお耳に入ることをも考えますと、立派な人ではあっても、臣下の人であっては、何を結構なことと考えて望んだり致しましょう」
           「さようでございますとも、大納言家への聞こえということも私たちは思っているのでございますもの、どんなに人柄がごりっぱでも、ただの御縁におつきになることなどを私たちは希望申し上げるわけはございません」
         "Ana, imizi ya! Dainagon-dono ni kiki tamaha m koto wo sahe omohi habere ba, medetaki nite mo, tadaudo no sudi ha, nani no medurasisa ni ka omohi tamahe kake m?"
4.2.10 　と聞こゆ。
           と申し上げる。
           と言う。
         to kikoyu.
4.2.11 　姫君は、いと幼げなる御さまにて、 よろづに申したまへども、かひあるべきにもあらねば、うち泣きたまひて、
           姫君は、とても子供っぽいご様子で、いろいろとお申し上げなさっても、何もお分かりでないので、お泣きになって、
           姫君はまったく無邪気で、どう戒めても、訓（おし）えてもわかりそうにないのを見て大臣は泣き出した。
         Himegimi ha, ito wosanage naru ohom-sama nite, yorodu ni mausi tamahe domo, kahi aru beki ni mo ara ne ba, uti-naki tamahi te,
4.2.12 　「 いかにしてか、いたづらになりたまふまじきわざはすべからむ」
           「どうしたら、傷ものにおなりにならずにすむ道ができようか」
           「どういうふうに体裁を繕えばいいか、この人を廃（すた）り物にしないためには」
         "Ikani si te ka, itadura ni nari tamahu maziki waza ha su beka' ram?"
4.2.13 　と、忍びてさるべきどちのたまひて、 大宮をのみぞ恨みきこえたまふ。
           と、こっそりと頼れる乳母たちとご相談なさって、大宮だけをお恨み申し上げなさる。
           大臣は二、三人と密議するのであった。この人たちは大宮の態度がよろしくなかったことばかりを言い合った。
         to, sinobi te saru beki doti notamahi te, Ohomiya wo nomi zo urami kikoye tamahu.
注釈215 | さしのぞきたまへれば | 主語は内大臣。 | 4.2.1
注釈216 | あはれに見たてまつりたまふ | 主語は内大臣。 | 4.2.1
注釈217 | 若き人といひながら | 以下「はかなかりけれ」まで、内大臣の詞。 | 4.2.2
注釈218 | 心幼くものしたまひけるを | 『集成』は「こんなに無分別でいらっしゃったとは知らず。年頃の姫君として男女の仲に無知なことをいう」。『完訳』は「大人なら、もっと慎重だったのにと、として、幼い二人を思う」と注す。 | 4.2.2
注釈219 | 人なみなみに | 大島本は「人なミ／＼に」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人並々にと」と「と」を補訂する。 | 4.2.2
注釈220 | 我こそまさりてはかなかりけれ | 『完訳』は「幼い雲居雁よりも、もっとあさはかだった。内大臣は、自らの愚かさを嘆く形で乳母らを責める」と注す。 | 4.2.2
注釈221 | かやうのことは | 以下「さらに思ひ寄らざりけること」まで、乳母たちの詞。 | 4.2.4
注釈222 | 昔物語にもあめれど | 『集成』は「物語を人生の指針としている当時の女性である」と注す。 | 4.2.4
注釈223 | 若き人とても | 『完訳』は「以下、一般の若者。色恋ごとに傾く者もああるとして、「ゆめに乱れたる--」以下の夕霧と対比」と注す。 | 4.2.5
注釈224 | いかにぞや | 『集成』「どうであろうか、と非難する気持を表す」と注す。 | 4.2.5
注釈225 | 夢に乱れたるところおはしまさざめれば | 夕霧についていう。 | 4.2.5
注釈226 | よししばし | 以下「思はざりけむ」まで、内大臣の詞。 | 4.2.7
注釈227 | かしこに渡したてまつりてむ | 雲居雁を自分の邸の方に移そうの意。 | 4.2.7
注釈228 | いとほしきなかにも | 以下「うれしくのたまふ」まで、乳母の心中。『集成』は「困ったことと思いながらも」。『完訳』は「姫君にはおかわいそうだが」と訳す。 | 4.2.8
注釈229 | あないみじや | 以下「思ひたまへかけむ」まで、乳母の詞。 | 4.2.9
注釈230 | 大納言殿に聞きたまはむことをさへ思ひはべれば | 雲居雁の母が再婚した按察大納言をさす。 | 4.2.9
注釈231 | よろづに申したまへど | 『集成』は「ご注意申されても」と訳す。 | 4.2.11
注釈232 | いかにしてか | 以下「わざはすべからむ」まで、内大臣の心中。 | 4.2.12
注釈233 | 大宮をのみぞ | 大島本は「大宮をのミそ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「大宮をのみ」と「そ」を削除する。 | 4.2.13
校訂33 | 何心 | 何心--なに（に/+心） | 4.2.1
校訂34 | たまへれ | たまへれ--給つ（つ/＄へ<朱>）れ | 4.2.1
校訂35 | 心幼く | 心幼く--心おさな／＼（／＼/＄く<朱>） | 4.2.2
校訂36 | いと | いと--（/+いと<朱>） | 4.2.2
校訂37 | 一昨年 | 一昨年--（/+おと）とし | 4.2.5
校訂38 | なされ | なされ--なされ（なされ/＄<朱>）なされ | 4.2.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第四章 内大臣家の物語 雲居雁の養育をめぐる物語 第三段 大宮、内大臣を恨む

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
4
第四章　内大臣家の物語　雲居雁の養育をめぐる物語
4 Tale of Naidaijin family About education about his daughter
4.3
第三段　大宮、内大臣を恨む
4-3 Omiya blames his son
4.3.1 　宮は、いといとほしと思すなかにも、 男君の御かなしさはすぐれたまふにやあらむ、かかる心のありけるも、うつくしう思さるるに、 情けなく、こよなきことのやうに思しのたまへるを、
           大宮は、とてもかわいいとお思いになる二人の中でも、男君へのご愛情がまさっていらっしゃるのであろうか、このような気持ちがあったのも、かわいらしくお思いになられるが、情愛なく、ひどいことのようにお考えになっておっしゃったのを、
           大宮はこの不祥事を二人の孫のために悲しんでおいでになったが、その中でも若君のほうをお愛しになる心が強かったのか、もうそんなに大人びた恋愛などのできるようになったかとかわいくお思われにならないでもなかった。
         Miya ha, ito itohosi to obosu naka ni mo, Wotokogimi no ohom-kanasisa ha sugure tamahu ni ya ara m, kakaru kokoro no ari keru mo, utukusiu obosa ruru ni, nasakenaku, koyonaki koto no yau ni obosi notamahe ru wo,
4.3.2 　「 などかさしもあるべき。 もとよりいたう思ひつきたまふことなくて、かくまでかしづかむとも 思し立たざりしを、わがかくもてなしそめたればこそ、春宮の御ことをも 思しかけためれ。とりはづして、ただ人の宿世あらば、この君よりほかにまさるべき 人やはある。容貌、ありさまよりはじめて、等しき 人のあるべきかは。 これより及びなからむ際にもとこそ思へ」
           「どうしてそんなに悪いことがあろうか。もともと深くおかわいがりになることもなくて、こんなにまで大事にしようともお考えにならなかったのに、わたしがこのように世話してきたからこそ、春宮へのご入内のこともお考えになったのに。思いどおりにゆかないで、臣下と結ばれるならば、この男君以外にまさった人がいるだろうか。器量や、態度をはじめとして、同等の人がいるだろうか。この姫君以上の身分の姫君が相応しいと思うのに」
           もってのほかのように言った内大臣の言葉を肯定あそばすこともできない。必ずしもそうであるまい、たいした愛情のなかった子供を、自分がたいせつに育ててやるようになったため、東宮の後宮というような志望も父親が持つことになったのである。それが実現できなくて、普通の結婚をしなければならない運命になれば、源氏の長男以上のすぐれた婿があるものではない。
         "Nadoka sasimo aru beki. Motoyori itau omohituki tamahu koto naku te, kaku made kasiduka m tomo obositata zari si wo, waga kaku motenasi some tare ba koso, Touguu no ohom-koto wo mo obosikake ta' mere. Torihadusi te, tadaudo no sukuse ara ba, kono Kimi yori hoka ni masaru beki hito yaha aru? Katati, arisama yori hazime te, hitosiki hito no aru beki kaha. Kore yori oyobi nakara m kiha ni mo to koso omohe."
4.3.3 　と、 わが心ざしのまさればにや、大臣を恨めしう思ひきこえたまふ。 御心のうちを見せたてまつりたらば、ましていかに恨みきこえたまはむ。
           と、ご自分の愛情が男君の方に傾くせいからであろうか、内大臣を恨めしくお思い申し上げなさる。もしもお心の中をお見せ申したら、どんなにかお恨み申し上げになることであろうか。
           容貌（ようぼう）をはじめとして何から言っても同等の公達（きんだち）のあるわけはない、もっと価値の低い婿を持たねばならない気がすると、やや公平でない御愛情から、大臣を恨んでおいでになるのであったが、宮のこのお心持ちを知ったならまして大臣はお恨みすることであろう。
         to, waga kokorozasi no masare ba ni ya, Otodo wo uramesiu omohi kikoye tamahu. Mi-kokoro no uti wo mise tatematuri tara ba, masite ikani urami kikoye tamaha m.
注釈234 | 男君の御かなしさはすぐれたまふにやあらむ | 『集成』は「ここでいわば一人前の恋する男として「男君」という呼称が使われている」と注す。語り手の挿入句。作中人物の心理を忖度してみせ、読者の関心を引きつける。 | 4.3.1
注釈235 | 情けなくこよなきことのやうに思しのたまへるを | 主語は内大臣。 | 4.3.1
注釈236 | などかさしもあるべき | 以下「とこそ思へ」まで、大宮の心中。 | 4.3.2
注釈237 | もとよりいたう思ひつきたまふことなくて | 主語は内大臣。 | 4.3.2
注釈238 | 思し立たざりしを | 大島本は「たゝさりし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たらざりし」と校訂する。 | 4.3.2
注釈239 | 思しかけためれ | 「こそ」--「めれ」已然形の係結び、逆接用法。 | 4.3.2
注釈240 | 人やはある | 大島本は「人やハある」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人やは」と「ある」を削除する。反語表現。 | 4.3.2
注釈241 | 人のあるべきかは | 反語表現。 | 4.3.2
注釈242 | これより及びなからむ際にも | 『集成』は「雲居雁以上の、及びもつかぬような身分の方にでもふさわしいと思うのに。夕霧は内親王の婿にでもふさわしいと、大宮は思う」と注す。 | 4.3.2
注釈243 | わが心ざしのまさればにや | 挿入句。大宮の内省と語り手の忖度両義。 | 4.3.3
注釈244 | 御心のうちを見せたてまつりたらばましていかに恨みきこえたまはむ | 『完訳』は「以下、語り手の評」と注す。 | 4.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第四章 内大臣家の物語 雲居雁の養育をめぐる物語 第四段 大宮、夕霧に忠告

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
4
第四章　内大臣家の物語　雲居雁の養育をめぐる物語
4 Tale of Naidaijin family About education about his daughter
4.4
第四段　大宮、夕霧に忠告
4-4 Omiya advises to her grandson, Yugiri
4.4.1 　かく騒がるらむとも知らで、冠者の君参りたまへり。一夜も人目しげうて、 思ふことをもえ聞こえずなりにしかば、常よりもあはれにおぼえたまひければ、 夕つ方おはしたるなるべし。
           このように騷がれているとも知らないで、冠者の君が参上なさった。先夜も人目が多くて、思っていることもお申し上げになることができずに終わってしまったので、いつもよりもしみじみと思われなさったので、夕方いらっしゃったのであろう。
           自身のことでこんな騒ぎのあることも知らずに源氏の若君が来た。一昨夜は人が多くいて、恋人を見ることのできなかったことから、恋しくなって夕方から出かけて来たものであるらしい。
         Kaku sawaga ru ram tomo sira de, Kwanza-no-Kimi mawiri tamahe ri. Hitoyo mo hitome sigeu te, omohu koto wo mo e kikoye zu nari ni sika ba, tune yori mo ahare ni oboye tamahi kere ba, yuhutukata ohasi taru naru besi.
4.4.2 　宮、例は 是非知らず、うち笑みて待ちよろこびきこえたまふを、まめだちて物語など聞こえたまふついでに、
           大宮は、いつもは何はさておき、微笑んでお待ち申し上げていらっしゃるのに、まじめなお顔つきでお話など申し上げなさる時に、
           平生大宮はこの子をお迎えになると非常におうれしそうなお顔をあそばしておよろこびになるのであるが、今日はまじめなふうでお話をあそばしたあとで、
         Miya, rei ha zehi sira zu, uti-wemi te mati yorokobi kikoye tamahu wo, mamedati te, monogatari nado kikoye tamahu tuide ni,
4.4.3 　「 御ことにより、内大臣の怨じてものしたまひにしかば、いとなむ いとほしき。 ゆかしげなきことをしも思ひそめたまひて、人にもの思はせたまひつべきが心苦しきこと。かうも聞こえじと思へど、 さる心も知りたまはでやと思へばなむ」
           「あなたのお事で、内大臣殿がお恨みになっていらっしゃったので、とてもお気の毒です。人に感心されないことにご執心なさって、わたしに心配かけさせることがつらいのです。こんなことはお耳に入れまいと思いますが、そのようなこともご存知なくてはと思いまして」
           「あなたのことで内大臣が来て、私までも恨めしそうに言ってましたから気の毒でしたよ。よくないことをあなたは始めて、そのために人が不幸になるではありませんか。私はこんなふうに言いたくはないのだけれど、そういうことのあったのを、あなたが知らないでいてはと思ってね」
         "Ohom-koto ni yori, Utinootodo no wenzi te monosi tamahi ni sika ba, ito nam itohosiki. Yukasige naki koto wo simo omohi some tamahi te, hito ni mono omoha se tamahi tu beki ga kokorogurusiki koto. Kau mo kikoye zi to omohe do, saru kokoro mo siri tamaha de ya to omohe ba nam."
4.4.4 　と聞こえたまへば、心にかかれることの筋なれば、ふと思ひ寄りぬ。面赤みて、
           と申し上げなさると、心配していた方面のことなので、すぐに気がついた。顔が赤くなって、
           とお言いになった。少年の良心にとがめられていることであったから、すぐに問題の真相がわかった。若君は顔を赤くして、
         to kikoye tamahe ba, kokoro ni kakare ru koto no sudi nare ba, huto omohiyori nu. Omote akami te,
4.4.5 　「 何ごとにかはべらむ。 静かなる所に籠もりはべりにしのち、ともかくも人に交じる折なければ、恨みたまふべきことはべらじとなむ思ひたまふる」
           「どのようなことでしょうか。静かな所に籠もりまして以来、何かにつけて人と交際する機会もないので、お恨みになることはございますまいと存じておりますが」
           「なんでしょう。静かな所へ引きこもりましてからは、だれとも何の交渉もないのですから、伯父（おじ）様の感情を害するようなことはないはずだと私は思います」
         "Nanigoto ni ka habera m? Siduka naru tokoro ni komori haberi ni si noti, tomokakumo hito ni maziru wori nakere ba, urami tamahu beki koto habera zi to nam omohi tamahuru."
4.4.6 　とて、いと恥づかしと思へるけしきを、あはれに心苦しうて、
           と言って、とても恥ずかしがっている様子を、かわいくも気の毒に思って、
           と言って羞恥（しゅうち）に堪えないように見えるのをかわいそうに宮は思召（おぼしめ）した。
         tote, ito hadukasi to omohe ru kesiki wo, ahare ni kokorogurusiu te,
4.4.7 　「 よし。今よりだに用意したまへ」
           「よろしい。せめて今からはご注意なさい」
           「まあいいから、これから気をおつけなさいね」
         "Yosi. Ima yori dani youi si tamahe."
4.4.8 　とばかりにて、異事に言ひなしたまうつ。
           とだけおっしゃって、他の話にしておしまいになった。
           とだけお言いになって、あとはほかへ話を移しておしまいになった。
         to bakari nite, kotogoto ni ihinasi tamau tu.
注釈245 | 思ふことをもえ聞こえずなりにしかば | 主語は夕霧。 | 4.4.1
注釈246 | 夕つ方おはしたるなるべし | 『完訳』は「語り手の推測。夕霧の恋の苦悩を想像させる語り口である」と注す。 | 4.4.1
注釈247 | 御ことにより | 以下「思へばなむ」まで、大宮の詞。 | 4.4.3
注釈248 | いとほしき | 『集成』は「困っています」。『完訳』は「つらく思われます」と訳す。 | 4.4.3
注釈249 | ゆかしげなきこと | 『集成』は人に感心されない、いとこ同士の恋愛沙汰をいう」と注す。 | 4.4.3
注釈250 | さる心も知りたまはでやと | 内大臣が雲居雁と夕霧の関係を知って立腹しているということをさす。 | 4.4.3
注釈251 | 何ごとにかはべらむ | 以下「となむ思ひたまふる」まで、夕霧の詞。 | 4.4.5
注釈252 | 静かなる所に籠もりはべりにしのち | 二条東院の夕霧の学問所。 | 4.4.5
注釈253 | よし今よりだに用意したまへ | 大宮の詞。 | 4.4.7
校訂39 是非 是非--せ（せ/=いイ）ひ 4.4.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第五章 夕霧の物語 幼恋の物語 第一段 夕霧と雲居雁の恋の煩悶

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
5
第五章　夕霧の物語　幼恋の物語
5 Tale of Yugiri Childish love in Yugiri and Kumoi-no-kari
5.1
第一段　夕霧と雲居雁の恋の煩悶
5-1 Yugiri and Kumoi-no-kari are worry their love
5.1.1 　「 いとど文なども通はむことのかたきなめり」と思ふに、 いと嘆かしう、 物参りなどしたまへど、さらに参らで、寝たまひぬるやうなれど、心も空にて、人静まるほどに、中障子を引けど、例はことに鎖し固めなどもせぬを、つと鎖して、 人の音もせず。いと心細くおぼえて、障子に寄りかかりてゐたまへるに、 女君も目を覚まして、 風の音の竹に待ちとられて、うちそよめくに、雁の鳴きわたる声の、ほのかに聞こゆるに ★、 幼き心地にも、とかく思し乱るるにや、
           「今後いっそうお手紙などを交わすことは難しいだろう」と考えると、とても嘆かわしく、食事を差し上げても、少しも召し上がらず、お寝みになってしまったふうにしているが、心も落ち着かず、人が寝静まったころに、中障子を引いてみたが、いつもは特に錠など下ろしていないのに、固く錠さして、女房の声も聞こえない。実に心細く思われて、障子に寄りかかっていらっしゃると、女君も目を覚まして、風の音が竹に待ち迎えられて、さらさらと音を立てると、雁が鳴きながら飛んで行く声が、かすかに聞こえるので、子供心にも、あれこれとお思い乱れるのであろうか、
           これからは手紙の往復もいっそう困難になることであろうと思うと、若君の心は暗くなっていった。晩餐（ばんさん）が出てもあまり食べずに早く寝てしまったふうは見せながらも、どうかして恋人に逢おうと思うことで夢中になっていた若君は、皆が寝入ったころを見計らって姫君の居間との間の襖子（からかみ）をあけようとしたが、平生は別に錠などを掛けることもなかった仕切りが、今夜はしかと鎖（とざ）されてあって、向こう側に人の音も聞こえない。若君は心細くなって、襖子によりかかっていると、姫君も目をさましていて、風の音が庭先の竹にとまってそよそよと鳴ったり、空を雁（かり）の通って行く声のほのかに聞こえたりすると、無邪気な人も身にしむ思いが胸にあるのか、
         "Itodo humi nado mo kayoha m koto no kataki na' meri." to omohu ni, ito nagekasiu, mono mawiri nado si tamahe do, sarani mawira de, ne tamahi nuru yau nare do, kokoro mo sora nite, hito sidumaru hodo ni, nakasauzi wo hike do, rei ha koto ni sasi katame nado mo se nu wo, tuto sasi te, hito no oto mo se zu. Ito kokorobosoku oboye te, sauzi ni yorikakari te wi tamahe ru ni, Womnagimi mo me wo samasi te, kaze no oto no take ni matitora re te, uti-soyomeku ni, kari no naki wataru kowe no, honoka ni kikoyuru ni, wosanaki kokoti ni mo, tokaku obosi midaruru ni ya,
5.1.2 　「 ▼ 雲居の雁もわがごとや」
           「雲居の雁もわたしのようなのかしら」
           「雲井の雁もわがごとや」（霧深き雲井の雁もわがごとや晴れもせず物の悲しかるらん）
         "Kumowi no kari mo waga goto ya?"
5.1.3 　と、 独りごちたまふけはひ、若うらうたげなり。
           と、独り言をおっしゃる様子、若々しくかわいらしい。
           と口ずさんでいた。その様子が少女らしくきわめて可憐（かれん）であった。
         to, hitorigoti tamahu kehahi, wakau rautage nari.
5.1.4 　いみじう心もとなければ、
           とてももどかしくてならないので、
           若君の不安さはつのって、
         Imiziu kokoromotonakere ba,
5.1.5 　「 これ、開けさせたまへ。小侍従やさぶらふ」
           「ここを、お開け下さい。小侍従はおりますか」
           「ここをあけてください、小侍従はいませんか」
         "Kore, ake sase tamahe! Kozizyuu ya saburahu?"
5.1.6 　とのたまへど、音もせず。 御乳母子なりけり。独り言を聞きたまひけるも恥づかしうて、あいなく御顔も引き入れたまへど、 あはれは知らぬにしもあらぬぞ憎きや。乳母たちなど近く臥して、 うちみじろくも苦しければ、 かたみに音もせず。
           とおっしゃるが、返事がない。乳母子だったのである。独り言をお聞きになったのも恥ずかしくて、わけなく顔を衾の中にお入れなさったが、恋心は知らないでもないとは憎いことよ。乳母たちが近くに臥せっていて、起きていることに気づかれるのもつらいので、お互いに音を立てない。
           と言った。あちらには何とも答える者がない。小侍徒は姫君の乳母（めのと）の娘である。独言（ひとりごと）を聞かれたのも恥ずかしくて、姫君は夜着を顔に被（かぶ）ってしまったのであったが、心では恋人を憐（あわれ）んでいた、大人のように。乳母などが近い所に寝ていてみじろぎも容易にできないのである。それきり二人とも黙っていた。
         to notamahe do, oto mo se zu. Ohom-menotogo nari keri. Hitorigoto wo kiki tamahi keru mo hadukasiu te, ainaku ohom-kaho mo hikiire tamahe do, ahare ha sira nu ni simo ara nu zo nikuki ya! Menoto-tati nado tikaku husi te, uti-miziroku mo kurusikere ba, katamini oto mo se zu.
5.1.7 　「 さ夜中に友呼びわたる雁が音に
     うたて吹き添ふ荻の上風」 		　「真夜中に友を呼びながら飛んでいく雁の声に
    さらに悲しく吹き加わる荻の上を吹く風よ」 		　さ夜中に友よびわたる雁がねに
  うたて吹きそふ荻（をぎ）のうは風
         "Sayonaka ni tomo yobi wataru karigane ni
utate huki sohu ogi no uhakaze
5.1.8 　「 ▼ 身にしみけるかな」と 思ひ続けて、宮の御前に帰りて嘆きがちなるも、「 御目覚めてや聞かせたまふらむ」とつつましく、みじろき臥したまへり。
           「身にしみて感じられることだ」と思い続けて、大宮の御前に帰って嘆きがちでいらっしゃるのも、「お目覚めになってお聞きになろうか」と憚られて、もじもじしながら臥せった。
           身にしむものであると若君は思いながら宮のお居間のほうへ帰ったが、歎息（たんそく）してつく吐息（といき）を宮がお目ざめになってお聞きにならぬかと遠慮されて、みじろぎながら寝ていた。
         "Mi ni simi keru kana!" to omohi tuduke te, Miya no omahe ni kaheri te nageki-gati naru mo, "Ohom-me same te ya kika se tamahu ram?" to tutumasiku, miziroki husi tamahe ri.
5.1.9 　 あいなくもの恥づかしうて、 わが御方にとく出でて、御文書きたまへれど、小侍従もえ逢ひたまはず、 かの御方ざまにもえ行かず、胸つぶれておぼえたまふ。
           むやみに何となく恥ずかしい気がして、ご自分のお部屋に早く出て、お手紙をお書きになったが、小侍従にも会うことがおできになれず、あの姫君の方にも行くことがおできになれず、たまらない思いでいらっしゃる。
           若君はわけもなく恥ずかしくて、早く起きて自身の居間のほうへ行き、手紙を書いたが、二人の味方である小侍従にも逢うことができず、姫君の座敷のほうへ行くこともようせずに煩悶（はんもん）をしていた。
         Ainaku mono-hadukasiu te, waga ohom-kata ni toku ide te, ohom-humi kaki tamahe re do, Kozizyuu mo e ahi tamaha zu, kano ohom-kata zama ni mo e yuka zu, mune tubure te oboye tamahu.
5.1.10 　 女はた、 騒がれたまひしことのみ恥づかしうて、「 わが身やいかがあらむ、人やいかが思はむ」とも深く思し入れず、をかしうらうたげにて、 うち語らふさまなどを、疎ましとも思ひ離れたまはざりけり。
           女は女でまた、騒がれなさったことばかり恥ずかしくて、「自分の身はどうなるのだろう、世間の人はどのように思うだろう」とも深くお考えにならず、美しくかわいらしくて、ちょっと噂していることにも、嫌な話だとお突き放しになることもないのであった。
           女のほうも父親にしかられたり、皆から問題にされたりしたことだけが恥ずかしくて、自分がどうなるとも、あの人がどうなっていくとも深くは考えていない。美しく二人が寄り添って、愛の話をすることが悪いこと、醜いこととは思えなかった。そうした場合がなつかしかった。
         Womna hata, sawaga re tamahi si koto nomi hadukasiu te, "Wagami ya ikaga ara m? Hito ya ikaga omoha m?" tomo hukaku obosi ire zu, wokasiu rautage nite, uti-katarahu sama nado wo, utomasi tomo omohi hanare tamaha zari keri.
5.1.11 　また、かう騒がるべき こととも思さざりけるを、御後見どもも いみじうあはめきこゆれば、え言も通はしたまはず。 おとなびたる人や、さるべき隙をも作り出づらむ、 男君も、今すこしものはかなき年のほどにて、ただいと口惜しとのみ思ふ。
           また、このように騒がれねばならないことともお思いでなかったのを、御後見人たちがひどく注意するので、文通をすることもおできになれない。大人であったら、しかるべき機会を作るであろうが、男君も、まだ少々頼りない年頃なので、ただたいそう残念だとばかり思っている。
           こんなに皆に騒がれることが至当なこととは思われないのであるが、乳母などからひどい小言（こごと）を言われたあとでは、手紙を書いて送ることもできなかった。大人はそんな中でも隙（すき）をとらえることが不可能でなかろうが、相手の若君も少年であって、ただ残念に思っているだけであった。
         Mata, kau sawaga ru beki koto tomo obosa zari keru wo, ohom-usiromi-domo mo imiziu ahame kikoyure ba, e koto mo kayohasi tamaha zu. Otonabi taru hito ya, sarubeki hima wo mo tukuri idu ram, Wotokogimi mo, ima sukosi mono-hakanaki tosi no hodo nite, tada ito kutiwosi to nomi omohu.
注釈254 | いとど文なども通はむことのかたきなめり | 夕霧の心中。 | 5.1.1
注釈255 | いと嘆かしう | 大島本は「いとなけかし（し＋う）」とある。すなわち「う」を補入する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は諸本と底本の訂正以前本文に従って「なげかし」と校訂する。 | 5.1.1
注釈256 | 物参り | 食事、ここでは夕飯をいう。 | 5.1.1
注釈257 | 人の音もせず | 女房のいる物音。 | 5.1.1
注釈258 | 女君も目を覚まして | 雲居雁、「女君」の呼称は恋の場面。 | 5.1.1
注釈259 | 風の音の竹に待ちとられてうちそよめくに雁の鳴きわたる声のほのかに聞こゆるに | 「風の竹に生る夜、窓の間に臥せり、月の松を照らす時、台の上に行く」（和漢朗詠集巻上、夏夜・白氏文集巻十九、贈駕部呉郎中七兄）による。 | 5.1.1
注釈260 | 幼き心地にもとかく思し乱るるにや | 語り手の作中人物の心中を忖度した挿入句。 | 5.1.1
注釈261 | 雲居の雁もわがごとや | 雲居雁の詞。その呼称の由来となる。「霧深く雲居の雁もわがごとや晴れせずものは悲しかるらむ」（源氏釈所引、出典未詳）による。『奥入』は「霧深き」「晴れせずものの」とある。 | 5.1.2
注釈262 | これ開けさせたまへ小侍従やさぶらふ | 夕霧の詞。 | 5.1.5
注釈263 | 御乳母子なりけり | 『集成』は「草子地による注釈」と注す。 | 5.1.6
注釈264 | あはれは知らぬにしもあらぬぞ憎きや | 『集成』は「無邪気な雲居の雁にもいっぱしの恋心があることをやや冗談めかしていう草子地」。『完訳』は「語り手の評。もう無邪気な子供でないとする。「あはれ」は恋心」と注す。 | 5.1.6
注釈265 | うちみじろくも苦しければ | 「みじろく」の主語は乳母と夕霧雲居雁の両義。 | 5.1.6
注釈266 | かたみに音もせず | 主語は夕霧と雲居雁。 | 5.1.6
注釈267 | さ夜中に友呼びわたる雁が音に--うたて吹き添ふ荻の上風 | 夕霧の独詠歌。 | 5.1.7
注釈268 | 身にしみけるかな | 大島本は「身にも（も＄<朱>）」とある。すなわち朱筆で「も」をミセケチにする。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は諸本と底本の訂正以前本文に従って「身にも」と校訂する。夕霧の心中。「吹きくれば身にもしみける秋風を色なきものと思ひけるかな」（古今六帖一、秋の風）を踏まえる。 | 5.1.8
注釈269 | 御目覚めてや聞かせたまふらむ | 夕霧の心中。 | 5.1.8
注釈270 | あいなくもの恥づかしうて | 翌朝の夕霧。 | 5.1.9
注釈271 | わが御方にとく出でて | 大宮の御前付近の寝所から自分の部屋の方に早く帰っての意。 | 5.1.9
注釈272 | かの御方ざまにもえ行かず | 雲居雁の部屋をさす。 | 5.1.9
注釈273 | 女はた | 「女君」の呼称から「女」と呼称。恋の場面が一層に盛り上がったことを意味する。 | 5.1.10
注釈274 | 騒がれたまひしことのみ恥づかしうて | 『完訳』は「「のみ」に注意。内大臣らに騒がれた、そのことだけに執する」と注す。「れ」受身の助動詞。副助詞「のみ」限定・強調のニュアンスを添える。 | 5.1.10
注釈275 | わが身やいかがあらむ人やいかが思はむ | 語り手が雲居雁の心中を忖度した文章。 | 5.1.10
注釈276 | うち語らふさまなどを | 『集成』は「女房たちが」。『完訳』は「乳母らが」と注す。 | 5.1.10
注釈277 | いみじうあはめきこゆれば | 『集成』は「「あはむ」は、軽蔑的に非難する意」と注す。 | 5.1.11
注釈278 | おとなびたる人やさるべき隙をも作り出づらむ | 挿入句。語り手の推測。 | 5.1.11
注釈279 | 男君も今すこしものはかなき年のほどにて | 雲居雁十四歳、夕霧十二歳。 | 5.1.11
出典8 | 風の音の竹に | 風生竹夜窓間臥 月照平沙夏夜霜 | 和漢朗詠-一五一 白居易 | 5.1.1
出典9 | 雲居の雁もわがごとや | 霧深く雲居の雁も我がことや晴れせずものは悲しかるらむ | 源氏釈所引、出典未詳 | 5.1.2
出典10 | 身にしみけるかな | 吹きよれば身にもしみける秋風を色なきものと思ひけるかな | 古今六帖一-四二三 | 5.1.8
校訂40 | 独りごち | 独りごち--ひとりう（う/＄こ）ち | 5.1.3
校訂41 | 思ひ | 思ひ--おもひて（て/＄<朱>） | 5.1.8
校訂42 | こととも | こととも--こと（と/+と）も | 5.1.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第五章 夕霧の物語 幼恋の物語 第二段 内大臣、弘徽殿女御を退出させる

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
5
第五章　夕霧の物語　幼恋の物語
5 Tale of Yugiri Childish love in Yugiri and Kumoi-no-kari
5.2
第二段　内大臣、弘徽殿女御を退出させる
5-2 Naidaijin forces Kokiden-nyogo to comeback his home
5.2.1 　大臣は、そのままに参りたまはず、宮をいとつらしと思ひきこえたまふ。北の方には、かかることなむと、けしきも見せたてまつりたまはず、ただおほかた、いとむつかしき御けしきにて、
           内大臣は、あれ以来参上なさらず、大宮をひどいとお思い申していらっしゃる。北の方には、このようなことがあったとは、そぶりにもお見せ申されず、ただ何かにつけて、とても不機嫌なご様子で、
           内大臣はそれきりお訪（たず）ねはしないのであるが宮を非常に恨めしく思っていた。夫人には雲井の雁の姫君の今度の事件についての話をしなかったが、ただ気むずかしく不機嫌（ふきげん）になっていた。
         Otodo ha, sono mama ni mawiri tamaha zu, Miya wo ito turasi to omohi kikoye tamahu. Kitanokata ni ha, kakaru koto nam to, kesiki mo mise tatematuri tamaha zu, tada ohokata, ito mutukasiki mi-kesiki nite,
5.2.2 　「 中宮のよそほひことにて参りたまへるに、 女御の世の中思ひしめりてものしたまふを、心苦しう胸いたきに、まかでさせたてまつりて、心やすくうち休ませたてまつらむ。さすがに、 主上につとさぶらはせたまひて、夜昼おはしますめれば、 ある人びとも 心ゆるびせず ★、苦しうのみわぶめるに」
           「中宮が格別に威儀を整えて参内なさったのに対して、わが女御が将来を悲嘆していらっしゃるのが、気の毒に胸が痛いので、里に退出おさせ申して、気楽に休ませて上げましょう。立后しなかったとはいえ、主上のお側にずっと伺候なさって、昼夜おいでのようですから、仕えている女房たちも気楽になれず、苦しがってばかりいるようですから」
           「中宮がはなやかな儀式で立后後の宮中入りをなすったこの際に、女御（にょご）が同じ御所でめいった気持ちで暮らしているかと思うと私はたまらないから、退出させて気楽に家（うち）で遊ばせてやりたい。さすがに陛下はおそばをお離しにならないようにお扱いになって、夜昼上の御局（みつぼね）へ上がっているのだから、女房たちなども緊張してばかりいなければならないのが苦しそうだから」
         "Tyuuguu no yosohohi koto nite mawiri tamahe ru ni, Nyougo no yononaka omohi simeri te monosi tamahu wo, kokorogurusiu mune itaki ni, makade sase tatematuri te, kokoroyasuku uti yasuma se tatematura m. Sasuga ni, Uhe ni tuto-saburaha se tamahi te, yoru hiru ohasimasu mere ba, aru hito-bito mo kokoro yurubi se zu, kurusiu nomi wabu meru ni."
5.2.3 　とのたまひて、にはかにまかでさせたてまつりたまふ。御暇も許されがたきを、 うちむつかりたまて、主上はしぶしぶに思し召したるを、しひて御迎へしたまふ。
           とおっしゃって、急に里にご退出させ申し上げなさる。お許しは難しかったが、無理をおっしゃって、主上はしぶしぶでおありであったのを、むりやりお迎えなさる。
           こう夫人に語っている大臣はにわかに女御退出のお暇を帝（みかど）へ願い出た。御寵愛（ちょうあい）の深い人であったから、お暇を許しがたく帝（みかど）は思召（おぼしめ）したのであるが、いろいろなことを言い出して大臣が意志を貫徹しようとするので、帝はしぶしぶ許しあそばされた。自邸に帰った女御に大臣は、
         to notamahi te, nihaka ni makade sase tatematuri tamahu. Ohom-itoma mo yurusa re gataki wo, uti-mutukari tama' te, Uhe ha, sibusibu ni obosimesi taru wo, sihite ohom-mukahe si tamahu.
5.2.4 　「 つれづれに思されむを、 姫君渡して、もろともに遊びなどしたまへ。宮に預けたてまつりたる、うしろやすけれど、 いとさくじりおよすけたる人立ちまじりて、おのづから気近きも、あいなきほどになりにたればなむ」
           「所在なくていらっしゃるでしょうから、姫君を迎えて、一緒に遊びなどなさい。大宮にお預け申しているのは、安心なのですが、たいそう小賢しくませた人が一緒なので、自然と親しくなるのも、困った年頃になったので」
           「退屈でしょうから、あちらの姫君を呼んでいっしょに遊ぶことなどなさい。宮にお預けしておくことは安心なようではあるが、年の寄った女房があちらには多すぎるから、同化されて若い人の慎み深さがなくなってはと、もうそんなことも考えなければならない年ごろになっていますから」
         "Turedure ni obosa re m wo, Himegimi watasi te, morotomoni asobi nado si tamahe. Miya ni aduke tatematuri taru, usiroyasukere do, ito sakuziri oyosuke taru hito tati-maziri te, onodukara kedikaki mo, ainaki hodo ni nari ni tare ba nam."
5.2.5 　と聞こえたまひて、にはかに渡しきこえたまふ。
           とお申し上げなさって、急にお引き取りになさる。
           こんなことを言って、にわかに雲井の雁を迎えることにした。
         to kikoye tamahi te, nihakani watasi kikoye tamahu.
5.2.6 　宮、いとあへなしと思して、
           大宮は、とても気落ちなさって、
           大宮は力をお落としになって、
         Miya, ito ahenasi to obosi te,
5.2.7 　「 ひとりものせられし女亡くなりたまひてのち、いとさうざうしく心細かりしに、うれしうこの君を得て、生ける限りのかしづきものと思ひて、明け暮れにつけて、老いのむつかしさも慰めむとこそ思ひつれ、思ひのほかに隔てありて思しなすも、 つらく」
           「一人いらした女の子がお亡くなりになって以来、とても寂しく心細かったのが、うれしいことにこの姫君を得て、生きている間中お世話できる相手と思って、朝な夕なに、老後の憂さつらさの慰めにしようと思っていましたが、心外にも心隔てを置いてお思いになるのも、つらく思われます」
           「たった一人あった女の子が亡（な）くなってから私は心細い気がして寂しがっていた所へ、あなたが姫君をつれて来てくれたので、私は一生ながめて楽しむことのできる宝のように思って世話をしていたのに、この年になってあなたに信用されなくなったかと思うと恨めしい気がします」
         "Hitori monose rare si musume nakunari tamahi te noti, ito sauzausiku kokorobosokari si ni, uresiu kono Kimi wo e te, ike ru kagiri no kasiduki mono to omohi te, akekure, ni tuke te, oyi no mutukasisa mo nagusame m to koso omohi ture, omohi no hoka ni hedate ari te obosi nasu mo, turaku."
5.2.8 　など聞こえたまへば、うちかしこまりて、
           などとお申し上げなさると、恐縮して、
           とお言いになると、大臣はかしこまって言った。
         nado kikoye tamahe ba, uti-kasikomari te,
5.2.9 　「 心に飽かず思うたまへらるることは、しかなむ思うたまへらるるとばかり聞こえさせしになむ。深く隔て思ひたまふることは、 いかでかはべらむ。
           「心中に不満に存じられますことは、そのように存じられますと申し上げただけでございます。深く隔意もってお思い申し上げることはどうしていたしましょう。
           「遺憾（いかん）な気のしましたことは、その場でありのままに申し上げただけのことでございます。あなた様を御信用申さないようなことが、どうしてあるものでございますか。
         "Kokoro ni aka zu omou tamahe raruru koto ha, sika nam omou tamahe raruru to bakari kikoye sase si ni nam. Hukaku hedate omohi tamahuru koto ha, ikadeka habera m.
5.2.10 　内裏にさぶらふが、 世の中恨めしげにて、このころまかでてはべるに、いとつれづれに思ひて屈しはべれば、心苦しう見たまふるを、もろともに遊びわざをもして慰めよと思うたまへてなむ、あからさまにものしはべる」とて、「育み、人となさせたまへるを、おろかにはよも思ひきこえさせじ」
           宮中に仕えております姫君が、ご寵愛が恨めしい様子で、最近退出おりますが、とても所在なく沈んでおりますので、気の毒に存じますので、一緒に遊びなどをして慰めようと存じまして、ほんの一時引き取るのでございます」と言って、「お育てくださり、一人前にしてくださったのを、けっしていいかげんにはお思い申しておりません」
           御所におります娘が、いろいろと朗らかでないふうでこの節邸（やしき）へ帰っておりますから、退屈そうなのが哀れでございまして、いっしょに遊んで暮らせばよいと思いまして、一時的につれてまいるのでございます」
  また、
「今日までの御養育の御恩は決して忘れさせません」
         Uti ni saburahu ga, yononaka uramesige nite, konokoro makade te haberu ni, ito turedure ni omohi te ku'si habere ba, kokorogurusiu mi tamahuru wo, morotomoni asobiwaza wo mo si te nagusame yo to omou tamahe te nam, akarasama ni monosi haberu." tote, "Hagukumi, hito to nasa se tamahe ru wo, oroka ni ha yo mo omohi kikoye sase zi."
5.2.11 　と申したまへば、 かう思し立ちにたれば、止めきこえさせたまふとも、思し返すべき御心ならぬに、いと飽かず口惜しう思されて、
           と申し上げなさると、このようにお思いたちになった以上は、引き止めようとなさっても、お考え直されるご性質ではないので、大変に残念にお思いになって、
           とも言った。こう決めたことはとどめても思い返す性質でないことを御承知の宮はただ残念に思召すばかりであった。
         to mausi tamahe ba, kau obosi tati ni tare ba, todome kikoye sase tamahu tomo, obosi kahesu beki mi-kokoro nara nu ni, ito aka zu kutiwosiu obosa re te,
5.2.12 　「 人の心こそ憂きものはあれ。とかく 幼き心どもにも、われに隔てて疎ましかりける ことよ。 また、さもこそあらめ、大臣の、ものの心を深う知りたまひながら、われを怨じて、かく率て渡したまふこと。 かしこにて、これよりうしろやすきこともあらじ」
           「人の心とは嫌なものです。あれこれにつけ幼い子どもたちも、わたしに隠し事をして嫌なことですよ。また一方で、子どもとはそのようなものでしょうが、内大臣が、思慮分別がおありになりながら、わたしを恨んで、このように連れて行っておしまいになるとは。あちらでは、ここよりも安心なことはあるまいに」
           「人というものは、どんなに愛するものでもこちらをそれほどには思ってはくれないものだね。若い二人がそうではないか、私に隠して大事件を起こしてしまったではないか。それはそれでも大臣はりっぱなでき上がった人でいながら私を恨んで、こんなふうにして姫君をつれて行ってしまう。あちらへ行ってここにいる以上の平和な日があるものとは思われないよ」
         "Hito no kokoro koso uki mono ha are! Tokaku wosanaki kokoro-domo ni mo, ware ni hedate te utomasikari keru koto yo! Mata, samo koso ara me, Otodo no, mono no kokoro wo hukau siri tamahi nagara, ware wo wenzi te, kaku wi te watasi tamahu koto. Kasiko nite, kore yori usiroyasuki koto mo ara zi."
5.2.13 　と、うち泣きつつのたまふ。
           と、泣きながらおっしゃる。
           お泣きになりながら、こう女房たちに宮は言っておいでになった。
         to, uti-naki tutu notamahu.
注釈280 | 中宮のよそほひことにて | 以下「わぶめるに」まで、内大臣の詞。前斎宮女御、秋好中宮をいう。『集成』は「いったん里邸に下がって、立后の宣命を受け、皇后としての威儀を整えて、あらためて宮中に入る」と注す。 | 5.2.2
注釈281 | 女御の世の中思ひしめりて | 『集成』は「弘徽殿の女御が、将来を悲観していらっしゃるのが」。『完訳』は「こちらの女御が主上との御仲を悲観しておいでなのが」と訳す。 | 5.2.2
注釈282 | ある人びとも | 仕えている女房もの意。 | 5.2.2
注釈283 | 心ゆるびせず | 大島本は「心ゆるゐ」とある。『新大系』は「心ゆるゐ（ひ）」とし、「「ゆるふ」はゆるむ意」と注する。『集成』『古典セレクション』は「心ふるび」と整定する。 | 5.2.2
注釈284 | うちむつかりたまて | 『完訳』は「内大臣は不機嫌な態度をお見せになって」と訳す。 | 5.2.3
注釈285 | つれづれに思されむを | 以下「なりにたればなむ」まで、内大臣の詞。 | 5.2.4
注釈286 | 姫君渡して | 雲居雁を大宮の三条宮邸から弘徽殿女御の里下がりしているあちらの二条邸に移しての意。 | 5.2.4
注釈287 | いとさくじりおよすけたる人立ちまじりて | 『完訳』は「「人」は暗に夕霧。このあたり、内大臣の苦々しい口調」と注す。 | 5.2.4
注釈288 | ひとりものせられし女 | 以下「思しなすもつらく」まで大宮の詞。 | 5.2.7
注釈289 | つらく--など聞こえたまへば | 大島本は「つらくなと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「つたくなむと」と校訂する。 | 5.2.7
注釈290 | 心に飽かず思うたまへらるることは | 以下「よも思ひきこえさせじ」まで、内大臣の詞。『集成』は「大宮の「思ひのほかに隔てありて--」という言葉に対して、心に隔てがないゆえ、思うところを率直に言ったのだと反論する」。『完訳』は「内大臣らしい発言」と注す。 | 5.2.9
注釈291 | いかでかはべらむ | 反語表現。 | 5.2.9
注釈292 | 世の中恨めしげにて | 帝との夫婦仲が思わしくない様子。 | 5.2.10
注釈293 | かう思し立ちにたれば止めきこえさせたまふとも思し返すべき御心ならぬに | 内大臣の性格。きっぱりとした性格で、いったん決心したら母親が制止しても思い直すことはしない性分。 | 5.2.11
注釈294 | 人の心こそ憂きものはあれ | 以下「うしろやすきこともあらじ」まで、大宮の詞。 | 5.2.12
注釈295 | 幼き心どもにも | 孫の夕霧と雲居雁をさす。 | 5.2.12
注釈296 | また、さもこそあらめ | 係結び、逆接用法。『集成』は「しかしまた、それはそれで（子供だから）仕方がないとしても」と訳す。 | 5.2.12
注釈297 | かしこにてこれよりうしろやすきこともあらじ | 継母のもとに引き取られることになるからである。 | 5.2.12
校訂43 | 主上に | 主上に--うへと（と/＄に<朱>） | 5.2.2
校訂44 | 心ゆるび | 心ゆるび--*心ゆるゐ | 5.2.2
校訂45 | ことよ | ことよ--ことに（に/＄よ<朱>） | 5.2.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第五章 夕霧の物語 幼恋の物語 第三段 夕霧、大宮邸に参上

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
5
第五章　夕霧の物語　幼恋の物語
5 Tale of Yugiri Childish love in Yugiri and Kumoi-no-kari
5.3
第三段　夕霧、大宮邸に参上
5-3 Yugiri comes to his grandmother's residence
5.3.1 　折しも冠者の君参りたまへり。「もしいささかの隙もや」と、このころはしげうほのめきたまふなりけり。内大臣の御車のあれば、心の鬼にはしたなくて、やをら隠れて、 わが御方に入りゐたまへり。
           ちょうど折しも冠者の君が参上なさった。「もしやちょっとした隙でもありやしないか」と、最近は頻繁にお顔を出しになられるのであった。内大臣のお車があるので、気がとがめて具合悪いので、こっそり隠れて、ご自分のお部屋にお入りになった。
           ちょうどそこへ若君が来た。少しの隙（すき）でもないかとこのごろはよく出て来るのである。内大臣の車が止まっているのを見て、心の鬼にきまり悪さを感じた若君は、そっとはいって来て自身の居間へ隠れた。
         Worisimo Kwanza-no-Kimi mawiri tamahe ri. "Mosi isasaka no hima mo ya?" to, konokoro ha sigeu honomeki tamahu nari keri. Utinootodo no mi-kuruma no are ba, kokoronooni ni hasitanaku te, yawora kakure te, waga ohom-kata ni iri wi tamahe ri.
5.3.2 　内大殿の君達、 左少将、少納言、兵衛佐、侍従、大夫などいふも、皆ここには参り集ひたれど、御簾の内は許したまはず。
           内大臣の若公達の、左近少将、少納言、兵衛佐、侍従、大夫などと言った人々も、皆ここには参集なさったが、御簾の内に入ることはお許しにならない。
           内大臣の息子たちである左少将（さしょうしょう）、少納言（しょうなごん）、兵衛佐（ひょうえのすけ）、侍従（じじゅう）、大夫（だいふ）などという人らもこのお邸（やしき）へ来るが、御簾（みす）の中へはいることは許されていないのである。
         Utinoohotono no kimdati, Saseusyau, Seunagon, Hyauwenosuke, Zizyuu, Taihu nado ihu mo, mina koko ni ha mawiri tudohi tare do, misu no uti ha yurusi tamaha zu.
5.3.3 　 左兵衛督、権中納言なども、異御腹なれど、故殿の御もてなしのままに、今も参り仕うまつりたまふことねむごろなれば、その御子どももさまざま参りたまへど、この君に似るにほひなく見ゆ。
           左兵衛督、権中納言なども、異腹の兄弟であるが、故大殿のご待遇によって、今でも参上して御用を承ることが親密なので、その子どもたちもそれぞれ参上なさるが、この冠者の君に似た美しい人はいないように見える。
         左衛門督（さえもんのかみ）、権中納言（ごんちゅうなごん）などという内大臣の兄弟はほかの母君から生まれた人であったが、故人の太政大臣が宮へ親子の礼を取らせていた関係から、今も敬意を表しに来て、その子供たちも出入りするのであるが、だれも源氏の若君ほど美しい顔をしたのはなかった。
         Sahyauwenokami, Gon-Tyuunagon nado mo, koto ohom-hara nare do, ko-Tono no ohom-motenasi no mama ni, ima mo mawiri tukaumaturi tamahu koto nemgoro nare ba, sono ohom-kodomo mo samazama mawiri tamahe do, kono Kimi ni niru nihohi naku miyu.
5.3.4 　大宮の御心ざしも、なずらひなく思したるを、ただこの姫君をぞ、気近うらうたきものと思しかしづきて、御かたはらさけず、うつくしきものに思したりつるを、かくて渡りたまひなむが、いとさうざうしきことを思す。
           大宮のご愛情も、この上なくお思いであったが、ただこの姫君を、身近にかわいい者とお思いになってお世話なさって、いつもお側にお置きになって、かわいがっていらっしゃったのに、このようにしてお引き移りになるのが、とても寂しいこととお思いになる。
           宮のお愛しになることも比類のない御孫であったが、そのほかには雲井の雁だけがお手もとで育てられてきて深い御愛情の注がれている御孫であったのに、突然こうして去ってしまうことになって、お寂しくなることを宮は歎（なげ）いておいでになった。
         Ohomiya no mi-kokorozasi mo, nazurahi naku obosi taru wo, tada kono Himegimi wo zo, kedikau rautaki mono to obosi kasiduki te, ohom-katahara sake zu, utukusiki mono ni obosi tari turu wo, kakute watari tamahi na m ga, ito sauzausiki koto wo obosu.
5.3.5 　殿は、
           内大臣殿は、
           大臣は、
         Tono ha,
5.3.6 　「 今のほどに、内裏に参りはべりて、夕つ方迎へに参りはべらむ」
           「今の間に、内裏に参上しまして、夕方に迎えに参りましょう」
           「ちょっと御所へ参りまして、夕方に迎えに来ようと思います」
         "Ima no hodo ni, Uti ni mawiri haberi te, yuhutukata mukahe ni mawiri habera m."
5.3.7 　とて、出でたまひぬ。
           と言って、お出になった。
           と言って出て行った。
         tote, ide tamahi nu.
5.3.8 　「 いふかひなきことを、なだらかに言ひなして、 さてもやあらまし」と思せど、なほ、いと心やましければ、「 人の御ほどのすこしものものしくなりなむに、かたはならず見なして、そのほど、心ざしの深さ浅さのおもむきをも見定めて、許すとも、 ことさらなるやうにもてなしてこそあらめ。制し諌むとも、一所にては、幼き心のままに、見苦しうこそあらめ。宮も、よもあながちに 制したまふことあらじ」
           「今さら言っても始まらないことだが、穏便に言いなして、二人の仲を許してやろうか」とお思いになるが、やはりとても面白くないので、「ご身分がもう少し一人前になったら、不満足な地位でないと見做して、その時に、愛情が深いか浅いかの状態も見極めて、許すにしても、改まった結婚という形式を踏んで婿として迎えよう。厳しく言っても、一緒にいては、子どものことだから、見苦しいことをしよう。大宮も、まさかむやみにお諌めになることはあるまい」
           事実に潤色を加えて結婚をさせてもよいとは大臣の心にも思われたのであるが、やはり残念な気持ちが勝って、ともかくも相当な官歴ができたころ、娘への愛の深さ浅さをも見て、許すにしても形式を整えた結婚をさせたい、厳重に監督しても、そこが男の家でもある所に置いては、若いどうしは放縦なことをするに違いない。宮もしいて制しようとはあそばさないであろうから
         "Ihukahinaki koto wo, nadaraka ni ihinasi te, satemo ya ara masi." to obose do, naho, ito kokoroyamasikere ba, "Hito no ohom-hodo no sukosi monomonosiku nari na m ni, kataha nara zu minasi te, sono hodo, kokorozasi no hukasa asasa no omomuki wo mo misadame te, yurusu tomo, kotosara naru yau ni motenasi te koso ara me. Seisi isamu tomo, hitotokoro nite ha, wosanaki kokoro no mama ni, migurusiu koso ara me. Miya mo, yo mo anagati ni seisi tamahu koto ara zi."
5.3.9 　と思せば、女御の御つれづれにことつけて、 ここにもかしこにも ★おいらかに言ひなして、渡したまふなりけり。
           とお思いになると、弘徽殿女御が寂しがっているのにかこつけて、こちらにもあちらにも穏やかに話して、お連れになるのであった。
           とこう思って、女御（にょご）のつれづれに託して、自家のほうへも官邸へも軽いふうを装って伴い去ろうと大臣はするのである。
         to obose ba, Nyougo no ohom-turedure ni kototuke te, koko ni mo kasiko ni mo oyiraka ni ihinasi te, watasi tamahu nari keri.
注釈298 | わが御方に入りゐたまへり | 大宮邸にある夕霧の部屋。 | 5.3.1
注釈299 | 左少将少納言兵衛佐侍従大夫 | 内大臣の子息たち。それぞれ、左少将は正五位下、少納言は従五位下、兵衛佐は従五位上、侍従は従五位下相当官。大夫は五位の意だから従五位下、官職の有無は不明。 | 5.3.2
注釈300 | 左兵衛督権中納言なども異御腹なれど故殿の御もてなしのままに | 内大臣の異母兄弟たち。左兵衛督は従五位上、権中納言は従三位相当官。なお、「左兵衛督」は大島本の独自異文。他の青表紙本の多くは「左衛門督」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「左衛門督」と校訂する。 | 5.3.3
注釈301 | 今のほどに内裏に参りはべりて夕つ方迎へに参りはべらむ | 内大臣の詞。 | 5.3.6
注釈302 | いふかひなきことを | 以下「さてもやあらまし」まで、内大臣の心中。 | 5.3.8
注釈303 | さてもやあらまし | 夕霧と雲居雁の結婚を許すことをさす。 | 5.3.8
注釈304 | 人の御ほどの | 以下「制したまふことあらじ」まで、内大臣の心中。 | 5.3.8
注釈305 | ことさらなるやうにもてなして | 改まった結婚という形式をふんでの意。体裁や外見を重んじる内大臣の発想。 | 5.3.8
注釈306 | 制したまふこと | 大島本は「せいし給こと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「制しのたまふ」と校訂する。 | 5.3.8
注釈307 | ここにもかしこにも | 大宮にも北の方にも。 | 5.3.9
校訂46 ここ ここ--こえ（え/＄こ<朱>） 5.3.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第五章 夕霧の物語 幼恋の物語 第四段 夕霧と雲居雁のわずかの逢瀬

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
5
第五章　夕霧の物語　幼恋の物語
5 Tale of Yugiri Childish love in Yugiri and Kumoi-no-kari
5.4
第四段　夕霧と雲居雁のわずかの逢瀬
5-4 Yugiri meets with Kumoi-no-kari in a short time
5.4.1 　宮の御文にて、
           大宮のお手紙で、
           宮は雲井の雁へ手紙をお書きになった。
         Miya no ohom-humi nite,
5.4.2 　「 大臣こそ、恨みもしたまはめ、君は、さりとも心ざしのほども知りたまふらむ。 渡りて見えたまへ」
           「内大臣は、お恨みでしょうが、あなたは、こうはなってもわたしの気持ちはわかっていただけるでしょう。いらっしゃってお顔をお見せください」
           大臣は私を恨んでいるかしりませんが、あなたは、私がどんなにあなたを愛しているかを知っているでしょう。こちらへ逢いに来てください。
         "Otodo koso, urami mo si tamaha me, Kimi ha, saritomo kokorozasi no hodo mo siri tamahu ram. Watari te miye tamahe."
5.4.3 　と聞こえたまへれば、いとをかしげにひきつくろひて渡りたまへり。十四になむおはしける。かたなりに見えたまへど、いと子めかしう、しめやかに、うつくしきさましたまへり。
           と差し上げなさると、とても美しく装束を整えていらっしゃった。十四歳でいらっしゃった。まだ十分に大人にはお見えでないが、とてもおっとりとしていらして、しとやかで、美しい姿態をしていらっしゃった。
           宮のお言葉に従って、きれいに着かざった姫君が出て来た。年は十四なのである。まだ大人にはなりきってはいないが、子供らしくおとなしい美しさのある人である。
         to kikoye tamahe re ba, ito wokasige ni hiki-tukurohi te watari tamahe ri. Zihusi ni nam ohasi keru. Katanari ni miye tamahe do, ito komekasiu, simeyaka ni, utukusiki sama si tamahe ri.
5.4.4 　「 かたはらさけたてまつらず、明け暮れのもてあそびものに思ひきこえつるを、いとさうざうしくもあるべきかな。残りすくなき齢のほどにて、御ありさまを見果つまじきことと、 命をこそ思ひつれ、今さらに見捨てて移ろひたまふや、いづちならむと思へば、 いとこそあはれなれ」
           「いままでお側をお離し申さず、明け暮れの話相手とお思い申していたのに、とても寂しいことですね。残り少ない晩年に、あなたのご将来を見届けることができないことは、寿命と思いますが、今のうちから見捨ててお移りになる先が、どこかしらと思うと、とても不憫でなりません」
           「始終あなたをそばに置いて見ることが、私のなくてならぬ慰めだったのだけれど、行ってしまっては寂しくなることでしょう。私は年寄りだから、あなたの生（お）い先が見られないだろうと、命のなくなるのを心細がったものですがね。私と別れてあなたの行く所はどこかと思うとかわいそうでならない」
         "Katahara sake tatematura zu, akekure no mote-asobi mono ni omohi kikoye turu wo, ito sauzausiku mo aru beki kana! Nokori sukunaki yohahi no hodo nite, ohom-arisama wo mi hatu maziki koto to, inoti wo koso omohi ture, imasara ni misute te uturohi tamahu ya, iduti nara m to omohe ba, ito koso ahare nare."
5.4.5 　とて泣きたまふ。姫君は、 恥づかしきことを思せば、顔ももたげたまはで、ただ泣きにのみ泣きたまふ。男君の御乳母、宰相の君出で来て、
           と言ってお泣きになる。姫君は、恥ずかしいこととお思いになると、顔もお上げにならず、ただ泣いてばかりいらっしゃる。男君の御乳母の、宰相の君が出て来て、
           と言って宮はお泣きになるのであった。雲井の雁は祖母の宮のお歎（なげ）きの原因に自分の恋愛問題がなっているのであると思うと、羞恥（しゅうち）の感に堪えられなくて、顔も上げることができずに泣いてばかりいた。若君の乳母の宰相の君が出て来て、
         tote naki tamahu. Hemegimi ha, hadukasiki koto wo obose ba, kaho mo motage tamaha de, tada naki ni nomi naki tamahu. Wotokogimi no ohom-menoto, Saisyaunokimi ideki te,
5.4.6 　「 同じ君とこそ頼みきこえさせつれ、口惜しくかく 渡らせたまふこと。 殿はことざまに思しなることおはしますとも、さやうに思しなびかせたまふな」
           「同じご主人様とお頼り申しておりましたが、残念にもこのようにお移りあそばすとは。内大臣殿は別にお考えになるところがおありでも、そのようにお思いあそばしますな」
           「若様とごいっしょの御主人様だとただ今まで思っておりましたのに行っておしまいになるなどとは残念なことでございます。殿様がほかの方と御結婚をおさせになろうとあそばしましても、お従いにならぬようにあそばせ」
         "Onazi Kimi to koso tanomi kikoye sase ture, kutiwosiku kaku watara se tamahu koto. Tono ha kotozama ni obosi naru koto ohasimasu tomo, sayau ni obosi nabika se tamahu na."
5.4.7 　など、ささめき聞こゆれば、いよいよ恥づかしと思して、物ものたまはず。
           などと、ひそひそと申し上げると、いっそう恥ずかしくお思いになって、何ともおっしゃらない。
           などと小声で言うと、いよいよ恥ずかしく思って、雲井（くもい）の雁（かり）はものも言えないのである。
         nado, sasameki kikoyure ba, iyoiyo hadukasi to obosi te, mono mo notamaha zu.
5.4.8 　「 いで、むつかしきことな聞こえられそ。人の御宿世宿世、いと定めがたく」
           「いえもう、厄介なことは申し上げなさいますな。人の運命はそれぞれで、とても先のことは分からないもので」
           「そんな面倒（めんどう）な話はしないほうがよい。縁だけはだれも前生から決められているのだからわからない」
         "Ide, mutukasiki koto na kikoye rare so. Hito no ohom-sukuse sukuse, ito sadame gataku."
5.4.9 　とのたまふ。
           とおっしゃる。
           と宮がお言いになる。
         to notamahu.
5.4.10 　「 いでや、ものげなしとあなづりきこえさせ たまふにはべるめりかし。さりとも、げに、 わが君人に劣りきこえさせたまふと、聞こしめし合はせよ」
           「いえいえ、一人前でないとお侮り申していらっしゃるのでしょう。今はそうですが、わたくしどもの若君が人にお劣り申していらっしゃるかどうか、どなたにでもお聞き合わせくださいませ」
           「でも殿様は貧弱だと思召（おぼしめ）して若様を軽蔑（けいべつ）あそばすのでございましょうから。まあお姫様見ておいであそばせ、私のほうの若様が人におくれをおとりになる方かどうか」
         "Ideya! Monogenasi to anaduri kikoye sase tamahu ni haberu meri kasi. Saritomo, geni, wagakimi hito ni otori kikoye sase tamahu to, kikosimesi ahase yo!"
5.4.11 　と、なま心やましきままに言ふ。
           と、癪にさわるのにまかせて言う。
           口惜（くちお）しがっている乳母はこんなことも言うのである。
         to, nama-kokoroyamasiki mama ni ihu.
5.4.12 　 冠者の君、物のうしろに入りゐて見たまふに、人の咎めむも、よろしき時こそ苦しかりけれ、いと心細くて、涙おし拭ひつつおはするけしきを、御乳母、いと心苦しう見て、宮にとかく聞こえたばかりて、夕まぐれの人のまよひに、 対面せさせたまへり。
           冠者の君は、物陰に入って御覧になると、人が見咎めるのも、何でもない時は苦しいだけであったが、とても心細くて、涙を拭いながらいらっしゃる様子を、御乳母が、とても気の毒に見て、大宮にいろいろとご相談申し上げて、夕暮の人の出入りに紛れて、対面させなさった。
           若君は几帳（きちょう）の後ろへはいって来て恋人をながめていたが、人目を恥じることなどはもう物の切迫しない場合のことで、今はそんなことも思われずに泣いているのを、乳母はかわいそうに思って、宮へは体裁よく申し上げ、夕方の暗（くら）まぎれに二人をほかの部屋で逢わせた。
         Kwanza-no-Kimi, mono no usiro ni iri wi te mi tamahu ni, hito no togame m mo, yorosiki toki koso kurusikari kere, ito kokorobosoku te, namida osi-nogohi tutu ohasuru kesiki wo, ohom-menoto, ito kokorogurusiu mi te, Miya ni tokaku kikoye tabakari te, yuhumagure no hito no mayohi ni, taimen se sase tamahe ri.
5.4.13 　かたみにもの恥づかしく胸つぶれて、物も言はで泣きたまふ。
           お互いに何となく恥ずかしく胸がどきどきして、何も言わないでお泣きになる。
           きまり悪さと恥ずかしさで二人はものも言わずに泣き入った。
         Katamini mono-hadukasiku mune tubure te, mono mo iha de naki tamahu.
5.4.14 　「 大臣の御心のいとつらければ、さはれ、思ひやみなむと思へど、恋しうおはせむこそわりなかるべけれ。などて、すこし隙ありぬべかりつる日ごろ、よそに隔てつらむ」
           「内大臣のお気持ちがとてもつらいので、ままよ、いっそ諦めようと思いますが、恋しくいらっしゃてたまらないです。どうして、少しお逢いできそうな折々があったころは、離れて過ごしていたのでしょう」
           「伯父（おじ）様の態度が恨めしいから、恋しくても私はあなたを忘れてしまおうと思うけれど、逢わないでいてはどんなに苦しいだろうと今から心配でならない。なぜ逢えば逢うことのできたころに私はたびたび来なかったろう」
         "Otodo no mi-kokoro no ito turakere ba, sahare, omohi yami na m to omohe do, kohisiu ohase m koso warinakaru bekere. Nadote, sukosi hima ari nu bekari turu higoro, yoso ni hedate tu ram?"
5.4.15 　とのたまふさまも、いと若うあはれげなれば、
           とおっしゃる様子も、たいそう若々しく痛々しげなので、
           と言う男の様子には、若々しくてそして心を打つものがある。
         to notamahu sama mo, ito wakau aharege nare ba,
5.4.16 　「 まろも、さこそはあらめ」
           「わたしも、あなたと同じ思いです」
           「私も苦しいでしょう、きっと」
         "Maro mo, sakoso ha ara me."
5.4.17 　とのたまふ。
           とおっしゃる。
to notamahu.
5.4.18 　「 恋しとは思しなむや」
           「恋しいと思ってくださるでしょうか」
           「恋しいだろうとお思いになる」
         "Kohisi to ha obosi na m ya?"
5.4.19 　とのたまへば、すこしうなづきたまふさまも、幼げなり。
           とおっしゃると、ちょっとうなずきなさる様子も、幼い感じである。
           と男が言うと、雲井の雁が幼いふうにうなずく。
         to notamahe ba, sukosi unaduki tamahu sama mo, wosanage nari.
注釈308 | 大臣こそ | 以下「見えたまへ」まで、大宮から雲居雁への手紙。 | 5.4.2
注釈309 | かたはらさけたてまつらず | 以下「いとこそあはれなれ」まで、大宮の詞。 | 5.4.4
注釈310 | 命をこそ思ひつれ | 「こそ--つれ」係結び、逆接用法。「思ひ」は嘆く、悲しむ、意。 | 5.4.4
注釈311 | いとこそあはれなれ | 『集成』は「自分の存命仲に引き離されて行く先が、継母のもとであることをあわれむ」と注す。 | 5.4.4
注釈312 | 恥づかしきことを思せば | 夕霧との関係をさす。 | 5.4.5
注釈313 | 同じ君とこそ | 以下「思しなびかせたまふな」まで、宰相君の詞。 | 5.4.6
注釈314 | 殿はことざまに思しなることおはしますとも | 「殿」は内大臣をさし、「ことざま」は夕霧以外との縁組をさす。 | 5.4.6
注釈315 | いでむつかしきこと | 以下「定めがたく」まで、大宮の詞。 | 5.4.8
注釈316 | いでや | 以下「聞こしめし合はせよ」まで、宰相君の詞。 | 5.4.10
注釈317 | わが君 | 大島本は「わか君」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「わが君や」と「や」を補訂する。 | 5.4.10
注釈318 | 冠者の君物のうしろに入りゐて見たまふに | 『完訳』は「雲居雁を見ようと物陰に忍ぶ」と注す。 | 5.4.12
注釈319 | 大臣の御心の | 以下「よそに隔てつらむ」まで、夕霧の詞。 | 5.4.14
注釈320 | まろもさこそはあらめ | 雲居雁の詞。『集成』は「親しい者同士の間で使う一人称」と注す。 | 5.4.16
注釈321 | 恋しとは思しなむや | 夕霧の詞。 | 5.4.18
校訂47 | 渡りて | 渡りて--わたり（り/+て<朱>） | 5.4.2
校訂48 | 渡らせ | 渡らせ--わた（た/+ら）せ | 5.4.6
校訂49 | たまふに | たまふに--給に（に/＄と<朱>） | 5.4.10
校訂50 | 対面 | 対面--こ（こ/＄た<朱>）いめむ | 5.4.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第五章 夕霧の物語 幼恋の物語 第五段 乳母、夕霧の六位を蔑む

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
5
第五章　夕霧の物語　幼恋の物語
5 Tale of Yugiri Childish love in Yugiri and Kumoi-no-kari
5.5
第五段　乳母、夕霧の六位を蔑む
5-5 Her nurse despises his low status
5.5.1 　御殿油参り、殿まかでたまふけはひ、こちたく追ひののしる 御前駆の声に、人びと、
           御殿油をお点けし、内大臣が宮中から退出なさって来た様子で、ものものしく大声を上げて先払いする声に、女房たちが、
           座敷には灯（ひ）がともされて、門前からは大臣の前駆の者が大仰（おおぎょう）に立てる人払いの声が聞こえてきた。女房たちが、
         Ohom-tonabura mawiri, Tono makade tamahu kehahi, kotitaku ohi nonosiru ohom-saki no kowe ni, hitobito,
5.5.2 　「 そそや」
           「それそれ、お帰りだ」
           「さあ、さあ」
         "Sosoya!"
5.5.3 　など懼ぢ騒げば、 いと恐ろしと思してわななきたまふ。 さも騒がればと、ひたぶる心に、許しきこえたまはず。 御乳母参りてもとめたてまつるに、けしきを見て、
           などと慌てるので、とても恐ろしくお思いになって震えていらっしゃる。そんなにやかましく言われるなら言われても構わないと、一途な心で、姫君をお放し申されない。姫君の乳母が参ってお捜し申して、その様子を見て、
           と騒ぎ出すと、雲井の雁は恐ろしがってふるえ出す。男はもうどうでもよいという気になって、姫君を帰そうとしないのである。姫君の乳母（めのと）が捜しに来て、はじめて二人の会合を知った。
         nado odi sawage ba, ito osorosi to obosi te wananaki tamahu. Samo sawaga re ba to, hitaburu kokoro ni, yurusi kikoye tamaha zu. Ohom-menoto mawirite motome tatematuru ni, kesiki wo mi te,
5.5.4 　「 あな、心づきなや。げに、宮知らせたまはぬことにはあらざりけり」
           「まあ、いやだわ。なるほど、大宮は御存知ないことではなかったのだわ」
           何といういまわしいことであろう、やはり宮はお知りにならなかったのではなかったか
         "Ana, kokorodukina' ya! Geni, Miya sira se tamaha nu koto ni ha ara zari keri."
5.5.5 　と思ふに、いとつらく、
           と思うと、実に恨めしくなって、
           と思うと、乳母は恨めしくてならなかった。
         to omohu ni, ito turaku,
5.5.6 　「 いでや、憂かりける世かな ★。 殿の思しのたまふことは、さらにも聞こえず、大納言殿にもいかに聞かせたまはむ。めでたくとも、もののはじめの六位宿世よ」
           「何とも、情けないことですわ。内大臣殿がおっしゃることは、申すまでもなく、大納言殿にもどのようにお聞きになることでしょう。結構な方であっても、初婚の相手が六位風情との御縁では」
           「ほんとうにまあ悲しい。殿様が腹をおたてになって、どんなことをお言い出しになるかしれないばかしか、大納言家でもこれをお聞きになったらどうお思いになることだろう。貴公子でおありになっても、最初の殿様が浅葱（あさぎ）の袍（ほう）の六位の方とは」
         "Ideya, ukari keru yo kana! Tono no obosi notamahu koto ha, sarani mo kikoye zu, Dainagon-dono ni mo ikani kika se tamaha m? Medetaku tomo, mono no hazime no rokuwi sukuse yo!"
5.5.7 　と、つぶやくもほの聞こゆ。ただこの屏風のうしろに 尋ね来て、嘆くなりけり。
           と、つぶやいているのがかすかに聞こえる。ちょうどこの屏風のすぐ背後に捜しに来て、嘆くのであった。
           こう言う声も聞こえるのであった。すぐ二人のいる屏風（びょうぶ）の後ろに来て乳母はこぼしているのである。
         to, tubuyaku mo hono-kikoyu. Tada kono byaubu no usiro ni tadune ki te, nageku nari keri.
5.5.8 　男君、「 我をば位なしとて、はしたなむるなりけり」と思すに、世の中恨めしければ、あはれもすこしさむる心地して、めざまし。
           男君は、「自分のことを位がないと軽蔑しているのだ」とお思いになると、こんな二人の仲がたまらなくなって、愛情も少しさめる感じがして、許しがたい。
           若君は自分の位の低いことを言って侮辱しているのであると思うと、急に人生がいやなものに思われてきて、恋も少しさめる気がした。
         Wotokogimi, "Ware wo ba kurawi nasi tote, hasitanamuru nari keri." to obosu ni, yononaka uramesikere ba, ahare mo sukosi samuru kokoti si te, mezamasi.
5.5.9 　「 かれ聞きたまへ。
           「あれをお聞きなさい。
           「そらあんなことを言っている。
         "Kare kiki tamahe.
5.5.10 　　 くれなゐの涙に深き袖の色を
     浅緑にや言ひしをるべき 		　　真っ赤な血の涙を流して恋い慕っているわたしを
    浅緑の袖の色だと言ってけなしてよいものでしょうか 		　　くれなゐの涙に深き袖（そで）の色を
    浅緑とやいひしをるべき
         Kurenawi no namida ni hukaki sode no iro wo
asamidori ni ya ihi siworu beki
5.5.11 　恥づかし」
           恥ずかしい」
           恥ずかしくてならない」
         hadukasi."
5.5.12 　とのたまへば、
           とおっしゃると、
           と言うと、
         to notamahe ba,
5.5.13 　「 いろいろに身の憂きほどの知らるるは
     いかに染めける中の衣ぞ」 		　「色々とわが身の不運が思い知らされますのは
    どのような因縁の二人なのでしょう」 		　　いろいろに身のうきほどの知らるるは
    いかに染めける中の衣ぞ
         "Iroiro ni mi no uki hodo no sira ruru ha
ikani some keru naka no koromo zo
5.5.14 　と、物のたまひ果てぬに、殿入りたまへば、わりなくて 渡りたまひぬ。
           と、言い終わらないうちに、殿がお入りになっていらしたので、しかたなくお戻りになった。
           と雲井の雁が言ったか言わぬに、もう大臣が家の中にはいって来たので、そのまま雲井の雁は立ち上がった。
         to, mono notamahi hate nu ni, Tono iri tamahe ba, warinaku te watari tamahi nu.
5.5.15 　男君は、立ちとまりたる心地も、 いと人悪く、胸ふたがりて、わが御方に臥したまひぬ。
           男君は、後に残された気持ちも、とても体裁が悪く、胸が一杯になって、ご自分のお部屋で横におなりになった。
           取り残された見苦しさも恥ずかしくて、悲しみに胸をふさがらせながら、若君は自身の居間へはいって、そこで寝つこうとしていた。
         Wotokogimi ha, tati-tomari taru kokoti mo, ito hitowaruku, mune hutagari te, waga ohom-kata ni husi tamahi nu.
5.5.16 　 御車三つばかりにて、忍びやかに急ぎ出でたまふけはひを聞くも、静心なければ、宮の御前より、「参りたまへ」とあれど、寝たるやうにて動きもしたまはず。
           お車は三輌ほどで、ひっそりと急いでお出になる様子を聞くのも、落ち着かないので、大宮の御前から「いらっしゃい」とあるが、寝ている様子をして身動きもなさらない。
           三台ほどの車に分乗して姫君の一行は邸（やしき）をそっと出て行くらしい物音を聞くのも若君にはつらく悲しかったから、宮のお居間から、来るようにと、女房を迎えにおよこしになった時にも、眠ったふうをしてみじろぎもしなかった。
         Ohom-kuruma mitu bakari nite, sinobiyaka ni isogi ide tamahu kehahi wo kiku mo, sidugokoro nakere ba, Miya no omahe yori, "Mawiri tamahe." to are do, ne taru yau nite ugoki mo si tamaha zu.
5.5.17 　涙のみ止まらねば、嘆きあかして、霜のいと白きに急ぎ出でたまふ。うちはれたるまみも、人に見えむが恥づかしきに、宮 はた、召しまつはすべかめれば、 心やすき所にとて、急ぎ出でたまふなりけり。
           涙ばかりが止まらないので、嘆きながら夜を明かして、霜がたいそう白いころに急いでお帰りになる。泣き腫らした目許も、人に見られるのが恥ずかしいので、大宮もまた、お召しになって放さないだろうから、気楽な所でと思って、急いでお帰りになったのであった。
           涙だけがまだ止まらずに一睡もしないで暁になった。霜の白いころに若君は急いで出かけて行った。泣き腫（は）らした目を人に見られることが恥ずかしいのに、宮はきっとそばへ呼ぼうとされるのであろうから、気楽な場所へ行ってしまいたくなったのである。
         Namida nomi tomara ne ba, nageki akasi te, simo no ito siroki ni isogi ide tamahu. Uti-hare taru mami mo, hito ni miye m ga hadukasiki ni, Miya hata, mesi matuhasu beka' mere ba, kokoroyasuki tokoro ni tote, isogi ide tamahu nari keri.
5.5.18 　道のほど、人やりならず、心細く思ひ続くるに、 空のけしきもいたう雲りて、まだ暗かりけり。
           その道中は、誰のせいからでなく、心細く思い続けると、空の様子までもたいそう曇って、まだ暗いのであった。
           車の中でも若君はしみじみと破れた恋の悲しみを感じるのであったが、空模様もひどく曇って、まだ暗い寂しい夜明けであった。
         Miti no hodo, hitoyarinarazu, kokorobosoku omohi tudukuru ni, sora no kesiki mo itau kumori te, mada kurakari keri.
5.5.19 　「 霜氷うたてむすべる明けぐれの
     空かきくらし降る涙かな」 		　「霜や氷が嫌に張り詰めた明け方の
    空を真暗にして降る涙の雨だなあ」 		　　霜氷うたて結べる明けぐれの
    空かきくらし降る涙かな
         "Simo kohori utate musube ru akegure no
sora kaki-kurasi huru namida kana
5.5.20 　こんな歌を思った。
注釈322 | そそや | 女房の声。 | 5.5.2
注釈323 | いと恐ろしと思して | 主語は雲居雁。 | 5.5.3
注釈324 | さも騒がればと、ひたぶる心に、許しきこえたまはず | 主語は夕霧。 | 5.5.3
注釈325 | 御乳母参りて | 雲居雁の乳母。 | 5.5.3
注釈326 | あな心づきなや | 以下「あらざりけり」まで、雲居雁の乳母の心中。 | 5.5.4
注釈327 | いでや憂かりける世かな | 以下「六位宿世よ」まで、雲居雁の乳母の詞。 | 5.5.6
注釈328 | 殿の思しのたまふことは | 内大臣が腹立ち叱ること。 | 5.5.6
注釈329 | 我をば位なしとてはしたなむるなりけり | 夕霧の心中。 | 5.5.8
注釈330 | かれ聞きたまへ | 以下「恥づかし」まで、夕霧の詞と歌。 | 5.5.9
注釈331 | くれなゐの涙に深き袖の色を--浅緑にや言ひしをるべき | 大島本は「あさみとりにや」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「浅緑とや」と校訂する。「浅緑」は六位の色。「紅」と「浅緑」の色彩の対比。 | 5.5.10
注釈332 | いろいろに身の憂きほどの知らるるは--いかに染めける中の衣ぞ | 雲居雁の返歌。夕霧の「紅」「浅緑」や「袖」の語句を受けて「色々」「染め」「衣」の語句を詠み込んで返した。 | 5.5.13
注釈333 | 渡りたまひぬ | 雲居雁が自分の部屋に戻ったという意。 | 5.5.14
注釈334 | いと人悪く | 大島本は「人わるく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「人わろく」と校訂する。 | 5.5.15
注釈335 | 御車三つばかりにて忍びやかに急ぎ出でたまふけはひ | 後に真木柱姫君が母方の実家に引き取られて行く場面も車三台ほどで迎えに来る（真木柱）。 | 5.5.16
注釈336 | 心やすき所にとて | 二条東院の自分の部屋。 | 5.5.17
注釈337 | 空のけしきもいたう雲りて、まだ暗かりけり | 『完訳』は「次の歌を先取りした心象風景」と注す。 | 5.5.18
注釈338 | 霜氷うたてむすべる明けぐれの--空かきくらし降る涙かな | 夕霧の独詠歌。『集成』は「夕霧心中の独詠。「霜氷」は、凍てついた霜をいう歌語」と注す。 | 5.5.19
校訂51 | 御前駆 | 御前駆--御ま（ま/＄さ<朱>）き | 5.5.1
校訂52 | 憂かり | 憂かり--うか（うか/＄うか<朱>）り | 5.5.6
校訂53 | 尋ね来て | 尋ね来て--たつねき（き/＄<朱>）きて | 5.5.7
校訂54 | はた | はた--はた（はた/＄はた<朱>） | 5.5.17
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第六章 夕霧の物語 五節舞姫への恋 第一段 惟光の娘、五節舞姫となる

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
6
第六章　夕霧の物語　五節舞姫への恋
6 Tale of Yugiri Love for Mai-hime at Gosechi-festival
6.1
第一段　惟光の娘、五節舞姫となる
6-1 Koremitsu's daughter becomes a Mai-hime at Gosechi-festival
6.1.1 　 大殿には、今年、 五節たてまつりたまふ。何ばかりの御いそぎならねど、童女の装束など、近うなりぬとて、急ぎせさせたまふ。
           大殿の所では、今年、五節の舞姫を差し上げなさる。何ほどといったご用意ではないが、童女の装束など、日が近くなったといって、急いでおさせになる。
           今年源氏は五節（ごせち）の舞い姫を一人出すのであった。たいした仕度（したく）というものではないが、付き添いの童女の衣裳（いしょう）などを日が近づくので用意させていた。
         Ohotono ni ha, kotosi, Goseti tatematuri tamahu. Nani bakari no ohom-isogi nara ne do, warahabe no sauzoku nado, tikau nari nu tote, isogi se sase tamahu.
6.1.2 　東の院には、参りの夜の人びとの装束せさせたまふ。殿には、おほかたのことども、中宮よりも、童、下仕への料など、えならでたてまつれたまへり。
           東の院では、参内の夜の付人の装束を準備させなさる。殿におかれては、全般的な事柄を、中宮からも、童女や、下仕えの人々のご料などを、並大抵でないものを差し上げなさった。
           東の院の花散里（はなちるさと）夫人は、舞い姫の宮中へはいる夜の、付き添いの女房たちの装束を引き受けて手もとで作らせていた。二条の院では全体にわたっての一通りの衣裳が作られているのである。中宮からも、童女、下仕えの女房幾人かの衣服を、華奢（かしゃ）に作って御寄贈になった。
         Himgasinowin ni ha, mawiri no yo no hitobito no sauzoku se sase tamahu. Tono ni ha, ohokata no koto-domo, Tyuuguu yori mo, waraha, simodukahe no reu nado, e nara de tatemature tamahe ri.
6.1.3 　 過ぎにし年、五節など止まれりしが、さうざうしかりし 積もり取り添へ、上人の心地も、常よりもはなやかに思ふべかめる年なれば、所々挑みて、いといみじくよろづを尽くしたまふ聞こえあり。
           昨年は、五節などは停止になっていたが、もの寂しかった思いを加えて、殿上人の気分も、例年よりもはなやかに思うにちがいない年なので、家々が競って、たいそう立派に善美の限りを尽くして用意をなさるとの噂である。
           去年は諒闇（りょうあん）で五節のなかったせいもあって、だれも近づいて来る五節に心をおどらせている年であるから、五人の舞い姫を一人ずつ引き受けて出す所々では派手（はで）が競われているという評判であった。
         Sugi ni si tosi, Goseti nado tomare ri si ga, sauzausikari si tumori torisohe, Uhebito no kokoti mo, tune yori mo hanayaka ni omohu beka' meru tosi nare ba, tokorodokoro idomi te, ito imiziku yorodu wo tukusi tamahu kikoye ari.
6.1.4 　 按察使大納言、 左衛門督、 上の五節には、良清、今は近江守にて左中弁なるなむ、たてまつりける。皆止めさせたまひて、宮仕へすべく、 仰せ言ことなる年なれば、女をおのおのたてまつりたまふ。
           按察大納言、左衛門督と、殿上人の五節としては、良清が、今では近江守で左中弁を兼官しているのが、差し上げるのだった。皆残させなさって、宮仕えするようにとの、仰せ言が特にあった年なので、娘をそれぞれ差し上げなさる。
           按察使（あぜち）大納言の娘、左衛門督（さえもんのかみ）の娘などが出ることになっていた。それから殿上役人の中から一人出す舞い姫には、今は近江守（おうみのかみ）で左中弁を兼ねている良清朝臣（よしきよあそん）の娘がなることになっていた。
         Azeti-no-Dainagon, Sawemonnokami, uhe no Goseti ni ha, Yosikiyo, ima ha Ahuminokami nite Satyuuben naru nam, tatematuri keru. Mina todome sase tamahi te, miyadukahe su beku, ohosegoto koto naru tosi nare ba, musume wo onoono tatematuri tamahu.
6.1.5 　 殿の舞姫は、惟光朝臣の、津守にて 左京大夫かけたるが女、容貌などいとをかしげなる聞こえあるを召す。 からいことに思ひたれど、
           大殿の舞姫は、惟光朝臣が、摂津守で左京大夫を兼官しているその娘の、器量などもたいそう美しいという評判があるのをお召しになる。つらいことと思ったが、
           今年の舞い姫はそのまま続いて女官に採用されることになっていたから、愛嬢を惜しまずに出すのであると言われていた。源氏は自身から出す舞い姫に、摂津守兼左京大夫である惟光（これみつ）の娘で美人だと言われている子を選んだのである。惟光は迷惑がっていたが、
         Tono no mahihime ha, Koremitu-no-Asom no, Tunokami nite Sakyaunodaibu kake taru ga musume, katati nado ito wokasige naru kikoye aru wo mesu. Karai koto ni omohi tare do,
6.1.6 　「 大納言の、外腹の女をたてまつらるなるに、朝臣のいつき女出だし立てたらむ、何の恥かあるべき」
           「按察大納言が、異腹の娘を差し上げられるというのに、朝臣が大切なまな娘を差し出すのは、何の恥ずかしいことがあろうか」
           「大納言が妾腹の娘を舞い姫に出す時に、君の大事な娘を出したっても恥ではない」
         "Dainagon no, hokabara no musume wo tatematura ru naru ni, Asom no ituki musume idasitate tara m, nani no hadi ka aru beki."
6.1.7 　と苛めば、わびて、同じくは宮仕へやがてせ さすべく思ひおきてたり。
           とお責めになるので、困って、いっそのこと宮仕えをそのままさせようと考えていた。
           と責められて、困ってしまった惟光は、女官になる保証のある点がよいからとあきらめてしまって、主命に従うことにしたのである。
         to sainame ba, wabi te, onaziku ha miyadukahe yagate se sasu beku omohioki te tari.
6.1.8 　舞習はしなどは、 里にていとよう仕立てて、かしづきなど、親しう身に添ふべきは、いみじう選り整へて、 その日の夕つけて参らせたり。
           舞の稽古などは、里邸で十分に仕上げて、介添役など、親しく身近に添うべき女房などは、丹念に選んで、その日の夕方大殿に参上させた。
           舞の稽古（けいこ）などは自宅でよく習わせて、舞い姫を直接世話するいわゆるかしずきの幾人だけはその家で選んだのをつけて、初めの日の夕方ごろに二条の院へ送った。
         Mahi narahasi nado ha, sato nite ito you sitate te, kasiduki nado, sitasiu mi ni sohu beki ha, imiziu eri totonohe te, sono hi no yuhutuke te mawira se tari.
6.1.9 　殿にも、 御方々の童女、下仕へのすぐれたるをと、御覧じ比べ、選り出でらるる心地どもは、ほどほどにつけて、いとおもだたしげなり。
           大殿邸でも、それぞれのご婦人方の童女や、下仕えの優れている者をと、お比べになり、選び出される者たちの気分は、身分相応につけて、たいそう誇らしげである。
           なお童女幾人、下（しも）仕え幾人が付き添いに必要なのであるから、二条の院、東の院を通じてすぐれた者を多数の中から選（よ）り出すことになった。皆それ相応に選定される名誉を思って集まって来た。
         Tono ni mo, ohom-katagata no warahabe, simodukahe no sugure taru wo to, goranzi kurabe, eriide raruru kokoti-domo ha, hodohodo ni tuke te, ito omodatasige nari.
6.1.10 　 御前に召して御覧ぜむうちならしに、御前を渡らせてと定めたまふ。捨つべうもあらず、とりどりなる童女の様体、容貌を思しわづらひて、
           主上のお前に召されて御覧になられる前稽古に、殿のお前を通らせてみようとお決めになる。誰一人落第する者もいないくらいに、それぞれ素晴らしい童女の姿態や、器量にお困りになって、
           陛下が五節（ごせち）の童女だけを御覧になる日の練習に、縁側を歩かせて見て決めようと源氏はした。落選させてよいような子供もない、それぞれに特色のある美しい顔と姿を持っているのに源氏はかえって困った。
         Omahe ni mesi te goranze m uti-narasi ni, omahe wo watara se te to sadame tamahu. Sutu beu mo ara zu, toridori naru warahabe no yaudai, katati wo obosi wadurahi te,
6.1.11 　「 今一所の料を、これよりたてまつらばや」
           「もう一人分の舞姫の介添役を、こちらから差し上げたいものだな」
           「もう一人分の付き添いの童女を私のほうから出そうかね」
         "Ima hitotokoro no reu wo, kore yori tatematura baya!"
6.1.12 　など笑ひたまふ。ただもてなし用意によりてぞ選びに入りける。
           などと言ってお笑いになる。わずかに態度や心構えの違いによって選ばれたのであった。
           などと笑っていた。結局身の取りなしのよさと、品のよい落ち着きのある者が採られることになった。
         nado warahi tamahu. Tada motenasi youi ni yori te zo erabi ni iri keru.
注釈339 | 大殿には | 太政大臣の源氏。 | 6.1.1
注釈340 | 五節たてまつりたまふ | 新嘗祭の五節。十一月の中の丑、寅、卯、辰の日に行われる。舞姫を公卿から二人、殿上人・受領から二人差し出す。源氏は公卿として惟光の娘を差し出した。なお大嘗祭では五人の舞姫を差し出す。 | 6.1.1
注釈341 | 過ぎにし年五節など止まれりしが | 昨年は藤壷中宮の崩御により諒暗のため停止。 | 6.1.3
注釈342 | 積もり取り添へ | 大島本は「つもり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「積もりも」と「も」を補訂する。 | 6.1.3
注釈343 | 按察使大納言 | 雲居雁の母が再婚した相手。公卿分の舞姫を差し出す。 | 6.1.4
注釈344 | 左衛門督 | 内大臣の弟か。前に内大臣の異母兄弟「左兵衛督」の異文に「左衛門督」とあった。同じく公卿分の舞姫を差し出す。『集成』は「この年は、太政大臣である源氏を加えて、特に公卿から三人出したことになる」。『完訳』は「以上二家は公卿」と注す。 | 6.1.4
注釈345 | 上の五節には | 「上」は殿上人の意。以下、殿上人分として良清が一人差し出した。 | 6.1.4
注釈346 | 仰せ言ことなる | 『完訳』は「大嘗祭の舞姫には叙位があるが、新嘗祭にはなく舞姫のなり手が少なかったという。ここは勅命があり、大嘗祭に准ずるほど盛大」と注す。 | 6.1.4
注釈347 | 殿の舞姫は惟光朝臣の | 『完訳』は「源氏の世話する舞姫。殿上受領分として、惟光を後援する形か」と注す。 | 6.1.5
注釈348 | 左京大夫かけたるが女 | 大島本は「かけたるか女」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かけたる女」と「か」を削除する。 | 6.1.5
注釈349 | からいことに思ひたれど | 『集成』は「娘を人目にさらすのをつらがる」と注す。 | 6.1.5
注釈350 | 大納言の外腹の女 | 以下「何の恥かあるべき」まで、『集成』『新大系』は、源氏の詞。『古典セレクション』は、周囲の人々の詞とする。 | 6.1.6
注釈351 | 里にて | 惟光の邸で。 | 6.1.8
注釈352 | その日の夕つけて参らせたり | 『集成』は「当日（丑の日）の夕方に。宮中に参入するのは夜」。『完訳』は「当日の夕方になって二条院に参上させた」と注す。 | 6.1.8
注釈353 | 御方々の童女下仕へのすぐれたるをと御覧じ比べ選り出でらるる | 舞姫の付添いに二条院や東院の童女や下仕え人の中から選び出す。 | 6.1.9
注釈354 | 御前に召して御覧ぜむうちならしに御前を渡らせてと定めたまふ | 帝が御前に召して御覧になる予行演習として源氏の御前を歩かせるという意。 | 6.1.10
注釈355 | 今一所の料をこれよりたてまつらばや | 源氏の詞。美しい童女たちに賛嘆した冗談。 | 6.1.11
校訂55 さすべく さすべく--さすへし（し/く） 6.1.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第六章 夕霧の物語 五節舞姫への恋 第二段 夕霧、五節舞姫を恋慕

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
6
第六章　夕霧の物語　五節舞姫への恋
6 Tale of Yugiri Love for Mai-hime at Gosechi-festival
6.2
第二段　夕霧、五節舞姫を恋慕
6-2 Yugiri loves Mai-hime
6.2.1 　大学の君、胸のみふたがりて、物なども見入れられず、屈じいたくて、書も読まで眺め臥したまへるを、心もや慰むと立ち出でて、 紛れありきたまふ。
           大学の君は、ただ胸が一杯で、食事なども見たくなく、ひどくふさぎこんで、漢籍も読まないで物思いに沈んで横になっていらっしゃったが、気分も紛れようかと外出して、人目に立たないようにお歩きになる。
           大学生の若君は失恋の悲しみに胸が閉じられて、何にも興味が持てないほど心がめいって、書物も読む気のしないほどの気分がいくぶん慰められるかもしれぬと、五節の夜は二条の院に行っていた。
         Daigaku-no-Kimi, mune nomi hutagari te, mono nado mo miire rare zu, kumzi itaku te, humi mo yoma de nagame husi tamahe ru wo, kokoro mo ya nagusamu, to tatiide te, magire ariki tamahu.
6.2.2 　さま、容貌はめでたくをかしげにて、静やかになまめいたまへれば、若き女房などは、いとをかしと見たてまつる。
           姿態、器量は立派で美しくて、落ち着いて優美でいらっしゃるので、若い女房などは、とても素晴らしいと拝見している。
           風采（ふうさい）がよくて落ち着いた、艶（えん）な姿の少年であったから、若い女房などから憧憬（あこがれ）を持たれていた。
         Sama, katati ha medetaku wokasige nite, siduyaka ni namamei tamahe re ba, wakaki nyoubau nado ha, ito wokasi to mi tatematuru.
6.2.3 　 上の御方には、御簾の前にだに、もの近うももてなしたまはず。 わが御心ならひ、いかに思すにかありけむ、疎々しければ、御達なども気遠きを、今日はものの紛れに、 入り立ちたまへるなめり。
           対の上の御方には、御簾のお前近くに出ることさえお近寄らせにならない。ご自分のお心の性癖から、どのようにお考えになったのであろうか、他人行儀なお扱いなので、女房なども疎遠なのだが、今日は舞姫の混雑に紛れて、入り込んで来られたのであろう。
           夫人のいるほうでは御簾（みす）の前へもあまりすわらせぬように源氏は扱うのである。源氏は自身の経験によって危険がるのか、そういうふうであったから、女房たちすらも若君と親しくする者はいないのであるが、今日は混雑の紛れに室内へもはいって行ったものらしい。
         Uhe-no-Ohomkata ni ha, misu no mahe ni dani, mono tikau mo motenasi tamaha zu. Waga mi-kokoro narahi, ikani obosu ni ka ari kem, utoutosikere ba, gotati nado mo kedohoki wo, kehu ha mononomagire ni, iritati tamahe ru na' meri.
6.2.4 　 舞姫かしづき下ろして、妻戸の間に屏風など立てて、 かりそめのしつらひなるに、やをら寄りてのぞきたまへば、悩ましげにて添ひ臥したり。
           舞姫を大切に下ろして、妻戸の間に屏風などを立てて、臨時の設備なので、そっと近寄ってお覗きになると、苦しそうに物に寄り臥していた。
           車で着いた舞い姫をおろして、妻戸の所の座敷に、屏風（びょうぶ）などで囲いをして、舞い姫の仮の休息所へ入れてあったのを、若君はそっと屏風の後ろからのぞいて見た。苦しそうにして舞い姫はからだを横向きに長くしていた。
         Mahihime kasiduki orosi te, tumado no ma ni byaubu nado tate te, karisome no siturahi naru ni, yawora yori te nozoki tamahe ba, nayamasige nite sohi husi tari.
6.2.5 　 ただ、かの人の御ほどと見えて、今すこしそびやかに、様体などのことさらび、をかしきところはまさりてさへ見ゆ。暗ければ、こまかには見えねど、ほどのいとよく思ひ出でらるるさまに、心移るとはなけれど、ただにもあらで、 衣の裾を引き鳴らいたまふに、何心もなく、あやしと思ふに、
           ちょうど、あの姫君と同じくらいに見えて、もう少し背丈がすらっとしていて、姿つきなどが一段と風情があって、美しい点では勝ってさえ見える。暗いので、詳しくは見えないが、全体の感じがたいそうよく似ている様子なので、心が移るというのではないが、気持ちを抑えかねて、裾を引いてさらさらと音を立てさせなさると、何か分からず、変だと思っていると、
           ちょうど雲井（くもい）の雁（かり）と同じほどの年ごろであった。それよりも少し背が高くて、全体の姿にあざやかな美しさのある点は、その人以上にさえも見えた。暗かったからよくは見えないのであるが、年ごろが同じくらいで恋人の思われる点がうれしくて、恋が移ったわけではないがこれにも関心は持たれた。若君は衣服の褄先（つまさき）を引いて音をさせてみた。思いがけぬことで怪しがる顔を見て、
         Tada, kano hito no ohom-hodo to miye te, ima sukosi sobiyaka ni, yaudai nado no kotosarabi, wokasiki tokoro ha masari te sahe miyu. Kurakere ba, komaka ni ha miye ne do, hodo no ito yoku omohiide raruru sama ni, kokoro uturu to ha nakere do, tada ni mo ara de, kinu no suso wo hiki-narai tamahu ni, nanigokoro mo naku, ayasi to omohu ni,
6.2.6 　「 天にます豊岡姫の宮人も ★
     わが心ざすしめを忘るな 		　「天にいらっしゃる豊岡姫に仕える宮人も
    わたしのものと思う気持ちを忘れないでください 		　「天（あめ）にます豊岡（とよをか）姫の宮人も
  わが志すしめを忘るな
         "Ame ni masu Toyowokahime no miyabito mo
waga kokorozasu sime wo wasuru na
6.2.7 　 ▼ 乙女子が袖振る山の瑞垣の」
           瑞垣のずっと昔から思い染めてきましたのですから」
           『みづがきの』（久しき世より思ひ初（そ）めてき）」
         Wotomego ga sode huru yama no midugaki no."
6.2.8 　とのたまふぞ、 うちつけなりける。
           とおっしゃるのは、あまりにも唐突というものである。
           と言ったが、藪（やぶ）から棒ということのようである。
         to notamahu zo, utituke nari keru.
6.2.9 　若うをかしき声なれど、誰ともえ思ひたどられず、なまむつかしきに、化粧じ添ふとて、騷ぎつる後見ども、近う寄りて人騒がしうなれば、いと口惜しうて、立ち去りたまひぬ。
           若々しく美しい声であるが、誰とも分からず、薄気味悪く思っていたところへ、化粧し直そうとして、騒いでいる女房たちが、近くにやって来て騒がしくなったので、とても残念な気がして、お立ち去りになった。
           若々しく美しい声をしているが、だれであるかを舞い姫は考え当てることもできない。気味悪く思っている時に、顔の化粧を直しに、騒がしく世話役の女が幾人も来たために、若君は残念に思いながらその部屋を立ち去った。
         Wakau wokasiki kowe nare do, tare to mo e omohi tadora re zu, nama-mutukasiki ni, kesauzi sohu tote, sawagi turu usiromi-domo, tikau yori te hito sawagasiu nare ba, ito kutiwosiu te, tatisari tamahi nu.
注釈356 | 紛れありきたまふ | 『集成』は「（二条の院内を）人々に入りまじってあちこち見てまわる」。『完訳』は「人目を避け物陰伝いに行く意」と注す。 | 6.2.1
注釈357 | 上の御方には御簾の前にだにもの近うももてなしたまはず | 紫の上の御前をさす。『集成』は「主語は、源氏」。『完訳』は「源氏の、夕霧へのきびしいしつけ」と注す。 | 6.2.3
注釈358 | わが御心ならひいかに思すにかありけむ | 『集成』は「（源氏は）ご自分のお心癖から、どのようなお考えになったのだろうか。藤壷とのこともあったので、夕霧を義母に近づけないのか、という含み」。『完訳』は「源氏は、藤壷との体験から、夕霧の継母紫の上への接近を警戒。語り手の「いかに--ありけむ」の疑問をはさんで、源氏の深慮を想像」と注す。 | 6.2.3
注釈359 | 入り立ちたまへるなめり | 「なめり」は語り手の想像。臨場感ある表現。 | 6.2.3
注釈360 | 舞姫かしづき下ろして | 舞姫を牛車から大事に下ろしての意。 | 6.2.4
注釈361 | かりそめのしつらひなるに | 接続助詞「に」順接の意。『集成』は「臨時の座席を設けてあるところに」。『完訳』は「仮の部屋を設けてあるのだが」と訳す。 | 6.2.4
注釈362 | ただかの人の御ほどと見えて | 雲居雁と同じ年格好。 | 6.2.5
注釈363 | 衣の裾を引き鳴らいたまふに | 大島本は「ひきならい給に」とある。『新大系』は底本のままとし文を続ける。『集成』『古典セレクション』は諸本に従って「たまふ」と校訂し文を切る。『集成』は「舞姫の衣の裾を引っ張って、衣ずれの音をおさせになる」。『完訳』は「ご自分の着物の裾を引き鳴らして注意をおひきになる」と訳す。 | 6.2.5
注釈364 | 天にます豊岡姫の宮人も--わが心ざすしめを忘るな | 夕霧から五節舞姫への贈歌。『集成』は「伊勢外宮の豊受大神であろう」。『完訳』は「天照大神」と注す。「みてぐらは我がにはあらず天にます豊岡姫の宮のみてぐら」（拾遺集、五七九、神楽歌）を引く。 | 6.2.6
注釈365 | 乙女子が袖振る山の瑞垣の | 大島本は「おとめこか袖ふる山のミつかきの」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「みづがきの」と「おとめこか袖ふる山の」を削除する。和歌に添えた詞。「乙女子が袖振る山の瑞垣の久しき世より思ひそめてき」（拾遺集雑恋、一二一〇、柿本人麿）を引く。 | 6.2.7
注釈366 | うちつけなりける | 『完訳』は「読者の反応を先取りする評」と注す。 | 6.2.8
出典11 | 天にます豊岡姫の | みてぐらは我がにはあらず天にます豊岡姫の宮のみてぐら | 拾遺集神祇-五七九 | 6.2.6
出典12 | 乙女子が袖振る山の瑞垣の | 乙女子が袖振る山の瑞垣の久しき世より思ひそめてき | 拾遺集雑恋-一二一〇 柿本人麿 | 6.2.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第六章 夕霧の物語 五節舞姫への恋 第三段 宮中における五節の儀

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
6
第六章　夕霧の物語　五節舞姫への恋
6 Tale of Yugiri Love for Mai-hime at Gosechi-festival
6.3
第三段　宮中における五節の儀
6-3 Gosechi-festival in the Court
6.3.1 　 ▼ 浅葱の心やましければ、内裏へ参ることもせず、もの憂がりたまふを、五節にことつけて、直衣など、さま変はれる色聴されて参りたまふ。きびはにきよらなるものから、まだきにおよすけて、 されありきたまふ。帝よりはじめたてまつりて、思したるさまなべてならず、世にめづらしき御おぼえなり。
           浅葱の服が嫌なので、宮中に参内することもせず、億劫がっていらっしゃるのを、五節だからというので、直衣なども特別の衣服の色を許されて参内なさる。いかにも幼げで美しい方であるが、お年のわりに大人っぽくて、しゃれてお歩きになる。帝をはじめ参らせて、大切になさる様子は並大抵でなく、世にも珍しいくらいのご寵愛である。
           浅葱（あさぎ）の袍（ほう）を着て行くことがいやで、若君は御所へ行くこともしなかったが、五節を機会に、好みの色の直衣（のうし）を着て宮中へ出入りすることを若君は許されたので、その夜から御所へも行った。まだ小柄な美少年は、若公達（わかきんだち）らしく御所の中を遊びまわっていた。帝をはじめとしてこの人をお愛しになる方が多く、ほかには類もないような御恩寵（おんちょう）を若君は身に負っているのであった。
         Asagi no kokoro yamasikere ba, Uti he mawiru koto mo se zu, mono-ugari tamahu wo, Goseti ni kototuke te, nahosi nado, sama kahare ru iro yurusa re te mawiri tamahu. Kibiha ni kiyora naru monokara, madaki ni oyosuke te, sare ariki tamahu. Mikado yori hazime tatematuri te, obosi taru sama nabete nara zu, yo ni medurasiki ohom-oboye nari.
6.3.2 　五節の参る儀式は、いづれともなく、心々に二なくしたまへるを、「舞姫の容貌、 大殿と大納言とはすぐれたり」とめでののしる。げに、いとをかしげなれど、ここしううつくしげなることは、なほ大殿のには、え 及ぶまじかりけり。
           五節の参内する儀式は、いずれ劣らず、それぞれがこの上なく立派になさっているが、「舞姫の器量は、大殿と大納言のとは素晴らしい」という大評判である。なるほど、とてもきれいであるが、おっとりとして可憐なさまは、やはり大殿のには、かないそうもなかった。
           五節の舞い姫がそろって御所へはいる儀式には、どの舞い姫も盛装を凝らしていたが、美しい点では源氏のと、大納言の舞い姫がすぐれていると若い役人たちはほめた。実際二人ともきれいであったが、ゆったりとした美しさはやはり源氏の舞い姫がすぐれていて、大納言のほうのは及ばなかったようである。
         Goseti no mawiru gisiki ha, idure to mo naku, kokorogokoro ni ninaku si tamahe ru wo, "Mahihime no katati, Ohotono to Dainagon to ha sugure tari." to mede nonosiru. Geni, ito wokasige nare do, kokosiu utukusige naru koto ha, naho Ohotono no ni ha, e oyobu mazikari keri.
6.3.3 　ものきよげに今めきて、そのものとも見ゆまじう仕立てたる様体などの、ありがたうをかしげなるを、 かう誉めらるるなめり。例の舞姫どもよりは、皆すこしおとなびつつ、 げに心ことなる年なり。
           どことなくきれいな感じの当世風で、誰の娘だか分からないよう飾り立てた姿態などが、めったにないくらい美しいのを、このように褒められるようである。例年の舞姫よりは、皆少しずつ大人びていて、なるほど特別な年である。
           きれいで、現代的で、五節の舞い姫などというもののようでないつくりにした感じよさがこうほめられるわけであった。例年の舞い姫よりも少し大きくて前から期待されていたのにそむかない五節の舞い姫たちであった。
         Mono-kiyoge ni imameki te, sono mono to mo miyu maziu sitate taru yaudai nado no, arigatau wokasige naru wo, kau homera ruru na' meri. Rei no mahihime-domo yori ha, mina sukosi otonabi tutu, geni kokoro koto naru tosi nari.
6.3.4 　殿参りたまひて御覧ずるに、 昔御目とまりたまひし少女の姿思し出づ。 辰の日の暮つ方つかはす。 御文のうち思ひやるべし。
           大殿が宮中に参内なさって御覧になると、昔お目をとどめなさった少女の姿をお思い出しになる。辰の日の暮方に手紙をやる。その内容はご想像ください。
           源氏も参内して陪観したが、五節の舞い姫の少女が目にとまった昔を思い出した。辰の日の夕方に大弐（だいに）の五節へ源氏は手紙を書いた。内容が想像されないでもない。
         Tono mawiri tamahi te goranzuru ni, mukasi ohom-me tomari tamahi si wotome no sugata obosi idu. Tatunohi no kuretukata tukahasu. Ohom-humi no uti omohiyaru besi.
6.3.5 　「 乙女子も神さびぬらし天つ袖
     古き世の友よはひ経ぬれば」 		　「少女だったあなたも神さびたことでしょう
    天の羽衣を着て舞った昔の友も長い年月を経たので」 		　少女子（をとめご）も神さびぬらし天つ袖（そで）
  ふるき世の友よはひ経ぬれば
         "Wotomego mo kamisabi nu rasi ama tu sode
huruki yo no tomo yohahi he nure ba
6.3.6 　年月の積もりを数へて、うち思しけるままのあはれを、え忍びたまはぬばかりの、 をかしうおぼゆるも、はかなしや。
           歳月の流れを数えて、ふとお思い出しになられたままの感慨を、堪えることができずに差し上げたのが、胸をときめかせるのも、はかないことであるよ。
           五節は今日までの年月の長さを思って、物哀れになった心持ちを源氏が昔の自分に書いて告げただけのことである、これだけのことを喜びにしなければならない自分であるということをはかなんだ。
         Tosituki no tumori wo kazohe te, uti-obosi keru mama no ahare wo, e sinobi tamaha nu bakari no, wokasiu oboyuru mo, hakanasi ya!
6.3.7 　「 かけて言へば今日のこととぞ思ほゆる
     日蔭の霜の袖にとけしも」 		　「五節のことを言いますと、昔のことが今日のことのように思われます
    日蔭のかずらを懸けて舞い、お情けを頂戴したことが」 		　かけて言はば今日のこととぞ思ほゆる
  日かげの霜の袖にとけしも
         "Kakete ihe ba kehu no koto to zo omohoyuru
hikage no simo no sode ni toke si mo
6.3.8 　青摺りの紙よくとりあへて、紛らはし書いたる、濃墨、薄墨、草がちにうち交ぜ乱れたるも、 人のほどにつけてはをかしと御覧ず。
           青摺りの紙をよく間に合わせて、誰の筆跡だか分からないように書いた、濃く、また薄く、草体を多く交えているのも、あの身分にしてはおもしろいと御覧になる。
           新嘗祭（にいなめまつり）の小忌（おみ）の青摺（あおず）りを模様にした、この場合にふさわしい紙に、濃淡の混ぜようをおもしろく見せた漢字がちの手紙も、その階級の女には適した感じのよい返事の手紙であった。
         Awozuri no kami yoku tori ahe te, magirahasi kai taru, kozumi, usuzumi, sau gati ni uti-maze midare taru mo, hito no hodo ni tukete ha wokasi to goranzu.
6.3.9 　冠者の君も、人の目とまるにつけても、人知れず思ひありきたまへど、 あたり近くだに寄せず、いとけけしうもてなしたれば、ものつつましきほどの心には、嘆かしうてやみぬ。容貌はしも、いと心につきて、 つらき人の慰めにも、見るわざしてむやと思ふ。
           冠者の君も、少女に目が止まるにつけても、ひそかに思いをかけてあちこちなさるが、側近くにさえ寄せず、たいそう無愛想な態度をしているので、もの恥ずかしい年頃の身では、心に嘆くばかりであった。器量はそれは、とても心に焼きついて、つれない人に逢えない慰めにでも、手に入れたいものだと思う。
           若君も特に目だった美しい自家の五節を舞の庭に見て、逢ってものを言う機会を作りたく、楽屋のあたりへ行ってみるのであったが、近い所へ人も寄せないような警戒ぶりであったから、羞恥（しゅうち）心の多い年ごろのこの人は歎息（たんそく）するばかりで、それきりにしてしまった。美貌（びぼう）であったことが忘られなくて、恨めしい人に逢われない心の慰めにはあの人を恋人に得たいと思っていた。
         Kwanza-no-Kimi mo, hito no me tomaru ni tuke te mo, hito sire zu omohi ariki tamahe do, atari tikaku dani yose zu, ito kekesiu motenasi tare ba, mono-tutumasiki hodo no kokoro ni ha, nagekasiu te yami nu. Katati ha simo, ito kokoro ni tuki te, turaki hito no nagusame ni mo, miru waza si te m ya to omohu.
注釈367 | 浅葱の心やましければ内裏へ参ることもせず | 大島本は朱筆補入。 | 6.3.1
注釈368 | されありきたまふ | 『集成』は「浮かれて歩き廻られる」。『完訳』は「はしゃぎまわっていらっしゃる」と訳す。 | 6.3.1
注釈369 | 大殿と大納言とは | 惟光の娘と按察使大納言の娘とは、の意。 | 6.3.2
注釈370 | かう誉めらるるなめり | 「なめり」連語。断定の助動詞「な」＋主観的推量の助動詞「めり」。『完訳』は「語り手の推測による語り口」と注す。 | 6.3.3
注釈371 | げに心ことなる年なり | 『完訳』は「「げに」は、帝の仰せ言（「宮仕へすべく仰せ言ことなる年なれば」）をさす」と注す。 | 6.3.3
注釈372 | 昔御目とまりたまひし少女の姿思し出づ | 主語は源氏。筑紫五節（「花散里」巻初出）をさす。 | 6.3.4
注釈373 | 辰の日の暮つ方つかはす | 五節舞の最終日。筑紫五節に歌を贈った。 | 6.3.4
注釈374 | 御文のうち思ひやるべし | 語り手の詞。『完訳』は「源氏の心内を想像させる言辞」と注す。 | 6.3.4
注釈375 | 乙女子も神さびぬらし天つ袖--古き世の友よはひ経ぬれば | 源氏から筑紫五節への贈歌。 | 6.3.5
注釈376 | をかしうおぼゆるもはかなしや | 『集成』は「源氏のお手紙を受け取った筑紫の五節の気持をいう草子地」。『完訳』は「「をかしう」は五節の君の反応。「はかなしや」は、語り手の評」と注す。 | 6.3.6
注釈377 | かけて言へば今日のこととぞ思ほゆる--日蔭の霜の袖にとけしも | 筑紫五節の返歌。「袖」の語句を受けて返す。 | 6.3.7
注釈378 | 人のほどにつけては | 大宰大弐の娘という身分のわりにはの意。 | 6.3.8
注釈379 | あたり近くだに寄せず | 主語は五節舞姫の介添役たち。 | 6.3.9
注釈380 | つらき人の慰めにも見るわざしてむや | 夕霧の心中。「つらき人」は雲居雁をさす。 | 6.3.9
校訂56 | 浅葱の心やましければ、内裏へ参ることもせず | 浅葱の心やましければ、内裏へ参ることもせず--（/+あさきの心やましやましけれはうちへまいる事もせす<朱>） | 6.3.1
校訂57 | 及ぶ | 及ぶ--思（思/＄およ<朱>）ふ | 6.3.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第六章 夕霧の物語 五節舞姫への恋 第四段 夕霧、舞姫の弟に恋文を託す

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
6
第六章　夕霧の物語　五節舞姫への恋
6 Tale of Yugiri Love for Mai-hime at Gosechi-festival
6.4
第四段　夕霧、舞姫の弟に恋文を託す
6-4 Yugiri entrusts his love letter to her brother
6.4.1 　 やがて皆とめさせたまひて、宮仕へすべき御けしきありけれど、このたびはまかでさせて、 近江のは辛崎の祓へ、津の守は難波と、挑みてまかでぬ。大納言もことさらに参らすべきよし奏せさせたまふ。 左衛門督、その人ならぬをたてまつりて、 咎めありけれど、それもとどめさせたまふ。
           そのまま皆宮中に残させなさって、宮仕えするようにとの御内意があったが、この場は退出させて、近江守の娘は辛崎の祓い、津守のは難波で祓いをと、競って退出した。大納言も改めて出仕させたい旨を奏上させる。左衛門督は、資格のない者を差し上げて、お咎めがあったが、それも残させなさる。
           五節の舞い姫は皆とどまって宮中の奉仕をするようとの仰せであったが、いったんは皆退出させて、近江守（おうみのかみ）のは唐崎（からさき）、摂津守の子は浪速（なにわ）で祓（はら）いをさせたいと願って自宅へ帰った。大納言も別の形式で宮仕えに差し上げることを奏上した。左衛門督（さえもんのかみ）は娘でない者を娘として五節に出したということで問題になったが、それも女官に採用されることになった。
         Yagate mina tome sase tamahi te, miyadukahe su beki mi-kesiki ari kere do, kono tabi ha makade sase te, Ahumi no ha Karasaki no harahe, Tunokami ha Naniha to, idomi te makade nu. Dainagon mo kotosara ni mawirasu beki yosi souse sase tamahu. Sawemonnokami, sono hito nara nu wo tatematuri te, togame ari kere do, sore mo todome sase tamahu.
6.4.2 　津の守は、「 典侍あきたるに」と 申させたれば、「 さもや労らまし」と大殿も思いたるを、 かの人は聞きたまひて、いと口惜しと思ふ。
           津守は、「典侍が空いているので」と申し上げさせたので、「そのように労をねぎらってやろうか」と大殿もお考えになっていたのを、あの冠者の君はお聞きになって、とても残念だと思う。
           惟光（これみつ）は典侍（ないしのすけ）の職が一つあいてある補充に娘を採用されたいと申し出た。源氏もその希望どおりに優遇をしてやってもよいという気になっていることを、若君は聞いて残念に思った。
         Tunokami ha, "Naisinosuke aki taru ni." to mausa se tare ba, "Samoya itahara masi." to Ohotono mo oboi taru wo, kano hito ha kiki tamahi te, ito kutiwosi to omohu.
6.4.3 　「 わが年のほど、位など、かくものげなからずは、乞ひ見てましものを。思ふ心ありとだに知られでやみなむこと」
           「自分の年齢や、位などが、このように問題でないならば、願い出てみたいのだが。思っているということさえ知られないで終わってしまうことよ」
           自分がこんな少年でなく、六位級に置かれているのでなければ、女官などにはさせないで、父の大臣に乞（こ）うて同棲（どうせい）を黙認してもらうのであるが、現在では不可能なことである。
         "Waga tosi no hodo, kurawi nado, kaku monogenakara zu ha, kohi mi te masi mono wo. Omohu kokoro ari to dani sirare de yami na m koto."
6.4.4 　と、わざとのことにはあらねど、 うち添へて涙ぐまるる折々あり。
           と、特別強く執心しているのではないが、あの姫君のことに加えて涙がこぼれる時々がある。
           恋しく思う心だけも知らせずに終わるのかと、たいした思いではなかったが、雲井の雁を思って流す涙といっしょに、そのほうの涙のこぼれることもあった。
         to, wazato no koto ni ha ara ne do, uti-sohe te namidaguma ruru woriwori ari.
6.4.5 　 兄弟の童殿上する、常にこの君に参り仕うまつるを、例よりもなつかしう語らひたまひて、
           兄弟で童殿上する者が、つねにこの君に参上してお仕えしているのを、いつもよりも親しくご相談なさって、
           五節の弟で若君にも丁寧に臣礼を取ってくる惟光の子に、ある日逢った若君は平生以上に親しく話してやったあとで言った。
         Seuto no warahatenzyau suru, tune ni kono Kimi ni mawiri tukaumaturu wo, rei yori mo natukasiu katarahi tamahi te,
6.4.6 　「 五節はいつか内裏へ参る」
           「五節はいつ宮中に参内なさるのか」
           「五節はいつ御所へはいるの」
         "Goseti ha itu ka Uti he mawiru?"
6.4.7 　と問ひたまふ。
           とお尋ねになる。
to tohi tamahu.
6.4.8 　「 今年とこそは聞きはべれ」
           「今年と聞いております」
           「今年のうちだということです」
         "Kotosi to koso ha kiki habere."
6.4.9 　と聞こゆ。
           と申し上げる。
to kikoyu.
6.4.10 　「 顔のいとよかりしかば、すずろにこそ恋しけれ。 ましが常に見るらむも羨ましきを、また見せてむや」
           「顔がたいそうよかったので、無性に恋しい気がする。おまえがいつも見ているのが羨ましいが、もう一度見せてくれないか」
           「顔がよかったから私はあの人が好きになった。君は姉さんだから毎日見られるだろうからうらやましいのだが、私にももう一度見せてくれないか」
         "Kaho no ito yokari sika ba, suzuro ni koso kohisikere! Masi ga tune ni miru ram mo urayamasiki wo, mata mise te m ya?"
6.4.11 　とのたまへば、
           とおっしゃると、
to notamahe ba,
6.4.12 　「 いかでかさははべらむ。心にまかせてもえ見はべらず。男兄弟とて、近くも寄せはべらねば、まして、いかでか君達には御覧ぜさせむ」
           「どうしてそのようなことができましょうか。思うように会えないのでございます。男兄弟だといって、近くに寄せませんので、まして、あなた様にはどうしてお会わせ申すことができましょうか」
           「そんなこと、私だってよく顔なんか見ることはできませんよ。男の兄弟だからって、あまりそばへ寄せてくれませんのですもの、それだのにあなたなどにお見せすることなど、だめですね」
         "Ikadeka saha habera m? Kokoro ni makase te mo e mi habera zu. Wonokoharakara tote, tikaku mo yose habera ne ba, masite, ikadeka Kimdati ni ha goranze sase m?"
6.4.13 　と聞こゆ。
           と申し上げる。
           と言う。
         to kikoyu.
6.4.14 　「 さらば、文をだに」
           「それでは、せめて手紙だけでも」
           「じゃあ手紙でも持って行ってくれ」
         "Saraba, humi wo dani."
6.4.15 　とて賜へり。「 先々かやうのことは言ふものを」と苦しけれど、せめて賜へば、いとほしうて持て往ぬ。
           といってお与えになった。「以前からこのようなことはするなと親が言われていたものを」と困ったが、無理やりにお与えになるので、気の毒に思って持って行った。
           と言って、若君は惟光（これみつ）の子に手紙を渡した。これまでもこんな役をしてはいつも家庭でしかられるのであったがと迷惑に思うのであるが、ぜひ持ってやらせたそうである若君が気の毒で、その子は家へ持って帰った。
         tote tamahe ri. "Sakizaki kayau no koto ha ihu mono wo." to kurusikere do, semete tamahe ba, itohosiu te mote inu.
6.4.16 　 年のほどよりは、されてやありけむ、をかしと見けり。 緑の薄様の、好ましき重ねなるに、手はまだいと若けれど、生ひ先見えて、いとをかしげに、
           年齢よりは、ませていたのであろうか、興味をもって見るのであった。緑色の薄様に、好感の持てる色を重ねて、筆跡はまだとても子供っぽいが、将来性が窺えて、たいそう立派に、
           五節は年よりもませていたのか、若君の手紙をうれしく思った。緑色の薄様（うすよう）の美しい重ね紙に、字はまだ子供らしいが、よい将来のこもった字で感じよく書かれてある。
         Tosi no hodo yori ha, sare te ya ari kem, wokasi to mi keri. Midori no usuyau no, konomasiki kasane naru ni, te ha mada ito wakakere do, ohisaki miye te, ito wokasige ni,
6.4.17 　「 日影にもしるかりけめや少女子が
     天の羽袖にかけし心は」 		　「日の光にはっきりとおわかりになったでしょう
    あなたが天の羽衣も翻して舞う姿に思いをかけたわたしのことを」 		　日かげにもしるかりけめや少女子（をとめご）が
  天の羽袖にかけし心は
         "Hikage ni mo sirukari keme ya wotomego ga
ama no hasode ni kake si kokoro ha
6.4.18 　 二人見るほどに、 父主ふと寄り来たり。 恐ろしうあきれて、え引き隠さず。
           二人で見ているところに、父殿がひょいとやって来た。恐くなってどうしていいか分からず、隠すこともできない。
           姉と弟がこの手紙をいっしょに読んでいる所へ思いがけなく父の惟光大人が出て来た。隠してしまうこともまた恐ろしくてできぬ若い姉弟（きょうだい）であった。
         Hutari miru hodo ni, Titinusi huto yori ki tari. Osorosiu akire te, e hiki-kakusa zu.
6.4.19 　「 なぞの文ぞ」
           「何の手紙だ」
           「それは、だれの手紙」
         "Nazo no humi zo?"
6.4.20 　とて取るに、面赤みてゐたり。
           と言って取ったので、顔を赤らめていた。
           父が手に取るのを見て、姉も弟も赤くなってしまった。
         tote toru ni, omote akami te wi tari.
6.4.21 　「 よからぬわざしけり」
           「けしからぬことをした」
           「よくない使いをしたね」
         "Yokara nu waza si keri."
6.4.22 　と憎めば、せうと逃げて行くを、呼び寄せて、
           と叱ると、男の子が逃げて行くのを、呼び寄せて、
           としかられて、逃げて行こうとする子を呼んで、
         to nikume ba, Seuto nige te iku wo, yobiyose te,
6.4.23 　「 誰がぞ」
           「誰からだ」
           「だれから頼まれた」
         "Taga zo?"
6.4.24 　と問へば、
           と尋ねると、
           と惟光が言った。
         to tohe ba,
6.4.25 　「 殿の冠者の君の、しかしかのたまうて賜へる」
           「大殿の冠者の君が、これこれしかじかとおっしゃってお与えになったのです」
           「殿様の若君がぜひっておっしゃるものだから」
         "Tono no Kwanza-no-Kimi no, sikasika notamau te tamahe ru."
6.4.26 　と言へば、名残なくうち笑みて、
           と言うと、すっかり笑顔になって、
           と答えるのを聞くと、惟光は今まで怒っていた人のようでもなく、笑顔（えがお）になって、
         to ihe ba, nagori naku uti-wemi te,
6.4.27 　「 いかにうつくしき君の御され心なり。 きむぢらは、同じ年なれど、いふかひなくはかなかめりかし」
           「何ともかわいらしい若君のおたわむれだ。おまえたちは、同じ年齢だが、お話にならないくらい頼りないことよ」
           「何というかわいいいたずらだろう。おまえなどは同い年でまだまったくの子供じゃないか」
         "Ikani utukusiki Kimi no ohom-saregokoro nari. Kimdira ha, onazi tosi nare do, ihukahinaku hakanaka meri kasi."
6.4.28 　など誉めて、母君にも見す。
           などと褒めて、母君にも見せる。
           とほめた。妻にもその手紙を見せるのであった。
         nado home te, Hahagimi ni mo misu.
6.4.29 　「 この君達の、すこし人数に思しぬべからましかば、宮仕へよりは、たてまつりてまし。殿の 御心おきて見るに、見そめたまひてむ人を、御心とは 忘れたまふまじきとこそ、いと頼もしけれ。明石の入道の例にやならまし」
           「大殿の公達が、すこしでも一人前にお考えになってくださるならば、宮仕えよりは、差し上げようものを。大殿のご配慮を見ると、一度見初めた女性を、お忘れにならないのがたいそう頼もしい。明石の入道の例になるだろうか」
           「こうした貴公子に愛してもらえば、ただの女官のお勤めをさせるより私はそのほうへ上げてしまいたいくらいだ。殿様の御性格を見ると恋愛関係をお作りになった以上、御自身のほうから相手をお捨てになることは絶対にないようだ。私も明石（あかし）の入道になるかな」
         "Kono Kimdati no, sukosi hitokazu ni obosi nu bekara masika ba, miyadukahe yori ha, tatematuri te masi. Tono no mi-kokorookite miru ni, misome tamahi te m hito wo, mi-kokoro to ha wasure tamahu maziki to koso, ito tanomosikere. Akasi-no-Nihudau no tamesi ni ya nara masi."
6.4.30 　など言へど、皆急ぎ立ちにたり。
           などと言うが、皆は準備にとりかかっていた。
           などと惟光は言っていたが、子供たちは皆立って行ってしまった。
         nado ihe do, mina isogitati ni tari.
注釈381 | やがて皆とめさせたまひて | 主語は帝なので、「させたまひて」は使役助動詞＋尊敬の補助動詞また二重敬語の最高尊敬とも解しうる。 | 6.4.1
注釈382 | 近江のは辛崎の祓へ、津の守は難波と | 良清の娘は近江国の辛崎で、惟光の娘は津国の難波で、それぞれ父親の任国で神事を解くための祓いをする。 | 6.4.1
注釈383 | 左衛門督その人ならぬをたてまつりて | 『集成』は「実子でない娘を差し出したのだろう」。『完訳』は「資格のない人を。詳細は不明」と注す。 | 6.4.1
注釈384 | 典侍あきたるに | 惟光の詞の主旨。 | 6.4.2
注釈385 | 申させたれば | 惟光が人をして源氏に間接的に意向を伝えさせた意。 | 6.4.2
注釈386 | さもや労らまし | 源氏の心中。 | 6.4.2
注釈387 | かの人 | 夕霧をさす。 | 6.4.2
注釈388 | わが年のほど | 以下「やみなむこと」まで、夕霧の心中。 | 6.4.3
注釈389 | うち添へて | 雲居雁のことをさす。 | 6.4.4
注釈390 | 兄弟の童殿上する | 五節舞姫の弟で童殿上している者。 | 6.4.5
注釈391 | 五節はいつか内裏へ参る | 大島本は「うちへ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「内裏へは」と「は」を補訂する。夕霧の詞。 | 6.4.6
注釈392 | 今年とこそは聞きはべれ | 五節の弟の詞。 | 6.4.8
注釈393 | 顔のいとよかりしかば | 以下「また見せてむや」まで、夕霧の詞。 | 6.4.10
注釈394 | ましが | 「まし」は二人称。同等又は目下の者に対する呼称。「が」格助詞。 | 6.4.10
注釈395 | いかでかさははべらむ | 以下「御覧ぜさせむ」まで、五節の弟の詞。 | 6.4.12
注釈396 | さらば文をだに | 夕霧の詞。 | 6.4.14
注釈397 | 先々かやうのことは言ふものを | 父親から姉妹への文使いを禁止されていたことをいう。 | 6.4.15
注釈398 | 年のほどよりはされてやありけむ | 語り手の挿入句。五節舞姫の人柄を推測したもの。 | 6.4.16
注釈399 | 緑の薄様の、好ましき重ねなるに | 恋文にふさわしい紙及び和歌の文句（日蔭の葛）に因んだ色紙である。 | 6.4.16
注釈400 | 日影にもしるかりけめや少女子が--天の羽袖にかけし心は | 夕霧の五節舞姫への贈歌。 | 6.4.17
注釈401 | 二人見るほどに | 五節舞姫とその弟が。 | 6.4.18
注釈402 | 父主 | 惟光。「主」は軽い敬語。 | 6.4.18
注釈403 | 恐ろしうあきれて | 『集成』は「度を失って」。『完訳』は「恐ろしくてどうしてよいのか分らず」と訳す。 | 6.4.18
注釈404 | なぞの文ぞ | 惟光の詞。 | 6.4.19
注釈405 | よからぬわざしけり | 惟光の詞。 | 6.4.21
注釈406 | 誰がぞ | 惟光の詞。 | 6.4.23
注釈407 | 殿の冠者の君のしかしかのたまうて賜へる | 五節舞姫の弟の詞。 | 6.4.25
注釈408 | いかにうつくしき君の | 以下「はかなかめりかし」まで、惟光の詞。 | 6.4.27
注釈409 | きむぢらは | 「きむぢ」は、二人称。「まし」よりやや敬意がある。「ら」は複数を表す接尾語。 | 6.4.27
注釈410 | この君達の | 以下「例にやならまし」まで、惟光の詞。「この君達」は夕霧をさす。 | 6.4.29
注釈411 | 御心おきて見るに | 大島本は「御心をきて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御心おきてを」と「を」を補訂する。 | 6.4.29
注釈412 | 忘れたまふまじきとこそ | 大島本は「とこそ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「まじきにこそ」と校訂する。 | 6.4.29
校訂58 咎めあり 咎めあり--とかめ（め/+あり<朱>） 6.4.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第六章 夕霧の物語 五節舞姫への恋 第五段 花散里、夕霧の母代となる

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
6
第六章　夕霧の物語　五節舞姫への恋
6 Tale of Yugiri Love for Mai-hime at Gosechi-festival
6.5
第五段　花散里、夕霧の母代となる
6-5 Hanachirusato becomes Yugiris adoptive mother
6.5.1 　かの人は、文をだにえやりたまはず、立ちまさる方のことし心にかかりて、ほど経るままに、わりなく恋しき面影にまたあひ見でやと思ふよりほかのことなし。 宮の御もとへ、あいなく心憂くて参りたまはず。 おはせしかた、年ごろ遊び馴れし所のみ、思ひ出でらるることまされば、里さへ憂くおぼえたまひつつ、また 籠もりゐたまへり。
           あの若君は、手紙をやることさえおできになれず、一段と恋い焦がれる方のことが心にかかって、月日がたつにつれて、無性に恋しい面影に再び会えないのではないかとばかり思っている。大宮のお側へも、何となく気乗りがせず参上なさらない。いらっしゃったお部屋や長年一所に遊んだ所ばかりが、ますます思い出されるので、里邸までが疎ましくお思いになられて、籠もっていらっしゃった。
           若君は雲井の雁へ手紙を送ることもできなかった。二つの恋をしているが、一つの重いほうのことばかりが心にかかって、時間がたてばたつほど恋しくなって、目の前を去らない面影の主に、もう一度逢うということもできぬかとばかり歎（なげ）かれるのである。祖母の宮のお邸（やしき）へ行くこともわけなしに悲しくてあまり出かけない。その人の住んでいた座敷、幼い時からいっしょに遊んだ部屋などを見ては、胸苦しさのつのるばかりで、家そのものも恨めしくなって、また勉強所にばかり引きこもっていた。
         Kano hito ha, humi wo dani e yari tamaha zu, tatimasaru kata no koto si kokoro ni kakari te, hodo huru mama ni, warinaku kohisiki omokage ni mata ahi mi de ya to omohu yori hoka no koto nasi. Miya no ohom-moto he, ainaku kokorouku te mawiri tamaha zu. Ohase si kata, tosigoro asobi nare si tokoro nomi, omohiide raruru kotomasare ba, sato sahe uku oboye tamahi tutu, mata komoriwi tamahe ri.
6.5.2 　殿は、この 西の対にぞ、聞こえ預けたてまつりたまひける。
           大殿は、東院の西の対の御方に、お預け申し上げていらっしゃったのであった。
           源氏は同じ東の院の花散里（はなちるさと）夫人に、母としての若君の世話を頼んだ。
         Tono ha, kono Nisinotai ni zo, kikoye aduke tatematuri tamahi keru.
6.5.3 　「 大宮の御世の残り少なげなるを、おはせずなりなむのちも、かく幼きほどより見ならして、後見おぼせ」
           「大宮のご寿命も大したことがないので、お亡くなりになった後も、このように子供の時から親しんで、お世話してください」
           「大宮はお年がお年だから、いつどうおなりになるかしれない。お薨（かく）れになったあとのことを思うと、こうして少年時代から馴（な）らしておいて、あなたの厄介（やっかい）になるのが最もよいと思う」
         "Ohomiya no miyo no nokori sukunage naru wo, ohase zu nari na m noti mo, kaku wosanaki hodo yori mi narasi te, usiromi obose."
6.5.4 　と聞こえたまへば、ただのたまふままの御心にて、なつかしうあはれに思ひ扱ひたてまつりたまふ。
           と申し上げなさると、ただおっしゃっるとおりになさるご性質なので、親しくかわいがって上げなさる。
           と源氏は言うのであった。すなおな性質のこの人は、源氏の言葉に絶対の服従をする習慣から、若君を愛して優しく世話をした。
         to kikoye tamahe ba, tada notamahu mama no mi-kokoro nite, natukasiu ahare ni omohi atukahi tatematuri tamahu.
6.5.5 　 ほのかになど見たてまつるにも、
           ちらっとなどお顔を拝見しても、
           若君は養母の夫人の顔をほのかに見ることもあった。
         Honoka ni nado mi tatematuru ni mo,
6.5.6 　「 容貌のまほならずもおはしけるかな。かかる人をも、人は思ひ捨てたまはざりけり」など、「 わが、あながちに、つらき人の御容貌を心にかけて恋しと思ふもあぢきなしや。心ばへのかやうにやはらかならむ人をこそあひ思はめ」
           「器量はさほどすぐれていないな。このような方をも、父はお捨てにならなかったのだ」などと、「自分は、無性に、つらい人のご器量を心にかけて恋しいと思うのもつまらないことだ。気立てがこのように柔和な方をこそ愛し合いたいものだ」
           よくないお顔である。こんな人を父は妻としていることができるのである、自分が恨めしい人の顔に執着を絶つことのできないのも、自分の心ができ上がっていないからであろう、こうした優しい性質の婦人と夫婦になりえたら幸福であろうと、こんなことを若君は思ったが、
         "Katati no maho nara zu mo ohasi keru kana! Kakaru hito wo mo, Hito ha omohi sute tamaha zari keri!" nado, "Waga, anagati ni, turaki hito no ohom-katati wo kokoro ni kake te kohi si to omohu mo adikinasi ya! Kokorobahe no kayau ni yaharaka nara m hito wo koso ahi omoha me."
6.5.7 　と思ふ。また、
           と思う。また一方で、
           しかし
         to omohu. Mata,
6.5.8 　「 向ひて見るかひなからむもいとほしげなり。かくて年経 たまひにけれど、殿の、さやうなる御容貌、御心と見たまうて、 ▼ 浜木綿ばかりの隔てさし隠しつつ、何くれともてなし紛らはしたまふめるも、むべなりけり」
           「向かい合っていて見ていられないようなのも気の毒な感じだ。こうして長年連れ添っていらっしゃったが、父上が、そのようなご器量を、承知なさったうえで、浜木綿ほどの隔てを置き置きして、何やかやとなさって見ないようにしていらっしゃるらしいのも、もっともなことだ」
           あまりに美しくない顔の妻は向かい合った時に気の毒になってしまうであろう、こんなに長い関係になっていながら、容貌（ようぼう）の醜なる点、性質の美な点を認めた父君は、夫婦生活などは疎（おろそか）にして、妻としての待遇にできるかぎりの好意を尽くしていられるらしい。それが合理的なようであるとも若君は思った。
         "Mukahi te miru kahi nakara m mo itohosige nari. Kakute tosi he tamahi ni kere do, Tono no, sayau naru ohom-katati, mi-kokoro to mi tamau te, hamayuhu bakari no hedate sasi-kakusi tutu, nanikure to motenasi magirahasi tamahu meru mo, mube nari keri."
6.5.9 　と思ふ心のうちぞ、 恥づかしかりける。
           と考える心の中は、大したほどである。
           そんなことまでもこの少年は観察しえたのである。
         to omohu kokoro no uti zo, hadukasikari keru.
6.5.10 　大宮の 容貌ことにおはしませど、まだいときよらにおはし、 ここにもかしこにも、人は容貌よきものとのみ目馴れたまへるを、 もとよりすぐれざりける御容貌の、ややさだ過ぎたる心地して、痩せ痩せに御髪少ななるなどが、かくそしらはしきなりけり。
           大宮の器量は格別でいらっしゃるが、まだたいそう美しくいらっしゃり、こちらでもあちらでも、女性は器量のよいものとばかり目馴れていらっしゃるが、もともとさほどでなかったご器量が、少し盛りが過ぎた感じがして、痩せてみ髪が少なくなっているのなどが、このように難をつけたくなるのであった。
           大宮は尼姿になっておいでになるがまだお美しかったし、そのほかどこでこの人の見るのも相当な容貌が集められている女房たちであったから、女の顔は皆きれいなものであると思っていたのが、若い時から美しい人でなかった花散里が、女の盛りも過ぎて衰えた顔は、痩（や）せた貧弱なものになり、髪も少なくなっていたりするのを見て、こんなふうに思うのである。
         Ohomiya no katati koto ni ohasimase do, mada ito kiyora ni ohasi, koko ni mo kasiko ni mo, hito ha katati yoki mono to nomi menare tamahe ru wo, motoyori sugure zari keru ohom-katati no, yaya sada sugi taru kokoti si te, yaseyase ni migusi sukuna naru nado ga, kaku sosirahasiki nari keri.
注釈413 | 宮の御もとへ | 大島本は「御もとへ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御もとへも」と「も」を補訂する。 | 6.5.1
注釈414 | おはせしかた | 主語は雲居雁。 | 6.5.1
注釈415 | 籠もりゐたまへり | 夕霧は二条東院の学問所に。 | 6.5.1
注釈416 | 西の対にぞ聞こえ預けたてまつりたまひける | 源氏は、二条東院の西の対の花散里に夕霧のお世話を依頼。 | 6.5.2
注釈417 | 大宮の | 以下「後見おぼせ」まで、源氏の詞。 | 6.5.3
注釈418 | ほのかになど見たてまつるにも | 夕霧が花散里を。 | 6.5.5
注釈419 | 容貌の | 以下「思ひ捨てたまはざりけり」まで、夕霧の心中。 | 6.5.6
注釈420 | わがあながちに | 以下「あひ思はめ」まで、夕霧の心中。 | 6.5.6
注釈421 | 向ひて見るかひなからむも | 以下「むべなりけり」まで、夕霧の心中。『完訳』は「かくて」以下を夕霧の心中とする。 | 6.5.8
注釈422 | 浜木綿ばかりの隔て | 「み熊野の浦の浜木綿百重なる心は思へどただにあはぬかも」（拾遺集恋一、六六八、柿本人麿）を引く。 | 6.5.8
注釈423 | 恥づかしかりける | 『集成』は「大人も顔負けの観察ぶりなのだった。草子地」。『完訳』は「語り手の夕霧評。彼の目と心が源氏の本性を捉え、その存在を相対化」と注す。 | 6.5.9
注釈424 | 容貌ことにおはしませど | 出家した尼姿である。 | 6.5.10
注釈425 | ここにもかしこにも | 『集成』は「どちらへ行っても、女の人といえば美人だとばかり見つけていらっしゃるのに」。『完訳』は「大宮も雲居雁も惟光の娘も」と訳す。 | 6.5.10
注釈426 | もとよりすぐれざりける | 以下、花散里の描写。 | 6.5.10
出典13 浜木綿ばかりの隔て み熊野の浦の浜木綿百重なる心は思へどただに逢はぬかも 拾遺集恋一-六六八　柿本人麿 6.5.8
校訂59 たまひに たまひに--給る（る/＄<朱>）に 6.5.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第六章 夕霧の物語 五節舞姫への恋 第六段 歳末、夕霧の衣装を準備

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
6
第六章　夕霧の物語　五節舞姫への恋
6 Tale of Yugiri Love for Mai-hime at Gosechi-festival
6.6
第六段　歳末、夕霧の衣装を準備
6-6 Omiya prepares for new-year clothes to Yugiri
6.6.1 　年の暮には、睦月の御装束など、宮はただ、この君一所の御ことを、まじることなういそぎたまふ。あまた領、いときよらに仕立てたまへるを 見るも、もの憂くのみおぼゆれば、
           年の暮には、正月のご装束などを、大宮はただこの冠君の君の一人だけの事を、余念なく準備なさる。いく組も、たいそう立派に仕立てなさったのを見るのも、億劫にばかり思われるので、
           年末には正月の衣裳（いしょう）を大宮は若君のためにばかり仕度（したく）あそばされた。幾重ねも美しい春の衣服のでき上がっているのを、若君は見るのもいやな気がした。
         Tosi no kure ni ha, Mutuki no ohom-sauzoku nado, Miya ha tada, kono Kimi hitotokoro no ohom-koto wo, maziru koto nau isogi tamahu. Amata kudari, ito kiyora ni sitate tamahe ru wo miru mo, monouku nomi oboyure ba,
6.6.2 　「 朔日などには、かならずしも内裏へ参るまじう思ひ たまふるに、何にかくいそがせたまふらむ」
           「元旦などには、特に参内すまいと存じておりますのに、どうしてこのようにご準備なさるのでしょうか」
           「元旦だって、私は必ずしも参内するものでないのに、何のためにこんなに用意をなさるのですか」
         "Tuitati nado ni ha, kanarazusimo Uti he mawiru maziu omohi tamahuru ni, nani ni kaku isoga se tamahu ram?"
6.6.3 　と聞こえたまへば、
           と申し上げなさると、
to kikoye tamahe ba,
6.6.4 　「 などてか、さもあらむ。老いくづほれたらむ人のやうにものたまふかな」
           「どうして、そのようなことがあってよいでしょうか。年をとってすっかり気落ちした人のようなことをおっしゃいますね」
           「そんなことがあるものですか。廃人の年寄りのようなことを言う」
         "Nadoteka, samo ara m? Oyi kuduhore tara m hito no yau ni mo notamahu kana!"
6.6.5 　とのたまへば、
           とおっしゃるので、
to notamahe ba,
6.6.6 　「 老いねど、くづほれ たる心地ぞするや」
           「年はとっていませんが、何もしたくない気がしますよ」
           「年寄りではありませんが廃人の無力が自分に感じられる」

         "Oyi ne do, kuduhore taru kokoti zo suru ya!"
6.6.7 　と独りごちて、うち涙ぐみてゐたまへり。
           と独り言をいって、涙ぐんでいらっしゃる。
           若君は独言（ひとりごと）を言って涙ぐんでいた。
         to hitorigoti te, uti-namidagumi te wi tamahe ri.
6.6.8 　「 かのことを思ふならむ」と、いと心苦しうて、宮もうちひそみたまひぬ。
           「あの姫君のことを思っているのだろう」と、とても気の毒になって、大宮も泣き顔になってしまわれた。
           失恋を悲しんでいるのであろうと、哀れに御覧になって宮も寂しいお顔をあそばされた。
         "Kano koto wo omohu naram." to, ito kokorogurusiu te, Miya mo uti-hisomi tamahi nu.
6.6.9 　「 ▼ 男は、口惜しき際の人だに、心を高うこそつかふなれ。あまりしめやかに、かくなものしたまひそ。何とか、かう眺めがちに思ひ入れたまふべき。ゆゆしう」
           「男は、取るに足りない身分の人でさえ、気位を高く持つものです。あまり沈んで、こうしていてはなりません。どうして、こんなにくよくよ思い詰めることがありましょうか。縁起でもありません」
           「男性というものは、どんな低い身分の人だって、心持ちだけは高く持つものです。あまりめいったそうしたふうは見せないようになさいよ。あなたがそんなに思い込むほどの価値のあるものはないではないか」
         "Wotoko ha, kutiwosiki kiha no hito dani, kokoro wo takau koso tukahu nare. Amari simeyaka ni, kaku na monosi tamahi so. Nani to ka, kau nagame gati ni omohiire tamahu beki? Yuyusiu."
6.6.10 　 とのたまふも、
           とおっしゃるが、
to notamahu mo,
6.6.11 　「 何かは。六位など人のあなづりはべるめれば、しばしのこととは思うたまふれど、内裏へ参るももの憂くてなむ。故大臣おはしまさましかば、戯れにても、人にはあなづられはべらざらまし。 もの隔てぬ親におはすれど、いとけけしうさし放ちて思いたれば、おはしますあたりに、たやすくも参り馴れはべらず。東の院にてのみなむ、御前近くはべる。 対の御方こそ、あはれにものしたまへ、 親今一所おはしまさましかば、何ごとを思ひはべらまし」
           「そんなことはありません。六位などと人が軽蔑するようなので、少しの間だとは存じておりますが、参内するのも億劫なのです。故祖父大臣が生きていらっしゃったならば、冗談にも、人からは軽蔑されることはなかったでございましょうに。何の遠慮もいらない実の親でいらしゃいますが、たいそう他人行儀に遠ざけるようになさいますので、いらっしゃる所にも、気安くお目通りもかないません。東の院にお出での時だけ、お側近く上がります。対の御方だけは、やさしくしてくださいますが、母親が生きていらっしゃいましたら、何も思い悩まなくてよかったものを」
           「それは別にないのですが、六位だと人が軽蔑（けいべつ）をしますから、それはしばらくの間のことだとは知っていますが、御所へ行くのも気がそれで進まないのです。お祖父（じい）様がおいでになったら、戯談（じょうだん）にでも人は私を軽蔑なんかしないでしょう。ほんとうのお父様ですが、私をお扱いになるのは、形式的に重くしていらっしゃるとしか思われません。二条の院などで私は家族の一人として親しませてもらうようなことは絶対にできません。東の院でだけ私はあの方の子らしくしていただけます。西の対（たい）のお母様だけは優しくしてくださいます。もう一人私にほんとうのお母様があれば、私はそれだけでもう幸福なのでしょうがお祖母（ばあ）様」
         "Nanikaha! Rokuwi nado hito no anaduri haberu mere ba, sibasi no koto to ha omou tamahure do, Uti he mawiru mo monouku te nam. Ko-Otodo ohasimasa masika ba, tahabure nite mo, hito ni ha anadura re habera zara masi. Mono hedate nu oya ni ohasure do, ito kekesiu sasi-hanati te oboi tare ba, ohasimasu atari ni, tayasuku mo mawiri nare habera zu. Himgasinowin nite nomi nam, omahe tikaku haberu. Tai-no-Ohomkata koso, ahare ni monosi tamahe, oya ima hitotokoro ohasimasa masika ba, nanigoto wo omohi habera masi."
6.6.12 　とて、涙の落つるを紛らはいたまへるけしき、いみじうあはれなるに、宮は、いとどほろほろと泣きたまひて、
           と言って、涙が落ちるのを隠していらっしゃる様子、たいそう気の毒なので、大宮は、ますますほろほろとお泣きになって、
           涙の流れるのを紛らしている様子のかわいそうなのを御覧になって、宮はほろほろと涙をこぼしてお泣きになった。
         tote, namida no oturu wo magirahai tamahe ru kesiki, imiziu ahare naru ni, Miya ha, itodo horohoro to naki tamahi te,
6.6.13 　「 母にも後るる人は、ほどほどにつけて、さのみこそあはれなれど、おのづから宿世宿世に、人と成りたちぬれば、 おろかに思ふもなきわざなるを、思ひ入れぬ さまにてものしたまへ。故大臣の今しばしだにものしたまへかし。限りなき蔭には、同じことと頼みきこゆれど、思ふにかなはぬことの多かるかな。内大臣の心ばへも、なべての人にはあらずと、世人もめで言ふなれど、昔に変はることのみまさりゆくに、命長さも恨めしきに、 生ひ先遠き人さへ、かくいささかにても、世を思ひしめりたまへれば、いとなむよろづ恨めしき世なる」
           「母親に先立たれた人は、身分の高いにつけ低いにつけて、そのように気の毒なことなのですが、自然とそれぞれの前世からの宿縁で、成人してしまえば、誰も軽蔑する者はいなくなるものですから、思い詰めないでいらっしゃい。亡くなった太政大臣がせめてもう少しだけ長生きをしてくれればよかったのに。絶大な庇護者としては、同じようにご信頼申し上げてはいますが、思いどおりに行かないことが多いですね。内大臣の性質も、普通の人とは違って立派だと世間の人も褒めて言うようですが、昔と違う事ばかりが多くなって行くので、長生きも恨めしい上に、生い先の長いあなたにまで、このようなちょっとしたことにせよ、身の上を悲観していらっしゃるので、とてもいろいろと恨めしいこの世です」
           「母を亡（な）くした子というものは、各階級を通じて皆そうした心細い思いをしているのだけれど、だれにも自分の運命というものがあって、それぞれに出世してしまえば、軽蔑する人などはないのだから、そのことは思わないほうがいいよ。お祖父様がもうしばらくでも生きていてくだすったらよかったのだね、お父様がおいでなんだから、お祖父様くらいの愛はあなたに掛けていただけると信じてますけれど、思うようには行かないものなのだね。内大臣もりっぱな人格者のように世間で言われていても、私に昔のような平和も幸福もなくなっていくのはどういうわけだろう。私はただ長生きの罪にしてあきらめますが、若いあなたのような人を、こんなふうに少しでも厭世（えんせい）的にする世の中かと思うと恨めしくなります」
         "Haha ni mo okururu hito ha, hodohodo ni tuke te, sa nomi koso ahare nare do, onodukara sukuse sukuse ni, hito to naritati nure ba, oroka ni omohu mo naki waza naru wo, omohiire nu sama ni te monosi tamahe. Ko-Otodo no ima sibasi dani monosi tamahe kasi. Kagiri naki kage ni ha, onazi koto to tanomi kikoyure do, omohu ni kanaha nu koto no ohokaru kana! Utinootodo no kokorobahe mo, nabete no hito ni ha ara zu to, yohito mo mede ihu nare do, mukasi ni kaharu koto nomi masari yuku ni, inoti nagasa mo uramesiki ni, ohisaki tohoki hito sahe, kaku isasaka nite mo, yo wo omohi simeri tamahe re ba, ito nam yorodu uramesiki yo naru."
6.6.14 　とて、泣きおはします。
           と言って、泣いていらっしゃる。
           と宮は泣いておいでになった。
         tote, naki ohasimasu.
注釈427 | 見るももの憂くのみおぼゆれば | 主語は夕霧。六位の浅葱の衣裳だからである。 | 6.6.1
注釈428 | 朔日などには | 以下「いそがせたまふらむ」まで、夕霧の詞。 | 6.6.2
注釈429 | などてか | 以下「のたまふかな」まで、大宮の詞。 | 6.6.4
注釈430 | 老いねど | 以下「心地ぞするや」まで、夕霧の詞。 | 6.6.6
注釈431 | かのことを思ふならむと | 大宮の心中。雲居雁のことを思っているのだろうの意。 | 6.6.8
注釈432 | 男は | 以下「ゆゆしう」まで、大宮の詞。 | 6.6.9
注釈433 | とのたまふも | 大島本は「との給も」とある。『新大系』は底本のままとし文を続ける。『集成』『古典セレクション』は諸本に従って「とのたまふ」と文を切る。 | 6.6.10
注釈434 | 何かは | 以下「思ひはべらまし」まで、夕霧の詞。 | 6.6.11
注釈435 | もの隔てぬ親におはすれど | 実の親源氏をいう。 | 6.6.11
注釈436 | 対の御方こそあはれにものしたまへ | 「対の御方」は花散里をさす。夕霧の母代。「こそ--たまへ」係結び、逆接用法。 | 6.6.11
注釈437 | 親今一所おはしまさましかば | 実の親葵の上をさす。「ましか」反実仮想の助動詞。 | 6.6.11
注釈438 | 母にも後るる人は | 大島本は「はゝにも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「母に」と「も」を削除する。以下「恨めしき世なる」まで、大宮の詞。 | 6.6.13
注釈439 | おろかに思ふもなきわざなるを | 大島本は「おもふもなき」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思ふ人も」と「人」を補訂する。 | 6.6.13
注釈440 | さまにてものしたまへ | 大島本は「さまにて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「さまにてを」と「を」を補訂する。 | 6.6.13
校訂60 | たまふるに | たまふるに--給ふな（な/＄る<朱>）に | 6.6.2
校訂61 | たる | たる--たか（か/＄る<朱>） | 6.6.6
校訂62 | 男は | 男は--おとこ（こ/+は<朱>） | 6.6.9
校訂63 | 生ひ先 | 生ひ先--おいま（ま/＄さ<朱>）き | 6.6.13
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第七章 光る源氏の物語 六条院造営 第一段 二月二十日過ぎ、朱雀院へ行幸

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
7
第七章　光る源氏の物語　六条院造営
7 Tale of Hikaru-Genji Construction of Rokujo-in
7.1
第一段　二月二十日過ぎ、朱雀院へ行幸
7-1 Mikado goes to Suzaku-in at twenty days after in February
7.1.1 　 朔日にも、 大殿は御ありきしなければ、のどやかにておはします。 良房の大臣と聞こえける、いにしへの例になずらへて、白馬ひき、 節会の日、内裏の儀式をうつして、昔の例よりも事添へて、いつかしき御ありさまなり。
           元旦にも、大殿は御参賀なさらないので、のんびりとしていっらしゃる。良房の大臣と申し上げた方の、昔の例に倣って、白馬を牽き、節会の日は、宮中の儀式を模して、昔の例よりもいろいろな事を加えて、盛大なご様子である。
           元日も源氏は外出の要がなかったから長閑（のどか）であった。良房（よしふさ）の大臣の賜わった古例で、七日の白馬（あおうま）が二条の院へ引かれて来た。宮中どおりに行なわれた荘重な式であった。
         Tuitati ni mo, Ohotono ha, ohom-ariki si nakere ba, nodoyaka nite ohasimasu. Yosihusa-no-Otodo to kikoye keru, inisihe no rei ni nazurahe te, Awomuma hiki, setiwe no hi, Uti no gisiki wo utusi te, mukasi no tamesi yori mo koto sohe te, itukasiki ohom-arisama nari.
7.1.2 　 如月の二十日あまり、朱雀院に行幸あり。花盛りはまだしきほどなれど、 弥生は故宮の御忌月なり。とく開けたる桜の色もいとおもしろければ、院にも御用意ことにつくろひ磨かせたまひ、行幸に仕うまつりたまふ上達部、親王たちよりはじめ、心づかひしたまへり。
           二月の二十日余りに、朱雀院に行幸がある。花盛りはまだのころであるが、三月は故藤壷の宮の御忌月である。早く咲いた桜の花の色もたいそう美しいので、院におかれてもお心配りし特にお手入れあそばして、行幸に供奉なさる上達部や親王たちをはじめとして、十分にご用意なさっていた。
           二月二十幾日に朱雀（すざく）院へ行幸があった。桜の盛りにはまだなっていなかったが、三月は母后の御忌月（おんきづき）であったから、この月が選ばれたのである。早咲きの桜は咲いていて、春のながめはもう美しかった。お迎えになる院のほうでもいろいろの御準備があった。行幸の供奉（ぐぶ）をする顕官も親王方もその日の服装などに苦心を払っておいでになった。
         Kisaragi no hatuka amari, Suzakuwin ni gyaugau ari. Hanazakari ha madasiki hodo nare do, Yayohi ha ko-Miya no ohom-kiduki nari. Toku hirake taru sakura no iro mo ito omosirokere ba, Win ni mo ohom-youi kotoni tukurohi migaka se tamahi, gyaugau ni tukaumaturi tamahu Kamdatime, Mikotati yori hazime, kokorodukahi si tamahe ri.
7.1.3 　 人びとみな、青色に、桜襲を着たまふ。帝は、赤色の御衣たてまつれり。召しありて、太政大臣参りたまふ。おなじ赤色を着たまへれば、いよいよひとつものとかかやきて見えまがはせたまふ。人びとの装束、用意、常にことなり。院も、いときよらにねびまさらせたまひて、 御さまの用意、なまめきたる方に進ませたまへり。
           お供の人々は皆、青色の袍に、桜襲をお召しになる。帝は、赤色の御衣をお召しあそばされた。お召しがあって、太政大臣が参上なさる。同じ赤色を着ていらっしゃるので、ますますそっくりで輝くばかりにお美しく見違えるほどとお見えになる。人々の装束や、振る舞いも、いつもと違っている。院も、たいそうおきれいにお年とともに御立派になられて、御様子や態度が、以前にもまして優雅におなりあそばしていた。
           その人たちは皆青色の下に桜襲（さくらがさね）を用いた。帝は赤色の御服であった。お召しがあって源氏の大臣が参院した。同じ赤色を着ているのであったから、帝と同じものと見えて、源氏の美貌（びぼう）が輝いた。御宴席に出た人々の様子も態度も非常によく洗練されて見えた。院もますます清艶（せいえん）な姿におなりあそばされた。
         Hitobito mina, awoiro ni, sakuragasane wo ki tamahu. Mikado ha, akairo no ohom-zo tatemature ri. Mesi ari te, Ohokiotodo mawiri tamahu. Onazi akairo wo ki tamahe re ba, iyoiyo hitotu mono to kakayaki te miye magaha se tamahu. Hitobito no sauzoku, youi, tune ni koto nari. Win mo, ito kiyora ni nebi masara se tamahi te, ohom-sama no youi, namameki taru kata ni susuma se tamahe ri.
7.1.4 　今日は、わざとの文人も召さず、ただその才かしこしと聞こえたる学生十人を召す。式部の司の試みの題をなずらへて、御題賜ふ。大殿の太郎君の 試みたまふべきなめり。臆だかき者どもは、ものもおぼえず、繋がぬ舟に乗りて池に放れ出でて、いと術なげなり。
           今日は、専門の文人もお呼びにならず、ただ漢詩を作る才能の高いという評判のある学生十人をお呼びになる。式部省の試験の題になぞらえて、勅題を賜る。大殿のご長男の試験をお受けなさるようである。臆しがちな者たちは、ぼおっとしてしまって、繋いでない舟に乗って、池に一人一人漕ぎ出して、実に途方に暮れているようである。
           今日は専門の詩人はお招きにならないで、詩才の認められる大学生十人を召したのである。これを式部省（しきぶしょう）の試験に代えて作詞の題をその人たちはいただいた。これは源氏の長男のためにわざとお計らいになったことである。気の弱い学生などは頭もぼうとさせていて、お庭先の池に放たれた船に乗って出た水上で製作に苦しんでいた。
         Kehu ha, wazato no monnin mo mesa zu, tada sono zae kasikosi to kikoye taru gakusyau zihu nin wo mesu. Sikibunotukasa no kokoromi no dai wo nazurahe te, ohom-dai tamahu. Ohotono no Tarougimi no kokoromi tamahu beki na' meri. Okudakaki mono-domo ha, mono mo oboye zu, tunaga nu hune ni nori te ike ni hanare ide te, ito sube nage nari.
7.1.5 　日やうやうくだりて、楽の舟ども漕ぎまひて、調子ども奏するほどの、山風の響きおもしろく吹きあはせたるに、冠者の君は、
           日がだんだんと傾いてきて、音楽の舟が幾隻も漕ぎ廻って、調子を整える時に、山風の響きがおもしろく吹き合わせているので、冠者の君は、
           夕方近くなって、音楽者を載せた船が池を往来して、楽音を山風に混ぜて吹き立てている時、若君は
         Hi yauyau kudari te, gaku no hune-domo kogi mahi te, teusi-domo sousuru hodo no, yamakaze no hibiki omosiroku huki ahase taru ni, Kwanza-no-Kimi ha,
7.1.6 　「 かう苦しき道ならでも交じらひ遊びぬべきものを」
           「こんなにつらい修業をしなくても皆と一緒に音楽を楽しめたりできるはずのものを」
           こんなに苦しい道を進まないでも自分の才分を発揮させる道はあるであろうが
         "Kau kurusiki miti nara de mo mazirahi asobi nu beki monowo!"
7.1.7 　と、世の中恨めしうおぼえたまひけり。
           と、世の中を恨めしく思っていらっしゃった。
           と恨めしく思った。
         to, yononaka uramesiu oboye tamahi keri.
7.1.8 　「春鴬囀」舞ふほどに、 昔の花の宴のほど思し出でて、 院の帝も、
           「春鴬囀」を舞うときに、昔の花の宴の時をお思い出しになって、院の帝が、
           「春鶯囀（しゅんおうてん）」が舞われている時、昔の桜花の宴の日のことを院の帝はお思い出しになって、
         Syun'-au-den mahu hodo ni, mukasi no hananoen no hodo obosi ide te, Win-no-Mikado mo,
7.1.9 　「また、さばかりのこと見てむや」
           「もう一度、あれの程が見られるだろうか」
           「もうあんなおもしろいことは見られないと思う」
         "Mata, sabakari no koto mi te m ya?"
7.1.10 　とのたまはするにつけて、その世のことあはれに思し続けらる。舞ひ果つるほどに、大臣、院に御土器参りたまふ。
           と仰せられるにつけても、その当時のことがしみじみと次々とお思い出されなさる。舞い終わるころに、太政大臣が、院にお杯を差し上げなさる。
           と源氏へ仰せられたが、源氏はそのお言葉から青春時代の恋愛三昧（ざんまい）を忍んで物哀れな気分になった。源氏は院へ杯を参らせて歌った。
         to notamahasuru ni tuke te, sono yo no koto ahare ni obosi tuduke raru. Mahi haturu hodo ni, Otodo, Win ni ohom-kaharake mawiri tamahu.
7.1.11 　「 鴬のさへづる声は昔にて
     睦れし花の蔭ぞ変はれる」 		　「鴬の囀る声は昔のままですが
    馴れ親しんだあの頃とはすっかり時勢が変わってしまいました」 		　鶯（うぐひす）のさへづる春は昔にて
  むつれし花のかげぞ変はれる
         "Uguhisu no saheduru kowe ha mukasi nite
muture si hana no kage zo kahare ru
7.1.12 　院の上、
           院の上は、
           院は、
         Win-no-Uhe,
7.1.13 　「 九重を霞隔つるすみかにも
     春と告げくる鴬の声」 		　「宮中から遠く離れた仙洞御所にも
    春が来たと鴬の声が聞こえてきます」 		　九重を霞（かすみ）へだつる住処（すみか）にも
  春と告げくる鶯の声
         "Kokonohe wo kasumi hedaturu sumika ni mo
haru to tugekuru uguhisu no kowe
7.1.14 　帥の宮と聞こえし、今は兵部卿にて、今の上に御土器参りたまふ。
           帥宮と申し上げた方は、今では兵部卿となって、今上帝にお杯を差し上げなさる。
           とお答えになった。太宰帥（だざいのそつ）の宮といわれた方は兵部卿（ひょうぶきょう）になっておいでになるのであるが、陛下へ杯を献じた。
         Sotinomiya to kikoye si, ima ha Hyaubukyau nite, Ima-no-Uhe ni ohom-kaharake mawiri tamahu.
7.1.15 　「 いにしへを吹き伝へたる笛竹に
     さへづる鳥の音さへ変はらぬ」 		　「昔の音色そのままの笛の音に
    さらに鴬の囀る声までもちっとも変わっていません」 		　いにしへを吹き伝へたる笛竹に
  さへづる鳥の音（ね）さへ変はらぬ
         "Inisihe wo huki tutahe taru huetake ni
saheduru tori no ne sahe kahara nu
7.1.16 　あざやかに奏しなしたまへる、用意ことにめでたし。取らせたまひて、
           巧みにその場をおとりなしなさった、心づかいは特に立派である。杯をお取りあそばして、
           この歌を奏上した宮の御様子がことにりっぱであった。帝は杯をお取りになって、
         Azayaka ni sousi nasi tamahe ru, youi koto ni medetasi. Torase tamahi te,
7.1.17 　「 鴬の昔を恋ひてさへづるは
     木伝ふ花の色やあせたる」 		　「鴬が昔を慕って木から木へと飛び移って囀っていますのは
    今の木の花の色が悪くなっているからでしょうか」 		　鶯の昔を恋ひて囀（さへづ）るは
  木（こ）づたふ花の色やあせたる
         "Uguhisu no mukasi wo kohi te saheduru ha
kodutahu hana no iro ya ase taru
7.1.18 　とのたまはする御ありさま、こよなくゆゑゆゑしくおはします。 これは御私ざまに、うちうちのことなれば、あまたにも流れずやなりにけむ、また書き落してけるにやあらむ。
           と仰せになる御様子、この上なく奥ゆかしくいらっしゃる。このお杯事は、お身内だけのことなので、多数の方には杯が回らなかったのであろうか、または書き洩らしたのであろうか。
           と仰せになるのが重々しく気高（けだか）かった。この行幸は御家庭的なお催しで、儀式ばったことでなかったせいなのか、官人一同が詞歌を詠進したのではなかったのかその日の歌はこれだけより書き置かれていない。
         to notamahasuru ohom-arisama, koyonaku yuweyuwesiku ohasimasu. Kore ha ohom-watakusizama ni, utiuti no koto nare ba, amata ni mo nagare zu ya nari ni kem, mata kakiotosi te keru ni ya ara m?
7.1.19 　楽所遠くておぼつかなければ、御前に御琴ども召す。兵部卿宮、琵琶。内大臣、和琴。箏の御琴、院の御前に参りて、 琴は、例の太政大臣に賜はりたまふ。せめきこえたまふ。さるいみじき上手のすぐれたる御手づかひどもの、尽くしたまへる音は、たとへむかたなし。唱歌の殿上人あまたさぶらふ。「 ▼ 安名尊」遊びて、次に「 ▼ 桜人」。月おぼろにさし出でてをかしきほどに、中島のわたりに、ここかしこ篝火ども灯して、大御遊びはやみぬ。
           楽所が遠くてはっきり聞こえないので、御前にお琴をお召しになる。兵部卿宮は、琵琶。内大臣は和琴。箏のお琴は、院のお前に差し上げて、琴の琴は、例によって太政大臣が頂戴なさる。お勧め申し上げなさる。このような素晴らしい方たちによる優れた演奏で、秘術を尽くした楽の音色は、何ともたとえようがない。唱歌の殿上人が多数伺候している。「安名尊」を演奏して、次に「桜人」。月が朧ろにさし出して美しいころに、中島のあたりにあちこちに篝火をいくつも灯して、この御遊は終わった。
           奏楽所が遠くて、細かい楽音が聞き分けられないために、楽器が御前へ召された。兵部卿の宮が琵琶（びわ）、内大臣は和琴（わごん）、十三絃（げん）が院の帝（みかど）の御前に差し上げられて、琴（きん）は例のように源氏の役になった。皆名手で、絶妙な合奏楽になった。歌う役を勤める殿上役人が選ばれてあって、「安名尊（あなとうと）」が最初に歌われ、次に桜人（さくらびと）が出た。月が朧（おぼ）ろに出て美しい夜の庭に、中島あたりではそこかしこに篝火（かがりび）が焚（た）かれてあった。そうしてもう合奏が済んだ。
         Gakuso tohoku te obotukanakere ba, omahe ni ohom-koto-domo mesu. Hyaubukyaunomiya, biha. Utinootodo, wagon. Syau no ohom-koto, Win no omahe ni mawiri te, kin ha, rei no Ohokiotodo ni tamahari tamahu. Seme kikoye tamahu. Saru imiziki zyauzu no sugure taru ohom-tedukahi-domo no, tukusi tamahe ru ne ha, tatohe m kata nasi. Sauga no Tenzyaubito amata saburahu. Ana-tahuto asobi te, tugi ni Sakura-bito. Tuki oboro ni sasiide te wokasiki hodo ni, nakazima no watari ni, koko kasiko kagaribi-domo tomosi te, ohomi-asobi ha yami nu.
注釈441 | 朔日にも | 源氏三十四歳の春正月元旦。 | 7.1.1
注釈442 | 大殿は御ありきしなければ | 太政大臣の源氏は宮中参賀はしなくてもよい。 | 7.1.1
注釈443 | 良房の大臣と聞こえけるいにしへの例になずらへて白馬ひき | 藤原良房（八〇四～八七二）、諡忠仁公。人臣として初の摂政関白となる。白馬を私邸で牽いたという例は記録に見えないが、それを真似て源氏の二条院に白馬を牽くとする。 | 7.1.1
注釈444 | 節会の日 | 大島本は「せちゑの日」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「節会の日々」と校訂する。『集成』は「正月の節会には、元日の節会、七日の白馬の節会、十四日の男踏歌、十六日の女踏歌がある」と注す。 | 7.1.1
注釈445 | 如月の二十日あまり朱雀院に行幸あり花盛りはまだしきほどなれど | 仲春二月二十日過ぎの朱雀院行幸。この年の桜の花盛りはまだであるという。 | 7.1.2
注釈446 | 弥生は故宮の御忌月なり | 藤壺は一昨年の源氏三十二歳の春三月に崩御した。 | 7.1.2
注釈447 | 人びとみな青色に桜襲を着たまふ | 行幸に供奉する人々の服装は麹塵の袍に桜の下襲。麹塵の袍は常は天皇が着用するが、晴れの儀式の折には、諸臣に麹塵の袍を賜り、帝は赤色の袍をお召しになる。また最上席の公卿も同じ赤色を着用するという（西宮記・河海抄）。 | 7.1.3
注釈448 | 御さまの用意 | 大島本は「御さまのようい」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御さま、用意」と「の」を削除する。 | 7.1.3
注釈449 | 試みたまふべきなめり | 大島本は「心ミ給へきなめり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「試みたまふべきゆゑなめり」と「ゆゑ」を補訂する。「なめり」は語り手の言辞。 | 7.1.4
注釈450 | かう苦しき道ならでも交じらひ遊びぬべきものを | 夕霧の心中。 | 7.1.6
注釈451 | 昔の花の宴のほど思し出でて | 「花宴」巻、源氏十九歳春のこと。 | 7.1.8
注釈452 | 院の帝も | 大島本は「院のみかとも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「院の帝」と「も」を削除する。 | 7.1.8
注釈453 | 鴬のさへづる声は昔にて--睦れし花の蔭ぞ変はれる | 源氏の詠歌。桐壺帝の代から朱雀帝の代を経て冷泉帝の代へという時勢の推移変化をいう。 | 7.1.11
注釈454 | 九重を霞隔つるすみかにも--春と告げくる鴬の声 | 朱雀院の唱和歌。「鴬」の語句を用いる。今日の行幸に感謝。お礼歌。 | 7.1.13
注釈455 | いにしへを吹き伝へたる笛竹に--さへづる鳥の音さへ変はらぬ | 兵部卿宮の唱和歌。源氏の「変はれる」を、昔の聖代を引き継ぎ「変はらぬ」と寿ぐ。 | 7.1.15
注釈456 | 鴬の昔を恋ひてさへづるは--木伝ふ花の色やあせたる | 今上帝の唱和歌。『集成』は「朱雀院のさびしい気持を汲んで、卑下したもの」と注す。 | 7.1.17
注釈457 | これは御私ざまに | 以下「また書き落してけるにやあらむ」まで、語り手のことわり。『集成』は「これ以上作中人物の歌を紹介しないことについての語り手（作者）のことわり。草子地」。『完訳』は「以下、歌の唱和について語り手の省筆の弁」と注す。 | 7.1.18
注釈458 | 琴は例の太政大臣に賜はりたまふ。せめきこえたまふ | 大島本は「おほきおとゝに給ハりたまふ・せめきこえ給」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「太政大臣賜りたまふ」と「に」と「せめきこえたまふ」を削除する。 | 7.1.19
注釈459 | 安名尊 | 催馬楽、呂。「あな尊今日の尊さやいにしへもはれいにしへもかくやありけむや今日の尊さあはれそこよしや今日の尊さ」。 | 7.1.19
注釈460 | 桜人 | 催馬楽、呂。「桜人その船止め島つ田を十町作れる見て帰り来むやそよや明日帰り来むそよや／言をこそ明日とも言はめ遠方に妻ざる夫は明日もさね来じやそよやさ明日もさね来じやそよや」。 | 7.1.19
出典14 | 安名尊 | あな尊と 今日の尊とさ や いにしへも はれ かくやありけむ や 今日の尊とさ あはれそこよしや 今日の尊とさ | 催馬楽-あな尊と | 7.1.19
出典15 | 桜人 | 桜人 その舟止め 島つ田を 十町作れる 見て帰り来むや そよや 明日帰り来む そよや 言をこそ 明日とも言はめ 遠方に 妻ざる夫は 明日さね来じや そよや さ明日もさね来じや そよや | 催馬楽-桜人 | 7.1.19
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第七章 光る源氏の物語 六条院造営 第二段 弘徽殿大后を見舞う

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
7
第七章　光る源氏の物語　六条院造営
7 Tale of Hikaru-Genji Construction of Rokujo-in
7.2
第二段　弘徽殿大后を見舞う
7-2 Genji visits Kokiden-no-oho-Gisaki in Suzaku-in
7.2.1 　夜更けぬれど、かかるついでに、大后の宮おはします方を、よきて訪らひきこえさせたまはざらむも、情けなければ、帰さに渡らせたまふ。大臣もろともにさぶらひたまふ。
           夜は更けてしまったが、このような機会に、太后宮のいらっしゃる方を、避けてお伺い申し上げなさらないのも、思いやりがないので、帰りにお立ち寄りになる。大臣もご一緒に伺候なさる。
           夜ふけになったのであるが、この機会に皇太后を御訪問あそばさないことも冷淡なことであると思召（おぼしめ）して、お帰りがけに帝はそのほうの御殿へおまわりになった。源氏もお供をして参ったのである。
         Yo huke nure do, kakaru tuide ni, Ohokisai-no-Miya ohasimasu kata wo, yoki te toburahi kikoye sase tamaha zara m mo, nasakenakere ba, kahesa ni watara se tamahu. Otodo morotomoni saburahi tamahu.
7.2.2 　后待ち喜びたまひて、御対面あり。 いといたうさだ過ぎたまひにける御けはひにも、 故宮を思ひ出できこえたまひて、「 かく長くおはしますたぐひもおはしけるものを」と、口惜しう思ほす。
           大后宮はお待ち喜びになって、ご面会なさる。とてもたいそうお年を召されたご様子にも、故宮をお思い出し申されて、「こんなに長生きされる方もいらっしゃるものを」と、残念にお思いになる。
           太后は非常に喜んでお迎えになった。もう非常に老いておいでになるのを、御覧になっても帝は御母宮をお思い出しになって、こんな長生きをされる方もあるのにと残念に思召された。
         Kisaki mati yorokobi tamahi te, ohom-taimen ari. Ito itau sada sugi tamahi ni keru ohom-kehahi ni mo, ko-Miya wo omohiide kikoye tamahi te, "Kaku nagaku ohasimasu taguhi mo ohasi keru monowo!" to, kutiwosiu omohosu.
7.2.3 　「 今はかく古りぬる齢に、よろづのこと忘られはべりにけるを、いとかたじけなく渡りおはしまいたるになむ、さらに 昔の御世のこと思ひ出でられはべる」
           「今ではこのように年を取って、すべての事柄を忘れてしまっておりましたが、まことに畏れ多くもお越し戴きましたので、改めて昔の御代のことが思い出されます」
           「もう老人になってしまいまして、私などはすべての過去を忘れてしまっておりますのに、もったいない御訪問をいただきましたことから、昔の御代（みよ）が忍ばれます」
         "Ima ha kaku huri nuru yohahi ni, yorodu no koto wasurare haberi ni keru wo, ito katazikenaku watari ohasi mai taru ni nam, sarani mukasi no miyo no koto omohiide rare haberu."
7.2.4 　と、うち泣きたまふ。
           と、お泣きになる。
         と太后は泣いておいでになった。
         to, uti-naki tamahu.
7.2.5 　「 さるべき御蔭どもに後れはべりてのち、春のけぢめも思うたまへわかれぬを、今日なむ慰めはべりぬる。またまたも」
           「頼りになるはずの人々に先立たれて後、春になった気分も知らないでいましたが、今日初めて心慰めることができました。時々はお伺い致します」
           「御両親が早くお崩（かく）れになりまして以来、春を春でもないように寂しく見ておりましたが、今日はじめて春を十分に享楽いたしました。また伺いましょう」
         "Sarubeki ohom-kage-domo ni okure haberi te noti, haru no kedime mo omou tamahe waka re nu wo, kehu nam nagusame haberi nuru. Mata mata mo."
7.2.6 　と聞こえたまふ。大臣もさるべきさまに聞こえて、
           と御挨拶申し上げあそばす。太政大臣もしかるべくご挨拶なさって、
           と陛下は仰せられ、源氏も御挨拶（あいさつ）をした。
         to kikoye tamahu. Otodo mo sarubeki sama ni kikoye te,
7.2.7 　「 ことさらにさぶらひてなむ」
           「また改めてお伺い致しましょう」
           「また別の日に伺候いたしまして」
         "Kotosarani saburahi te nam."
7.2.8 　と聞こえたまふ。のどやかならで帰らせたまふ響きにも、后は、なほ胸うち騒ぎて、
           と、申し上げなさる。ゆっくりなさらずにお帰りあそばすご威勢につけても、大后は、やはりお胸が静まらず、
           還幸の鳳輦（ほうれん）をはなやかに百官の囲繞（いにょう）して行く光景が、物の響きに想像される時にも、太后は過去の御自身の態度の非を悔いておいでになった。源氏はどう自分の昔を思っているであろうと恥じておいでになった。一国を支配する人の持っている運は、
         to kikoye tamahu. Nodoyaka nara de kahera se tamahu hibiki ni mo, Kisaki ha, naho mune uti-sawagi te,
7.2.9 　「 いかに思し出づらむ。世をたもちたまふべき御宿世は、消たれぬものにこそ」
           「どのように思い出していられるのだろう。結局、政権をお執りになるというご運勢は、押しつぶせなかったのだ」
           どんな咀（のろ）いよりも強いものである
         "Ikani obosi idu ram? Yo wo tamoti tamahu beki ohom-sukuse ha, keta re nu mono ni koso."
7.2.10 　と、いにしへを悔い思す。
           と昔を後悔なさる。
           とお悟りにもなった。
         to, inisihe wo kuyi obosu.
7.2.11 　 尚侍の君も、のどやかに思し出づるに、あはれなること多かり。今もさるべき折、 風のつてにもほのめききこえたまふこと絶えざるべし。
           尚侍の君も、ゆったりした気分でお思い出しになると、しみじと感慨無量な事が多かった。今でも適当な機会に、何かの伝で密かに便りを差し上げなさることがあるのであろう。
           朧月夜（おぼろづきよ）の尚侍（ないしのかみ）も静かな院の中にいて、過去を思う時々に、源氏とした恋愛の昔が今も身にしむことに思われた。近ごろでも源氏は好便に託して文通をしているのであった。
         Naisi-no-Kam-no-Kimi mo, nodoyaka ni obosi iduru ni, ahare naru koto ohokari. Ima mo sarubeki wori, kaze no tute ni mo honomeki kikoye tamahu koto taye zaru besi.
7.2.12 　后は、朝廷に奏せさせたまふことある時々ぞ、御たうばりの年官年爵、何くれのことに触れつつ、御心にかなはぬ時ぞ、「 命長くてかかる世の末を見ること」と、取り返さまほしう、 よろづ思しむつかりける。
           大后は朝廷に奏上なさることのある時々に、御下賜された年官や年爵、何かにつけながら、ご意向に添わない時には、「長生きをしてこんな酷い目に遭うとは」と、もう一度昔の御代に取り戻したく、いろいろとご機嫌悪がっているのであった。
           太后は政治に御註文（ちゅうもん）をお持ちになる時とか、御自身の推薦権の与えられておいでになる限られた官爵の運用についてとかに思召しの通らない時は、長生きをして情けない末世に苦しむというようなことをお言い出しになり、御無理も仰せられた。
         Kisaki ha, Ohoyake ni souse sase tamahu koto aru tokidoki zo, ohom-taubari no tukasa kauburi, nanikure no koto ni hure tutu, mi-kokoro ni kanaha nu toki zo, "Inoti nagaku te kakaru yo no suwe wo miru koto." to, torikahesa mahosiu, yorodu obosi mutukari keru.
7.2.13 　老いもておはするままに、さがなさもまさりて、院もくらべ苦しう、 たとへがたくぞ思ひきこえたまひける。
           年を取っていかれるにつれて、意地の悪さも加わって、院ももてあまして、例えようもなくお思い申し上げていらっしゃるのだった。
           年を取っておいでになるにしたがって、強い御気質がますます強くなって院もお困りになるふうであった。
         Oyi mote ohasuru mama ni, saganasa mo masari te, Win mo kurabe kurusiu, tatohe gataku zo omohi kikoye tamahi keru.
7.2.14 　かくて、大学の君、その日の文うつくしう作りたまひて、進士になりたまひぬ。年積もれるかしこき者どもを 選らばせたまひしかど、及第の人、わづかに三人なむありける。
           さて、大学の君は、その日の漢詩を見事にお作りになって、進士におなりになった。長い年月修業した優れた者たちをお選びになったが、及第した人は、わずかに三人だけであった。
           源氏の公子はその日の成績がよくて進士になることができた。碩学（せきがく）の人たちが選ばれて答案の審査にあたったのであるが、及第は三人しかなかったのである。
         Kakute, Daigaku-no-Kimi, sono hi no humi utukusiu tukuri tamahi te, sinzi ni nari tamahi nu. Tosi tumore ru kasikoki mono-domo wo eraba se tamahi sika do, kihudai no hito, waduka ni sam nin nam ari keru.
7.2.15 　秋の司召に、かうぶり得て、侍従になりたまひぬ。かの人の御こと、忘るる世なけれど、大臣の切にまもりきこえたまふもつらければ、わりなくてなども対面したまはず。御消息ばかり、さりぬべきたよりに聞こえたまひて、かたみに心苦しき御仲なり。
           秋の司召に、五位に叙されて、侍従におなりになった。あの人のことを、忘れる時はないが、内大臣が熱心に監視申していらっしゃるのも恨めしいので、無理をしてまでもお目にかかることはなさらない。ただお手紙だけを適当な機会に差し上げて、お互いに気の毒なお仲である。
           そして若君は秋の除目（じもく）の時に侍従に任ぜられた。雲井（くもい）の雁（かり）を忘れる時がないのであるが、大臣が厳重に監視しているのも恨めしくて、無理をして逢ってみようともしなかった。手紙だけは便宜を作って送るというような苦しい恋を二人はしているのであった。
         Aki no tukasamesi ni, kauburi e te, Zizyuu ni nari tamahi nu. Kano hito no ohom-koto, wasururu yo nakere do, Otodo no setini mamori kikoye tamahu mo turakere ba, warinaku te nado mo taimen si tamaha zu. Ohom-seusoko bakari, sarinubeki tayori ni kikoye tamahi te, katami ni kokorogurusiki ohom-naka nari.
注釈461 | いといたうさだ過ぎたまひにける御けはひにも | 弘徽殿大后は、この時、五十七、八歳ぐらい。 | 7.2.2
注釈462 | 故宮を思ひ出できこえたまひて | 故入道宮藤壺。 | 7.2.2
注釈463 | かく長くおはしますたぐひもおはしけるものを | 源氏の心中。 | 7.2.2
注釈464 | 今はかく | 以下「思ひ出でられはべる」まで、弘徽殿大后の詞。『完訳』は「かつて敵視した相手への、ばつの悪い物言いであろう」と注す。 | 7.2.3
注釈465 | 昔の御世のこと | 桐壺院時代をさす。 | 7.2.3
注釈466 | さるべき御蔭どもに | 以下「またまたも」まで、帝の詞。父桐壺院や母藤壺に先立たれたことをいう。 | 7.2.5
注釈467 | ことさらにさぶらひてなむ | 源氏の詞。 | 7.2.7
注釈468 | いかに思し出づらむ | 以下「消たれぬものにこそ」まで、弘徽殿大后の心中。『集成』は「（源氏を憎んだ）昔のことをどのようにお思い出しのことだろう。草子地」。完訳「以下、大后の心中。かつての迫害を源氏はどう思っているか」と注す。 | 7.2.9
注釈469 | 尚侍の君も | 朧月夜尚侍、朱雀院と同居。 | 7.2.11
注釈470 | 風のつてにもほのめききこえたまふこと絶えざるべし | 語り手の推量。源氏が朧月夜に手紙を差し上げるこの意。 | 7.2.11
注釈471 | 命長くてかかる世の末を見ること | 弘徽殿大后の心中。「寿則辱多」（荘子、外篇、天地）、長生きをすると辛いことが多いの慣用句。 | 7.2.12
注釈472 | よろづ思しむつかりける | 大島本は「よろつ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「よろづを」と「を」を補訂する。 | 7.2.12
注釈473 | たとへがたくぞ | 大島本は「たとへ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「堪へがたく」と「と」を削除する。 | 7.2.13
注釈474 | 選らばせたまひしかど | 大島本は「えらハせ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「選らせ」と「は」を削除する。 | 7.2.14
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第七章 光る源氏の物語 六条院造営 第三段 源氏、六条院造営を企図す

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
7
第七章　光る源氏の物語　六条院造営
7 Tale of Hikaru-Genji Construction of Rokujo-in
7.3
第三段　源氏、六条院造営を企図す
7-3 Genji plans on construction Rokujo-in
7.3.1 　大殿、 静かなる御住まひを、同じくは広く見どころありて、ここかしこにておぼつかなき山里人などをも、集へ住ませむの御心にて、 六条京極のわたりに、中宮の御古き宮のほとりを、 四町をこめて造らせたまふ。
           大殿は、静かなお住まいを、同じことなら広く立派にして、あちこちに別居して気がかりな山里人などをも、集め住まわせようとのお考えで、六条京極の辺りに、中宮の御旧居の近辺を、四町をいっぱいにお造りになる。
           源氏は静かな生活のできる家を、なるべく広くおもしろく作って、別れ別れにいる、たとえば嵯峨（さが）の山荘の人などもいっしょに住ませたいという希望を持って、六条の京極の辺に中宮（ちゅうぐう）の旧邸のあったあたり四町四面を地域にして新邸を造営させていた。
         Ohotono, siduka naru ohom-sumahi wo, onaziku ha hiroku midokoro ari te, koko kasiko nite obotukanaki yamazato-bito nado wo mo, tudohe suma se m no mi-kokoro nite, Rokudeu-Kyaugoku no watari ni, Tyuuguu no ohom-huruki Miya no hotori wo, yo mati wo kome te tukura se tamahu.
7.3.2 　 式部卿宮、明けむ年ぞ五十になりたまひける御賀のこと、対の上思しまうくるに、大臣も、「 げに、過ぐしがたきことどもなり」と思して、「さやうの御いそぎも、 同じくめづらしからむ御家居にて」と、 いそがせたまふ。
           式部卿宮が、明年五十歳におなりになる御賀のことを、対の上がお考えなので、大臣も、「なるほど、見過ごすわけにはいかない」とお思いになって、「そのようなご準備も、同じことなら新しい邸で」と、用意させなさる。
           式部卿の宮は来年が五十におなりになるのであったから、紫夫人はその賀宴をしたいと思って仕度（したく）をしているのを見て、源氏もそれはぜひともしなければならぬことであると思い、そうした式もなるべくは新邸でするほうがよいと、そのためにも建築を急がせていた。
         Sikibukyaunomiya, ake m tosi zo gozihu ni nari tamahi keru ohom-ga no koto, Tainouhe obosi-maukuru ni, Otodo mo, "Geni, sugusi gataki koto-domo nari." to obosi te, "Sayau no ohom-isogi mo, onaziku medurasikara m ohom-ihewi nite." to, isogase tamahu.
7.3.3 　 年返りて、ましてこの御いそぎのこと、御としみのこと、楽人、舞人の定めなどを、御心に入れていとなみたまふ。経、仏、 法事の日の装束、禄などをなむ、上はいそがせたまひける。
           年が改まってからは、昨年以上にこのご準備の事、御精進落としの事、楽人、舞人の選定などを、熱心に準備させなさる。経、仏像、法事の日の装束、禄などを、対の上はご準備なさるのだった。
           春になってからは専念に源氏は宮の五十の御賀の用意をしていた。落（おと）し忌（いみ）の饗宴（きょうえん）のこと、その際の音楽者、舞い人の選定などは源氏の引き受けていることで、付帯して行なわれる仏事の日の経巻や仏像の製作、法事の僧たちへ出す布施（ふせ）の衣服類、一般の人への纏頭（てんとう）の品々は夫人が力を傾けて用意していることであった。
         Tosi kaheri te, masite kono ohom-isogi no koto, ohom-tosimi no koto, gakunin, mahibito no sadame nado wo, mi-kokoro ni ire te itonami tamahu. Kyau, Hotoke, hohuzi no hi no sauzoku, roku nado wo nam, Uhe ha isogase tamahi keru.
7.3.4 　 東の院に、分けてしたまふことどもあり。御なからひ、ましていとみやびかに聞こえ交はしてなむ、過ぐしたまひける。
           東の院で、分担してご準備なさることがある。ご間柄は、いままで以上にとても優美にお手紙のやりとりをなさって、お過ごしになっているのであった。
           東の院でも仕事を分担して助けていた。花散里（はなちるさと）夫人と紫の女王（にょおう）とは同情を互いに持って美しい交際をしているのである。
         Himgasinowin ni, wake te si tamahu koto-domo ari. Ohom-nakarahi, masite ito miyabika ni kikoye kahasi te nam, sugusi tamahi keru.
7.3.5 　世の中響きゆすれる御いそぎなるを、式部卿宮にも聞こしめして、
           世間中が大騒ぎしているご準備なので、式部卿宮のお耳にも入って、
           世間までがこのために騒ぐように見える大仕掛けな賀宴のことを式部卿の宮もお聞きになった。
         Yononaka hibiki yusure ru ohom-isogi naru wo, Sikibukyaunomiya ni mo kikosi mesi te,
7.3.6 　「 年ごろ、世の中にはあまねき御心なれど、このわたりをばあやにくに情けなく、事に触れてはしたなめ、 宮人をも御用意なく、愁はしきことのみ多かるに、つらしと思ひ置きたまふことこそはありけめ」
           「長年の間、世間に対しては広大なお心であるが、わたくしどもには理不尽にも冷たくて、何かにつけて辱め、宮人に対してもお心配りがなく、嫌なことばかり多かったのだが、恨めしいと思うことがあったのだろう」
           これまではだれのためにも慈父のような広い心を持つ源氏であるが御自身と御自身の周囲の者にだけは冷酷な態度を取り続けられておいでになるのを、源氏の立場になってみれば、恨めしいことが過去にあったのであろう
         "Tosigoro, yononaka ni ha amaneki mi-kokoro nare do, kono watari wo ba ayaniku ni nasakenaku, koto ni hure te hasitaname, miyabito wo mo ohom-youi naku, urehasiki koto nomi ohokaru ni, turasi to omohioki tamahu koto koso ha ari keme."
7.3.7 　と、いとほしくもからくも思しけるを、 かくあまたかかづらひたまへる人びと多かるなかに、取りわきたる御思ひすぐれて、世に心にくくめでたきことに、 思ひかしづかれたまへる御宿世をぞ、わが家まではにほひ来ねど、面目に思すに、また、
           と、お気の毒にもまたつらくもお思いであったが、このように数多くの女性関係の中で、特別のご寵愛があって、まことに奥ゆかしく結構な方として、大切にされていらっしゃるご運命を、自分の家までは及んで来ないが、名誉にお思いになると、また、
           と、その時代の源氏夫婦を今さら気の毒にもお思いになり、こうした現状を苦しがっておいでになったが、源氏の幾人もある妻妾（さいしょう）の中の最愛の夫人で女王があって、世間から敬意を寄せられていることも並み並みでない人が娘であることは、その幸福が自家へわけられぬものにもせよ、自家の名誉であることには違いないと思っておいでになった。それに今度の賀宴が、
         to, itohosiku mo karaku mo obosi keru wo, kaku amata kakadurahi tamahe ru hitobito ohokaru naka ni, toriwaki taru ohom-omohi sugure te, yo ni kokoronikuku medetaki koto ni, omohi kasiduka re tamahe ru ohom-sukuse wo zo, waga ihe made ha nihohi ko ne do, meiboku ni obosu ni, mata,
7.3.8 　「 かくこの世にあまるまで、響かし営みたまふは、おぼえぬ齢の末の栄えにもあるべきかな」
           「このように世間の評判となるまで、大騒ぎしてご準備なさるのは、思いがけない晩年の慶事だ」
           源氏の勢力のもとでかつてない善美を尽くした準備が調えられているということをお知りになったのであるから、思いがけぬ老後の光栄を受ける
         "Kaku kono yo ni amaru made, hibikasi itonami tamahu ha, oboye nu yohahi no suwe no sakaye ni mo aru beki kana!"
7.3.9 　と喜びたまふを、 北の方は、「心ゆかず、ものし」とのみ思したり。 女御、御まじらひのほどなどにも、大臣の御用意なきやうなるを、いよいよ恨めしと 思ひしみたまへるなるべし。
           と、お喜びになるのを、北の方は、「おもしろくなく、不愉快だ」とばかりお思いであった。王女御の、ご入内の折などにも、大臣のご配慮がなかったようなのを、ますます恨めしいと思い込んでいらっしゃるのであろう。
           と感激しておいでになるが、宮の夫人は不快に思っていた。女御（にょご）の後宮の競争にも源氏が同情的態度に出ないことで、いよいよ恨めしがっているのである。
         to yorokobi tamahu wo, Kitanokata ha, "Kokoroyuka zu, monosi." to nomi obosi tari. Nyougo, ohom-mazirahi no hodo nado ni mo, Otodo no ohom-youi naki yau naru wo, iyoiyo uramesi to omohi simi tamahe ru naru besi.
注釈475 | 静かなる御住まひを | 「造らせたまふ」に続く。 | 7.3.1
注釈476 | 六条京極のわたりに中宮の御古き宮のほとりを | 秋好中宮が母六条御息所から伝領した旧宮。六条院はそれを含めて四町の敷地に造営される。 | 7.3.1
注釈477 | 四町をこめて | 大島本は「こめて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「占めて」と校訂する。 | 7.3.1
注釈478 | 式部卿宮明けむ年ぞ五十になりたまひける | 大島本は「なり給ける」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なりたまひけるを」と「を」を補訂する。紫の上の父宮、明年五十歳になる。 | 7.3.2
注釈479 | げに過ぐしがたきことどもなり | 源氏の心中。「げに」は紫の上に賛同する気持ち。 | 7.3.2
注釈480 | 同じくめづらしからむ | 大島本は「おなしく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「同じくは」と「は」を補訂する。 | 7.3.2
注釈481 | いそがせたまふ | 六条院の造営を急がせる。 | 7.3.2
注釈482 | 年返りて | 大島本は「年かへりて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「年かへりては」と「は」を補訂する。源氏三十五歳春を迎える。 | 7.3.3
注釈483 | 法事の日の装束禄など | 大島本は「法事の日のさうそくろくなと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「法事の日の御装束、禄どもなど」と「御」と「ども」を補訂する。 | 7.3.3
注釈484 | 東の院に | 大島本は「ひんかしの院に」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「東の院にも」と「も」を補訂する。二条東院の女主人花散里をさす。 | 7.3.4
注釈485 | 年ごろ世の中には | 以下「ことこそはありけめ」まで、式部卿宮の心中。 | 7.3.6
注釈486 | 宮人をも | 式部卿宮家に仕える人々をさす。 | 7.3.6
注釈487 | かくあまた | 以下「面目に」まで、式部卿宮の心中と地の文が融合した形。「面目と」とあれば「思す」で受ける心中文となる。 | 7.3.7
注釈488 | 思ひかしづかれたまへる御宿世をぞ | 娘の紫の上の運勢をいう。 | 7.3.7
注釈489 | かくこの世に | 以下「あるべきかな」まで、式部卿宮の心中。 | 7.3.8
注釈490 | 北の方は | 式部卿宮の北の方、紫の上の継母。 | 7.3.9
注釈491 | 女御 | 大島本は「女御」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「女御の」と「の」を補訂する。式部卿宮の娘中の君、王女御をさす。 | 7.3.9
注釈492 | 思ひしみたまへるなるべし | 語り手の推測。 | 7.3.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第七章 光る源氏の物語 六条院造営 第四段 秋八月に六条院完成

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
7
第七章　光る源氏の物語　六条院造営
7 Tale of Hikaru-Genji Construction of Rokujo-in
7.4
第四段　秋八月に六条院完成
7-4 Rokujo-in has completed in August
7.4.1 　 八月にぞ、六条院造り果てて渡りたまふ。 未申の町は、中宮の御古宮なれば、やがておはしますべし。辰巳は、殿のおはすべき町なり。丑寅は、東の院に住みたまふ対の御方、戌亥の町は、明石の御方と思しおきてさせたまへり。もとありける池山をも、便なき所なるをば崩し変へて、水の趣き、山のおきてを改めて、さまざまに、御方々の御願ひの心ばへを造らせたまへり。
           八月に、六条院が完成してお引っ越しなさる。未申の町は中宮の御旧邸なので、そのままお住まいになる予定である。辰巳は、殿のいらっしゃる予定の区画である。丑寅は、東の院にいらっしゃる対の御方、戌亥の区画は、明石の御方とお考えになって造営なさった。もとからあった池や山を、不都合な所にあるものは造り変えて、水の情緒や、山の風情を改めて、いろいろと、それぞれの御方々のご希望どおりにお造りになった。
           八月に六条院の造営が終わって、二条の院から源氏は移転することになった。南西は中宮の旧邸のあった所であるから、そこは宮のお住居（すまい）になるはずである。南の東は源氏の住む所である。北東の一帯は東の院の花散里、西北は明石（あかし）夫人と決めて作られてあった。もとからあった池や築山（つきやま）も都合の悪いのはこわして、水の姿、山の趣も改めて、さまざまに住み主の希望を入れた庭園が作られたのである。
         Haduki ni zo, Rokudeunowin tukuri hate te watari tamahu. Hituzisaru no mati ha, Tyuuguu no ohom-hurumiya nare ba, yagate ohasimasu besi. Tatumi ha, Tono no ohasubeki mati nari. Usitora ha, Himgasinowin ni sumi tamahu Tai-no-Ohomkata, Inuwi no mati ha, Akasi-no-Ohomkata to obosioki te sase tamahe ri. Moto ari keru ike yama wo mo, binnaki tokoro naru wo ba kudusi kahe te, midu no omomuki, yama no okite wo aratame te, samazama ni, ohom-katagata no ohom-negahi no kokorobahe wo tukura se tamahe ri.
7.4.2 　 南の東は、山高く、春の花の木、数を尽くして植ゑ、池のさまおもしろくすぐれて、御前近き前栽、五葉、紅梅、桜、藤、山吹、岩躑躅などやうの、春のもてあそびを わざとは植ゑで、秋の前栽をば、むらむらほのかに混ぜたり。
           東南の町は、山を高く築き、春の花の木を、無数に植えて、池の様子も趣深く優れていて、お庭先の前栽には、五葉の松、紅梅、桜、藤、山吹、岩躑躅などといった、春の楽しみをことさらには植えないで、秋の前栽を、ひとむらずつ混ぜてあった。
           南の東は山が高くて、春の花の木が無数に植えられてあった。池がことに自然にできていて、近い植え込みの所には、五葉（ごよう）、紅梅、桜、藤（ふじ）、山吹（やまぶき）、岩躑躅（いわつつじ）などを主にして、その中に秋の草木がむらむらに混ぜてある。
         Minami no himgasi ha, yama takaku, haru no hana no ki, kazu wo tukusi te uwe, ike no sama omosiroku sugure te, omahe tikaki sensai, goehu, koubai, sakura, hudi, yamabuki, ihatutudi nado yau no, haru no moteasobi wo wazato ha uwe de, aki no sensai wo ba, muramura honoka ni maze tari.
7.4.3 　 中宮の御町をば、もとの山に、紅葉の色濃かるべき 植木どもを添へて、 泉の水遠く澄ましやり、水の音まさるべき巌立て加へ、滝落として、秋の野をはるかに作りたる、そのころにあひて、盛りに咲き乱れたり。嵯峨の大堰のわたりの野山、無徳にけおされたる秋なり。
           中宮の御町は、もとからある山に、紅葉の色の濃い植木を幾本も植えて、泉の水を清らかに遠くまで流して、遣水の音がきわだつように岩を立て加え、滝を落として、秋の野を広々と作ってあるが、折柄ちょうどその季節で、盛んに咲き乱れていた。嵯峨の大堰あたりの野山も、見るかげもなく圧倒された今年の秋である。
           中宮のお住居（すまい）の町はもとの築山に、美しく染む紅葉（もみじ）を植え加えて、泉の音の澄んで遠く響くような工作がされ、流れがきれいな音を立てるような石が水中に添えられた。滝を落として、奥には秋の草野が続けられてある。ちょうどその季節であったから、嵯峨（さが）の大井の野の美観がこのために軽蔑（けいべつ）されてしまいそうである。
         Tyuuguu no ohom-mati wo ba, moto no yama ni, momidi no iro kokaru beki uweki-domo wo sohe te, idumi no midu tohoku sumasi yari, midu no oto masaru beki ihaho tate kuhahe, taki otosi te, aki no no wo haruka ni tukuri taru, sono koro ni ahi te, sakari ni saki midare tari. Saga no Ohowi no watari no noyama, mutoku ni keosa re taru aki nari.
7.4.4 　 北の東は、涼しげなる泉ありて、夏の蔭によれり。前近き前栽、呉竹、下風涼しかるべく、木高き森のやうなる木ども木深くおもしろく、山里めきて、卯の花の垣根ことさらにしわたして、 ▼ 昔おぼゆる花橘、撫子、薔薇、 苦丹などやうの花、草々を植ゑて、春秋の木草、そのなかにうち混ぜたり。 東面は、分けて馬場の御殿作り、埒結ひて、五月の御遊び所にて、水のほとりに菖蒲植ゑ茂らせて、向かひに御厩して、世になき上馬どもをととのへ立てさせたまへり。
           北東の町は、涼しそうな泉があって、夏の木蔭を主としていた。庭先の前栽には、呉竹があり、下風が涼しく吹くようにし、木高い森のような木は奥深く趣があって、山里めいて、卯花の垣根を特別に造りめぐらして、昔を思い出させる花橘、撫子、薔薇、くたになどといった花や、草々を植えて、春秋の木や草を、その中に混ぜていた。東面は、割いて馬場殿を造って、埒を結って、五月の御遊の場所として、水のほとりに菖蒲を植え茂らせて、その向かい側に御厩舎を造って、またとない素晴らしい馬を何頭も繋がせていらっしゃった。
           北の東は涼しい泉があって、ここは夏の庭になっていた。座敷の前の庭には呉竹（くれたけ）がたくさん植えてある。下風の涼しさが思われる。大木の森のような木が深く奥にはあって、田舎（いなか）らしい卯（う）の花垣（はながき）などがわざと作られていた。昔の思われる花橘（はなたちばな）、撫子（なでしこ）、薔薇（そうび）、木丹（くたに）などの草木を植えた中に春秋のものも配してあった。東向いた所は特に馬場殿になっていた。庭には埒（らち）が結ばれて、五月の遊び場所ができているのである。菖蒲（しょうぶ）が茂らせてあって、向かいの厩（うまや）には名馬ばかりが飼われていた。
         Kita no himgasi ha, suzusige naru idumi ari te, natu no kage ni yore ri. Mahe tikaki sensai, kuretake, sitakaze suzusikaru beku, kodakaki mori no yau naru ki-domo kobukaku omosiroku, yamazato meki te, unohana no kakine kotosarani si watasi te, mukasi oboyuru hanatatibana, nadesiko, saubi, kutani nado yau no hana, kusagusa wo uwe te, haru aki no ki kusa, sono naka ni uti-maze tari. Himgasi omote ha, wake te mumaba no otodo tukuri, rati yuhi te, Satuki no ohom-asobidokoro nite, midu no hotori ni saubu uwe sigera se te, mukahi ni ohom-mumaya si te, yo ni naki zyaume-domo wo totonohe tate sase tamahe ri.
7.4.5 　 西の町は、北面築き分けて、御倉町なり。隔ての垣に松の木茂く、雪をもてあそばむたよりによせたり。冬のはじめの朝、霜むすぶべき菊の籬、 われは顔なる柞原、をさをさ名も知らぬ深山木どもの、木深きなどを移し植ゑたり。
           西北の町は、北面は築地で区切って、御倉町である。隔ての垣として松の木をたくさん植えて、雪を鑑賞するのに都合よくしてある。冬の初めの朝、霜が結ぶように菊の籬、得意げに紅葉する柞の原、ほとんど名も知らない深山木などの、木深く茂っているのを移植してあった。
           北西の町は北側にずっと倉が並んでいるが、隔ての垣（かき）には唐竹（からたけ）が植えられて、松の木の多いのは雪を楽しむためである。冬の初めに初霜のとまる菊の垣根、朗らかな柞原（ははそはら）、そのほかにはあまり名の知れていないような山の木の枝のよく繁（しげ）ったものなどが移されて来てあった。
         Nisi no mati ha, kita omote tuki wake te, mi-kuramati nari. Hedate no kaki ni matu no ki sigeku, yuki wo mote-asoba m tayori ni yose tari. Huyu no hazime no asa, simo musubu beki kiku no magaki, ware-ha-gaho naru hahasohara, wosawosa na mo sira nu miyamagi-domo no, kobukaki nado wo utusi uwe tari.
注釈493 | 八月にぞ六条院造り果てて渡りたまふ | 昨年の秋に造営に着工して一年で完成。 | 7.4.1
注釈494 | 未申の町は | 東南の町は秋好中宮、以下方位でその主人を紹介していく。東南の町は源氏と紫の上、東北の町は花散里、西北の町は明石御方である。 | 7.4.1
注釈495 | 南の東は | 東南の町、すなわち紫の上の御殿は春の趣の町。 | 7.4.2
注釈496 | わざとは植ゑで | 『集成』は「わざとは植ゑて」と清音で「特に選んで植えて」と訳す。 | 7.4.2
注釈497 | 中宮の御町をば | 秋好中宮の御殿は秋の趣の町。 | 7.4.3
注釈498 | 植木どもを添へて | 大島本は「そへて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「植ゑ」と校訂する。 | 7.4.3
注釈499 | 泉の水遠く澄ましやり、水の音まさるべき巌立て加へ | 「すましやり水」の「やり」は上文と下文の両方にかかる掛詞。「澄ましやり、遣水の」の意。『集成』は「すましやり、水の」と整定し、『新大系』『古典セレクション』は「すまし、遣水の」と整定する。 | 7.4.3
注釈500 | 北の東は | 花散里の御殿は夏の趣の町。 | 7.4.4
注釈501 | 昔おぼゆる花橘 | 「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人しらず）を踏まえる。 | 7.4.4
注釈502 | 苦丹などやうの花 | 大島本は「花」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「花の」と「の」を補訂する。 | 7.4.4
注釈503 | 東面は | 花散里の御殿のある夏の町の東半分は馬場殿及び厩舎となっている。 | 7.4.4
注釈504 | 西の町は北面築き分けて御倉町なり | 明石御方の御殿のある冬の町。その北半分は築地で区切られて御倉町となっている。 | 7.4.5
注釈505 | われは顔なる柞原 | 擬人法。『集成』は「わがもの顔に紅葉する柞の原」と訳す。『古典セレクション』は「姫君の「母」をひびかすか」と注す。さらにいえば、「母ぞ腹」の意がこめられているといえよう。 | 7.4.5
出典16 昔おぼゆる花橘 五月待つ花橘の香をかげば昔の人の袖の香ぞする 古今集夏-一三九　読人しらず 7.4.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第七章 光る源氏の物語 六条院造営 第五段 秋の彼岸の頃に引っ越し始まる

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
7
第七章　光る源氏の物語　六条院造営
7 Tale of Hikaru-Genji Construction of Rokujo-in
7.5
第五段　秋の彼岸の頃に引っ越し始まる
7-5 Removal to Rokjo-in about the autumnal equinox
7.5.1 　 彼岸のころほひ渡りたまふ。ひとたびにと定めさせたまひしかど、騒がしきやうなりとて、中宮はすこし延べさせたまふ。例のおいらかにけしきばまぬ花散里ぞ、その夜、添ひて移ろひたまふ。
           彼岸のころにお引っ越しになる。一度にとお決めあそばしたが、仰々しいようだといって、中宮は少しお延ばしになる。いつものようにおとなしく気取らない花散里は、その夜、一緒にお引っ越しなさる。
           秋の彼岸のころ源氏一家は六条院へ移って行った。皆一度にと最初源氏は思ったのであるが、仰山（ぎょうさん）らしくなることを思って、中宮のおはいりになることは少しお延ばしさせた。おとなしい、自我を出さない花散里を同じ日に東の院から移転させた。
         Higan no korohohi watari tamahu. Hitotabi ni to sadame sase tamahi sika do, sawagasiki yau nari tote, Tyuuguu ha sukosi nobe sase tamahu. Rei no oiraka ni kesikibama nu Hanatirusato zo, sono yo, sohi te uturohi tamahu.
7.5.2 　春の御しつらひは、このころに合はねど、いと心ことなり。 御車十五、御前四位五位がちにて、六位殿上人などは、さるべき限りを選らせたまへり。こちたきほどにはあらず、世のそしりもやと省きたまへれば、何事もおどろおどろしういかめしきことはなし。
           春のお庭は、今の秋の季節には合わないが、とても見事である。お車十五台、御前駆は四位五位の人々が多く、六位の殿上人などは、特別な人だけをお選びあそばしていた。仰々しくはなく、世間の非難があってはと簡略になさっていたので、どのような点につけても大仰に威勢を張ることはない。
           春の住居（すまい）は今の季節ではないようなもののやはり全体として最もすぐれて見えるのがここであった。車の数が十五で、前駆には四位五位が多くて、六位の者は特別な縁故によって加えられたにすぎない。たいそうらしくなることは源氏が避けてしなかった。
         Haru no ohom-siturahi ha, kono koro ni aha ne do, ito kokoro koto nari. Ohom-kuruma zihugo, gozen siwi gowi gati nite, rokuwi Tenzyaubito nado ha, sarubeki kagiri wo era se tamahe ri. Kotitaki hodo ni ha ara zu, yo no sosiri mo ya to habuki tamahe re ba, nanigoto mo odoroodorosiu ikamesiki koto ha nasi.
7.5.3 　 今一方の御けしきも、をさをさ落としたまはで、 侍従君添ひて、そなたはもてかしづきたまへば、げに かうもあるべきことなりけりと見えたり。
           もうお一方のご様子も、大して劣らないようになさって、侍従の君が付き添って、そちらはお世話なさっているので、なるほどこういうこともあるのであったと見受けられた。
           もう一人の夫人の前駆その他もあまり落とさなかった。長男の侍従がその夫人の子になっているのであるからもっともなことであると見えた。
         Ima hitokata no mi-kesiki mo, wosawosa otosi tamaha de, Zizyuu no kimi sohi te, sonata ha mote-kasiduki tamahe ba, geni kau mo aru beki koto nari keri to miye tari.
7.5.4 　女房の曹司町ども、当て当てのこまけぞ、おほかたのことよりもめでたかりける。
           女房たちの曹司町も、それぞれに細かく当ててあったのが、他の何よりも素晴らしく思われるのであった。
           女房たちの部屋の配置、こまごまと分けて部屋数の多くできていることなどが新邸の建築のすぐれた点である。
         Nyoubau no zousimati-domo, ate ate no komake zo, ohokata no koto yori mo medetakari keru.
7.5.5 　五、六日過ぎて、中宮まかでさせたまふ。この御けしきはた、さは言へど、いと所狭し。御幸ひのすぐれたまへりけるをばさるものにて、 御ありさまの心にくく重りかにおはしませば、世に重く思はれたまへること、すぐれてなむおはしましける。
           五、六日過ぎて、中宮が御退出あそばす。その御様子はそれは、簡略とはいっても、まことに大層なものである。御幸運の素晴らしいことは申すまでもなく、お人柄が奥ゆかしく重々しくいらっしゃるので、世間から重んじられていらっしゃることは、格別でおいであそばした。
           五、六日して中宮が御所から退出しておいでになった。その儀式はさすがにまた派手（はで）なものであった。源氏を後援者にしておいでになる方という幸福のほかにも、御人格の優しさと高潔さが衆望を得ておいでになることがすばらしいお后（きさき）様であった。
         Ituka, muika sugi te, Tyuuguu makade sase tamahu. Kono mi-kesiki hata, sahaihedo, ito tokorosesi. Ohom-saihahi no sugure tamahe ri keru wo ba saru mono nite, ohom-arisama no kokoronikuku omorika ni ohasimase ba, yo ni omoku omoha re tamahe ru koto, sugure te nam ohasimasi keru.
7.5.6 　この町々の中の隔てには、塀ども廊などを、とかく行き通はして、気近くをかしきあはひにしなしたまへり。
           この町々の間の仕切りには、塀や廊などを、あちらとこちらとが行き来できるように作って、お互いに親しく風雅な間柄にお造りになってあった。
           この四つに分かれた住居（すまい）は、塀（へい）を仕切りに用いた所、廊で続けられた所などもこもごもに混ぜて、一つの大きい美観が形成されてあるのである。
         Kono mati mati no naka no hedate ni ha, hei-domo rau nado wo, tokaku yuki kayohasi te, kedikaku wokasiki ahahi ni si nasi tamahe ri.
注釈506 | 彼岸のころほひ渡りたまふ | 秋の彼岸。秋分の日を中心とする前後七日間。 | 7.5.1
注釈507 | 御車十五御前四位五位がちにて六位殿上人などはさるべき限りを選らせたまへり | 紫の上の二条院から六条院への引っ越し。一台の車は定員四人。約四、五十人の女房が付き従ったものか。四位五位の前駆及び特別の関係ある六位の殿上人が警護した。 | 7.5.2
注釈508 | 今一方の御けしきも | 花散里をいう。 | 7.5.3
注釈509 | 侍従君添ひて | 侍従の君すなわち夕霧。 | 7.5.3
注釈510 | かうもあるべきことなりけりと見えたり | 『完訳』は「諸説ある。夕霧の花散里への世話ぶりとも、夕霧を花散里に付き添わせた源氏の扱いぶりとも。いずれにせよ、申し分ない様子」と注す。 | 7.5.3
注釈511 | 御ありさまの心にくく重りかに | 人柄についていう。 | 7.5.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十一帖 乙女 第七章 光る源氏の物語 六条院造営 第六段 九月、中宮と紫の上和歌を贈答

第二十一帖 乙女
21 WOTOME (Ohoshima-bon)

光る源氏の太政大臣時代
三十三歳の夏四月から三十五歳冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in summer at the age of 33 to October in winter at the age of 35
7
第七章　光る源氏の物語　六条院造営
7 Tale of Hikaru-Genji Construction of Rokujo-in
7.6
第六段　九月、中宮と紫の上和歌を贈答
7-6 Chugu and Murasaki compose and exchange waka in September
7.6.1 　 長月になれば、紅葉むらむら色づきて、宮の御前えも言はずおもしろし。風うち吹きたる夕暮に、御箱の蓋に、色々の花紅葉をこき混ぜて、 こなたにたてまつらせたまへり。
           九月になると、紅葉があちこちに色づいて、中宮のお庭先は何ともいえないほど素晴らしい。風がさっと吹いた夕暮に、御箱の蓋に、色とりどりの花や紅葉をとり混ぜて、こちらに差し上げになさった。
           九月にはもう紅葉（もみじ）がむらむらに色づいて、中宮の前のお庭が非常に美しくなった。夕方に風の吹き出した日、中宮はいろいろの秋の花紅葉を箱の蓋（ふた）に入れて紫夫人へお贈りになるのであった。
         Nagatuki ni nare ba, momidi muramura iroduki te, Miya no omahe e mo iha zu omosirosi. Kaze uti-huki taru yuhugure ni, ohom-hako no huta ni, iroiro no hana momidi wo kokimaze te, konata ni tatematura se tamahe ri.
7.6.2 　大きやかなる童女の、濃き衵、紫苑の織物重ねて、赤朽葉の羅の汗衫、いと いたうなれて、廊、渡殿の反橋を渡りて参る。うるはしき儀式なれど、童女のをかしきをなむ、え思し捨てざりける。さる所にさぶらひなれたれば、もてなし、ありさま、他のには似ず、このましうをかし。御消息には、
           大柄な童女が、濃い紫の袙に、紫苑の織物を重ねて、赤朽葉の羅の汗衫、とてももの馴れた感じで、廊や、渡殿の反橋を渡って参上する。格式高い礼儀作法であるが、童女の容姿の美しいのを捨てがたくてお選びになったのであった。そのようなお所に伺候し馴れていたので、立居振舞、姿つき、他家の童女とは違って、好感がもてて風情がある。お手紙には、
           やや大柄な童女が深紅（しんく）の袙（あこめ）を着、紫苑（しおん）色の厚織物の服を下に着て、赤朽葉（くちば）色の汗袗（かざみ）を上にした姿で、廊の縁側を通り渡殿（わたどの）の反橋（そりはし）を越えて持って来た。お后が童女をお使いになることは正式な場合にあそばさないことなのであるが、彼らの可憐（かれん）な姿が他の使いにまさると宮は思召したのである。御所のお勤めに馴（な）れている子供は、外の童女と違った洗練された身のとりなしも見えた。お手紙は、
         Ohokiyaka naru waraha no, koki akome, siwon no orimono kasane te, akakutiba no usumono no kazami, ito itau nare te, rau, watadono no sorihasi wo watari te mawiru. Uruhasiki gisiki nare do, waraha no wokasiki wo nam, e obosi sute zari keru. Saru tokoro ni saburahi nare tare ba, motenasi, arisama, hoka no ni ha ni zu, konomasiu wokasi. Ohom-seusoko ni ha,
7.6.3 　「 心から春まつ園はわが宿の
     紅葉を風のつてにだに見よ」 		　「お好みで春をお待ちのお庭では、せめてわたしの方の
    紅葉を風のたよりにでも御覧あそばせ」 		　心から春待つ園はわが宿の
  紅葉を風のつてにだに見よ
         "Kokorokara haru matu sono ha waga yado no
momidi wo kaze no tute ni dani mi yo
7.6.4 　若き人びと、御使もてはやす さまどもをかし。
           若い女房たちが、お使いを歓待する様子は風雅である。
           というのであった。若い女房たちはお使いをもてはやしていた。
         Wakaki hitobito, ohom-tukahi motehayasu sama-domo wokasi.
7.6.5 　御返りは、この御箱の蓋に苔敷き、巌などの心ばへして、五葉の枝に、
           お返事には、この御箱の蓋に苔を敷き、巌などの感じを出して、五葉の松の枝に、
           こちらからはその箱の蓋へ、下に苔（こけ）を敷いて、岩を据（す）えたのを返しにした。五葉の枝につけたのは、
         Ohom-kaheri ha, kono ohom-hako no huta ni koke siki, ihaho nado no kokorobahe si te, goehu no eda ni,
7.6.6 　「 風に散る紅葉は軽し春の色を
     岩根の松にかけてこそ見め」 		　「風に散ってしまう紅葉は心軽いものです、春の変わらない色を
    この岩にどっしりと根をはった松の常磐の緑を御覧になってほしいものです」 		　風に散る紅葉は軽し春の色を
  岩根の松にかけてこそ見め
         "Kaze ni tiru momidi ha karosi haru no iro wo
ihane no matu ni kake te koso mi me
7.6.7 　この岩根の松も、こまかに 見れば、えならぬ作りごとどもなりけり。 とりあへず思ひ寄りたまひつるゆゑゆゑしさなどを、 をかしく御覧ず。御前なる人びともめであへり。大臣、
           この岩根の松も、よく見ると、素晴らしい造り物なのであった。このようにとっさに思いつきなさった趣向のよさを、感心して御覧あそばす。御前に伺候している女房たちも褒め合っていた。大臣は、
           という夫人の歌であった。よく見ればこの岩は作り物であった。すぐにこうした趣向のできる夫人の才に源氏は敬服していた。女房たちも皆おもしろがっているのである。
         Kono ihane no matu mo, komaka ni mire ba, e nara nu tukurigoto-domo nari keri. Toriahezu omohiyori tamahi turu yuweyuwesisa nado wo, wokasiku goranzu. Omahe naru hitobito mo mede ahe ri. Otodo,
7.6.8 　「 この紅葉の御消息、 いとねたげなめり。春の花盛りに、この御応へは聞こえたまへ。このころ紅葉を言ひ朽さむは、龍田姫の思はむこともあるを、さし退きて、 花の蔭に立ち隠れてこそ、強きことは出で来め」
           「この紅葉のお手紙は、何とも憎らしいですね。春の花盛りに、このお返事は差し上げなさい。この季節に紅葉を貶すのは、龍田姫がどう思うかということもあるので、ここは一歩退いて、花を楯にとって、強いことも言ったらよいでしょう」
           「紅葉の贈り物は秋の御自慢なのだから、春の花盛りにこれに対することは言っておあげなさい。このごろ紅葉を悪口することは立田（たつた）姫に遠慮すべきだ。別な時に桜の花を背景にしてものを言えば強いことも言われるでしょう」
         "Kono momidi no ohom-seusoko, ito netage na' meri. Haru no hanazakari ni, kono ohom-irahe ha kikoye tamahe. Konokoro momidi wo ihi kutasa m ha, Tatutahime no omoha m koto mo aru wo, sasi-sizoki te, hana no kage ni tati kakure te koso, tuyoki koto ha ide ko me."
7.6.9 　と聞こえたまふも、 いと若やかに尽きせぬ御ありさまの見どころ多かるに、いとど思ふやうなる御住まひにて、 聞こえ通はしたまふ。
           と申し上げなさるのも、とても若々しくどこまでも素晴らしいお姿で魅力にあふれていらっしゃる上に、いっそう理想的なお邸で、お手紙のやりとりをなさる。
           こんなふうにいつまでも若い心の衰えない源氏夫婦が同じ六条院の人として中宮と風流な戯れをし合っているのである。
         to kikoye tamahu mo, ito wakayaka ni tuki se nu ohom-arisama no midokoro ohokaru ni, itodo omohu yau naru ohom-sumahi nite, kikoye kayohasi tamahu.
7.6.10 　 大堰の御方は、「 かう方々の御移ろひ定まりて、数ならぬ人は、いつとなく紛らはさむ」と思して、 神無月になむ渡りたまひける。御しつらひ、ことのありさま劣らずして、 渡したてまつりたまふ。 姫君の御ためを思せば、おほかたの作法も、けぢめこよなからず、いとものものしくもてなさせたまへり。
           大堰の御方は、「このように御方々のお引っ越しが終わってから、人数にも入らない者は、いつか分からないようにこっそりと移ろう」とお考えになって、神無月にお引っ越しになるのであった。お部屋の飾りや、お引っ越しの次第は他の方々に劣らないようにして、お移し申し上げなさる。姫君のご将来をお考えになると、万事についての作法も、ひどく差をつけず、たいそう重々しくお扱いなさった。
           大井の夫人は他の夫人のわたましがすっかり済んだあとで、価値のない自分などはそっと引き移ってしまいたいと思っていて、十月に六条院へ来たのであった。住居（すまい）の中の設備も、移って来る日の儀装のことも源氏は他の夫人に劣らせなかった。それは姫君の将来のことを考えているからで迎えてからも重々しく取り扱った。
         Ohowi-no-Ohomkata ha, "Kau katagata no ohom-uturohi sadamari te, kazu nara nu hito ha, itu to naku magirahasa m." to obosi te, Kamnaduki ni nam watari tamahi keru. Ohom-siturahi, koto no arisama otora zu si te, watasi tatematuri tamahu. Himegimi no ohom-tame wo obose ba, ohokata no sahohu mo, kedime koyonakara zu, ito monomonosiku motenasa se tamahe ri.
注釈512 | 長月になれば紅葉むらむら色づきて | 晩秋九月である。 | 7.6.1
注釈513 | こなたにたてまつらせたまへり | 秋好中宮が紫の上に。前に「御箱」とあり、ここに「せたまへり」という最高敬語が使用されている。 | 7.6.1
注釈514 | いたうなれて | 『集成』は「まことに落着いた態度で」。『完訳』は「たいそう物慣れた身のこなしで」と訳す。 | 7.6.2
注釈515 | 心から春まつ園はわが宿の--紅葉を風のつてにだに見よ | 秋好中宮から紫の上への贈歌。秋の町の素晴らしさを言ってよこした。 | 7.6.3
注釈516 | 風に散る紅葉は軽し春の色を--岩根の松にかけてこそ見め | 紫の上の返歌。秋よりも春が素晴らしいと、応酬する。 | 7.6.6
注釈517 | とりあへず思ひ寄りたまひつる | 大島本は「とりあへすおもひより給つる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かくとりあへず思ひよりたまへる」と校訂する。 | 7.6.7
注釈518 | をかしく御覧ず | 主語は秋好中宮。 | 7.6.7
注釈519 | この紅葉の御消息 | 以下「強きことは出で来め」まで、源氏の詞。 | 7.6.8
注釈520 | いとねたげなめり | 『集成』は「なんともしゃくに思われますね」と訳す。『完訳』は「中宮にしてやられた感じ」と注す。 | 7.6.8
注釈521 | 花の蔭に立ち隠れてこそ強きことは出で来め | 『集成』は「春になって、花の美しさを頼みにしてこそ、勝ち目のある歌もできましょう」。『完訳』は「春になってから、花を押し立ててこそ強いことも言えましょう」と訳す。「胡蝶」巻にこの返歌がある。 | 7.6.8
注釈522 | いと若やかに尽きせぬ御ありさまの | 源氏の変わらぬ若々しさをいう。 | 7.6.9
注釈523 | 聞こえ通はしたまふ | 主語は六条院の女君たち。『集成』は「理想的な六条院の生活ぶり」。『完訳』は「源氏には、自らの管理のもとでの女君同士の適度な交流も理想であった。六条院経営はそれを可能にしようとしている」と注す。 | 7.6.9
注釈524 | 大堰の御方は | 明石御方をさす。 | 7.6.10
注釈525 | かう方々の | 以下「紛らはさむ」まで、明石御方の心中。 | 7.6.10
注釈526 | 神無月になむ渡りたまひける | 初冬十月。冬の町の主人公にふさわしい設定。 | 7.6.10
注釈527 | 渡したてまつりたまふ | 主語は源氏。明石御方に対する重々しい待遇である。 | 7.6.10
注釈528 | 姫君の御ためを思せば | 『完訳』は「明石の姫君を将来の国母にと意図する源氏は、身分低い母君の格式を高めようとする」と注す。 | 7.6.10
校訂64 | さまども | さまども--さまに（に/＄と）も | 7.6.4
校訂65 | 見れば | 見れば--見れ（れ/+は<朱>） | 7.6.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/10/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/5/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）