源氏物語 第二十二帖 玉鬘 目次

第二十二帖 玉鬘

玉鬘の筑紫時代と光る源氏の太政大臣時代三十五歳の夏四月から冬十月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 光る源氏 大臣 大臣の君 殿 | 三十五歳
夕霧 | ゆうぎり | 中将 中将の君 | 光る源氏の長男
紫の上 | むらさきのうえ | 対の上 殿の上 上 女君 君 | 源氏の正妻
玉鬘 | たまかづら | 若君 姫君 御方 君 西の対 藤原の瑠璃君 | 内大臣の娘
内大臣 | ないだいじん | 内の大臣 父大臣 大臣 父君 中将殿 |
花散里 | はなちるさと | 東の御方 夏の御方 御方 |
明石の御方 | あかしのおほんかた | 明石の御方 北のおとど 明石 |
末摘花 | すえつむはな | 末摘 |
乳母 | めのと | 御乳母 祖母おとど おとど 母おとど 老い人 | 玉鬘の乳母
豊後介 | ぶんごのすけ | 介 兵藤太 | 玉鬘の乳母子
大夫監 | たゆうのげん | 大夫監 監 | 玉鬘への求婚者
右近 | うこん | 右近 | 紫の上付きの女房
三条 | さんじょう | 三条 | 玉鬘付きの女房

第一章　玉鬘の物語　筑紫流離の物語

目次 | 和歌 | 絵

第一段　源氏と右近、夕顔を回想

第二段　玉鬘一行、筑紫へ下向
17行 | 舟人もたれを恋ふとか大島の うらがなしげに声の聞こゆる
18行 | 来し方も行方も知らぬ沖に出でて あはれいづくに君を恋ふらむ

第三段　乳母の夫の遺言

第四段　玉鬘への求婚

第二章　玉鬘の物語　大夫監の求婚と筑紫脱出

目次 | 和歌 | 絵

第一段　大夫の監の求婚

第二段　大夫の監の訪問

第三段　大夫の監、和歌を詠み贈る
2行 | 君にもし心違はば松浦なる 鏡の神をかけて誓はむ
7行 | 年を経て祈る心の違ひなば 鏡の神をつらしとや見む

第四段　玉鬘、筑紫を脱出
6行 | 浮島を漕ぎ離れても行く方や いづく泊りと知らずもあるかな
7行 | 行く先も見えぬ波路に舟出して 風にまかする身こそ浮きたれ

第五段　都に帰着
4行 憂きことに胸のみ騒ぐ響きには
響の灘もさはらざりけり
0行

第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅

目次 | 和歌 | 絵

第一段　岩清水八幡宮へ参詣

第二段　初瀬の観音へ参詣

第三段　右近も初瀬へ参詣

第四段　右近、玉鬘に再会す
3行

第五段　右近、初瀬観音に感謝

第六段　三条、初瀬観音に祈願
1行

第七段　右近、主人の光る源氏について語る

第八段　乳母、右近に依頼

第九段　右近、玉鬘一行と約束して別れる
2行 | 二本の杉のたちどを尋ねずは 古川野辺に君を見ましや
5行 | 初瀬川はやくのことは知らねども 今日の逢ふ瀬に身さへ流れぬ

第四章　光る源氏の物語　玉鬘を養女とする物語

目次 | 和歌 | 絵

第一段　右近、六条院に帰参する

第二段　右近、源氏に玉鬘との邂逅を語る

第三段　源氏、玉鬘を六条院へ迎える
12行 知らずとも尋ねて知らむ三島江に
生ふる三稜の筋は絶えじを

第四段　玉鬘、源氏に和歌を返す
10行 数ならぬ三稜や何の筋なれば
憂きにしもかく根をとどめけむ

第五段　源氏、紫の上に夕顔について語る

第六段　玉鬘、六条院に入る

第七段　源氏、玉鬘に対面する
10行

第八段　源氏、玉鬘の人物に満足する
8行 恋ひわたる身はそれなれど玉かづら
いかなる筋を尋ね来つらむ

第九段　玉鬘の六条院生活始まる

第五章　光る源氏の物語　末摘花の物語と和歌論

目次 | 和歌 | 絵

第一段　歳末の衣配り

第二段　末摘花の返歌
3行 着てみれば恨みられけり唐衣
返しやりてむ袖を濡らして

第三段　源氏の和歌論
13行 返さむと言ふにつけても片敷の
夜の衣を思ひこそやれ
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十二帖 玉鬘 第一章 玉鬘の物語 筑紫流離の物語 第一段 源氏と右近、夕顔を回想

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
1
第一章　玉鬘の物語　筑紫流離の物語
1 Tale of Tamakazura The life of Tsukushi
1.1
第一段　源氏と右近、夕顔を回想
1-1 Genji and Ukon remember Yugao
1.1.1 　 年月隔たりぬれど、飽かざりし夕顔を、つゆ忘れたまはず、心々なる人のありさまどもを、見たまひ重ぬるにつけても、「 あらましかば」と ★、あはれに口惜しくのみ思し出づ。
           年月がたってしまったが、諦めてもなお諦めきれなかった夕顔を、少しもお忘れにならず、人それぞれの性格を、次々に御覧になって来たのにつけても、「もし生きていたならば」と、悲しく残念にばかりお思い出しになる。
           年月はどんなにたっても、源氏は死んだ夕顔のことを少しも忘れずにいた。個性の違った恋人を幾人も得た人生の行路に、その人がいたならばと遺憾に思われることが多かった。
         Tosituki hedatari nure do, aka zari si Yuhugaho wo, tuyu wasure tamaha zu, kokorogokoro naru hito no arisama-domo wo, mi tamahi kasanuru ni tuke te mo, "Ara masika ba." to, ahare ni kutiwosiku nomi obosi idu.
1.1.2 　右近は、何の人数ならねど、なほ、その形見と見たまひて、らうたきものに思したれば、古人の数に仕うまつり馴れたり。須磨の御移ろひのほどに、 対の上の御方に、皆人びと聞こえ渡したまひしほどより、そなたにさぶらふ。心よくかいひそめたるものに、 女君も思したれど、 心のうちには、
           右近は、物の数にも入らないが、やはり、その形見と御覧になって、お目を掛けていらっしゃるので、古参の女房の一人として長くお仕えしていた。須磨へのご退去の折に、対の上に女房たちを皆お仕え申させなさったとき以来、あちらでお仕えしている。気立てのよく控え目な女房だと、女君もお思いになっていたが、心の底では、
           右近は何でもない平凡な女であるが、源氏は夕顔の形見と思って庇護するところがあったから、今日では古い女房の一人になって重んぜられもしていた。須磨（すま）へ源氏の行く時に夫人のほうへ女房を皆移してしまったから、今では紫夫人の侍女になっているのである。善良なおとなしい女房と夫人も認めて愛していたが、右近の心の中では、
         Ukon ha, nani no hitokazu nara ne do, naho, sono katami to mi tamahi te, rautaki mono ni obosi tare ba, huruhito no kazu ni tukaumaturi nare tari. Suma no ohom-uturohi no hodo ni, Tai-no-Uhe no Ohom-kata ni, mina hitobito kikoye watasi tamahi si hodo yori, sonata ni saburahu. Kokoroyoku kai-hisome taru mono ni, Womnagimi mo obosi tare do, kokoro no uti ni ha,
1.1.3 　「 故君ものしたまはましかば、 明石の御方ばかりのおぼえには劣りたまはざらまし。さしも深き御心ざしなかりけるをだに、落としあぶさず、取りしたためたまふ御心長さなりければ、まいて、やむごとなき列に こそあらざらめ、この御殿移りの数のうちには交じらひたまひなまし」
           「亡くなったご主人が生きていられたならば、明石の御方くらいのご寵愛に負けはしなかったろうに。それほど深く愛していられなかった女性でさえ、お見捨てにならず、めんどうを見られるお心の変わらないお方だったのだから、まして、身分の高い人たちと同列とはならないが、この度のご入居者の数のうちには加わっていたであろうに」
           夕顔夫人が生きていたなら、明石（あかし）夫人が愛されているほどには源氏から思われておいでになるであろう、たいした恋でもなかった女性たちさえ、余さず将来の保証をつけておいでになるような情け深い源氏であるから、紫夫人などの列にははいらないでも、六条院へのわたましの夫人の中にはおいでになるはずである
         "Ko-Gimi monosi tamaha masika ba, Akasi-no-Ohomkata bakari no oboye ni ha otori tamaha zara masi. Sasimo hukaki mi-kokorozasi nakari keru wo dani, otosi abusa zu, tori sitatame tamahu mi-kokoronagasa nari kere ba, maite, yamgotonaki tura ni koso ara za' rame, kono ohom-tonouturi no kazu no uti ni ha mazirahi tamahi na masi."
1.1.4 　と思ふに、飽かず悲しくなむ思ひける。
           と思うと、悲しんでも悲しみきれない思いであった。
           といつも悲しんでいた。
         to omohu ni, aka zu kanasiku nam omohi keru.
1.1.5 　 かの西の京にとまりし若君をだに行方も知らず、ひとへにものを思ひつつみ、また、「 今さらにかひなきことによりて、我が名漏らすな ★」と、口がためたまひしを憚りきこえて、尋ねても訪づれきこえざりしほどに、その御乳母の 男、少弐になりて、行きければ、下りにけり。かの若君の四つになる年ぞ、筑紫へは行きける。
           あの西の京に残っていた若君の行方をすら知らず、ひたすら世をはばかり、又、「今更いっても始まらないことだから、しゃべってうっかり私の名を世間に漏らすな」と、口止めなさったことにご遠慮申して、安否をお尋ね申さずにいたうちに、若君の乳母の夫が、大宰少弍になって、赴任したので、下ってしまった。あの若君が四歳になる年に、筑紫へは行ったのであった。
           西の京へ別居させてあった姫君がどうなったかも右近は知らずにいた。夕顔の死が告げてやりにくい心弱さと、今になって相手の自分であったことは知らせないようにと源氏から言われたことでの遠慮とが、右近のほうから尋ね出すことをさせなかった。そのうちに、乳母（めのと）の良人（おっと）が九州の少弐（しょうに）に任ぜられたので、一家は九州へ下った。姫君の四つになる年のことである。
         Kano nisinokyau ni tomari si Wakagimi wo dani yukuhe mo sira zu, hitohe ni mono wo omohi tutumi, mata, "Imasara ni kahinaki koto ni yori te, waga na morasu na." to, kutigatame tamahi si wo habakari kikoye te, tadune te mo otodure kikoye zari si hodo ni, sono ohom-menoto no wotoko, Seuni ni nari te, iki kere ba, kudari ni keri. Kano Wakagimi no yotu ni naru tosi zo, Tukusi he ha iki keru.
注釈1 | 年月隔たりぬれど飽かざりし夕顔をつゆ忘れたまはず | 夕顔追慕で語り始められる。「末摘花」巻の冒頭（「思へどもなほ飽かざりし夕顔の露に後れし心地を、年月経れども思し忘れず」）に類似。「夕顔」「露」は縁語。「夕顔」は人名であるが、「夕顔」巻の女主人公の意。夕顔の死から十七年を経過。 | 1.1.1
注釈2 | あらましかばと | 『源氏釈』は「世の中にあらましかばと思ふ人なきが多くもなりにけるかな」（拾遺集哀傷、一二九九、藤原為頼）を引歌として指摘。 | 1.1.1
注釈3 | 対の上の御方に | 紫の上をさす。 | 1.1.2
注釈4 | 女君も思したれど | 紫の上。 | 1.1.2
注釈5 | 心のうちには | 右近の心の中ではの意。 | 1.1.2
注釈6 | 故君ものしたまはましかば | 以下「交じらひさぶらひたまひなまし」まで、右近の心中。「ましかば--まし」反実仮想の構文。「故君」は夕顔をさす。 | 1.1.3
注釈7 | 明石の御方ばかりの | 右近の心中に意識される「明石の御方」の「御方」という呼称に注意される。 | 1.1.3
注釈8 | こそあらざらめ | 係助詞「こそ」--「め」已然形の係結びは逆接用法。 | 1.1.3
注釈9 | かの西の京にとまりし若君をだに | 玉鬘をさす。副助詞「だに」の訳しかた、『集成』は「あの西の京に残された若君ですら、その後の行方も分らず」（否定構文中の逆接的意）。『完訳』は「右近は、せめてあの西の京に残された若君だけでも--その行方も分らないし」（最小限の願望）。意中、死後の夕顔の行方と生存者の玉鬘の行方の比較されていよう。 | 1.1.5
注釈10 | 今さらにかひなきことによりて我が名漏らすな | 「犬上の鳥籠の山なるいさら川いさと答へてわが名もらすな」（古今集墨滅歌、一一〇八、読人しらず）を踏まえる。 | 1.1.5
注釈11 | 男少弐になりて行きければ下りにけり | 乳母の夫が大宰少弐になったので、その妻の乳母も玉鬘を伴って下向してしまったの意。 | 1.1.5
出典1 | あらましかば |  |  | 1.1.1
出典2 | 我が名漏らすな | 犬上の鳥籠の山なる名取川いさと答へよ我が名漏らすな | 古今集墨滅歌-一一〇八 読人しらず | 1.1.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月31日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2009年12月18日
Last updated 11/19/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十二帖 玉鬘 第一章 玉鬘の物語 筑紫流離の物語 第二段 玉鬘一行、筑紫へ下向

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
1
第一章　玉鬘の物語　筑紫流離の物語
1 Tale of Tamakazura The life of Tsukushi
1.2
第二段　玉鬘一行、筑紫へ下向
1-2 Tamakazura goes to Tsukushi with her nursemaid's family
1.2.1 　 母君の御行方を知らむと、よろづの神仏に申して、夜昼泣き恋ひて、 さるべき所々を尋ねきこえけれど、つひにえ聞き出でず。
           母君のお行方を知りたいと思って、いろいろの神仏に願掛け申して、夜昼となく泣き恋い焦がれて、心当たりの所々をお探し申したが、結局お訪ね当てることができない。
           乳母たちは母君の行くえを知ろうといろいろの神仏に願を立て、夜昼泣いて恋しがっていたが何のかいもなかった。
         Hahagimi no ohom-yukuhe wo sira m to, yorodu no Kami Hotoke ni mausi te, yoru hiru naki kohi te, sarubeki tokorodokoro wo tadune kikoye kere do, tuhini e kikiide zu.
1.2.2 　「 さらばいかがはせむ。若君をだにこそは、御形見に見たてまつらめ。あやしき道に添へたてまつりて、遥かなるほどにおはせむことの悲しきこと。なほ、 父君にほのめかさむ」
           「それではどうしようもない。せめて若君だけでも、母君のお形見としてお世話申しそう。鄙の道にお連れ申して、遠い道中をおいでになることもおいたわしいこと。やはり、父君にそれとなくお話し申し上げよう」
           しかたがない、姫君だけでも夫人の形見に育てていたい、卑しい自分らといっしょに遠国へおつれすることを悲しんでいると父君のほうへほのめかしたい
         "Saraba ikagaha se m? Wakagimi wo dani koso ha, ohom-katami ni mi tatematura me. Ayasiki miti ni sohe tatematuri te, haruka naru hodo ni ohase m koto no kanasiki koto. Naho, Titigimi ni honomekasa m."
1.2.3 　と思ひけれど、 さるべきたよりもなきうちに、
           と思ったが、適当なつてもないうちに、
           とも思ったが、よいつてはなかった。
         to omohi kere do, sarubeki tayori mo naki uti ni,
1.2.4 　「 母君のおはしけむ方も知らず、尋ね問ひたまはば、いかが聞こえむ」
           「母君のいられる所も知らないで、お訪ねになられたら、どのようにお返事申し上げられようか」
           その上母君の所在を自分らが知らずにいては、問われた場合に返辞（へんじ）のしようもない。
         "Hahagimi no ohasi kem kata mo sira zu, tadune tohi tamaha ba, ikaga kikoye m?"
1.2.5 　「 まだ、よくも見なれたまはぬに、幼き人をとどめたてまつりたまはむも、 うしろめたかるべし」
           「まだ、十分に見慣れていられないのに、幼い姫君をお手許にお引き取り申すされるのも、やはり不安でしょう」
           よく馴染（なじ）んでおいでにならない姫君を、父君へ渡して立って行くのも、自分らの気がかり千万なことであろうし、
         "Mada, yoku mo mi nare tamaha nu ni, wosanaki hito wo todome tatematuri tamaha m mo, usirometakaru besi."
1.2.6 　「 知りながら、はた、率て下りねと許したまふべきにもあらず」
           「お知りになりながら、またやはり、筑紫へ連れて下ってよいとは、お許しになるはずもありますまい」
           話をお聞きになった以上は、いっしょにつれて行ってもよいと父君が許されるはずがない
         "Siri nagara, hata, wi te kudari ne to yurusi tamahu beki ni mo ara zu."
1.2.7 　など、おのがじし語らひあはせて、いとうつくしう、ただ今から気高くきよらなる御さまを、ことなるしつらひなき舟に乗せて漕ぎ出づるほどは、いとあはれになむおぼえける。
           などと、お互いに相談し合って、とてもかわいらしく、今から既に気品があってお美しいご器量を、格別の設備もない舟に乗せて漕ぎ出す時は、とても哀れに思われた。
           などと言い出す者もあって、美しくて、すでにもう高貴な相の備わっている姫君を、普通の旅役人の船に乗せて立って行く時、その人々は非常に悲しがった。
         nado, onogazisi katarahi ahase te, ito utukusiu, tada ima kara kedakaku kiyora naru ohom-sama wo, koto naru siturahi naki hune ni nose te kogi iduru hodo ha, ito ahare ni nam oboye keru.
1.2.8 　幼き心地に、母君を忘れず、折々に、
           子供心にも、母君のことを忘れず、時々、
           幼い姫君も母君を忘れずに、
         Wosanaki kokoti ni, Hahagimi wo wasure zu, woriwori ni,
1.2.9 　「 母の御もとへ行くか」
           「母君様の所へ行くの」
           「お母様の所へ行くの」
         "Haha no ohom-moto he yuku ka?"
1.2.10 　と問ひたまふにつけて、涙絶ゆる時なく、 娘どもも 思ひこがるるを、「舟路ゆゆし」と、かつは諌めけり。
           とお尋ねになるにつけて、涙の止まる時がなく、娘たちも思い焦がれているが、「舟路に不吉だ」と、泣く一方では制すのであった。
           と時々尋ねることが人々の心をより切なくした。涙の絶え間もないほど夕顔夫人を恋しがって娘たちの泣くのを、「船の旅は縁起を祝って行かなければならないのだから」とも親たちは小言（こごと）を言った。
         to tohi tamahu ni tuke te, namida tayuru toki naku, musume-domo mo omohi kogaruru wo, "Hunamiti yuyusi." to, katu ha isame keri.
1.2.11 　 おもしろき所々を見つつ、
           美しい場所をあちこち見ながら、
           美しい名所名所を見物する時、
         Omosiroki tokorodokoro wo mi tutu,
1.2.12 　「 心若うおはせしものを、かかる路をも見せたてまつるものにもがな」
           「気の若い方でいらしたが、こうした道中をお見せ申し上げたかったですね」
           「若々しいお気持ちの方で、お喜びになるでしょうから、こんな景色（けしき）をお目にかけたい。
         "Kokorowakau ohase si mono wo, kakaru miti wo mo mise tatematuru mono ni mo gana!"
1.2.13 　「 おはせましかば、われらは下らざらまし」
           「いいえ、いらっしゃいましたら、私たちは下ることもなかったでしょうに」
         けれども奥様がおいでになったら私たちは旅に出てないわけですね」
         "Ohase masika ba, warera ha kudara zara masi."
1.2.14 　と、京の方を思ひやらるるに、 ▼ 帰る浪もうらやましく、心細きに、舟子どもの荒々しき声にて、
           と、都の方ばかり思いやられて、寄せては返す波も羨ましく、かつ心細く思っている時に、舟子たちが荒々しい声で、
           こんなことを言って、京ばかりの思われるこの人たちの目には帰って行く波もうらやましかった。心細くなっている時に、船夫（かこ）たちは荒々しい声で
         to, Kyou no kata wo omohiyara ruru ni, kaheru nami mo urayamasiku, kokorobosoki ni, hunako-domo no araarasiki kowe nite,
1.2.15 　「 うらがなしくも、遠く来にけるかな」
           「物悲しくも、こんな遠くまで来てしまったよ」
           「悲しいものだ、遠くへ来てしまった」
         "Uraganasiku mo, tohoku ki ni keru kana!"
1.2.16 　と、歌ふを 聞くままに、二人さし向ひて泣きけり。
           と謡うのを聞くと、とたんに二人とも向き合って泣いたのであった。
           という意味の唄（うた）を唄う声が聞こえてきて、姉妹（きょうだい）は向かい合って泣いた。
         to, utahu wo kiku mama ni, hutari sasimukahi te naki keri.
1.2.17 　「 舟人もたれを恋ふとか大島の
     うらがなしげに声の聞こゆる」 		　「舟人も誰を恋い慕ってか大島の浦に
    悲しい声が聞こえます」 		　　船人もたれを恋ふるや大島の
    うら悲しくも声の聞こゆる
         "Hunabito mo tare wo kohu to ka Ohosima no
uraganasige ni kowe no kikoyuru
1.2.18 　「 来し方も行方も知らぬ沖に出でて
     あはれいづくに君を恋ふらむ」 		　「来た方角もこれから進む方角も分からない沖に出て
    ああどちらを向いて女君を恋い求めたらよいのでしょう」 		　　来（こ）し方も行方（ゆくへ）も知らぬ沖に出（い）でて
    あはれ何処（いづこ）に君を恋ふらん
         "Kosikata mo yukuhe mo sira nu oki ni ide te
ahare iduku ni Kimi wo kohu ram
1.2.19 　 鄙の別れに ★、おのがじし心をやりて言ひける。
           遠く都を離れて、それぞれに気慰めに詠むのであった。
           海の景色を見てはこんな歌も作っていた。
         Hina no wakare ni, onogazisi kokoro wo yari te ihi keru.
1.2.20 　 ▼ 金の岬過ぎて、「われは忘れず」など、世とともの言種になりて、かしこに到り着きては、まいて遥かなるほどを思ひやりて、恋ひ泣きて、この君をかしづきものにて、明かし暮らす。
           金の岬を過ぎても、「我は忘れず」などと、明けても暮れても口ぐせになって、あちらに到着してからは、まして遠くに来てしまったことを思いやって、恋い慕い泣いては、この姫君を大切にお世話申して、明かし暮らしている。
           金（かね）の岬（みさき）を過ぎても「千早（ちはや）振る金の御崎（みさき）を過ぐれどもわれは忘れずしがのすめ神」という歌のように夕顔夫人を忘れることができずに娘たちは恋しがった。少弐一家は姫君をかしずき立てることだけを幸福に思って任地で暮らしていた。
         Kanenomisaki sugi te, "Ware ha wasure zu." nado, yo to tomo no kotogusa ni nari te, kasiko ni itari tuki te ha, maite haruka naru hodo wo omohiyari te, kohi naki te, kono Kimi wo kasiduki mono nite, akasi kurasu.
1.2.21 　夢などに、いとたまさかに見えたまふ時などもあり。 同じさまなる女など、添ひたまうて見えたまへば、名残心地悪しく悩みなどしければ、
           夢などに、ごく稀に現れなさる時などもある。同じ姿をした女などが、ご一緒にお見えになるので、その後に気分が悪く具合悪くなったりなどしたので、
           夢などにたまさか夕顔の君を見ることもあった。同じような女が横に立っているような夢で、その夢を見たあとではいつもその人が病気のようになることから、
         Yume nado ni, ito tamasaka ni miye tamahu toki nado mo ari. Onazi sama naru womna nado, sohi tamau te miye tamahe ba, nagori kokoti asiku nayami nado si kere ba,
1.2.22 　「 なほ、世に亡くなりたまひにけるなめり」
           「やはり、亡くなられたのだろう」
           もう死んでおしまいになったのであろう
         "Naho, yo ni nakunari tamahi ni keru na' meri."
1.2.23 　と思ひなるも、いみじくのみなむ。
           と諦める気持ちになるのも、とても悲しい思いである。
           と、悲しいが思うようになった。
         to omohi naru mo, imiziku nomi nam.
注釈12 | 母君の御行方を知らむ | 推量の助動詞「む」は意志、知りたいの意。 | 1.2.1
注釈13 | さるべき所々 | 『集成』は「心当りの諸方」。『完訳』は「しかるべき所」と訳す。 | 1.2.1
注釈14 | さらばいかがはせむ | 以下「ほのめかさむ」まで、乳母の心中。「いかがはせむ」は反語表現。もはやどうしようもない、の意。 | 1.2.2
注釈15 | 父君に | かつての頭中将（「帚木」巻）、現在は内大臣（「少女」巻に昇進）。 | 1.2.2
注釈16 | さるべきたよりもなきうちに | 格助詞「に」の訳しかた、『集成』は「お知らせする適当なつてもない上に」（添加の意）。『完訳』は「しかるべきつてもないうちに」（時間の意）。 | 1.2.3
注釈17 | 母君のおはしけむ方も | 以下「たまふべきにもあらず」まで乳母たちの詞。「尋ね問ひたまはば」の主語は内大臣。 | 1.2.4
注釈18 | まだよくも見なれたまはぬに | 主語は内大臣。 | 1.2.5
注釈19 | うしろめたかるべし | 自分たち乳母らの気持ち。 | 1.2.5
注釈20 | 知りながらはた率て下りねと許したまふべきにもあらず | 「知りながら」の主語は内大臣。「下りね」は完了の助動詞「ぬ」の命令形。 | 1.2.6
注釈21 | 母の御もとへ行くか | 玉鬘の詞。あどけない表現。 | 1.2.9
注釈22 | 娘どもも | 乳母の娘たち。大宰少弍との間の子。玉鬘には乳母子、乳姉妹の関係になるが、既に娘盛りに近い。 | 1.2.10
注釈23 | 思ひこがるるを | 夕顔を。 | 1.2.10
注釈24 | 心若うおはせしものを | 以下「下らざらまし」まで、娘たちの詞。夕顔の人柄について語る。 | 1.2.12
注釈25 | おはせましかば | 以下、姉の詞か。「ましかば--まし」反実仮想の構文。 | 1.2.13
注釈26 | 帰る浪もうらやましく | 『源氏釈』は「いとどしく過ぎ行く方の恋しきに羨ましくも帰る波かな」（後撰集羈旅、一三五二、在原業平・伊勢物語、七段）を指摘。 | 1.2.14
注釈27 | うらがなしくも遠く来にけるかな | 舟子の唄。 | 1.2.15
注釈28 | 聞くままに | 「ままに」（名詞「まま」＋格助詞「に」）～するや否や、～するなりすぐに、のニュアンス。 | 1.2.16
注釈29 | 舟人もたれを恋ふとか大島の--うらがなしげに声の聞こゆる | 姉の歌。「大島の浦」と「心（うら）悲し」の掛詞。『完訳』は「夕顔追慕の歌」と注す。 | 1.2.17
注釈30 | 来し方も行方も知らぬ沖に出でて--あはれいづくに君を恋ふらむ | 妹の唱和歌。『完訳』は「亡き夕顔に呼びかける歌」と注す。 | 1.2.18
注釈31 | 鄙の別れに | 『源氏釈』は「思ひきや鄙の別れに衰へて海人の縄たき漁りせむとは」（古今集雑下、九六一、小野篁）を指摘。 | 1.2.19
注釈32 | 金の岬過ぎて、われは忘れず | 「ちはやぶる金の岬を過ぎぬとも我は忘れず志賀の皇神」（万葉集巻七）。『集成』は「「我は忘れず」（夕顔のことはいつまでもわすれない）などということが」と注す。 | 1.2.20
注釈33 | 同じさまなる女など、添ひたまうて見えたまへば、名残心地悪しく悩みなどしければ | 『集成』は「夢に見えた女が魔性のものだからで、乳母も夕顔の身の上に何か変事が起ったのだろうと思う。某の院で枕上に立った女である」。『完訳』は「夕顔頓死の折、枕上に現れた女。源氏の夢にも現れた。乳母は真相を知らないが、語り手が理解して語る。尊敬語に注意、女は高貴」と注す。 | 1.2.21
注釈34 | なほ世に亡くなりたまひにけるなめり | 乳母の心中。夕顔の死を思う。 | 1.2.22
出典3 | 帰る浪もうらやましく | いとどしく過ぎ行く方の恋しきにうらやましくも帰る浪かな | 後撰集羈旅-一三五二 在原業平 | 1.2.14
出典4 | 鄙の別れ | 思ひきや鄙の別に衰へて海人の縄たき漁りせむとは | 古今集雑下-九六一 小野篁 | 1.2.19
出典5 | 金の岬過ぎて、「われは忘れず」 | ちはやぶる金の岬を過ぐるとも我は忘れず志賀の皇神 | 万葉集巻七-一二三四 | 1.2.20
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月31日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2009年12月18日
Last updated 11/19/2009 (ver.2-2)


源氏物語 第二十二帖 玉鬘 第一章 玉鬘の物語 筑紫流離の物語 第三段 乳母の夫の遺言

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
1
第一章　玉鬘の物語　筑紫流離の物語
1 Tale of Tamakazura The life of Tsukushi
1.3
第三段　乳母の夫の遺言
1-3 The last will of nursemaid's husband
1.3.1 　 少弐、任果てて 上りなどするに、遥けきほどに、 ことなる勢ひなき人は、たゆたひつつ、すがすがしくも出で立たぬほどに、重き病して、死なむとする心地にも、 この君の十ばかりにもなりたまへるさまの、ゆゆしきまでをかしげなるを見たてまつりて、
           少弍は、任期が終わって上京などするのに、遠い旅路である上に、格別の財力もない人では、ぐずぐずしたまま思い切って旅立ちしないでいるうちに、重い病に罹って、死にそうな気持ちでいた時にも、姫君が十歳ほどにおなりになった様子が、不吉なまでに美しいのを拝見して、
           少弐は任期が満ちた時に出京しようと思ったが、出京して失職しているより、地方にこのままいるほうが生活の楽な点があって、思いきって上京することもようしなかった。その間に当人は重い病気になった。少弐は死ぬまぎわにも、もう十歳（とお）ぐらいになっていて、非常に美しい姫君を見て、
         Seuni, nin hate te nobori nado suru ni, harukeki hodo ni, koto naru ikihohi naki hito ha, tayutahi tutu, sugasugasiku mo idetata nu hodo ni, omoki yamahi si te, si na m to suru kokoti ni mo, kono Kimi no towo bakari ni mo nari tamahe ru sama no, yuyusiki made wokasige naru wo mi tatematuri te,
1.3.2 　「 我さへうち捨てたてまつりて、いかなるさまにはふれたまはむとすらむ。あやしき所に生ひ出でたまふも、かたじけなく思ひきこゆれど、いつしかも京に率てたてまつりて、さるべき人にも知らせたてまつりて、御宿世にまかせて見たてまつらむにも、都は広き所なれば、いと心やすかるべしと、思ひいそぎつるを、ここながら命堪へずなりぬること」
           「自分までがお見捨て申しては、どんなに落ちぶれなさろうか。辺鄙な田舎で成長なさるのも、恐れ多いことと存じているが、早く都にお連れ申して、しかるべき方にもお知らせ申し上げて、ご運勢にお任せ申し上げるにも、都は広い所だから、とても安心であろうと、準備していたが、自分はこの地で果ててしまいそうなことだ」
           「私までもお見捨てすることになれば、どんなに御苦労をなされることだろう、卑しい田舎（いなか）でお育ちになっていることももったいないことと思っておりましたが、そのうち京へお供して参って、御肉身のかたがたへお知らせ申し、その先はあなた様の運命に任せるといたしましても、京は広い所ですから、よいこともきっとあって、安心がさせていただけると思いまして、その実行を早く早くとあせるように思っておりましたが、希望の実現どころか、私はもうここで死ぬことになりました」
         "Ware sahe uti-sute tatematuri te, ikanaru sama ni hahure tamaha m to su ram? Ayasiki tokoro ni ohiide tamahu mo, katazikenaku omohi kikoyure do, itusika mo kyou ni wi te tatematuri te, sarubeki hito ni mo sira se tatematuri te, ohom-sukuse ni makase te mi tatematura m ni mo, miyako ha hiroki tokoro nare ba, ito kokoroyasukaru besi to, omohi isogi turu wo, koko nagara inoti tahe zu nari nuru koto."
1.3.3 　と、うしろめたがる。男子三人あるに、
           と、心配している。男の子が三人いるので、
           と悲痛なことを言っていた。三人の男の子に、
         to, usirometagaru. Wonokogo mitari aru ni,
1.3.4 　「 ただこの姫君、京に率てたてまつるべきことを思へ。わが身の孝をば、な思ひそ」
           「ただこの姫君を、都へお連れ申し上げることだけを考えなさい。私の供養など、考えなくてもよい」
           「おまえたちは何よりせねばならぬことを、姫君を京へお供することと思え。私のための仏事などはするに及ばん」
         "Tada kono Himegimi, kyau ni wi te tatematuru beki koto wo omohe. Waga mi no keu wo ba, na omohi so."
1.3.5 　となむ言ひ置きける。
           と遺言していたのであった。
           と遺言をした。
         to nam ihioki keru.
1.3.6 　 その人の御子とは、館の人にも知らせず、ただ「孫のかしづくべきゆゑある」とぞ言ひなしければ、人に見せず、限りなくかしづききこゆるほどに、にはかに亡せぬれば、あはれに心細くて、ただ京の出で立ちをすれど、この少弐の仲悪しかりける国の人多くなどして、とざまかうざまに、懼ぢ憚りて、われにもあらで年を過ぐすに、この君、ねびととのひたまふままに、 母君よりもまさりてきよらに、父大臣の筋さへ加はればにや、品高くうつくしげなり。心ばせおほどかにあらまほしうものしたまふ。
           どなたのお子であるとは、館の人たちにも知らせず、ひたすら「孫で大切にしなければならない訳のある子だ」とだけ言いつくろっていたので、誰にも見せないで、大切にお世話申しているうちに、急に亡くなってしまったので、悲しく心細くて、ひたすら都へ出立しようとしたが、亡くなった少弍と仲が悪かった国の人々が多くいて、何やかやと、恐ろしく気遅れしていて、不本意にも年を越しているうちに、この君は、成人して立派になられていくにつれて、母君よりも勝れて美しく、父大臣のお血筋まで引いているためであろか、上品でかわいらしげである。気立てもおっとりとしていて申し分なくいらっしゃる。
           父君のだれであるかは自身の家の者にも言わずに、ただ大切にする訳のある孫であると言ってあって、大事にかしずいているうちに、こんなふうでにわかに死んだのであったから、家族は心細がって京への出立を急ぐのであるが、この国には故人の少弐に反感を持っていた人が多かったから、そんな際に報復を受けることが恐ろしくて、今しばらく今しばらくとはばかって暮らしている間にも、年月がどんどんたってしまった。妙齢になった姫君の容貌（ようぼう）は母の夕顔よりも美しかった。父親のほうの筋によるのか、気高（けだか）い美がこの人には備わっていた、性質も貴女（きじょ）らしくおおようであった。
         Sono hito no mi-ko to ha, tati no hito ni mo sira se zu, tada "Mumago no kasiduku beki yuwe aru." to zo ihi nasi kere ba, hito ni mi se zu, kagirinaku kasiduki kikoyuru hodo ni, nihakani use nure ba, ahare ni kokorobosoku te, tada kyau no idetati wo sure do, kono Seuni no naka asikari keru kuni no hito ohoku nado si te, tozamakauzama ni, odi habakari te, ware ni mo ara de tosi wo sugusu ni, kono Kimi, nebi totonohi tamahu mama ni, Hahagimi yori mo masari te kiyora ni, titi-Otodo no sudi sahe kuhahare ba ni ya, sina takaku utukusige nari. Kokorobase ohodoka ni aramahosiu monosi tamahu.
注釈35 | 少弐任果てて | 大宰少弐の任期は五年。 | 1.3.1
注釈36 | 上りなどするに | 大島本は「なと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なむと」と校訂する。 | 1.3.1
注釈37 | ことなる勢ひなき人はたゆたひつつ | 『完訳』は「格別の勢力も財力もなく、旅費に困る。清貧潔白の行政官であったらしい」と注す。 | 1.3.1
注釈38 | この君の十ばかりにもなりたまへるさまの | 玉鬘十歳に成長。 | 1.3.1
注釈39 | 我さへうち捨てたてまつりて | 以下「堪へずなりぬること」まで、少弐の心中。 | 1.3.2
注釈40 | ただこの姫君 | 以下「な思ひそ」まで、少弐の詞。男の子たちへの遺言。 | 1.3.4
注釈41 | その人の御子とは | 内大臣を意識した敬語法。 | 1.3.6
注釈42 | 母君よりもまさりてきよらに | 母の夕顔よりも美人である。この物語で最高の美を表す「きよら」が使用されている。 | 1.3.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月31日


源氏物語 第二十二帖 玉鬘 第一章 玉鬘の物語 筑紫流離の物語 第四段 玉鬘への求婚

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
1
第一章　玉鬘の物語　筑紫流離の物語
1 Tale of Tamakazura The life of Tsukushi
1.4
第四段　玉鬘への求婚
1-4 The proposals for Tamakazura
1.4.1 　 聞きついつつ、好いたる田舎人ども、心かけ消息がる、いと多かり。ゆゆしくめざましくおぼゆれば、誰も誰も聞き入れず。
           聞きつけ聞きつけては、好色な田舎の男どもが、懸想をして手紙をよこしたがる者が、多くいた。滅相もない身のほど知らずなと思われるので、誰も誰も相手にしない。
           故人の少弐の家に美しい娘のいる噂（うわさ）を聞いて、好色な地方人などが幾人（いくたり）も結婚を申し込んだり、手紙を送って来たりする。失敬なことであるとも、とんでもないことであるとも思って、だれ一人これに好意を持ってやる者はなかった。
         Kikitui tutu, sui taru winakabito-domo, kokorokake seusoko-garu, ito ohokari. Yuyusiku mezamasiku oboyure ba, tare mo tare mo kikiire zu.
1.4.2 　「 容貌などは、さてもありぬべけれど、いみじきかたはのあれば、人にも見せで尼になして、わが世の限りは持たらむ」
           「顔かたちなどは、まあ十人並と言えましょうが、ひどく不具なところがありますので、結婚させないで尼にして、私の生きているうちは面倒をみよう」
           「容貌はまず無難でも、不具なところが身体（からだ）にある孫ですから、結婚はさせずに尼にして自分の生きている間は手もとへ置く」
         "Katati nado ha, satemo ari nu bekere do, imiziki kataha no are ba, hito ni mo mise de ama ni nasi te, waga yo no kagiri ha mo' tara m."
1.4.3 　と言ひ散らしたれば、
           と言い触らしていたので、
           乳母（めのと）はこんなことを宣伝的に言っているのである。
         to ihitirasi tare ba,
1.4.4 　「 故少弐の孫は、かたはなむあんなる」
           「亡くなった少弍殿の孫は、不具なところがあるそうだ」
           「少弐の孫は片輪（かたわ）だそうだ、
         "Ko-Seuni no mumago ha, kataha nam an' naru."
1.4.5 　「あたらものを」
           「惜しいことだわい」
           惜しいものだ、かわいそうに」
         "Atara mono wo!"
1.4.6 　と、 言ふなるを聞くも ★ゆゆしく、
           と、人々が言っているらしいのを聞くのも忌まわしく、
           と人が言うのを聞くと、乳母はまた済まない気がして、
         to, ihu naru wo kiku mo yuyusiku,
1.4.7 　「 いかさまにして、都に率てたてまつりて、父大臣に知らせたてまつらむ。いときなきほどを、いとらうたしと思ひきこえたまへりしかば、さりともおろかには思ひ捨てきこえたまはじ」
           「どのようにして、都にお連れ申して、父大臣にお知らせ申そう。幼い時分を、とてもかわいいとお思い申していられたから、いくら何でもいいかげんにお見捨て申されることはあるまい」
           「どんなにしても京へおつれしてお父様の殿様にお知らせしよう、まだごくお小さい時にも非常におかわいがりになっていたのだから、今になっても決してそまつにはあそばすまい」
         "Ikasama ni si te, miyako ni wi te tatematuri te, titi-Otodo ni sirase tatematura m? Itokinaki hodo wo, ito rautasi to omohi kikoye tamahe ri sika ba, saritomo oroka ni ha omohi sute kikoye tamaha zi."
1.4.8 　など言ひ嘆くほど、仏神に願を立ててなむ念じける。
           などと言って嘆くとき、仏神に願かけ申して祈るのであった。
           と乳母は興奮する。それの実現されるように神や仏に願を立てていた。
         nado ihi nageku hodo, Hotoke Kami ni gwan wo tate te nam nenzi keru.
1.4.9 　娘どもも男子どもも、所につけたるよすがども出で来て、住みつきにたり。心のうちにこそ急ぎ思へど、京のことはいや遠ざかるやうに隔たりゆく。 もの思し知るままに、世をいと憂きものに思して、 年三などしたまふ。 二十ばかりになりたまふままに、生ひととのほりて、いとあたらしくめでたし。
           娘たちも息子たちも、場所相応の縁も生じて住み着いてしまっていた。心の中でこそ急いでいたが、都のことはますます遠ざかるように隔たっていく。分別がおつきになっていくにつれて、わが身の運命をとても不幸せにお思いになって、年三の精進などをなさる。二十歳ほどになっていかれるにつれて、すっかり美しく成人されて、たいそうもったいない美人である。
           娘たちも息子（むすこ）たちも土地の者と縁組みをして土着せねばならぬように傾いていく。心の中では忘れないが京はいよいよ遠い所になっていった。大人（おとな）になった姫君は、自身の運命を悲しんで一年の三度の長精進などもしていた。二十（はたち）ぐらいになるとすべての美が完成されて、まばゆいほどの人になった。
         Musume-domo mo wonoko-domo mo, tokoro ni tuke taru yosuga-domo ideki te, sumituki ni tari. Kokoro no uti ni koso isogi omohe do, kyau no koto ha iya tohozakaru yau ni hedatari yuku. Mono obosi siru mama ni, yo wo ito uki mono ni obosi te, nensau nado si tamahu. Hatati bakari ni nari tamahu mama ni, ohi totonohori te, ito atarasiku medetasi.
1.4.10 　この住む所は、肥前国とぞいひける。そのわたりにもいささか由ある人は、まづこの少弐の孫のありさまを聞き伝へて、なほ、絶えず訪れ来るも、いといみじう、耳かしかましきまでなむ。
           姫君の住んでいる所は、肥前の国と言った。その周辺で少しばかり風流な人は、まずこの少弍の孫娘の様子を聞き伝えて、断られても断られても、なおも絶えずやって来る者がいるのは、とても大変なもので、うるさいほどである。
           この少弐（しょうに）一家のいる所は肥前の国なのである。その辺での豪族などは、少弐の孫の噂（うわさ）を聞いて、今でも絶えず結婚を申し込んでくる、うるさいほどに。
         Kono sumu tokoro ha, Hizennokuni to zo ihi keru. Sono watari ni mo isasaka yosi aru hito ha, madu kono Seuni no mumago no arisama wo kiki tutahe te, naho, taye zu otodure kuru mo, ito imiziu, mimi kasikamasiki made nam.
注釈43 | 聞きついつつ | 『集成』は「姫君の評判をそれからそれへと聞き伝えて。「聞き継ぎつつ」の音便形」と注す。 | 1.4.1
注釈44 | 容貌などは | 以下「限りは持たらむ」まで、乳母の詞。 | 1.4.2
注釈45 | 故少弐の孫は | 以下「あたらものを」まで、人々の詞。 | 1.4.4
注釈46 | 言ふなるを聞くも | 大島本は「いふ（ふ＋なる越）きくも」とある。すなわち「なるを」を補入する。『集成』『新大系』は底本の補入に従う。『古典セレクション』は底本の訂正以前と諸本に従って「言ふ」と校訂する。 | 1.4.6
注釈47 | いかさまにして | 以下「きこえたまはじ」まで、乳母の詞。 | 1.4.7
注釈48 | もの思し知るままに | 主語は玉鬘。 | 1.4.9
注釈49 | 年三 | 一年のうち正月五月九月の三月のそれぞれ前半十五日間、持戒精進して仏菩薩の名号を唱えること。 | 1.4.9
注釈50 | 二十ばかりになりたまふままに | 玉鬘は筑紫に来て十六年たった。 | 1.4.9
校訂1 なるを なるを--（/+なるを） 1.4.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第二章 玉鬘の物語 大夫監の求婚と筑紫脱出 第一段 大夫の監の求婚

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
2
第二章　玉鬘の物語　大夫監の求婚と筑紫脱出
2 Tale of Tamakazura The denial of Gen's proposal and getting out of Tsukushi
2.1
第一段　大夫の監の求婚
2-1 Gen's proposal for Tamakazura
2.1.1 　 大夫監とて、肥後国に族広くて、かしこにつけてはおぼえあり、勢ひいかめしき兵ありけり。むくつけき心のなかに、いささか好きたる心混じりて、容貌ある女を集めて見むと思ひける。この姫君を聞きつけて、
           大夫の監といって、肥後の国に一族が広くいて、その地方では名声があって、勢い盛んな武士がいた。恐ろしい無骨者だがわずかに好色な心が混じっていて、美しい女性をたくさん集めて妻にしようと思っていた。この姫君の噂を聞きつけて、
           大夫（たゆう）の監（げん）と言って肥後に聞こえた豪族があった。その国ではずいぶん勢いのある男で、強大な武力を持っているのである。そんな田舎武士（いなかざむらい）の心にも、好色的な風流気があって、美人を多く妻妾（さいしょう）として集めたい望みを持っているのである。少弐家の姫君のことを大夫の監は聞きつけて、
         Taihu-no-Gen tote, Higonokuni ni zou hiroku te, kasiko ni tuke te ha oboye ari, ikihohi ikamesiki tuhamono ari keri. Mukutukeki kokoro no naka ni, isasaka suki taru kokoro maziri te, katati aru womna wo atume te mi mu to omohi keru. Kono Himegimi wo kikituke te,
2.1.2 　「 いみじきかたはありとも、我は見隠して持たらむ」
           「ひどい不具なところがあっても、私は大目に見て妻にしたい」
           「どんな不具なところがあっても、自分はその点を我慢することにして妻にしたい」
         "Imiziki kataha ari tomo, ware ha mi kakusi te mo' tara m."
2.1.3 　と、いとねむごろに言ひかかるを、いとむくつけく思ひて、
           と、熱心に言い寄って来たが、とても恐ろしく思って、
           と懇切に求婚をしてきた。少弐の人たちは恐ろしく思った。
         to, ito nemgoro ni ihikakaru wo, ito mukutukeku omohi te,
2.1.4 　「 いかで、かかることを聞かで、尼になりなむとす」
           「どうかして、このようなお話には耳をかさないで、尼になってしまおうとするのに」
           「どんないい縁談にも彼女は耳をかさないで尼になろうとしています」
         "Ikade, kakaru koto wo kika de, ama ni nari na m to su."
2.1.5 　と、言はせたれば、いよいよあやふがりて、おして この国に越え来ぬ。
           と、言わせたところが、ますます気が気でなくなって、強引にこの国まで国境を越えてやって来た。
           と中に立った人から断わらせた。それを聞くと監は不安がって、自身で肥前へ出て来た。
         to, ihase tare ba, iyoiyo ayahugari te, osi te kono kuni ni koye ki nu.
2.1.6 　 この男子どもを呼びとりて、語らふことは、
           この男の子たちを呼び寄せて、相談をもちかけて言うことには、
           少弐家の息子たちを監は旅宿へ呼んで姫君との縁組みに助力を求めるのであった。
         Kono wonoko-domo wo yobitori te, katarahu koto ha,
2.1.7 　「 思ふさまになりなば、同じ心に勢ひを交はすべきこと」
           「思い通りに結婚出来たら、同盟を結んで互いに力になろうよ」
           「成功すれば、両家は力になり合って、あなたがたに武力の後援を惜しむものですか」
         "Omohu sama ni nari na ba, onazi kokoro ni ikihohi wo kahasu beki koto."
2.1.8 　など語らふに、二人は赴きにけり。
           などと持ちかけると、二人はなびいてしまった。
           などと言ってくれる監（げん）に二人の息子だけは好意を持ちだした。
         nado katarahu ni, hutari ha omomuki ni keri.
2.1.9 　「 しばしこそ、似げなくあはれと思ひきこえけれ、おのおの我が身のよるべと頼まむに、 いと頼もしき人なり。 これに悪しくせられては、この近き世界にはめぐらひなむや」
           「最初のうちは、不釣り合いでかわいそうだと思い申していましたが、我々それぞれが後ろ楯と頼りにするには、とても頼りがいのある人物です。この人に悪く睨まれては、この国近辺では暮らして行けるものではないでしょう」
           「私たちも初めは不似合いな求婚者だ、お気の毒だと姫君のことを思ってましたが、考えてみると、自分たちの後ろ立てにするのには最も都合のいい有力な男ですから、この人に敵対をされては肥前あたりで何をすることも不可能だということがわかってきました。
         "Sibasi koso, nigenaku ahare to omohi kikoye kere, onoono wagami no yorube to tanoma m ni, ito tanomosiki hito nari. Kore ni asiku se rare te ha, kono tikaki sekai ni ha megurahi na m ya?"
2.1.10 　「よき人の御筋といふとも、親に数まへられたてまつらず、 世に知らでは、何のかひかはあらむ。この人のかくねむごろに思ひきこえたまへるこそ、今は御幸ひなれ」
           「高貴なお血筋の方といっても、親に子として扱っていただけず、また世間でも認めてもらえなければ、何の意味がありましょうや。この人がこんなに熱心にご求婚申していられるのこそ、今ではお幸せというものでしょう」
           貴族の姫君だと言っても、父君が打っちゃってお置きになるし、世間からも認められていないではしかたがありません。こんなに熱心になっている監と結婚のできるのはかえって幸福だと思いますよ。
         "Yoki hito no sudi to ihu tomo, oya ni kazumahe rare tatematura zu, yo ni sira de ha, nani no kahi kaha ara m? Kono hito no kaku nemgoro ni omohi kikoye tamahe ru koso, ima ha ohom-saihahi nare."
2.1.11 　「さるべきにてこそは、かかる 世界にもおはしけめ。逃げ隠れたまふとも、何のたけきことかはあらむ」
           「そのような前世からの縁があって、このような田舎までいらっしゃったのだろう。逃げ隠れなさろうとも、何のたいしたことがありましょうか」
           この宿命のあるために九州などへ姫君がおいでになることにもなったのでしょう。逃げ隠れをなすっても何になるものですか。
         "Sarubeki ni te koso ha, kakaru sekai ni mo ohasi keme. Nige kakure tamahu tomo, nani no takeki koto ka ha ara m?"
2.1.12 　「負けじ魂に、怒りなば、 せぬことどもしてむ」
           「負けん気を起こして、怒り出したら、とんでもないことをしかねません」
           負けてなんかいませんからね、監は。常識で考えられる以上の無茶なことでも監はしますよ」
         "Makezidanasihi ni, ikari na ba, se nu koto-domo si te m."
2.1.13 　 と言ひ脅せば、「いといみじ」と聞きて、 中の兄なる豊後介なむ、
           と脅し文句を言うので、「とてもひどい話だ」と聞いて、子供たちの中で長兄である豊後介は、
           と兄弟は家族をおどすのである。長兄の豊後介（ぶんごのすけ）だけは監の味方でなかった。
         to ihi odose ba, "Ito imizi." to kiki te, naka no konokami naru Bungo-no-Suke nam,
2.1.14 　「 なほ、いとたいだいしく、あたらしきことなり。故少弐ののたまひしこともあり。とかく構へて、京に上げたてまつりてむ」
           「やはり、とても不都合な、口惜しいことだ。故少弍殿がご遺言されていたこともある。あれこれと手段を講じて、都へお上らせ申そう」
           「もったいないことだ。少弐の御遺言があるのだから、自分はどうしてもこの際姫君を京へお供しましょう」
         "Naho, ito taidaisiku, atarasiki koto nari. Ko-Seuni no notamahi si koto mo ari. Tokaku kamahe te, kyau ni age tatematuri te m."
2.1.15 　と言ふ。娘どもも泣きまどひて、
           と言う。娘たちも悲嘆に泣き暮れて、
           と母や妹に言う。女たちも皆泣いて心配していた。
         to ihu. Musume-domo mo naki madohi te,
2.1.16 　「 母君のかひなくてさすらへたまひて、行方をだに知らぬかはりに、人なみなみにて見たてまつらむとこそ思ふに」
           「母君が何とも言いようのない状態でどこかへ行ってしまわれて、その行方をすら知らないかわりに、人並に結婚させてお世話申そうと思っていたのに」
           母君がどうおなりになったか知れないようなことになって、せめて姫君を人並みな幸福な方にしないではと、自分らは念じているのに、
         "Hahagimi no kahinaku te sasurahe tamahi te, yukuhe wo dani sira nu kahari ni, hito naminami nite mi tatematura m to koso omohu ni."
2.1.17 　「さるものの中に混じりたまひなむこと」
           「そのような田舎者の男と一緒になろうとは」
           田舎武士（いなかざむらい）などに嫁（とつ）がせておしまいすることなどは堪えうることでない
         "Saru mono no naka ni maziri tamahi na m koto."
2.1.18 　と思ひ嘆くをも知らで、「 我はいとおぼえ高き身」と思ひて、文など書きておこす。手などきたなげなう書きて、唐の色紙、香ばしき香に入れしめつつ、をかしく書きたりと思ひたる言葉ぞ、 いとたみたりける。みづからも、この家の次郎を語らひとりて、うち連れて来たり。
           と言って嘆いているのも知らないで、「自分は大変に偉い人物と言われている身だ」と思って、懸想文などを書いてよこす。筆跡などは小奇麗に書いて、唐の色紙で香ばしい香を何度も何度も焚きしめた紙に、上手に書いたと思っている言葉が、いかにも田舎訛がまる出しなのであった。自分自身でも、この次男を仲間に引き入れて、連れ立ってやって来た。
           と思っていることも知らずに、自身の力を過信している監は、手紙を書いて送ってきたりするのである。字などもちょっときれいで、唐紙（とうし）に香の薫（かお）りの染（し）ませたのに書いて来る手紙も、文章も物になってはいなかった。また自身も親しくなった少弐家の次男とつれ立って訪（たず）ねて来た。
         to omohi nageku wo mo sira de, "Ware ha ito oboye takaki mi." to omohi te, humi nado kaki te okosu. Te nado kitanage nau kaki te, kara no sikisi, kaubasiki ka ni ire sime tutu, wokasiku kaki tari to omohi taru kotoba zo, ito tami tari keru. Midukara mo, kono ihe no Zirou wo katarahitori te, uti-ture te ki tari.
注釈51 | 大夫監 | 大宰府の判官。大弐、少弐に次ぐ三等官で正六位下。特に従五位下に叙れたので「大夫」という。 | 2.1.1
注釈52 | いみじきかたはありとも | 以下「見隠して持たらむ」まで、大夫監の詞。 | 2.1.2
注釈53 | いかでかかることを | 以下「尼になりなむとす」まで、乳母の返事。 | 2.1.4
注釈54 | この国に | 肥前国に。 | 2.1.5
注釈55 | この男子どもを | 乳母の息子たち。 | 2.1.6
注釈56 | 思ふさまになりなば | 以下「交はすべきこと」まで、大夫監の詞。 | 2.1.7
注釈57 | しばしこそ | 以下「せぬことどももしてむ」まで、二人の詞。 | 2.1.9
注釈58 | いと頼もしき人なり | 大夫監をさす。 | 2.1.9
注釈59 | これに悪しくせられては | 大夫監をさす。 | 2.1.9
注釈60 | 世に知らでは | 大島本は「よにしらてハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「世に知られでは」と受身の助動詞「れ」を補訂する。 | 2.1.10
注釈61 | 世界にもおはしけめ | 大島本は「おハしけめ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「おはしましけめ」と「まし」を補訂する。 | 2.1.11
注釈62 | せぬことどもしてむ | 大島本は「せぬ事ともしてん」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「せぬことどももしてむ」と係助詞「も」を補訂する。 | 2.1.12
注釈63 | と言ひ脅せば | 次男三男が長兄や母に説得。 | 2.1.13
注釈64 | 中の兄なる豊後介 | 兄弟三人の中の長男の豊後介の意。『完訳』は「この豊後介は任国に住んでいないらしい。任期が終って肥前国の小土豪と化しているか」と注す。 | 2.1.13
注釈65 | なほいとたいだいしく | 以下「京へ上げたてまつりてむ」まで、豊後介の詞。 | 2.1.14
注釈66 | 母君の | 以下「混じりたまひなむこと」まで、娘たちの心中。「母君」は夕顔をさす。 | 2.1.16
注釈67 | 我はいと | 大夫監の振る舞いについて語る。 | 2.1.18
注釈68 | いとたみたりける | 「迂　タミタリ・マガル・メグル」（名義抄）。「訛（た）む」と清音で読む。 | 2.1.18
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第二章 玉鬘の物語 大夫監の求婚と筑紫脱出 第二段 大夫の監の訪問

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
2
第二章　玉鬘の物語　大夫監の求婚と筑紫脱出
2 Tale of Tamakazura The denial of Gen's proposal and getting out of Tsukushi
2.2
第二段　大夫の監の訪問
2-2 Gen's visit to Tamakazura
2.2.1 　 三十ばかりなる男の、丈高くものものしく太りて、きたなげなけれど、思ひなし疎ましく、荒らかなる振る舞ひなど、見るもゆゆしくおぼゆ。色あひ心地よげに、声いたう嗄れてさへづりゐたり。 懸想人は夜に隠れたるをこそ、よばひとは言ひけれ、さまかへたる春の夕暮なり。 ▼ 秋ならねども、あやしかりけりと見ゆ。
           三十歳ぐらいの男で、背丈は高く堂々と太っていて、見苦しくないが、田舎者と思って見るせいか嫌らしい感じで、荒々しい動作などが、見えるのも忌まわしく思われる。色つやも元気もよく、声はひどくがらがら声でしゃべり続けている。懸想人は夜の暗闇に隠れて来てこそ、夜這いとは言うが、ずいぶんと変わった春の夕暮である。秋の季節ではないが、おかしな懸想人の来訪と見える。
           年は三十くらいの男で、背が高くて、ものものしく肥っている。きたなくは思われないが、いろいろ先入主になっていることがあって、見た感じがうとましい。荒々しい様子は見ただけでも恐ろしい気がした。血色がよくて快活ではあるが、涸（か）れ声で語り散らす。求婚者は夜に訪問するものになっているが、これは風変わりな春の夕方のことであった。秋ではないが怪しい気持ち（何時（いつ）とても恋しからずはあらねども秋の夕べは怪しかりけり）になったのかもしれない。
         Misodi bakari naru wonoko no, take takaku monomonosiku hutori te, kitanage nakere do, omohinasi utomasiku, araraka naru hurumahi nado, miru mo yuyusiku oboyu. Iroahi kokoti yoge ni, kowe itau kare te saheduri wi tari. Kesaubito ha yo ni kakure taru wo koso, yobahi to ha ihi kere, sama kahe taru haru no yuhugure nari. Aki nara ne domo, ayasikari keri to miyu.
2.2.2 　心を破らじとて、 祖母おとど出で会ふ。
           機嫌を損ねまいとして、祖母殿が応対する。
           機嫌（きげん）をそこねまいとして未亡人のおとどが出て応接した。
         Kokoro wo yabura zi tote, oba-Otodo ide ahu.
2.2.3 　「 故少弐の いと情けび、きらきらしくものしたまひしを、いかでかあひ語らひ申さむと思ひたまへしかども、さる心ざしをも見せ聞こえずはべりしほどに、いと悲しくて、隠れたまひにしを、その代はりに、一向に仕うまつるべくなむ、心ざしを励まして、今日は、いとひたぶるに、強ひてさぶらひつる。
           「故少弍殿がとても風雅の嗜み深くご立派な方でいらしたので、是非とも親しくお付き合いいただきたいと存じておりましたが、そうした気持ちもお見せ申さないうちに、たいそうお気の毒なことに、亡くなられてしまったが、その代わりにひたむきにお仕え致そうと、気を奮い立てて、今日はまことにご無礼ながら、あえて参ったのです。
           「お亡（かく）れになった少弐は人情味のたっぷりとあるりっぱなお役人でしたからぜひ御懇親を願いたいと思いながら、こちらの尊敬心をお見せできなかったうちにお気の毒に死んでおしまいになったから、そのかわりに御遺族へ敬意を表しようと思って、奮発して、一所懸命になって、しいて参りました。
         "Ko-Seuni no ito nasakebi, kirakirasiku monosi tamahi si wo, ikadeka ahikatarahi mausa m to omohi tamahe sika domo, saru kokorozasi wo mo mise kikoye zu haberi si hodo ni, ito kanasiku te, kakure tamahi ni si wo, sono kahari ni, ikkauni tukaumaturu beku nam, kokorozasi wo hagemasi te, kehu ha, ito hitaburu ni, sihite saburahi turu.
2.2.4 　このおはしますらむ女君、筋ことにうけたまはれば、いとかたじけなし。ただ、なにがしらが 私の君と思ひ申して、いただきになむささげたてまつるべき。 おとどもしぶしぶにおはしげなることは、 よからぬ女どもあまたあひ知りてはべるを聞こしめし 疎むななり。さりとも、すやつばらを、 人並みにはしはべりなむや。わが君をば、后の位に落としたてまつらじものをや」
           こちらにいらっしゃるという姫君、格別高貴な血筋のお方と承っておりますので、とてももったいないことでございます。ただ、私めのご主君とお思い申し上げて、頭上高く崇め奉りましょうぞ。祖母殿がお気が進まないでいられるのは、良くない妻妾たちを大勢かかえていますのをお聞きになって嫌がられるのでございましょう。しかしながら、そんなやつらを、同じように扱いましょうか。わが姫君をば、后の地位にもお劣り申させない所存でありますものを」
           こちらにおいでになる姫君が御身分のいいことを私は聞いていて、尊敬申してますが、妻になっていただきたいのだ。我輩（わがはい）は一家の御主人と思って頭の上へ載せんばかりにしてですね、大事にいたしますよ。あなたがこの縁組みにあまり御賛成にならないというのは、私がこれまで幾人（いくたり）ものつまらない女と関係してきたことで、いやがられているのではありませんか。たとえそんな女どもが私についているとしても、そいつらに姫君といっしょの扱いなどをするものですかい。我輩は姫君を后（きさき）の位から落とすつもりはない」
         Kono ohasimasu ram Womnagimi, sudi koto ni uketamahare ba, ito katazikenasi. Tada, nanigasira ga watakusi no kimi to omohi mausi te, itadaki ni nam sasage tatematuru beki. Otodo mo sibusibu ni ohasige naru koto ha, yokara nu womna-domo amata ahisiri te haberu wo kikosimesi utomu na' nari. Saritomo, suyatubara wo, hitonami ni ha si haberi na m ya! Waga kimi wo ba, Kisaki no kurawi ni otosi tatematura zi mono wo ya!"
2.2.5 　など、いとよげに言ひ続く。
           などと、とても良い話のように言い続ける。
           などと勝手なことを監（げん）は言い続けた。
         nado, ito yoge ni ihi tuduku.
2.2.6 　「 いかがは。かくのたまふを、いと幸ひありと思ひたまふるを、宿世つたなき人にやはべらむ、思ひ憚ることはべりて、 いかでか人に御覧ぜられむと、人知れず嘆きはべるめれば、心苦しう見たまへわづらひぬる」
           「いえどう致しまして。このようにおっしゃって戴きますのを、とても幸せなことと存じますが、薄幸の人なのでございましょうか、遠慮致した方が良いことがございまして、どうして人様の妻にさせて頂くことができましょうと、人知れず嘆いていますようなので、気の毒にと思ってお世話申し上げるにも困り果てているのでございます」
           「いえ、不賛成などと、そんなことはありません。非常に結構なお話だと私は思っているのですがね。何という不運なのでしょう、あの人は並み並みに一人前の女に成り切っていないところがありましてね、自分は結婚のできない身体（からだ）だとあきらめていますが、かわいそうでも、私どもの力ではどうにもならないのでございます」
         "Ikaga ha? Kaku notamahu wo, ito saihahi ari to omohi tamahuru wo, sukuse tutanaki hito ni ya habera m, omohi habakaru koto haberi te, ikadeka hito ni goranze rare m to, hito sire zu nageki haberu mere ba, kokorogurusiu mi tamahe wadurahi nuru."
2.2.7 　と言ふ。
           と言う。
           と、おとどは言った。
         to ihu.
2.2.8 　「 さらに、な思し憚りそ。天下に、目つぶれ、足折れたまへりとも、なにがしは仕うまつりやめてむ。国のうちの仏神は、おのれになむ靡きたまへる」
           「またっく、そのようなことなどご遠慮なさいますな。万が一、目が潰れ、足が折れていらしても、私めが直して差し上げましょう。国中の仏神は、皆自分の言いなりになっているのだ」
           「決して遠慮をなさるには及びませんよ。どんな盲目（めくら）でも、いざりでも私は護（まも）っていってあげます。我輩（わがはい）が人並みの身体に直してあげますよ。肥後一国の神仏は我輩の意志どおりに何事も加勢してくれますからね」
         "Sarani, na obosi habakari so. Tenka ni, me tubure, asi wore tamahe ri tomo, nanigasi ha tukaumaturi yame te m. Kuni no uti no Hotoke Kami ha, onore ni nam nabiki tamahe ru."
2.2.9 　など、誇りゐたり。
           などと、大きなことを言っていた。
           などと監（げん）は誇っていた。
         nado, hokori wi tari.
2.2.10 　「 その日ばかり」と言ふに、「 この月は季の果てなり」など、田舎びたることを言ひ逃る。
           「何日の時に」と日取りを決めて言うので、「今月は春の末の月である」などと、田舎めいたことを口実に言い逃れる。
           結婚の日どりも何日（いつ）ごろというようなことを監が言うと、おとどのほうでは、今月は春の季の終わりで結婚によろしくないというような田舎めいた口実で断わる。
         "Sono hi bakari" to ihu ni, "Kono tuki ha ki no hate nari." nado, winakabi taru koto wo ihi nogaru.
注釈69 | 三十ばかり | 河内本と別本（陽保）は「四十はかり」とある。 | 2.2.1
注釈70 | 懸想人は | 以下、語り手の挿入句。『集成』は「夜こっそりやって来るはずの求婚者が夕暮にやって来たというのだが、大夫の監をいかにも馬鹿にしきった感じの草子地」。『完訳』は「「見ゆ」まで、監の求婚ぶりを揶揄する語り手の評」と注す。 | 2.2.1
注釈71 | 秋ならねどもあやしかりけり | 『源氏釈』は「いつとても恋しからずはあらねども秋の夕はあやしかりけり」（古今集恋一、五四六、読人しらず）を指摘。 | 2.2.1
注釈72 | 祖母おとど | 乳母をいう。世間体には祖母と触れているのでこういう。『集成』は「やや諧謔の気味がある」と注す。 | 2.2.2
注釈73 | 故少弐の | 以下「たてまつらじものをや」まで、大夫監の詞。 | 2.2.3
注釈74 | いと情けび | 『集成』は「いかにも風雅のたしなみ深く」。『完訳』は「人情深く立派であられたので」と訳す。 | 2.2.3
注釈75 | 私の君と思ひ申して | 内々の主君、個人的な主君。「公の主君」に対することば。 | 2.2.4
注釈76 | おとども | 乳母をさす。婦人に対する敬称である。 | 2.2.4
注釈77 | よからぬ女どもあまたあひ知りてはべるを | 大夫監の妻妾たちをさす。 | 2.2.4
注釈78 | 疎むななり | 「ななり」は断定助動詞（連体形）＋伝聞推定助動詞。 | 2.2.4
注釈79 | 人並みにはしはべりなむや | 大島本は「ひとなみにハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「等しなみには」と校訂する。 | 2.2.4
注釈80 | いかがは | 以下「わづらひぬる」まで、乳母の詞。 | 2.2.6
注釈81 | いかでか人に御覧ぜられむと | 玉鬘の思い。「御覧ず」は結婚する意。 | 2.2.6
注釈82 | さらに、な思し憚りそ | 以下「靡きたまへる」まで、大夫監の詞。不具な身体は神仏に祈って治してやるという。 | 2.2.8
注釈83 | その日ばかり | 大夫監の詞、間接話法、実際は何月何日にと言ったものである。 | 2.2.10
注釈84 | この月は季の果てなり | 乳母の詞、間接話法であろう。今三月である。季節の末の月は結婚を忌む風習があった。 | 2.2.10
出典6 秋ならねども、あやしかりけり いつとても恋しからずはあらねども秋の夕べはあやしかりけり 古今集恋一-五四六　読人しらず 2.2.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第二章 玉鬘の物語 大夫監の求婚と筑紫脱出 第三段 大夫の監、和歌を詠み贈る

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
2
第二章　玉鬘の物語　大夫監の求婚と筑紫脱出
2 Tale of Tamakazura The denial of Gen's proposal and getting out of Tsukushi
2.3
第三段　大夫の監、和歌を詠み贈る
2-3 Gen composes and sends waka to Tamakazura
2.3.1 　下りて行く際に、歌詠ままほしかりければ、やや久しう思ひめぐらして、
           降りて行く際に、和歌を詠みたく思ったので、だいぶ長いこと思いめぐらして、
           縁側から下（お）りて行く時になって、監は歌を作って見せたくなった。やや長く考えてから言い出す。
         Ori te iku kiha ni, uta yoma mahosikari kere ba, yaya hisasiu omohi megurasi te,
2.3.2 　「 君にもし心違はば松浦なる
     鏡の神をかけて誓はむ 		　「姫君のお心に万が一違うようなことがあったら、どのような罰も受けましょうと
    松浦に鎮座まします鏡の神に掛けて誓います 		　　「君にもし心たがはば松浦（まつら）なる
    かがみの神をかけて誓はん
         "Kimi ni mosi kokoro tagaha ba Matura naru
kagami no Kami wo kake te tikaha m
2.3.3 　 この和歌は、仕うまつりたりとなむ思ひたまふる」
           この和歌は、上手にお詠み申すことができたと我ながら存じます」
             この和歌は我輩の偽らない感情がうまく表現できたと思います」
         Kono waka ha, tukaumaturi tari to nam omohi tamahuru."
2.3.4 　と、うち笑みたるも、 世づかずうひうひしや。あれにもあらねば、返しすべくも思はねど、娘どもに詠ますれど、
           と言って、微笑んでいるのも、不慣れで幼稚な歌であるよ。気が気ではなく、返歌をするどころではなく、娘たちに詠ませたが、
           と監は笑顔（えがお）を見せた。おとどはすべてのことが調子はずれな田舎武士に、返歌などをする気にはなれないのであったが、娘たちに歌を詠（よ）めと言うと、
         to, uti-wemi taru mo, yoduka zu uhiuhisi ya! Are ni mo ara ne ba, kahesi su beku mo omoha ne do, musume-domo ni yoma sure do,
2.3.5 　「 まろは、ましてものもおぼえず」
           「私は、さらに何することもできません」
           「私など、お母さんだってそうでしょう。自失している体（てい）よ」
         "Maro ha, masite mono mo oboye zu."
2.3.6 　とてゐたれば、いと久しきに 思ひわびて、うち思ひけるままに、
           と言ってじっとしていたので、とても時間が長くなってはと困って、思いつくままに、
           こう言って聞かない。おとどは興味のない返歌をやっと出まかせふうに言った。
         tote wi tare ba, ito hisasiki ni omohi wabi te, uti-omohi keru mama ni,
2.3.7 　「 年を経て祈る心の違ひなば
     鏡の神をつらしとや見む」 		　「長年祈ってきましたことと違ったならば
    鏡の神を薄情な神様だとお思い申しましょう」 		　　年を経て祈る心のたがひなば
    かがみの神をつらしとや見ん
         "Tosi wo he te inoru kokoro no tagahi na ba
kagami no Kami wo turasi to ya mi m
2.3.8 　とわななかし出でたるを、
           と震え声で詠み返したのを、
           先刻からの気味悪さにおとどは慄（ふる）え声になっていた。
         to wananakasi ide taru wo,
2.3.9 　「 待てや。こはいかに仰せらるる」
           「待てよ。それはどういう意味なのでしょうか」
           「お待ちなさい。そのお返事の内容だが」
         "Mate ya! Ko ha ikani ohose raruru?"
2.3.10 　と、ゆくりかに寄り来たるけはひに、おびえて、おとど、色もなくなりぬ。娘たち、さはいへど、心強く笑ひて、
           と、不意に近寄って来た様子に、怖くなって、乳母殿は、血の気を失った。娘たちは、さすがに、気丈に笑って、
           監（げん）がのっそりと寄って来て、腑（ふ）に落ちぬという顔をするのを見て、おとどは真青（まっさお）になってしまった。娘たちはあんなに言っていたものの、こうなっては気強く笑って出て行った。
         to, yukurika ni yoriki taru kehahi ni, obiye te, Otodo, iro mo nakunari nu. Musume-tati, sahaihe do, kokoroduyoku warahi te,
2.3.11 　「 この人の、さまことにものしたまふを、 引き違へ、いづらは思はれむを、なほ、ほけほけしき人の、神かけて、聞こえひがめたまふなめりや」
           「姫君が、普通でない身体でいらっしゃるのを、せっかくのお気持ちに背きましたらなら、悔いることになりましょうものを、やはり、耄碌した人のことですから、神のお名前まで出して、うまくお答え申し上げ損ねられたのでしょう」
           「それはね、お嬢様が世間並みの方でないことから、母がこの御縁の成立した時に、恨めしくお思いにならないかということを、もうぼけております母が神様のお名などを入れて、変に詠（よ）んだだけの歌ですよ」
         "Kono hito no, sama koto ni monosi tamahu wo, hikitagahe, idura ha omoha re m wo, naho, hokehokesiki hito no, kami kake te, kikoye higame tamahu na' meri ya!"
2.3.12 　と解き聞かす。
           と説明して上げる。
             とこじつけて聞かせた。正解したところで求婚者へのお愛想（あいそ）歌なのであるが、
         to toki kikasu.
2.3.13 　「 おい、さり、さり」とうなづきて、
           「おお、そうか、そうか」とうなづいて、
           「ああもっとも、もっとも」とうなずいて、監は、
         "Oi, sari, sari." to unaduki te,
2.3.14 　「 をかしき御口つきかな。なにがしら、田舎びたりといふ名こそはべれ、口惜しき民にははべらず。都の人とても、何ばかりかあらむ。みな知りてはべり。な思しあなづりそ」
           「なかなか素晴らしい詠みぶりであるよ。手前らは、田舎者だという評判こそござろうが、詰まらない民百姓どもではござりませぬ。都の人だからといって、何ということがあろうか。皆先刻承知でござる。けっして馬鹿にしてはなりませぬぞよ」
           「技巧が達者なものですね。我輩は田舎者ではあるが賤民じゃないのです。京の人でもたいしたものでないことを我輩は知っている。軽蔑（けいべつ）してはいけませんよ」
         "Wokasiki ohom-kutituki kana! Nanigasira, winakabi tari to ihu na koso habere, kutiwosiki tami ni ha habera zu. Miyako no hito tote mo, nani bakari ka ara m? Mina siri te haberi. Na obosi anaduri so."
2.3.15 　とて、また、詠まむと思へれども、 堪へずやありけむ、往ぬめり ★。
           と言って、もう一度、和歌を詠もうとしたが、とてもできなかったのであろうか、行ってしまったようである。
           と言ったが、もう一首歌を作ろうとして、できなかったのかそのまま帰って行った。
         tote, mata, yoma m to omohe re domo, tahe zu ya ari kem, inu meri.
注釈85 | 君にもし心違はば松浦なる--鏡の神をかけて誓はむ | 大夫監の贈歌。「鏡」と「掛く」は縁語。 | 2.3.2
注釈86 | この和歌は | 以下「思ひたまふる」まで、歌に添えた詞。『集成』は「「歌」と言わないで、「和歌」と言ったのは耳馴れぬ言葉づかいで、無骨な田舎者らしい感じであろう」と注す。 | 2.3.3
注釈87 | 世づかずうひうひしや | 語り手の評語。『集成』は「恋の道には不馴れで場違いな感じだ。嘲弄気味の草子地」。『完訳』「語り手の揶揄」と注す。 | 2.3.4
注釈88 | まろはましてものもおぼえず | 乳母の娘の詞。 | 2.3.5
注釈89 | 思ひわびて | 大島本は「思わひて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思ひわづらひて」と校訂する。 | 2.3.6
注釈90 | 年を経て祈る心の違ひなば--鏡の神をつらしとや見む | 乳母の返歌。監の「心違はば」「鏡の神」の語句を受けて「心違ひなば」「鏡の神をつらしとや見む」と詠み返す。「年を経て祈る心」とは、大夫監との結婚ではなく上京のことをさす。 | 2.3.7
注釈91 | 待てや | 以下「仰せらるる」まで、大夫監の詞。『集成』は「これはいかなおっしゃりよう」。『完訳』は「これはなんと仰せられたか」と訳す。 | 2.3.9
注釈92 | この人の | 以下「ひがめたまふなめりや」まで、娘たちの詞。玉鬘が不具者であることをいう。 | 2.3.11
注釈93 | 引き違へ、いづらは | 大島本は「ひきたかへい（△＆い）つらハ」とある。すなわち元の文字「△」（判読不明、あるいは「へ」とあったか）を摺り消してその上に「い」と重ね書きする。『集成』は「引き違へば、つらく」と校訂し「このご縁談が駄目になったら、ひどいとお思いであろう気持を。「引き違へば」、歌の「違ひなば」を無理に解釈したもの。「れ」は軽い敬語」と注す。『新大系』『古典セレクション』は諸本に従って「ひき違へはべらば」と校訂する。『完訳』は「監との縁談がこわれたら、乳母が後悔するだろうという意味を。乳母の歌の「たがひなば」を、監に都合よく解釈して、老耄の人乳母の言いそこないだと、とりなす」と注す。 | 2.3.11
注釈94 | おいさりさり | 大夫監の詞。納得の気持ち。 | 2.3.13
注釈95 | をかしき御口つきかな | 以下「あなづりそ」まで、大夫監の詞。 | 2.3.14
注釈96 | 堪へずやありけむ往ぬめり | 語り手の推測。『完訳』は「語り手の辛辣な気持をこめた叙述」と注す。 | 2.3.15
校訂2 堪へず 堪へず--たら（ら/＄へ<朱>）す 2.3.15
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第二章 玉鬘の物語 大夫監の求婚と筑紫脱出 第四段 玉鬘、筑紫を脱出

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
2
第二章　玉鬘の物語　大夫監の求婚と筑紫脱出
2 Tale of Tamakazura The denial of Gen's proposal and getting out of Tsukushi
2.4
第四段　玉鬘、筑紫を脱出
2-4 Tamakazura gets out of Tsukushi and goes up to Kyoto
2.4.1 　次郎が語らひ取られたるも、いと恐ろしく心憂くて、この豊後介を責むれば、
           次男がまるめこまれたのも、とても怖く嫌な気分になって、この豊後介を催促すると、
           次郎がすっかりあちらがたになっているのを家族は憎みながらも、豊後介の助けを求めることが急であった。
         Zirau ga katarahi tora re taru mo, ito osorosiku kokorouku te, kono Bungo-no-Suke wo semure ba,
2.4.2 　「 いかがは仕まつるべからむ。語らひあはすべき人もなし。まれまれの兄弟は、この監に同じ心ならずとて、仲違ひにたり。この監にあたまれては、いささかの身じろきせむも、所狭くなむあるべき。なかなかなる目をや見む」
           「さてどのようにして差し上げたらよいのだろうか。相談できる相手もいない。たった二人しかの弟たちは、その監に味方しないと言って仲違いしてしまっている。この監に睨まれては、ちょっとした身の動きも、思うに任せられまい。かえって酷い目に遭うことだろう」
           どうして姫君にお尽くしすればよいか、相談相手はなし、親身の兄弟までが監に反対すると言って、異端者扱いにして自分と絶交する始末である。監の敵になってはこの地方で何一つ仕事はできないだろう、手出しをしてかえって自分から不幸を招きはしまいかと豊後介は煩悶（はんもん）をしたのであるが、
         "Ikagaha tukamaturu bekara m? Katarahi ahasu beki hito mo nasi. Maremare no harakara ha, kono Gen ni onazi kokoro nara zu tote, nakatagahi ni tari. Kono Gen ni atamare te ha, isasaka no miziroki se m mo, tokoroseku nam aru beki. Nakanaka naru me wo ya mi m."
2.4.3 　と、思ひわづらひにたれど、姫君の人知れず思いたるさまの、いと心苦しくて、 生きたらじと思ひ沈みたまへる、ことわりとおぼゆれば、 いみじきことを思ひ構へて出で立つ。妹たちも、 年ごろ経ぬるよるべを捨てて、この御供に出で立つ。
           と、考えあぐんでいたが、姫君が人知れず思い悩んでいられるのが、とても痛々しくて、生きていたくないとまで思い沈んでいられるのが、ごもっともだと思われたので、思いきった覚悟をめぐらして上京する。妹たちも、長年過ごしてきた縁者を捨てて、このお供して出立する。
           姫君が口では何事も言わずにこのことで悲しんでいる様子を見ると、気の毒で、そうなれば死のうと決心している様子が道理に思われ、豊後介は苦しい策をして姫君の上京を助けることにした。妹たちも馴染（なじ）んだ良人（おっと）を捨てて姫君について行くことになった。
         to, omohi wadurahi ni tare do, Himegimi no hito sire zu oboi taru sama no, ito kurusiku te, iki tara zi to omohi sidumi tamahe ru, kotowari to oboyure ba, imiziki koto wo omohi kamahe te idetatu. Imouto-tati mo, tosigoro he nuru yorube wo sute te, kono ohom-tomo ni idetatu.
2.4.4 　 あてきと言ひしは、今は兵部の君といふぞ、添ひて、夜逃げ出でて舟に乗りける。大夫の監は、肥後に帰り行きて、四月二十日のほどに、日取りて 来むとするほどに、かくて逃ぐるなりけり。
           あてきと言った娘は、今では兵部の君と言うが、一緒になって、夜逃げして舟に乗ったのであった。大夫の監は、肥後国に帰って行って、四月二十日のころにと、日取りを決めて嫁迎えに来ようとしているうちに、こうして逃げ出したのであった。
           あてきと言って、夕顔夫人の使っていた童女は兵部（ひょうぶ）の君という女房になっていて、この女たちが付き添って、夜に家を出て船に乗った。大夫（たゆう）の監（げん）はいったん肥後へ帰って四月二十日ごろに吉日を選んで新婦を迎えに来ようとしているうちに、こうして肥前を脱出するのである。
         Ateki to ihi si ha, ima ha Hyaubu-no-kimi to ihu zo, sohi te, yo nigeide te hune ni nori keru. Taihu-no-Gen ha, Higo ni kaheri iki te, Uduki no hatuka no hodo ni, hi tori te ko m to suru hodo ni, kaku te niguru nari keri.
2.4.5 　 姉のおもとは、類広くなりて、え出で立たず。かたみに別れ惜しみて、あひ見むことの難きを思ふに、 年経つる故里とて、ことに見捨てがたきこともなし。ただ、松浦の宮の前の渚と、かの姉おもとの別るるをなむ、顧みせられて、悲しかりける。
           姉のおもとは、家族が多くなって、出立することができない。お互いに別れを惜しんで、再会することの難しいことを思うが、長年過ごした土地だからと言っても、格別去り難くもない。ただ、松浦の宮の前の渚と、姉おもとと別れるのが、後髪引かれる思いがして、悲しく思われるのであった。
           姉は子供もおおぜいになっていて同行ができないのである。行く人、残る人が名残（なごり）を惜しんで、また見る機会（おり）のないことを悲しむのであったが、行く人にとっては長い年月をここで送ったのではあっても、見捨てがたいほど心の残るものは何もこの土地になかった。ただ松浦の宮の前の海岸の風光と姉娘と別れることだけがだれにもつらかった。顧みもされた。
         Ane no Omoto ha, rui hiroku nari te, e idetata zu. Katamini wakare wosimi te, ahimi m koto no kataki wo omohu ni, tosi he turu hurusato tote, koto ni misute gataki koto mo nasi. Tada, Matura no Miya no mahe no nagisa to, kano ane-Omoto no wakaruru wo nam, kaherimi se rare te, kanasikari keru.
2.4.6 　「 浮島を漕ぎ離れても行く方や
     いづく泊りと知らずもあるかな」 		　「浮き島のように思われたこの地を漕ぎ離れて行きますけれど
    どこが落ち着き先ともわからない身の上ですこと」 		　　浮島（うきしま）を漕（こ）ぎ離れても行く方や
    いづくとまりと知らずもあるかな
         "Ukisima wo kogi hanare te mo yukukata ya
iduku tomari to sira zu mo aru kana
2.4.7 　「 行く先も見えぬ波路に舟出して ★
     風にまかする身こそ浮きたれ」 		　「行く先もわからない波路に舟出して
    風まかせの身の上こそ頼りないことです」 		　　行くさきも見えぬ波路に船出して
    風に任する身こそ浮きたれ
         "Yukusaki mo miye nu namidi ni hunade si te
kaze ni makasuru mi koso uki tare
2.4.8 　いとあとはかなき心地して、うつぶし臥したまへり。
           とても心細い気がして、うつ伏していらっしゃった。
           初めのは兵部の作で、あとのは姫君の歌である。心細くて姫君は船でうつ伏しになっていた。
         Ito ato hakanaki kokoti si te, utubusi husi tamahe ri.
注釈97 | いかがは仕まつるべからむ | 以下「なかなかなる目をや見む」まで、豊後介の心中。 | 2.4.2
注釈98 | 生きたらじ | 監と結婚するくらいなら生きていたくない、意。 | 2.4.3
注釈99 | いみじきことを思ひ構へて出で立つ | 『集成』は「思い切った計略をめぐらして」と訳す。 | 2.4.3
注釈100 | 年ごろ経ぬるよるべを捨ててこの御供に出で立つ | 長年連れ添ってきた夫を捨てて出立する。 | 2.4.3
注釈101 | あてきと言ひしは | 『集成』は「「妹たち」のうちの一人。乳母の娘二人のうちの妹方だけが上京する。昔、童女としての名を「あてき」（貴君）といった娘が今は兵部の君と名乗っている、とここで説明する。父の少弐が、昔、京で兵部省に勤めていたのに因んだ呼び名であろう」。『完訳』は「後文で、兄豊後介の旧名が兵藤太と知られるので、これは兄の旧官職名によるか」と注す。 | 2.4.4
注釈102 | 姉のおもとは | 大島本は「あねのおもとハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「姉おもとは」と「の」を削除する。『集成』は「姉者人。兵部の君の姉。「おもと」は、婦人に対する敬称」と注す。 | 2.4.5
注釈103 | 年経つる故里とて | 九州の地に十六年を過す。兵部の君の心に即した叙述。 | 2.4.5
注釈104 | 浮島を漕ぎ離れても行く方や--いづく泊りと知らずもあるかな | 兵部の君の歌。将来の不安をいう。「浮き」に「憂き」を響かす。 | 2.4.6
注釈105 | 行く先も見えぬ波路に舟出して--風にまかする身こそ浮きたれ | 玉鬘の返歌。「浮島」の語句を受けて「身こそ浮きたれ」と返す。「浮き」に「憂き」を響かす。 | 2.4.7
校訂3 | 来むと | 来むと--こむ（む/+と<朱>） | 2.4.4
校訂4 | 波路に | 波路に--浪路と（と/＄に<朱>） | 2.4.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第二章 玉鬘の物語 大夫監の求婚と筑紫脱出 第五段 都に帰着

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
2
第二章　玉鬘の物語　大夫監の求婚と筑紫脱出
2 Tale of Tamakazura The denial of Gen's proposal and getting out of Tsukushi
2.5
第五段　都に帰着
2-5 Tamakazura arrives in Kyoto
2.5.1 　「 かく、逃げぬるよし、おのづから 言ひ出で伝へば、負けじ魂にて、 追ひ来なむ」と思ふに、心も惑ひて、早舟といひて、さまことになむ構へたりければ、思ふ方の風さへ進みて、危ふきまで走り上りぬ。 響の灘もなだらかに過ぎぬ。
           「このように、逃げ出したことが、自然と人の口の端に上って知れたら、負けぬ気を起こして、後を追って来るだろう」と思うと、気もそぞろになって、早舟といって、特別の舟を用意して置いたので、その上あつらえ向きの風までが吹いたので、危ないくらい速くかけ上った。響灘も平穏無事に通過した。
           こうして逃げ出したことが肥後に知れたなら、負けぎらいな監は追って来るであろうと思われるのが恐ろしくて、この船は早船といって、普通以上の速力が出るように仕かけてある船であったから、ちょうど追い風も得て危ういほどにも早く京をさして走った。響（ひびき）の灘（なだ）も無事に過ぎた。海上生活二、三日ののちである。
         "Kaku, nige nuru yosi, onodukara ihiide tutahe ba, makezidamasihi nite, ohi ki na m." to omohu ni, kokoro mo madohi te, hayabune to ihi te, sama koto ni nam kamahe tari kere ba, omohu kata no kaze sahe susumi te, ayahuki made hasiri nobori nu. Hibiki-no-nada mo nadaraka ni sugi nu.
2.5.2 　「 海賊の舟にやあらむ。小さき舟の、飛ぶやうにて来る」
           「海賊船だろうか。小さい舟が、飛ぶようにしてやって来る」
           「海賊の船なんだろうか、小さい船が飛ぶように走って来る」
         "Kaizoku no hune ni ya ara m? Tihisaki hune no, tobu yau nite kuru."
2.5.3 　など言ふ者あり。海賊のひたぶるならむよりも、かの恐ろしき人の追ひ来るにやと思ふに、せむかたなし。
           などと言う者がいる。海賊で向う見ずな乱暴者よりも、あの恐ろしい人が追って来るのではないかと思うと、どうすることもできない気分である。
           などと言う者がある。惨酷（ざんこく）な海賊よりも少弐（しょうに）の遺族は大夫（たゆう）の監（げん）をもっと恐れていて、その追っ手ではないかと胸を冷やした。
         nado ihu mono ari. Kaizoku no hitaburu nara m yori mo, kano osorosiki hito no ohi kuru ni ya to omohu ni, semkatanasi.
2.5.4 　「 憂きことに胸のみ騒ぐ響きには
     響の灘もさはらざりけり」 		　「嫌なことに胸がどきどきしてばかりいたので
    それに比べれば響の灘も名前ばかりでした」 		　　憂（う）きことに胸のみ騒ぐひびきには
    響の灘も名のみなりけり
         "Uki koto ni mune nomi sawagu hibiki ni ha
Hibiki-no-nada mo sahara zari keri
2.5.5 　「 川尻といふ所、近づきぬ」
           「河尻という所に、近づいた」
             と姫君は口ずさんでいた。川尻（かわじり）が近づいた
         "Kahaziri to ihu tokoro, tikaduki nu."
2.5.6 　と言ふにぞ、すこし生き出づる心地する。例の、舟子ども、
           と言うので、少しは生きかえった心地がする。例によって、舟子たちが、
           と聞いた時に船中の人ははじめてほっとした。例の船子（かこ）は
         to ihu ni zo, sukosi iki iduru kokoti suru. Rei no, hunako-domo,
2.5.7 　「 唐泊より、川尻おすほどは」
           「唐泊から、河尻を漕ぎ行くときは」
           「唐泊（からどまり）より川尻押すほどは」
         "Karadomari yori, Kahaziri osu hodo ha."
2.5.8 　と歌ふ声の、情けなきも、あはれに聞こゆ。
           と謡う声が、無骨ながらも、心にしみて感じられる。
           と唄（うた）っていた。荒々しい彼らの声も身に沁（し）んだ。
         to utahu kowe no, nasakenaki mo, ahare ni kikoyu.
2.5.9 　豊後介、あはれになつかしう 歌ひすさみて、
           豊後介がしみじみと親しみのある声で謡って、
           豊後介（ぶんごのすけ）はしみじみする声で、
         Bungo-no-Suke, ahare ni natukasiu utahi susami te,
2.5.10 　「 いとかなしき妻子も忘れぬ」
           「とてもいとしい妻や子も忘れてしもた」
           愛する妻子も忘れて来た
         "Ito kanasiki meko mo wasure nu."
2.5.11 　とて、思へば、
           と謡って、考えてみると、
           と歌われているとき、
         tote, omohe ba,
2.5.12 　「 げにぞ、皆うち捨ててける。いかがなりぬらむ。はかばかしく身の助けと思ふ郎等どもは、皆率て来にけり。 我を悪しと思ひて、 追ひまどはして、いかがしなすらむ」と思ふに、「心幼くも、顧みせで、出でにけるかな」
           「なるほど、舟唄のとおり、皆、家族を置いて来たのだ。どうなったことだろうか。しっかりした役に立つと思われる家来たちは、皆連れて来てしまった。私のことを憎いと思って、妻子たちを放逐して、どんな目に遭わせるだろう」と思うと、「浅はかにも、後先のことも考えず、飛び出してしまったことよ」
           その歌のとおりに自分も皆捨てて来た、どうなるであろう、力になるような郎党は皆自分がつれて来てしまった。自分に対する憎悪（ぞうお）の念から大夫の監は彼らに復讐をしないであろうか、その点を考えないで幼稚な考えで、脱出して来た
         "Geni zo, mina utisute te keru. Ikaga nari nu ram? Hakabakasiku mi no tasuke to omohu raudou-domo ha, mina wi te ki ni keri. Ware wo asi to omohi te, ohi madohasi te, ikaga si nasu ram." to omohu ni, "Kokoro wosanaku mo, kaherimi se de, ide ni keru kana!"
2.5.13 　と、すこし心のどまりてぞ、あさましき事を思ひ続くるに、心弱くうち泣かれぬ。
           と、少し心が落ち着いて初めて、とんでもないことをしたことを後悔されて、気弱に泣き出してしまった。
           と、こんなことが思われて、気の弱くなった豊後介は泣いた。
         to, sukosi kokoro nodomari te zo, asamasiki koto wo omohi tudukuru ni, kokoroyowaku uti-naka re nu.
2.5.14 　「 ▼ 胡の地の妻児をば虚しく棄て捐てつ」
           「胡の地の妻児をば虚しく棄捐してしまった」
           「胡地妻子虚棄損（こちのさいしをむなしくすつ）」
         "Ko no ti no seizi wo ba munasiku sute sute tu"
2.5.15 　と誦ずるを、兵部の君聞きて、
           と詠じたのを、兵部の君が聞いて、
           とこう兄の歌っている声を聞いて
         to zu'zuru wo, Hyaubu-no-Kimi kiki te,
2.5.16 　「 げに、あやしのわざや。 年ごろ従ひ来つる人の心にも、にはかに違ひて逃げ出でにしを、いかに思ふらむ」
           「ほんとうに、おかしなことをしてしまったわ。長年連れ添ってきた夫の心に、突然に背いて逃げ出したのを、どう思っていることだろう」
           兵部も悲しんだ。自分のしていることは何事であろう、愛してくれる男ににわかにそむいて出て来たことをどう思っているであろう
         "Geni, ayasi no waza ya! Tosigoro sitagahi ki turu hito no kokoro ni mo, nihaka ni tagahi te nige ide ni si wo, ikani omohu ram?"
2.5.17 　と、さまざま思ひ続けらるる。
           と、さまざまに思わずにはいられない。
           と、こんなことが思われたのである。
         to, samazama omohi-tuduke raruru.
2.5.18 　「帰る方とても、そこ所と行き着くべき故里もなし。知れる人と言ひ寄るべき頼もしき人もおぼえず。 ただ一所の御ためにより、ここらの年つき住み馴れつる世界を離れて、浮べる波風にただよひて、思ひめぐらす方なし。この人をも、いかにしたてまつらむとするぞ」
           「帰る所といっても、はっきりどこそこと落ち着くべき棲家もない。知り合いだといって頼りにできる人も頭に浮ばない。ただ姫君お一人のために、長い年月住み馴れた土地を離れて、あてどのない波風まかせの旅をして、何をどうしてよいのかわからない。この姫君を、どのようにして差し上げようと思っているのかしら」
           京へはいっても自分らは帰って行く邸（やしき）などはない、知人の所といっても、たよって行ってよいほど頼もしい家もない、ただ一人の姫君のために生活の根拠のできていた土地を離れて、空想の世界へ踏み入ろうとする者であると豊後介は考えさせられた。
         "Kaheru kata tote mo, soko tokoro to ikituku beki hurusato mo nasi. Sire ru hito to ihiyoru beki tanomosiki hito mo oboye zu. Tada hitotokoro no ohom-tame ni yori, kokora no tosituki suminare turu sekai wo hanare te, ukabe ru namikaze ni tadayohi te, omohimegurasu kata nasi. Kono hito wo mo, ikani si tatematura m to suru zo?"
2.5.19 　と、 あきれておぼゆれど、「いかがはせむ」とて、急ぎ入りぬ。
           と、途方に暮れているが、「今さらどうすることもできない」と思って、急いで京に入った。
           姫君をもどうするつもりでいるのであろうと自身であきれながらも今さらしかたがなくてそのまま一行は京へはいった。
         to, akire te oboyure do, "Ikagaha se m?" tote, isogi iri nu.
注釈106 | かく逃げぬるよし | 以下「追ひ来なむ」まで、乳母たちの心中。 | 2.5.1
注釈107 | 言ひ出で伝へば | 「言ひ伝ふ」（下二段）の未然形＋係助詞「ば」の仮定条件を表す。 | 2.5.1
注釈108 | 追ひ来なむ | 「なむ」は、完了助動詞「な」＋推量助動詞「む」。確述の意を表し、きっと～するにちがいないのニュアンス。 | 2.5.1
注釈109 | 響の灘も | 「音に聞き目にはまだ見ぬ播磨なる響きの灘と聞くはまことか」（忠見集）。「響灘」は、今の播磨灘、当時の歌枕。 | 2.5.1
注釈110 | 海賊の舟にや | 以下「飛ぶやうにて来る」まで、舟子などの詞。 | 2.5.2
注釈111 | 憂きことに胸のみ騒ぐ響きには--響の灘もさはらざりけり | 乳母の歌。 | 2.5.4
注釈112 | 川尻といふ所近づきぬ | 舟子などの詞。「川尻」は淀川の河口。 | 2.5.5
注釈113 | 唐泊より川尻おすほどは | 舟子の唄う船歌。「唐泊」は今の姫路市的形町福泊かとされる。ここから淀川の河口まで三日の行程。 | 2.5.7
注釈114 | 歌ひすさみて | 大島本は「うたひすさみて」とある。『新大系』は底本の表記のままとする。『集成』『古典セレクション』は諸本に従って「歌ひすさびて」と校訂する。 | 2.5.9
注釈115 | いとかなしき妻子も忘れぬ | 豊後介の歌。『集成』は「「韓泊より、川尻おすほどは」に続く歌詞と思われる」と注す。 | 2.5.10
注釈116 | げにぞ皆 | 以下「いかがしなすらむ」まで、豊後介の心中。「げに」は舟唄に納得する気持ち。 | 2.5.12
注釈117 | 追ひまどはして | 九州の地に残してきた妻子縁者を大夫監が、の意。 | 2.5.12
注釈118 | 胡の地の妻児をば虚しく棄て捐てつ | 豊後介の口ずさみ。「涼源の郷井をば見ること得ずなりぬ胡の地の妻児をば虚しく棄て捐てつ」（白氏文集巻三、縛戎人）。彼の漢籍に対する教養が窺える。『完訳』は「豊後介の、筑紫の妻子を捨てて都人にも迎えられぬのに重ねられる」と注す。 | 2.5.14
注釈119 | げにあやしのわざや | 以下「いかに思ふらむ」まで、兵部の君の心中。女房ながらも『白氏文集』「縛戎人」の詩句が理解できるとは、かなりの教養である。 | 2.5.16
注釈120 | 年ごろ従ひ来つる人 | 筑紫の地で結婚した夫をさす。 | 2.5.16
注釈121 | ただ一所の御ためにより | 玉鬘をさす。 | 2.5.18
注釈122 | あきれておぼゆれど | 『集成』は「成行きに任せるほかないという気持」と注す。 | 2.5.19
出典7 胡の地の妻児をば虚しく棄て捐てつ 涼源郷井不得見　胡地妻児虚棄捐 白氏文集巻三-一四四 2.5.14
校訂5 我を 我を--我（我/+を） 2.5.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第一段 岩清水八幡宮へ参詣

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.1
第一段　岩清水八幡宮へ参詣
3-1 Tamakazura visits to Iwashimizu-shrine in Kyoto
3.1.1 　九条に、昔知れりける人の残りたりけるを訪らひ出でて、その宿りを占め置きて、都のうちといへど、はかばかしき人の住みたるわたりにもあらず、あやしき市女、商人のなかにて、いぶせく世の中を思ひつつ、 秋にもなりゆくままに、来し方行く先、悲しきこと多かり。
           九条に、昔知っていた人で残っていたのを訪ね出して、その宿を確保して、都の中とは言っても、れっきとした人々が住んでいる辺りではなく、卑しい市女や、商人などが住んでいる辺りで、気持ちの晴れないままに、秋に移っていくにつれて、これまでのことや今後のこと、悲しいことが多かった。
           九条に昔知っていた人の残っていたのを捜し出して、九州の人たちは足どまりにした。ここは京の中ではあるがはかばかしい人の住んでいる所でもない町である。外で働く女や商人の多い町の中で、悲しい心を抱いて暮らしていたが、秋になるといっそう物事が身に沁（し）んで思われて過去からも、未来からも暗い影ばかりが投げられる気がした。
         Kudeu ni, mukasi sire ri keru hito no nokori tari keru wo toburahi ide te, sono yadori wo simeoki te, miyako no uti to ihe do, hakabakasiki hito no sumi taru watari ni mo ara zu, ayasiki itime, akibito no naka nite, ibuseku yononaka wo omohi tutu, aki ni mo nari yuku mama ni, kisikata yukusaki, kanasiki koto ohokari.
3.1.2 　豊後介といふ頼もし人も、ただ水鳥の陸に惑へる心地して、つれづれにならはぬありさまのたづきなきを思ふに、帰らむにもはしたなく、心幼く出で立ちにけるを思ふに、従ひ来たりし者どもも、類に触れて逃げ去り、本の国に帰り散りぬ。
           豊後介という頼りになる者も、ちょうど水鳥が陸に上がってうろうろしているような思いで、所在なく慣れない都の生活の何のつてもないことを思うにつけ、今さら国へ帰るのも体裁悪く、幼稚な考えから出立してしまったことを後悔していると、従って来た家来たちも、それぞれ縁故を頼って逃げ去り、元の国に散りじりに帰って行ってしまった。
           信頼されている豊後介も、京では水鳥が陸へ上がったようなもので、職を求める手蔓（てづる）も知らないのであった。今さら肥前へ帰るのも恥ずかしくてできないことであった。思慮の足りなかったことを豊後介は後悔するばかりであるが、つれて来た郎党も何かの口実を作って一人去り二人去り、九州へ逃げて帰る者ばかりであった。
         Bungo-no-Suke to ihu tanomosibito mo, tada midutori no kuga ni madohe ru kokoti si te, turedure ni naraha nu arisama no tadukinaki wo omohu ni, kahera m ni mo hasitanaku, kokorowosanaku idetati ni keru wo omohu ni, sitagahi ki tari si mono-domo mo, rui ni hure te nige sari, moto no kuni ni kaheri tiri nu.
3.1.3 　住みつくべきやうもなきを、母おとど、明け暮れ嘆きいとほしがれば、
           落ち着いて住むすべもないのを、母乳母は、明けても暮れても嘆いて気の毒がっているので、
           無力な失職者になっている長男に同情したようなことを母のおとどが言うと、
         Sumituku beki yau mo naki wo, haha-Otodo, akekure nageki itohosigare ba,
3.1.4 　「 何か。この身は、いとやすくはべり。人一人の御身に代へたてまつりて、いづちもいづちもまかり失せなむに咎あるまじ。我らいみじき勢ひになりても、若君をさるものの中にはふらしたてまつりては、何心地かせまし」
           「いやどうして。我が身には、心配いりません。姫君お一方のお身代わりとなり申して、どこへなりと行って死んでも問題ありますまい。自分がどんなに豪者となっても、姫君をあのような田舎者の中に放っておき申したのでは、どのような気がしましょうか」
           「私などのことは何でもありません。姫君を護（まも）っていることができれば、自分の郎党などは一人もなくなってもいいのですよ。どんなに自分らが強力な豪族になったっても、姫君をああした野蛮な連中に取られてしまえば、精神的に死んでしまったのも同然ですよ」
         "Nanika? Kono mi ha, ito yasuku haberi. Hito hitori no ohom-mi ni kahe tatematuri te, iduti mo iduti mo makari use na m ni toga aru mazi. Warera imiziki ikihohi ni nari te mo, Wakagimi wo saru mono no naka ni hahurasi tatematuri te ha, nanigokoti ka se masi?"
3.1.5 　と 語らひ慰めて、
           と心配せぬよう慰めて、
           と豊後介は慰めるのであった。
         to katarahi nagusame te,
3.1.6 　「 神仏こそは、さるべき方にも導き知らせたてまつりたまはめ。近きほどに、 八幡の宮と申すは、かしこにても参り祈り申したまひし松浦、筥崎、同じ社なり。かの国を離れたまふとても、多くの願立て申したまひき。今、都に帰りて、かくなむ御験を得てまかり上りたると、早く申したまへ」
           「神仏は、しかるべき方向にお導き申しなさるでしょう。この近い所に、八幡宮と申す神は、あちらにおいても参詣し、お祈り申していらした松浦、箱崎と、同じ社です。あの国を離れ去るときも、たくさんの願をお掛け申されました。今、都に帰ってきて、このように御加護を得て無事に上洛することができましたと、早くお礼申し上げなさい」
           「神仏のお力にすがればきっと望みの所へ導いてくださるでしょうから、お詣（まい）りをなさるがいいと思います。ここから近い八幡（やわた）の宮は九州の松浦、箱崎（はこざき）と同じ神様なのですから、あちらをお立ちになる時、お立てになった願もありますから、神の庇護で無事に帰京しましたというお礼参りをなさいませ」
         "Kami Hotoke koso ha, sarubeki kata ni mo mitibiki sirase tatematuri tamaha me. Tikaki hodo ni, Yahata-no-Miya to mausu ha, kasiko nite mo mawiri inori mausi tamahi si Matura, Hakozaki, onazi yasiro nari. Kano kuni wo hanare tamahu tote mo, ohoku no gwan tate mausi tamahi ki. Ima, miyako ni kaheri te, kaku nam ohom-sirusi wo e te makari nobori taru to, hayaku mausi tamahe."
3.1.7 　とて、 八幡に詣でさせたてまつる。それのわたり知れる人に言ひ尋ねて、五師とて、早く 親の語らひし大徳残れるを呼びとりて、詣でさせたてまつる。
           と言って、岩清水八幡宮に御参詣させ申し上げる。その辺の事情をよく知っている者に問い尋ねて、五師といって、以前に亡き父親が懇意にしていた社僧で残っていたのを呼び寄せて、御参詣させ申し上げる。
           と豊後介は言って、姫君に八幡詣（やわたまい）りをさせた。八幡のことにくわしい人に聞いておいて、御師（おし）という者の中に、昔親の少弐が知っていた僧の残っているのを呼び寄せて、案内をさせたのである。
         tote, Yahata ni maude sase tatematuru. Sore no watari sire ru hito ni ihi tadune te, Gosi tote, hayaku oya no katarahi si daitoku nokore ru wo yobi tori te, maude sase tatematuru.
注釈123 | 秋にもなりゆくままに | 上京したのが四月二十日前、「延喜式」によれば、都まで海路三十日とあるが、「思ふ方の風さへ進みて、あやふきまで走り上りぬ」とあったから四月の末ないし五月の初めには都に着いていたものと思われる。七月になった。 | 3.1.1
注釈124 | 何かこの身は | 以下「何心ちかせまし」まで、豊後介の詞。 | 3.1.4
注釈125 | 語らひ慰めて | 豊後介が母乳母を。 | 3.1.5
注釈126 | 神仏こそは | 以下「早く申したまへ」まで、豊後介の詞。 | 3.1.6
注釈127 | 八幡の宮 | 岩清水八幡宮。 | 3.1.6
注釈128 | 八幡に詣でさせたてまつる | 豊後介が玉鬘を岩清水八幡宮に参詣させる。 | 3.1.7
注釈129 | 親の語らひし大徳 | 故父大宰少弐が親しくしていた大徳の意。 | 3.1.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第二段 初瀬の観音へ参詣

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.2
第二段　初瀬の観音へ参詣
3-2 Tamakazura visits to Hase-temple in Nara
3.2.1 　「 うち次ぎては、仏の御なかには、初瀬なむ、日の本のうちには、あらたなる験現したまふと、唐土にだに聞こえあむなり。まして、わが国のうちにこそ、遠き国の境とても、 年経たまへれば、若君をば、まして恵みたまひてむ」
           「次いでは、仏様の中では、初瀬に、日本でも霊験あらたかでいらっしゃると、唐土でも評判の高いといいます。まして、わが国の中で、遠い地方といっても、長年お住みになったのだから、姫君には、なおさら御利益があるでしょう」
           「このつぎには、仏様の中で長谷（はせ）の観音様は霊験のいちじるしいものがあると支那（しな）にまで聞こえているそうですから、お参りになれば、遠国にいて長く苦労をなすった姫君をきっとお憐（あわれ）みになってよいことがあるでしょう」
         "Utitugite ha, Hotoke no ohom-naka ni ha, Hatuse nam, Hinomoto no uti ni ha, arata naru sirusi arahasi tamahu to, Morokosi ni dani kikoye am' nari. Masite, waga kuni no uti ni koso, tohoki kuni no sakahi tote mo, tosi he tamahe re ba, Wakagimi wo ba, masite megumi tamahi te m."
3.2.2 　とて、出だし立てたてまつる。ことさらに徒歩よりと定めたり。ならはぬ心地に、いとわびしく苦しけれど、人の言ふままに、ものもおぼえで歩みたまふ。
           と言って、出発させ申し上げる。わざと徒歩で参詣することにした。慣れないこととて、とても辛く苦しいけれど、人の言うのにしたがって、無我夢中で歩いて行かれる。
           また豊後介は姫君に長谷詣（はせもう）でを勧めて実行させた。船や車を用いずに徒歩で行くことにさせたのである。かつて経験しない長い路（みち）を歩くことは姫君に苦しかったが、人が勧めるとおりにして、つらさを忍んで夢中で歩いて行った。
         tote, idasitate tatematuru. Kotosarani kati yori to sadame tari. Naraha nu kokoti ni, ito wabisiku kurusikere do, hito no ihu mama ni, mono mo oboye de ayumi tamahu.
3.2.3 　「 いかなる罪深き身にて、かかる世にさすらふらむ。わが親、世に亡くなりたまへりとも、われをあはれと思さば、おはすらむ所に誘ひたまへ。もし、世におはせば、御顔見せたまへ」
           「どのような前世の罪業深い身であったために、このような流浪の日を送るのだろう。わたしの母親が、既にお亡くなりになっていらっしゃろうとも、わたしをかわいそうだとお思いになってくださるなら、いらっしゃるところへお連れください。もし、この世に生きていらっしゃるならば、お顔をお見せください」
           自分は前生にどんな重い罪障があってこの苦しみに堪えねばならないのであろう、母君はもう死んでおいでになるにしても、自分を愛してくださるならその国へ自分をつれて行ってほしい。しかしまだ生きておいでになるのならお顔の見られるようにしていただきたい
         "Ikanaru tumi hukaki mi nite, kakaru yo ni sasurahu ram? Waga oya, yo ni nakunari tamahe ri tomo, ware wo ahare to obosa ba, ohasu ram tokoro ni sasohi tamahe. Mosi, yo ni ohase ba, ohom-kaho mise tamahe."
3.2.4 　と、仏を念じつつ、ありけむさまをだにおぼえねば、ただ、「親おはせましかば」と、ばかりの悲しさを、嘆きわたりたまへるに、かくさしあたりて、身のわりなきままに、取り返しいみじくおぼえつつ、からうして、 椿市といふ所に、四日といふ巳の時ばかりに、生ける心地もせで、行き着きたまへり。
           と、仏に願いながら、生きていらしたときの面影をすら知らないので、ただ、「母親が生きていらしたら」と、ばかりの一途な悲しい思いを、嘆き続けていらっしゃったので、こうして今、慣れない徒歩の旅で、辛くて堪らないうちに、また改めて悲しい思いをかみしめながら、やっとのことで、椿市という所に、四日目の巳の刻ごろに、生きた心地もしないで、お着きになった。
           と姫君は観音を念じていた。姫君は母の顔を覚えていなかった。ただ漠然（ばくぜん）と親というものの面影を今日（きょう）まで心に作って来ているだけであったが、こうした苦難に身を置いては、いっそう親というものの恋しさが切実に感ぜられるのであった。ようやく椿市（つばいち）という所へ、京を出て四日めの昼前に、生きている気もしないで着いた。
         to, Hotoke wo nenzi tutu, ari kem sama wo dani oboye ne ba, tada, "Oya ohase masika ba." to, bakari no kanasisa wo, nageki watari tamahe ru ni, kaku sasiatari te, mi no warinaki mama ni, torikahesi imiziku oboye tutu, karausite, Tubaiti to ihu tokoro ni, yoka to ihu mi no toki bakari ni, ike ru kokoti mo se de, ikituki tamahe ri.
3.2.5 　歩むともなく、とかくつくろひたれど、 足のうら動かれず、わびしければ、せむかたなくて休みたまふ。この頼もし人なる介、弓矢持ちたる人二人、さては下なる者、童など三、四人、女ばらある限り三人、壺装束して、樋洗めく者、古き下衆女二人ばかりとぞある。
           歩くともいえないありさまで、あれこれとどうにかやって来たが、もう一歩も歩くこともできず、辛いので、どうすることもできずお休みになる。この一行の頼りとする豊後介、弓矢を持たせている者が二人、その他には下衆と童たち三、四人、女性たちはすべてで三人、壷装束姿で、樋洗童女らしい者と老婆の下衆女房とが二人ほどいた。
           姫君は歩行らしい歩行もできずに、しかもいろいろな方法で足を運ばせて来たが、もう足の裏が腫（は）れて動かせない状態になって椿市で休息をしたのである。頼みにされている豊後介と、弓矢を持った郎党が二人、そのほかは僕（しもべ）と子供侍が三、四人、姫君の付き添いの女房は全部で三人、これは髪の上から上着を着た壺装束（つぼしょうぞく）をしていた。それから下女が二人、
         Ayumu to mo naku, tokaku tukurohi tare do, asi no ura ugoka re zu, wabisikere ba, semkatanaku te yasumi tamahu. Kono tanomosibito naru Suke, yumiya moti taru hito hutari, sateha simo naru mono, waraha nado mitari, yotari, womnabara aru kagiri mitari, tubosauzoku si te, hisumasi meku mono, huruki gesuwomna hutari bakari to zo aru.
3.2.6 　いとかすかに忍びたり。大御燈明のことなど、ここにてし加へなどするほどに日暮れぬ。家主人の法師、
           ひどく目立たないようにしていた。仏前に供えるお灯明など、ここで買い足しなどをしているうちに日が暮れた。宿の主人の法師が、
           これが一行で、派手（はで）な長谷詣りの一行ではなかった。寺へ燈明料を納めたりすることをここで頼んだりしているうちに日暮れ時になった。この家の主人（あるじ）である僧が向こうで言っている。
         Ito kasuka ni sinobi tari. Ohomiakasi no koto nado, koko nite si kuhahe nado suru hodo ni hi kure nu. Ihearuzi no hohusi,
3.2.7 　「 人宿したてまつらむとする所に、何人のものしたまふぞ。あやしき女どもの、心にまかせて」
           「他の方をお泊め申そうとしているお部屋に、どなたがお入りになっているのですか。下女たちが、勝手なことをして」
           「私には今夜泊めようと思っているお客があったのだのに、だれを勝手に泊めてしまったのだ、物知らずの女どもめ、相談なしに何をしたのだ」
         "Hito yadosi tatematura m to suru tokoro ni, nanibito no monosi tamahu zo? Ayasiki womna-domo no, kokoro ni makase te."
3.2.8 　とむつかるを、めざましく聞くほどに、 げに、人びと来ぬ。
           と不平を言うのを、失礼なと思って聞いているうちに、なるほど、その人々が来た。
             怒（おこ）っているのである。
         to mutukaru wo, mezamasiku kiku hodo ni, geni, hitobito ki nu.
注釈130 | うち次ぎては | 以下「恵みたまひてむ」まで、豊後介の詞。 | 3.2.1
注釈131 | 年経たまへれば | 大島本は「としへ給えれハ」と表記する。『新大系』は「年経え（へ）れば」と整定する。『集成』『古典セレクション』は諸本に従って「年経たまひつれば」と校訂する。 | 3.2.1
注釈132 | いかなる罪深き身にて | 以下「顔見せたまへ」まで、玉鬘の心中。 | 3.2.3
注釈133 | 椿市といふ所に四日といふ巳の時ばかりに | 京から椿市までは牛車で三日の行程であった。玉鬘は徒歩で四日目の巳の刻（午前十時頃）に到着した。 | 3.2.4
注釈134 | 足のうら動かれず | 『集成』は「もう一歩も踏み出せず」。『完訳』は「足の裏が動こうにも動かれず」と訳す。 | 3.2.5
注釈135 | 人宿したてまつらむと | 以下「心にまかせて」まで、家主の詞。 | 3.2.7
注釈136 | げに人びと来ぬ | 家主の言葉通りの意。 | 3.2.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第三段 右近も初瀬へ参詣

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.3
第三段　右近も初瀬へ参詣
3-3 Ukon visits to Hase-temple too
3.3.1 　これも徒歩よりなめり。よろしき女二人、下人どもぞ、男女、数多かむめる。馬四つ、五つ牽かせて、いみじく忍びやつしたれど、きよげなる男どもなどあり。
           この一行も徒歩でのようである。身分の良い女性が二人、下人どもは、男女らが、大勢のようである。馬を四、五頭牽かせたりして、たいそうひっそりと人目に立たないようにしていたが、こざっぱりとした男性たちが従っている。
           九州の一行は残念な気持ちでこれを聞いていたが、僧の言ったとおりに参詣者の一団が町へはいって来た。これも徒歩で来たものらしい。主人らしいのは二人の女で召使の男女の数は多かった。馬も四、五匹引かせている。目だたぬようにしているが、きれいな顔をした侍などもついていた。
         Kore mo kati yori na' meri. Yorosiki womna hutari, simobito-domo zo, wotoko womna, kazu ohokam meru. Muma yotu, itutu hikase te, imiziku sinobi yatusi tare do, kiyoge naru wotoko-domo nado ari.
3.3.2 　法師は、せめてここに宿さまほしくして、頭掻きありく。いとほしけれど、また、宿り替へむもさま悪しくわづらはしければ、 人びとは奥に入り、他に隠しなどして、かたへは片つ方に寄りぬ。 軟障などひき隔てて おはします。
           法師は、無理してもこの一行を泊まらせたく思って、頭を掻きながらうろうろしている。気の毒であるが、また一方、宿を取り替えるのも体裁が悪くめんどうだったので、人々は奥の方に入り、下衆たちは目に付かないようなところに隠して、他の人たちは片端に寄った。幕などを間に引いていらっしゃる。
           主人の僧は先客があってもその上にどうかしてこの連中を泊めようとして、道に出て頭を掻（か）きながら、ひょこひょこと追従（ついしょう）をしていた。かわいそうな気はしたが、また宿を変えるのも見苦しいことであるし、面倒（めんどう）でもあったから、ある人々は奥のほうへはいり、残りの人々はまた見えない部屋（へや）のほうへやったりなどして、姫君と女房たちとだけはもとの部屋の片すみのほうへ寄って、幕のようなもので座敷の仕切りをして済ませていた。
         Hohusi ha, semete koko ni yadosa mahosiku site, kasira kaki ariku. Itohosikere do, mata, yadori kahe m mo sama asiku wadurahasikere ba, hitobito ha oku ni iri, hoka ni kakusi nado si te, katahe ha katatukata ni yori nu. Ze'zyau nado hiki hedate te ohasimasu.
3.3.3 　 この来る人も恥づかしげもなし。いたうかいひそめて、かたみに心づかひしたり。
           この新客も気の置ける相手ではない。ひどくこっそりと目立たないようにして、互いに気を遣っていた。
           あとの客も無作法な人たちではなかった。遠慮深く静かで、双方ともつつましい相い客になっていた。
         Kono kuru hito mo hadukasige mo nasi. Itau kai-hisome te, katamini kokorodukahi si tari.
3.3.4 　 さるは、かの世とともに恋ひ泣く右近なりけり。年月に添へて、はしたなき交じらひのつきなくなりゆく身を思ひなやみて、この御寺になむたびたび詣でける。
           それが実は、あの何年も主人を恋い慕っていた右近なのであった。年月がたつにつれて、中途半端な女房仕えが似つかわしくなっていく身を思い悩んで、このお寺に度々参詣していたのであった。
           このあとから来た女というのは、姫君を片時も忘れずに恋しがっている右近であった。年月がたつにしたがって、いつまでも続けている女房勤めも気がさすように思われて、煩悶（はんもん）のある心の慰めに、この寺へたびたび詣（まい）っているのである。
         Saruha, kano yo to tomoni kohi naku Ukon nari keri. Tosituki ni sohe te, hasitanaki mazirahi no tukinaku nariyuku mi wo omohi nayami te, kono mi-tera ni nam tabitabi maude keru.
3.3.5 　例ならひにければ、かやすく構へたりけれど、徒歩より歩み堪へがたくて、寄り臥したるに、この豊後介、隣の軟障のもとに寄り来て、 参り物なるべし、折敷手づから取りて、
           いつもの馴れたことなので、身軽な旅支度であったが、徒歩での旅は我慢のできないほど疲れて、物に寄りかかって臥していると、この豊後介が、隣の幕の側に近寄って来て、お食事なのであろう、折敷を自分で持って、
           長い間の経験で徒歩の旅を大儀とも何とも思っているのではなかったが、さすがに足はくたびれて横になっていた。こちらの豊後介は幕の所へ来て、食事なのであろう、自身で折敷（おしき）を持って言っていた。
         Rei narahi ni kere ba, kayasuku kamahe tari kere do, kati yori ayumi tahegataku te, yorihusi taru ni, kono Bungo-no-Suke, tonari no ze'zyau no moto ni yoriki te, mawiri mono naru besi, wosiki tedukara tori te,
3.3.6 　「 これは、御前に参らせたまへ。御台などうちあはで、いとかたはらいたしや」
           「これは、御主人様に差し上げてください。お膳などが整わなくて、たいそう恐れ多いことですが」
           「これを姫君に差し上げてください。膳（ぜん）や食器なども寄せ集めのもので、まったく失礼なのです」
         "Kore ha, omahe ni mawira se tamahe. Mi-dai nado uti-aha de, ito kataharaitasi ya!"
3.3.7 　と言ふを聞くに、「わが並の人にはあらじ」と思ひて、物のはさまより覗けば、この男の顔、見し心地す。誰とはえおぼえず。いと若かりしほどを見しに、太り黒みてやつれたれば、多くの年隔てたる目には、ふとしも見分かぬなりけり。
           と言うのを聞くと、「自分と同じような身分の者ではあるまい」と思って、物の間から覗くと、この男の顔、見たことのある気がする。しかし誰とも思い出せない。たいそう若かった時を見たのだが、太って色黒くなって粗末な身なりをしていたので、長い年月の間を経た目では、すぐには見分けることができなかったのであった。
           右近はこれを聞いていて、隣にいる人は自分らの階級の人ではないらしいと思った。幕の所へ寄ってのぞいて見たが、その男の顔に見覚えのある気がした。だれであるかはまだわからない。豊後介のごく若い時を知っている右近は、肥えて、そうして色も黒くなっている人を今見て、直ぐには思い出せないのである。
         to ihu wo kiku ni, "Waga nami no hito ni ha ara zi." to omohi te, mono no hasama yori nozoke ba, kono wotoko no kaho, mi si kokoti su. Tare to ha e oboye zu. Ito wakakari si hodo wo mi si ni, hutori kuromi te yature tare ba, ohoku no tosi hedate taru me ni ha, huto simo miwaka nu nari keri.
3.3.8 　「 三条、ここに召す」
           「三条、お呼びです」
           「三条、お召しですよ」
         "Samdeu, koko ni mesu."
3.3.9 　と呼び寄する女を見れば、また見し人なり。
           と呼び寄せる女を見ると、これもまた見た人なのであった。
           と呼ばれて出て来る女を見ると、それも昔見た人であった。
         to yobiyosuru womna wo mire ba, mata mi si hito nari.
3.3.10 　「 故御方に、下人なれど、久しく仕うまつりなれて、かの隠れたまへりし御住みかまでありし者なりけり」
           「亡くなったご主人に、下人であるが、長い間お仕えしていて、あの隠してお住みになった所までお供していた者であったよ」
           昔の夕顔夫人に、下の女房ではあったが、長く使われていて、あの五条の隠れ家にまでも来ていた女であることがわかった
         "Ko-ohom-kata ni, simobito nare do, hisasiku tukaumaturi nare te, kano kakure tamahe ri si ohom-sumika made arisi mono nari keri!"
3.3.11 　と見なして、いみじく夢のやうなり。主とおぼしき人は、いとゆかしけれど、見ゆべくも構へず。思ひわびて、
           と見て取ると、まるで夢のような心地である。主人と思われる方は、とても見たい気がするが、とても見えるようなしつらいではない。困って、
           右近は、夢のような気がした。主人である人の顔を見たく思っても、それはのぞいて見られるようなふうにはしていなかった。思案の末に右近は三条に聞いてみよう、
         to minasi te, imiziku yume no yau nari. Siu to obosiki hito ha, ito yukasikere do, miyu beku mo kamahe zu. Omohiwabi te,
3.3.12 　「 この女に問はむ。兵藤太といひし人も、これにこそあらめ。姫君のおはするにや」
           「この女に尋ねよう。兵藤太と言った人も、この男であろう。姫君がいらっしゃるのかしら」
           兵藤太（ひょうとうだ）と昔言われた人もこの男であろう、姫君がここにおいでになるのであろうか
         "Kono womna ni toha m. Hyau-Touta to ihi si hito mo, kore ni koso ara me. Himegimi no ohasuru ni ya?"
3.3.13 　と思ひ寄るに、いと心もとなくて、この中隔てなる三条を呼ばすれど、食ひ物に心入れて、とみにも来ぬ、 いと憎しとおぼゆるも、うちつけなりや。
           と思い及ぶと、とても気もそぞろになって、この中仕切りの所にいる三条を呼ばせたが、食事に夢中になっていて、すぐには来ない。ひどく憎らしく思われるのも、せっかちというものである。
           と思うと、気が急いで、そしてまた不安でならないのであった。幕の所から三条を呼ばせたが、熱心に食事をしている女はすぐに出て来ないのを右近は憎くさえ思ったが、それは勝手すぎた話である。
         to omohiyoru ni, ito kokoromotonaku te, kono nakahedate naru Samdeu wo yoba sure do, kuhimono ni kokoro ire te, tomini mo ko nu, ito nikusi to oboyuru mo, utituke nari ya!
注釈137 | 人びとは奥に入り他に隠しなどして | 先客の玉鬘一行の人々をさす。 | 3.3.2
注釈138 | 軟障 | 部屋を仕切る幕。 | 3.3.2
注釈139 | おはします | 主語は玉鬘。 | 3.3.2
注釈140 | この来る人も恥づかしげもなし | 右近一行をさす。『完訳』は「このやってきた人たちは、こちらで気のおけるほどの客でもなさそうである」。玉鬘一行と同程度ぐらいという意。 | 3.3.3
注釈141 | さるはかの世とともに恋ひ泣く右近なりけり | 語り手の真相を明かす挿入文。当事者同士はまだ気づいていない。予め読者に知らせて登場人物たちがそれにいつ気づくかきたを持たせた語り口。『集成』は「この巻の冒頭に右近のことを書いた作者の用意がここに至って知られる」。『完訳』は「じつは--、として、語り手が新来の客の素姓に気づいて語る体。文末の「けり」の重畳にも注意」と注す。 | 3.3.4
注釈142 | 参り物なるべし | 語り手の挿入句。 | 3.3.5
注釈143 | これは御前に | 以下「かたはらいたしや」まで、豊後介の詞。 | 3.3.6
注釈144 | 三条ここに召す | 女房の詞。 | 3.3.8
注釈145 | 故御方に下人なれど | 「故御方」は夕顔をさす。以下「ありし者なりけり」まで、右近の心中。 | 3.3.10
注釈146 | この女に問はむ | 以下「おはするにや」まで、右近の心中。 | 3.3.12
注釈147 | いと憎しとおぼゆるも、うちつけなりや | 語り手の挿入句。『集成』は「「うちつけなりや」は草子地」。『完訳』は「右近のせっかちぶりを評す」と注す。 | 3.3.13
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第四段 右近、玉鬘に再会す

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.4
第四段　右近、玉鬘に再会す
3-4 Ukon meets Tamakazura by chance at Tsubaichi
3.4.1 　からうして、
           やっとして、
           やっと出て来た。
         Karausite,
3.4.2 　「 おぼえずこそはべれ。 筑紫の国に、二十年ばかり経にける下衆の身を、知らせたまふべき京人よ。人違へにやはべらむ」
           「身に覚えのないことです。筑紫の国に、二十年ほど過ごした下衆の身を、ご存知の京の人がいようとは。人違いでございましょう」
           「どうもわかりません。九州に二十年も行っておりました卑しい私どもを知っておいでになるとおっしゃる京のお方様、お人違いではありませんか」
         "Oboye zu koso habere. Tukusi no kuni ni, hatatose bakari he ni keru gesu no mi wo, sira se tamahu beki kyaubito yo! Hitotagahe ni ya habera m."
3.4.3 　とて、寄り来たり。田舎びたる掻練に 衣など着て、いといたう太りにけり。 わが齢もいとどおぼえて恥づかしけれど、
           と言って、近寄って来た。田舎者めいた掻練の上に衣などを着て、とてもたいそう太っていた。自分の年もますます思い知らされて、恥ずかしかったが、
           と言う。田舎（いなか）風に真赤（まっか）な掻練（かいねり）を下に着て、これも身体（からだ）は太くなっていた。それを見ても自身の年が思われて、右近は恥ずかしかった。
         tote, yoriki tari. Winakabi taru kaineri ni kinu nado ki te, ito itau hutori ni keri. Waga yohahi mo itodo oboye te hadukasikere do,
3.4.4 　「 なほ、さし覗け。われをば見知りたりや」
           「もっとよく、覗いてみなさい。私を知っていませんか」
           「もっと近くへ寄って私を見てごらん。私の顔に見覚えがありますか」
         "Naho, sasi-nozoke. Ware wo ba misiri tari ya?"
3.4.5 　とて、 顔さし出でたり。この女の手を打ちて、
           と言って、顔を差し出した。この女は手を打って、
           と言って、右近は顔をそのほうへ向けた。三条は手を打って言った。
         tote, kaho sasiide tari. Kono Womna no te wo uti te,
3.4.6 　「 あが御許にこそおはしましけれ。あな、うれしともうれし。いづくより参りたまひたるぞ。上はおはしますや」
           「あなた様でいらしたのですね。ああ、何とも嬉しいことよ。どこから参りなさったのですか。ご主人様はいらっしゃいますか」
           「まああなたでいらっしゃいましたね。うれしいって、うれしいって、こんなこと。まああなたはどちらからお参りになりました。奥様はいらっしゃいますか」
         "Aga Omoto ni koso ohasimasi kere! Ana, uresi to mo uresi. Iduku yori mawiri tamahi taru zo? Uhe ha ohasimasu ya?"
3.4.7 　と、いとおどろおどろしく泣く。若き者にて見なれし世を思ひ出づるに、隔て来にける年月数へられて、いとあはれなり。
           と言って、とてもおおげさに泣く。まだ若いころを見慣れていたのを思い出すと、今まで過ぎてきた年月の長さが数えられて、とても感慨深いものがある。
           三条は大声をあげて泣き出した。昔は若い三条であったことを思い出すと、このなりふりにかまわぬ女になっていることが右近の心を物哀れにした。
         to, ito odoroodorosiku naku. Wakaki mono nite minare si yo wo omohiiduru ni, hedate ki ni keru tosituki kazohe rare te, ito ahare nari.
3.4.8 　「 まづ、おとどはおはすや。若君は、いかがなりたまひにし。あてきと聞こえしは」
           「まずは、乳母殿はいらっしゃいますか。若君は、どうおなりになりましたか。あてきと言った人は」
           「おとどさんはいらっしゃいますか。姫君はどうおなりになりました。あてきと言った人は」
         "Madu, Otodo ha ohasu ya? Wakagimi ha, ikaga nari tamahi nisi? Ateki to kikoye si ha?"
3.4.9 　とて、 君の御ことは、言ひ出でず。
           と言って、ご主人のお身の上のことは、言い出さない。
           と、右近はたたみかけて聞いた。夫人のことは失望をさせるのがつらくてまだ口に出せないのである。
         tote, Kimi no ohom-koto ha, ihiide zu.
3.4.10 　「 皆おはします。姫君も大人になりておはします。まづ、おとどに、かくなむと聞こえむ」
           「皆さんいらっしゃいます。姫君も大きくおなりです。まずは、乳母殿に、これこれと申し上げましょう」
           「皆、いらっしゃいます。姫君も大人（おとな）になっておいでになります。何よりおとどさんにこの話を」
         "Mina ohasimasu. Himegimi mo otona ni nari te ohasimasu. Madu, Otodo ni, kaku nam to kikoye m."
3.4.11 　とて入りぬ。
           と言って入って行った。
           と、言って三条は向こうへ行った。
         tote iri nu.
3.4.12 　皆、驚きて、
           皆、驚いて、
           九州から来た人たちの驚いたことは言うまでもない。
         Mina, odoroki te,
3.4.13 　「 夢の心地もするかな」
           「夢のような心地がしますね」
           「夢のような気がします。どれほど恨んだかしれない方にお目にかかることになりました」
         "Yume no kokoti mo suru kana!"
3.4.14 　「 いとつらく、言はむかたなく思ひきこゆる人に、対面しぬべきことよ」
           「とても辛く何とも言いようのないとお思い申していた人に、とうとう逢えるのだなんて」
           おとどはこう言って幕の所へ来た。
         "Ito turaku, ihamkatanaku omohi kikoyuru hito ni, taimen si nu beki koto yo!"
3.4.15 　とて、この隔てに寄り来たり。気遠く隔てつる屏風だつもの、名残なくおし開けて、まづ言ひやるべき方なく泣き交はす。 老い人は、ただ、
           と言って、この中仕切りに近寄って来た。よそよそしく隔てていた屏風のような物を、すっかり払い除けて、何とも言葉にも出されず、お互いに泣き合う。年老いた乳母が、ほんのわずかに、
           もうあちらからも、こちらからも隔てにしてあった屏風（びょうぶ）などは取り払ってしまった。右近もおとども最初はものが言えずに泣き合った。やっとおとどが口を開いて、
         tote, kono hedate ni yori ki tari. Kedohoku hedate turu byaubu-datu mono, nagori naku osiake te, madu ihiyaru beki kata naku naki kahasu. Oyibito ha, tada,
3.4.16 　「 わが君は、いかがなりたまひにし。ここらの年ごろ、夢にてもおはしまさむ所を見むと、大願を立つれど、 遥かなる世界にて、風の音にてもえ聞き伝へたてまつらぬを、いみじく悲しと思ふに、老いの身の残りとどまりたるも、いと心憂けれど、 うち捨てたてまつりたまへる若君の、らうたくあはれにておはしますを、冥途のほだしにもてわづらひきこえてなむ、 またたきはべる」
           「ご主人様は、どうなさいましたか。長年、夢の中でもいらっしゃるところを見たいと大願を立てましたが、都から遠い筑紫にいたために、風の便りにも噂を伝え聞くことができませんでしたのを、たいそう悲しく思うと、老いた身でこの世に生きながらえていますのも、とてもつらいのですが、お残し申された若君が、いじらしく気の毒でいらっしゃったのを、冥途の障りになろうかとお世話に困ったままで、まだ目を瞑れないでおります」
           「奥様はどうおなりになりました。長い年月の間夢にでもいらっしゃる所を見たいと大願を立てましたがね、私たちは遠い田舎の人になっていたのですからね、何の御様子も知ることができません。悲しんで、悲しんで、長生きすることが恨めしくてならなかったのですが、奥様が捨ててお行きになった姫君のおかわいいお顔を拝見しては、このまま死んでは後世（ごせ）の障（さわ）りになると思いましてね、今でもお護（も）りしています」
         "Waga Kimi ha, ikaga nari tamahi ni si? Kokora no tosigoro, yume nite mo ohasimasa m tokoro wo mi m to, taigwan wo tature do, haruka naru sekai nite, kaze no oto nite mo e kiki tutahe tatematura nu wo, imiziku kanasi to omohu ni, oyi no mi no nokori todomari taru mo, ito kokoroukere do, uti-sute tatematuri tamahe ru Wakagimi no, rautaku ahare nite ohasimasu wo, yomidi no hodasi ni mote-wadurahi kikoye te nam, matataki haberu."
3.4.17 　と言ひ続くれば、昔その折、 いふかひなかりしことよりも、応へむ方なくわづらはしと思へども、
           と言い続けるので、昔のあの当時のことを、今さら言っても詮ない事よりも、答えようがなく困ったと思うが、
           おとどの話し続ける心持ちを思っては、昔あの時に気おくれがして知らせられなかったよりも、幾倍かのつらさを味わいながらも、絶体絶命のようになって、右近は、
         to ihi tudukure ba, mukasi sono wori, ihukahinakari si koto yori mo, irahe m kata naku wadurahasi to omohe domo,
3.4.18 　「 いでや、聞こえてもかひなし。御方は、はや亡せたまひにき」
           「いえもう、申し上げたところで詮ないことでございます。御方は、もうとっくにお亡くなりになりました」
           「お話ししてもかいのないことでございますよ。奥様はもう早くお亡（かく）れになったのですよ」
         "Ideya, kikoye te mo kahinasi. Ohom-kata ha, haya use tamahi ni ki."
3.4.19 　と言ふままに、 二、三人ながらむせかへり、いとむつかしく、せきかねたり。
           と言うなり、二、三人皆涙が込み上げてきて、とてもどうすることもできず、涙を抑えかねていた。
           と言った。三条も混ぜて三人はそれから咽（む）せ返って泣いていた。
         to ihu mama ni, hutari, mitari nagara musekaheri, ito mutukasiku, seki kane tari.
注釈148 | おぼえずこそはべれ | 以下「人違へにやはべらむ」まで、三条の詞。 | 3.4.2
注釈149 | 筑紫の国に二十年ばかり経にける | 実際は十六年間である。 | 3.4.2
注釈150 | わが齢もいとどおぼえて | 『完訳』は「右近は夕顔の乳母子。同年齢とすれば三十七歳ぐらい」と注す。 | 3.4.3
注釈151 | なほさし覗け | 以下「見知りたりや」まで、右近の詞。 | 3.4.4
注釈152 | 顔さし出でたり | 大島本は「かほ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「顔を」と「を」を補訂する。 | 3.4.5
注釈153 | あが御許にこそ | 以下「おはしますか」まで、三条の詞。 | 3.4.6
注釈154 | まづおとどは | 以下「聞こえしは」まで、右近の詞。 | 3.4.8
注釈155 | 君の御こと | 夕顔のこと。 | 3.4.9
注釈156 | 皆おはします | 以下「聞こえむ」まで、三条の詞。 | 3.4.10
注釈157 | 夢の心地もするかな | 以下「対面しぬべきこと」まで、玉鬘一行の人々の詞。 | 3.4.13
注釈158 | いとつらく言はむかたなく思ひきこゆる人に | 『集成』は「ほんとにひどい、何という人かと恨めしくお思いする人に」と訳す。 | 3.4.14
注釈159 | 老い人は | 乳母をさす。 | 3.4.15
注釈160 | わが君はいかがなりたまひにし | 以下「またたきはべる」まで、乳母の詞。 | 3.4.16
注釈161 | 遥かなる世界にて | 筑紫の地をさす。 | 3.4.16
注釈162 | うち捨てたてまつりたまへる | 主語は夕顔、目的語は玉鬘。 | 3.4.16
注釈163 | またたきはべる | 目をしばたたいている。死なずに生きているという意。『集成』は「まだ目も瞑れないでいます」。『完訳』は「どうやらまだ目をつぶらずに長らえております」と訳す。 | 3.4.16
注釈164 | いふかひなかりしこと | 夕顔の頓死をさす。 | 3.4.17
注釈165 | いでや聞こえてもかひなし | 以下「はや亡せたまひにき」まで、右近の詞。夕顔の死去を告げる。 | 3.4.18
注釈166 | 二三人ながら | 乳母、三条、右近らをさす。 | 3.4.19
校訂6 衣 衣--きき（き<後出>/＃<朱>）ぬ 3.4.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第五段 右近、初瀬観音に感謝

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.5
第五段　右近、初瀬観音に感謝
3-5 Ukon thanks for Hase-Kan'non
3.5.1 　日暮れぬと、急ぎたちて、御燈明の事どもしたため果てて、急がせば、なかなかいと心あわたたしくて 立ち別る。「もろともにや」と言へど、かたみに供の人のあやしと思ふべければ、 この介にも、ことのさまだに言ひ知らせあへず。 われも人もことに恥づかしくはあらで、皆下り立ちぬ。
           日が暮れてしまうと、急ぎだして、御灯明の用意を済ませて、急がせるので、かえって落ち着かない気がして別れる。「ご一緒にいらっしゃいませんか」と言うが、お互いに供の人々が不思議に思うに違いないので、この豊後介にも事情を説明することさえしない。自分も相手も格別気を遣うこともなく、皆外へ出た。
           日が暮れたと騒ぎ出し、お籠（こも）りをする人々の燈明が上げられたと宿の者が言って、寺へ出かけることを早くと急がせに来た。そのために双方ともまだ飽き足らぬ気持ちで別れねばならなかった。「ごいっしょにお詣（まい）りをしましょうか」とも言ったが、双方とも供の者の不思議に思うことを避けて、おとどのほうではまだ豊後介にも事実を話す間がないままで同時に宿坊を出た。
         Hi kure nu to, isogitati te, mi-akasi no koto-domo sitatame hate te, isogase ba, nakanaka ito kokoroawatatasiku te tatiwakaru. "Morotomoni ya?" to ihe do, katamini tomo no hito no ayasi to omohu bekere ba, kono Suke ni mo, koto no sama dani ihi sirase ahe zu. Ware mo hito mo koto ni hadukasiku ha ara de, mina ori tati nu.
3.5.2 　右近は、人知れず目とどめて見るに、なかにうつくしげなるうしろでの、いといたうやつれて、卯月の単衣めくものに着こめたまへる髪の透影、いとあたらしくめでたく見ゆ。心苦しう悲しと見たてまつる。
           右近は、こっそりと注意して見ると、一行の中にかわいらしい後ろ姿をして、とてもひどく身を忍んだ旅姿で、四月ころの単衣のようなものの中に着込めていらっしゃる髪が、透き通って見えるのが、とてももったいなく立派に見える。おいたわしくかわいそうにと拝する。
           右近は人知れず九州の一行の中の姫君の姿を目に探っていた。そのうちに美しい後ろ姿をした一人の、非常に疲労した様子で、夏の初めの薄絹の単衣（ひとえ）のような物を上から着て、隠された髪の透き影のみごとそうな人を右近は見つけた。お気の毒であるとも、悲しいことであるとも思ってながめたのである。
         Ukon ha, hitosirezu me todome te miru ni, naka ni utukusige naru usirode no, ito itau yature te, Uduki no hitohe meku mono ni kikome tamahe ru kami no sukikage, ito atarasiku medetaku miyu. Kokorogurusiu kanasi to mi tatematuru.
3.5.3 　 すこし足なれたる人は、とく御堂に着きにけり。この君をもてわづらひきこえつつ、初夜行なふほどにぞ上りたまへる。いと騒がしく人詣で混みてののしる。右近が局は、仏の右の方に近き間にしたり。 この御師は、まだ深からねばにや、西の間に遠かりけるを、
           少し歩きなれている人は、先に御堂に着いたのであった。この姫君を介抱するのに難渋しながら、初夜の勤行のころにお上りになった。とても騒がしく、人々の参詣で混み合って大騒ぎである。右近の部屋は仏の右側の近い間に用意してある。姫君一行の御師は、まだなじみが浅いためであろうか、西の間で遠い所だったのを、
           少し歩き馴（な）れた人は皆らくらくと上の御堂（みどう）へ着いたが、九州の一行は姫君を介抱（かいほう）しながら坂を上るので、初夜の勤めの始まるころにようやく御堂へ着いた。御堂の中は非常に混雑していた。右近が取らせてあったお籠（こも）り部屋（べや）は右側の仏前に近い所であった。九州の人の頼んでおいた僧は無勢力なのか西のほうの間で、仏前に遠かった。
         Sukosi asi nare taru hito ha, toku mi-dau ni tuki ni keri. Kono Kimi wo mote-wadurahi kikoye tutu, soya okonahu hodo ni zo nobori tamahe ru. Ito sawagasiku hito maude komi te nonosiru. Ukon ga tubone ha, Hotoke no migi no kata ni tikaki ma ni si tari. Kono ohom-si ha, mada hukakara ne ba ni ya, nisi no ma ni tohokari keru wo,
3.5.4 　「 なほ、ここにおはしませ」
           「もっと、こちらにいらっしゃいませ」
           「やはりこちらへおいでなさいませ」
         "Naho, koko ni ohasimase."
3.5.5 　と、 尋ね交はし言ひたれば、男どもをばとどめて、介にかうかうと言ひあはせて、 こなたに移したてまつる。
           と、探し合って言ったので、男たちはそこに置いて、豊後介にこれこれしかじかでと説明して、こちらにお移し申し上げる。
           と言って、右近が召使をよこしたので、男たちだけをそのほうに残して、おとどは右近との邂逅（かいこう）を簡単に豊後介へ語ってから、右近の部屋のほうへ姫君を移した。
         to, tadune kahasi ihi tare ba, wotoko-domo wo ba todome te, Suke ni kaukau to ihiahase te, konata ni utusi tatematuru.
3.5.6 　「 かくあやしき身なれど、ただ 今の大殿になむさぶらひはべれば、かくかすかなる道にても、らうがはしきことははべらじと頼みはべる。田舎びたる人をば、かやうの所には、よからぬ生者どもの、あなづらはしうするも、かたじけなきことなり」
           「このように賤しい身ですが、今の大臣殿のお邸にお仕え致しておりますので、このように忍びの旅でも、無礼な扱いを受けるようなことはありますまいと心丈夫にしております。田舎者めいた者には、このような所では、たちの良くない者どもが、侮ったりするのも、恐れ多いことです」
           「私などつまらない女ですが、ただ今の太政大臣様にお仕えしておりますのでね、こんな所に出かけていましても不都合はだれもしないであろうと安心していられるのですよ。地方の人らしく見ますと、生意気にお寺の人などは軽蔑（けいべつ）した扱いをしますから、姫君にもったいなくて」
         "Kaku ayasiki mi nare do, tada ima no Ohotono ni nam saburahi habere ba, kaku kasuka naru miti nite mo, raugahasiki koto ha habera zi to tanomi haberu. Winakabi taru hito wo ba, kayau no tokoro ni ha, yokara nu namamono-domo no, anadurahasiu suru mo, katazikenaki koto nari."
3.5.7 　とて、物語いとせまほしけれど、おどろおどろしき行なひの紛れ、騒がしきにもよほされて、仏拝みたてまつる。右近は心のうちに、
           と言って、話をもっとしたく思ったが、仰々しい勤行の声に紛れ、騒がしさに引き込まれて、仏を拝み申し上げる。右近は、心の中で、
           右近はくわしい話もしたいのであるが、仏前の経声の大きいのに妨げられて、やむをえず仏を拝んでだけいた
         tote, monogatari ito se mahosikere do, odoroodorosiki okonahi no magire, sawagasiki ni moyohosa re te, Hotoke wogami tatematuru. Ukon ha kokoro no uti ni,
3.5.8 　「 この人を、いかで尋ねきこえむと申しわたりつるに、かつがつ、かくて見たてまつれば、今は思ひのごと、 大臣の君の、尋ねたてまつらむの御心ざし深かめるに、知らせたてまつりて、幸ひあらせたてまつりたまへ」
           「この姫君を、何とかして尋ね上げたいとお願い申して来たが、何はともあれ、こうしてお逢い申せたので、今は願いのとおり、大臣の君が、お尋ね申したいというお気持ちが強いようなので、お知らせ申して、お幸せになりますように」
           の方をお捜しくださいませ、お逢（あ）わせくださいませとお願いしておりましたことをおかなえくださいましたから、今度は源氏の大臣（おとど）がこの方を子にしてお世話をなさりたいと熱心に思召（おぼしめ）すことが実現されますようにお計らいくださいませ、そうしてこの方が幸福におなりになりますように。
         "Kono hito wo, ikade tadune kikoye m to mausi watari turu ni, katugatu, kakute mi tatemature ba, ima ha omohi no goto, Otodo-no-Kimi no, tadune tatematura m no mi-kokorozasi hukaka' meru ni, sirase tatematuri te, saihahi ara se tatematuri tamahe."
3.5.9 　など申しけり。
           などとお祈り申し上げたのであった。
           と祈っているのであった。
         nado mausi keri.
注釈167 | 立ち別る | 室内で自分たちの部屋に戻ったことをいう。 | 3.5.1
注釈168 | この介にもことのさまだに言ひ知らせあへず | 『集成』は「右近とめぐり合った事情も話して聞かせられない」。『完訳』は「あの豊後介にもこうした事情を話して聞かせる暇さえなく」と訳す。出立の忙しさのため豊後介に事の詳細を話す余裕がないことをいう。 | 3.5.1
注釈169 | われも人もことに恥づかしくはあらで皆下り立ちぬ | 大島本は「はつかしくハあらて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「恥づかしもあらで」とと校訂する。『集成』は「どちらも（乳母方も右近も）お互い格別気を遣うでもなく。昔馴染みであることが分ったから、姿を隠したりしないのである」。『完訳』は「気心の知れた心安さで、の意」と注す。 | 3.5.1
注釈170 | すこし足なれたる人は | 右近をさす。 | 3.5.3
注釈171 | この御師は | 玉鬘一行が祈祷を依頼した僧侶をさす。 | 3.5.3
注釈172 | なほここにおはしませ | 右近の詞。玉鬘一行を誘う。 | 3.5.4
注釈173 | 尋ね交はし | 右近と乳母らとが互いに探し合っての意。 | 3.5.5
注釈174 | こなたに移したてまつる | 右近の部屋に玉鬘を。 | 3.5.5
注釈175 | かくあやしき身なれど | 以下「かたじけなきわざなり」まで、右近の詞。 | 3.5.6
注釈176 | 今の大殿に | 源氏、太政大臣である。 | 3.5.6
注釈177 | この人を | 以下「幸ひあらせたてまつりたまへ」まで、右近の心中。 | 3.5.8
注釈178 | 大臣の君の | 源氏をさす。 | 3.5.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第六段 三条、初瀬観音に祈願

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.6
第六段　三条、初瀬観音に祈願
3-6 Sanjo prays to Hase-Kan'non
3.6.1 　国々より、田舎人多く詣でたりけり。 この国の守の北の方も、詣でたりけり。いかめしく勢ひたるをうらやみて、この三条が言ふやう、
           国々から、田舎の人々が大勢参詣しているのであった。大和国の守の北の方も、参詣しているのであった。たいそうな勢いなのを羨んで、この三条が言うことには、
           国々の参詣（さんけい）者が多かった。大和守（やまとのかみ）の妻も来た。その派手（はで）な参詣ぶりをうらやんで、三条は仏に祈っていた。
         Kuniguni yori, winakabito ohoku maude tari keri. Kono kuni no kami no kitanokata mo, maude tari keri. Ikamesiku ikihohi taru wo urayami te, kono Samdeu ga ihu yau,
3.6.2 　「 大悲者には、異事も申さじ。あが姫君、大弐の北の方、 ならずは、当国の受領の北の方になしたてまつらむ。 三条らも、随分に栄えて、返り申しは仕うまつらむ」
           「大慈悲の観音様には、他のことはお願い申し上げません。わが姫君様が、大弍の北の方に、さもなくば、この国の受領の北の方にして差し上げたく思います。わたくしめ三条らも、身分相応に出世して、お礼参りは致します」
           「大慈大悲の観音様、ほかのお願いはいっさいいたしません。姫君を大弐（だいに）の奥様でなければ、この大和の長官の夫人にしていただきたいと思います。それが事実になりまして、私どもにも幸福が分けていただけました時に厚くお礼をいたします」
         "Daihisa ni ha, kotogoto mo mausa zi. Aga Himegimi, Daini no kitanokata, nara zu ha, taugoku no zuryau no kitanokata ni nasi tatematura m. Samdeu-ra mo, zuibun ni sakaye te, kaherimausi ha tukaumatura m."
3.6.3 　と、額に手を当てて念じ入りてをり。右近、「 いとゆゆしくも言ふかな」と聞きて、
           と、額に手を当てて念じている。右近は、「ひどく縁起でもないことを言うわ」と聞いて、
           額に手を当てて念じているのである。右近はつまらぬことを言うとにがにがしく思った。
         to, hitahi ni te wo ate te nenzi iri te wori. Ukon, "Ito yuyusiku mo ihu kana!" to kiki te,
3.6.4 　「 いと、いたくこそ田舎びにけれな。 中将殿は、昔の 御おぼえだにいかがおはしましし。まして、今は、天の下を御心にかけたまへる 大臣にて、 いかばかりいつかしき御仲に、 御方しも、受領の妻にて、品定まりておはしまさむよ」
           「とても、ひどく田舎じみてしまったのね。頭の中将殿は、当時のご信任でさえどんなでもいらしゃいました。まして、今では天下をお心のままに動かしていらっしゃる大臣で、どんなにか立派なお間柄であるのに、このお方が、受領の妻として、お定まりになるものですか」
           「あなたはとんでもないほど田舎者になりましたね。中将様は昔だってどうだったでしょう、まして今では天下の政治をお預かりになる大臣（おとど）ですよ。そうしたお盛んなお家の方で姫君だけを地方官の奥さんという二段も三段も低いものにしてそれでいいのですか」
         "Ito, itaku koso winakabi ni kere na! Tyuuzyau-dono ha, mukasi no ohom-oboye dani ikaga ohasi masi si. Masite, ima ha, ame no sita wo mi-kokoro ni kake tamahe ru Otodo nite, ikabakari itukasiki ohom-naka ni, ohom-kata simo, zuryau no me nite, sina sadamari te ohasimasa m yo!"
3.6.5 　と言へば、
           と言うと、
           と言うと、
         to ihe ba,
3.6.6 　「 あなかま。たまへ。大臣たちもしばし待て。大弐の御館の上の、清水の御寺、 観世音寺に参りたまひし勢ひは、帝の行幸にやは劣れる。あな、むくつけ」
           「お静かに。言わせて頂戴。大臣とやらの話もちょっと待って。大弍のお館の奥方様が、清水のお寺や、観世音寺に参詣なさった時の勢いは、帝の行幸に劣っていましょうか。まあ、いやだこと」
           「まあお待ちなさいよあなた。大臣様だって何だってだめですよ。大弐のお館（やかた）の奥様が清水（きよみず）の観世音寺へお参りになった時の御様子をご存じですか、帝（みかど）様の行幸（みゆき）があれ以上のものとは思えません。あなたは思い切ったひどいことをお言いになりますね」
         "Anakama! Tamahe. Otodo-tati mo sibasi mate. Daini-no-Mitati-no-Uhe no, Simidu no mi-tera, Kwanzeonzi ni mawiri tamahi si ikihohi ha, Mikado no miyuki ni yaha otore ru? Ana, mukutuke!"
3.6.7 　とて、なほさらに手をひき放たず、拝み入りてをり。
           と言って、ますます手を額から離さず、一心に拝んでいた。
           こう言って、三条はなお祈りの合掌を解こうとはしなかった。
         tote, nahosara ni te wo hikihanata zu, wogami iri te wori.
3.6.8 　筑紫人は、三日籠もらむと心ざしたまへり。右近は、さしも思はざりけれど、かかるついで、のどかに聞こえむとて、籠もるべきよし、大徳呼びて言ふ。御あかし文など書きたる心ばへなど、 さやうの人はくだくだしうわきまへければ、常のことにて、
           筑紫の人たちは、三日間参籠しようとお心づもりしていらっしゃった。右近は、そうは思っていなかったが、このような機会に、ゆっくりお話しようと思って、参籠する由を、大徳を呼んで言う。願文などに書いてある趣旨などは、そのような人はこまごまと承知していたので、いつものように、
           九州の人たちは三日参籠（さんろう）することにしていた。右近はそれほど長くいようとは思っていなかったが、この機会（おり）に昔の話も人々としたく思って、寺のほうへ三日間参籠すると言わせるために僧を呼んだ。雑用をする僧は願文（がんもん）のことなどもよく心得ていて、すばやくいろいろのことを済ませていく。
         Tukusibito ha, mika komora m to kokorozasi tamahe ri. Ukon ha, sasimo omoha zari kere do, kakaru tuide, nodoka ni kikoye m tote, komoru beki yosi, Daitoko yobi te ihu. Mi-akasibumi nado kaki taru kokorobahe nado, sayau no hito ha kudakudasiu wakimahe kere ba, tune no koto nite,
3.6.9 　「 例の藤原の瑠璃君といふが御ためにたてまつる。よく祈り申したまへ。その人、このころなむ見たてまつり出でたる。 その願も果たしたてまつるべし」
           「いつもの藤原の瑠璃君というお方のために奉ります。よくお祈り申し上げてくださいませ。その方は、つい最近お捜し申し上げました。そのお礼参りも申し上げましょう」
           「いつもの藤原瑠璃君（ふじわらのるりぎみ）という方のためにお経をあげてよくお祈りすると書いてください。その方にね、近ごろお目にかかることができましたからね。その願果たしもさせていただきます」
         "Rei no Hudihara no Rurikimi to ihu ga ohom-tame ni tatematuru. Yoku inori mausi tamahe. Sono hito, konokoro nam mi tatematuri ide taru. Sono gwan mo hatasi tatematuru besi."
3.6.10 　と言ふを聞くも、あはれなり。法師、
           と言うのを、耳にするのも嬉しい気がする。法師は、
           と右近の命じていることも九州の人々を感動させた。
         to ihu wo kiku mo, ahare nari. Hohusi,
3.6.11 　「 いとかしこきことかな。 たゆみなく祈り申しはべる験にこそはべれ」
           「それはとてもおめでたいことですな。怠りなくお祈り申し上げたしるしでございます」
           「それは結構なことでしたね。よくこちらでお祈りしているせいでしょう」
         "Ito kasikoki koto kana! Tayumi naku inori mausi haberu sirusi ni koso habere."
3.6.12 　と言ふ。 いと騒がしう、夜一夜行なふなり。
           と言う。とても騒がしく、一晩中お勤めするのである。
           などとその僧は言っていた。御堂の騒ぎは夜通し続いていた。
         to ihu. Ito sawagasiu, yohitoyo okonahu nari.
注釈179 | この国の守の北の方 | 長谷寺のある大和国の国司の北の方。 | 3.6.1
注釈180 | 大悲者には | 以下「返り申しは仕うまつらむ」まで、三条の詞。「大悲者」は観音菩薩の慈悲を称えて呼ぶ語。 | 3.6.2
注釈181 | 三条らも | 仏や貴人の前では自分の実名を名乗る。 | 3.6.2
注釈182 | いとゆゆしくも言ふかな | 右近の心中。 | 3.6.3
注釈183 | いといたくこそ | 以下「おはしまさむよ」まで、右近の詞。すっかり田舎者になった三条を非難して言う。 | 3.6.4
注釈184 | 中将殿は | 昔の頭中将。玉鬘の父。 | 3.6.4
注釈185 | 御おぼえ | 「御」は帝からの「おぼえ」の意。帝の御信任の意。 | 3.6.4
注釈186 | 大臣にて | 内大臣である。 | 3.6.4
注釈187 | いかばかりいつかしき御仲に | 内大臣とその実娘という関係をいう。 | 3.6.4
注釈188 | 御方 | 玉鬘をさす。 | 3.6.4
注釈189 | あなかまたまへ | 以下「あなむくつけ」まで、三条の詞。 | 3.6.6
注釈190 | さやうの人は | 大徳をさす。 | 3.6.8
注釈191 | 例の藤原の瑠璃君といふが | 以下「たてまつるべし」まで、右近の詞。『集成』は「「瑠璃君」は、姫君の幼名かともいうが、恐らく右近の作った仮名であろう」と注す。 | 3.6.9
注釈192 | その願も果たしたてまつるべし | 後に改めてお礼参りはしましょう、という主旨。 | 3.6.9
注釈193 | いとかしこきことかな | 以下「こそはべれ」まで、法師の詞。 | 3.6.11
注釈194 | たゆみなく祈り申しはべる験 | 主語は法師。 | 3.6.11
注釈195 | いと騒がしう夜一夜行なふなり | 「なり」伝聞推定の助動詞。『集成』は「局から、僧たちの仏前の礼拝のさまをうかがう趣旨」と注す。 | 3.6.12
校訂7 | ならずは | ならずは--なら（ら/+す）は | 3.6.2
校訂8 | 観世音寺 | 観世音寺--観（観/+世）音寺 | 3.6.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第七段 右近、主人の光る源氏について語る

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.7
第七段　右近、主人の光る源氏について語る
3-7 Ukon talks about Hikaru-Genji who is her master to Tamakazura's nursemaid
3.7.1 　明けぬれば、知れる大徳の坊に下りぬ。 物語、心やすくとなるべし。姫君のいたくやつれたまへる、恥づかしげに思したるさま、いとめでたく見ゆ。
           夜が明けたので、知っている大徳の坊に下がった。話を、心おきなくというのであろう。姫君がひどく質素にしていらっしゃるのを恥ずかしそうに思っていらっしゃる様子が、たいそう立派に見える。
           夜が明けたので右近は知った僧の坊へ姫君を伴って行った。静かに話したいと思うからであろう。質素なふうで来ているのを恥ずかしがっている姫君を右近は美しいと思った。
         Ake nure ba, sire ru Daitoko no bau ni ori nu. Monogatari, kokoroyasuku to naru besi. Himegimi no itaku yature tamahe ru, hadukasige ni obosi taru sama, ito medetaku miyu.
3.7.2 　「 おぼえぬ高き交じらひをして、多くの人をなむ見集むれど、 殿の上の御容貌に似る人おはせじとなむ、年ごろ見たてまつるを、また、 生ひ出でたまふ姫君の御さま、いとことわりにめでたくおはします。 かしづきたてまつりたまふさまも、並びなかめるに、 かうやつれたまへる御さまの、劣りたまふまじく見えたまふは、ありがたうなむ。
           「思いもかけない高貴な方にお仕えして、大勢の方々を見てきましたが、殿の上様のご器量に並ぶ方はいらっしゃらないと、長年拝見しておりましたが、また一方に、ご成長されてゆく姫君のご器量も、当然のことながら優れていらっしゃいます。大切にお育て申し上げなさる様子も、又とないくらいですが、このように質素にしていらっしゃる姫君が、お劣りにならないくらいにお見えになりますのは、めったにないお美しさであります。
           「私は思いがけない大きなお邸（やしき）へお勤めすることになりまして、たくさんな女の方を見ましたが、殿様の奥様の御容貌（ごきりょう）に比べてよいほどの方はないと長い間思っていました。それにお小さいお姫様がまたお美しいことはもっともなことですが、そのお姫様はまたどんなに大事がられていらっしゃるか、まったく幸福そのもののような方ですがね、こうして御質素なふうをなすっていらっしゃる姫君を、私は拝見して、その奥様や二条院のお姫様に姫君が劣っていらっしゃるように思われませんのでうれしゅうございます。
         "Oboye nu takaki mazirahi wo si te, ohoku no hito wo nam mi atumure do, Tono-no-Uhe no ohom-katati ni niru hito ohase zi to nam, tosigoro mi tatematuru wo, mata, ohiide tamahu Himegimi no ohom-sama, ito kotowari ni medetaku ohasimasu. Kasiduki tatematuri tamahu sama mo, narabi naka' meru ni, kau yature tamahe ru ohom-sama no, otori tamahu maziku miye tamahu ha, arigatau nam.
3.7.3 　 大臣の君、父帝の御時より、そこらの女御、后、それより下は 残るなく見たてまつり集めたまへる御目にも、 当代の御母后と聞こえしと、この姫君の御容貌とをなむ、『 よき人とはこれを言ふにやあらむとおぼゆる』と聞こえたまふ。
           大臣の君は、御父帝の御時代から、多数の女御や、后をはじめ、それより以下の女は残るところなくご存知でいらしたお目には、今上帝の御母后と申し上げた方と、この姫君のご器量とを、『美人とはこのような方をいうのであろうかと思われる』とお口にしていらっしゃいます。
           殿様はおっしゃいますのですよ、自分の父君の帝（みかど）様の時から宮中の女御（にょご）やお后（きさき）、それから以下の女性は無数に見ているが、ただ今の帝様のお母様のお后の御美貌と自分の娘の顔とが最もすぐれたもので、美人とはこれを言うのであると思われるって。
         Otodo-no-Kimi, titi-Mikado no ohom-toki yori, sokora no Nyougo, Kisaki, sore yori simo ha nokoru naku mi tatematuri atume tamahe ru ohom-me ni mo, taudai no ohom-haha-Gisaki to kikoye si to, kono Himegimi no ohom-katati to wo nam, 'Yoki hito to ha kore wo ihu ni ya ara m to oboyuru.' to kikoye tamahu.
3.7.4 　 見たてまつり並ぶるに、 かの后の宮をば知りきこえず、姫君はきよらにおはしませど、まだ、片なりにて、生ひ先ぞ推し量られたまふ。
           拝見して比べますに、あの后の宮は存じません。姫君はおきれいでいらっしゃいますが、まだ、お小さくて、これから先どんなにお美しくなられることかと思いやられます。
           私は拝見していて、そのお后様は存じませんけれど、お姫様はまだお小さくて将来は必ずすぐれた美人におなりになるでしょうが、
         Mi tatematuri naraburu ni, kano Kisaki-no-Miya wo ba siri kikoye zu, Himegimi ha kiyora ni ohasimase do, mada, katanari nite, ohisaki zo osihakara re tamahu.
3.7.5 　 上の御容貌は、なほ誰か並びたまはむと、なむ見えたまふ。 殿も、すぐれたりと思しためるを、言に出でては、何かは数へのうちには聞こえたまはむ。『 我に並びたまへるこそ、君はおほけなけれ』となむ、戯れきこえたまふ。
           上のご器量は、やはりどなたが及びなされましょうと、お見えになります。殿も、優れているとお思いでいらっしゃいますが、口に出しては、どうして数の中にお加え申されましょうか。『わたしと夫婦でいらっしゃるとは、あなたは分不相応ですよ』と、ご冗談を申し上げていらっしゃいます。
           奥様の御美貌に並ぶ人はないと思うのですよ。殿様も奥様のお美しさの価値を十分ご存じでいらっしゃるでしょうが、御自分のお口から最上の美人の数へお入れにはなりにくいのですよ。こんなこともお言いになることがあるのですよ、あなたは私と夫婦になれたりしてもったいなく思いませんかなどと戯談（じょうだん）をね。
         Uhe no ohom-katati ha, naho tare ka narabi tamaha m to, nam mie tamahu. Tono mo, sugure tari to obosi ta' meru wo, koto ni ide te ha, nanikaha kazuhe no uti ni ha kikoye tamaha m? 'Ware ni narabi tamahe ru koso, Kimi ha ohoke nakere!' to nam, tahabure kikoye tamahu.
3.7.6 　 見たてまつるに、命延ぶる 御ありさまどもを、またさるたぐひおはしましなむやとなむ思ひはべるに、 いづくか劣りたまはむ ★。ものは限りあるものなれば、すぐれたまへりとて、 頂きを離れたる光やはおはする。 ただ、これを、すぐれたりとは聞こゆべきなめりかし」
           拝見すると、寿命が延びるお二方のご様子を、また他にそのような例がいらっしゃるだろうかと、思っておりましたが、どこが劣ったところがございましょうか。物には限度というものがありますから、どんなに優れていらっしゃろうとも、頭上から光をお放ちになるようなことはありません。ただ、こういう方をこそ、お美しいと申し上げるべきでしょう」
           お二人のそろいもそろったお美しさを拝見しているだけで命も延びる気がするのですよ。あんな方はあるものでもありません、私がそんなに思う六条院の奥様にどこ一つ姫君は劣っていらっしゃいません。物は限りがあってすぐれた美貌と申しても円光を後ろに負っていらっしゃるわけではありませんけれど、これがほんとうに美しいお顔と申し上げていいのでございましょう」
         Mi tatematuru ni, inoti noburu ohom-arisama-domo wo, mata saru taguhi ohasimasi na m ya to nam omohi haberu ni, iduku ka otori tamaha m? Mono ha kagiri aru mono nare ba, sugure tamahe ri tote, itadaki wo hanare taru hikari ya ha ohasuru. Tada, kore wo, sugure tari to ha kikoyu beki na' meri kasi."
3.7.7 　と、うち笑みて見たてまつれば、老い人もうれしと思ふ。
           と、微笑んで拝見するので、老人も嬉しく思う。
           右近は微笑（ほほえ）んで姫君をながめていた。少弐（しょうに）の未亡人もうれしそうである。
         to, uti-wemi te mi tatemature ba, oyibito mo uresi to omohu.
注釈196 | 物語心やすくとなるべし | 「なるべし」は語り手の推測。 | 3.7.1
注釈197 | おぼえぬ高き交じらひをして | 以下「聞こゆべきなめりかし」まで、右近の詞。六条院での宮仕えをいう。 | 3.7.2
注釈198 | 殿の上の御容貌に | 紫の上をさす。 | 3.7.2
注釈199 | 生ひ出でたまふ姫君の御さま | 明石姫君をさす。この時、七歳。 | 3.7.2
注釈200 | かしづきたてまつりたまふさまも | 源氏が明石姫君を。 | 3.7.2
注釈201 | かうやつれたまへる御さまの | 大島本は「御さま」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「さま」とし「御」を削除する。玉鬘をさす。 | 3.7.2
注釈202 | 大臣の君 | 源氏をさす。 | 3.7.3
注釈203 | 当代の御母后と聞こえしと、この姫君の御容貌と | 「当代の御母后」とは冷泉帝の母后すなわち藤壺。藤壺と明石姫君をさす。 | 3.7.3
注釈204 | よき人とはこれを言ふにやあらむとおぼゆる | 源氏の詞を引用。 | 3.7.3
注釈205 | 見たてまつり並ぶるに | 主語は右近。藤壺や明石姫君と玉鬘を比較。 | 3.7.4
注釈206 | かの后の宮をば | 藤壺をさす。 | 3.7.4
注釈207 | 上の御容貌は | 紫の上をさす。 | 3.7.5
注釈208 | 殿も | 源氏をさす。 | 3.7.5
注釈209 | 我に並びたまへるこそ君はおほけなけれ | 源氏の詞を引用。冗談である。 | 3.7.5
注釈210 | 見たてまつるに | 右近が源氏や紫の上を。 | 3.7.6
注釈211 | 御ありさまどもを | 接尾語「ども」複数を表し、源氏と紫の上をいう。 | 3.7.6
注釈212 | いづくか劣りたまはむ | 主語は玉鬘。 | 3.7.6
注釈213 | 頂きを離れたる光やはおはする | 仏の光背に喩えた。『完訳』は「玉鬘の明るいさまを予感させる軽妙な話しぶり」と注す。 | 3.7.6
注釈214 | ただこれを | 紫の上や玉鬘をさす。 | 3.7.6
校訂9 | 残る | 残る--のこり（り/＄る） | 3.7.3
校訂10 | いづくか | いづくか--いつくる（る/＄か） | 3.7.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第八段 乳母、右近に依頼

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.8
第八段　乳母、右近に依頼
3-8 Nursemaid asks a favor of Tamakazura's future to Ukon
3.8.1 　「 かかる御さまを、ほとほとあやしき所に沈めたてまつりぬべかりしに、あたらしく悲しうて、 家かまどをも捨て、 男女の頼むべき子どもにも引き別れてなむ、かへりて知らぬ世の心地する京にまうで来し。
           「このようなお美しい方を、危うく辺鄙な土地に埋もれさせ申し上げてしまうところでしたのを、もったいなく悲しくて、家やかまどを捨てて、息子や娘の頼りになるはずの子どもたちにも別れて、かえって見知らない世界のような心地がする京に上って来ました。
           「こんなすぐれたお生まれつきの方を、もう一歩で暗い世界へお沈めしてしまうところでしたよ。惜しくてもったいなくて、家も財産も捨てて頼（たよ）りにしてよい息子（むすこ）にも娘にも別れて、今ではかえって知らぬ他国のような心細い気のする京へ帰って来たのですよ。
         "Kakaru ohom-sama wo, hotohoto ayasiki tokoro ni sidume tatematuri nu bekari si ni, atarasiku kanasiu te, ihe kamado wo mo sute, wotoko womna no tanomu beki kodomo ni mo hiki-wakare te nam, kaherite sira nu yo no kokoti suru kyau ni maude ko si.
3.8.2 　 あが御許、はやくよきさまに導ききこえたまへ。高き宮仕へしたまふ人は、おのづから行き交じりたるたよりものしたまふらむ。 父大臣に聞こしめされ、数まへられたまふべきたばかり、思し構へよ」
           あなた、早く良いようにお導きくださいまし。高い宮仕えをなさる方は、自然と交際の便宜もございましょう。父大臣のお耳に入れられて、お子様の中に数え入れてもらえるような工夫を、お計らいになってください」
           あなた、どうぞいい智慧（ちえ）を出してくだすって、姫君の御運を開いてあげてくださいまし。貴族のお家に仕えておいでになる方は、便宜がたくさんあるでしょう。お父様の大臣が姫君をお認めくださいますように計らってくださいまし」
         Aga Omoto, hayaku yoki sama ni mitibiki kikoye tamahe. Takaki miyadukahe si tamahu hito ha, onodukara yukimaziri taru tayori monosi tamahu ram. Titi-Otodo ni kikosimesa re, kazumahe rare tamahu beki tabakari, obosi kamahe yo."
3.8.3 　と言ふ。 恥づかしう思いて、うしろ向きたまへり。
           と言う。恥ずかしくお思いになって、後ろをお向きになっていらっしゃった。
           とおとどは言うのであった。姫君は恥ずかしく思って後ろを向いていた。
         to ihu. Hadukasiu oboi te, usiro muki tamahe ri.
3.8.4 　「 いでや、身こそ数ならねど、殿も御前近く召し使ひたまへば、ものの折ごとに、『 いかにならせたまひにけむ』と聞こえ出づるを、 聞こしめし置きて、『 われいかで尋ねきこえむと思ふを、聞き出でたてまつりたらば』となむ、のたまはする」
           「いやもう、わたしはとるにたりない身の上ですけれども、殿も御前近くにお使いになってくださいますので、何かの時毎に、『どうおなりあそばしたことでしょう』と口に出し申し上げたのを、お心にお掛けになっていらして、『わたしも何とかお捜し申したいと思うが、もしお聞き出し申したら』と、仰せになっています」
           「それがね、私はつまらない者ですけれど、殿様がおそばで使っていてくださいますからね、昔のいろいろな話を申し上げる中で、どうなさいましたろうと私が姫君のことをよく申すものですから、殿様が、ぜひ自分の所へ引き取りたく思う。居所を聞き込んだら知らせるがいいとおっしゃるのですよ」
         "Ideya, mi koso kazu nara ne do, Tono mo omahe tikaku mesitukahi tamahe ba, mono no wori goto ni, 'Ikani nara se tamahi ni kem?' to kikoye iduru wo, kikosimesi oki te, 'Ware ikade tadune kikoye m to omohu wo, kikiide tatematuri tara ba.' to nam, notamaha suru."
3.8.5 　と言へば、
           と言うと、
to ihe ba,
3.8.6 　「 大臣の君は、めでたくおはしますとも、さるやむごとなき妻ども おはしますなり。まづまことの親とおはする大臣にを知らせたてまつりたまへ」
           「大臣の君は、ご立派でいらっしゃっても、そうしたれっきとした奥方様たちがいらっしゃると言います。まずは実の親でいらっしゃる内大臣様にお知らせ申し上げなさってください」
           「源氏の大臣様はどんなにおりっぱな方でも、今のお話のようなよい奥様や、そのほかの奥様も幾人（いくたり）かいらっしゃるのでしょう。それよりもほんとうのお父様の大臣へお知らせする方法を考えてください」
         "Otodo-no-Kimi ha, medetaku ohasimasu tomo, saru yamgotonaki me-domo ohasimasu nari. Madu makoto no oya to ohasuru Otodo ni wo sirase tatematuri tamahe."
3.8.7 　など言ふに、ありしさまなど語り出でて、
           などと言うので、昔の事情などを話に出して、
           とおとどが言うのを聞いて、右近ははじめて夕顔夫人を愛して、死の床に泣いた人の源氏であったことを話した。
         nado ihu ni, arisi sama nado katari ide te,
3.8.8 　「 世に忘れがたく悲しきことになむ 思して、『 かの御代はりに見たてまつらむ。子も少なきがさうざうしきに、わが子を尋ね出でたると人には知らせて』と、そのかみよりのたまふなり。
           「ほんとうに忘れられず悲しいこととお思いになって、『あの方の代わりにお育て申し上げよう。子どもも少ないのが寂しいから、自分の子を捜し出したのだと世間の人には思わせて』と、その当時から仰せになっているのです。
           「どうしてもお亡（かく）れになった奥様を忘れられなく思召（おぼしめ）してね。奥様の形見だと思って姫君のお世話をしたい、自分は子供も少なくて物足りないのだから、その人が捜し出せたなら、自分の子を家へ迎えたように世間へは知らせておこうと、それはずっと以前からそうおっしゃるのですよ。
         "Yo ni wasure gataku kanasiki koto ni nam obosi te, 'Kano ohom-kahari ni mi tatematura m. Ko mo sukunaki ga sauzausiki ni, waga ko wo tadune ide taru to hito ni ha sirase te.' to, sonokami yori notamahu nari.
3.8.9 　 心の幼かりけることは、よろづにものつつましかりしほどにて、え尋ねても聞こえで 過ごししほどに、少弐になりたまへるよしは、御名にて知りにき。まかり申しに、殿に参りたまへりし日、ほの見たてまつりしかども、え聞こえで止みにき。
           分別の足りなかったことは、いろいろと遠慮の多かった時なので、お尋ね申すこともできないでいるうちに、大宰少弍におなりになったことは、お名前で知りました。赴任の挨拶に、殿に参られた日、ちらっと拝見しましたが、声をかけることができずじまいでした。
           私の幼稚な心弱さから、奥様のお亡（な）くなりになりましたことをあなたがたにお知らせすることができないでおりますうちに、御主人が少弐におなりになったでしょう。それはお名を聞いて知ったのですよ。お暇乞（いとまご）いに殿様の所へおいでになりましたのを、私はちらとお見かけしましたが、何をお尋ねすることもできないじまいになったのですよ。
         Kokoro no wosanakari keru koto ha, yorodu ni mono tutumasikari si hodo nite, e tadune te mo kikoye de sugosi si hodo ni, Seuni ni nari tamahe ru yosi ha, ohom-na nite siri ni ki. Makari mausi ni, Tono ni mawiri tamahe ri si hi, hono-mi tatematuri sika domo, e kikoye de yami ni ki.
3.8.10 　 さりとも、姫君をば、 かのありし夕顔の五条にぞとどめたてまつりたまへらむとぞ思ひし。あな、いみじや。 田舎人にておはしまさましよ」
           そうはいっても、姫君は、あの昔の夕顔の五条の家にお残し申されたものと思っていました。ああ、何ともったいない。田舎者におなりになってしまうところでしたねえ」
           それでもまだ姫君をあの五条の夕顔の花の咲いた家へお置きになって赴任をなさるのだと思っていました。まあどうでしょう、もう一歩で九州の人になっておしまいになるところでございましたね」
         Saritomo, Himegimi wo ba, kano ari si Yuhugaho no Godeu ni zo todome tatematuri tamahe ra m to zo omohi si. Ana, imizi ya! Winakabito nite ohasimasa masi yo."
3.8.11 　など、うち語らひつつ、 日一日、昔物語、念誦などしつつ。
           などと、お話しながら、一日中、昔話や、念誦などして。
           などと人々は終日昔の話をしたり、いっしょに念誦（ねんず）を行なったりしていた。
         nado, uti-katarahi tutu, hihitoi, monogatari, nenzu nado si tutu.
注釈215 | かかる御さまを | 以下「思し構えよ」まで、乳母の詞。 | 3.8.1
注釈216 | 家かまどをも捨て | 『集成』は「せっかくの生活の根拠をも捨て、の意」。『完訳』は「家財道具のいっさいを置き去りにして」と訳す。 | 3.8.1
注釈217 | 男女の頼むべき子どもにも引き別れ | 乳母の息子二郎三郎そして娘二人のうち長女は筑紫に残った。 | 3.8.1
注釈218 | あが御許はやくよきさまに | 大島本は「はやく」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「はや」とし「く」を削除する。 | 3.8.2
注釈219 | 父大臣に | 玉鬘の父内大臣。 | 3.8.2
注釈220 | 恥づかしう思いてうしろ向きたまへり | 主語は玉鬘。敬語表現に注意。 | 3.8.3
注釈221 | いでや身こそ数ならねど | 大島本は「かすならねと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「数ならねども」とし「も」を補訂する。以下「のたまはする」まで、右近の詞。 | 3.8.4
注釈222 | いかにならせたまひにけむ | 右近の、源氏への詞を引用。主語は玉鬘。 | 3.8.4
注釈223 | 聞こしめし置きて | 主語は源氏。 | 3.8.4
注釈224 | われいかで尋ねきこえむと思ふを聞き出でたてまつりたらば | 源氏の詞を引用。「われに知らせよ」などの主旨の語句が省略。 | 3.8.4
注釈225 | 大臣の君は | 以下「知らせたてまつりたまへ」まで、乳母の詞。 | 3.8.6
注釈226 | おはしますなり | 「なり」伝聞推定の助動詞。 | 3.8.6
注釈227 | 世に忘れがたく | 以下「おはしまさましよ」まで、右近の詞。 | 3.8.8
注釈228 | 思して | 主語は源氏。 | 3.8.8
注釈229 | かの御代はりに | 以下「人には知らせて」まで、源氏の詞を引用。亡き夕顔の代わりに。 | 3.8.8
注釈230 | 心の幼かりけることは | 『集成』は「以下、自分の消息を乳母に伝えなかった右近の弁解」と注す。 | 3.8.9
注釈231 | 過ごししほどに | 大島本は「すこし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「過ぐし」と校訂する。 | 3.8.9
注釈232 | さりとも | 筑紫に赴任することにはなっても、の意。 | 3.8.10
注釈233 | かのありし夕顔の五条にぞ | 『古典セレクション』は「玉鬘は、夕顔が急死した当時、西の京の乳母の家におり、五条の宿には行っていない。右近は、五条の宿にいたから、当然これを知っているはず。また「夕顔の五条」という言い方は、源氏または読者の印象によるものであり、右近の言葉としては不自然である。作者の錯誤と考えられる」と注す。 | 3.8.10
注釈234 | 田舎人にておはしまさましよ | 「まし」反実仮想の助動詞。『集成』は「（姫君が）田舎人でお過しになったかもしれない」。『完訳』は「田舎人になるところだった」と訳す。 | 3.8.10
注釈235 | 日一日 | 大島本は「ひひとい」と表記する。すなわち「い」は「ひ」のイ音便化である。『集成』『新大系』『古典セレクション』は諸本に従って「ひひとひ」と整定する。 | 3.8.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第三章 玉鬘の物語 玉鬘、右近と椿市で邂逅 第九段 右近、玉鬘一行と約束して別れる

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
3
第三章　玉鬘の物語　玉鬘、右近と椿市で邂逅
3 Tale of Tamakazura Tamakazura happened to meet Ukon at Tsubaichi
3.9
第九段　右近、玉鬘一行と約束して別れる
3-9 Ukon says goodbye to Tamakazura making a promise
3.9.1 　参り集ふ人のありさまども、見下さるる方なり。前より行く水をば、初瀬川といふなりけり。右近、
           参詣する人々の様子が、見下ろせる所である。前方を流れる川は、初瀬川というのであった。右近は、
           御堂へ参詣する人々を下に見おろすことのできる僧坊であった。前を流れて行くのが初瀬川である。右近は、
         Mawiri tudohu hito no arisama-domo, mikudasa ruru kata nari. Mahe yori yuku midu wo ba, Hatusegaha to ihu nari keri. Ukon,
3.9.2 　「 二本の杉のたちどを尋ねずは ★
     古川野辺に君を見ましや 		　「二本の杉の立っている長谷寺に参詣しなかったなら
    古い川の近くで姫君にお逢いできたでしょうか 		　　「二もとの杉（すぎ）のたちどを尋ねずば
    布留（ふる）川のべに君を見ましや
         "Hutamoto no sugi no tatido wo tadune zu ha
hurukaha nobe ni Kimi wo mi masi ya
3.9.3 　 ▼ うれしき瀬にも」
           『嬉しき逢瀬です』」
           ここでうれしい逢瀬（おうせ）が得られたと申すものでございます」
         uresiki se ni mo."
3.9.4 　と聞こゆ。
           と申し上げる。
           と姫君に言った。
         to kikoyu.
3.9.5 　「 初瀬川はやくのことは知らねども
     今日の逢ふ瀬に身さへ流れぬ」 		　「昔のことは知りませんが、今日お逢いできた
    嬉し涙でこの身まで流れてしまいそうです」 		　　初瀬川はやくのことは知らねども
    今日（けふ）の逢瀬に身さへ流れぬ
         "Hatusegaha hayaku no koto ha sira ne domo
kehu no ahu se ni mi sahe nagare nu
3.9.6 　と、うち泣きておはするさま、いとめやすし。
           とお詠みになって、泣いていらっしゃる様子、とても好感がもてる。
           と言って泣いている姫君はきわめて感じのよい女性であった。
         to, uti-naki te ohasuru sama, ito meyasusi.
3.9.7 　「 容貌はいとかくめでたくきよげながら、田舎び、こちこちしう おはせましかば、いかに玉の瑕ならまし。いで、あはれ、いかでかく生ひ出でたまひけむ」
           「ご器量はとてもこのように素晴らしく美しくいらしても、田舎人めいて、ごつごつしていらっしゃったら、どんなにか玉の瑕になったことであろうに。いやもう、立派に、どうしてこのようにご成長されたのであろう」
           これだけの美貌（びぼう）が備わっていても、田舎（いなか）風のやぼな様子が添っていたなら、どんなにそれを玉の瑕（きず）だと惜しまれることであろう、よくもこれほどりっぱな貴女にお育ちになったものである
         "Katati ha ito kaku medetaku kiyoge nagara, winakabi, kotikotisiu ohase masika ba, ikani tama no kizu nara masi. Ide, ahare, ikade kaku ohiide tamahi kem?"
3.9.8 　と、おとどをうれしく思ふ。
           と、乳母殿に感謝する。
           と、右近は少弐未亡人に感謝したい心になった。
         to, otodo wo uresiku omohu.
3.9.9 　 母君は、ただいと若やかにおほどかにて、やはやはとぞ、たをやぎたまへりし。 これは気高く、もてなしなど恥づかしげに、よしめきたまへり。筑紫を心にくく思ひなすに、皆、見し人は里びにたるに、心得がたくなむ。
           母君は、ただたいそう若々しくおっとりしていて、なよなよと、しなやかでいらした。この姫君は気品が高く、動作などもこちらが恥ずかしくなるくらいに、優雅でいらっしゃる。筑紫の地を奥ゆかしく思ってみるが、皆、他の人々は田舎人めいてしまったのも、合点が行かない。
           母の夕顔夫人はただ若々しくおおような柔らかい感じの豊かな女性というにすぎなかった。これは容姿に気高（けだか）さのあるすぐれた姫君と見えるのであった。右近はこれによって九州という所がよい所であるように思われたが、また昔の朋輩（ほうばい）が皆不恰好（ぶかっこう）な女になっているのであったから不思議でならなかった。
         Hahagimi ha, tada ito wakayaka ni ohodoka nite, yahayaha to zo, tawoyagi tamahe ri si. Kore ha kedakaku, motenasi nado hadukasige ni, yosimeki tamahe ri. Tukusi wo kokoronikuku omohi nasu ni, mina, mi si hito ha satobi ni taru ni, kokoroe gataku nam.
3.9.10 　暮るれば、御堂に上りて、またの日も行なひ暮らしたまふ。
           日が暮れたので、御堂に上って、翌日も同じように勤行してお過ごしになる。
           日が暮れると御堂に行き、翌日はまた坊に帰って念誦（ねんず）に時を過ごした。
         Kurure ba, mi-dau ni nobori te, matanohi mo okonahi kurasi tamahu.
3.9.11 　秋風、谷より遥かに吹きのぼりて、いと肌寒きに、ものいとあはれなる 心どもには、よろづ思ひ続けられて、 人並々ならむこともありがたきことと思ひ沈みつるを、 この人の物語のついでに、父大臣の御ありさま、腹々の何ともあるまじき御子ども、皆ものめかしなしたてたまふを聞けば、かかる 下草 頼もしくぞ思しなりぬる。
           秋風が、谷から遥かに吹き上がってきて、とても肌寒く感じられる上に、感慨無量の人々にとっては、それからそれへと連想されて、人並みになるようなことも難しいことと沈みこんでいたが、この右近の話の中に、父内大臣のご様子、他のたいしたことのない方々が生んだご子息たちも、皆一人前になさっていることを聞くと、このような日陰者も頼もしく、お思いになるのであった。
           秋風が渓（たに）の底から吹き上がって来て肌寒（はださむ）さの覚えられる所であったから、物寂しい人たちの心はまして悲しかった。姫君は右近の話から、人並みの運も持たないように悲観をしていた自分も、父の家の繁栄と、低い身分の人を母として生まれた子供たちさえも皆愛されて幸福になっていることがわかった上は、もう救われる時に達したのであるかもしれないという気になった。
         Akikaze, tani yori haruka ni huki nobori te, ito hadasamuki ni, mono ito ahare naru kokoro-domo ni ha, yorodu omohi-tuduke rare te, hito naminami nara m koto mo ari gataki koto to omohi sidumi turu wo, kono hito no monogatari no tuide ni, titi-Otodo no ohom-arisama, harabara no nani to mo aru maziki miko-domo, mina monomekasi nasi tate tamahu wo kike ba, kakaru sitakusa tanomosiku zo obosi nari nuru.
3.9.12 　出づとても、かたみに宿る所も問ひ交はして、もしまた追ひ惑はしたらむ時と、危ふく思ひけり。 右近が家は、六条の院近きわたりなりければ、ほど遠からで、言ひ交はすもたつき出で来ぬる心地しけり。
           出る時にも、互いに住所を聞き交わして、もしも再び姫君の行く方が分からなくなってしまってはと、心配に思うのであった。右近の家は、六条院の近辺だったので、程遠くないので、話し合うにも便宜ができた心地がしたのであった。
           帰る時は双方でよく宿所を尋ね合って、またわからなくなってはと互いに十分の警戒をしながら別れた。右近の自宅も六条院に近い所であったから、九州の人の宿とも遠くないことを知って、その人たちは力づけられた気がした。
         Idu tote mo, katamini yadoru tokoro mo tohi kahasi te, mosi mata ohimadohasi tara m toki to, ayahuku omohi keri. Ukon ga ihe ha, Rokudeunowin tikaki watari nari kere ba, hodo tohokara de, ihikahasu mo tatuki ideki nuru kokoti si keri.
注釈236 | 二本の杉のたちどを尋ねずは--古川野辺に君を見ましや | 右近の玉鬘への贈歌。「初瀬川古川の辺に二本ある杉年を経てまたもあひ見む二本ある杉」（古今集雑体歌、旋頭歌、一〇〇九、読人しらず）を踏まえる。 | 3.9.2
注釈237 | うれしき瀬にも | 歌に添えた詞。「祈りつつ頼みぞわたる初瀬川うれしき瀬にも流れ合ふやと」（古今六帖、川、藤原兼輔）を引歌とする。 | 3.9.3
注釈238 | 初瀬川はやくのことは知らねども--今日の逢ふ瀬に身さへ流れぬ | 玉鬘の返歌。右近の引歌二首の「初瀬川」「流れ」及び「古川」「見ましや」の語句を受けて「初瀬川」「逢瀬」「流れ（泣かれ）」と返す。「早い」に流れの速さと時間の早い時期すなわち昔の意、「流れ」と「泣かれ」を掛ける。「瀬」「流れ」は「川」の縁語。玉鬘の教養をうかがわせる技巧的な和歌である。『完訳』は「右近の用いた二首の引歌を了解しえた応じ方に注意。玉鬘の和歌への精通を証す」と注す。 | 3.9.5
注釈239 | 容貌はいとかく | 以下「いかでかく生ひ出でたまひにけむ」まで、右近の心中。 | 3.9.7
注釈240 | おはせましかば | 「ましかば」--「まし」反実仮想の構文。 | 3.9.7
注釈241 | 母君はただいと若やかにおほどかにてやはやはとぞたをやぎたまへりし | 夕顔の姿態と性格をいう。 | 3.9.9
注釈242 | これは気高くもてなしなど恥づかしげによしめきたまへり | 玉鬘の態度と性格をいう。 | 3.9.9
注釈243 | 人並々ならむことも | 主語は玉鬘。 | 3.9.11
注釈244 | この人の物語の | 右近の話をさす。 | 3.9.11
注釈245 | 下草 | 玉鬘を譬喩。 | 3.9.11
注釈246 | 頼もしくぞ思しなりぬる | 主語は玉鬘。敬語表現に注意。 | 3.9.11
注釈247 | 右近が家は、六条の院近きわたりなりければ、ほど遠からで、言ひ交はすもたつき出で来ぬる心地しけり | 右近の家は五条、玉鬘一行の宿は九条である。 | 3.9.12
出典8 | 二本の杉 | 初瀬川古川野辺に二本ある杉年を経てまたも逢ひ見む二本ある杉 | 古今集雑体-一〇〇九 読人しらず | 3.9.2
出典9 | うれしき瀬にも | 祈りつつ頼みぞ渡る初瀬川うれしき瀬にも流れ逢ふやと | 古今六帖三-一五七〇 | 3.9.3
校訂11 心どもには 心どもには--心も（も/＄）と（と/+も）には 3.9.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第一段 右近、六条院に帰参する

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.1
第一段　右近、六条院に帰参する
4-1 Ukon comes back to Rokujo-in
4.1.1 　右近は、 大殿に参りぬ。このことをかすめ聞こゆるついでもやとて、急ぐなりけり。 御門引き入るるより、けはひことに広々として、まかで参りする車多くまよふ。数ならで立ち出づるも、まばゆき心地する玉の台なり。その夜は 御前にも参らで、思ひ臥したり。
           右近は、大殿に参上した。このことをちらっとお耳に入れる機会もあろうかと思って、急ぐのであった。ご門を入るや、感じが格別に広々として、退出や参上する車が多く行き来している。一人前でもない者が出入りするのも、気のひける思いがする玉の御殿である。その夜は御前にも参上しないで、思案しながら寝た。
           右近は旅からすぐに六条院へ出仕した。姫君の話をする機会を早く得たいと思う心から急いだのである。門をはいるとすでにすべての空気に特別な豪華な家であることが感ぜられるのが六条院である。来る車、出て行く車が無数に目につく。自分などがこの家の一人の女房として自由に出入りをすることもまばゆい気のすることであると右近に思われた。その晩は主人夫婦の前へは出ずに、部屋へ引きこもって右近はまた物思いをした。
         Ukon ha, Ohotono ni mawiri nu. Kono koto wo kasume kikoyuru tuide mo ya tote, isogu nari keri. Mi-kado hiki-iruru yori, kehahi koto ni hirobiro to si te, makade mawiri suru kuruma ohoku mayohu. Kazu nara de tatiiduru mo, mabayuki kokoti suru tamanoutena nari. Sono yo ha omahe ni mo mawira de, omohi husi tari.
4.1.2 　またの日、昨夜里より参れる上臈、若人どものなかに、取り分きて 右近を召し出づれば、おもだたしくおぼゆ。大臣も御覧じて、
           翌日、昨夜里から参上した身分の高い女房、若い女房たちの中で、特別に右近をお召しになったので、晴れがましい気がする。大臣も御覧になって、
           翌日は昨日自宅から上がって来た高級の女房が幾人（いくたり）もある中から、特に右近が夫人に呼び出されたのを、右近は誇らしく思った。源氏も夫人の居間にいた。
         Matanohi, yobe sato yori mawire ru zyaurahu, wakaudo-domo no naka ni, toriwaki te Ukon wo mesiidure ba, omodatasiku oboyu. Otodo mo goranzi te,
4.1.3 　「 などか、里居は久しくしつるぞ。 例ならず、やまめ人の、引き違へ、 こまがへるやうもありかし。をかしきことなどありつらむかし」
           「どうして、里住みを長くしていたのだ。めずらしく寡婦が、うって変わって、若変ったようなことでもしたのでしょうか。きっとおもしろいことがあったのでしょう」
           「どうして長く家へ行っていたのかね。少しこれまでとは違っているのではないか。独身者はこんな所にいる時と違って、自宅では若返ることもできるのだろう。おもしろいことがきっとあったろう」
         "Nadoka, satowi ha hisasiku si turu zo? Rei nara zu, yamamebito no, hiki-tagahe, komagaheru yau mo ari kasi. Wokasiki koto nado ari tu ram kasi."
4.1.4 　など、例の、むつかしう、戯れ事などのたまふ。
           などと、例によって、返事に困るような、冗談をおっしゃる。
           などと例の困らせる気の戯談（じょうだん）を源氏が言う。
         nado, rei no, mutukasiu, tahaburegoto nado notamahu.
4.1.5 　「 まかでて、七日に過ぎはべりぬれど、をかしきことははべりがたくなむ。山踏しはべりて、 あはれなる人をなむ見たまへつけたりし」
           「お暇をいただいて、七日以上過ぎましたが、おもしろいことなどめったにございません。山路歩きしまして、懐かしい人にお逢いいたしました」
           「ちょうど七日お暇（いとま）をいただいていたのでございますが、おもしろいことなどはなかなかないのでございます。山へ参りましてね。お気の毒な方を発見いたしました」
         "Makade te, nanuka ni sugi haberi nure do, wokasiki koto ha haberi gataku nam. Yamabumi si haberi te, ahare naru hito wo nam mi tamahe tuke tari si."
4.1.6 　「 何人ぞ」
           「どのような人か」
           「だれ」
         "Nani bito zo?"
4.1.7 　と問ひたまふ。「 ふと聞こえ出でむも、まだ上に聞かせたてまつらで、取り分き申したらむを、のちに聞きたまうては、隔てきこえけりとや思さむ」など、思ひ乱れて、
           とお尋ねになる。「ここで申し上げるのも、まだ主人にお聞かせ申さないで、特別に申し上げるようなのを、後でお聞きになったら、自分が隠しごとを申したとお思いになるのではないかしら」などと、思い悩んで、
           と源氏は尋ねた。突然その話をするのも、これまで夫人にしていない昔の話から筋を引いていることを、源氏にだけ言えば夫人があとで話をお聞きになって不快がられないかなどと右近は迷っていて、
         to tohi tamahu. "Huto kikoyeide m mo, mada Uhe ni kika se tatematura de, toriwaki mausi tara m wo, noti ni kiki tamau te ha, hedate kikoye keri to ya obosa m." nado, omohi midare te,
4.1.8 　「 今聞こえさせはべらむ」
           「そのうちにお話申し上げましょう」
           「またくわしくお話を申し上げます」
         "Ima kikoye sase habera m."
4.1.9 　とて、人びと参れば、聞こえさしつ。
           と言って、女房たちが参上したので、中断した。
           と言って、ほかの女房たちも来たのでそのまま言いさしにした。
         tote, hitobito mawire ba, kikoye sasi tu.
4.1.10 　大殿油など参りて、うちとけ並びおはします御ありさまども、いと見るかひ多かり。 女君は、二十七八にはなりたまひぬらむかし、盛りにきよらにねびまさりたまへり。すこしほど経て見たてまつるは、「 また、このほどにこそ、にほひ加はりたまひにけれ」と見えたまふ。
           大殿油などを点灯して、うちとけて並んでいらっしゃるご様子、たいそう見ごたえがあった。女君は、二十七、八歳におなりになったであろう、今を盛りといよいよ美しく成人されていらっしゃる。少し日をおいて拝見すると、「また、この間にも美しさがお加わりになった」とお見えになる。
           灯（ひ）などをともさせてくつろいでいる源氏夫婦は美しかった。女王（にょおう）は二十七、八になった。盛りの美があるのである。このわずかな時日のうちにも美が新しく加わったかと右近の目に見えるのであった。
         Ohotonabura nado mawiri te, utitoke narabi ohasimasu ohom-arisama-domo, ito miru kahi ohokari. Womnagimi ha, nizihu siti hati ni ha nari tamahi nu ram kasi, sakari ni kiyora ni nebi masari tamahe ri. Sukosi hodo he te mi tatematuru ha, "Mata, kono hodo ni koso, nihohi kuhahari tamahi ni kere!" to miye tamahu.
4.1.11 　 かの人をいとめでたし、劣らじと見たてまつりしかど、思ひなしにや、 なほこよなきに、「幸ひのなきとあるとは、隔てあるべきわざかな」と見合はせらる。
           あの姫君をとても素晴らしい、この女君に負けないくらいだと拝見したが、思いなしか、やはりこの女君はこの上ないので、「運のある方とない方とでは、違いがあるものだわ」と自然と比較される。
           姫君を美しいと思って、夫人に劣っていないと見たものの思いなしか、やはり一段上の美が夫人にはあるようで幸福な人と不運な人とにはこれだけの相違があるものらしいなどと右近は思った。
         Kano hito wo ito medetasi, otora zi to mi tatematuri sika do, omohinasi ni ya, naho koyonaki ni, "Saihahi no naki to aru to ha, hedate aru beki waza kana!" to miahase raru.
注釈248 | 大殿に | 六条院をさす。 | 4.1.1
注釈249 | 御門引き入るるよりけはひことに広々として | 六条院の門内の様子。『集成』は「格別立派な様子で」。『完訳』は「二条院と比べ「広々」。六条院転居まもない時期とみられる叙述。少女巻末と時期的に重なろう」と注す。 | 4.1.1
注釈250 | 御前にも参らで | 紫の上のもとへ。 | 4.1.1
注釈251 | 右近を召し出づれば | 紫の上が。 | 4.1.2
注釈252 | などか里居は久しくしつるぞ | 大島本は「しつるそ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「しつる」とし「そ」を削除する。以下「などありつらむ」まで、源氏の詞。 | 4.1.3
注釈253 | 例ならずやまめ人の | 『集成』『新大系』は「例ならず、やまめ人の」と整定する。『古典セレクション』は「例ならずや。まめ人の」と整定する。「やまめ人」は「やもめ人」、寡婦の意。 | 4.1.3
注釈254 | こまがへる | 若返る意。右近四十歳くらい。 | 4.1.3
注釈255 | まかでて七日に | 以下「見たまへつけたりし」まで、右近の詞。 | 4.1.5
注釈256 | あはれなる人を | 『集成』は「可憐なお人を」。『完訳』は「お懐かしい人を」と訳す。 | 4.1.5
注釈257 | 何人ぞ | 源氏の詞。 | 4.1.6
注釈258 | ふと聞こえ出でむも | 以下「思さむ」まで、右近の心中。 | 4.1.7
注釈259 | 今聞こえさせはべらむ | 右近の詞。源氏に対する敬語表現。 | 4.1.8
注釈260 | 女君は二十七八にはなりたまひぬらむかし | 紫の上の年齢、二十七八歳。語り手の挿入句的説明。 | 4.1.10
注釈261 | またこのほどに | 以下「加はりたまひにけれ」まで、右近の目を通して見た感想。 | 4.1.10
注釈262 | かの人を | 以下「あるべきわざかな」まで、右近の心中。「かの人」は玉鬘をさす。 | 4.1.11
注釈263 | なほこよなきに | 紫の上の美質をいう。 | 4.1.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第二段 右近、源氏に玉鬘との邂逅を語る

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.2
第二段　右近、源氏に玉鬘との邂逅を語る
4-2 Ukon talks about Tamakazura whom she happened to meet to Genji
4.2.1 　大殿籠もるとて、右近を御脚参りに召す。
           お寝みになろうとして、右近をお足さすらせに召す。
           寝室にはいってから、脚（あし）を撫（な）でさせるために源氏は右近を呼んだ。
         Ohotonogomoru tote, Ukon wo mi-asimawiri ni mesu.
4.2.2 　「 若き人は、苦しとてむつかるめり。なほ年経ぬるどちこそ、心交はして睦びよかりけれ」
           「若い女房は、疲れると言って嫌がるようです。やはりお互いに年配どうしは、気が合ってうまくいきますね」
           「若い人はいやな役だと迷惑がるからね。やはり昔馴染（なじみ）の者は気心が双方でわかっていてどんなことでもしてもらえるよ」
         "Wakaki hito ha, kurusi tote mutukaru meri. Naho tosi he nuru doti koso, kokoro kahasi te mutubi yokari kere."
4.2.3 　とのたまへば、人びと忍びて笑ふ。
           とおっしゃると、女房たちはひそひそと笑う。
           と源氏が言っているのを聞いて、若い女房たちは笑っていた。
         to notamahe ba, hitobito sinobi te warahu.
4.2.4 　「 さりや。誰か、その使ひならいたまはむをば、むつからむ」
           「そうですわ。誰が、そのようにお使い慣らされるのを、嫌がりましょう」
           「そうですよ。どんなことでもさせていただいて私たちは結構なんですけれど、
         "Sariya! Tare ka, sono tukahi narai tamaha m wo ba, mutukara m?"
4.2.5 　「うるさき戯れ事言ひかかりたまふを、わづらはしきに」
           「やっかいなご冗談をお言いかけなさるのが、煩わしいので」
           あの御戯談（ごじょうだん）に困るだけね」
         "Urusaki tahaburegoto ihikakari tamahu wo, wadurahasiki ni."
4.2.6 　など言ひあへり。
           などと互いに言う。
           などと言っているのであった。
         nado ihiahe ri.
4.2.7 　「 上も、年経ぬるどちうちとけ過ぎ、はた、むつかりたまはむとや。さるまじき心と見ねば、危ふし」
           「紫の上も、年とった者どうしが仲よくし過ぎると、それはやはり、ご機嫌を悪くされるだろうと思うよ。そのようなこともなさそうなお心とは見えないから、危険なものです」
           「奥さんも昔馴染どうしがあまり仲よくしては機嫌（きげん）を悪くなさらない。決して寛大な方ではないから危（あぶな）いね」
         "Uhe mo, tosi he nuru doti utitoke sugi, hata, mutukari tamaha m to ya! Sarumaziki kokoro to mi ne ba, ayahusi."
4.2.8 　など、 右近に語らひて笑ひたまふ。いと愛敬づき、をかしきけさへ添ひたまへり。
           などと、右近に話してお笑いになる。たいそう愛嬌があって、冗談をおっしゃるところまでがお加わりになっていらっしゃる。
           などと言って源氏は笑っていた。愛嬌（あいきょう）があって常よりもまた美しく思われた。
         nado, Ukon ni katarahi te warahi tamahu. Ito aigyauduki, wokasiki ke sahe sohi tamahe ri.
4.2.9 　今は朝廷に仕へ、忙しき御ありさまにもあらぬ御身にて、世の中のどやかに思さるるままに、ただはかなき御戯れ事をのたまひ、をかしく人の心を見たまふあまりに、 かかる古人をさへぞ戯れたまふ。
           今では朝廷にお仕えし、忙しいご様子でもないお身体なので、世の中の事に対してものんびりとしたお気持ちのままに、ただとりとめもないご冗談をおっしゃって、おもしろく女房たちの気持ちをお試しになるあまりに、このような古女房をまでおからかいになる。
           このごろは公職が閑散なほうに変ってしまって、自宅でものんきに女房などにも戯談を言いかけて相手をためすことなどを楽しむ源氏であったから、右近のような古女（ふるおんな）にも戯れてみせるのである。
         Ima ha ohoyake ni tukahe, isogasiki ohom-arisama ni mo ara nu ohom-mi nite, yononaka nodoyaka ni obosa ruru mama ni, tada hakanaki ohom-tahaburegoto wo notamahi, wokasiku hito no kokoro wo mi tamahu amari ni, kakaru hurubito wo sahe zo tahabure tamahu.
4.2.10 　「 かの尋ね出でたりけむや、何ざまの人ぞ。尊き修行者語らひて、率て来たるか」
           「あの捜し出した人というのは、どのような人か。尊い修行者と親しくして、連れて来たのか」
           「発見したって、どんな人かね。えらい修験者（しゅげんじゃ）などと懇意になってつれて来たのか」
         "Kano taduneide tari kem ya, nani zama no hito zo? Tahutoki sugyauza katarahi te, wi te ki taru ka?"
4.2.11 　と問ひたまへば、
           とお尋ねになると、
           と源氏は言った。
         to tohi tamahe ba,
4.2.12 　「 あな、見苦しや。はかなく消えたまひにし夕顔の露の御ゆかりをなむ、見たまへつけたりし」
           「まあ、人聞きの悪いことを。はかなくお亡くなりになった夕顔の露の縁のある人を、お見つけ申したのです」
           「ひどいことをおっしゃいます。あの薄命な夕顔のゆかりの方を見つけましたのでございます」
         "Ana, migurusi ya! Hakanaku kiye tamahi ni si Yuhugaho no tuyu no ohom-yukari wo nam, mi tamahe tuke tari si."
4.2.13 　と聞こゆ。
           と申し上げる。
to kikoyu.
4.2.14 　「 げに、あはれなりけることかな。年ごろはいづくにか」
           「ほんとうに、思いもかけないことであるなあ。長い年月どこにいたのか」
           「そう、それは哀れな話だね、これまでどこにいたの」
         "Geni, ahare nari keru koto kana! Tosigoro ha iduku ni ka?"
4.2.15 　とのたまへば、ありのままには聞こえにくくて、
           とお尋ねになるので、真実そのままには申し上げにくいので、
           と源氏に尋ねられたが、ありのままには言いにくくて、
         to notamahe ba, ari no mama ni ha kikoye nikuku te,
4.2.16 　「 あやしき山里になむ。昔人もかたへは変はらではべりければ、その世の物語し出ではべりて、堪へがたく思ひたまへりし」
           「辺鄙な山里に、昔の女房も幾人かは変わらずに仕えておりましたので、その当時の話を致しまして、たまらない思いが致しました」
           「寂しい郊外に住んでおいでになったのでございます。昔の女房も半分ほどはお付きしていましてございますから、以前の話もいたしまして悲しゅうございました」
         "Ayasiki yamazato ni nam. Mukasibito mo katahe ha kahara de haberi kere ba, sono yo no monogatari siide haberi te, tahegataku omohi tamahe ri si."
4.2.17 　など聞こえゐたり。
           などとお答え申した。
           と右近は言っていた。
         nado kikoye wi tari.
4.2.18 　「 よし、心知りたまはぬ御あたりに」
           「よし、事情をご存知でない方の前だから」
           「もうわかったよ。あの事情を知っていらっしゃらない方がいられるのだからね」
         "Yosi, kokoro siri tamaha nu ohom-atari ni."
4.2.19 　と、隠しきこえたまへば、上、
           とお隠し申しなさると、紫の上は、
           と源氏が隠すように言うと、
         to, kakusi kikoye tamahe ba, Uhe,
4.2.20 　「 あな、わづらはし。ねぶたきに、聞き入るべくもあらぬものを」
           「まあ、やっかいなお話ですこと。眠たいので、耳に入るはずもありませんのに」
           「私がおじゃまなの、私は眠くて何のお話だかわからないのに」
         "Ana, wadurahasi. Nebutaki ni, kikiiru beku mo ara nu mono wo."
4.2.21 　とて、御袖して御耳塞ぎたまひつ。
           とおっしゃって、お袖で耳をお塞ぎになった。
           と女王（にょおう）は袖（そで）で耳をふさいだ。
         tote, ohom-sode site ohom-mimi hutagi tamahi tu.
4.2.22 　「 容貌などは、かの昔の夕顔と劣らじや」
           「器量などは、あの昔の夕顔に劣らないだろうか」
           「どんな容貌（きりょう）、昔の夕顔に劣っていない」
         "Katati nado ha, kano mukasi no Yuhugaho to otora zi ya?"
4.2.23 　などのたまへば、
           などとおっしゃると、
nado notamahe ba,
4.2.24 　「 かならずさしもいかでかものしたまはむと 思ひたまへりしを、こよなうこそ生ひまさりて見えたまひしか」
           「きっと母君ほどでいらっしゃるまいと存じておりましたが、格別に優れてご成長なさってお見えになりました」
           「あんなにはおなりにならないかと存じておりましたけれど、とてもおきれいにおなりになったようでございます」
         "Kanarazu sasimo ikadeka monosi tamaha m to omohi tamaheri si wo, koyonau koso ohimasari te miye tamahi sika!"
4.2.25 　と聞こゆれば、
           と申し上げるので、
to kikoyure ba,
4.2.26 　「 をかしのことや。誰ばかりとおぼゆ。この君と」
           「興味あることだ。誰くらいに見えますか。この紫の君とは」
           「それはいいね、だれぐらい、この人とはどう」
         "Wokasi no koto ya! Tare bakari to oboyu? Kono Kimi to."
4.2.27 　 とのたまへば、
           とおっしゃると、
to notamahe ba,
4.2.28 　「 いかでか、さまでは」
           「どうして、それほどまでは」
           「どういたしまして、そんなには」
         "Ikadeka, sa made ha."
4.2.29 　と聞こゆれば、
           と申し上げるので、
           と右近が言うと、
         to kikoyure ba,
4.2.30 　「 したり顔にこそ思ふべけれ。我に似たらばしも、うしろやすしかし」
           「得意になって思っているのだな。わたしに似ていたら、安心だ」
           「得意なようで恥ずかしい。何にせよ私に似ていれば安心だよ」
         "Sitarigaho ni koso omohu bekere. Ware ni ni tara ba, simo, usiroyasusi kasi."
4.2.31 　と、親めきてのたまふ。
           と、実の親のようにおっしゃる。
           わざと親らしく源氏は言うのであった。
         to, oyameki te notamahu.
注釈264 | 若き人は | 以下「睦びよかりけれ」まで、源氏の詞。 | 4.2.2
注釈265 | さりや | 以下「わづらはしきに」まで、女房の詞。 | 4.2.4
注釈266 | 上も | 以下「危ふし」まで、源氏の詞。 | 4.2.7
注釈267 | 右近に語らひて笑ひたまふ | 『集成』は「ひそひそおっしゃって」。『完訳』は「右近をお相手にお笑いになる」と訳す。 | 4.2.8
注釈268 | かかる古人 | 右近をさす。 | 4.2.9
注釈269 | かの尋ね出でたりけむや | 以下「率て来たるか」まで、源氏の詞。 | 4.2.10
注釈270 | あな見苦しや | 以下「見たまへつけたりし」まで、右近の詞。「たまへ」謙譲の補助動詞。 | 4.2.12
注釈271 | げにあはれなりけることかな | 以下「いづこにかは」まで、源氏の詞。 | 4.2.14
注釈272 | あやしき山里になむ | 以下「堪へがたく思ひたまへられし」まで、右近の詞。係助詞「なむ」の下文には「おはしましける」などの語句が省略されている。 | 4.2.16
注釈273 | よし心知りたまはぬ御あたりに | 源氏の詞。敬語表現は紫の上に対する敬意。格助詞「に」は原因理由を表す。 | 4.2.18
注釈274 | あなわづらはし | 以下「あらぬものを」まで、紫の上の詞。 | 4.2.20
注釈275 | 容貌などは | 以下「劣らじや」まで、源氏の詞。「夕顔」という人物呼称は作品中の人物が命名し使用している呼称である。 | 4.2.22
注釈276 | かならずさしも | 以下「見えたまひしか」まで、右近の詞。母夕顔の美しさと比較。 | 4.2.24
注釈277 | 思ひたまへりしを | 右近の謙譲表現。 | 4.2.24
注釈278 | をかしのことや | 以下「この君と」まで、源氏の詞。「この君」は紫の上をさす。 | 4.2.26
注釈279 | とのたまへば | 大島本は「のた給へは」とある。「た」は衍字であろう。 | 4.2.27
注釈280 | いかでかさまでは | 右近の詞。 | 4.2.28
注釈281 | したり顔にこそ | 以下「うしろやすしかし」まで、源氏の詞。 | 4.2.30
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第三段 源氏、玉鬘を六条院へ迎える

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.3
第三段　源氏、玉鬘を六条院へ迎える
4-3 Genji wants to welcome Tamakazura to his Rokujo-in
4.3.1 　かく聞きそめてのちは、 召し放ちつつ、
           このように聞き初めてから後は、幾度もお召しになっては、
           その話を聞いた時から源氏はおりおり右近一人だけを呼び出して姫君の問題について語り合った。
         Kaku kiki some te noti ha, mesihanati tutu,
4.3.2 　「 さらば、かの人、このわたりに渡いたてまつらむ。年ごろ、もののついでごとに、口惜しう惑はしつることを思ひ出でつるに、いとうれしく聞き出でながら、今までおぼつかなきも、かひなきことになむ。
           「それでは、その人を、ここにお迎え申そう。長年、何かの折ごとに、残念にも行く方がわからなくなったことを思い出していたが、とても嬉しく聞き出しながら、今まで会わないでいるのも、つまらなことだ。
           「私はあの人を六条院へ迎えることにするよ。これまでも何かの場合によく私は、あの人の行くえを失ってしまったことを思って暗い心になっていたのだからね。聞き出せばすぐにその運びにしなければならないのを、怠っていることでも済まない気がする。
         "Saraba, kano hito, kono watari ni watai tatematura m. Tosigoro, mono no tuide goto ni, kutiwosiu madohasi turu koto wo omohiide turu ni, ito uresiku kikiide nagara, ima made obotukanaki mo, kahinaki koto ni nam.
4.3.3 　父大臣には、 何か知られむ。いとあまたもて騒がるめるが、数ならで、今はじめ立ち交じりたらむが、なかなかなることこそあらめ。我は、かうさうざうしきに、おぼえぬ所より尋ね出だしたるとも言はむかし。好き者どもの心尽くさするくさはひにて、いといたうもてなさむ」
           父の大臣には、どうして知らせる必要があろうか。たいそう大勢の子どもたちに大騷ぎしているようであるが、数ならぬ身で、今初めて仲間入りしたところで、かえってつらい思いをすることであろう。わたしは、このように子どもが少ないので、思いがけない所から捜し出したとでも言っておこうよ。好色者たちに気をもませる種として、たいそう大切にお世話しよう」
           お父さんの大臣に認めてもらう必要などはないよ。おおぜいの子供に大騒ぎをしていられるのだからね。たいした母から生まれたのでもない人がその中へはいって行っては、結局また苦労をさせることになる。私のほうは子供の数が少ないのだから、思いがけぬ所で発見した娘だとも世間へは言っておいて、貴公子たちが恋の対象にするほどにも私はかしずいてみせる」
         Titi-Otodo ni ha, nanika sira re m? Ito amata mote-sawaga ru meru ga, kazu nara de, ima hazime tatimaziri tara m ga, nakanaka naru koto koso ara me. Ware ha, kau sauzausiki ni, oboye nu tokoro yori tadune idasi taru to mo iha m kasi. Sukimono-domo no kokoro tukusa suru kusahahi ni te, ito itau motenasa m."
4.3.4 　など語らひたまへば、かつがついとうれしく思ひつつ、
           などとうまくおっしゃるので、一方では嬉しく思うものの、
           源氏の言葉を聞いていて、右近は姫君の運がこうして開かれて行きそうであるとうれしかった。
         nado katarahi tamahe ba, katugatu ito uresiku omohi tutu,
4.3.5 　「 ただ御心になむ。大臣に知らせたてまつらむとも、 誰れかは伝へほのめかしたまはむ。いたづらに過ぎものしたまひし代はりには、ともかくも引き助けさせたまはむことこそは、罪軽ませたまはめ」
           「ただお心のままにどうぞ。父大臣にお知らせ申すとしても、どなたがお耳にお入れなさいましょう。むなしくお亡くなりになった方の代わりに、何としてでもお助けあそばすことが、罪滅ぼしあそばすことになりましょう」
           「何も皆思召（おぼしめ）し次第でございます。内大臣へお知らせいたしますのも、あなた様のお手でなくてはできないことでございます。不幸なお亡（な）くなり方をなさいました奥様のかわりにもともかくも助けておあげになりましたなら罪がお軽くなります」
         "Tada mi-kokoro ni nam. Otodo ni sirase tatematura m to mo, tare ka ha tutahe honomekasi tamaha m? Itadura ni sugi monosi tamahi si kahari ni ha, tomokakumo hiki-tasuke sase tamaha m koto koso ha, tumi karoma se tamaha me."
4.3.6 　と聞こゆ。
           と申し上げる。
           と右近が言うと、
         to kikoyu.
4.3.7 　「 いたうもかこちなすかな」
           「ひどく言いがかりをつけますね」
           「私をまだそんなふうにも責めるのだね」
         "Itau mo kakoti nasu kana!"
4.3.8 　と、ほほ笑みながら、涙ぐみたまへり。
           と、苦笑いしながら、涙ぐんでいらっしゃる。
           源氏は微笑（ほほえ）みながらも涙ぐんでいた。
         to, hohowemi nagara, namidagumi tamahe ri.
4.3.9 　「 あはれに、はかなかりける契りとなむ、年ごろ思ひわたる。 かくて集へる方々のなかに ★、かの折の心ざしばかり思ひとどむる人なかりしを、命長くて、わが心長さをも見はべるたぐひ多かめるなかに、いふかひなくて、右近ばかりを形見に見るは、 口惜しくなむ。思ひ忘るる時なきに、 さてものしたまはば、いとこそ本意かなふ心地すべけれ」
           「しみじみと、感慨深い関係であったと、長年思っていた。このように六条院に集っている方々の中に、あの時のように気持ちを惹かれる人はなかったが、長生きをして、自分の愛情の変わらなさを見ております人々が多くいる中で、言っても詮ないことになってしまい、右近だけを形見として見ているのは、残念なことだ。忘れる時もないが、そのようにここにいらしてくれたら、たいそう長年の願いが叶う気持ちがするに違いない」
           「短いはかない縁だったと、私はいつもあの人のことを思っている。この家に集まって来ている奥さんたちもね、あの時にあの人を思ったほどの愛を感じた相手でもなかったのが、皆あの人のように短命でないことだけで、私の忘れっぽい男でないのを見届けているのが多いのに、あの人の形見にはただ右近だけを世話していることが残念な気のすることは始終だったのに、そうして姫君を私の手もとへ引き取ることができればうれしいだろう」
         "Ahare ni, hakanakari keru tigiri to nam, tosigoro omohi wataru. Kakute tudohe ru katagata no naka ni, kano wori no kokorozasi bakari omohi todomuru hito nakari si wo, inoti nagaku te, waga kokoronagasa wo mo mi haberu taguhi ohoka' meru naka ni, ihukahinaku te, Ukon bakari wo katami ni miru ha, kutiwosiku nam. Omohi wasururu toki naki ni, sate monosi tamaha ba, ito koso ho'i kanahu kokoti su bekere."
4.3.10 　とて、 御消息たてまつれたまふ。 かの末摘花のいふかひなかりしを思し出づれば、さやうに沈みて生ひ出でたらむ人のありさまうしろめたくて、まづ、文のけしきゆかしく思さるるなりけり。ものまめやかに、あるべかしく書きたまひて、端に、
           と言って、お手紙を差し上げなさる。あの末摘花の何とも言いようもなかったのをお思い出しになると、そのように落ちぶれた境遇で育ったような人の様子が不安になって、まずは、手紙の様子がどんなものかと思わずにはいらっしゃれないのであった。きまじめに、それにふさわしくお認めになって、端の方に、
           こう言って、源氏は姫君へ最初の手紙を書いた。あの末摘花（すえつむはな）に幻滅を感じたことの忘れられない源氏は、そんなふうに逆境に育った麗人の娘、大臣の実子も必ずしも期待にそむかないとは思われない不安さから手紙の返事の書きようでまずその人を判断しようとしたのである。まじめにこまごまと書いた奥には、
         tote, ohom-seusoko tatemature tamahu. Kano Suwetumuhana no ihukahinakari si wo obosi idure ba, sayau ni sidumi te ohiide tara m hito no arisama usirometaku te, madu, humi no kesiki yukasiku obosa ruru nari keri. Mono mameyaka ni, arubekasiku kaki tamahi te, hasi ni,
4.3.11 　「 かく聞こゆるを、
           「このようにお便り申し上げますのを、
           こんなに私があなたのことを心配していますことは、
         "Kaku kikoyuru wo,
4.3.12 　　 知らずとも尋ねて知らむ三島江に
     生ふる三稜の筋は絶えじを ★」 		　　今はご存知なくともやがて聞けばおわかりになりましょう
    三島江に生えている三稜のようにわたしとあなたは縁のある関係なのですから」 		　　知らずとも尋ねて知らん三島江に
    生（お）ふる三稜（みくり）のすぢは絶えじな
         Sira zu tomo tadune te sira m Misimaye ni
ohuru mikuri no sudi ha taye zi wo
4.3.13 　となむありける。
           とあったのであった。
           とも書いた。
         to nam ari keru.
4.3.14 　 御文、みづからまかでて、 のたまふさまなど聞こゆ。御装束、人びとの料などさまざまあり。 上にも語らひきこえたまへるなるべし、御匣殿などにも、設けの物召し集めて、色あひ、しざまなど、ことなるをと、選らせたまへれば、田舎びたる目どもには、まして珍らしきまでなむ思ひける。
           お手紙は、右近みずから持参して、おっしゃる様子などを申し上げる。ご装束、女房たちの物などいろいろとある。紫の上にもご相談申し上げられたのであろう、御匣殿などでも、用意してある品物を取り集めて、色あいや、出来具合などのよい物をと、選ばせなさったので、田舎じみた人々の目には、ひとしお目を見張るほどに思ったのであった。
           右近はこの手紙を自身で持って行って、源氏の意向を説明した。姫君用の衣服、女房たちの服の材料などがたくさん贈られた。源氏は夫人とも相談したものらしく、衣服係の所にできていた物も皆取り寄せて、色の調子、重ねの取り合わせの特にすぐれた物を選んで贈ったのであったから、九州の田舎（いなか）に長くいた人々の目に珍しくまばゆい物と映ったのはもっともなことである。
         Ohom-humi, midukara makade te, notamahu sama nado kikoyu. Ohom-sauzoku, hitobito no reu nado samazama ari. Uhe ni mo katarahi kikoye tamahe ru naru besi, mikusigedono nado ni mo, mauke no mono mesi atume te, iroahi, sizama nado, koto naru wo to, era se tamahe re ba, winakabi taru me-domo ni ha, masite medurasiki made nam omohi keru.
注釈282 | 召し放ちつつ | 源氏が右近を他の女房から離して召す。 | 4.3.1
注釈283 | さらばかの人 | 以下「いたうもてなさむ」まで、源氏の詞。 | 4.3.2
注釈284 | 何か知られむ | 反語表現。「れ」受身助動詞。 | 4.3.3
注釈285 | ただ御心になむ | 以下「罪軽ませたまはめ」まで、右近の詞。 | 4.3.5
注釈286 | 誰れかは伝へほのめかしたまはむ | 反語表現。源氏をおいて他にいない、意。 | 4.3.5
注釈287 | いたうもかこちなすかな | 源氏の詞。 | 4.3.7
注釈288 | あはれにはかなかりける | 以下「心地すべけれ」まで、源氏の詞。 | 4.3.9
注釈289 | かくて集へる方々のなかに | 大島本は「つとへ（へ＋る）」とある。すなわち「る」を補入する。『新大系』は底本の補入に従う。『集成』『古典セレクション』は諸本に従って「集へたる」と校訂する。 | 4.3.9
注釈290 | 口惜しくなむ | 係助詞「なむ」の下に「ある」などの語句が省略。 | 4.3.9
注釈291 | さてものしたまはば | 主語は玉鬘。 | 4.3.9
注釈292 | 御消息たてまつれたまふ | 大島本は「たてまつれ給」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「奉（たてまつ）りたまふ」と校訂する。 | 4.3.10
注釈293 | かの末摘花の | 地の文中での呼称。作者命名の人物呼称。 | 4.3.10
注釈294 | かく聞こゆるを | 源氏の手紙の端書。 | 4.3.11
注釈295 | 知らずとも尋ねて知らむ三島江に--生ふる三稜の筋は絶えじを | 源氏から玉鬘への贈歌。「三島江」は歌枕。「三島江に生ふる三稜の」は「筋」に係る序詞。 | 4.3.12
注釈296 | 御文みづからまかでて | 右近自身がの意。 | 4.3.14
注釈297 | のたまふさま | 主語は源氏。源氏からの伝言を玉鬘に伝える。 | 4.3.14
注釈298 | 上にも語らひきこえたまへるなるべし | 語り手の推測を挿入。 | 4.3.14
校訂12 | 集へる | 集へる--つとへ（へ/+る） | 4.3.9
校訂13 | 筋は | 筋は--すち（ち/+は） | 4.3.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第四段 玉鬘、源氏に和歌を返す

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.4
第四段　玉鬘、源氏に和歌を返す
4-4 Tamakazura answers waka to Genji
4.4.1 　 正身は、
           ご本人は、
           姫君自身は、
         Sauzimi ha,
4.4.2 　「 ただかことばかりにても、まことの親の御けはひならば こそうれしからめ、いかでか知らぬ人の御あたりには交じらはむ」
           「ほんの申し訳程度でも、実の親のお気持ちならば、どんなにか嬉しいであろう。どうして知らない方の所に出て行けよう」
           こんなりっぱな品々でなくても、実父の手から少しの贈り物でも得られたのならうれしいであろうが、知らない人と交渉を始めようなどとは意外であるというように、
         "Tada kakoto bakari ni te mo, makoto no oya no ohom-kehahi nara ba koso uresikara me, ikadeka sira nu hito no ohom-atari ni ha maziraha m?"
4.4.3 　と、 おもむけて、苦しげに思したれど、あるべきさまを、右近聞こえ知らせ、 人びとも、
           と、ほのめかして、苦しそうに悩んでいたが、とるべき態度を、右近が申し上げ教え、女房たちも、
           それとなく言って、贈り物を受けることを苦しく思うふうであったが、右近は母君と源氏との間に結ばれた深い因縁を姫君に言って聞かせた。人々も横から取りなした。
         to, omomuke te, kurusige ni obosi tare do, aru beki sama wo, Ukon kikoye sira se, hitobito mo,
4.4.4 　「 おのづから、さて人だちたまひなば、大臣の君も尋ね知りきこえたまひなむ。親子の御契りは、絶えて止まぬものなり」
           「自然と、そのようにしてあちらで一人前の姫君となられたら、大臣の君もお聞きつけになられるでしょう。親子のご縁は、けっして切れるものではありません」
           「そうして源氏の大臣の御厚意でごりっぱにさえおなりになりましたなら、内大臣様のほうからもごく自然に認めていただくことができます。親子の縁と申すものは絶えたようでも絶えないものでございます。
         "Onodukara, sate hitodati tamahi na ba, Otodo-no-Kimi mo tadune siri kikoye tamahi na m. Oyako no ohom-tigiri ha, tayete yama nu mono nari."
4.4.5 　「右近が、数にもはべらず、 いかでか御覧じつけられむと思ひたまへしだに、仏神の御導きはべらざりけりや。まして、 誰れも誰れもたひらかにだにおはしまさば」
           「右近が、物の数ではございませんが、ぜひともお目にかかりたいと念じておりましたのさえ、仏神のお導きがございませんでしたか。まして、どなたもどなたも無事でさえいらしたら」
           右近でさえお目にかかりたいと一心に祈っていました結果はどうでございます。神仏のお導きがあったではございませんか。御双方ともお身体（からだ）さえお丈夫でいらっしゃればきっとお逢（あ）いになれる時がまいります」
         "Ukon ga, kazu ni mo habera zu, ikadeka goranzi tuke rare m to omohi tamahe si dani, Hotoke Kami no ohom-mitibiki habera zari keri ya? Masite, tare mo tare mo tahiraka ni dani ohasimasa ba."
4.4.6 　と、皆聞こえ慰む。
           と、皆がお慰め申し上げる。
           とも慰めるのである。
         to, mina kikoye nagusamu.
4.4.7 　「 まづ御返りを」と、責めて書かせたてまつる。
           「まずは、お返事を」と、無理にお書かせ申し上げる。
           まず早く返事をと言って皆がかりで姫君を責めて書かせるのであった。
         "Madu ohom-kaheri wo." to, seme te kaka se tatematuru.
4.4.8 　「 いとこよなく田舎びたらむものを」
           「とてもひどく田舎じみているだろう」
           自分はもうすっかり田舎者なのだからと姫君は書くのを恥ずかしく思うふうであった。
         "Ito koyonaku winakabi tara m mono wo."
4.4.9 　と恥づかしく思いたり。唐の紙のいと香ばしきを取り出でて、書かせたてまつる。
           と恥ずかしくお思いであった。唐の紙でたいそうよい香りのを取り出して、お書かせ申し上げる。
           用箋（ようせん）は薫物（たきもの）の香を沁（し）ませた唐紙（とうし）である。
         to hadukasiku oboi tari. Kara no kami no ito kaubasiki wo toriide te, kaka se tatematuru.
4.4.10 　「 数ならぬ三稜や何の筋なれば
     憂きにしもかく根をとどめけむ」 		　「物の数でもないこの身はどうして
    三稜のようにこの世に生まれて来たのでしょう」 		　　数ならぬみくりや何のすぢなれば
    うきにしもかく根をとどめけん
         "Kazu nara nu mikuri ya nani no sudi nare ba
uki ni simo kaku ne wo todome kem
4.4.11 　とのみ、ほのかなり。 手は、はかなだち、よろぼはしけれど、あてはかにて口惜しからねば、御心落ちゐにけり。
           とだけ、墨付き薄く書いてある。筆跡は、かぼそげにたどたどしいが、上品で見苦しくないので、ご安心なさった。
           とほのかに書いた。字ははかない、力のないようにも見えるものであったが、品がよくて感じの悪くないのを見て源氏は安心した。
         to nomi, honoka nari. Te ha, hakanadati, yorobohasikere do, atehaka nite kutiwosikara ne ba, mi-kokoro otiwi ni keri.
4.4.12 　住みたまふべき御かた御覧ずるに、
           お住まいになるべき部屋をお考えになると、
           姫君を住ます所をどこにしようかと源氏は考えたが、
         Sumi tamahu beki ohom-kata goranzuru ni,
4.4.13 　「 南の町には、いたづらなる 対どもなどなし ★。勢ひことに住み満ちたまへれば、顕証に人しげくもあるべし。 中宮おはします ★町は、かやうの人も住みぬべく、のどやかなれど、 さてさぶらふ人の列にや聞きなさむ」と思して、「 すこし埋れたれど、丑寅の町の西の対、文殿にてあるを、異方へ移して」と思す。
           「南の町には、空いている対の屋などはない。威勢も特別でいっぱいに使っていらっしゃるので、目立つし人目も多いことだろう。中宮のいらっしゃる町は、このような人が住むのに適してのんびりしているが、そうするとそこにお仕えする女房と同じように思われるだろう」とお考えになって、「少し埋もれた感じだが、丑寅の町の西の対が、文殿になっているのを、他の場所に移して」とお考えになる。
           南の一廓はあいた御殿もない。華奢（かしゃ）な生活のここが中心になっている所であるから、人出入りもあまりに多くて若い女性には気の毒である。中宮のお住居（すまい）になっている一廓の中には、そうした人にふさわしい静かな御殿もあいているが、中宮の女房になったように世間へ聞かれてもよろしくないと源氏は思って、少しじみな所ではあるが東北の花散里（はなちるさと）の住居の中の西の対は図書室になっているのを、書物をほかへ移してそこへ住ませようという考えになった。
         "Minami no mati ni ha, itadura naru tai-domo nado nasi. Ikihohi koto ni sumi miti tamahe re ba, ke'seu ni hito sigeku mo aru besi. Tyuuguu ohasimasu mati ha, kayau no hito mo sumi nu beku, nodoyaka nare do, sate saburahu hito no tura ni ya kiki nasa m." to obosi te, "Sukosi mumore tare do, Usitora-no-mati no nisinotai, hudono nite aru wo, kotokata he utusi te." to obosu.
4.4.14 　「 あひ住みにも、忍びやかに心よくものしたまふ御方なれば、うち語らひてもありなむ」
           「一緒に住むことになっても、慎ましく気立てのよいお方だから、話相手になってよいだろう」
           近くにいる人も気だての優しい、おとなしい人であるから、花散里と親しくして暮らすのもいいであろう
         "Ahizumi ni mo, sinobiyaka ni kokoroyoku monosi tamahu ohom-kata nare ba, uti-katarahi te mo ari na m."
4.4.15 　と思しおきつ。
           とお決めになった。
           と思ったのである。
         to obosi oki tu.
注釈299 | 正身は | 玉鬘をさす。 | 4.4.1
注釈300 | ただかことばかりにても | 以下「交じらはむ」まで、玉鬘の心中。 | 4.4.2
注釈301 | こそうれしからめ | 係結び、逆接用法。 | 4.4.2
注釈302 | おもむけて | 『集成』は「お思いで。「おもむけ」は、相手をこちらの方に向けさせる意で、ここは、自分の意向を示す、もらすというほどの意」。『完訳』は「というお気持なので」と注す。 | 4.4.3
注釈303 | 人びとも | 乳母をはじめ女房たちをさす。 | 4.4.3
注釈304 | おのづから | 以下「おはしまさば」まで、乳母たちの詞。 | 4.4.4
注釈305 | いかでか御覧じつけられむと思ひたまへしだに | 『集成』は「どうぞして姫のお目に止りますようにと思っておりましたのさえ」。『完訳』は「どうぞして姫君にお目にかかれますようにと願っておりましたのでさえ」と訳す。 | 4.4.5
注釈306 | 誰れも誰れも | 内大臣と玉鬘をさす。 | 4.4.5
注釈307 | まづ御返りを | 乳母たちの詞。 | 4.4.7
注釈308 | いとこよなく田舎びたらむものを | 玉鬘の心中。 | 4.4.8
注釈309 | 数ならぬ三稜や何の筋なれば--憂きにしもかく根をとどめけむ | 玉鬘の返歌。「三稜」「筋」の語句を受けて返す。「三稜」に「身」、「憂き」に「泥（うき）」を掛ける。「三稜」と「泥」は縁語。玉鬘の教養をうかがわせる返歌。 | 4.4.10
注釈310 | 手ははかなだち | 大島本は「はかなたち」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「はかなだちて」とし「て」を補訂する。 | 4.4.11
注釈311 | 南の町には | 以下「聞きなさむ」まで、源氏の心中。 | 4.4.13
注釈312 | 対どもなどなし | 大島本は「たいともなと△（△＃）なし」とある。すなわち「と」の次の文字（判読不明）を抹消する。『新大系』は底本の抹消に従う。『集成』『古典セレクション』は諸本に従って「対どもなどもなし」とし「も」を補訂する。 | 4.4.13
注釈313 | 中宮おはします | 大島本は「中宮」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「中宮の」とし「の」を補訂する。 | 4.4.13
注釈314 | さてさぶらふ人の列にや聞きなさむ | 大島本は「聞なさむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「聞きなされむ」とし受身助動詞「れ」を補訂する。 | 4.4.13
注釈315 | すこし埋れたれど | 以下「異方に移して」まで、源氏の心中。 | 4.4.13
注釈316 | あひ住みにも | 以下「語らひてもありなむ」まで、源氏の心中。 | 4.4.14
校訂14 | など | など--なとゝ（ゝ/＃） | 4.4.13
校訂15 | おはします | おはします--おはし（し/+ます） | 4.4.13
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第五段 源氏、紫の上に夕顔について語る

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.5
第五段　源氏、紫の上に夕顔について語る
4-5 Genji talks about Tamakazura's mother to Murasaki
4.5.1 　上にも、今ぞ、かのありし昔の世の物語聞こえ出でたまひける。かく御心に籠めたまふことありけるを、恨みきこえたまふ。
           紫の上にも、今初めて、あの昔の話をお話し申し上げたのであった。このようお心に秘めていらしたことがあったのを、お恨み申し上げなさる。
           こうなってから夫人にも昔の夕顔の話を源氏はしたのであった。そうした秘密があったことを知って夫人は恨んだ。
         Uhe ni mo, ima zo, kano arisi mukasi no yo no monogatari kikoyeide tamahi keru. Kaku mi-kokoro ni kome tamahu koto ari keru wo, urami kikoye tamahu.
4.5.2 　「 わりなしや。世にある 人の上とてや、問はず語りは聞こえ出でむ。かかるついでに隔てぬこそは、 人にはことには 思ひきこゆれ」
           「困ったことですね。生きている人の身の上でも、問わず語りは申したりしましょうか。このような時に、隠さず申し上げるのは、他の人以上にあなたを愛しているからです」
           「困るね。生きている人のことでは私のほうから進んで聞いておいてもらわねばならないこともありますがね。たとえこんな時にでも昔のそうした思い出を話すのはあなたが特別な人だからですよ」
         "Warinasi ya! Yo ni aru hito no uhe tote ya, tohazugatari ha kikoyeide m? Kakaru tuide ni hedate nu koso ha, hito ni ha koto ni ha omohi kikoyure."
4.5.3 　とて、いとあはれげに思し出でたり。
           と言って、とてもしみじみとお思い出しになっていた。
           こう言っている源氏には故人を思う情に堪えられない様子が見えた。
         tote, ito aharege ni obosi ide tari.
4.5.4 　「 人の上にてもあまた見しに、いと思はぬなかも、女といふものの心深きをあまた見聞きしかば、さらに好き好きしき心はつかはじとなむ思ひしを、 おのづからさるまじきをもあまた見しなかに、あはれとひたぶるにらうたきかたは、またたぐひなくなむ思ひ出でらるる。世にあらましかば、 北の町にものする人の列には、 などか見ざらまし。人のありさま、とりどりになむありける。かどかどしう、をかしき筋などはおくれたりしかども、あてはかにらうたくもありしかな」
           「他人の身の上として大勢見て来たが、ほれほどにも思わなかった中でも、女性というものの愛執の深さを多数見たり聞いたりしてきましたので、少しも浮気心はつかうまいと思っていたが、いつの間にかそうあってはならなかった女を多数相手にした中で、しみじみとひたすらかわいらしく思えた方では、他に例がなく思い出されます。生きていたならば、北の町におられる人と同じくらいには、世話しないことはなかったでしょう。人の有様は、いろいろですね。才気があり趣味の深い点では劣っていたが、上品でかわいらしかったなあ」
           「自分の経験ばかりではありませんがね、他人のことででもよく見ましたがね、女というものはそれほど愛し合っている仲でなくてもずいぶん嫉妬（しっと）をするもので、それに煩わされている人が多いから、自分は恐ろしくて、好色な生活はすまいと念がけながらも、そのうち自然に放縦（ほうしょう）にもなって、幾人（いくたり）もの恋人を持ちましたが、その中で可憐（かれん）で可憐でならなく思われた女としてその人が思い出される。生きていたなら私は北の町にいる人と同じくらいには必ず愛しているでしょう。だれも同じ型の人はないものですが、その人は才女らしい、りっぱなというような点は欠けていたが、上品でかわいかった」
         "Hito no uhe nite mo amata mi si ni, ito omoha nu naka mo, womna to ihu mono no kokorohukaki wo amata mi kiki sika ba, sarani sukizukisiki kokoro ha tukaha zi to nam omohi si wo, onodukara sarumaziki wo mo amata mi si naka ni, ahare to hitaburu ni rautaki kata ha, mata taguhi naku nam omohiide raruru. Yo ni aramasika ba, Kita-no-mati ni monosuru hito no nami ni ha, nadoka mi zara masi. Hito no arisama, toridori ni nam ari keru. Kadokadosiu, wokasiki sudi nado ha okure tari sika domo, atehaka ni rautaku mo ari si kana!"
4.5.5 　などのたまふ。
           などとおっしゃる。
           などと源氏が言うと、
         nado notamahu.
4.5.6 　「 さりとも、明石の列には、立ち並べたまはざらまし」
           「そうは言っても、明石の方と同じようには、お扱いなさらないでしょう」
           「でも、明石（あかし）の波にくらべるほどにはどうだか」
         "Saritomo, Akasi no nami ni ha, tatinarabe tamaha zara masi."
4.5.7 　とのたまふ。 なほ北の御殿をば、めざましと心置きたまへり。 姫君の、いとうつくしげにて、何心もなく聞きたまふが、らうたければ、また、「ことわりぞかし」と思し返さる。
           とおっしゃる。やはり、北の殿の御方を、気にさわる者とお思いであった。姫君が、とてもかわいらしげに何心もなく聞いていらっしゃるのが、いじらしいので、また一方では、「もっともなことだわ」と思い返しなさる。
           と夫人は言った。今も北の御殿の人を、不当にすばらしく愛されている女であると夫人はねたんでいた。小さい姫君がかわいいふうをして前に聞いているのを見ると、夫人の言うほうがもっともであるかもしれないと源氏は思った。
         to notamahu. Naho Kita-no-Otodo wo ba, mezamasi to kokorooki tamahe ri. Himegimi no, ito utukusige nite, nanigokoro mo naku kiki tamahu ga, rautakere ba, mata, "Kotowari zo kasi." to obosi kahesa ru.
注釈317 | わりなしや | 以下「思ひきこゆるなれ」まで、源氏の詞。『集成』は「もう死んでしまった人のことを、聞かれもしないのにお話しすることがありましょうか。（亡き人のことを）世にある人のことのように--の意」。『完訳』は「生きている人のことだって、尋ねられもせぬのにこちらから進んで話をきり出すことがありましょうか」と訳す。 | 4.5.2
注釈318 | 人の上とてや | 係助詞「や」反語表現。亡くなってしまた人のことだから話すのだ、の意。 | 4.5.2
注釈319 | 人にはことには | 大島本は「ことにハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ことに」とし「は」を削除する。 | 4.5.2
注釈320 | 思ひきこゆれ | 「なれ」は断定の助動詞。 | 4.5.2
注釈321 | 人の上にても | 以下「ありしかな」まで、源氏の詞。 | 4.5.4
注釈322 | おのづからさるまじきをもあまた見しなかに | 『集成』は「ついかかわり合ってはならぬ人とも数多く付き合ったなかで」。『完訳』は「ついそうばかりもならぬ女と数多くかかわりあうことになりましたが、そのなかで」と訳す。 | 4.5.4
注釈323 | 北の町にものする人の列には | 明石の御方が六条院に移転するのは十月（乙女）、この話の九月にはまだ移転していないはず。矛盾がある。 | 4.5.4
注釈324 | などか見ざらまし | 反語表現。 | 4.5.4
注釈325 | さりとも明石の列には立ち並べたまはざらまし | 紫の上の詞。「明石」「波」「立ち」は和歌の縁語。 | 4.5.6
注釈326 | なほ北の御殿をばめざましと心置きたまへり | 紫の上は依然として明石の御方を許してないという設定で語られる。 | 4.5.7
注釈327 | 姫君のいとうつくしげにて何心もなく | 明石姫君、七歳。 | 4.5.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第六段 玉鬘、六条院に入る

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.6
第六段　玉鬘、六条院に入る
4-6 Tamakazura enters the Rokujo-in
4.6.1 　 かくいふは、九月のことなりけり。 渡りたまはむこと、すがすがしくも いかでかはあらむ。よろしき童女、若人など求めさす。筑紫にては、口惜しからぬ人びとも、京より散りぼひ来たるなどを、たよりにつけて呼び集めなどして さぶらはせしも、 にはかに惑ひ出でたまひし騷ぎに、皆おくらしてければ、また人もなし。京はおのづから広き所なれば、市女などやうのもの、いとよく求めつつ、 率て来。その人の御子などは知らせざりけり。
           こういう話は、九月のことなのであった。お渡りになることは、どうしてすらすらと事が運ぼうか。適当な童女や、若い女房たちを探させる。筑紫では、見苦しくない人々も、京から流れて下って来た人などを、縁故をたどって呼び集めなどして仕えさせていたのも、急に飛び出して上京なさった騒ぎに、皆を残して来たので、また他に女房もいない。京は自然と広い所なので、市女などのような者を、たいそううまく使っては探し出して、連れて来る。誰それの姫君などとは知らせなかったのであった。
           それらのことは皆九月のうちのことであった。姫君が六条院へ移って行くことは簡単にもいかなかった。まずきれいな若い女房と童女を捜し始めた。九州にいたころには相当な家の出でありながら、田舎へ落ちて来たような女を見つけ次第に雇って、姫君の女房に付けておいたのであるが、脱出のことがにわかに行なわれたためにそれらの人は皆捨てて来て、三人のほかにはだれもいなかった。京は広い所であるから、市女（いちめ）というような者に頼んでおくと、上手（じょうず）に捜してつれて来るのである。だれの姫君であるかというようなことはだれにも知らせてないのである。
         Kaku ihu ha, Nagatuki no koto nari keri. Watari tamaha m koto, sugasugasiku mo ikadekaha ara m? Yorosiki waraha, wakaudo nado motome sasu. Tukusi nite ha, kutiwosikara nu hitobito mo, kyau yori tiribohi ki taru nado wo, tayori ni tuke te yobi atume nado si te saburaha se si mo, nihaka ni madohi ide tamahi si sawagi ni, mina okurasi te kere ba, mata hito mo nasi. Kyau ha onodukara hiroki tokoro nare ba, itime nado yau no mono, ito yoku motome tutu, wi te ku. Sono hito no mi-ko nado ha sira se zari keri.
4.6.2 　 右近が里の五条に、まづ忍びて渡したてまつりて、人びと選りととのへ、装束ととのへなどして、十月にぞ渡りたまふ。
           右近の実家の五条の家に、最初こっそりとお移し申し上げて、女房たちを選びすぐり、装束を調えたりして、十月に六条院にお移りになる。
           いったん右近の五条の家に姫君を移して、そこで女房を選（え）りととのえもし衣服の仕度（したく）も皆して、十月に六条院へはいった。
         Ukon ga sato no Godeu ni, madu sinobi te watasi tatematuri te, hitobito eri totonohe, sauzoku totonohe nado si te, Kamnaduki ni zo watari tamahu.
4.6.3 　大臣、 東の御方に聞こえつけたてまつりたまふ。
           大臣は、東の御方にお預け申し上げなさる。
           源氏は新しい姫君のことを花散里に語った。
         Otodo, Himgasi-no-Ohomkata ni kikoyetuke tatematuri tamahu.
4.6.4 　「 あはれと思ひし人の、ものうじして、はかなき山里に隠れゐにけるを、幼き人のありしかば、年ごろも人知れず尋ねはべりしかども、え聞き出ででなむ、女に なるまで過ぎにけるを、おぼえぬかたよりなむ、聞きつけたる時にだにとて、移ろはしはべるなり」とて、「母も亡くなりにけり。 中将を聞こえつけたるに、 悪しくやはある。同じごと後見たまへ。山賤めきて生ひ出でたれば、鄙びたること多からむ。さるべく、ことにふれて教へたまへ」
           「いとしいと思っていた女が、気落ちして、たよりない山里に隠れ住んでいたのだが、幼い子がいたので、長年人に知らせず捜しておりましたが、聞き出すことが出来ませんで、年頃の女性になるまで過ぎてしまったが、思いがけない方面から、聞きつけた時には、せめてと思って、お引き取りするのでございます」と言って、「母も亡くなってしまったのです。中将をお預け申し上げましたが、不都合ありませんね。同じようにお世話なさってください。山家育ちのように成長してきたので、田舎めいたことが多くございましょう。しかるべく、機会にふれて教えてやってください」
           「私の愛していた人が、むやみに悲観して郊外のどこかへ隠れてしまっていたのですが、子供もあったので、長い間私は捜させていたのですがなんら得る所がなくて、一人前の女になるまでほかに置いたわけなのですがその子のことが耳にはいった時にすぐにも迎えておかなければと思って、こちらへ来させることにしたのです。もう母親は死んでいるのです。中将をあなたの子供にしてもらっているのですから、もう一人あったっていいでしょう。世話をしてやってください。簡単な生活をして来たのですから、田舎風なことが多いでしょう。何かにつけて教えてやってください」
         "Ahare to omohi si hito no, mono-u'zi si te, hakanaki yamazato ni kakure wi ni keru wo, wosanaki hito no ari sika ba, tosigoro mo hito sire zu tadune haberi sika domo, e kikiide de nam, wouna ni naru made sugi ni keru wo, oboye nu kata yori nam, kikituke taru toki ni dani tote, uturohasi haberu nari." tote, "Haha mo nakunari ni keri. Tyuuzyau wo kikoye tuke taru ni, asiku yaha aru? Onazi goto usiromi tamahe. Yamagatu meki te ohiide tare ba, hinabi taru koto ohokara m. Sarubeku, koto ni hure te wosihe tamahe."
4.6.5 　と、いとこまやかに聞こえたまふ。
           と、とても丁寧にお頼み申し上げなさる。
to, ito komayaka ni kikoye tamahu.
4.6.6 　「 げに、かかる人のおはしけるを、知りきこえざりけるよ。姫君の一所ものしたまふがさうざうしきに、よきことかな」
           「なるほど、そのような人がいらっしゃるのを、存じませんでしたわ。姫君がお一人いらっしゃるのは寂しいので、よいことですわ」
           「ほんとうにそんな方がおありになったのですか。私は少しも知りませんでした。お嬢さんがお一人で、少し寂しすぎましたから、いいことですわね」
         "Geni, kakaru hito no ohasi keru wo, siri kikoye zari keru yo! Himegimi no hitotokoro monosi tamahu ga sauzausiki ni, yoki koto kana!"
4.6.7 　と、おいらかにのたまふ。
           と、おおようにおっしゃる。
           花散里はおおように言っている。
         to, oiraka ni notamahu.
4.6.8 　「 かの親なりし人は、心なむありがたきまでよかりし。 御心もうしろやすく思ひきこゆれば」
           「その母親だった人は、気立てがめったにいないまでによい人でした。あなたの気立ても安心にお思い申しておりますので」
           「母親だった人はとても善良な女でしたよ。あなたも優しい人だから安心してお預けすることができるのです」
         "Kano oya nari si hito ha, kokoro nam arigataki made yokari si. Mi-kokoro mo usiroyasuku omohi kikoyure ba."
4.6.9 　などのたまふ。
           などとおっしゃる。
           などと源氏が言った。
         nado notamahu.
4.6.10 　「 つきづきしく後む人なども、こと多からで、つれづれにはべるを、うれしかるべきこと」
           「相応しくお世話している人などと言っても、面倒がかからず、暇でおりますので、嬉しいことですわ」
           「母親らしく世話を焼かせていただくこともこれまではあまり少なくて退屈でしたから、いいことだと思います、ごいっしょに住むのは」
         "Tukidukisiku usiromu hito nado mo, koto ohokara de, turedure ni haberu wo, uresikaru beki koto."
4.6.11 　 になむのたまふ。
           とおっしゃる。
           と花散里は言っていた。
         ni nam notamahu.
4.6.12 　殿のうちの人は、御女とも知らで、
           殿の内の女房たちは、殿の姫君とも知らないで、
           女房たちなどは源氏の姫君であることを知らずに、
         Tono no uti no hito ha, ohom-musume to mo sira de,
4.6.13 　「 何人、また尋ね出でたまへるならむ」
           「どのような女を、また捜し出して来られたのでしょう」
           「またどんな方をお迎えになるのでしょう。同じ所へね。
         "Nanibito, mata taduneide tamahe ru nara m?"
4.6.14 　「むつかしき古者扱ひかな」
           「厄介な昔の女性をお集めになることですわ」
           あまりに奥様を古物扱いにあそばすではありませんか」
         "Mutukasiki hurumono atukahi kana!"
4.6.15 　と言ひけり。
           と言った。
           と言っていた。
         to ihi keri.
4.6.16 　御車三つばかりして、人の姿どもなど、右近あれば、田舎びず仕立てたり。殿よりぞ、綾、何くれとたてまつれたまへる。
           お車を三台ほどで、お供の人々の姿などは、右近がいたので、田舎くさくないように仕立ててあった。殿から、綾や、何やかやかとお贈りなさっていた。
           姫君は三台ほどの車に分乗させた女房たちといっしょに六条院へ移って来た。女房の服装なども右近が付いていたから田舎（いなか）びずに調えられた。源氏の所からそうした人たちに入り用な綾（あや）そのほかの絹布類は呈供してあったのである。
         Mi-kuruma mitu bakari site, hito no sugata-domo nado, Ukon are ba, winakabi zu sitate tari. Tono yori zo, aya, nanikure to tatemature tamahe ru.
注釈328 | かくいふは九月のことなりけり | 語り手の物語の時間進行についての説明的文章。なお、「乙女」巻の明石御方の六条院移転の記述と時間的齟齬がある。 | 4.6.1
注釈329 | いかでかはあらむ | 反語表現。語り手の口吻の感じられる文章。 | 4.6.1
注釈330 | にはかに惑ひ出でたまひし騷ぎに | 筑紫出奔の騒動をいう。 | 4.6.1
注釈331 | 右近が里の五条に | 『完訳』は「右近の五条の住いが昔からのそれであるなら、玉鬘や乳母の消息を知らなかったのは不自然。玉鬘はここに逗留し、転居を準備」と注す。 | 4.6.2
注釈332 | 東の御方に聞こえつけたてまつりたまふ | 花散里に玉鬘を預ける。 | 4.6.3
注釈333 | あはれと思ひし人の | 以下「ことに触れて教へたまへ」まで、源氏の詞。花散里には実子のようにいう。 | 4.6.4
注釈334 | 中将を | 夕霧をさす。中将昇進は初出。 | 4.6.4
注釈335 | 悪しくやはある | 反語表現。『集成』は「夕霧のお世話をお願いしたのですが、結果は上々です。同じようにお世話ください」と注す。 | 4.6.4
注釈336 | げにかかる人の | 以下「よきことかな」まで、花散里の詞。 | 4.6.6
注釈337 | かの親なりし人は | 以下「思ひきこゆれば」まで、源氏の詞。 | 4.6.8
注釈338 | 御心もうしろやすく | 「親なりし人」すなわち夕顔に対しては敬語表現を使用していない。ここで「御心」とあるのは対面している花散里に対する敬語表現。係助詞「も」は同類の意。あなたも同様にの意。 | 4.6.8
注釈339 | つきづきしく | 以下「うれしかるべきことになむ」まで、花散里の詞。夕霧への後見を謙遜していう。 | 4.6.10
注釈340 | うれしかるべきことになむのたまふ | 大島本は「なむの給」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なむとのたまふ」とし「と」を補訂する。 | 4.6.11
注釈341 | 何人また尋ね出でたまへるならむ | 以下「古者扱ひかな」まで、女房たちの詞。『集成』は「源氏が昔の恋人でも引き取って世話するのだろうと臆測する体」と注す。 | 4.6.13
校訂16 | 渡り | 渡り--（/+わたり） | 4.6.1
校訂17 | さぶらはせ | さぶらはせ--さふら（ら/+は<朱>）せ | 4.6.1
校訂18 | 率て来 | 率て来--いて（て/+く） | 4.6.1
校訂19 | なるまで | なるまで--なか（か/＄る）まて | 4.6.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第七段 源氏、玉鬘に対面する

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.7
第七段　源氏、玉鬘に対面する
4-7 Genji meets Tamakazura
4.7.1 　その夜、やがて大臣の君渡りたまへり。昔、 光る源氏などいふ御名は、聞きわたりたてまつりしかど、 年ごろのうひうひしさに、さしも思ひきこえざりけるを、ほのかなる大殿油に、御几帳のほころびより はつかに見たてまつる、いとど恐ろしくさへぞ おぼゆるや。
           その夜、さっそく大臣の君がお渡りになった。その昔、光る源氏などといった評判は、始終お聞き知り申し上げていたが、長年都の生活に縁がなかったので、それほどともお思い申していなかったが、かすかな大殿油の光に、御几帳の隙間からわずかに拝見すると、ますます恐ろしいまでに思われるお美しさであるよ。
           その晩すぐに源氏は姫君の所へ来た。九州へ行っていた人たちは昔光源氏という名は聞いたこともあったが、田舎住まいをしたうちにそのまれな美貌（びぼう）の人がこの世に現存していることも忘れていて今ほのかな灯（ひ）の明りに几帳（きちょう）の綻（ほころ）びから少し見える源氏の顔を見ておそろしくさえなったのであった。
         Sono yo, yagate Otodo-no-Kimi watari tamahe ri. Mukasi, Hikaru-Genzi nado ihu ohom-na ha, kiki watari tatematuri sika do, tosigoro no uhiuhisisa ni, sasimo omohi kikoye zari keru wo, honoka naru ohotonabura ni, mi-kityau no hokorobi yori hatukani mi tatematuru, itodo osorosiku sahe zo oboyuru ya!
4.7.2 　渡りたまふ方の戸を、右近かい放てば、
           お渡りになる方の戸を、右近が掛け金を外して開けると、
           源氏の通って来る所の戸口を右近があけると、
         Watari tamahu kata no to wo, Ukon kai-hanate ba,
4.7.3 　「 この戸口に入るべき人は、心ことにこそ」
           「この戸口から入れる人は、特別な気がしますね」
           「この戸口をはいる特権を私は得ているのだね」
         "Kono toguti ni iru beki hito ha, kokoro koto ni koso."
4.7.4 　と笑ひたまひて、廂なる御座についゐたまひて、
           とお笑いになって、廂の間のご座所に膝をおつきになって、
           と笑いながらはいって、縁側の前の座敷へすわって、
         to warahi tamahi te, hisasi naru omasi ni tui-wi tamahi te,
4.7.5 　「 燈こそ、いと懸想びたる心地すれ。親の顔はゆかしきものとこそ聞け。さも思さぬか」
           「燈火は、とても懸想人めいた心地がするな。親の顔は見たいものと聞いている。そうお思いなさらないかね」
           「灯があまりに暗い。恋人の来る夜のようではないか。親の顔は見たいものだと聞いているがこの明りではどうだろう。あなたはそう思いませんか」
         "Hi koso, ito kesaubi taru kokoti sure. Oya no kaho ha, yukasiki mono to koso kike. Samo obosa nu ka?"
4.7.6 　とて、几帳すこし押しやりたまふ。わりなく恥づかしければ、そばみておはする様体など、いとめやすく見ゆれば、うれしくて、
           と言って、几帳を少し押しやりなさる。たまらなく恥ずかしいので、横を向いていらっしゃる姿態など、たいそう難なく見えるので、嬉しくて、
           と言って、源氏は几帳を少し横のほうへ押しやった。姫君が恥ずかしがって身体（からだ）を細くしてすわっている様子に感じよさがあって、源氏はうれしかった。
         tote, kityau sukosi osiyari tamahu. Warinaku hadukasikere ba, sobami te ohasuru yaudai nado, ito meyasuku miyure ba, uresiku te,
4.7.7 　「 今すこし、光見せむや。あまり心にくし」
           「もう少し、明るくしてくれませんか。あまりに奥ゆかしすぎる」
           「もう少し明るくしてはどう。あまり気どりすぎているように思われる」
         "Ima sukosi, hikari mise m ya? Amari kokoronikusi."
4.7.8 　とのたまへば、右近、かかげてすこし寄す。
           とおっしゃるので、右近が、燈芯をかき立てて少し近付ける。
           と源氏が言うので、右近は燈心を少し掻（か）き上げて近くへ寄せた。
         to notamahe ba, Ukon, kakage te sukosi yosu.
4.7.9 　「 おもなの人や」
           「遠慮のない人だね」
           「きまりを悪がりすぎますね」
         "Omona no hito ya!"
4.7.10 　とすこし笑ひたまふ。 げにとおぼゆる御まみの恥づかしげさなり。いささかも異人と隔てあるさまにものたまひなさず、いみじく親めきて、
           と少しお笑いになる。なるほど似ていると思われるお目もとの美しさである。少しも他人として隔て置くようにおっしゃらず、まことに実の親らしくして、
           と源氏は少し笑った。ほんとうにと思っているような姫君の目つきであった。少しも他人のようには扱わないで、源氏は親らしく言う。
         to sukosi warahi tamahu. Geni to oboyuru ohom-mami no hadukasigesa nari. Isasaka mo kotobito to hedate aru sama ni mo notamahi nasa zu, imiziku oyameki te,
4.7.11 　「 年ごろ御行方を知らで、心にかけぬ隙なく嘆きはべるを、かうて見たてまつるにつけても、夢の心地して、過ぎにし方のことども取り添へ、忍びがたきに、えなむ聞こえられざりける」
           「長年お行く方も知らないで、心から忘れる間もなく嘆いておりましたが、こうしてお目にかかれたにつけても、夢のような心地がして、過ぎ去った昔のことがいろいろと思い出されて、堪えがたくて、すらすらとお話もできないほどですね」
           「長い間あなたの居所がわからないので心配ばかりさせられましたよ。こうして逢（あ）うことができても、まだ夢のような気がしてね。それに昔のことが思い出されて堪えられないものが私の心にあるのです。だから話もよくできません」
         "Tosigoro ohom-yukuhe wo sira de, kokoro ni kake nu himanaku nageki haberu wo, kaute mi tatematuru ni tuke te mo, yume no kokoti si te, sugi ni si kata no koto-domo torisohe, sinobi gataki ni, e nam kikoye rare zari keru."
4.7.12 　とて、御目おし拭ひたまふ。まことに悲しう思し出でらる。 御年のほど、数へたまひて、
           と言って、お目をお拭いになる。ほんとうに悲しく思い出さずにはいられない。お年のほど、お数えになって、
           こう言って目をぬぐう源氏であった。それは偽りでなくて、源氏は夕顔との死別の場を悲しく思い出しているのであった。年を数えてみて、
         tote, ohom-me osi-nogohi tamahu. Makoto ni kanasiu obosi ide raru. Ohom-tosi no hodo, kazohe tamahi te,
4.7.13 　「 親子の仲の、かく年経たるたぐひあらじものを。契りつらくもありけるかな。今は、ものうひうひしく、若びたまふべき御ほどにもあらじを、 年ごろの御物語など聞こえまほしきに、 などかおぼつかなくは」
           「親子の仲で、このように長年会わずに過ぎた例はあるまいものを。宿縁のつらいことであったよ。今は、恥ずかしがって、子供っぽくなさるほどのお年でもあるまいから、長年のお話なども申し上げたいのだが、どうして何もおっしゃってくださらぬのか」
           「親子であってこんなに長く逢えなかったというようなことは例もないでしょう。恨めしい運命でしたね。もうあなたは少女のように恥ずかしがってばかりいてよい年でもないのですから、今日までの話も私はしたいのに、なぜあなたは黙ってばかりいますか」
         "Oyako no naka no, kaku tosi he taru taguhi ara zi mono wo. Tigiri turaku mo ari keru kana! Ima ha, mono uhiuhisiku, wakabi tamahu beki ohom-hodo ni mo ara zi wo, tosigoro no ohom-monogatari nado kikoye mahosiki ni, nadoka obotukanaku ha."
4.7.14 　と恨みたまふに、聞こえむこともなく、恥づかしければ、
           とお恨みになると、申し上げることもなく、恥ずかしいので、
           と源氏が恨みを言うのを聞くと、何と言ってよいかわからぬほど姫君は恥ずかしいのであったが、
         to urami tamahu ni, kikoye m koto mo naku, hadukasikere ba,
4.7.15 　「 脚立たず沈みそめ ★はべりにけるのち、何ごともあるかなきかになむ」
           「幼いころに流浪するようになってから後、何ごとも頼りなく過ごして来ました」
           「足立たずで（かぞいろはいかに哀れと思ふらん三とせになりぬ足立たずして）遠い国へ流れ着きましたころから、私は生きておりましたことか、死んでおりましたことかわからないのでございます」
         "Asi tata zu sidumi some haberi ni keru noti, nanigoto mo arukanakika ni nam."
4.7.16 　と、ほのかに聞こえたまふ声ぞ、昔人にいとよくおぼえて若びたりける。ほほ笑みて、
           と、かすかに申し上げなさるお声が、亡くなった母にたいそうよく似て若々しい感じであった。微笑して、
           とほのかに言うのが夕顔の声そのままの語音（ごいん）であった。源氏は微笑を見せながら、
         to, honokani kikoye tamahu kowe zo, mukasibito ni ito yoku oboye te wakabi tari keru. Hohowemi te,
4.7.17 　「 沈みたまひけるを、あはれとも、今は、また誰れかは」
           「苦労していらっしゃったのを、かわいそうにと、今は、わたしの他に誰が思いましょう」
           「あなたに人生の苦しい道をばかり通らせて来た酬（むく）いは私がしないでだれにしてもらえますか」
         "Sidumi tamahi keru wo, ahare to mo, ima ha, mata tare ka ha?"
4.7.18 　とて、心ばへいふかひなくはあらぬ御応へと思す。右近に、あるべきことのたまはせて、渡りたまひぬ。
           と言って、嗜みのほどは悪くはないとお思いになる。右近に、しかるべき事柄をお命じになって、出て行かれた。
           と言って、源氏は聡明（そうめい）らしい姫君の物の言いぶりに満足しながら、右近にいろいろな注意を与えて源氏は帰った。
         tote, kokorobahe ihukahinaku ha ara nu ohom-irahe to obosu. Ukon ni, aru beki koto notamahase te, watari tamahi nu.
注釈342 | 光る源氏などいふ御名は | 大島本は「御な」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「名」とし「御」を削除する。 | 4.7.1
注釈343 | 年ごろのうひうひしさに | 長年都の生活には縁がなかったの意。 | 4.7.1
注釈344 | はつかに見たてまつる | 兵部が源氏の姿を。 | 4.7.1
注釈345 | おぼゆるや | 兵部の驚きと語り手のそれが一体化したような叙述。 | 4.7.1
注釈346 | この戸口に入るべき人は心ことにこそ | 源氏の詞。『集成』は「恋人を迎え入れるような右近の戸の開け方に、冗談をいう」と注す。 | 4.7.3
注釈347 | 燈こそいと | 以下「さも思さぬか」まで、源氏の詞。「ほのかなる大殿油」とあったように、薄暗い明かりは、かえって恋人どうしの対面のようだという。 | 4.7.5
注釈348 | 今すこし光見せむやあまり心にくし | 源氏の詞。『集成』は「これでは、もったいぶりすぎる」と注す。 | 4.7.7
注釈349 | おもなの人や | 源氏の詞。『集成』は「遠慮のない人だね。右近のこと。自分の顔がはっきり見えることを気にしていう」と注す。 | 4.7.9
注釈350 | げにとおぼゆる御まみの恥づかしげさなり | 『集成』は「なるほどと思われるお目もとのご立派さだ。燈火にはっきり照らし出された源氏の容貌」。『完訳』は「いかにもあの女の面影を思い出さずにはいられないお目もとの、こちらが気おくれするほどのお美しさである」と注す。 | 4.7.10
注釈351 | 年ごろ御行方を知らで | 以下「聞こえられざりける」まで、源氏の詞。 | 4.7.11
注釈352 | 御年のほど数へたまひて | 玉鬘、二十一歳。 | 4.7.12
注釈353 | 親子の仲の | 以下「おぼつかなくは」まで、源氏の詞。 | 4.7.13
注釈354 | 年ごろの御物語など | 大島本は「なと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なども」とし「も」を補訂する。 | 4.7.13
注釈355 | などかおぼつかなくは | 『集成』は「どうして何もおっしゃらぬのか」。『完訳』は「なぜ打ち解けてくれないのか」と訳す。 | 4.7.13
注釈356 | 脚立たず沈みそめ | 以下「あるかなきかになむ」まで、玉鬘の返事。三歳で母に別れた玉鬘は「かぞいろはあはれと見ずや蛭の子は三年になりぬ足立たずして」（日本紀竟宴和歌、大江朝綱）の和歌を踏まえて応える。 | 4.7.15
注釈357 | 沈みたまひけるを | 大島本は「しつミ給ける越」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「沈みたまへりけるを」と校訂する。以下「また誰れかは」まで、源氏の詞。 | 4.7.17
出典10 脚立たず沈み かぞいろはいかにあはれと思ふらむ三年になりぬ脚立たずして 和漢朗詠下-六六　大江朝綱 4.7.15
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第八段 源氏、玉鬘の人物に満足する

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.8
第八段　源氏、玉鬘の人物に満足する
4-8 Genji is satisfied with Tamakazura
4.8.1 　めやすくものしたまふを、うれしく思して、上にも語りきこえたまふ。
           無難でいらっしゃったのを、嬉しくお思いになって、紫の上にもご相談申し上げなさる。
           感じのよい女性であったことをうれしく思って、源氏は夫人にもそのことを言った。
         Meyasuku monosi tamahu wo, uresiku obosi te, Uhe ni mo katari kikoye tamahu.
4.8.2 　「 さる山賤のなかに年経たれば、いかにいとほしげならむとあなづりしを、かへりて心恥づかしきまでなむ見ゆる。かかる者ありと、いかで人に知らせて、兵部卿宮などの、この籬のうち好ましうしたまふ心乱りにしがな。好き者どもの、いとうるはしだちてのみ、このわたりに見ゆるも、かかる者のくさはひのなきほどなり。いたうもてなしてしがな。 なほうちあはぬ人のけしき見集めむ」
           「ある田舎に長年住んでいたので、どんなにおかわいそうなと見くびっていたのでしたが、かえってこちらが恥ずかしくなるくらいに見えます。このような姫君がいると、何とか世間の人々に知らせて、兵部卿宮などが、この邸の内に好意を寄せていらっしゃる心を騒がしてみたいものだ。風流人たちが、たいそうまじめな顔ばかりして、ここに見えるのも、こうした話の種になる女性がいないからである。たいそう世話を焼いてみたいものだ。知っては平気ではいられない男たちの心を見てやろう」
           「野蛮な地方に長くいたのだから、気の毒なものに仕上げられているだろうと私は軽蔑（けいべつ）していたが、こちらがかえって恥ずかしくなるほどでしたよ。娘にこうした麗人を持っているということを世間へ知らせるようにして、よくおいでになる兵部卿（ひょうぶきょう）の宮などに懊悩（おうのう）をおさせするのだね。恋愛至上主義者も私の家（うち）ではきまじめな方面しか見せないのも妙齢の娘などがないからなのだ。たいそうにかしずいてみせよう、まだ成っていない貴公子たちの懸想（けそう）ぶりをたんと拝見しよう」
         "Saru yamagatu no naka ni tosi he tare ba, ikani itohosige nara m to anaduri si wo, kaherite kokorohadukasiki made nam miyuru. Kakaru mono ari to, ikade hito ni sirase te, Hyaubukyau-no-Miya nado no, kono magaki no uti konomasiu si tamahu kokoro midari ni si gana. Sukimono-domo no, ito uruhasidati te nomi, kono watari ni miyuru mo, kakaru mono no kusahahi no naki hodo nari. Itau motenasi te si gana! Naho uti aha nu hito no kesiki mi atume m."
4.8.3 　とのたまへば、
           とおっしゃると、
           と源氏が言うと、
         to notamahe ba,
4.8.4 　「 あやしの人の親や。まづ人の心励まさむことを先に思すよ。けしからず」
           「変な親ですこと。まっさきに人の心をそそるようなことをお考えになるとは。よくありませんよ」
           「変な親心ね。求婚者の競争をあおるなどとはひどい方」 "Ayasi no hito no oya ya! Madu hito no kokoro hagemasa m koto wo saki ni obosu yo! Kesikara zu."
4.8.5 　とのたまふ。
           とおっしゃる。
           と女王（にょおう）は言う。
         to notamahu.
4.8.6 　「 まことに君をこそ、今の心ならましかば、さやうにもてなして見つべかりけれ。 いと無心にしなしてしわざぞかし」
           「ほんとうにあなたをこそ、今のような気持ちだったならば、そのように扱って見たかったのですがね。まったく心ない考えをしてしまったものだ」
           「そうだった、あなたを今のような私の心だったらそう取り扱うのだった。無分別に妻などにはしないで、娘にしておくのだった」
         "Makoto ni Kimi wo koso, ima no kokoro nara masika ba, sayau ni motenasi te mi tu bekari kere! Ito muzin ni si nasi te si waza zo kasi."
4.8.7 　とて、笑ひたまふに、面赤みておはする、いと若くをかしげなり。硯引き寄せたまうて、手習に、
           と言って、お笑いになると、顔を赤くしていらっしゃる、とても若く美しい様子である。硯を引き寄せなさって、手習いに、
           夫人の顔を赤らめたのがいかにも若々しく見えた。源氏は硯（すずり）を手もとへ引き寄せながら、無駄（むだ）書きのように書いていた。
         tote, warahi tamahu ni, omote akami te ohasuru, ito wakaku wokasige nari. Suzuri hikiyose tamau te, tenarahi ni,
4.8.8 　「 恋ひわたる身はそれなれど玉かづら
     いかなる筋を尋ね来つらむ 		　「ずっと恋い慕っていたわが身は同じであるが
    その娘はどのような縁でここに来たのであろうか 		　　恋ひわたる身はそれながら玉鬘（たまかづら）
    いかなる筋を尋ね来つらん
         "Kohi wataru mi ha sore nare do tamakadura
ikanaru sudi wo tadune ki tu ram
4.8.9 　 あはれ」
           ああ、奇縁だ」
           「かわいそうに」
         Ahare!"
4.8.10 　と、やがて独りごちたまへば、「 げに、深く思しける人の名残なめり」と見たまふ。
           と、そのまま独り言をおっしゃっるので、「なるほど、深くお愛しになった女の忘れ形見なのだろう」と御覧になる。
           とも独言（ひとりごと）しているのを見て、玉鬘の母であった人は、前に源氏の言ったとおりに、深く愛していた人らしいと女王は思った。
         to, yagate hitorigoti tamahe ba, "Geni, hukaku obosi keru hito no nagori na' meri." to mi tamahu.
注釈358 | さる山賤の | 以下「見集めむ」まで、源氏の詞。 | 4.8.2
注釈359 | なほうちあはぬ | 『集成』は「なほうちあらぬ」と校訂し「平気には見過せない男たちの様子を見てやろう。「なほあり」は、そのままでいる、ここは平気でいるというほどの意」。『完訳』は「なほうちあはぬ」のまま「すましていても、やはり本性を表す人々の姿を」と注す。 | 4.8.2
注釈360 | あやしの人の親や | 以下「けしからず」まで、紫の上の詞。 | 4.8.4
注釈361 | まことに君をこそ | 以下「わざぞかし」まで、源氏の詞。 | 4.8.6
注釈362 | いと無心にしなしてしわざぞかし | 『集成』は「全く心ないやり方をしてしまったものです。しゃにむに妻としてわが物にしてしまった、という」。『完訳』は「平凡にも妻にしてしまった、の意。紫の上頌の気持もこもる」と注す。 | 4.8.6
注釈363 | 恋ひわたる身はそれなれど玉かづら--いかなる筋を尋ね来つらむ | 源氏の手習歌。「いづくとて尋ね来つらむ玉かづら我は昔の我ならなくに」（後撰集雑四、一二五三、源善朝臣）を踏まえる。「玉鬘」「筋」は縁語。 | 4.8.8
注釈364 | あはれ | 『完訳』は「母娘二代との因縁を思う」と注す。 | 4.8.9
注釈365 | げに深く思しける人の名残なめり | 紫の上の心中。 | 4.8.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第四章 光る源氏の物語 玉鬘を養女とする物語 第九段 玉鬘の六条院生活始まる

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
4
第四章　光る源氏の物語　玉鬘を養女とする物語
4 Tale of Hikaru-Genji Genji makes Tamakazura to his adopted daughter
4.9
第九段　玉鬘の六条院生活始まる
4-9 Tamakazura's new life begins in rokujo-in
4.9.1 　中将の君にも、
           中将の君にも、
           源氏は子息の中将にも、
         Tiuzyau-no-Kimi ni mo,
4.9.2 　「 かかる人を尋ね出でたるを、用意して睦び訪らへ」
           「このような人を尋ね出したので、気をつけて親しく訪れなさい」
           こうこうした娘を呼び寄せたから、気をつけて交際するがよい
         "Kakaru hito wo taduneide taru wo, youi si te mutubi toburahe."
4.9.3 　とのたまひければ、こなたに参うでたまひて、
           とおっしゃったので、こちらに参上なさって、
           と言ったので、中将はすぐに玉鬘の御殿へ訪（たず）ねて行った。
         to notamahi kere ba, konata ni maude tamahi te,
4.9.4 　「 人数ならずとも、かかる者さぶらふと、まづ召し寄すべくなむはべりける。御渡りのほどにも、参り仕うまつらざりけること」
           「つまらない者ですが、このような弟もいると、まずはお召しになるべきでございましたよ。お引っ越しの時にも、参上してお手伝い致しませんでしたことが」
           「つまらない人間ですが、こんな弟がおりますことを御念頭にお置きくださいまして、御用があればまず私をお呼びになってください。こちらへお移りになりました時も、存じないものでお世話をいたしませんでした」
         "Hitokazu nara zu tomo, kakaru mono saburahu to, madu mesiyosu beku nam haberi keru. Ohom-watari no hodo ni mo, mawiri tukaumatura zari keru koto."
4.9.5 　と、いとまめまめしう聞こえたまへば、かたはらいたきまで、 心知れる人は思ふ。
           と、たいそう実直にお申し上げになるので、側で聞いているのもきまりが悪いくらいに、事情を知っている女房たちは思う。
           と忠実なふうに言うのを聞いていて、真実のことを知っている者はきまり悪い気がするほどであった。
         to, ito mamemamesiu kikoye tamahe ba, kataharaitaki made, kokoro sire ru hito ha omohu.
4.9.6 　 心の限り尽くしたりし 御住まひなりしかど、あさましう田舎びたりしも、たとしへなくぞ 思ひ比べらるるや。御しつらひよりはじめ、今めかしう気高くて、 親、はらからと睦びきこえたまふ御さま、容貌よりはじめ、目もあやにおぼゆるに、今ぞ、三条も大弐をあなづらはしく思ひける。まして、監が息ざしけはひ、思ひ出づるもゆゆしきこと限りなし。
           思う存分に数奇を凝らしたお住まいではあったが、あきれるくらい田舎びていたのが、何とも比べようもなく思われるよ。お部屋のしつらいをはじめとして、当世風で上品で、親、姉弟として親しくお付き合いさせていただいていらっしゃるご様子、容貌をはじめ、目もくらむほどに思われるので、今になって、三条も大弍を軽々しく思うのであった。まして、大夫の監の鼻息や態度は、思い出すのも忌ま忌ましいことこの上ない。
           物質的にも一所懸命の奉仕をしていた九州時代の姫君の住居も現在の六条院の華麗な設備に思い比べてみると、それは田舎らしいたまらないものであったようにおとどなどは思われた。すべてが洗練された趣味で飾られた気高（けだか）い家にいて、親兄弟である親しい人たちは風采（ふうさい）を始めとして、目もくらむほどりっぱな人たちなので、こうなってはじめて三条も大弐を軽蔑（けいべつ）してよい気になった。まして大夫（たゆう）の監（げん）は思い出すだけでさえ身ぶるいがされた。
         Kokoro no kagiri tukusi tari si ohom-sumahi nari sika do, asamasiu winakabi tari si mo, tatosihenaku zo omohi kurabe raruru ya! Ohom-siturahi yori hazime, imamekasiu kedakaku te, oya, harakara to mutubi kikoye tamahu ohom-sama, katati yori hazime, me mo aya ni oboyuru ni, ima zo, Samdeu mo Daini wo anadurahasiku omohi keru. Masite, Gen ga ikizasi kehahi, omohiiduru mo yuyusiki koto kagirinasi.
4.9.7 　豊後介の心ばへをありがたきものに 君も思し知り、右近も思ひ言ふ。「 おほぞうなるは、ことも怠りぬべし」とて、こなたの家司ども定め、あるべきことどもおきてさせたまふ。豊後介もなりぬ。
           豊後介の心根を立派なものだと姫君もご理解なさりになり、右近もそう思って口にする。「いい加減にしていたのでは不行き届きも生じるだろう」と考えて、こちら方の家司たちを任命して、しかるべき事柄を決めさせなさる。豊後介も家司になった。
           何事も豊後介（ぶんごのすけ）の至誠の賜物（たまもの）であることを玉鬘も認めていたし、右近もそう言って豊後介を賞（ほ）めた。確（しか）とした規律のある生活をするのにはそれが必要であると言って、玉鬘付きの家従や執事が決められた時に豊後介もその一人に登用された。
         Bungo-no-Suke no kokorobahe wo arigataki mono ni Kimi mo obosi siri, Ukon mo omohi ihu. "Ohozou naru ha, koto mo okotari nu besi." tote, konata no keisi-domo sadame, aru beki koto-domo okite sase tamahu. Bungo-no-Suke mo nari nu.
4.9.8 　年ごろ田舎び沈みたりし心地に、にはかに名残もなく、 いかでか、仮にても立ち出で見るべきよすがなくおぼえし大殿のうちを、朝夕に出で入りならし、人を従へ、 事行なふ身となれば ★、いみじき面目と思ひけり。大臣の君の御心おきての、こまかにありがたうおはしますこと、いとかたじけなし。
           長年田舎に沈淪していた心地には、急にすっかり変わり、どうして、仮にも自分のような者が出入りできる縁さえないと思っていた大殿の内を、朝な夕なに出入りし、人を従えて、事務を行う身」となることができたのは、たいそう面目に思った。大臣の君のお心配りが、細かに行き届いて世にまたとないほどでいらっしゃることは、たいそうもったいない。
           すっかり田舎上がりの失職者になっていた豊後介はにわかに朗らかな身の上になった。かりにも出入りする便宜などを持たなかった六条院に朝夕出仕して、多数の侍を従えて執務することのできるようになったことを豊後介は思いがけぬ大幸福を得たと思っていた。これらもすべて源氏が思いやり深さから起こったことと言わねばならない。
         Tosigoro winakabi sizumi tari si kokoti ni, nihakani nagori mo naku, ikadeka, kari nite mo tatiide miru beki yosuga naku oboye si Ohotono no uti wo, asayuhu ni ideiri narasi, hito wo sitagahe, koto okonahu mi to nare ba, imiziki meiboku to omohi keri. Otodo-no-Kimi no mi-kokorookite no, komaka ni arigatau ohasimasu koto, ito katazikenasi.
注釈366 | かかる人を尋ね出でたるを用意して睦び訪らへ | 源氏の詞。 | 4.9.2
注釈367 | 人数ならずとも | 以下「参り仕うまつらざりけること」まで、夕霧の詞。 | 4.9.4
注釈368 | 心知れる人 | 玉鬘が源氏の実子でないすなわち夕霧と姉弟ではないという事情をしっている女房。 | 4.9.5
注釈369 | 心の限り尽くしたりし | 以下、乳母らの視点を通して語る叙述。 | 4.9.6
注釈370 | 御住まひなりしかど | 過去助動詞「しか」に注意。かつて過ごした筑紫の館をさす。 | 4.9.6
注釈371 | 思ひ比べらるるや | 「らるる」自発の助動詞。「や」詠嘆の終助詞。 | 4.9.6
注釈372 | 親、はらからと睦びきこえたまふ御さま | 源氏や夕霧をさす。主語は玉鬘。 | 4.9.6
注釈373 | 君も思し知り | 「君」は玉鬘。 | 4.9.7
注釈374 | おほぞうなるはことも怠りぬべし | 源氏の心中。『集成』は「いい加減にしておいては、十分に行き届かぬこともあろうということで」。『完訳』は「いいかげんなことでは姫君のお暮しに不行届きも生じようと」と訳す。 | 4.9.7
注釈375 | いかでか仮にても | 以下「いみじき面目」まで、豊後介の心中。『集成』は「「いかでか」の呼応は、「よすがなく」のところで消えている」。『完訳』は「「いかでか」は「--見るべき」にかかるか」と注す。 | 4.9.8
注釈376 | 事行なふ身となれば | 大島本は「身となれ△（△＃）は」とある。すなわち「れ」の次の文字（判読不明）を抹消する。『新大系』は底本の抹消に従う。『集成』『古典セレクション』は諸本に従って「なれるは」とし「る」を補訂する。 | 4.9.8
校訂20 なれば なれば--なれる（る/＃）は 4.9.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第五章 光る源氏の物語 末摘花の物語と和歌論 第一段 歳末の衣配り

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
5
第五章　光る源氏の物語　末摘花の物語と和歌論
5 Tale of Hikaru-Genji Genji's opinion about waka and the tale of Suetsumuhana
5.1
第一段　歳末の衣配り
5-1 Present of kimono for Genji's wives in the end of the year
5.1.1 　年の暮に、御しつらひのこと、人びとの装束など、やむごとなき御列に思しおきてたる、「 かかりとも、田舎びたることや」と、山賤の方にあなづり推し量りきこえたまひて調じたるも、たてまつりたまふついでに、織物どもの、我も我もと、手を尽くして織りつつ持て参れる細長、小袿の、色々さまざまなるを御覧ずるに、
           年の暮に、お飾りのことや、女房たちの装束などを、高貴な夫人方と同じようにお考えおいたが、「器量はこうでも、田舎めいている点もありはしないか」と、山里育ちのように軽んじ想像申し上げなさって仕立てたのを、差し上げなさる折に、いろいろな織物を、我も我もと、技を競って織っては持って上がった細長や、小袿の、色とりどりでさまざまなのを御覧になると、
           年末になって、新年の室内装飾、春の衣裳（いしょう）を配る時にも、源氏は玉鬘を尊貴な夫人らと同じに取り扱った。どんなに思いのほかによい趣味を知った人と見えても、またどんなまちがった物の取り合わせをするかもしれぬという不安な気持ちもあって、玉鬘のほうへはすでに衣裳にでき上がった物を贈ることにしたが、その時にほうぼうの織物師が力いっぱいに念を入れて作り出した厚織物の細長や小袿（こうちぎ）の仕立てたのを源氏は手もとへ取り寄せて見た。
         Tosi no kure ni, ohom-siturahi no koto, hitobito no sauzoku nado, yamgotonaki ohom-tura ni obosioki te taru, "Kakari to mo, winakabi taru koto ya?" to, yamagatu no kata ni anaduri osihakari kikoye tamahi te teuzi taru mo, tatematuri tamahu tuide ni, orimono-domo no, ware mo ware mo to, te wo tukusi te ori tutu mote mawire ru hosonaga, koutiki no, iroiro samazama naru wo goranzuru ni,
5.1.2 　「 いと多かりけるものどもかな。方々に、うらやみなくこそものすべかりけれ」
           「たいそうたくさんの織物ですね。それぞれの方々に、羨みがないように分けてやるとよいですね」
           「非常にたくさんありますね。奥さんたちなどにもそれぞれよい物を選（え）って贈ることにしよう」
         "Ito ohokari keru mono-domo kana! Katagata ni, urayami naku koso monosu bekari kere."
5.1.3 　と、上に聞こえたまへば、御匣殿に仕うまつれるも、こなたにせさせたまへるも、皆取う出させたまへり。
           と、紫の上にお申し上げなさると、御匣殿でお仕立て申したのも、こちらでお仕立てさせなさったのも、みな取り出させなさっていた。
           と源氏が夫人に言ったので、女王は裁縫係の所にでき上がっている物も、手もとで作らせた物もまた皆出して源氏に見せた。
         to, Uhe ni kikoye tamahe ba, Mikusigedono ni tukaumature ru mo, konata ni se sase tamahe ru mo, mina toude sase tamahe ri.
5.1.4 　かかる筋はた、いとすぐれて、世になき色あひ、匂ひを染めつけたまへば、 ありがたしと思ひきこえたまふ。
           このような方面のことはそれは、とても上手で、世に類のない色合いや、艶を染め出させなさるので、めったにいない人だとお思い申し上げになさる。
           紫の女王はこうした服飾類を製作させることに趣味と能力を持っている点ででも源氏はこの夫人を尊重しているのである。
         Kakaru sudi hata, ito sugure te, yo ni naki iroahi, nihohi wo some tuke tamahe ba, arigatasi to omohi kikoye tamahu.
5.1.5 　ここかしこの擣殿より参らせたる擣物ども御覧じ比べて、濃き赤きなど、さまざまを選らせたまひつつ、御衣櫃、衣筥どもに入れさせたまうて、おとなびたる上臈どもさぶらひて、「これは、かれは」と取り具しつつ入る。上も見たまひて、
           あちらこちらの擣殿から進上したいくつもの擣物をご比較なさって、濃い紫や赤色などを、さまざまお選びになっては、いくつもの御衣櫃や、衣箱に入れさせなさって、年配の上臈の女房たちが伺候して、「これは、あれは」と取り揃えて入れる。紫の上も御覧になって、
           あちらこちらの打ち物の上げ場から仕上がって来ている糊（のり）をした打ち絹も源氏は見比べて、濃い紅（べに）、朱の色などとさまざまに分けて、それを衣櫃（ころもびつ）、衣服箱などに添えて入れさせていた。高級な女房たちがそばにいて、これをそれに、それをこれにというように源氏の命じるままに贈り物を作っているのであった。夫人もいっしょに見ていて、
         Koko kasiko no Utidono yori mawira se taru utimono-domo goranzi kurabe te, koki akaki nado, samazama wo era se tamahi tutu, mizobitu, koromobako-domo ni ire sase tamau te, otonabi taru zyaurahu-domo saburahi te, "Kore ha, kare ha." to torigusi tutu iru. Uhe mo mi tamahi te,
5.1.6 　「 いづれも、劣りまさるけぢめも見えぬものどもなめるを、着たまはむ人の御容貌に思ひよそへつつたてまつれたまへかし。着たる物のさまに似ぬは、ひがひがしくもありかし」
           「どれもこれも、劣り勝りの見えないもののようですが、お召しになる人のご器量に似合うように選んで差し上げなさい。お召し物が似合わないのは、みっともないことですから」
           「皆よくできているのですから、お召しになるかたのお顔によく似合いそうなのを見立てておあげなさいまし。着物と人の顔が離れ離れなのはよくありませんから」
         "Idure mo, otori masaru kedime mo miye nu mono-domo na' meru wo, ki tamaha m hito no ohom-katati ni omohi yosohe tutu tatemature tamahe kasi. Ki taru mono no sama ni ni nu ha, higahigasiku mo ari kasi."
5.1.7 　とのたまへば、大臣うち笑ひて、
           とおっしゃると、大臣も笑って、
           と言うと、源氏は笑って、
         to notamahe ba, Otodo uti-warahi te,
5.1.8 　「 つれなくて、人の御容貌推し量らむの御心なめりな。 さては、いづれをとか思す」
           「それとなく、他の人たちのご器量を想像しようというおつもりのようですね。では、あなたはどれをご自分のにとお思いですか」
           「素知らぬ顔であなたは着る人の顔を想像しようとするのですね。それにしてもあなたはどれを着ますか」
         "Turenaku te, hito no ohom-katati osihakara m no mi-kokoro na' meri na! Sateha, idure wo to ka obosu?"
5.1.9 　と聞こえたまへば、
           と申し上げなさると、
           と言った。
         to kikoye tamahe ba,
5.1.10 　「 それも鏡にては、いかでか」
           「それは鏡で見ただけでは、どうして決められましょうか」
           「鏡に見える自分の顔にはどの着物を着ようという自信も出ません」
         "Sore mo kagami nite ha, ikadeka?"
5.1.11 　と、 さすが恥ぢらひておはす。
           と、そうは言ったものの恥ずかしがっていらっしゃる。
           さすがに恥ずかしそうに言う女王であった。
         to, sasuga hadirahi te ohasu.
5.1.12 　紅梅のいと紋浮きたる葡萄染の御小袿、今様色のいとすぐれたるとは、かの御料。桜の細長に、つややかなる掻練取り添へては、姫君の御料なり。
           紅梅のたいそうくっきりと紋が浮き出た葡萄染の御小袿と、流行色のとても素晴らしいのは、こちらのお召し物。桜の細長に、艶のある掻練を取り添えたのは、姫君の御料である。
           紅梅色の浮き模様のある紅紫の小袿（こうちぎ）、薄い臙脂紫（えんじむらさき）の服は夫人の着料として源氏に選ばれた。桜の色の細長に、明るい赤い掻練（かいねり）を添えて、ここの姫君の春着が選ばれた。
         Koubai no ito mon uki taru ebizome no ohom-koutiki, imayauiro no ito sugure taru to ha, kano go-reu. Sakura no hosonaga ni, tuyayaka naru kaineri torisohe te ha, Himegimi no go-reu nari.
5.1.13 　浅縹の海賦の織物、織りざまなまめきたれど、匂ひやかならぬに、いと濃き掻練具して、夏の御方に。
           浅縹の海賦の織物で、織り方は優美であるが、鮮やかな色合いでないものに、たいそう濃い紅の掻練を付けて、夏の御方に。
           薄いお納戸色に海草貝類が模様になった、織り方にたいした技巧の跡は見えながらも、見た目の感じの派手（はで）でない物に濃い紅の掻練を添えたのが花散里（はなちるさと）。
         Asahanada no kaihu no orimono, orizama namameki tare do, nihohiyaka nara nu ni, ito koki kaineri gusi te, Natu-no-Ohomkata ni.
5.1.14 　曇りなく赤きに、山吹の花の細長は、 かの西の対にたてまつれたまふを、上は見ぬやうにて思しあはす。「 内の大臣の、はなやかに、あなきよげとは見えながら、なまめかしう見えたる方のまじらぬに似たるなめり」と、げに 推し量らるるを、色には出だしたまはねど、殿見やりたまへるに、ただならず。
           曇りなく明るくて、山吹の花の細長は、あの西の対の方に差し上げなさるのを、紫の上は見ぬふりをして想像なさる。「内大臣が、はなやかで、ああ美しいと見える一方で、優美に見えるところがないのに似たのだろう」と、お言葉どおりだと推量されるのを、顔色にはお出しにならないが、殿がご覧やりなさると、ただならぬ関心を寄せているようである。
           真赤（まっか）な衣服に山吹（やまぶき）の花の色の細長は同じ所の西の対の姫君の着料に決められた。見ぬようにしながら、夫人にはひそかにうなずかれるところがあるのである。内大臣がはなやかできれいな人と見えながらも艶（えん）な所の混じっていない顔に玉鬘（たまかずら）の似ていることを、この黄色の上着の選ばれたことで想像したのであった。色に出して見せないのであるが、源氏はそのほうを見た時に、夫人の心の平静でないのを知った。
         Kumori naku akaki ni, yamabuki no hana no hosonaga ha, kano Nisi-no-Tai ni tatemature tamahu wo, Uhe ha mi nu yau nite obosi ahasu. "Uti-no-Otodo no, hanayaka ni, ana kiyoge to ha miye nagara, namamekasiu miye taru kata no mazira nu ni ni taru na' meri." to, geni osihakara ruru wo, iro ni ha idasi tamaha ne do, Tono miyari tamahe ru ni, tada nara zu.
5.1.15 　「 いで、この容貌のよそへは、人腹立ちぬべきことなり。よきとても、物の色は限りあり、人の容貌は、おくれたるも、またなほ底ひ あるものを」
           「いや、この器量比べは、当人の腹を立てるに違いないことだ。よいものだといっても、物の色には限りがあり、人の器量というものは、劣っていても、また一方でやはり奥底のあるものだから」
           「もう着る人たちの容貌（きりょう）を考えて着物を選ぶことはやめることにしよう、もらった人に腹をたてさせるばかりだ。どんなによくできた着物でも物質には限りがあって、人の顔は醜くても深さのあるものだからね」
         "Ide, kono katati no yosohe ha, hito haradati nu beki koto nari. Yoki tote mo, mono no iro ha kagiri ari, hito no katati ha, okure taru mo, mata naho sokohi aru mono wo."
5.1.16 　とて、かの末摘花の御料に、柳の織物の、よしある唐草を乱れ織れるも、いとなまめきたれば、 人知れずほほ笑まれたまふ。
           と言って、あの末摘花の御料に、柳の織物で、由緒ある唐草模様を乱れ織りにしたのも、とても優美なので、人知れず苦笑されなさる。
           こんなことも言いながら、源氏は末摘花（すえつむはな）の着料に柳の色の織物に、上品な唐草（からくさ）の織られてあるのを選んで、それが艶な感じのする物であったから、人知れず微笑（ほほえ）まれるのであった。
         tote, kano Suwetumuhana no go-reu ni, yanagi no orimono no, yosi aru karakusa wo midare ore ru mo, ito namameki tare ba, hitosirezu hohowema re tamahu.
5.1.17 　梅の折枝、 蝶、鳥、飛びちがひ、唐めいたる白き小袿に、濃きがつややかなる重ねて、明石の御方に。思ひやり気高きを、上はめざましと見たまふ。
           梅の折枝に、蝶や、鳥が、飛び交い、唐風の白い小袿に、濃い紫の艶のあるのを重ねて、明石の御方に。衣装から想像して気品があるのを、紫の上は憎らしいとお思いになる。
           梅の折り枝の上に蝶（ちょう）と鳥の飛びちがっている支那（しな）風な気のする白い袿（うちぎ）に、濃い紅の明るい服を添えて明石（あかし）夫人のが選ばれたのを見て、紫夫人は侮辱されたのに似たような気が少しした。
         Mume no worieda, tehu, tori, tobi tigahi, karamei taru siroki koutiki ni, koki ga tuyayaka naru kasane te, Akasi-no-Ohomkata ni. Omohiyari kedakaki wo, Uhe ha mezamasi to mi tamahu.
5.1.18 　空蝉の尼君に、青鈍の織物、いと心ばせあるを見つけたまひて、御料にある梔子の御衣、聴し色なる添へたまひて、同じ日着たまふべき御消息聞こえめぐらしたまふ。げに、似ついたる見むの御心なりけり。
           空蝉の尼君に、青鈍色の織物、たいそう気の利いたのを見つけなさって、御料にある梔子色の御衣で、聴し色なのをお添えになって、同じ元日にお召しになるようにとお手紙をもれなくお回しになる。なるほど、似合っているのを見ようというお心なのであった。
           空蝉（うつせみ）の尼君には青鈍（あおにび）色の織物のおもしろい上着を見つけ出したのへ、源氏の服に仕立てられてあった薄黄の服を添えて贈るのであった。同じ日に着るようにとどちらへも源氏は言い添えてやった。自身の選定した物がしっくりと似合っているかを源氏は見に行こうと思うのである。
         Utusemi-no-Amagimi ni, awonibi no orimono, ito kokorobase aru wo, mituke tamahi te, go-reu ni aru kutinasi no ohom-zo, yurusiiro naru sohe tamahi te, onazi hi ki tamahu beki ohom-seusoko kikoye megurasi tamahu. Geni, nitui taru mi m no mi-kokoro nari keri.
注釈377 | かかりとも田舎びたることや | 大島本は「ことや」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ことなどや」とし「など」を補訂する。源氏の心中。『集成』は「こちらでそうした配慮はしても、（衣裳の新調など）泥臭いところもあろうかと」。『完訳』は「いくら器量などはよくても、やはり垢ぬけしないところもあろうかと」と訳す。 | 5.1.1
注釈378 | いと多かりける | 以下「ものすべかりけれ」まで、源氏の詞。 | 5.1.2
注釈379 | ありがたしと思ひきこえたまふ | 源氏が紫の上を。 | 5.1.4
注釈380 | いづれも劣りまさるけぢめも | 以下「ひがひがしくもありかし」まで、紫の上の詞。 | 5.1.6
注釈381 | つれなくて | 以下「いづれをとか思す」まで、源氏の詞。 | 5.1.8
注釈382 | さてはいづれをとか思す | 大島本は「さてハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「さて」とし「は」を削除する。 | 5.1.8
注釈383 | それも鏡にてはいかでか | 紫の上の詞。選択を源氏に任せる。 | 5.1.10
注釈384 | さすが恥ぢらひておはす | 大島本は「さすか」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「さすがに」とし「に」を補訂する。 | 5.1.11
注釈385 | かの西の対に | 玉鬘をさす。 | 5.1.14
注釈386 | 内の大臣の | 以下「似たるなめり」まで、紫の上に心中に即した叙述。 | 5.1.14
注釈387 | いでこの容貌の | 以下「あるものを」まで、源氏の詞。 | 5.1.15
注釈388 | あるものを | 格助詞「を」原因理由を表す。 | 5.1.15
注釈389 | 人知れずほほ笑まれたまふ | 『集成』は「末摘花には似合わぬ色合いのものをわざと選ぶ趣」。『完訳』は「似合わぬ立派さに苦笑する」と注す。 | 5.1.16
校訂21 | 推し量らるる | 推し量らるる--をしは（は/+か）らるゝ | 5.1.14
校訂22 | 蝶、鳥 | 蝶、鳥--てうう（う<後出>/＄とり） | 5.1.17
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第五章 光る源氏の物語 末摘花の物語と和歌論 第二段 末摘花の返歌

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
5
第五章　光る源氏の物語　末摘花の物語と和歌論
5 Tale of Hikaru-Genji Genji's opinion about waka and the tale of Suetsumuhana
5.2
第二段　末摘花の返歌
5-2 Suetsumuhana answers waka to Genji
5.2.1 　皆、御返りどもただならず。御使の禄、心々なるに、末摘、東の院におはすれば、 今すこしさし離れ、艶なるべきを、うるはしくものしたまふ人にて、あるべきことは違へたまはず、山吹の袿の、袖口いたくすすけたるを、 うつほにてうち掛けたまへり。御文には、いとかうばしき陸奥紙の、すこし年経、厚きが黄ばみたるに、
           すべて、お返事は並大抵ではない。お使いへの禄も、それぞれに気をつかっていたが、末摘花は、東院にいらっしゃるので、もう少し違って、一趣向あってしかるべきなのに、几帳面でいらっしゃる人柄で、定まった形式は違えなさらず、山吹の袿で、袖口がたいそう煤けているのを、下に衣も重ねずにお与えになった。お手紙には、とても香ばしい陸奥国紙で、少し古くなって厚く黄ばんでいる紙に、
           夫人たちからはそれぞれの個性の見える返事が書いてよこされ、使いへ出した纏頭（てんとう）もさまざまであったが、末摘花は東の院にいて、六条院の中のことでないから纏頭などは気のきいた考えを出さねばならぬのに、この人は形式的にするだけのことはせずにいられぬ性格であったから纏頭も出したが、山吹色の袿（うちぎ）の袖口（そでぐち）のあたりがもう黒ずんだ色に変色したのを、重ねもなく一枚きりなのである。末摘花女王（すえつむはなにょおう）の手紙は香の薫（かお）りのする檀紙（だんし）の、少し年数物になって厚く膨（ふく）れたのへ、
         Mina, ohom-kaheri-domo tada nara zu. Ohom-tukahi no roku, kokorogokoro naru ni, Suwetumu, Himgasi-no-win ni ohasure ba, ima sukosi sasi-hanare, en naru beki wo, uruhasiku monosi tamahu hito nite, aru beki koto ha tagahe tamaha zu, yamabuki no utiki no, sodeguti itaku susuke taru wo, utuho nite utikake tamahe ri. Ohom-humi ni ha, ito kaubasiki mitinokunigami no, sukosi tosi he, atuki ga kibami taru ni,
5.2.2 　「 いでや、賜へるは、 なかなかにこそ。
           「どうも、戴くのは、かえって恨めしゅうございまして。
           どういたしましょう、いただき物はかえって私の心を暗くいたします。
         "Ideya, tamahe ru ha, nakanaka ni koso.
5.2.3 　　着てみれば恨みられけり唐衣
    返しやりてむ袖を濡らして」 		　　着てみると恨めしく思われます、この唐衣は
    お返ししましょう、涙で袖を濡らして」 		　　着て見ればうらみられけりから衣（ごろも）
    かへしやりてん袖（そで）を濡（ぬ）らして
         Ki te mire ba urami rare keri karagoromo
kahesiyari te m sode wo nurasi te
5.2.4 　御手の筋、ことに奥よりにたり。いといたくほほ笑みたまひて、とみにもうち置きたまはねば、上、何ごとならむと見おこせたまへり。
           ご筆跡は、特に古風であった。たいそう微笑を浮かべなさって、直ぐには手放しなさらないので、紫の上は、どうしたのかしらと覗き込みなさった。
           と書かれてあった。字は非常に昔風である。源氏はそれをながめながらおかしくてならぬような笑い顔をしているのを、何があったのかというふうに夫人は見ていた。
         Ohom-te no sudi, koto ni au yori ni tari. Ito itaku hohowemi tamahi te, tomi ni mo uti-oki tamaha ne ba, Uhe, nanigoto nara m to miokose tamahe ri.
5.2.5 　御使にかづけたる物を、いと侘しくかたはらいたしと思して、御けしき悪しければ、すべりまかでぬ。いみじく、おのおのはささめき笑ひけり。かやうにわりなう古めかしう、かたはらいたきところのつきたまへるさかしらに、もてわづらひぬべう思す。 恥づかしきまみなり。
           お使いに取らせた物が、とてもみすぼらしく体裁が悪いとお思いになって、ご機嫌が悪かったので、御前をこっそり退出した。ひどく、ささやき合って笑うのであった。このようにむやみに古風に体裁の悪いところがおありになる振る舞いに、手を焼くのだとお思いになる。気恥ずかしくなる目もとである。
           源氏は使いへ末摘花の出した纏頭（てんとう）のまずいのを見て、機嫌（きげん）の悪くなったのを知り、使いはそっと立って行った。そしてその侍は自身たちの仲間とこれを笑い話にした。よけいな出すぎたことをする点で困らせられる人であると源氏は思っていた。
         Ohom-tukahi ni kaduke taru mono wo, ito wabisiku kataharaitasi to obosi te, mi-kesiki asikere ba, suberi makade nu. Imiziku, onoono ha sasameki warahi keri. Kayau ni warinau hurumekasiu, kataharaitaki tokoro no tuki tamahe ru sakasira ni, mote-wadurahi nu beu obosu. Hadukasiki mami nari.
注釈390 | 今すこしさし離れ艶なるべきを | 『集成』は「もう少し他人行儀に、しゃれた趣向があるべきなのだが、内輪じみず、恋人ふうであるべきだ、の意」と注す。 | 5.2.1
注釈391 | うつほにてうち掛けたまへり | 下に衣を重ねないで、使者に与えたの意。 | 5.2.1
注釈392 | いでや賜へるは | 以下、和歌の終わりまで、末摘花から源氏への手紙。 | 5.2.2
注釈393 | なかなかにこそ | 『集成』は「源氏の日頃の疎遠を恨む気持」と注す。 | 5.2.2
注釈394 | 恥づかしきまみなり | 源氏についての描写。 | 5.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十二帖 玉鬘 第五章 光る源氏の物語 末摘花の物語と和歌論 第三段 源氏の和歌論

第二十二帖 玉鬘
22 TAMAKADURA (Ohoshima-bon)

玉鬘の筑紫時代と光る源氏の太政大臣時代
三十五歳の夏四月から冬十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from April in the summer to October in the winter at the age of 35, and the tale of Tamakazura in the life of Tsukushi
5
第五章　光る源氏の物語　末摘花の物語と和歌論
5 Tale of Hikaru-Genji Genji's opinion about waka and the tale of Suetsumuhana
5.3
第三段　源氏の和歌論
5-3 Genji's opinion about waka
5.3.1 　「 古代の歌詠みは、『唐衣』、『袂濡るる』かことこそ離れねな。まろも、その列ぞかし。さらに一筋にまつはれて、今めきたる言の葉にゆるぎたまはぬこそ、 ねたきことは、はたあれ。人の中なることを、をりふし、御前などのわざとある歌詠みのなかにては、『円居』離れぬ三文字ぞかし。昔の懸想のをかしき挑みには、『あだ人』といふ五文字を、 やすめどころにうち置きて、言の葉の続きたよりある心地すべかめり」
           「昔風の歌詠みは、『唐衣』、『袂濡るる』といった恨み言が抜けないですね。自分も、同じですが。まったく一つの型に凝り固まって、当世風の詠み方に変えなさらないのが、ご立派と言えばご立派なものです。人々が集まっている中にいることを、何かの折ふしに、御前などにおける特別の歌を詠む時には『まとゐ』が欠かせぬ三文字なのですよ。昔の恋のやりとりは、『あだ人--』という五文字を、休め所の第三句に置いて、言葉の続き具合が落ち着くような感じがするようです」
           「りっぱな歌人なのだね、この女王は。昔風の歌詠（よ）みはから衣、袂（たもと）濡るるという恨みの表現法から離れられないものだ。私などもその仲間だよ。凝り固まっていて、新しい言葉にも表現法にも影響されないところがえらいものだ。御前などの歌会の時に古い人らが友情を言う言葉に必ずまどいという三字が使われるのもいやなことだ。昔の恋愛をする者の詠む歌には相手を悪く見て仇人（あだびと）という言葉を三句めに置くことにして、それをさえ中心にすれば前後は何とでもつくと思ったものらしい」
         "Kotai no utayomi ha, Karakoromo,Tamoto nururu kakoto koso hanare ne na! Maro mo, sono tura zo kasi. Sarani hitosudi ni matuhare te, imameki taru kotonoha ni yurugi tamaha nu koso, netaki koto ha, hata are. Hito no naka naru koto wo, worihusi, omahe nado no waza to aru utayomi no naka nite ha, Madowi hanare nu mi-mozi zo kasi. Mukasi no kesau no wokasiki idomi ni ha, Adabito to ihu itu-mozi wo, yasumedokoro ni utioki te, kotonoha no tuduki tayori aru kokoti su beka' meri."
5.3.2 　など笑ひたまふ。
           などとお笑いになる。
           などと源氏は夫人に語った。
         nado warahi tamahu.
5.3.3 　「 よろづの草子、歌枕、よく案内知り見尽くして、そのうちの言葉を取り出づるに、詠みつきたる筋こそ、強うは変はらざるべけれ。
           「さまざまな草子や、歌枕に、よく精通し読み尽くして、その中の言葉を取り出しても、詠み馴れた型は、たいして変わらないだろう。
           「いろんな歌の手引き草とか、歌に使う名所の名とかの集めてあるのを始終見ていて、その中にある言葉を抜き出して使う習慣のついている人は、それよりほかの作り方ができないものと見える。
         "Yorodu no sausi, utamakura, yoku a'nai siri mi tukusi te, sono uti no kotoba wo toriiduru ni, yomituki taru sudi koso, tuyou ha kahara zaru bekere.
5.3.4 　 常陸の親王の書き置きたまへりける紙屋紙の草子をこそ、見よとて おこせたりしか。和歌の髄脳いと所狭う、病去るべきところ多かりしかば、もとよりおくれたる方の、いとどなかなか動きすべくも見えざりしかば、むつかしくて返してき。 よく案内知りたまへる人の口つきにては、目馴れてこそあれ」
           常陸の親王がお書き残しになった紙屋紙の草子を、読んでみなさいと贈ってよこしたことがありました。和歌の規則がたいそうびっしりとあって、歌の病として避けるべきところが多く書いてあったので、もともと苦手としたことで、ますますかえって身動きがとれなく思えたので、わずらわしくて返してしまった。よく内容をご存知の方の詠みぶりとしては、ありふれた歌ですね」
           常陸（ひたち）の親王のお書きになった紙屋紙（かんやがみ）の草紙というのを、読めと言って女王（にょおう）さんが貸してくれたがね、歌の髄脳（ずいのう）、歌の病（やまい）、そんなことがあまりたくさん書いてあったから、もともとそのほうの才分の少ない私などは、それを見たからといって、歌のよくなる見込みはないから、むずかしくてお返ししましたよ。それに通じている人の歌としては、だれでもが作るような古いところがあるじゃないかね」
         Hitati-no-Miko no kakioki tamahe ri keru kauyagami no sausi wo koso, miyo tote okose tari sika. Waka no zuinau ito tokoroseu, yamahi saru beki tokoro ohokari sika ba, motoyori okure taru kata no, itodo nakanaka ugoki su beku mo miye zari sika ba, mutukasiku te kahesi te ki. Yoku a'nai siri tamahe ru hito no kutituki nite ha, me nare te koso are."
5.3.5 　とて、をかしく思いたるさまぞ、 いとほしきや。
           とおっしゃって、おもしろがっていらっしゃる様子、お気の毒なことである。
           滑稽（こっけい）でならないように源氏に笑われている末摘花の女王はかわいそうである。
         tote, wokasiku oboi taru sama zo, itohosiki ya!
5.3.6 　上、いとまめやかにて、
           上は、たいそう真面目になって、
           夫人はまじめに、
         Uhe, ito mameyaka nite,
5.3.7 　「 などて、返したまひけむ。書きとどめて、姫君にも見せたてまつりたまふべかりけるものを。ここにも、もののなかなりしも、虫みな損なひてければ。 見ぬ人はた、心ことにこそは遠かりけれ」
           「どうして、お返しになったのですか。書き写して、姫君にもお見せなさるべきでしたのに。私の手もとにも、何かの中にあったのも、虫がみな食ってしまいましたので。まだ見てない人は、やはり特に心得が足りないのです」
           「なぜすぐお返しになりましたの、写させておいて姫君にも見せておあげになるほうがよかったでしょうにね。私の書物の中にも古いその本はありましたけれど、虫が穴をあけて何も読めませんでした。その御本に通じていて歌の下手（へた）な方よりも、全然知らない私などはもっとひどく拙（つたな）いわけですよ」
         "Nadote, kahesi tamahi kem? Kaki todome te, Himegimi ni mo mise tatematuri tamahu bekari keru mono wo. Koko ni mo, mono no naka nari si mo, musi mina sokonahi te kere ba. Minu hito hata, kokorokoto ni koso ha tohokari kere."
5.3.8 　とのたまふ。
           とおっしゃる。
           と言った。
         to notamahu.
5.3.9 　「 姫君の御学問に、いと用なからむ。すべて女は、 立てて好めることまうけてしみぬるは、さまよからぬことなり。 何ごとも、いとつきなからむは口惜しからむ。ただ心の筋を、漂はしからずもてしづめおきて、なだらかならむのみなむ、めやすかるべかりける」
           「姫君のお勉強には、必要がないでしょう。総じて女性は、何か好きなものを見つけてそれに凝ってしまうことは、体裁のよいものではありません。どのようなことにも、不調法というのも感心しないものです。ただ自分の考えだけは、ふらふらさせずに持っていて、おだやかに振る舞うのが、見た目にも無難というものです」
           「姫君の教育にそんなものは必要でない。いったい女というものは一つのことに熱中して専門家的になっていることが感じのいいものではない。といって、どの芸にも門外の人であることはよくないでしょうがね。ただ思想的に確かな人にだけしておいて、ほかは平穏で瑕（きず）のない程度の女に私は教育したい」
         "Himegimi no ohom-gakumon ni, ito you nakara m. Subete womna ha, tate te konome ru koto mauke te simi nuru ha, sama yokara nu koto nari. Nanigoto mo, ito tuki nakara m ha kutiwosikara m. Tada kokoro no sudi wo, tadayohasikara zu mote-sidume oki te, nadaraka nara m nomi nam, meyasukaru bekari keru."
5.3.10 　などのたまひて、 返しは思しもかけねば、
           などとおっしゃって、返歌をしようとはまったくお考えでないので、
           こんなことを源氏は言っていて、もう一度末摘花へ返事を書こうとするふうのないのを、夫人は、
         nado notamahi te, kahesi ha obosi mo kake ne ba,
5.3.11 　「 返しやりてむ、とあめるに、これよりおし返したまはざらむも、ひがひがしからむ」
           「返してしまおう、とあるようなのに、こちらからお返歌なさらないのも、礼儀に外れていましょう」
           「返しやりてん、とお言いになったのですから、もう一度何とかおっしゃらないでは失礼ですわ」
         "Kahesi yari te m, to a' meru ni, kore yori osikahesi tamaha zara m mo, higahigasikara m."
5.3.12 　と、そそのかしきこえたまふ。 情け捨てぬ御心にて、書きたまふ。いと心やすげなり。
           と、お勧め申し上げなさる。思いやりのあるお心なので、お書きになる。とても気安いふうである。
           と言って、書くことを勧めていた。人情味のある源氏であったから、すぐに返歌が書かれた、非常に楽々と、
         to, sosonokasi kikoye tamahu. Nasake sute nu mi-kokoro nite, kaki tamahu. Ito kokoroyasuge nari.
5.3.13 　「 返さむと言ふにつけても片敷の
     夜の衣を思ひこそやれ 		　「お返ししましょうとおっしゃるにつけても
    独り寝のあなたをお察しいたします 		　　かへさんと言ふにつけても片しきの
    夜の衣を思ひこそやれ
         "Kahesa m to ihu ni tuke te mo katasiki no
yoru no koromo wo omohi koso yare
5.3.14 　ことわりなりや」
           ごもっともですね」
           ごもっともです。
         kotowari nari ya!"
5.3.15 　 とぞあめる。
           とあったようである。
           という手紙であったらしい。
         to zo a' meru.
注釈395 | 古代の歌詠みは | 以下「心地すべかめり」まで、源氏の詞。歌論。 | 5.3.1
注釈396 | ねたきことははたあれ | 『集成』「ご立派と言えばご立派なものです」と訳す。皮肉。 | 5.3.1
注釈397 | やすめどころにうち置きて | 和歌の第三句をいう。 | 5.3.1
注釈398 | よろづの草子 | 以下「こそあれ」まで、源氏の詞。歌論の続き。 | 5.3.3
注釈399 | 常陸の親王の書き置きたまへりける | 末摘花の父故常陸宮が書き写し残しておいたの意。自ら創作執筆した意ではない。 | 5.3.4
注釈400 | おこせたりしか | 過去助動詞「しか」已然形。「こそ」の係結び。過去の出来事をいう。 | 5.3.4
注釈401 | よく案内知りたまへる人 | 末摘花をさす。 | 5.3.4
注釈402 | いとほしきや | 『完訳』は「語り手の末摘花への憐愍を挿入しながら、末摘花を批判」と注す。 | 5.3.5
注釈403 | などて返したまひけむ | 以下「け遠かりけれ」まで、紫の上の詞。 | 5.3.7
注釈404 | 見ぬ人はた | 紫の上自身をさす。 | 5.3.7
注釈405 | 姫君の御学問に | 以下「めやすかるべかりけれ」まで、源氏の詞。 | 5.3.9
注釈406 | 立てて好めることまうけてしみぬるは | 『集成』は「表看板にするものをわざわざ作ってそれに打ち込んだのは」と訳す。 | 5.3.9
注釈407 | 何ごともいとつきなからむは口惜しからむ | 『集成』は「全く不案内というのでは仕方がないでしょう」。『完訳』は「どんなことでもまったく無調法というのも感心しないでしょう」と訳す。 | 5.3.9
注釈408 | 返しは思しもかけねば | 大島本は「返し（△＆し）ハ」とある。すなわち元の文字（判読不明）を摺り消してその上に重ねて「し」と訂正する。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は諸本に従って「返事」と校訂する。 | 5.3.10
注釈409 | 返しやりてむと | 以下「ひがひがしからむ」まで、紫の上の詞。『完訳』は「語呂を合せた洒落」と注す。 | 5.3.11
注釈410 | 情け捨てぬ御心にて、書きたまふ | 源氏をいう。『集成』は「諧謔の筆を弄したもの」と注す。 | 5.3.12
注釈411 | 返さむと言ふにつけても片敷の--夜の衣を思ひこそやれ | 源氏の返歌。「返し」「衣」の語句を用いて返す。「いとせめて恋しき時はむばたまの夜の衣を返してぞ着る」（古今集恋二、五五四、小野小町）を踏まえる。 | 5.3.13
注釈412 | とぞあめる | 推量の助動詞「めり」は語り手の主観的推量のニュアンス。『新大系』は「語り手が伝聞した内容を語り伝えるという趣で、この巻をしめくくる。類型的な巻末表現」と注す。 | 5.3.15
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/25/2013
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）