源氏物語 第二十三帖 初音 目次

第二十三帖 初音

光る源氏の太政大臣時代三十六歳の新春正月の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大臣の君 大臣 殿 | 三十六歳
夕霧 | ゆうぎり | 殿の中将の君 中将の君 中将 | 光る源氏の長男
紫の上 | むらさきのうえ | 上 | 源氏の正妻
玉鬘 | たまかづら | 西の対の姫君 | 内大臣の娘
内大臣 | ないだいじん | 内の大臣 |
花散里 | はなちるさと | 花散里 |
明石の御方 | あかしのおほんかた | 明石の御方 北のおとど |
末摘花 | すえつむはな | 常陸宮の御方の娘 |
冷泉帝 | れいぜいてい | 内裏 |

第一章　光る源氏の物語　新春の六条院の女性たち

目次 | 和歌 | 絵

第一段　春の御殿の紫の上の周辺
10行 | 薄氷解けぬる池の鏡には 世に曇りなき影ぞ並べる
12行 | 曇りなき池の鏡によろづ代を すむべき影ぞしるく見えける

第二段　明石姫君、実母と和歌を贈答
2行 | 年月を松にひかれて経る人に 今日鴬の初音聞かせよ
7行 | ひき別れ年は経れども鴬の 巣立ちし松の根を忘れめや
0行

第三段　夏の御殿の花散里を訪問

第四段　続いて玉鬘を訪問

第五段　冬の御殿の明石御方に泊まる
3行 めづらしや花のねぐらに木づたひて
谷の古巣を訪へる鴬

第六段　六条院の正月二日の臨時客

第二章　光る源氏の物語　二条東院の女性たちの物語

目次 | 和歌 | 絵

第一段　二条東院の末摘花を訪問
13行 ふるさとの春の梢に訪ね来て
世の常ならぬ花を見るかな
11行

第二段　続いて空蝉を訪問

第三章　光る源氏の物語　男踏歌

目次 | 和歌 | 絵

第一段　男踏歌、六条院に回り来る

第二段　源氏、踏歌の後宴を計画す
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十三帖 初音 第一章 光る源氏の物語 新春の六条院の女性たち 第一段 春の御殿の紫の上の周辺

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
1
第一章　光る源氏の物語　新春の六条院の女性たち
1 Tale of Hikaru-Genji Women's lives in Rokujo-in
1.1
第一段　春の御殿の紫の上の周辺
1-1 Murasaki's life in the new year
1.1.1 　 年立ちかへる朝の空 ★のけしき、名残なく曇らぬうららかげさには、 数ならぬ垣根のうちだに ★、雪間の草若やかに色づきはじめ、 いつしかとけしきだつ霞に、木の芽もうちけぶり、おのづから人の心ものびらかにぞ見ゆるかし。まして、いとど玉を敷ける御前の、庭よりはじめ見所多く、磨きましたまへる 御方々のありさま、まねびたてむも言の葉 足るまじくなむ。
           年が改まった元日の朝の空の様子、一点の曇りもないうららかさには、つまらない者の家でさえ、雪の間の草が若々しく色づき初め、早くも立ちそめた霞の中に、木の芽も萌え出し、自然と人の気持ちものびのびと見えるものである。まして、いっそう玉を敷いた御殿の、庭をはじめとして見所が多く、一段と美しく着飾ったご夫人方の様子は、語り伝えるにも言葉が足りそうにない。
           新春第一日の空の完全にうららかな光のもとには、どんな家の庭にも雪間の草が緑のけはいを示すし、春らしい霞（かすみ）の中では、芽を含んだ木の枝が生気を見せて煙っているし、それに引かれて人の心ものびやかになっていく。まして玉を敷いたと言ってよい六条院の庭の初春のながめには格別なおもしろさがあった。常に増してみがき渡された各夫人たちの住居（すまい）を写すことに筆者は言葉の乏しさを感じる。
         Tosi tatikaheru asita no sora no kesiki, nagori naku kumora nu urarakagesa ni ha, kazu nara nu kakine no uti dani, yukima no kusa wakayaka ni iroduki hazime, itusika to kesikidatu kasumi ni, konome mo uti-keburi, onodukara hito no kokoro mo nobiraka ni zo miyuru kasi. Masite, itodo tama wo sike ru omahe no, niha yori hazime midokoro ohoku, migaki masi tamahe ru ohom-katagata no arisama, manebi tate m mo kotonoha taru maziku nam.
1.1.2 　 春の御殿の御前、とりわきて、 梅の香も御簾のうちの匂ひに吹きまがひ、 生ける仏の御国とおぼゆ。さすがにうちとけて、やすらかに住みなしたまへり。さぶらふ人びとも、若やかにすぐれたるは、 姫君の御方にと選りたまひて、すこし大人びたる限り、なかなかよしよししく、装束ありさまよりはじめて、 めやすくもてつけて、ここかしこに群れゐつつ、 歯固めの祝ひして、餅鏡をさへ取り混ぜて、 千年の蔭にしるき年のうちの祝ひ事ども ★して、そぼれあへるに、 大臣の君さしのぞきたまへれば、 懐手ひきなほしつつ、「いとはしたなきわざかな」と、わびあへり。
           春の御殿のお庭は、特別で、梅の香りも御簾の中の薫物の匂いと吹き混じり合って、この世の極楽浄土と思われる。何といってもゆったりと、落ち着いてお住まいになっていらっしゃる。お仕えしている女房たちも、若くて勝れている者は、姫君の御方にとお選びになって、少し年輩の女房ばかりで、かえって風情があって、装束や様子などをはじめとして、見苦しくなく取り繕って、あちらこちらに寄り合っては、歯固めの祝いをして、鏡餅まで取り加えて、千歳の栄えも明らかな新年の祝い言を唱えて、戯れ合っているところに、大臣の君がお顔出しになったので、懐手を直し直しして、「まあ、恥ずかしいこと」と、きまり悪がっていた。
           春の女王（にょおう）の住居はとりわけすぐれていた。梅花の香（かおり）も御簾（みす）の中の薫物（たきもの）の香と紛らわしく漂っていて、現世の極楽がここであるような気がした。さすがにゆったりと住みなしているのであった。女房たちも若いきれいな人たちは姫君付きに分けられて、少しそれより年の多い者ばかりが紫の女王（にょおう）のそばにいた。上品な重味のあるふうをして、あちらこちらに一団を作っているこうした女房らは歯固（はがた）めの祝儀などを仲間どうしでしていた。鏡餠（かがみもち）なども取り寄せて、今年じゅうの幸福を祈るのに興じ合っている所へ主人（あるじ）の源氏がちょっと顔を見せた。懐中手（ふところで）をしていた者が急に居ずまいを直したりしてきまりを悪がった。
         Haru-no-Otodo no omahe, toriwaki te, mume no ka mo mi-su no uti no nihohi ni huki magahi, ike ru Hotoke no mi-kuni to oboyu. Sasugani utitoke te, yasuraka ni sumi nasi tamahe ri. Saburahu hitobito mo, wakayaka ni sugure taru ha, Himegimi no ohom-kata ni to eri tamahi te, sukosi otonabi taru kagiri, nakanaka yosiyosisiku, sauzoku arisama yori hazime te, meyasuku mote-tuke te, kokokasiko ni mure wi tutu, hagatame no ihahi si te, motihikagami wo sahe torimaze te, titose no kage ni siruki tosi no uti no ihahigoto-domo si te, sobore ahe ru ni, Otodo-no-Kimi sasinozoki tamahe re ba, hutokorode hiki-nahosi tutu, "Ito hasitanaki waza kana!" to, wabi ahe ri.
1.1.3 　「 いとしたたかなるみづからの祝ひ事 どもかな。皆おのおの思ふことの道々あらむかし。すこし聞かせよや。われことぶきせむ」
           「とても手抜かりのない自分たちのための祝い言ですね。みなそれぞれ願い事の筋がきっといろいろとあるだろう。少し聞かせてくれよ。わたしが祝って上げよう」
           「たいへんな御祝儀なのだね、皆それぞれ違ったことの上に祝福あれと祈っているのだろうね。少し私に内容を洩（も）らしてくれないか、私も祝詞を述べるよ」
         "Ito sitataka naru midukara no ihahigoto-domo kana! Mina onoono omohu koto no mitimiti ara m kasi. Sukosi kika se yo ya. Ware kotobuki se m."
1.1.4 　とうち笑ひたまへる 御ありさまを、年のはじめの栄えに見たてまつる。われはと思ひあがれる 中将の君ぞ、
           とちょっと笑っていらっしゃるご様子を、年の初めのめでたさとして拝する。自分こそはと自身たっぷりの中将の君は、
           と微笑（ほほえ）んで言う源氏の美しい顔を見ることが今年（ことし）の春の最初の幸福であると人々は思っている。中将の君が言う。
         to uti warahi tamahe ru ohom-arisama wo, tosi no hazime no sakaye ni mi tatematuru. Ware ha to omohi-agare ru Tyuuzyau-no-Kimi zo,
1.1.5 　「『 ▼ かねてぞ見ゆる』などこそ、 鏡の影にも語らひはんべりつれ。私の祈りは、 何ばかりのことをか」
           「『今からもう見える』などと、鏡餅の姿にもお祝い申し上げておりました。自分の願い事は、何ほどのこともございません」
           「御主人様がたを鏡のお餠にも祝っております。自身たちについての祈りなどをいたすものでございません」
         "Kanete zo miyuru nado koso, kagami no kage ni mo katarahi hanberi ture. Watakusi no inori ha, nani bakari no koto wo ka."
1.1.6 　など聞こゆ。
           などと申し上げる。
nado kikoyu.
1.1.7 　朝のほどは人びと参り混みて、もの騒がしかりけるを、夕つ方、 御方々の参座したまはむとて、心ことにひきつくろひ、化粧じたまふ御影こそ、 げに見るかひあめれ。
           午前中は人々で混み合って、何となく騒がしかったが、夕方に、御方々への年賀の挨拶をなさろうとして、念入りに身づくろいなさり、お化粧なさったお姿は、まことに目を見張るようである。
           朝の間は参賀の人が多くて騒がしく時がたったが、夕方前になって、源氏が他の夫人たちへ年始の挨拶（あいさつ）を言いに出かけようとして、念入りに身なりを整え化粧をしたのを見ることは実際これが幸福でなくて何であろうと思われた。
         Asita no hodo ha hitobito mawiri komi te, mono-sawagasikari keru wo, yuhutukata, ohom-katagata no samza si tamaha m tote, kokoro koto ni hiki-tukurohi, kesauzi tamahu ohom-kage koso, geni miru kahi a' mere.
1.1.8 　「 今朝、この人びとの戯れ交はしつる、いとうらやましく見えつるを、上にはわれ見せたてまつらむ」
           「今朝、こちらの女房たちが戯れ合っていたのが、たいそう羨ましく見えたから、紫の上にはわたしがお見せ申し上げよう」
           「今朝（けさ）皆が鏡餠の祝詞を言い合っているのを見てうらやましかった。奥さんには私が祝いを言ってあげよう」
         "Kesa, kono hitobito no tahabure kahasi turu, ito urayamasiku miye turu wo, Uhe ni ha ware mise tatematura m."
1.1.9 　とて、乱れたる事どもすこしうち混ぜつつ、祝ひきこえたまふ。
           とおっしゃって、ご冗談なども少し交えては、お祝い申し上げなさる。
           少し戯れも混ぜて源氏は夫人の幸福を祝った。
         tote, midare taru koto-domo sukosi uti-maze tutu, ihahi kikoye tamahu.
1.1.10 　「 薄氷解けぬる池の鏡には
     世に曇りなき影ぞ並べる」 		　「薄い氷も解けた池の鏡のような面には
    世にまたとない二人の影が並んで映っています」 		　　うす氷解けぬる池の鏡には
    世にたぐひなき影ぞ並べる
         "Usugohori toke nuru ike no kagami ni ha
yo ni kumori naki kage zo narabe ru
1.1.11 　 げに、めでたき御あはひどもなり。
           なるほど、素晴らしいお二人のご夫婦仲である。
           これほど真実なことはない。二人は世に珍しい麗質の夫婦である。
         Geni, medetaki ohom-ahahi-domo nari.
1.1.12 　「 曇りなき池の鏡によろづ代を
     すむべき影ぞしるく見えける」 		　「一点の曇りのない池の鏡に幾久しくここに
    住んで行くわたしたちの影がはっきりと映っています」 		　　曇りなき池の鏡によろづ代を
    すむべき影ぞしるく見えける
         "Kumori naki ike no kagami ni yorodu yo wo
sumu beki kage zo siruku miye keru
1.1.13 　何事につけても、末遠き御契りを、あらまほしく聞こえ交はしたまふ。 今日は子の日なりけり。げに、 ▼ 千年の春をかけて祝はむに、ことわりなる日なり。
           何事につけても、幾久しいご夫婦の縁を、申し分なく詠み交わしなさる。今日は子の日なのであった。なるほど、千歳の春を子の日にかけて祝うには、ふさわしい日である。
           と夫人は言った。どの場合、何の言葉にもこの二人は長く変わらぬ愛を誓い合うのであった。ちょうど元日が子（ね）の日にあたっていたのである。千年の春を祝うのにふさわしい日である。
         Nanigoto ni tuke te mo, suwe tohoki ohom-tigiri wo, aramahosiku kikoye kahasi tamahu. Kehu ha nenohi nari keri. Geni, titose no haru wo kake te iha m ni, kotowari naru hi nari.
注釈1 | 年立ちかへる朝の空 | 源氏三十六歳の元旦。「あら玉の年立ちかへる朝より待たるるものは鴬の声」（拾遺集春、五、素性法師）による。 | 1.1.1
注釈2 | 数ならぬ垣根のうちだに | 「野辺見れば若菜摘みけりむべしこそ垣根の草も春めきにけれ」（拾遺集春、一九、紀貫之）。 | 1.1.1
注釈3 | いつしかとけしきだつ霞に | 「昨日こそ年は暮れしか春霞春日の山にはや立ちにけり」（拾遺集春、三、山部赤人）「吉野山峯の白雪いつ消えて今朝は霞の立ちかはるらむ」（拾遺集春、四、源重之）。 | 1.1.1
注釈4 | 足るまじくなむ | 係助詞「なむ」。下に「ある」などの語句が省略。 | 1.1.1
注釈5 | 春の御殿の御前 | 六条院春の御殿の庭先。 | 1.1.2
注釈6 | 梅の香も御簾のうちの匂ひに吹きまがひ | 庭の梅の香と室内の薫物の香が春風に吹き混じり合うさま。 | 1.1.2
注釈7 | 生ける仏の御国とおぼゆ | 『新大系』は「この世に現出した極楽浄土。極楽もかぐわしい香に満ちた世界だと、多くの仏典に説かれている」と注す。 | 1.1.2
注釈8 | 姫君の御方にと | 明石姫君。八歳。 | 1.1.2
注釈9 | 歯固めの祝ひ | 年頭に長寿を祝う儀式。 | 1.1.2
注釈10 | 千年の蔭にしるき年のうちの祝ひ事ども | 「万代を松にぞ君を祝ひつる千歳の蔭に住まむと思へば」（古今集賀、三五六、素性法師）。 | 1.1.2
注釈11 | 大臣の君 | 源氏をさす。源氏三十六歳。太政大臣。 | 1.1.2
注釈12 | 懐手ひきなほしつつ | 主語は女房たち。接尾語「つつ」は同じ動作の反復の意。 | 1.1.2
注釈13 | いとしたたかなる | 以下「われことぶきせむ」まで、源氏の詞。 | 1.1.3
注釈14 | 中将の君 | 「葵」巻に初出。以下、「須磨」、「澪標」、「薄雲」に登場する女房。「須磨」巻以降は紫の上づきの女房となっている源氏の召人。 | 1.1.4
注釈15 | かねてぞ見ゆる | 以下「何ばかりのことをか」まで、中将の君の詞。「近江のや鏡の山を立てたればかねてぞ見ゆる君が千歳は」（古今集、神遊びの歌、一〇八〇、大伴黒主）を引く。 | 1.1.5
注釈16 | 鏡の影にも | 『集成』は「歌の「鏡の山」（近江の歌枕）に「鏡」（鏡餅）をこと寄せた挨拶」。『完訳』は「鏡山の陰に、鏡餅を相手にするだけ、の意をこめ、源氏を恨む」と注す。 | 1.1.5
注釈17 | 何ばかりのことをか | 係助詞「か」の下に「祈らむ」などの語句が省略。 | 1.1.5
注釈18 | 御方々の参座したまはむとて | 主語は源氏。源氏が六条院の御夫人方へ年賀の挨拶に回ろうとの意。 | 1.1.7
注釈19 | げに見るかひあめれ | 「げに」は中将の君の詞を受ける。推量の助動詞「めれ」主観的推量のニュアンス。語り手の「こそ--めれ」係結びの強調的ニュアンスの加わった推量。『集成』は「前の中将の言葉を受けての草子地」と注す。 | 1.1.7
注釈20 | 今朝、この人びとの | 以下「上にはわれ見せたてまつらむ」まで、源氏の詞。「上」は紫の上をさす。鏡餅を私が見せて祝詞を申し上げようの意。 | 1.1.8
注釈21 | 薄氷解けぬる池の鏡には--世に曇りなき影ぞ並べる | 源氏から紫の上への贈歌。「鏡」に「鏡餅」を響かせる。二人の深い情愛と幸せを寿ぐ歌。 | 1.1.10
注釈22 | げにめでたき御あはひどもなり | 「げに」は語り手の源氏の和歌に納得した気持ちの表出。 | 1.1.11
注釈23 | 曇りなき池の鏡によろづ代を--すむべき影ぞしるく見えける | 紫の上の返歌。「池」「鏡」「世」「影」の語句を受けて「曇りなき池の鏡」「万代」「住むべき影」と返す。「すむ」は「澄む」と「住む」の掛詞。「曇り」「澄む」「影」は「鏡」の縁語。 | 1.1.12
注釈24 | 今日は子の日なりけり | 元日と子の日が重なった設定。 | 1.1.13
注釈25 | 千年の春をかけて | 「千年まで限れる松も今日よりは君に引かれて万代や経む」（拾遺集春、二四、大中臣能宣） | 1.1.13
出典1 | 年立ちかへる | あらたまの年立ち返る朝より待たるるものは鴬の声 | 拾遺集春-五 素性法師 | 1.1.1
出典2 | 数ならぬ垣根 | 野辺見れば若菜摘みけりむべしこそ垣根の草も春めきにけれ | 拾遺集春-一九 紀貫之 | 1.1.1
出典3 | 千年の蔭 | 万代を松にぞ君を祝ひつる千歳の蔭に住まむと思へば | 古今集賀-三五六 素性法師 | 1.1.2
出典4 | かねてぞ見ゆる | 近江のや鏡の山を立てたればかねてぞ見ゆる君が千歳は | 古今集神遊歌-一〇八六 大伴黒主 | 1.1.5
出典5 | 千年の春をかけて | 千歳まで限れる松も今日よりは君に引かれて万代を経む | 拾遺集春-二四 大中臣能宣 | 1.1.13
校訂1 | 御方々のありさま | 御方々のありさま--御かた／＼の御まへの（御まへの/＄）ありさまとも（とも/＄） | 1.1.1
校訂2 | めやすく | めやすく--（/+めやすく） | 1.1.2
校訂3 | どもかな | どもかな--とも（も/+かな） | 1.1.3
校訂4 | 御ありさまを | 御ありさまを--御（御/+あり<朱>）さま（ま/+を<朱>） | 1.1.4
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月22日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 11/22/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十三帖 初音 第一章 光る源氏の物語 新春の六条院の女性たち 第二段 明石姫君、実母と和歌を贈答

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
1
第一章　光る源氏の物語　新春の六条院の女性たち
1 Tale of Hikaru-Genji Women's lives in Rokujo-in
1.2
第二段　明石姫君、実母と和歌を贈答
1-2 Akashi and her daughter send Waka each other
1.2.1 　 姫君の御方に渡りたまへれば、童女、下仕へなど、御前の山の小松引き遊ぶ。若き人びとの心地ども、おきどころなく見ゆ。 北の御殿より、わざとがましくし集めたる鬚籠ども、破籠などたてまつれたまへり。 えならぬ五葉の枝に移る鴬も、 思ふ心あらむかし。
           姫君の御方にお越しになると、童女や、下仕えの女房たちなどが、お庭先の築山の小松を引いて遊んでいる。若い女房たちの気持ちも、じっとしていられないように見える。北の御殿から、特別に用意した幾つもの鬚籠や、破籠などをお差し上げになっていた。素晴らしい五葉の松の枝に移り飛ぶ鴬も、思う子細があるのであろう。
           姫君のいる座敷のほうへ行ってみると、童女や下仕えの女が前の山の小松を抜いて遊んでいた。そうした若い女たちは新春の喜びに満ち足らったふうであった。北の御殿からいろいろときれいな体裁に作られた菓子の髭籠（ひげかご）と、料理の破子（わりご）詰めなどがここへ贈られて来た。よい形をした五葉の枝に作り物の鶯（うぐいす）が止まらせてあって、それに手紙が付けられてある。
         Himegimi no ohom-kata ni watari tamahe re ba, waraha, simodukahe nado, omahe no yama no komatu hiki asobu. Wakaki hitobito no kokoti-domo, okidokoro naku miyu. Kita-no-Otodo yori, wazatogamasiku si atume taru higeko-domo, warigo nado tatemature tamahe ri. E nara nu goehu no eda ni uturu uguhisu mo, omohu kokoro ara m kasi.
1.2.2 　「 年月を松にひかれて経る人に ★
     今日鴬の初音聞かせよ 		　「長い年月を子どもの成長を待ち続けていました
    わたしに今日はその初音を聞かせてください 		　　年月をまつに引かれて経（ふ）る人に
    今日（けふ）鶯の初音（はつね）聞かせよ
         "Tosituki wo matu ni hika re te huru hito ni
kehu uguhisu no hatune kika se yo
1.2.3 　『 ▼ 音せぬ里の』」
           『音を聞かせない里に』」
           「音せぬ里の」（今日だにも初音聞かせよ鶯の音せぬ里は住むかひもなし）
         Oto se nu sato no"
1.2.4 　と聞こえたまへるを、「げに、あはれ」と思し知る。言忌もえしあへたまはぬけしきなり。
           とお申し上げになったのを、「なるほど、ほんとうに」とお感じになる。縁起でもない涙をも堪えきれない様子である。
           と書かれてあるのを読んで、源氏は身にしむように思った。正月ながらもこぼれてくる涙をどうしようもないふうであった。
         to kikoye tamahe ru wo, "Geni, ahare!" to obosi siru. Kotoimi mo e si ahe tamaha nu kesiki nari.
1.2.5 　「 この御返りは、みづから聞こえたまへ。初音惜しみたまふべき方にもあらずかし」
           「このお返事は、ご自身がお書き申し上げなさい。初便りを惜しむべき方でもありません」
           「この返事は自分でなさい。きまりが悪いなどと気どっていてよい相手でない」
         "Kono ohom-kaheri ha, midukara kikoye tamahe. Hatune wosimi tamahu beki kata ni mo ara zu kasi."
1.2.6 　とて、御硯取りまかなひ、書かせたてまつりたまふ。いとうつくしげにて、明け暮れ見たてまつる人だに、飽かず思ひきこゆる御ありさまを、今までおぼつかなき年月の隔たりにけるも、「 罪得がましう、心苦し」と思す。
           とおっしゃって、御硯を用意なさって、お書かせ申し上げなさる。たいそうかわいらしくて、朝な夕なに拝見する人でさえ、いつまでも見飽きないとお思い申すお姿を、今まで会わせないで年月が過ぎてしまったのも、「罪作りで、気の毒なことであった」とお思いになる。
           源氏はこう言いながら、硯（すずり）の世話などをやきながら姫君に書かせていた。かわいい姿で、毎日見ている人さえだれも見飽かぬ気のするこの人を、別れた日から今日まで見せてやっていないことは、真実の母親に罪作りなことであると源氏は心苦しく思った。
         tote, ohom-suzuri tori makanahi, kaka se tatematuri tamahu. Ito utukusige nite, akekure mi tatematuru hito dani, aka zu omohi kikoyuru ohom-arisama wo, ima made obotukanaki tosituki no hedatari ni keru mo, "Tumi e gamasiu, kokorogurusi." to obosu.
1.2.7 　「 ひき別れ年は経れども鴬の
     巣立ちし松の根を忘れめや」 		　「別れて何年も経ちましたがわたしは
    生みの母君を忘れましょうか」 		　　引き分かれ年は経（ふ）れども鶯の
    巣立ちし松の根を忘れめや
         "Hikiwakare tosi ha hure domo uguhisu no
sudati si matu no ne wo wasure me ya
1.2.8 　 幼き御心にまかせて、くだくだしくぞあめる。
           子供心に思ったとおりに、くどくどと書いてある。
           少女の作でありのままに過ぎた歌である。
         Wosanaki mi-kokoro ni makase te, kudakudasiku zo a' meru.
注釈26 | 姫君の御方に渡りたまへれば | 主語は源氏。明石姫君は春の御殿の寝殿を紫の上と分けて西面を使用している。 | 1.2.1
注釈27 | 北の御殿より | 明石御方から娘の明石姫君のもとへ。 | 1.2.1
注釈28 | えならぬ五葉の枝に移る鴬も | 五葉の松も鴬も細工物。 | 1.2.1
注釈29 | 思ふ心あらむかし | 語り手の想像。『完訳』は「語り手が「思ふ心--」と注意して、次の母娘隔離の歌に続ける」と注す。 | 1.2.1
注釈30 | 年月を松にひかれて経る人に--今日鴬の初音聞かせよ | 明石御方から娘への贈歌。「松」と「待つ」「古」と「経る」「初音」と「初子」の掛詞。「松」「引かれ」は縁語。「松の上になく鴬の声をこそ初ねの日とはいふべかりけれ」（拾遺集春、二二、宮内卿）。『完訳』は「新春でも娘に再会できぬ実母の嘆きの歌」と注す。 | 1.2.2
注釈31 | 音せぬ里の | 歌に添えた言葉。「今日だにも初音聞かせよ鴬の音せぬ里はあるかひもなし」（源氏釈所引、出典未詳）を引く。 | 1.2.3
注釈32 | この御返りは | 以下「あらずかし」まで、源氏の詞。 | 1.2.5
注釈33 | 罪得がましう心苦し | 源氏の心中。 | 1.2.6
注釈34 | ひき別れ年は経れども鴬の--巣立ちし松の根を忘れめや | 明石姫君の返歌。「年」「松」「引く」「経る」「鴬」の語句を「引き別れ」「年は」「経れども」「鴬の巣立ちし」「松の根」と受けて「忘れめや」と返す。「松」と「待つ」は掛詞。 | 1.2.7
注釈35 | 幼き御心にまかせて、くだくだしくぞあめる | 語り手の批評。『集成』は「草子地による歌の批評。理屈が勝って余情に乏しいといったところである」。『完訳』は「語り手の評言。物語ではじめて歌を詠む姫君の成長ぶりに注意」と注す。 | 1.2.8
出典6 | 松にひかれて | 松の上に鳴く鴬の声をこそは初音の日とはいふべかりけれ | 拾遺集春-二二 宮内 | 1.2.2
出典7 | 音せぬ里の | 今日だにも初音聞かせよ鴬の音せぬ里はあるかひもなし | 源氏釈所引、出典未詳 | 1.2.3
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月22日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 11/22/2009 (ver.2-2)


源氏物語 第二十三帖 初音 第一章 光る源氏の物語 新春の六条院の女性たち 第三段 夏の御殿の花散里を訪問

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
1
第一章　光る源氏の物語　新春の六条院の女性たち
1 Tale of Hikaru-Genji Women's lives in Rokujo-in
1.3
第三段　夏の御殿の花散里を訪問
1-3 Genji visits to Hanachirusato in Summer-Residence
1.3.1 　夏の御住まひを見たまへば、時ならぬけにや、いと静かに見えて、わざと好ましきこともなくて、あてやかに住みたるけはひ見えわたる。
           夏のお住まいを御覧になると、その時節ではないせいか、とても静かに見えて、特別に風流なこともなく、品よくお暮らしになっている様子がここかしこに窺える。
           夏の夫人の住居（すまい）は時候違いのせいか非常に静かであった。わざと風流がった所もなく、品よく、貴女（きじょ）の家らしく住んでいた。
         Natu no ohom-sumahi wo mi tamahe ba, toki nara nu ke ni ya, ito siduka ni miye te, wazato konomasiki koto mo naku te, ateyaka ni sumi taru kehahi miye wataru.
1.3.2 　年月に添へて、御心の隔てもなく、あはれなる御仲なり。 今は、あながちに近やかなる御ありさまも、もてなしきこえたまはざりけり。いと睦ましくありがたからむ 妹背の契りばかり、聞こえ交はしたまふ ★。御几帳隔てたれど、すこし押しやりたまへば、またさておはす。
           年月とともに、ご愛情の隔てもなく、しみじみとしたご夫婦仲である。今では、しいて共寝をするご様子にも、お扱い申し上げなさらないのであった。たいそう仲睦まじく世にまたとないような夫婦の約束程度に、互いに交わし合っていらっしゃる。御几帳を隔てているが、少しお動かしになっても、そのままにしていらっしゃる。
           源氏と夫人の二人の仲にはもう少しの隔てというものもなくなって、徹底した友情というものを持ち合っていた。現在では肉体の愛を超越した夫婦であった。しかも精神的には永久に離れまいと誓い合う愛人どうしである。几帳（きちょう）を隔てて花散里（はなちるさと）はすわっていたが、源氏がそれを手で押しやると、また花散里はそうするままになっていた。お納戸色という物は人をはなやかに見せないものであるが、その上この人は髪のぐあいなどももう盛りを通り過ぎた人になっていた。優美な物ではないが添え毛でもすればよいかもしれぬ。
         Tosituki ni sohe te, mi-kokoro no hedate mo naku, ahare naru ohom-naka nari. Ima ha, anagati ni tikayaka naru ohom-arisama mo, motenasi kikoye tamaha zari keri. Ito mutumasiku arigatakara m imose no tigiri bakari, kikoye kahasi tamahu. Mi-kityau hedate tare do, sukosi osiyari tamahe ba, mata sate ohasu.
1.3.3 　「 縹は、げに、にほひ多からぬあはひにて、御髪などもいたく盛り過ぎにけり。やさしき方にあらぬと、葡萄鬘してぞつくろひたまふべき。我ならざらむ人は、見醒めしぬべき御ありさまを、かくて見るこそうれしく本意あれ。心軽き人の列にて、われに 背きたまひなましかば」など、御対面の折々は、まづ、「わが心の長きも、 人の御心の重きをも、うれしく、思ふやうなり」
           「縹色のお召物は、なるほど、はなやかでない色合いで、お髪などもたいそう盛りを過ぎてしまった。優美でないと、かもじを使ってお手入れをなさっているのだろう。わたし以外の人だったら、愛想づかしをするに違いないご様子を、こうしてお世話することは嬉しく本望なことだ。考えの浅い女と同じように、わたしから離れておしまいになったら」などと、お会いなさる時々には、まずは、「わたしの変わらない愛情も、相手の重々しいご性格をも、嬉しく、理想的だ」
           「私のような男でなかったら愛をさましてしまうかもしれない衰退期の顔を、化粧でどうしようともしないほど私の心が信じられているのがうれしい。あなたが軽率な女で、ひがみを起こして別れて行っていたりしては、私にこの満足は与えてもらえなかったでしょう」
         "Hanada ha, geni, nihohi ohokara nu ahahi nite, migusi nado mo itaku sakari sugi ni keri. Yasasiki kata ni ara nu to, ebikadura si te zo tukurohi tamahu beki. Ware nara zara m hito ha, mizame si nu beki ohom-arisama wo, kakute miru koso uresiku ho'i are. Kokoro karoki hito no tura nite, ware ni somuki tamahi na masika ba." nado, ohom-taimen no woriwori ha, madu, "Waga kokoro no nagaki mo, hito no mi-kokoro no omoki wo mo, uresiku, omohu yau nari."
1.3.4 　と思しけり。こまやかに、ふる年の御物語など、なつかしう聞こえたまひて、 西の対へ渡りたまひぬ。
           とお考えになった。こまごまと、旧年中のお話などを、親密に申し上げなさって、西の対へお越しになる。
           源氏は花散里に逢（あ）うごとによくこんなことを言った。永久に変わっていかない自身の愛と、この女の持つ信頼は理想的なものであるとさえ源氏は思っていた。親しい調子でしばらく話していたあとで、西の対のほうへ源氏は行った。
         to obosi keri. Komayaka ni, hurutosi no ohom-monogatari nado, natukasiu kikoye tamahi te, Nisi-no-tai he watari tamahi nu.
注釈36 | 今はあながちに近やかなる御ありさまももてなしきこえたまはざりけり | 『集成』は「夫婦として枕を交わすこともなかった、の意」。『完訳』は「共寝するしないを超えた、世間にも稀な関係。次に「ありがたからん妹背の契り」とあるゆえん」と注す。 | 1.3.2
注釈37 | 妹背の契りばかり聞こえ交はしたまふ | 『完訳』は「妹背のご縁というほどの語らいを互いになさっている」と注す。 | 1.3.2
注釈38 | 縹はげに | 以下「背きたまひなましかば」まで、源氏の心中を通して語った叙述。『集成』は「以下、源氏の眼を通して花散里の容姿をいう」と注す。 | 1.3.3
注釈39 | 背きたまひなましかば | 「ましか」反実仮想の助動詞。下に「見まし」などの語句が省略。 | 1.3.3
注釈40 | 人の御心の重きをも | 花散里の人柄をいう。 | 1.3.3
注釈41 | 西の対へ渡りたまひぬ | 夏の御殿の西の対。玉鬘の居所。 | 1.3.4
校訂5 聞こえ 聞こえ--き（き/+こえ） 1.3.2
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年5月22日


源氏物語 第二十三帖 初音 第一章 光る源氏の物語 新春の六条院の女性たち 第四段 続いて玉鬘を訪問

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
1
第一章　光る源氏の物語　新春の六条院の女性たち
1 Tale of Hikaru-Genji Women's lives in Rokujo-in
1.4
第四段　続いて玉鬘を訪問
1-4 Genji visits to Tamakazura too
1.4.1 　まだいたくも住み馴れたまはぬほどよりは、けはひをかしくしなして、をかしげなる童女の姿なまめかしく、人影あまたして、御しつらひ、あるべき限りなれど、こまやかなる御調度は、いとしも調へたまはぬを、さる方にものきよげに住みなしたまへり。
           まだたいして住み馴れていらっしゃらないわりには、あたりの様子も趣味よくして、かわいらしい童女の姿が優美で、女房の数が多く見えて、お部屋の設備も、必要な物ばかりであるが、こまごまとしたお道具類は、十分には揃えていらっしゃらないが、それなりにこざっぱりとお住みになっていらっしゃった。
           玉鬘（たまかずら）がここへ住んでまだ日の浅いにもかかわらず西の対の空気はしっくりと落ち着いたものになっていた。美しい童女によい好みの服装をさせたのや、若い女房などがおおぜいいて、室内の設備などはかなり行き届いてできてはいるが、まだ十分にあるべき調度が調っているのではなくてもとにかく感じよく取りなされてあった。
         Mada itaku mo sumi nare tamaha nu hodo yori ha, kehahi wokasiku si nasi te, wokasige naru warahabe no sugata namamekasiku, hitokage amata si te, ohom-siturahi, arubeki kagiri nare do, komayaka naru mi-teudo ha, ito simo totonohe tamaha nu wo, saru kata ni mono-kiyoge ni sumi nasi tamahe ri.
1.4.2 　正身も、あなをかしげと、ふと見えて、山吹にもてはやしたまへる御容貌など、いとはなやかに、 ここぞ曇れると見ゆるところなく、隈なく匂ひきらきらしく、見まほしきさまぞしたまへる。もの思ひに沈みたまへるほどのしわざにや、髪の裾すこし細りて、さはらかにかかれるしも、いとものきよげに、ここかしこいとけざやかなるさましたまへるを、「 かくて見ざらましかば」と思すにつけても、 えしも見過ぐしたまふまじ。
           ご本人も、何と美しいと、見た途端に思われて、山吹襲に一段と引き立っていらっしゃるご器量など、たいそうはなやかで、ここが暗いと思われるところがなく、どこからどこまで輝くように美しく、いつまでも見ていたいほどでいらっしゃる。つらい思いの生活をしていらっしゃった間のあったせいか、髪の裾が少し細くなって、はらりとかかっているのが、いかにもこざっぱりとして、あちらこちらがくっきりとした様子をしていらっしゃるのを、「こうして引き取らなかったら」とお思いになるにつけても、とてもこのままお見過ごしできないであろう。
           玉鬘自身もはなやかな麗人であると、見た目はすぐに感じるような、あのきわだった山吹の色の細長が似合う顔と源氏の見立てたとおりの派手（はで）な美人は、暗い陰影というものは、どこからも見いだせない輝かしい容姿を持っていた。苦労をしてきた間に少し少なくなった髪が、肩の下のほうでやや細くなりさらさらと分かれて着物の上にかかっているのも、かえってあざやかな清さの感ぜられることであった。今はこうして自分の庇護のもとに置くがあぶないことであったと以前のことを深く思う源氏は、この人を情人にまでせずにはおかれないのでなかろうか。
         Sauzimi mo, ana wokasige to, huto miye te, yamabuki ni motehayasi tamahe ru ohom-katati nado, ito hanayaka ni, koko zo kumore ru to miyuru tokoro naku, kuma naku nihohi kirakirasiku, mi mahosiki sama zo si tamahe ru. Monoomohi ni sidumi tamahe ru hodo no siwaza ni ya, kami no suso sukosi hosori te, saharaka ni kakare ru simo, ito mono-kiyoge ni, kokokasiko ito kezayaka naru sama si tamahe ru wo, "Kakute mi zara masika ba." to obosu ni tuke te mo, e simo misugusi tamahu mazi.
1.4.3 　かくいと隔てなく見たてまつりなれたまへど、 なほ思ふに、隔たり多くあやしきが、うつつの心地もしたまはねば、まほならずもてなしたまへるも、 いとをかし。
           このように何の隔てもなくお目にかかっていらっしゃるが、やはり考えて見ると、どこか打ち解けにくいところが多く妙な感じなのが、現実のような感じがなさらないので、すっかり打ち解けた態度ではいらっしゃらないのも、たいそう興を惹かれる。
           肉親のようにまでなって暮らしていながらもまだ源氏は物足りない気のすることを、自身ながらも奇怪に思われて、表面にこの感情を現わすまいと抑制していた。
         Kaku ito hedate naku mi tatematuri nare tamahe do, naho omohu ni, hedatari ohoku ayasiki ga, ututu no kokoti mo si tamaha ne ba, mahonara zu motenasi tamahe ru mo, ito wokasi.
1.4.4 　「 年ごろになりぬる心地して、見たてまつるにも心やすく、本意かなひぬるを、つつみなくもてなしたまひて、あなたなどにも渡りたまへかし。 いはけなき初琴習ふ人もあめるを、もろともに聞きならしたまへ。 うしろめたく、あはつけき心持たる人なき所なり」
           「何年にもなるような気がして、お目にかかるのも気が張らず、長年の希望が叶いましたので、ご遠慮なさらず振る舞って、あちらにもお越しください。幼い初めて琴を習う人もいますので、ご一緒にお稽古なさい。気の許せない、軽はずみな考えを持った人はいない所です」
           「私はもうずっと前からあなたがこの家の人であったような気がして満足していますが、あなたも遠慮などはしないで、私のいるほうなどにも出ていらっしゃい。琴を習い始めた女の子などもいますから、その稽古（けいこ）を見ておやりなさい。気を置かねばならぬような曲がった性格の人などはあちらにいませんよ。私の妻などがそうですよ」
         "Tosigoro ni nari nuru kokoti si te, mi tatematuru ni mo kokoroyasuku, ho'i kanahi nuru wo, tutumi naku motenasi tamahi te, anata nado ni mo watari tamahe kasi. Ihakenaki uhigoto narahu hito mo a' meru wo, morotomoni kiki narasi tamahe. Usirometaku, ahatukeki kokoro mo' taru hito naki tokoro nari."
1.4.5 　と聞こえたまへば、
           とお申し上げなさると、
           と源氏が言うと、
         to kikoye tamahe ba,
1.4.6 　「 のたまはせむままにこそは」
           「仰せのとおりにいたしましょう」
           「仰せどおりにいたします」
         "Notamaha se m mama ni koso ha."
1.4.7 　と聞こえたまふ。 さもあることぞかし。
           とお答えになる。まことに適当なお返事である。
           と玉鬘（たまかずら）は言っていた。もっともなことである。
         to kikoye tamahu. Samo aru koto zo kasi.
注釈42 | ここぞ曇れると見ゆるところなく | 『集成』は「陰気だと思われるところがなく」。『完訳』は「ここが疵と思われるところもなく」と訳す。 | 1.4.2
注釈43 | かくて見ざらましかば | 源氏の心中。 | 1.4.2
注釈44 | えしも見過ぐしたまふまじ | 語り手の源氏の心中を批評した文。後の物語発展への伏線的叙述。『集成』は「父親役では納まらないのではないか、という草子地」。『完訳』は「男女関係に発展せずにすむだろうか、とする語り手の予感」と注す。 | 1.4.2
注釈45 | なほ思ふに隔たり多くあやしきがうつつの心地もしたまはねば | 『集成』は「やはり考えてみると、（そこは実の親ではないので）気のおけることが多く何となく落着かぬ感じなのが、夢を見ているような思いもして。玉鬘の気持」と注す。 | 1.4.3
注釈46 | いとをかし | 『集成』は「源氏の心中の思いが、そのまま草子地と重なる」。『完訳』は「源氏の心。玉鬘の反発と警戒に、かえって惹かれる趣である」と注す。 | 1.4.3
注釈47 | 年ごろになりぬる心地して | 以下「人なき所なり」まで源氏の詞。 | 1.4.4
注釈48 | いはけなき初琴習ふ人 | 明石姫君をさす。 | 1.4.4
注釈49 | うしろめたくあはつけき心持たる | 『集成』は「気の許せぬ、軽はずみな考えを持った」。『完訳』は「気のゆるせない、思いやりのない」と注す。 | 1.4.4
注釈50 | のたまはせむままにこそは | 玉鬘の返事。 | 1.4.6
注釈51 | さもあることぞかし | 『集成』は「玉鬘としては素直にお受けするほかないことだ、という意味の草子地」。『完訳』は「語り手が、玉鬘の応答に納得」と注す。 | 1.4.7
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十三帖 初音 第一章 光る源氏の物語 新春の六条院の女性たち 第五段 冬の御殿の明石御方に泊まる

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
1
第一章　光る源氏の物語　新春の六条院の女性たち
1 Tale of Hikaru-Genji Women's lives in Rokujo-in
1.5
第五段　冬の御殿の明石御方に泊まる
1-5 Genji has a night with Akashi
1.5.1 　暮れ方になるほどに、明石の御方に渡りたまふ。近き渡殿の戸押し開くるより、御簾のうちの 追風、なまめかしく吹き匂はして、 ものよりことに気高く思さる。正身は見えず。いづらと見まはしたまふに、 硯のあたりにぎははしく、草子どもなど取り散らしたるなど取りつつ見たまふ。唐の東京錦のことことしき端さしたる茵に、をかしげなる琴うち置き、わざとめきよしある火桶に、 侍従をくゆらかして、物ごとにしめたるに、衣被香の香のまがへる、いと艶なり。手習どもの乱れうちとけたるも、筋変はり、ゆゑある書きざまなり。ことことしう草がち などにも され書かず、めやすく書きすましたり。
           暮方になるころに、明石の御方にお越しになる。近くの渡殿の戸を押し開けた途端に、御簾の中から流れてくる風が、優美に吹き漂って、他に比較して格段に気高く感じられる。本人は見えない。どこかしらと御覧になると、硯のまわりが散らかっていて、冊子類などが取り散らかしてあるのを手に取り手に取り御覧になる。唐の東京錦のたいそう立派な縁を縫い付けた敷物に、風雅な琴をちょっと置いて、趣向を凝らした風流な火桶に、侍従香を燻らせて、それぞれの物にたきしめてあるのに、衣被香の香が混じっているのは、たいそう優美である。手習いの反故が無造作に取り散らかしてあるのも、尋常ではなく、教養のある書きぶりである。大仰に草仮名を多く使ってしゃれて書かず、無難にしっとりと書いてある。
           日の暮れ方に源氏は明石（あかし）の住居（すまい）へ行った。居間に近い渡殿（わたどの）の戸をあけた時から、もう御簾（みす）の中の薫香（たきもの）のにおいが立ち迷っていて、気高（けだか）い艶（えん）な世界へ踏み入る気がした。居間に明石の姿は見えなかった。どこへ行ったのかと源氏は見まわしているうちに硯（すずり）のあたりにいろいろな本などが出ているのに目がついた。支那（しな）の東京錦（とんきんにしき）の重々しい縁（ふち）を取った褥（しとね）の上には、よい琴が出ていて、雅味のある火鉢（ひばち）に侍従香がくゆらしてある。その香の高い中へ、衣服にたきしめる衣被香（えびこう）も混じって薫（くゆ）るのが感じよく思われた。そのあたりへ散った紙に手習い風の無駄（むだ）書きのしてある字も特色のある上手（じょうず）な字である。くずした漢字をたくさんには混ぜずに感じよく書かれてあるのであった。
         Kurekata ni naru hodo ni, Akasi-no-Ohomkata ni watari tamahu. Tikaki watadono no to osi akuru yori, mi-su no uti no ohikaze, namamekasiku huki nihohasi te, mono yori koto ni kedakaku obosa ru. Sauzimi ha miye zu. Idura to mimahasi tamahu ni, suzuri no atari nigihahasiku, sausi-domo nado tori-tirasi taru nado tori tutu mi tamahu. Kara no toukyauki no kotokotosiki hasi sasi taru sitone ni, wokasige naru kin uti-oki, wazato meki yosi aru hioke ni, zizyuu wo kuyurakasi te, mono goto ni sime taru ni, ebikau no ka no magahe ru, ito en nari. Tenarahi-domo no midare utitoke taru mo, sudi kahari, yuwe aru kakizama nari. Kotokotosiu saugati nado ni mo sare kaka zu, meyasuku kaki sumasi tari.
1.5.2 　 小松の御返りを、めづらしと見けるままに、 あはれなる古事ども書きまぜて、
           姫君のお返事を、珍しいことと感じたあまりに、しみじみとした古歌を書きつけて、
         姫君から来た鶯（うぐいす）の歌の返事に興奮して、身にしむ古歌などが幾つも書かれてある中に、自作もあった。
         Komatu no ohom-kaheri wo, medurasi to mi keru mama ni, ahare naru hurukoto-domo kaki maze te,
1.5.3 　「 めづらしや花のねぐらに木づたひて
     谷の古巣を訪へる鴬 ★ 		　「何と珍しいことか、花の御殿に住んでいる鴬が
    谷の古巣を訪ねてくれたとは 		　　珍しや花のねぐらに木づたひて
    谷の古巣をとへる鶯
         "Medurasi ya hana no negura ni kodutahi te
tani no hurusu wo tohe ru uguhisu
1.5.4 　 声待ち出でたる ★」
           その初便りを待っていましたこと」
           やっと聞き得た鶯の声というように悲しんで書いた
         Kowe matiide taru."
1.5.5 　なども、
           などとも、
           横にはまた
         nado mo,
1.5.6 　「 ▼ 咲ける岡辺に家しあれば」
           「咲いている岡辺に家があるので」
           「梅の花咲ける岡辺（をかべ）に家しあれば乏しくもあらず鶯の声」
         "Sake ru wokabe ni ihe si are ba"
1.5.7 　など、ひき返し慰めたる筋など書きまぜつつあるを、 取りて見たまひつつほほ笑みたまへる、 恥づかしげなり。
           などと、思い返して心慰めている文句などが書き混ぜてあるのを、手に取って御覧になりながら微笑んでいらっしゃるのは、気がひけるほど立派である。
           と書いて、みずから慰めても書かれてある。源氏はこの手習い紙をながめながら微笑（ほほえ）んでいた。書いた人はきまりの悪い話である。
         nado, hikikahesi nagusame taru sudi nado kakimaze tutu aru wo, tori te mi tamahi tutu hohowemi tamahe ru, hadukasige nari.
1.5.8 　筆さし濡らして書きすさみたまふほどに、 ゐざり出でて、 さすがにみづからのもてなしは、かしこまりおきて、めやすき用意なるを、「 なほ、人よりはことなり」と思す。 白きに、けざやかなる髪のかかりの、すこしさはらかなるほどに薄らぎにけるも、いとどなまめかしさ添ひて、なつかしければ、「 新しき年の御騒がれもや」と、つつましけれど、こなたに泊りたまひぬ。「 なほ、おぼえことなりかし」と、方々に心おきて思す。
           筆をちょっと濡らして書き戯れていらっしゃるところに、いざり出て来て、そうはいっても自分自身の振る舞いは、慎み深くて、程よい心がけなのを、「やはり、他の女性とは違うな」とお思いになる。白い小袿に、くっきりと映える髪のかかり具合が、少しはらりとする程度に薄くなっていたのも、いっそう優美さが加わって慕わしいので、「新年早々に騒がれることになろうか」と、気にかかるが、こちらにお泊まりになった。「やはり、ご寵愛は格別なのだ」と、他の方々は面白からずお思いになる。
           筆に墨をつけて、源氏もその横へ何かを書きすさんでいる時に明石は膝行（いざ）り出た。思い上がった女性ではあるが、さすがに源氏に主君としての礼を取る態度が謙遜（けんそん）であった。この聡明（そうめい）さは明石の魅力でもあった。白い服へ鮮明に掛かった黒髪の裾（すそ）が少し薄くなって、きれいに分かれた筋を作っているのもかえってなまめかしい。源氏は心が惹（ひ）かれて、新春の第一夜をここに泊まることは紫夫人を腹だたせることになるかもしれぬと思いながら、そのまま寝てしまった。六条院の他の夫人の所ではこの現象は明石夫人がいかに深く愛されているかを思わせるものであると言っていた。
         Hude sasi-nurasi te kaki susami tamahu hodo ni, wizariide te, sasugani midukara no motenasi ha, kasikomari oki te, meyasuki youi naru wo, "Naho, hito yori ha koto nari." to obosu. Siroki ni, kezayaka naru kami no kakari no, sukosi saharaka naru hodo ni usuragi ni keru mo, itodo namamekasisa sohi te, natukasikere ba, "Atarasiki tosi no ohom-sahagare mo ya?" to, tutumasikere do, konata ni tomari tamahi nu. "Naho, oboye koto nari kasi." to, katagata ni kokorooki te obosu.
1.5.9 　 南の御殿には、まして めざましがる人びとあり。 まだ曙のほどに渡りたまひぬ。 かうしもあるまじき夜深さぞかしと思ふに、 名残もただならず、あはれに思ふ。
           南の御殿では、それ以上にけしからぬと思う女房たちがいる。まだ暁のうちにお帰りになった。そんなに急ぐこともないまだ暗いうちなのに、と思うと、送り出した後も気持ちが落ち着かず、寂しい気がする。
           まして南の御殿の人々はくやしがった。源氏はまだようやく曙（あけぼの）ぐらいの時刻に南御殿へ帰った。こんなに早く出て行かないでもいいはずであるのにと、明石はそのあとでやはり物思わしい気がした。
         Minami no otodo ni ha, masite mezamasigaru hitobito ari. Mada akebono no hodo ni watari tamahi nu. Kau simo aru maziki yobukasa zo kasi to omohu ni, nagori mo tada nara zu, ahare ni omohu.
1.5.10 　 待ちとりたまへるはた、 なまけやけしと思すべかめる心のうち、量られたまひて、
           お待ちになっていた方でもまた、何やら面白くないようなお思いでいるにちがいない心の中が、推量されずにはいらっしゃれないので、
           紫の女王はまして、失敬なことであると、不快に思っているはずの心がらを察して、
         Matitori tamahe ru hata, nama-keyakesi to obosu beka' meru kokoro no uti, hakara re tamahi te,
1.5.11 　「 あやしきうたた寝をして、若々しかりけるいぎたなさを、さしもおどろかしたまはで」
           「いつになくうたた寝をして、年がいもなく寝込んでしまいましたのを、起こしても下さらないで」
           「ちょっとうたた寝をして、若い者のようによく寝入ってしまった私を、迎えにもよこしてくれませんでしたね」
         "Ayasiki utatane wo si te, wakawakasikari keru igitanasa wo, sasimo odorokasi tamaha de."
1.5.12 　と、御けしきとりたまふもをかしく見ゆ。ことなる御いらへもなければ、わづらはしくて、そら寝をしつつ、日高く御殿籠もり起きたり。
           と、ご機嫌をおとりになるのも面白く見える。特にお返事もないので、厄介なことだと、狸寝入りをしながら、日が高くなってからお起きになった。
           こんなふうにも言って機嫌（きげん）を取っているのもおもしろく思われた。打ち解けた返辞のしてもらえない源氏は困ったままで、そのまま寝入ったふうを作ったが、朝はずっと遅（おそ）くなって起きた。
         to, mi-kesiki tori tamahu mo wokasiku miyu. Koto naru ohom-irahe mo nakere ba, wadurahasiku te, sorane wo si tutu, hi takaku ohotonogomori oki tari.
注釈52 | ものよりことに | 『集成』は「ほかに比べ格段に」。『完訳』は「なによりまして格別の」と訳す。 | 1.5.1
注釈53 | 硯のあたりにぎははしく、草子どもなど取り散らしたるなど | 『集成』は「朝方、明石の姫君に手紙を書いたあと、そのままなのだろう。ここは和歌の草子であろう」。『完訳』は「朝方、姫君に消息したまま、来訪の源氏に歌反故を見せようとする下心か」と注す。 | 1.5.1
注釈54 | 小松の御返りを | 「小松」は姫君を喩える。 | 1.5.2
注釈55 | めづらしや花のねぐらに木づたひて--谷の古巣を訪へる鴬 | 明石御方の独詠歌。「花のねぐら」は春の御殿、「谷の古巣」は明石の冬の御殿、「鴬」は姫君を喩える。『完訳』は「養母に愛育されつつも実母を顧みる姫君を、感動的に受けとめた歌」と注す。 | 1.5.3
注釈56 | 声待ち出でたる | 歌に添えた言葉。「鴬の音なき声を待つとても訪ひし初音の思ほゆるかな」（斎宮女御集、二一二）。 | 1.5.4
注釈57 | 咲ける岡辺に家しあれば | 『源氏釈』は「梅の花咲ける岡辺に家し乏しくもあらず鴬の声」（古今六帖、鴬、四三五八）を指摘。『集成』は「姫とは家が近いので、いずれこれからもお便りが頂けよう、という気持を託したもの」と注す。 | 1.5.6
注釈58 | 取りて見たまひつつほほ笑みたまへる | 主語は源氏。 | 1.5.7
注釈59 | 恥づかしげなり | 語り手の源氏の態度を批評した言辞。 | 1.5.7
注釈60 | ゐざり出でて | 主語は明石御方。 | 1.5.8
注釈61 | さすがにみづからのもてなしは、かしこまりおきて | 『集成』は「そうはいっても明石の上自身の振舞は、（源氏に対しては）遜って礼儀に適った態度であるのを。前に、「ものよりことに気高くおぼさる」とあった」。『完訳』は「自らの憂愁をおし隠して遠慮がちにふるまう」と注す。 | 1.5.8
注釈62 | なほ人よりはことなり | 源氏の感想。 | 1.5.8
注釈63 | 白きに | 白の小袿の上にの意。 | 1.5.8
注釈64 | 新しき年の御騒がれもや | 源氏の心中。 | 1.5.8
注釈65 | なほおぼえことなりかし | 六条院の御夫人方の心中。「思す」という敬語表現があるので。 | 1.5.8
注釈66 | 南の御殿には | 紫の上方。 | 1.5.9
注釈67 | めざましがる人びとあり | 女房たちである。 | 1.5.9
注釈68 | まだ曙のほどに渡りたまひぬ | 明石の御殿から紫の上の御殿へ。『完訳』は「「曙」は空の明るくなる時刻。男の帰る時刻としては、やや遅い。それをさへ「夜深き」と不満に思う明石の君の秘められた情念に注意」と注す。 | 1.5.9
注釈69 | かうしもあるまじき夜深さぞかし | 明石御方の心中。 | 1.5.9
注釈70 | 名残もただならずあはれに思ふ | 源氏を送り出した後の明石御方の心境。 | 1.5.9
注釈71 | 待ちとりたまへるはた | 以下、源氏の紫の上の心中を忖度した視点にそった叙述。 | 1.5.10
注釈72 | あやしきうたた寝をして | 以下「おどろかしたまはで」まで、源氏の詞。 | 1.5.11
出典8 咲ける岡辺に家しあれば 梅の花咲ける岡辺に家しあればともしくもあらず鴬の声 古今六帖六-四三八五 1.5.6
校訂6 | 追風 | 追風--上（上/＄追<朱>）風 | 1.5.1
校訂7 | 侍従を | 侍従を--侍従（従/+を<朱>） | 1.5.1
校訂8 | などに | などに--なと（と/+に<朱>） | 1.5.1
校訂9 | され | され--さえ（え/＄れ<朱>） | 1.5.1
校訂10 | あはれなる | あはれなる--あはれ（れ/+な）る | 1.5.2
校訂11 | 訪へる | 訪へる--とつ（つ/＄へ<朱>）る | 1.5.3
校訂12 | 出で | 出で--て（て/＄出<朱>） | 1.5.4
校訂13 | なま | なま--なさ（さ/＄ま<朱>） | 1.5.10
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十三帖 初音 第一章 光る源氏の物語 新春の六条院の女性たち 第六段 六条院の正月二日の臨時客

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
1
第一章　光る源氏の物語　新春の六条院の女性たち
1 Tale of Hikaru-Genji Women's lives in Rokujo-in
1.6
第六段　六条院の正月二日の臨時客
1-6 Guests come to greet to Rokujo-in on the day of January 2
1.6.1 　 今日は、臨時客のことに紛らはして ★ぞ、面隠したまふ。上達部、親王たちなど、例の、残りなく参りたまへり。御遊びありて、引出物、禄など、二なし。 そこら集ひたまへるが、我も劣らじともてなしたまへるなかにも、 すこしなずらひなるだにも見えたまはぬものかな。とり放ちては、いと有職多くものしたまふころなれど、御前にては気圧されたまふも、 悪しかし。何の数ならぬ下部どもなどだに、この院に参る日は、心づかひことなりけり。まして若やかなる上達部などは、 思ふ心などものしたまひて ★、すずろに心懸想したまひつつ、常の年よりもことなり。
           今日は、臨時の客にかこつけて、顔を合わせないようにしていらっしゃる。上達部や、親王たちなどが、例によって、残らず参上なさった。管弦のお遊びがあって、引出物や、禄など、またとなく素晴らしい。大勢お集りの方々が、どなたも人に負けまいと振る舞っていらっしゃる中でも、少しも肩を並べられる方もお見えにならないことよ。一人一人を見れば、才学のある人が多くいらっしゃるころなのだが、御前に出ると圧倒されておしまいになる、困ったことである。ものの数にも入らぬ下人たちでさえ、この院に参上するには、気の配りようが格別なのであった。ましてや若々しい上達部などは、心中に思うところがおありになって、むやみに緊張なさっては、例年よりは格別である。
           正月の二日は臨時の饗宴（きょうえん）を催すことになっていたために、忙しいふうをして源氏はきまり悪さを紛らせていた。親王がたも高官たちもほとんど皆六条院の新年宴会に出席した。音楽の遊びがあって贈り物に纏頭（てんとう）に六条院にのみよくする華奢（かしゃ）が見えた。多数の縉紳（しんしん）は皆きらびやかに風采（ふうさい）を作っているが、源氏に準じて見えるほどの人もないのであった。個別的に見ればりっぱな人の多い時ではあるが、源氏の前では光彩を失ってしまうのが気の毒である。つまらぬ下僕（しもべ）なども主人に従って六条院へ来る時には、服装も身の取りなしをも晴れがましく思うのであったから、まして年若な高官たちは妙齢の姫君が新たに加わった六条院の参座には夢中になるほど容姿を気にして来て、平年と違った光景が現出された新春であった。
         Kehu ha, rinzikaku no koto ni magirahasi te zo, omo kakusi tamahu. Kamdatime, Miko-tati nado, rei no, nokori naku mawiri tamahe ri. Ohom-asobi ari te, hikidemono, roku nado, ninasi. Sokora tudohi tamahe ru ga, ware mo otora zi to motenasi tamahe ru naka ni mo, sukosi nazurahi naru dani mo miye tamaha nu mono kana! Torihanati te ha, ito iusoku ohoku monosi tamahu koro nare do, omahe nite ha keosa re tamahu mo, warusi kasi. Nani no kazu nara nu simobe-domo nado dani, kono Win ni mawiru hi ha, kokorodukahi koto nari keri. Masite wakayaka naru Kamdatime nado ha, omohu kokoro nado monosi tamahi te, suzuro ni kokorogesau si tamahi tutu, tune no tosi yori mo koto nari.
1.6.2 　 ▼ 花の香誘ふ夕風、のどやかにうち吹きたるに、御前の梅やうやうひもときて、あれは誰れ時なるに、物の調べどもおもしろく、「 この殿」うち出でたる ★拍子、いとはなやかなり。大臣も時々声うち添へたまへる「 さき草」の末つ方、いとなつかしくめでたく聞こゆ。何ごとも、さしいらへしたまふ 御光にはやされて、色をも音をも増すけぢめ、 ことになむ分かれける。
           花の香りを乗せて夕風が、のどやかに吹いて来ると、お庭先の梅が次第にほころび出して、黄昏時なので、楽の音色なども美しく、「この殿」を謡い出した拍子は、たいそうはなやかな感じである。大臣も時々お声を添えなさる「さき草」の末の方は、とても優美で素晴らしく聞こえる。何もかも、お声を添えられる素晴らしさに引き立てられて、花の色も楽の音も格段に映える点が、はっきりと感じられるのであった。
           春の花を誘う夕風がのどかに吹いていた。前の庭の梅が少し咲きそめたこの黄昏（たそがれ）時に、楽音がおもしろく起こって来た。「この殿」が最初に歌われて、はなやかな気分がまず作られたのである。源氏も時々声を添えた。福草（さきぐさ）の三つ葉四つ葉にというあたりがことにおもしろく聞かれた。どんなことにも源氏の片影が加わればそのものが光づけられるのである。
         Hana no ka sasohu yuhukaze, nodoyaka ni uti-huki taru ni, omahe no mume yauyau himotoki te, arehataredoki naru ni, mono no sirabe-domo omosiroku, Kono tono utiide taru hyausi, ito hanayaka nari. Otodo mo tokidoki kowe uti-sohe tamahe ru Saki kusa no suwe tu kata, ito natukasiku medetaku kikoyu. Nanigoto mo, sasiirahe si tamahu ohom-hikari ni hayasa re te, iro wo mo ne wo mo masu kedime, kotoni nam waka re keru.
注釈73 | 今日は臨時客のことに紛らはして | 摂関大臣家の臨時客は正月二日を通例とする。それに倣う。 | 1.6.1
注釈74 | そこら集ひたまへる | 『集成』は「以下、草子地」と注す。 | 1.6.1
注釈75 | すこしなずらひなるだにも見えたまはぬものかな | 『完訳』は「多少とも源氏に比肩できる者さえいないとする、語り手の評言」と注す。 | 1.6.1
注釈76 | 悪しかし | 『集成』は「だらしないことです。草子地」。『完訳』は「情けない、とする語り手の評」と注す。 | 1.6.1
注釈77 | 思ふ心などものしたまひて | 玉鬘に対する関心である。 | 1.6.1
注釈78 | 花の香誘ふ夕風 | 「花の香を風のたよりにたぐへてぞ鴬さそふしるべにはやる」（古今集春上、一三、紀友則） | 1.6.2
注釈79 | この殿うち出でたる | 催馬楽「この殿はむべもむべも富みけりさき草のあはれさき草のはれさき草の三つば四つばの中に殿づくりせりや殿づくりせりや」（「この殿は」）。 | 1.6.2
注釈80 | さき草の末つ方 | 催馬楽「この殿は」の歌詞の一部。 | 1.6.2
注釈81 | 御光にはやされて | 「光」は最高の美的形容。 | 1.6.2
注釈82 | ことになむ分かれける | 『集成』は「ほかの場合と全く違うのであった」。『完訳』は「そのけじめがはっきりと感じられるのであった」と訳す。 | 1.6.2
出典9 | 花の香誘ふ夕風 | 花の香を風の便りにたぐへてぞ鴬誘ふしるべにはやる | 古今集春上-一三 紀友則 | 1.6.2
 |  | 山風の花の香誘ふ麓には春の霞ぞほだしなりける | 後撰集春中-七三 藤原興風
出典10 | この殿 | この殿は もべも むべも富みけり 三枝の あはれ 三枝の はれ 三つ葉 四つ葉の中に 殿造りせりや 殿造りせりや | 催馬楽-この殿は | 1.6.2
校訂14 | 臨時客 | 臨時客--りひ（ひ/＄む<朱>）しかく | 1.6.1
校訂15 | など | など--なとの（の/＄<朱>） | 1.6.1
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十三帖 初音 第二章 光る源氏の物語 二条東院の女性たちの物語 第一段 二条東院の末摘花を訪問

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
2
第二章　光る源氏の物語　二条東院の女性たちの物語
2 Tale of Hikaru-Genji Women's lives in Nijo-Higasi-no-in
2.1
第一段　二条東院の末摘花を訪問
2-1 Genji visits to Suetsumu in Nijo-Higasi-no-in
2.1.1 　かうののしる馬車の音を、 もの隔てて聞きたまふ御方々は ★、 蓮の中の世界に、まだ開けざらむ心地もかくやと、心やましげなり。まして、 東の院に離れたまへる御方々は、年月に添へて、つれづれの数のみまされど、「 世の憂きめ見えぬ山路」に ★思ひなずらへて、 つれなき人の御心をば、何とかは見たてまつりとがめむ、その他の心もとなく寂しきことはたなければ、 行なひの方の人は、その紛れなく勤め、 仮名のよろづの草子の学問、心に入れたまはむ人は、また願ひに従ひ、 ものまめやかにはかばかしきおきてにも、ただ心の願ひに従ひたる住まひなり。騒がしき 日ごろ過ぐして渡りたまへり。
           このように雑踏する馬や車の音をも、遠く離れてお聞きになる御方々は、極楽浄土の蓮の中の世界で、まだ開かないで待っている心地もこのようなものかと、心穏やかではない様子である。それ以上に、二条東の院に離れていらっしゃる御方々は、年月とともに、所在ない思いばかりが募るが、「世の嫌な思いがない山路」に思いなぞらえて、薄情な方のお心を、何と言ってお咎め申せよう。その他の不安で寂しいことは何もないので、仏道修行の方面の人は、それ以外のことに気を散らさず励み、仮名文字のさまざまの書物の学問に、ご熱心な方は、またその願いどおりになさり、生活面でもしっかりとした基盤があって、まったく希望どおりの生活である。忙しい数日を過ごしてからお越しになった。
           こうしたはなやかな遊びも派手（はで）な人出入りの物音も遠く離れた所で聞いている紫の女王（にょおう）以外の夫人たちは、極楽世界に生まれても下品下生（げぼんげしょう）の仏で、まだ開かない蓮（はす）の蕾（つぼみ）の中にこもっている気がされた。まして離れた東の院にいる人たちは、年月に添えて退屈さと寂しさが加わるのであるが、うるさい世の中と隔離した山里に住んでいる気になっていて、源氏の冷淡さをとがめたり恨んだりする気にもなれなかった。物質的の心配はいっさいなかったから、仏勤めをする人は専念に信仰の道に進めるし、文学好きな人はまたその勉強がよくできた。住居（すまい）なども個人個人の趣味と生活にかなった様式に作られてあった。新年騒ぎの少し静まったころになって源氏は東の院へ来た。
         Kau nonosiru muma kuruma no oto wo, mono-hedate te kiki tamahu ohom-katagata ha, hatisu no naka no sekai ni, mada hirake zara m kokoti mo kaku ya to, kokoroyamasige nari. Masite, Himgasi-no-win ni hanare tamahe ru ohom-katagata ha, tosituki ni sohe te, turedure no kazu nomi masare do, Yo no ukime miye nu yamadini omohi nazurahe te, turenaki hito no mi-kokoro wo ba, nani to ka ha mi tatematuri togame m, sono hoka no kokoromotonaku sabisiki koto hata nakere ba, okonahi no kata no hito ha, sono magire naku tutome, kana no yorodu no sausi no gakumon, kokoro ni ire tamaha m hito ha, mata negahi ni sitagahi, mono-mameyaka ni hakabakasiki okite ni mo, tada kokoro no negahi ni sitagahi taru sumahi nari. Sawagasiki higoro sugusi te watari tamahe ri.
2.1.2 　常陸宮の御方は、人のほどあれば、 心苦しく思して、 人目の飾りばかりは、いとよくもてなしきこえたまふ。いにしへ、盛りと見えし御若髪も、年ごろに衰ひゆき、まして、 滝の淀み恥づかしげなる ★御かたはらめなどを、いとほしと思せば、まほにも向かひたまはず。
           常陸宮の御方は、ご身分があるので、気の毒にお思いになって、人目に立派に見えるように、たいそう行き届いたお扱いをなさる。若いころ、盛りに見えた御若髪も、年とともに衰えて行き、それ以上に、滝の淀みに引けをとらない白髪の御横顔などを、気の毒とお思いになると、面と向かって対座なさらない。
           末摘花（すえつむはな）の女王（にょおう）は無視しがたい身分を思って、形式的には非常に尊貴な夫人としてよく取り扱っているのである。昔たくさんあった髪も、年々に少なくなって、しかも今は白い筋の多く混じったこの人を、面と向かって見ることが堪えられず気の毒で、源氏はそれをしなかった。
         Hitati-no-Miya-no-Ohomkata ha, hito no hodo are ba, kokorogurusiku obosi te, hitome no kazari bakari ha, ito yoku motenasi kikoye tamahu. Inisihe, sakari to miye si ohom-wakagami mo, tosigoro ni otorohi yuki, masite, taki no yodomi hadukasige naru ohom-kataharame nado wo, itohosi to obose ba, maho ni mo mukahi tamaha zu.
2.1.3 　 柳は、げにこそすさまじかりけれと見ゆるも、 着なしたまへる人からなるべし。光もなく黒き掻練の、 さゐさゐしく張りたる一襲、さる織物の袿着たまへる、いと寒げに心苦し。 襲の衣などは、いかにしなしたるにかあらむ ★。
           柳襲は、なるほど不似合いだと見えるのも、お召しになっている方のせいであろう。光沢のない黒い掻練の、さわさわ音がするほど張った一襲の上に、その織物の袿を着ていらっしゃる、とても寒そうでいたわしい感じである。襲の衣などは、どのようにしたのであろうか。
           柳の色は女が着て感じのよいものでないと思われたが、それはここだけのことで、着手が悪いからである。陰気な黒ずんだ赤の掻練（かいねり）の糊気（のりけ）の強い一かさねの上に、贈られた柳の織物の小袿（こうちぎ）を着ているのが寒そうで気の毒であった。重ねに仕立てさせる服地も贈られたのであるがどうしたのであろう。
         Yanagi ha, geni koso susamazikari kere to miyuru mo, kinasi tamahe ru hito kara naru besi. Hikari mo naku kuroki kaineri no, sawisawisiku hari taru hitokasane, saru orimono no utiki ki tamahe ru, ito samuge ni kokorogurusi. Kasane no kinu nado ha, ikani sinasi taru ni ka ara m?
2.1.4 　 ▼ 御鼻の色ばかり、霞にも紛るまじうはなやかなるに、 御心にもあらずうち嘆かれたまひて、ことさらに御几帳引きつくろひ隔てたまふ。 なかなか、女はさしも思したらず、今は、かくあはれに長き御心のほどを、おだしきものにうちとけ頼みきこえたまへる御さま、あはれなり。
           お鼻の色だけは、霞にも隠れることなく目立っているので、お心にもなくつい嘆息されなさって、わざわざ御几帳を引き直して隔てなさる。かえって、女はそのようにはお思いにならず、今は、このようにやさしく変わらない愛情のほどを、安心に思い気を許してご信頼申していらっしゃるご様子は、いじらしく感じられる。
           鼻の色だけは春の霞（かすみ）にもこれは紛れてしまわないだろうと思われるほどの赤いのを見て、源氏は思わず歎息（たんそく）をした。手はわざわざ几帳（きちょう）の切れを丁寧に重ね直した。かえって末摘花は恥ずかしがっていないのである。
         Ohom-hana no iro bakari, kasumi ni mo magiru maziu hanayaka naru ni, mi-kokoro ni mo ara zu uti-nageka re tamahi te, kotosara ni mi-kityau hiki-tukurohi hedate tamahu. Nakanaka, womna ha sasimo obosi tara zu, ima ha, kaku ahare ni nagaki mi-kokoro no hodo wo, odasiki mono ni utitoke tanomi kikoye tamahe ru ohom-sama, ahare nari.
2.1.5 　 かかる方にも、 おしなべての人ならず、いとほしく悲しき人の御さまに思せば、あはれに、我だにこそはと、御心とどめたまへるも、 ありがたきぞかし。御声なども、いと寒げに、うちわななきつつ語らひきこえたまふ。見わづらひたまひて、
           このような面でも、普通の身分の人とは違って、気の毒で悲しいお身の上の方、とお思いになると、かわいそうで、せめてわたしだけでもと、お心にかけていらっしゃるのも、めったにないことである。お声なども、たいそう寒そうに、ふるえながらお話し申し上げなさる。見かねなさって、
           こうして変わらぬ愛をかける源氏に真心から信頼している様子に同情がされた。こんなことにも常識の不足した点のあるのを、哀れな人であると源氏は思って、自分だけでもこの人を愛してやらねばというふうに考えるところに源氏の善良さがうかがえるのである。話す声なども寒そうに慄（ふる）えていた。源氏は見かねて言った。
         Kakaru kata ni mo, osinabete no hito nara zu, itohosiku kanasiki hito no ohom-sama ni obose ba, ahare ni, ware dani koso ha to, mi-kokoro todome tamahe ru mo, arigataki zo kasi. Ohom-kowe nado mo, ito samuge ni, uti-wananaki tutu katarahi kikoye tamahu. Mi wadurahi tamahi te,
2.1.6 　「 御衣どもの事など ★、後見きこゆる人ははべりや。かく心やすき御住まひは、ただいとうちとけたるさまに、 含みなえたるこそよけれ。うはべばかりつくろひたる御よそひは、あいなくなむ」
           「衣装のことなどを、お世話申し上げる人はございますか。このように気楽なお住まいでは、ひたすらとてもくつろいだ様子で、ふっくらして柔らかくなっているのがよいのです。表面だけを取り繕ったお身なりは、感心しません」
           「あなたの着物のことなどをお世話する者がありますか。こんなふうに気楽に暮らしていてよい人というものは、外見はどうでも、何枚でも着物を着重ねているのがいいのですよ。表面だけの体裁よさを作っているのはつまりませんよ」
         "Ohom-zo-domo no koto nado, usiromi kikoyuru hito ha haberi ya? Kaku kokoroyasuki ohom-sumahi ha, tada ito utitoke taru sama ni, hukumi naye taru koso yokere. Uhabe bakari tukurohi taru ohom-yosohi ha, ainaku nam."
2.1.7 　と聞こえたまへば、こちごちしくさすがに笑ひたまひて、
           と申し上げなさると、ぎごちなくそれでもお笑いになって、
           女王はさすがにおかしそうに笑った。
         to kikoye tamahe ba, kotigotisiku sasuga ni warahi tamahi te,
2.1.8 　「 醍醐の阿闍梨の君の御あつかひしはべるとて、 衣どももえ縫ひはべらでなむ。皮衣をさへ取られにし後、寒くはべる」
           「醍醐の阿闍梨の君のお世話を致そうと思っても、召し物などを縫うことができずにおります。皮衣まで取られてしまった後は、寒うございます」
           「醍醐（だいご）の阿闍梨（あじゃり）さんの世話に手がかかりましてね、仕立て物が間に合いませんでした上に、毛皮なども借りられてしまいまして寒いのですよ」
         "Daigo no Azari-no-Kimi no ohom-atukahi si haberu tote, kinu-domo mo e nuhi habera de nam. Kahaginu wo sahe tora re ni si noti, samuku haberu."
2.1.9 　と聞こえたまふは、 いと鼻赤き御兄なりけり。心うつくしといひながら、 あまりうちとけ過ぎたりと思せど、ここにては、いとまめに きすくの人にておはす。
           と申し上げなさるのは、まったく鼻の赤い兄君だったのである。素直だとはいっても、あまりに構わなさすぎるとお思いになるが、この世では、とても実直で無骨な人になっていらっしゃる。
           と説明する阿闍梨というのは鼻の非常に赤い兄の僧のことである。あまりに見栄を知らない女であると思いながらも、ここではまじめな一面だけを見せている源氏はなおも注意をする。
         to kikoye tamahu ha, ito hana akaki ohom-seuto nari keri. Kokoro utukusi to ihi nagara, amari utitoke sugi tari to obose do, koko nite ha, ito mame ni kisuku no hito nite ohasu.
2.1.10 　「 皮衣はいとよし。山伏の蓑代衣に譲りたまひてあへなむ。さて、このいたはりなき白妙の衣は、七重にも、などか 重ねたまはざらむ。 さるべき折々は、 うち忘れたらむこともおどろかしたまへかし。もとより おれおれしく、たゆき心のおこたりに。まして方々の紛らはしき競ひにも、おのづからなむ」
           「皮衣はそれでよい。山伏の蓑代衣にお譲りになってよいでしょう。そうして、この大切にする必要もない白妙の衣は、七枚襲にでも、どうして重ね着なさらないのですか。必要な物がある時々には、忘れていることでもおっしゃってください。もともと愚か者で気がききません性分ですから。まして方々への忙しさに紛れて、ついうっかりしまして」
           「毛皮はお坊様にあげたほうが適当でいいのですよ、そんな物より、白い着物という物は何枚でも重ねて着ていいのですからね。なぜあなたはそうしないのですか。入り用な物も送ってよこすのを私が忘れていれば、遠慮なく言ってよこしてください。もとからぼんやりとした私はまた怠（なま）け者でもあるし、ほかの方たちのこととこんがらがってしまうこともあって、済まない結果にもなるのですよ」
         "Kahaginu ha ito yosi. Yamabusi no minosirogoromo ni yuduri tamahi te ahe na m. Sate, kono itahari naki sirotahe no kinu ha, nanahe ni mo, nadoka kasane tamaha zara m? Saru beki woriwori ha, uti-wasure tara m koto mo odorokasi tamahe kasi. Motoyori oreoresiku, tayuki kokoro no okotari ni. Masite katagata no magirahasiki kihohi ni mo, onodukara nam."
2.1.11 　とのたまひて、 向かひの院の御倉開けさせたまひて、絹、綾などたてまつらせたまふ。
           とおっしゃって、向かいの院の御倉を開けさせなさって、絹や、綾などを差し上げさせなさる。
           と言って源氏は、隣の二条院のほうの蔵（くら）をあけさせ、絹や綾（あや）を多く紅（くれない）の女王に贈った。
         to notamahi te, mukahi no Win no mi-kura ake sase tamahi te, kinu, aya nado tatematura se tamahu.
2.1.12 　 荒れたる所もなけれど、住みたまはぬ所のけはひは静かにて、御前の木立ばかりぞいとおもしろく、 紅梅の咲き出でたる匂ひなど、見はやす人もなきを見わたしたまひて、
           荒れた所もないが、お住まいにならない所の様子はひっそりとして、お庭先の木立だけがたいそう美しく、紅梅の咲き出した匂いなど、鑑賞する人がいないのをお眺めになって、
           荒れた所もないが、男主人の平生住んでいない家は、どことなく寂しい空気のたまっている気がした。前の庭の木立ちだけは春らしく見えて、咲いた紅梅なども賞翫（しょうがん）する人のないのをながめて、
         Are taru tokoro mo nakere do, sumi tamaha nu tokoro no kehahi ha siduka nite, omahe no kodati bakari zo ito omosiroku, koubai no saki ide taru nihohi nado, mihayasu hito mo naki wo miwatasi tamahi te,
2.1.13 　「 ふるさとの春の梢に訪ね来て
     世の常ならぬ花を見るかな」 		　「昔の邸の春の梢を訪ねて来てみたら
    世にも珍しい紅梅の花が咲いていたことよ」 		　　ふるさとの春の木末にたづねきて
    世の常ならぬ花を見るかな
         "Hurusato no haru no kozuwe ni tadune ki te
yo no tune nara nu hana wo miru kana
2.1.14 　と独りごちたまへど、 聞き知りたまはざりけむかし。
           独り言をおっしゃったが、お聞き知りにはならなかったであろう。
           と源氏は独言（ひとりごと）したが、鼻の赤い夫人は何のこととも気づかなかったであろう。
         to hitorigoti tamahe do, kikisiri tamaha zari kem kasi.
注釈83 | もの隔てて聞きたまふ御方々は | 花散里や明石御方をさす。 | 2.1.1
注釈84 | 蓮の中の世界にまだ開けざらむ心地もかくや | 花散里などの心中を忖度して表現した文。極楽浄土世界中、九品の中の下品下生、最下級の世界。そこでは蓮の花が開くまでに十二大劫の期間を待たねばならない。 | 2.1.1
注釈85 | 東の院に離れたまへる御方々は | 二条東院の末摘花や空蝉をさす。 | 2.1.1
注釈86 | 世の憂きめ見えぬ山路に | 「世の憂きめ見えぬ山路へ入らむには思ふ人こそほだしなりけれ」（古今集雑下、九五五、物部吉名）。 | 2.1.1
注釈87 | つれなき人の御心をば何とかは見たてまつりとがめむ | 源氏の心をさす。「なにとかは--とがめむ」反語表現。『完訳』は「己が身の不運と諦める気持」と注す。 | 2.1.1
注釈88 | 行なひの方の人は | 空蝉をさす。 | 2.1.1
注釈89 | 仮名のよろづの草子の学問心に入れたまはむ人は | 末摘花をさす。『集成』は「「学問」と大げさに言うのは、例の、末摘花をからかった筆つき」と注す。 | 2.1.1
注釈90 | ものまめやかにはかばかしきおきてにも | 『集成』は「生活を支えるしっかりした経済的な処遇の点でも」。『完訳』は「給与や使用人などの取決め」「実生活上のきちんとした取決めの点でも」と注す。 | 2.1.1
注釈91 | 心苦しく思して | 源氏が末摘花を。 | 2.1.2
注釈92 | 人目の飾りばかりは | 『集成』は「人目には立派に見えるように」と注す。 | 2.1.2
注釈93 | 滝の淀み恥づかしげなる | 白髪の譬喩。「落ちたぎつ滝の水上年積もり老いにけらしな黒き筋なし」（古今集雑上、九二八、壬生忠岑）。 | 2.1.2
注釈94 | 柳はげにこそすさまじかりけれ | 源氏が暮れに贈った柳襲の衣裳。源氏の感想。 | 2.1.3
注釈95 | 着なしたまへる人からなるべし | 語り手の感想。 | 2.1.3
注釈96 | さゐさゐしく | 『小学館古語大辞典』に「「さゐ」は「潮騒（しほさゐ）」の「さゐ」で、「騷（さわ）く」の「さわ」と同源と考えられる。万葉集にみられる「さゐさゐしづみ」「さゑさゑしづみ」の「さゐさゐ」「さゑさゑ」、古事記などにみられる「さわさわ」は相互に母音交替形で、いずれも、騒がしい音を形容する擬声語であろう。「さゐさゐし」はその形容詞形であるが用例はすくない」とある。 | 2.1.3
注釈97 | 襲の衣などはいかにしなしたるにかあらむ | 語り手の疑問介入の句。『集成』は「袿は何枚か重ねて着る。末摘花は、掻練の上に袿一枚だけを着ているのである」と注す。 | 2.1.3
注釈98 | 御鼻の色ばかり、霞にも紛るまじう | 「花」に「鼻」を掛ける。「浅緑野辺の霞はつつめどもこぼれて匂ふ花桜かな」（拾遺集春、四〇、読人しらず）。 | 2.1.4
注釈99 | 御心にもあらず | 『集成』は「お気の毒とは思いながらもつい」。『完訳』は「思わず」と訳す。 | 2.1.4
注釈100 | なかなか女はさしも思したらず | 『完訳』は「源氏の想像に反して、彼女は源氏の心長さに満足する愚鈍さ」と注す。 | 2.1.4
注釈101 | かかる方にも | 『完訳』は「実生活の面においても」と注す。 | 2.1.5
注釈102 | おしなべての人ならず | 皇族である身分とプライドを強調。 | 2.1.5
注釈103 | ありがたきぞかし | 語り手の批評。『完訳』は「奇特だ。前文末の「あはれなり」と対照的。このあたり、末摘花・源氏への語り手の評言が多様」と注す。 | 2.1.5
注釈104 | 御衣どもの事など | 以下「あいなくなむ」まで、源氏の詞。 | 2.1.6
注釈105 | 含みなえたるこそよけれ | 『完訳』は「このあたり、相手がこたえない知ったうえでの侮蔑的な言辞」と注す。 | 2.1.6
注釈106 | 醍醐の阿闍梨の君の | 以下「寒くはべる」まで、末摘花の詞。「醍醐の阿闍梨」は末摘花の兄。「蓬生」巻に「御兄の禅師の君」と初出。 | 2.1.8
注釈107 | 衣どももえ縫ひはべらでなむ | 『集成』は「前の「襲の袿」の仕立てが、新春の間に合わなかったゆえんである」と注す。 | 2.1.8
注釈108 | いと鼻赤き御兄なりけり | 『完訳』は「語り手の、似合いの兄妹だ、の評言」と注す。 | 2.1.9
注釈109 | あまりうちとけ過ぎたりと思せど | 『完訳』は「彼女の露骨なねだり言だと思う」と注す。 | 2.1.9
注釈110 | きすくの人にておはす | 主語は源氏。末摘花の態度に合わせた振る舞い。 | 2.1.9
注釈111 | 皮衣はいとよし | 以下「おのづからなむ」まで、源氏の詞。 | 2.1.10
注釈112 | うち忘れたらむ | 主語は源氏。 | 2.1.10
注釈113 | おれおれしく | 『完訳』は「自分を愚かで気がきかないとするが、相手への揶揄でもある」と注す。 | 2.1.10
注釈114 | 向かひの院の御倉 | 二条院の御倉。 | 2.1.11
注釈115 | 荒れたる所もなけれど住みたまはぬ所のけはひは | 二条東院をいう。「住みたまはぬ」の主語はこの邸の主人すなわち源氏。 | 2.1.12
注釈116 | 紅梅の咲き出でたる匂ひなど | 正月初旬の紅梅の光景。 | 2.1.12
注釈117 | ふるさとの春の梢に訪ね来て--世の常ならぬ花を見るかな | 源氏の独詠歌。「花」に「鼻」を掛ける。久し振りに二条東院を訪れて、その女主人の相変わらぬさまに懐かしさと嫌気を感じて詠んだ歌。 | 2.1.13
注釈118 | 聞き知りたまはざりけむかし | 語り手の言辞。『完訳』は「語り手の、末摘花には通じまいとする評言。その愚鈍さをいう」と注す。 | 2.1.14
出典11 | 世の憂きめ見えぬ山路 | 世の憂きめ見えぬ山路へ入らむには思ふ人こそほだしなりけれ | 古今集雑下-九五五 物部吉名 | 2.1.1
出典12 | 滝の淀み恥づかしげ | 落ちたぎつ滝の水上年積もり老いにけらしな黒き筋なし | 古今集雑上-九二八 壬生忠岑 | 2.1.2
出典13 | 御鼻の色ばかり、霞にも紛るまじう | 浅緑野辺の霞はつつめどもこぼれて匂ふ花桜かな | 拾遺集春-四〇 読人しらず | 2.1.4
校訂16 | 隔てて | 隔てて--へたて（て/+て） | 2.1.1
校訂17 | 日ごろ | 日ごろ--日かす（かす/＄ころ<朱>） | 2.1.1
校訂18 | 衣 | 衣--うちき（うちき/＄きぬ） | 2.1.3
校訂19 | 御衣どもの事 | 御衣どもの事--御そ（そ/+と<朱>）もの（の/+事<朱>） | 2.1.6
校訂20 | 重ね | 重ね--*かね | 2.1.10
校訂21 | さるべき | さるべき--さ（さ/+る）へき | 2.1.10
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十三帖 初音 第二章 光る源氏の物語 二条東院の女性たちの物語 第二段 続いて空蝉を訪問

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
2
第二章　光る源氏の物語　二条東院の女性たちの物語
2 Tale of Hikaru-Genji Women's lives in Nijo-Higasi-no-in
2.2
第二段　続いて空蝉を訪問
2-2 Genji visits to Utsusemi too
2.2.1 　空蝉の尼衣にも、さしのぞきたまへり。うけばりたるさまにはあらず、 かごやかに局住みにしなして、仏ばかりに所得させたてまつりて、行なひ勤めけるさまあはれに見えて、 経、仏の御飾り、はかなくしたる閼伽の具なども、をかしげになまめかしう、 なほ心ばせありと見ゆる人のけはひなり。
           空蝉の尼君にも、お立ち寄りになった。ご大層な様子ではなく、ひっそりと部屋住みのような体にして、仏ばかりに広く場所を差し上げて、勤行している様子がしみじみと感じられて、経や、仏のお飾り、ちょっとしたお水入れの道具なども、風情があり優美で、やはり嗜みがあると見える人柄である。
           空蝉（うつせみ）の尼君の住んでいる所へ源氏は来た。そこの主人（あるじ）らしくここは住まずに、目だたぬ一室にいて、住居（すまい）の大部分を仏間に取った空蝉が仏勤めに傾倒して暮らす様子も哀れに見えた。経巻の作りよう、仏像の飾り、ちょっとした閼伽（あか）の器具などにも空蝉のよい趣味が見えてなつかしかった。
         Utusemi-no-Amagoromo ni mo, sasinozoki tamahe ri. Ukebari taru sama ni ha ara zu, kagoyaka ni tubonezumi ni sinasi te, Hotoke bakari ni tokoro e sase tatematuri te, okonahi tutome keru sama ahare ni miye te, kyau, Hotoke no ohom-kazari, hakanaku si taru aka no gu nado mo, wokasige ni namamekasiu, naho kokorobase ari to miyuru hito no kehahi nari.
2.2.2 　青鈍の几帳、心ばへをかしきに、いたくゐ隠れて、袖口ばかりぞ色ことなるしもなつかしければ、涙ぐみたまひて、
           青鈍の几帳、意匠も面白いのに、すっかり身を隠して、袖口だけが格別なのも心惹かれる感じなので、涙ぐみなさって、
           青鈍（あおにび）色の几帳（きちょう）の感じのよい蔭（かげ）にすわっている尼君の袖口（そでぐち）の色だけにはほかの淡い色彩も混じっていた。源氏は涙ぐんでいた。
         Awonibi no kityou, kokorobahe wokasiki ni, itaku wi kakure te, sodeguti bakari zo iro koto naru simo natukasikere ba, namidagumi tamahi te,
2.2.3 　「『 松が浦島』を ★はるかに思ひてぞやみぬべかりける。昔より心憂かりける御契りかな。 さすがにかばかりの御睦びは ★、絶ゆまじかりけるよ」
           「『松が浦島』は遥か遠くに思って諦めるべきだったのですね。昔からつらいご縁でしたなあ。そうはいってもやはりこの程度の付き合いは、絶えないのでしたね」
           「松が浦島（うらしま）（松が浦島今日（けふ）ぞ見るうべ心あるあまも住みけり）だと思って神聖視するのにとどめておかねばならないあなたなのですね。昔から何という悲しい二人でしょう。しかしこうして逢（あ）ってお話しするくらいのことは永久にできるだけの因縁があるのですね」
         "Matu-ga-urasima wo haruka ni omohi te zo yami nu bekari keru. Mukasi yori kokoroukari keru ohom-tigiri kana! Sasugani kabakari no ohom-mutubi ha, tayu mazikari keru yo!"
2.2.4 　などのたまふ。尼君も、ものあはれなるけはひにて、
           などとおっしゃる。尼君も、しみじみとした様子で、
           などと言った。空蝉の尼君も物哀れな様子で、
         nado notamahu. Amagimi mo, mono-ahare naru kehahi ni te,
2.2.5 　「 かかる方に頼みきこえさするしもなむ、浅くはあらず思ひたまへ知られ はべりける」
           「このようなことでご信頼申し上げていますのも、ご縁は浅くないのだと存じられます」
           「ただ今こんなふうに御信頼して暮らさせていただきますことで、私は前生に御縁の深かったことを思っております」
         "Kakaru kata ni tanomi kikoye sasuru simo nam, asaku ha ara zu omohi tamahe sira re haberi keru."
2.2.6 　と聞こゆ。
           と申し上げる。
           と言う。
         to kikoyu.
2.2.7 　「 つらき折々重ねて、心惑はしたまひし世の報いなどを、仏にかしこまりきこゆるこそ苦しけれ。思し知るや。かくいと素直にもあらぬものをと、思ひ合はせたまふこともあらじやはと なむ思ふ」
           「薄情な仕打ちを何度もなさって、心を惑わしなさった罪の報いなどを、仏に懺悔申し上げるとはお気の毒なことです。ご存じですか。このように素直な者はいないのだと、お気づきになることもありはしないかと思います」
           「あなたを虐（しいた）げた過去の追憶に苦しんで、おりおり今でも仏にお詫（わ）びを言わねばならないのが私です。しかしおわかりになりましたか、ほかの男は私のように純なものではないということを、あなたはそれからの経験でお知りになっただろうと思う」
         "Turaki woriwori kasane te, kokoro madohasi tamahi si yo no mukuyi nado wo, Hotoke ni kasikomari kikoyuru koso kurusikere. Obosi siru ya? Kaku ito sunaho ni mo ara nu mono wo to, omohiahase tamahu koto mo ara zi ya ha to nam omohu."
2.2.8 　とのたまふ。「 かのあさましかりし世の古事を聞き置きたまへるなめり」と、恥づかしく、
           とおっしゃる。「あのあきれた昔のことをお聞きになっていたのだ」と、恥ずかしく、
           継息子（ままむすこ）のよこしまな恋に苦しめられたことを、源氏は聞いていたのであろうと女は恥ずかしく思った。
         to notamahu. "Kano asamasikari si yo no hurukoto wo kikioki tamahe ru na' meri." to, hadukasiku,
2.2.9 　「 かかるありさまを御覧じ果てらるるよりほかの報いは、 いづくにかはべらむ」
           「このような姿をすっかり御覧になられてしまったことより他に、どのような報いがございましょうか」
           「こんなにみじめになりました晩年をお見せしておりますことでだれの過去の罪も清算されるはずでございます。これ以上の報いがどこにございましょう」
         "Kakaru arisama wo goranzi hate raruru yori hoka no mukuyi ha, iduku ni ka habera m?"
2.2.10 　とて、まことにうち泣きぬ。 いにしへよりももの深く恥づかしげさまさりて、 かくもて離れたること、と 思すしも、見放ちがたく思さるれど、 はかなきことをのたまひかくべくもあらず、おほかたの昔今の物語をしたまひて、「 かばかりの言ふかひだにあれかし」と、 あなたを見やりたまふ。
           と言って、心の底から泣いてしまった。昔よりもいっそうどことなく思慮深く気が引けるようなところがまさって、このような出家の身を守っているのだ、とお思いになると、見放しがたく思わずにはいらっしゃれないが、ちょっとした色めいた冗談も話しかけるべきではないので、普通の昔や今の話をなさって、「せめてこの程度の話相手であってほしいものよ」と、あちらの方を御覧になる。
           と言って、空蝉（うつせみ）は泣いてしまった。昔よりも深味のできた品のよい所が見え、過去の恋人で現在の尼君として別世界のものに扱うだけでは満足のできかねる気も源氏はしたが、恋の戯れを言いかけうる相手ではなかった。いろいろな話をしながらも、せめてこれだけの頭のよさがあの人にあればよいのにと末摘花の住居（すまい）のほうがながめられた。
         tote, makoto ni uti-naki nu. Inisihe yori mo mono-hukaku hadukasigesa masari te, kaku mote hanare taru koto, to obosu simo, mihanati gataku obosa rure do, hakanaki koto wo notamahi kaku beku mo ara zu, ohokata no mukasi ima no monogatari wo si tamahi te, "Kabakari no ihukahi dani are kasi." to, anata wo miyari tamahu.
2.2.11 　 かやうにても、御蔭に隠れたる人びと多かり。皆さしのぞきわたしたまひて、
           このようなことで、ご庇護になっている婦人方は多かった。皆一通りお立ち寄りになって、
           こんなふうで源氏の保護を受けている女は多かった。だれの所も洩（も）らさず訪問して、
         Kayau nite mo, ohom-kage ni kakure taru hitobito ohokari. Mina sasinozoki watasi tamahi te,
2.2.12 　「 おぼつかなき日数つもる折々あれど、心のうちはおこたらずなむ。ただ ▼ 限りある道の別れのみこそうしろめたけれ。『 ▼ 命を知らぬ』」
           「お目にかかれない日が続くこともありますが、心の中では忘れていません。ただいつかは死出の別れが来るのが気がかりです。『誰も寿命は分からないものです』」
           「長く来られない時もありますが、心のうちでは忘れているのではないのです。ただ生死の別れだけが私たちを引き離すものだと思いますが、その命というものを考えると、実に心細くなりますよ」
         "Obotukanaki hikazu tumoru woriwori are do, kokoro no uti ha okotara zu nam. Tada kagiri aru miti no wakare nomi koso usirometakere. Inoti wo sira nu."
2.2.13 　など、なつかしくのたまふ。いづれをも、ほどほどにつけてあはれと思したり。 我はと思しあがりぬべき御身のほどなれど、さしも ことことしくもてなしたまはず、所につけ、人のほどにつけつつ、さまざま あまねくなつかしくおはしませば、ただかばかりの御心にかかりてなむ、 多くの人びと年を経ける。
           などと、やさしくおっしゃる。どの人をも、身分相応につけて愛情を持っていらっしゃった。自分こそはと気位高く構えてもよさそうなご身分の方であるが、そのように尊大にはお振る舞いにはならず、場所柄につけ、また相手の身分につけては、どなたにもやさしくいらっしゃるので、ただこのようなお心配りをよりどころとして、多くの婦人方が年月を送っているのであった。
           などとなつかしい調子で恋人たちを慰めていた。皆ほどほどに源氏は愛していた。女に対して驕慢（きょうまん）な心にもついなりそうな境遇にいる源氏ではあるが、末々の恋人にまで誠意を忘れず持ってくれることに、それらの人々は慰められて年月を送っていた。
         nado, natukasiku notamahu. Idure wo mo, hodohodo ni tuke te ahare to obosi tari. Ware ha to obosi agari nu beki ohom-mi no hodo nare do, sasimo kotokotosiku motenasi tamaha zu, tokoro ni tuke, hito no hodo ni tuke tutu, samazama amaneku natukasiku ohasimase ba, tada kabakari no mi-kokoro ni kakari te nam, ohoku no hitobito tosi wo he keru.
注釈119 | かごやかに局住みにしなして | 『集成』は「部屋住みのような体にして。遜ったさま」と注す。 | 2.2.1
注釈120 | なほ心ばせありと見ゆる人のけはひなり | 『完訳』は「出家の身ながら、さすがに」と注す。 | 2.2.1
注釈121 | 松が浦島を | 以下「絶ゆまじかりけるよ」まで、源氏の詞。「音に聞く松が浦島今日ぞ見るむべも心あるあまは住みけり」（後撰集雑一、一〇九三、素性法師）。『集成』は「尼姿のあなたとは、所詮結ばれぬものと諦めねばならないのですね」と訳す。 | 2.2.3
注釈122 | さすがにかばかりの御睦びは | 『集成』は「私のもとにいて下さるぐらいのお付合い」。『完訳』は「物越しに対面する程度の親交」と注す。 | 2.2.3
注釈123 | かかる方に | 以下「知られはべりける」まで、空蝉の詞。『集成』は「こうして（仏に仕える身となって）お頼り申し上げるほうが、かえってご縁も浅からず存じられます」と訳す。 | 2.2.5
注釈124 | つらき折々重ねて | 以下「となむ思ふ」まで、源氏の詞。 | 2.2.7
注釈125 | かのあさましかりし | 以下「聞き置きたまへるなめり」まで、空蝉の心中。夫伊予介の死後に継子の紀伊守が言い寄ったということ。「関屋」巻にある。 | 2.2.8
注釈126 | かかるありさまを | 以下「はべらむ」まで、空蝉の詞。出家姿をさしていう。 | 2.2.9
注釈127 | いづくにかはべらむ | 反語表現。どこにもない、の意。 | 2.2.9
注釈128 | いにしへよりも | 以下、源氏の視点を通して語る空蝉像。 | 2.2.10
注釈129 | かくもて離れたること | 出家人としての振る舞い方。 | 2.2.10
注釈130 | 思すしも | 主語は源氏。 | 2.2.10
注釈131 | はかなきことをのたまひかくべくも | 『完訳』は「色めかしい冗談」と注す。 | 2.2.10
注釈132 | かばかりの言ふかひだにあれかし | 源氏の心中。『集成』は「せめてこの程度の話し相手が勤まってほしいものだと」と訳す。空蝉の立派な態度から末摘花を比較。 | 2.2.10
注釈133 | あなたを見やりたまふ | 末摘花の方をさす。 | 2.2.10
注釈134 | かやうにても、御蔭に隠れたる人びと多かり | 末摘花や空蝉以外にも源氏の庇護下にある女性が二条東院に多くいたことをいう。 | 2.2.11
注釈135 | おぼつかなき日数 | 以下「命を知らぬ」まで、源氏の詞。お目にかからないことが多いことを詫びつつ忘れてはいないという。 | 2.2.12
注釈136 | 限りある道の別れ | 「限りある道の別れのみこそ悲しけれ誰も命を知らねば」（異本紫明抄所引、出典未詳） | 2.2.12
注釈137 | 命を知らぬ | 「ながらへむ命ぞ知らぬ忘れじと思ふ心は身に添はりつつ」（信明集、五〇）。 | 2.2.12
注釈138 | 我はと思しあがりぬべき御身のほどなれど | 源氏をさす。 | 2.2.13
注釈139 | ことことしくもてなしたまはず | 自分の身を。『完訳』は「尊大にはふるまわず、の意」と注す。 | 2.2.13
注釈140 | 多くの人びと | 「御蔭に隠れたる人びと」をさす。 | 2.2.13
出典14 | 松が浦島 | 音に聞く松が浦島今日ぞ見るむべも心ある海人は住みけり | 後撰集雑一-一〇九三 素性法師 | 2.2.3
出典15 | 限りある道の別れ | 限りある別れのみこそ悲しけれ誰も命を空に知らねば | 異本紫明抄所引、出典未詳 | 2.2.12
出典16 | 命を知らぬ | 長らへむ命ぞ知らぬ忘れじと思ふ心は身に添はりつつ | 信明集-五〇 | 2.2.12
校訂22 | 経 | 経--（/+経<朱>） | 2.2.1
校訂23 | 御睦び | 御睦び--（/+御<朱>）むつひ | 2.2.3
校訂24 | はべり | はべり--（/+侍<朱>） | 2.2.5
校訂25 | なむ思ふ」 | なむ思ふ」と--なむ？（？/＃）おもふたのむと（たのむと/＄と<朱>） | 2.2.7
校訂26 | あまねく | あまねく--（/+あ）まねく | 2.2.13
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十三帖 初音 第三章 光る源氏の物語 男踏歌 第一段 男踏歌、六条院に回り来る

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
3
第三章　光る源氏の物語　男踏歌
3 Tale of Hikaru-Genji Otoko-Touka comes to Rokujo-in after the Court and Suzaku-in
3.1
第一段　男踏歌、六条院に回り来る
3-1 Otoko-Touka comes to Rokujo-in
3.1.1 　 今年は男踏歌あり。内裏より朱雀院に参りて、次にこの院に参る。道のほど遠くなどして、夜明け方になりにけり。月の曇りなく澄みまさりて、薄雪すこし降れる庭のえならぬに、殿上人なども、物の上手多かるころほひにて、笛の音もいとおもしろう吹き立てて、この御前はことに心づかひしたり。御方々物見に渡りたまふべく、かねて御消息どもありければ、左右の対、渡殿などに、御局しつつおはさす。
           今年は男踏歌がある。内裏から朱雀院に参上して、次にこの六条院に参上する。道中が遠かったりなどして、明け方になってしまった。月が曇りなく澄みきって、薄雪が少し降った庭が何ともいえないほど素晴らしいところに、殿上人なども、音楽の名人が多いころなので、笛の音もたいそう美しく吹き鳴らして、殿の御前では特に気を配っていた。御婦人方が御覧に来られるように、前もってお便りがあったので、左右の対の屋、渡殿などに、それぞれお部屋を設けていらっしゃる。
           今年（ことし）の正月には男踏歌（おとことうか）があった。御所からすぐに朱雀（すざく）院へ行ってその次に六条院へ舞い手はまわって来た。道のりが遠くてそれは夜の明け方になった。月が明るくさして薄雪の積んだ六条院の美しい庭で行なわれる踏歌がおもしろかった。舞や音楽の上手（じょうず）な若い役人の多いころで、笛なども巧みに吹かれた。ことにここでのできばえを皆晴れがましく思っているのである。他の二夫人らにも来て見物することを源氏が勧めてあったので、南の御殿の左右の対や渡殿（わたどの）を席に借りて皆来ていた。
         Kotosi ha Wotokotahuka ari. Uti yori Suzyakuwin ni mawiri te, tugi ni kono Win ni mawiru. Miti no hodo tohoku nado si te, yoakegata ni nari ni keri. Tuki no kumori naku sumi masari te, usuyuki sukosi hure ru niha no e nara nu ni, Tenzyaubito nado mo, mono no zyauzu ohokaru korohohi nite, hue no ne mo ito omosirou hukitate te, kono omahe ha koto ni kokorodukahi si tari. Ohom-katagata monomi ni watari tamahu beku, kanete ohom-seusoku-domo ari kere ba, hidari migi no tai, watadono nado ni, mi-tubone si tutu ohasa su.
3.1.2 　 西の対の姫君は、 寝殿の南の御方に渡りたまひて、 こなたの姫君に御対面ありけり。 上も一所におはしませば、 御几帳ばかり隔てて聞こえたまふ。
           西の対の姫君は、寝殿の南の御方にお越しになって、こちらの姫君とご対面があった。紫の上もご一緒にいらっしゃったので、御几帳だけを隔て置いてご挨拶申し上げなさる。
           東の住居（すまい）の西の対の玉鬘（たまかずら）の姫君は南の寝殿に来て、こちらの姫君に面会した。紫夫人も同じ所にいて几帳（きちょう）だけを隔てて玉鬘と話した。
         Nisinotai-no-Himegimi ha, sinden no minami no ohom-kata ni watari tamahi te, konata no Himegimi ni ohom-taimen ari keri. Uhe mo hitotokoro ni ohasimase ba, mi-kityau bakari hedate te kikoye tamahu.
3.1.3 　 朱雀院の后の御方などめぐりけるほどに、夜もやうやう明けゆけば、 水駅にてこと削がせたまふべきを、例あることより、ほかにさまことに加へて、いみじくもてはやさせたまふ。
           朱雀院の后宮の御方などを回っていったころに、夜もだんだんと明けていったので、水駅として簡略になさるはずのところを、例年の時よりも、特別に追加して、たいそう派手に饗応させなさる。
           踏歌の組は朱雀（すざく）院で皇太后の宮のほうへ行っても一回舞って来たのであったから、時間がおそくなり、夜も明けてゆくので、饗応（きょうおう）などは簡単に済ますのでないかと思っていたが、普通以上の歓待を六条院では受けることになった。
         Suzyakuwin no kisaki no ohom-kata nado meguri keru hodo ni, yoru mo yauyau ake yuke ba, midumumaya nite kotosoga se tamahu beki wo, rei aru koto yori, hoka ni sama koto ni kuhahe te, imiziku mote hayasa se tamahu.
3.1.4 　 影すさまじき暁月夜に、雪はやうやう降り積む。松風木高く吹きおろし、 ものすさまじくもありぬべきほどに、 青色のなえばめるに、白襲の色あひ、 何の飾りかは見ゆる。
           白々とした明け方の月夜に、雪はだんだんと降り積もってゆく。松風が木高く吹き下ろして、興ざめしてしまいそうなころに、麹塵の袍が柔らかくなって、白襲の色合いは、何の飾り気も見えない。
           光の強い一月の暁の月夜に雪は次第に降り積んでいった。松風が高い所から吹きおろしてきてすさまじい感じにももう一歩でなりそうな庭にもう折り目もなくなった青色の上着に白襲（しろがさね）を下にしただけの服装に、見ばえのない綿を頭にかぶっている舞い手が出ているだけのことも、
         Kage susamaziki akatukidukuyo ni, yuki ha yauyau huri tumu. Matukaze kodakaku huki orosi, mono-susamaziku mo ari nu beki hodo ni, awoiro no nayebame ru ni, siragasane no iroahi, nani no kazari ka ha miyuru.
3.1.5 　插頭の綿は、何の匂ひもなきものなれど、 所からにやおもしろく、心ゆき、命延ぶるほどなり。
           插頭の綿は、何の色艶もないものだが、場所柄のせいか風流で、満足に感じられ、寿命も延びるような気がする。
           所がらかおもしろくて、命も延びるほどに観衆は思った。
         Kazasi no wata ha, nani no nihohi mo naki mono nare do, tokoro kara ni ya omosiroku, kokoro yuki, inoti noburu hodo nari.
3.1.6 　 殿の中将の君、 内の大殿の君達ぞ、ことにすぐれてめやすくはなやかなる。
           殿の中将の君や、内の大殿の公達は、大勢の中でも一段と勝れて立派に目立っている。
           源氏の子息の中将と内大臣の公子たちが舞い手の中ではことにはなやかに見えた。
         Tono no Tyuuzyau-no-Kimi, Uti-no-Ohotono no Kimdati zo, kotoni sugure te meyasuku hanayaka naru.
3.1.7 　 ほのぼのと明けゆくに、雪やや散りて、 そぞろ寒きに、「 竹河」謡ひて ★、 かよれる姿、なつかしき声々の、 絵にも描きとどめがたからむこそ口惜しけれ ★。
           ほのぼのと明けて行くころ、雪が少し散らついて、何となく寒く感じられるころに、「竹河」を謡って寄り添い舞う姿、思いをそそる声々が、絵に描き止められないのが残念である。
           ほのぼのと東の空が白んでゆく光に、やや大降りに降る雪の影が見えて寒い中で、「竹川」を歌って、右に寄り、左に集まって行く舞い手の姿、若々しいその歌声などは、絵にかいて残すことのできないのが遺憾である。
         Honobono to ake yuku ni, yuki yaya tiri te, sozoro samuki ni, Takekaha utahi te, kayore ru sugata, natukasiki kowegowe no, we ni mo kaki todome gatakara m koso kutiwosikere.
3.1.8 　御方々、いづれもいづれも 劣らぬ袖口ども、こぼれ出でたるこちたさ、物の色あひなども、曙の空に、 春の錦たち出でにける ★霞の うちかと見えわたさる。あやしく心のうちゆく見物にぞありける。
           御夫人方は、どなたもどなたも負けない袖口が、こぼれ出ている仰々しさ、お召し物の色合いなども、曙の空に、春の錦が姿を現した霞の中かと見渡される。不思議に満足のゆく催し物であった。
           各夫人の見物席には、いずれ劣らぬ美しい色を重ねた女房の袖口（そでぐち）が出ていて、曙（あけぼの）の空に春の花の錦（にしき）を霞（かすみ）が長く一段だけ見せているようで、これがまた見ものであった。
         Ohom-katagata, idure mo idure mo otora nu sodeguti-domo, kobore ide taru kotitasa, mono no iroahi nado mo, akebono no sora ni, haru no nisiki tatiide ni keru kasumi no uti ka to miye watasa ru. Ayasiku kokoro no uti yuku mimono ni zo ari keru.
3.1.9 　さるは、 高巾子の世 離れたるさま、寿詞の乱りがはしき、 をこめきたることを、ことことしくとりなしたる、なかなか何ばかりのおもしろかるべき 拍子も聞こえぬものを。例の、綿かづきわたりてまかでぬ。
           一方では、高巾子の憂世離れした様子、寿詞の騒々しい、滑稽なことも、大仰に取り扱って、かえって何ほどの面白いはずの曲節も聞こえなかったのだが。例によって、綿を一同頂戴して退出した。
           舞い人は、「高巾子（こうこじ）」という脱俗的な曲を演じたり、自由な寿詞（じゅし）に滑稽味（こっけいみ）を取り混ぜたりもして、音楽、舞曲としてはたいして価値のないことで役を済ませて、慣例の纏頭（てんとう）である綿を一袋ずつ頭にいただいて帰った。
         Saruha, kaukozi no yobanare taru sama, kotobuki no midarigahasiki, wokomeki taru koto wo, kotokotosiku torinasi taru, nakanaka nani bakari no omosirokaru beki hyausi mo kikoye nu mono wo. Rei no, wata kaduki watari te makade nu.
注釈141 | 今年は男踏歌あり | 男踏歌は隔年または数年を隔てて行われた。正月十四日の夜に行われる。 | 3.1.1
注釈142 | 西の対の姫君は | 夏の町の西の対の姫君すなわち玉鬘をいう。 | 3.1.2
注釈143 | 寝殿の南の御方に渡りたまひて | 南の町の寝殿をいう。 | 3.1.2
注釈144 | こなたの姫君に御対面ありけり | 明石姫君をさす。異母姉妹としての対面であるが、姫君は実のところを知らないでいる。 | 3.1.2
注釈145 | 上も一所におはしませば | 紫の上も姫君と同じ部屋にいた。 | 3.1.2
注釈146 | 御几帳ばかり隔てて聞こえたまふ | 御几帳を間に隔てて会うのが普通の作法。 | 3.1.2
注釈147 | 朱雀院の后の御方などめぐりけるほどに | 弘徽殿大后は朱雀院の院内にある柏梁殿にいた。 | 3.1.3
注釈148 | 水駅にてこと削がせたまふべきを | 六条院は「水駅」として簡単な饗応の場所に予定されていたが、異例の御馳走で饗応した。「水駅」は「飯駅」に対する語句。 | 3.1.3
注釈149 | 影すさまじき暁月夜に雪はやうやう降り積む | 『集成』は「光も白々とした」。『完訳』は「光も寒々と冴える明け方の月気色に雪はだんだん降り積ってゆく」と注す。 | 3.1.4
注釈150 | ものすさまじくもありぬべきほどに | この場面のような情景は当時の美意識からは興醒めとされていたものであろう。 | 3.1.4
注釈151 | 青色のなえばめるに | 踏歌の一行の装束。 | 3.1.4
注釈152 | 何の飾りかは見ゆる | 反語表現。 | 3.1.4
注釈153 | 所からにや | 六条院という場所柄のせいか。「影すさまじき--ものすさまじくもありぬべき・」を受けていう。 | 3.1.5
注釈154 | 殿の中将の君 | 夕霧をいう。 | 3.1.6
注釈155 | 内の大殿の君達 | 内大臣のご子息たちをいう。 | 3.1.6
注釈156 | ほのぼのと明けゆくに | 格助詞「に」時間を表す。 | 3.1.7
注釈157 | そぞろ寒きに | 格助詞「に」時間を表す。 | 3.1.7
注釈158 | 竹河謡ひて | 催馬楽・呂「竹河の橋の詰めなるや橋の詰めなるや花園にはれ花園に我をば放てや少女たぐへて」（竹河） | 3.1.7
注釈159 | かよれる姿 | 『集成』は「袖のひるがえる意とも、単に近寄る意とも」。『完訳』は「群をなして動く舞人の姿態」と注す。 | 3.1.7
注釈160 | 絵にも描きとどめがたからむこそ口惜しけれ | 語り手の感想。 | 3.1.7
注釈161 | 劣らぬ袖口どもこぼれ出でたるこちたさ | 御簾の下からののぞかせている出衣。 | 3.1.8
注釈162 | 春の錦たち出でにける | 「見渡せば柳桜をこきまぜて都ぞ春の錦なりける」（古今集春上、五六、素性法師） | 3.1.8
注釈163 | をこめきたる | 『完訳』は「豊年を祈る言葉が生殖祈願に通じるところから、色恋の「乱りがはしき」内容を含む」と注す。 | 3.1.9
出典17 | 竹河 | 竹河の 橋の詰めなるや 橋の詰めなるや 花園に はれ 我をば放てや 我をば放てや 少女伴へて | 催馬楽-竹河 | 3.1.7
出典18 | 春の錦 | 見渡せば柳桜をこきまぜて都ぞ春の錦なりける | 古今集春上-五六 素性法師 | 3.1.8
校訂27 | 絵にも | 絵にも--ゑに（に/+も<朱>） | 3.1.7
校訂28 | うち | うち--なか（なか/＄うち） | 3.1.8
校訂29 | 高巾子 | 高巾子--かうこむ（む/＃）し | 3.1.9
校訂30 | 離れ | 離れ--はなれ一本かうかしのいともよはなれ（一本かうかしのいともよはなれ/＄<朱>） | 3.1.9
校訂31 | 拍子も | 拍子も--ひやうしに（に/＄<朱>）も | 3.1.9
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十三帖 初音 第三章 光る源氏の物語 男踏歌 第二段 源氏、踏歌の後宴を計画す

第二十三帖 初音
23 HATUNE (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の新春正月の物語
Tale of Hikaru-Genji's Daijo-Daijin era in the new year at the age of 36
3
第三章　光る源氏の物語　男踏歌
3 Tale of Hikaru-Genji Otoko-Touka comes to Rokujo-in after the Court and Suzaku-in
3.2
第二段　源氏、踏歌の後宴を計画す
3-2 Genji holds a his private banquet after Otoko-Touka
3.2.1 　夜明け果てぬれば、御方々 帰りわたりたまひぬ。大臣の君、すこし御殿籠もりて、日高く起きたまへり。
           夜がすっかり明けてしまったので、ご夫人方は御殿にお帰りになった。大臣の君、少しお寝みになって、日が高くなってお起きになった。
           夜がすっかり明けたので、二夫人らは南御殿を去った。源氏はそれからしばらく寝て八時ごろに起きた。
         Yo ake hate nure ba, ohom-katagata kaheri watari tamahi nu. Otodo-no-Kimi, sukosi ohotonogomori te, hi takaku oki tamahe ri.
3.2.2 　「 中将の声は、 弁少将にをさをさ劣らざめるは。あやしう有職ども生ひ出づるころほひにこそあれ。いにしへの人は、 まことにかしこき方やすぐれたることも多かりけむ、 情けだちたる筋は、このころの人にえしもまさらざりけむかし。中将などをば、すくすくしき朝廷人にしなしてむとなむ思ひおきてし、みづからのいとあざればみたるかたくなしさを、もて離れよと思ひしかども、なほ下にはほの好きたる筋の心をこそとどむべかめれ。もてしづめ、すくよかなるうはべばかりは、 うるさかめり」
           「中将の君は、弁少将に比べて少しも劣っていないようだったな。不思議と諸道に優れた者たちが出現する時代だ。昔の人は、本格的な学問では優れた人も多かったが、風雅の方面では、最近の人に勝っているわけでもないようだ。中将などは、生真面目な官僚に育てようと思っていて、自分のようなとても風流に偏った融通のなさを真似させまいと思っていたが、やはり心の中は多少の風流心も持っていなければならない。沈着で、真面目な表向きだけでは、けむたいことだろう」
           「中将の声は弁（べん）の少将の美音にもあまり劣らなかったようだ、今は不思議に優秀な若者の多い時代なのですね。昔は学問その他の堅実な方面にすぐれた人が多かったろうが、芸術的のことでは近代の人の敵ではないらしく思われる。私は中将などをまじめな役人に仕上げようとする教育方針を取っていて、私自身のまじめでありえなかった名誉を回復させたく思っていたが、やはりそれだけでは完全な人間に成りえないのだから、芸術的な所をなくさせぬようにしなければならないのだと知った。どんな欲望も抑制したまじめ顔がその人の全部であってはいやなものですよ」
         "Tyuuzyau no kowe ha, Ben-no-Seusyau ni wosawosa otora za' meru ha! Ayasiu iusoku-domo ohiiduru korohohi ni koso are. Inisihe no hito ha, makoto ni kasikoki kata ya sugure taru koto mo ohokari kem, nasake-dati taru sudi ha, konokoro no hito ni e simo masara zari kem kasi. Tyuuzyau nado wo ba, sukusukusiki ohoyakebito ni sinasi te m to nam omohioki te si, midukara no ito azarebami taru katakunasisa wo, mote-hanare yo to omohi sika domo, naho sita ni ha hono-suki taru sudi no kokoro wo koso todomu beka' mere. Mote-sidume, sukuyoka naru uhabe bakari ha, urusaka' meri."
3.2.3 　など、いとうつくしと思したり。「万春楽」と、御口ずさみにのたまひて、
           などと言って、たいそうかわいいとお思いになっていた。「万春楽」と、お口ずさみになって、
           などと源氏は夫人に言って、息子をかわいく思うふうが見えた。万春楽（ばんしゅんがく）を口ずさみにしていた源氏は、
         nado, ito utukusi to obosi tari. Bansu-raku to, ohom-kutizusami ni notamahi te,
3.2.4 　「 人びとのこなたに集ひたまへるついでに、いかで物の音こころみてしがな。私の後宴すべし」
           「ご婦人方がこちらにお集まりになった機会に、どうかして管弦の遊びを催したいものだ。私的な後宴をしよう」
           「奥さんがたがはじめてこちらへ来た記念に、もう一度集まってもらって、音楽の合奏をして遊びたい気がする。私の家（うち）だけの後宴（ごえん）があるべきだ」
         "Hitobito no konata ni tudohi tamahe ru tuide ni, ikade mono no ne kokoromi te si gana. Watakusi no goen su besi."
3.2.5 　とのたまひて、御琴どもの、うるはしき袋どもして秘めおかせたまへる、皆引き出でて、おし拭ひ、 ゆるべる緒、調へさせたまひなどす。御方々、心づかひいたくしつつ、 心懸想を尽くしたまふらむかし ★。
           とおっしゃって、弦楽器などが、いくつもの美しい袋に入れて秘蔵なさっていたのを、皆取り出して埃を払って、緩んでいる絃を、調律させたりなどなさる。御婦人方は、たいそう気をつかったりして、緊張をしつくされていることであろう。
           と言って、秘蔵の楽器をそれぞれ袋から出して塵（ちり）を払わせたり、ゆるんだ絃（げん）を締めさせたりなどしていた。夫人たちはそのことをどんなに晴れがましく思ったことであろう。
         to notamahi te, ohom-koto-domo no, uruhasiki hukuro-domo si te hime oka se tamahe ru, mina hikiide te, osi-nogohi, yurube ru wo, totonohe sase tamahi nado su. Ohom-katagata, kokorodukahi itaku si tutu, kokorogesau wo tukusi tamahu ram kasi.
注釈164 | 中将の声は | 以下「うるさかめり」まで、源氏の詞。 | 3.2.2
注釈165 | 弁少将に | 内大臣の次男、「賢木」巻で「高砂」を歌った美声の人。 | 3.2.2
注釈166 | まことにかしこき方 | 正式な学問の方面。 | 3.2.2
注釈167 | 情けだちたる筋 | 風雅の道。 | 3.2.2
注釈168 | 人びとのこなたに | 以下「私の後宴あるべし」まで、源氏の詞。『完訳』は「御方々に帰りわたりたまひぬ」と矛盾することをいう。 | 3.2.4
注釈169 | ゆるべる緒、調へさせたまひなどす | 『完訳』は「女楽の準備。物語には描かれないが、後の竹河巻では、実際に行われたとする」と注す。 | 3.2.5
注釈170 | 心懸想を尽くしたまふらむかし | 推量助動詞「らむ」視界外推量は語り手の推測。 | 3.2.5
校訂32 | 帰りわたりたまひぬ | 帰りわたりたまひぬ--え（え/＄<朱>）かへり（り/+わたり<朱>）給はす（はす/＄ひぬ<朱>） | 3.2.1
校訂33 | うるさか | うるさか--うるせ（せ/＄さ<朱>）か | 3.2.2
校訂34 | 心懸想 | 心懸想--心（心/+けさう） | 3.2.5
Last updated 11/22/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/22/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）