源氏物語 第二十四帖 胡蝶 目次

第二十四帖 胡蝶

光る源氏の太政大臣時代三十六歳の春三月から四月の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大臣の君 主人の大臣 大臣 殿 | 三十六歳
夕霧 | ゆうぎり | 殿の中将の君 中将の君 殿の中将 中将 君 | 光る源氏の長男
紫の上 | むらさきのうえ | 春の上 上 | 源氏の正妻
玉鬘 | たまかづら | 西の対の姫君 西の対の御方 対の御方 姫君 女君 君 女 | 内大臣の娘
内大臣 | ないだいじん | 内の大殿 父大臣 大臣 |
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 宮 親王 君 |
柏木 | かしわぎ | 内の大殿の中将 岩漏る中将 |
秋好中宮 | あきこのむちゅうぐう | 中宮 宮 |
鬚黒大将 | ひげくろだいしょう | 右大将 大将 |

第一章　光る源氏の物語　春の町の船楽と季の御読経

目次 | 和歌 | 絵

第一段　三月二十日頃の春の町の船楽
5行 | 風吹けば波の花さへ色見えて こや名に立てる山吹の崎
6行 | 春の池や井手の川瀬にかよふらむ 岸の山吹そこも匂へり
7行 | 亀の上の山も尋ねじ舟のうちに 老いせぬ名をばここに残さむ
8行 | 春の日のうららにさしてゆく舟は 棹のしづくも花ぞ散りける
3行

第二段　船楽、夜もすがら催される

第三段　蛍兵部卿宮、玉鬘を思う
8行 | 紫のゆゑに心をしめたれば 淵に身投げむ名やは惜しけき
10行 | 淵に身を投げつべしやとこの春は 花のあたりを立ち去らで見よ

第四段　中宮、春の季の御読経主催す

第五段　紫の上と中宮和歌を贈答
2行 | 花園の胡蝶をさへや下草に 秋待つ虫はうとく見るらむ
8行 | 胡蝶にも誘はれなまし心ありて 八重山吹を隔てざりせば
4行

第二章　玉鬘の物語　初夏の六条院に求婚者たち多く集まる

目次 | 和歌 | 絵

第一段　玉鬘に恋人多く集まる

第二段　玉鬘へ求婚者たちの恋文
8行 思ふとも君は知らじなわきかへり
岩漏る水に色し見えねば

第三段　源氏、玉鬘の女房に教訓す

第四段　右近の感想

第五段　源氏、求婚者たちを批評

第三章　玉鬘の物語　夏の雨と養父の恋慕の物語

目次 | 和歌 | 絵

第一段　源氏、玉鬘と和歌を贈答
2行 | ませのうちに根深く植ゑし竹の子の おのが世々にや生ひわかるべき
5行 | 今さらにいかならむ世か若竹の 生ひ始めけむ根をば尋ねむ

第二段　源氏、紫の上に玉鬘を語る

第三段　源氏、玉鬘を訪問し恋情を訴える
7行 | 橘の薫りし袖によそふれば 変はれる身とも思ほえぬかな
10行 | 袖の香をよそふるからに橘の 身さへはかなくなりもこそすれ

第四段　源氏、自制して帰る

第五段　苦悩する玉鬘
3行 うちとけて寝も見ぬものを若草の
ことあり顔にむすぼほるらむ
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十四帖 胡蝶 第一章 光る源氏の物語 春の町の船楽と季の御読経 第一段 三月二十日頃の春の町の船楽

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
1
第一章　光る源氏の物語　春の町の船楽と季の御読経
1 Tale of Hikaru-Genji A concert on the ships and Ki-no-Midokyoat Rokujo-in
1.1
第一段　三月二十日頃の春の町の船楽
1-1 Genji gives a concert on the ships in spring-garden of Rokujo-in about March 20
1.1.1 　 弥生の二十日あまりのころほひ、春の御前のありさま、常よりことに尽くして 匂ふ花の色、鳥の声、 ほかの里には、まだ古りぬにやと、めづらしう見え聞こゆ。山の木立、中島のわたり、色まさる苔のけしきなど、 若き人びとのはつかに心もとなく思ふべかめるに、唐めいたる舟造らせたまひける、急ぎ装束かせたまひて、下ろし始めさせたまふ日は、雅楽寮の人召して、 舟の楽せらる。親王たち上達部など、あまた参りたまへり。
           三月の二十日過ぎのころ、春の御殿のお庭先の景色は、例年より殊に盛りを極めて照り映える花の色、鳥の声は、他の町の方々では、まだ盛りを過ぎないのかしらと、珍しく見えもし聞こえもする。築山の木立、中島の辺り、色を増した苔の風情など、若い女房たちがわずかしか見られないのをもどかしく思っているようなので、唐風に仕立てた舟をお造らせになっていたのを、急いで装備させなさって、初めて池に下ろさせなさる日は、雅楽寮の人をお召しになって、舟楽をなさる。親王方、上達部など、大勢参上なさっていた。
           三月の二十日（はつか）過ぎ、六条院の春の御殿の庭は平生にもまして多くの花が咲き、多くさえずる小鳥が来て、春はここにばかり好意を見せていると思われるほどの自然の美に満たされていた。築山（つきやま）の木立ち、池の中島のほとり、広く青み渡った苔（こけ）の色などを、ただ遠く見ているだけでは飽き足らぬものがあろうと思われる若い女房たちのために、源氏は、前から造らせてあった唐風の船へ急に装飾などをさせて池へ浮かべることにした。船下（お）ろしの最初の日は御所の雅楽寮の伶人（れいじん）を呼んで、船楽を奏させた。親王がた高官たちの多くが参会された。
         Yayohi no hatuka amari no korohohi, haru no omahe no arisama, tune yori koto ni tukusi te nihohu hana no iro, tori no kowe, hoka no sato ni ha, mada huri nu ni ya to, medurasiu miye kikoyu. Yama no kodati, nakazima no watari, iro masaru koke no kesiki nado, wakaki hitobito no hatuka ni kokoromotonaku omohu beka' meru ni, karamei taru hune tukura se tamahi keru, isogi sauzoka se tamahi te, orosi hazime sase tamahu hi ha, Utadukasa no hito mesi te, hune no gaku se raru. Miko-tati Kamdatime nado, amata mawiri tamahe ri.
1.1.2 　 中宮、このころ里におはします。 かの「春待つ園は」と励ましきこえたまへりし 御返りもこのころやと思し、大臣の君も、 いかでこの花の折、御覧ぜさせむ ★と思しのたまへど、ついでなくて 軽らかにはひわたり、花をももてあそびたまふべきならねば、 若き女房たちの、ものめでしぬべきを舟に乗せたまうて、南の池の、こなたに通しかよはしなさせたまへるを、小さき山を隔ての関に見せたれど、その山の崎より漕ぎまひて、 東の釣殿に、こなたの若き人びと集めさせたまふ。
           中宮は、このころ里邸に下がっていらっしゃる。あの「春を待つお庭は」とお挑み申されたお返事もこのころがよい時期かとお思いになり、大臣の君も、ぜひともこの花の季節を、御覧に入れたいとお思いになりおっしゃるが、よい機会がなくて気軽にお越しになり、花を御鑑賞なさることもできないので、若い女房たちで、きっと喜びそうな人々を舟にお乗せになって、南の池が、こちら側に通じるようにお造らせになっているので、小さい築山を隔ての関に見せているが、その築山の崎から漕いで回って来て、東の釣殿に、こちら方の若い女房たちを集めさせなさる。
           このごろ中宮は御所から帰っておいでになった。去年の秋「心から春待つ園」の挑戦（ちょうせん）的な歌をお送りになったお返しをするのに適した時期であると紫の女王（にょおう）も思うし、源氏もそう考えたが、尊貴なお身の上では、ちょっとこちらへ招待申し上げて花見をおさせするというようなことが不可能であるから、何にも興味を持つ年齢の若い宮の女房を船に乗せて、西東続いた南庭の池の間に中島の岬（みさき）の小山が隔てになっているのを漕（こ）ぎ回らせて来るのであった。東の釣殿（つりどの）へはこちらの若い女房が集められてあった。
         Tyuuguu, konokoro sato ni ohasimasu. Kano "Haru matu sono ha" to hagemasi kikoye tamahe ri si ohom-kaheri mo konokoro ya to obosi, Otodo-no-Kimi mo, ikade kono hana no wori, goranze sase m to obosi notamahe do, tuide naku te karuraka ni hahi watari, hana wo mo moteasobi tamahu beki nara ne ba, wakaki nyoubau-tati no, monomede si nu beki wo hune ni nose tamau te, minami no ike no, konata ni tohosi kayohasi nasa se tamahe ru wo, tihisaki yama wo hedate no seki ni mise tare do, sono yama no saki yori kogi mahi te, himgasi no turidono ni, konata no wakaki hitobito atume sase tamahu.
1.1.3 　龍頭鷁首を、唐のよそひにことことしうしつらひて、楫取の棹さす童べ、皆みづら結ひて、唐土だたせて、さる大きなる池の中にさし出でたれば、まことの知らぬ国に来たらむ心地して、あはれにおもしろく、見ならはぬ女房などは思ふ。
           龍頭鷁首を、唐風の装飾に仰々しく飾って、楫取りの棹をさす童は、皆角髪を結って、唐土風にして、その大きな池の中に漕ぎ出たので、ほんとうに見知らない外国に来たような気分がして、素晴らしくおもしろいと、見馴れていない女房などは思う。
           竜頭鷁首（りゅうとうげきしゅ）の船はすっかり唐風に装われてあって、梶取（かじと）り、棹取（さおと）りの童侍（わらわざむらい）は髪を耳の上でみずらに結わせて、これも支那（しな）風の小童に仕立ててあった。大きい池の中心へ船が出て行った時に、女房たちは外国の旅をしている気がして、こんな経験のかつてない人たちであるから非常におもしろく思った。
         Ryoutougekisu wo, Kara no yosohi ni kotokotosiu siturahi te, kaditori no sawo sasu warahabe, mina midura yuhi te, Morokosi-data se te, saru ohoki naru ike no naka ni sasiide tare ba, makoto no sira nu kuni ni ki tara m kokoti si te, ahare ni omosiroku, minaraha nu nyoubau nado ha omohu.
1.1.4 　中島の入江の岩蔭に さし寄せて見れば、 はかなき石のたたずまひも、ただ絵に描いたらむやうなり。 こなたかなた霞みあひたる梢ども、錦を引きわたせるに、 御前の方ははるばると見やられて、色をましたる 柳、枝を垂れたる、 花もえもいはぬ匂ひを散らしたり。ほかには盛り過ぎたる桜も、今盛りにほほ笑み、 ▼ 廊をめぐれる藤の色も、こまやかに開けゆきにけり。まして池の水に影を写したる 山吹、岸よりこぼれていみじき盛りなり。水鳥どもの、つがひを離れず遊びつつ、細き枝どもを食ひて飛びちがふ、鴛鴦の波の綾に紋を交じへたるなど、ものの絵やうにも 描き取らまほしき、まことに 斧の柄も朽たいつべう思ひつつ、 日を暮らす。
           中島の入江の岩蔭に漕ぎ寄せて眺めると、ちょっとした立石の様子も、まるで絵に描いたようである。あちらこちら霞がたちこめている梢々、錦を張りめぐらしたようで、御前の方は遥々と遠くに望まれて、色濃くなった柳が、枝を垂れている、花も何ともいえない素晴らしい匂いを漂わせている。他では盛りを過ぎた桜も、今を盛りに咲き誇り、渡廊を回るの藤の花の色も、紫濃く咲き初めているのであった。それ以上に池の水に姿を写している山吹、岸から咲きこぼれてまっ盛りである。水鳥たちが、番で離れずに遊びながら、細い枝をくわえて飛びちがっている、鴛鴦が波の綾に紋様を交えているのなど、何かの図案に写し取りたいくらいで、ほんとうに斧の柄も朽ちてしまいそうに面白く思いながら、一日中暮らす。
           中島の入り江になった所へ船を差し寄せて眺望（ちょうぼう）をするのであったが、ちょっとした岩の形なども皆絵の中の物のようであった。あちらにもそちらにも霞（かすみ）と同化したような花の木の梢（こずえ）が錦（にしき）を引き渡していて、御殿のほうははるばると見渡され、そちらの岸には枝をたれて柳が立ち、ことに派手（はで）に咲いた花の木が並んでいた。よそでは盛りの少し過ぎた桜もここばかりは真盛（まさか）りの美しさがあった。廊を廻った藤（ふじ）も船が近づくにしたがって鮮明な紫になっていく。池に影を映した山吹（やまぶき）もまた盛りに咲き乱れているのである。水鳥の雌雄の組みが幾つも遊んでいて、あるものは細い枝などをくわえて低く飛び交（か）ったりしていた。鴛鴦（おしどり）が波の綾（あや）の目に紋を描いている。写生しておきたい気のする風景ばかりが次々に目の前へ現われてくるのであったから、仙人（せんにん）の遊戯を見ているうちに斧（おの）の木の柄が朽ちた話と同じような恍惚（こうこつ）状態になって女房たちは長い時間水上にいた。
         Nakazima no irie no ihakage ni sasiyose te mire ba, hakanaki isi no tatazumahi mo, tada we ni kai tara m yau nari. Konata kanata kasumi ahi taru kozuwe-domo, nisiki wo hiki watase ru ni, omahe no kata ha harubaru to miyara re te, iro wo masi taru yanagi, eda wo tare taru, hana mo e mo iha nu nihohi wo tirasi tari. Hoka ni ha sakari sugi taru sakura mo, ima sakari ni hohowemi, rau wo megure ru hudi no iro mo, komayaka ni hirake yuki ni keri. Masite ike no midu ni kage wo utusi taru yamabuki, kisi yori kobore te imiziki sakari nari. Midutori-domo no, tugahi wo hanare zu asobi tutu, hosoki eda-domo wo kuhi te tobi tigahu, wosi no nami no aya ni mon wo mazihe taru nado, mono no we yau ni mo kakitora mahosiki, makoto ni wono no e mo kutai tu beu omohi tutu, hi wo kurasu.
1.1.5 　「 風吹けば波の花さへ色見えて
     こや名に立てる山吹の崎」 		　「風が吹くと波の花までが色を映して見えますが
    これが有名な山吹の崎でしょうか」 		　　風吹けば浪（なみ）の花さへ色見えて
    こや名に立てる山吹の崎（さき）
         "Kaze huke ba nami no hana sahe iro miye te
ko ya na ni tate ru yamabuki no saki
1.1.6 　「 春の池や井手の川瀬にかよふらむ
     岸の山吹そこも匂へり」 		　「春の御殿の池は井手の川瀬まで通じているのでしょうか
    岸の山吹が水底にまで咲いて見えますこと」 		　　春の池や井手の河瀬（かはせ）に通ふらん
    岸の山吹底も匂（にほ）へり
         "Haru no ike ya Wide no kahase ni kayohu ram
kisi no yamabuki soko mo nihohe ri
1.1.7 　「 亀の上の山も尋ねじ舟のうちに ★
     老いせぬ名をばここに残さむ」 		　「蓬莱山まで訪ねて行く必要もありません
    この舟の中で不老の名を残しましょう」 		　　亀（かめ）の上の山も訪（たづ）ねじ船の中に
    老いせぬ名をばここに残さん
         "Kame no uhe no yama mo tadune zi hune no uti ni
oyi se nu na wo ba koko ni nokosa m
1.1.8 　「 春の日のうららにさしてゆく舟は
     棹のしづくも花ぞ散りける」 		　「春の日のうららかな中を漕いで行く舟は
    棹のしずくも花となって散ります」 		　　春の日のうららにさして行く船は
    竿（さを）の雫（しづく）も花と散りける
         "Haru no hi no urara ni sasi te yuku hune ha
sawo no siduku mo hana zo tiri keru
1.1.9 　などやうの、はかなごとどもを、心々に言ひ交はしつつ、行く方も帰らむ里も忘れぬべう、 若き人びとの心を移すに、ことわりなる水の面になむ。
           などというような、とりとめもない和歌を、思い思いに詠み交わしながら、行く先も帰り路も忘れてしまいそうに、若い女房たちが心を奪われるのも、もっともな池の表面の美しさである。
           こんな歌などを各自が詠（よ）んで、行く先をも帰る所をも忘れるほど若い人たちのおもしろがって遊ぶのに適した水の上であった。
         nado yau no, hakanagoto-domo wo, kokorogokoro ni ihikahasi tutu, yukukata mo kahera m sato mo wasure nu beu, wakaki hitobito no kokoro wo utusu ni, kotowari naru midu no omo ni nam.
注釈1 | 弥生の二十日あまりのころほひ春の御前のありさま | 源氏三十六歳晩春の三月二十日過ぎの六条院春の町の御殿の様子。 | 1.1.1
注釈2 | 匂ふ花の色鳥の声 | 視覚美、聴覚美をいう。 | 1.1.1
注釈3 | ほかの里にはまだ古りぬにやと | 六条院の他の町から見るとこの春の御殿はまだ春の盛りが過ぎないのかと、の意。 | 1.1.1
注釈4 | 若き人びとのはつかに心もとなく思ふべかめるに | 春の御殿の若い女房。春の町の庭が広大なために遠くからしか見えないもどかしさをいう。「べかめるに」は源氏の忖度する気持ち。 | 1.1.1
注釈5 | 舟の楽せらる | 「らる」尊敬の助動詞。 | 1.1.1
注釈6 | 中宮 | 秋好中宮。 | 1.1.2
注釈7 | かの春待つ園はと励ましきこえたまへりし | 「少女」巻に秋好中宮が紫の上に「心から春待つ園はわが宿の紅葉を風のつてにだに見よ」（第七章六段）と贈ったのをさす。 | 1.1.2
注釈8 | 御返りもこのころやと思し | 主語は紫の上。秋好中宮への返歌。 | 1.1.2
注釈9 | いかでこの花の折御覧ぜさせむ | 源氏の心中。秋好中宮に対して。 | 1.1.2
注釈10 | 軽らかにはひわたり | 主語は秋好中宮。 | 1.1.2
注釈11 | 若き女房たちの | 秋好中宮づきの若い女房。 | 1.1.2
注釈12 | 東の釣殿にこなたの若き人びと | 春の御殿の東の釣殿に紫の上づきの女房たちを。 | 1.1.2
注釈13 | さし寄せて見れば | 「舟を」が省略されている。 | 1.1.4
注釈14 | はかなき石のたたずまひも | 平安時代の庭園様式の立石。 | 1.1.4
注釈15 | こなたかなた霞みあひたる梢ども錦を引きわたせるに | 『集成』は「大和絵の霞の描法を思わせる形容」と注す。 | 1.1.4
注釈16 | 御前の方ははるばると見やられて | 舟の中の視点から語る。 | 1.1.4
注釈17 | 柳枝を垂れたる | 連体中止法。 | 1.1.4
注釈18 | 花もえもいはぬ匂ひを散らしたり | 花は桜。「匂ひ」は視覚美である。 | 1.1.4
注釈19 | 廊をめぐれる藤の色も | 「廊を繞れる紫藤の架、砌を夾む紅葉の欄」（白氏文集、秦中吟、傷宅）による。 | 1.1.4
注釈20 | 描き取らまほしき | 大島本は「かきとらまほしき」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「描き取らまほしきに」と「に」を補訂する。 | 1.1.4
注釈21 | 斧の柄も朽たいつべう | 爛柯の故事。 | 1.1.4
注釈22 | 風吹けば波の花さへ色見えて--こや名に立てる山吹の崎 | 女房の歌。「山吹の崎」は近江国にある歌枕。 | 1.1.5
注釈23 | 春の池や井手の川瀬にかよふらむ--岸の山吹そこも匂へり | 女房の唱和歌。「山吹の崎」から山城国の山吹の名所「井手」の歌枕を詠む。 | 1.1.6
注釈24 | 亀の上の山も尋ねじ舟のうちに--老いせぬ名をばここに残さむ | 女房の唱和歌。転じて中島の山を詠む。「亀の上の山」とは蓬莱山のこと。「海漫々たり、風浩々たり、眼は穿ちなむとすれども蓬莱島を見ず、蓬莱を見ざれば敢て帰らず、童男丱女舟中に老ゆ」（白氏文集、海漫々）をふまえる。 | 1.1.7
注釈25 | 春の日のうららにさしてゆく舟は--棹のしづくも花ぞ散りける | 女房の唱和歌。麗かな日の中に美しい舟の様子を詠んで結ぶ。「さし」は「春の日」と「棹」が「さす」の掛詞。「滴」を「花」と見立てる。以上の四首は起承転結の構成で配列。 | 1.1.8
注釈26 | 若き人びとの心を移すに | 「の」格助詞、主格を表す。「うつす」は「移す」の他に「池の面」にちなんで「映す」の掛詞・縁語の表現。 | 1.1.9
出典1 | 廊をめぐれる藤の色も | 繞廊紫藤架 夾砌紅薬欄 | 白氏文集 秦中吟・傷宅-七七 | 1.1.4
出典2 | 亀の上の山も | 不見蓬莱不敢帰 童男くわん女舟中老 | 白氏文集 新楽府・海漫漫-一二八 | 1.1.7
校訂1 | 花の | 花の--花（花/+の） | 1.1.2
校訂2 | 山吹 | 山吹--やまふ（ふ/+き） | 1.1.4
校訂3 | 日を | 日を--（/+ひ）を | 1.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月18日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 11/28/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十四帖 胡蝶 第一章 光る源氏の物語 春の町の船楽と季の御読経 第二段 船楽、夜もすがら催される

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
1
第一章　光る源氏の物語　春の町の船楽と季の御読経
1 Tale of Hikaru-Genji A concert on the ships and Ki-no-Midokyoat Rokujo-in
1.2
第二段　船楽、夜もすがら催される
1-2 The consert continued all night
1.2.1 　暮れかかるほどに、「皇麞」といふ楽、 いとおもしろく聞こゆるに、心にもあらず、釣殿にさし寄せられて下りぬ。ここのしつらひ、いとこと削ぎたるさまに、なまめかしきに、 御方々の若き人どもの、われ劣らじと尽くしたる装束、容貌、 花をこき交ぜたる錦に劣らず見えわたる。世に目馴れずめづらかなる楽ども仕うまつる。舞人など、心ことに 選ばせたまひて。
           日が暮れるころ、「おうじょう」という楽が、たいそう面白く聞こえる中を、残念ながら、釣殿に漕ぎ寄せられて降りた。ここの飾り、たいそう簡略な造りで、優美であって、御方々の若い女房たちが、自分こそは負けまいと心を尽くした装束、器量、花を混ぜた春の錦に劣らないように見渡される。世にも珍しい楽の音をいくつも演奏する。舞人など、特に選ばせなさって。
           暮れかかるころに「皇麞（こうじょう）」という楽の吹奏が波を渡ってきて、人々の船は歓楽陶酔の中に岸へ着き、設けられた釣殿（つりどの）の休息所へはいった。ここの室内の装飾は簡単なふうにしてあって、しかも艶（えん）なものであった。各夫人の若いきれいな女房たちが、競って華美な姿をして待ち受けていたのは、花の飾りにも劣らず美しかった。曲のありふれたものでない楽が幾つか奏されて、舞い手にも特に選抜された公達（きんだち）が出され、若い女に十分の満足を与えた。
         Kure kakaru hodo ni, Wauzyau to ihu gaku, ito omosiroku kikoyuru ni, kokoro ni mo ara zu, turidono ni sasiyose rare te ori nu. Koko no siturahi, ito kotosogi taru sama ni, namamekasiki ni, ohom-katagata no wakaki hito-domo no, ware otora zi to tukusi taru sauzoku, katati, hana wo kokimaze taru nisiki ni otora zu miye wataru. Yo ni menare zu meduraka naru gaku-domo tukaumaturu. Mahibito nado, kokorokoto ni eraba se tamahi te.
1.2.2 　夜に入りぬれば、いと飽かぬ心地して、御前の庭に篝火ともして、御階のもとの苔の上に、楽人召して、上達部、親王たちも、皆おのおの弾きもの、吹きものとりどりにしたまふ。
           夜になったので、たいそうまだ飽き足りない心地がして、御前の庭に篝火を燈して、御階のもとの苔の上に、楽人を召して、上達部、親王たちも、皆それぞれの弦楽器や、管楽器などをお得意の演奏をなさる。
           夜になってしまったことを源氏は残念に思って、前の庭に篝（かがり）をとぼさせ、階段の下の苔（こけ）の上へ音楽者を近く招いて、堂上の親王がた、高官たちと堂下の伶人（れいじん）とで大合奏が行なわれるのであった。
         Yoru ni iri nure ba, ito aka nu kokoti si te, omahe no niha ni kagaribi tomosi te, mi-hasi no moto no koke no uhe ni, gakunin mesi te, Kamdatime, Miko-tati mo, mina onoono hikimono, hukimono toridori ni si tamahu.
1.2.3 　物の師ども、ことにすぐれたる限り、 双調吹きて、上に待ちとる御琴どもの調べ、いとはなやかにかき立てて、「 ▼ 安名尊」遊びたまふほど、「生けるかひあり」と、 何のあやめも知らぬ賤の男も、御門のわたり隙なき馬、車の立処に混じりて、笑みさかえ聞きにけり。
           音楽の師匠たちで、特に優れた人たちだけが、双調を吹いて、階上で待ち受けて合わせるお琴の調べを、とてもはなやかにかき鳴らして、「安名尊」を合奏なさるほどは、「生きていた甲斐があった」と、何も分からない身分の低い男までも、御門近くにびっしり並んだ馬、牛車の立っている間に混じって、顔に笑みを浮かべて聞いていた。
           専門家の中の優美な者だけが選ばれて、双調（そうちょう）を笛で吹き出したのをはじめに、その音を待ち取った絃楽（げんがく）が上で起こったのである。絃楽の人ははなやかな音をかき立てて、歌手は「安名尊（あなとうと）」を歌った。生きがいのあることを感じながら庶民たちまでも六条院の門前の馬や車の立てられた蔭（かげ）へはいってこれらを聞いていた。
         Mono no si-domo, koto ni sugure taru kagiri, soudeu huki te, uhe ni matitoru ohom-koto-domo no sirabe, ito hanayaka ni kakitate te, Ana tahuto asobi tamahu hodo, "Ike ru kahi ari" to, nani no ayame mo sira nu sidunowo mo, mi-kado no watari hima naki muma, kuruma no tatido ni maziri te, wemi sakaye kiki ni keri.
1.2.4 　空の色、物の音も、春の調べ、 響きは、いとことにまさりけるけぢめを、 人びと思し分くらむかし。夜もすがら遊び明かしたまふ。返り声に「喜春楽」立ちそひて、兵部卿宮、「 ▼ 青柳」折り返しおもしろく歌ひたまふ。主人の大臣も言加へたまふ。
           空の色も、楽の音も、春の調べと、響きあって、格別に優れている違いを、ご一同はお分かりになるであろう。一晩中遊び明かしなさる。返り声に「喜春楽」が加わって、兵部卿宮が、「青柳」を繰り返し美しくお謡いになる。ご主人の大臣もお声を添えなさる。
           春の空に春の調子の楽音の響く効果というものを、こうした大管絃楽を行なって堂上の人々は知ったであろうと思われた。終夜音楽はあった。呂（ろ）の楽を律へ移すのに「喜春楽（きしゅんらく）」が奏されて、兵部卿（ひょうぶきょう）の宮は「青柳（あおやぎ）」を二度繰り返してお歌いになった。それには源氏も声を添えた。
         Sora no iro, mono no ne mo, haru no sirabe, hibiki ha, ito koto ni masari keru kedime wo, hitobito obosi waku ram kasi. Yomosugara asobi akasi tamahu. Kaherigowe ni Kisyun-raku tatisohi te, Hyaubukyau-no-Miya, Awoyagi worikahesi omosiroku utahi tamahu. Aruzi-no-Otodo mo koto kuhahe tamahu.
注釈27 | いとおもしろく聞こゆるに心にもあらず | 格助詞「に」時間を表す。「心にもあらず」とは、『集成』は「われ知らず」、『完訳』「不本意ながら」と訳す。楽の音に心奪われもっと聴いていたのに、早くも舟は岸に着いた、というニュアンス。 | 1.2.1
注釈28 | 御方々の若き人ども | 中宮方と紫の上方の女房をさす。 | 1.2.1
注釈29 | 花をこき交ぜたる錦に | 「見渡せば柳桜をこきまぜて都ぞ春の錦なりける」（古今集春上、五六、素性法師）。 | 1.2.1
注釈30 | 選ばせたまひて | 大島本は「えらはせ給て」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「選ばせたまひて人の御心ゆくべき手の限りを尽くさせたまふ」と「人の御心ゆくべき手の限りを尽くさせたまふ」を補訂する。 | 1.2.1
注釈31 | 双調吹きて | 雅楽の六調子の一つ。春の調べ。 | 1.2.3
注釈32 | 安名尊 | 催馬楽「あな尊と」。 | 1.2.3
注釈33 | 何のあやめも知らぬ賤の男も、御門のわたり隙なき馬、車の立処に混じりて、笑みさかえ聞きにけり | 年中行事絵巻等に見られる風景である。 | 1.2.3
注釈34 | 人びと思し分くらむかし | 語り手の確信にみちた推量。『完訳』は「春が秋に優ることは明らかだろう、とする語り手の推測」と注す。 | 1.2.4
注釈35 | 青柳 | 催馬楽の曲名。 | 1.2.4
出典3 | 安名尊 | あな尊 今日の尊さ や いにしへも はれ いにしへも かくやありけむ や 今日の尊さ あはれ そこよしや 今日の尊さ | 催馬楽-あな尊 | 1.2.3
出典4 | 青柳 | 青柳を 片糸によりて やおけや 鴬のおけや 鴬の 縫ふといふ笠は おけや梅の花笠 | 催馬楽-青柳 | 1.2.4
校訂4 響きは 響きは--ひゝき（き/+は） 1.2.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月18日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 11/28/2009 (ver.2-2)


源氏物語 第二十四帖 胡蝶 第一章 光る源氏の物語 春の町の船楽と季の御読経 第三段 蛍兵部卿宮、玉鬘を思う

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
1
第一章　光る源氏の物語　春の町の船楽と季の御読経
1 Tale of Hikaru-Genji A concert on the ships and Ki-no-Midokyoat Rokujo-in
1.3
第三段　蛍兵部卿宮、玉鬘を思う
1-3 Hotaru-no-Miya loves Tamakazura
1.3.1 　夜も明けぬ。朝ぼらけの鳥のさへづりを、中宮はもの隔てて、ねたう聞こし召しけり。いつも 春の光を籠めたまへる大殿なれど、 心をつくるよすがのまたなきを、飽かぬことに思す人びともありけるに、 西の対の姫君、こともなき御ありさま、大臣の君も、わざと思しあがめきこえたまふ御けしきなど、皆世に聞こえ出でて、 思ししもしるく、 心なびかしたまふ人多かるべし。
           夜も明けてしまった。朝ぼらけの鳥の囀りを、中宮は築山を隔てて、悔しくお聞きあそばすのであった。いつも春の光がいっぱいに満ちている六条院であるが、思いを寄せる姫君のいないのが残念なことにお思いになる方々もいたが、西の対の姫君、何一つ欠点のないご器量を、大臣の君も、特別に大事にしていらっしゃるご様子など、すっかり世間の評判となって、ご予想どおりに心をお寄せになる人々が多いようである。
           夜が明け放れた。この朝ぼらけの鳥のさえずりを、中宮は物を隔ててうらやましくお聞きになったのであった。常に春光の満ちた六条院ではあるが、外来者の若い興奮をそそる対象のないことをこれまで物足らず思った人もあったが、西の対の姫君なる人が出現して、これという欠点のない人であること、源氏が愛して大事にかしずくことが世間に知れた今日では、源氏の予期したとおりに思慕を寄せる者、求婚者になる者が多かった。
         Yo mo ake nu. Asaborake no tori no saheduri wo, Tyuuguu ha mono hedate te, netau kikosimesi keri. Itumo haru no hikari wo kome tamahe ru Ohotono nare do, kokoro wo tukuru yosuga no matanaki wo, aka nu koto ni obosu hitobito mo ari keru ni, Nisinotai-no-Himegimi, koto mo naki ohom-arisama, Otodo-no-Kimi mo, wazato obosi agame kikoye tamahu mi-kesiki nado, mina yo ni kikoye ide te, obosi simo siruku, kokoro nabikasi tamahu hito ohokaru besi.
1.3.2 　 わが身さばかりと思ひ上がりたまふ際の人こそ、 便りにつけつつ、けしきばみ、言出で聞こえたまふもありけれ、 えしもうち出でぬ中の思ひに燃えぬべき 若君達などもあるべし。そのうちに、ことの心を知らで、 内の大殿の中将などは、好きぬべかめり。
           自分こそ適任者だと自負なさっている身分の方は、つてを求め求めしては、ほのめかし、口に出して申し上げなさる方もあったが、口には出せずに心中思い焦がれている若い公達などもいるのであろう。その中で、事情を知らないで、内の大殿の中将などは、思いを寄せてしまったようである。
           わが地位に自信のある人たちは、女房などの中へ手蔓（てづる）を求めて姫君へ手紙を送る方法もあるし、直接に意志を源氏へ表明することも可能であるが、そうした大胆なことはできずに、心だけを悩ましている若い公達（きんだち）などもあることと思われる。その中にはほんとうのことを知らずに、内大臣家の中将などもあるようである。
         Waga mi sabakari to omohiagari tamahu kiha no hito koso, tayori ni tuke tutu, kesikibami, koto ide kikoye tamahu mo ari kere, e simo utiide nu naka no omohi ni moye nu beki waka kimdati nado mo aru besi. Sono uti ni, koto no kokoro wo sira de, Uti-no-Ohoidono no Tyuuzyau nado ha, suki nu beka' meri.
1.3.3 　 兵部卿宮はた、年ごろおはしける北の方も亡せたまひて、この三年ばかり、独り住みにてわびたまへば、うけばりて今はけしきばみたまふ。
           兵部卿宮は宮で、長年お連れ添いになった北の方もお亡くなりになって、ここ三年ばかり独身で淋しがっていらっしゃったので、気兼ねなく今は求婚なさる。
           兵部卿の宮も長く同棲（どうせい）しておいでになった夫人を亡（な）くしておしまいになって、もう三年余りも寂しい独身生活をしておいでになるのであったから、最も熱心な求婚者であった。
         Hyaubukyau-no-Miya hata, tosigoro ohasi keru Kitanokata mo use tamahi te, kono mi-tose bakari, hitorizumi nite wabi tamahe ba, ukebari te ima ha kesiki bami tamahu.
1.3.4 　今朝も、いといたうそら乱れして、藤の花をかざして、なよびさうどきたまへる御さま、いとをかし。大臣も、思ししさまかなふと、下には思せど、せめて知らず顔をつくりたまふ。
           今朝も、とてもひどく酔ったふりをして、藤の花を冠に挿して、しなやかに振る舞っていらっしゃるご様子、まこと優雅である。大臣も、お考えになっていたとおりになったと、心の底ではお思いになるが、しいて知らない顔をなさる。
           今朝（けさ）もずいぶん酔ったふうをお作りになって、藤（ふじ）の花などを簪（かざし）にさして、風流な乱れ姿を見せておいでになるのである。源氏も計画どおりになっていくと、心では思うのであるが、つとめて素知らぬ顔をしていた。
         Kesa mo, ito itau sora-midare si te, hudi no hana wo kazasi te, nayobi saudoki tamahe ru ohom-sama, ito wokasi. Otodo mo, obosi si sama kanahu to, sita ni ha obose do, semete sirazugaho wo tukuri tamahu.
1.3.5 　御土器のついでに、 いみじうもて悩みたまうて、
           ご酒宴の折に、ひどく苦しそうになさって、
           酒杯のまわって来た時、迷惑な色をお見せになって宮は、
         Ohom-kaharake no tuide ni, imiziu mote-nayami tamau te,
1.3.6 　「 思ふ心はべらずは、まかり逃げはべりなまし。いと堪へがたしや」
           「内心思うことがございませんでしたら、逃げ出したいところでございます。とてもたまりません」
           「私がある望みを持っていないのでしたら、逃げ出してしまう所ですよ。もういけません」
         "Omohu kokoro habera zu ha, makari nige haberi na masi. Ito tahe gatasi ya!"
1.3.7 　とすまひたまふ。
           とお杯をご辞退なさる。
           と言って、手をお出しになろうとしない。
         to sumahi tamahu.
1.3.8 　「 紫のゆゑに心をしめたれば ★
     淵に身投げむ名やは惜しけき」 		　「ゆかりのある方に思いを懸けていますので
    淵に身を投げても名誉は惜しくもありません」 		　　紫のゆゑに心をしめたれば
    淵（ふち）に身投げんことや惜しけき
         "Murasaki no yuwe ni kokoro wo sime tare ba
huti ni mi nage m na ya ha wosikeki
1.3.9 　とて、大臣の君に、 同じかざしを参りたまふ。いといたうほほ笑みたまひて、
           と詠んで、大臣の君に、同じ藤の插頭を差し上げなさる。とてもたいそうほほ笑みなさって、
         とお言いになってから、源氏に、「あなたはお兄様なのですからお助けください」と源氏にその杯をお譲りになるのであった。源氏は満面に笑（え）みを見せながら言う。
         tote, Otodo-no-Kimi ni, onazi kazasi wo mawiri tamahu. Ito itau hohowemi tamahi te,
1.3.10 　「 淵に身を投げつべしやとこの春は
     花のあたりを立ち去らで見よ」 		　「淵に身を投げるだけの価値があるかどうか
    この春の花の近くを離れないでよく御覧なさい」 		　　淵に身を投げつべしやとこの春は
    花のあたりを立ちさらで見ん
         "Huti ni mi wo nage tu besi ya to kono haru ha
hana no atari wo tatisara de mi yo
1.3.11 　と切にとどめたまへば、え立ちあかれたまはで、今朝の御遊び、ましていとおもしろし。
           と無理にお引き止めなさるので、お帰りになることもできないで、今朝の御遊びは、いっそう面白くなる。
           源氏がぜひと引きとめるので、宮もお帰りになることができなかった。
         to setini todome tamahe ba, e tati akare tamaha de, kesa no ohom-asobi, masite ito omosirosi.
注釈36 | 春の光を籠めたまへる大殿なれど | 『完訳』は「六条院全体をさす」と注す。 | 1.3.1
注釈37 | 心をつくるよすが | 懸想する相手。年頃の姫君。 | 1.3.1
注釈38 | 西の対の姫君 | 玉鬘をさす。 | 1.3.1
注釈39 | 思ししもしるく | 源氏が予想したとおり。 | 1.3.1
注釈40 | 心なびかしたまふ人多かるべし | 語り手の推測。 | 1.3.1
注釈41 | わが身さばかりと思ひ上がりたまふ際の人 | 玉鬘に求婚しようとするプライド高く身を持している人。 | 1.3.2
注釈42 | 便りにつけつつ | 六条院に仕える女房のつてを頼って。 | 1.3.2
注釈43 | えしもうち出でぬ中の思ひに燃えぬべき | 「さざれ石の中の思ひはありながらうち出づることのかたくもあるかな」（奥入所引、出典未詳）。 | 1.3.2
注釈44 | 若君達などもあるべし | 語り手の推測。 | 1.3.2
注釈45 | 内の大殿の中将などは | 柏木をさす。内大臣の長男、中将に昇進は初出。 | 1.3.2
注釈46 | 兵部卿宮はた年ごろおはしける北の方も亡せたまひてこの三年ばかり独り住みにて | 蛍兵部卿宮。源氏の弟宮。北の方を失って三年独り住みの生活と紹介される。 | 1.3.3
注釈47 | いみじうもて悩みたまうて | 主語は兵部卿宮。 | 1.3.5
注釈48 | 思ふ心はべらずは | 以下「いと堪へがたしや」まで、兵部卿宮の詞。 | 1.3.6
注釈49 | 紫のゆゑに心をしめたれば--淵に身投げむ名やは惜しけき | 兵部卿宮の贈歌。「紫のゆゑ」とは縁の意、姪に当たるという意。「藤」と「淵」の掛詞。「紫」と「藤」は縁語。「やは」反語。 | 1.3.8
注釈50 | 淵に身を投げつべしやとこの春は--花のあたりを立ち去らで見よ | 源氏の返歌。「ふち」「身」の語句を受けて「淵に身を投げつべしや」と反語で切り返す。 | 1.3.10
出典5 | 紫のゆゑに | 紫の一本ゆゑに武蔵野の草は見ながらあはれとぞ思ふ | 古今集雑上-八六七 読人しらず | 1.3.8
出典6 | 同じかざしを | わが宿と頼む吉野に君し入らば同じかざしをさしこそはせめ | 後撰集恋四-八〇九 伊勢 | 1.3.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年7月18日


源氏物語 第二十四帖 胡蝶 第一章 光る源氏の物語 春の町の船楽と季の御読経 第四段 中宮、春の季の御読経主催す

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
1
第一章　光る源氏の物語　春の町の船楽と季の御読経
1 Tale of Hikaru-Genji A concert on the ships and Ki-no-Midokyoat Rokujo-in
1.4
第四段　中宮、春の季の御読経主催す
1-4 Chugu holds a ceremony on Buddhist reciting Hokekyoin spring
1.4.1 　今日は、 中宮の御読経の初めなりけり。 やがてまかでたまはで、休み所とりつつ、 日の御よそひに替へたまふ人びとも多かり。 障りあるは、まかでなどもしたまふ。
           今日は、中宮の御読経の初日なのであった。そのままお帰りにならず、めいめい休息所をとって、昼のご装束にお召し替えになる方々も多くいた。都合のある方は、退出などもなさる。
           今朝（けさ）の管絃楽はまたいっそうおもしろかった。この日は中宮が僧に行なわせられる読経（どきょう）の初めの日であったから、夜を明かした人たちは、ある部屋部屋（へやべや）で休息を取ってから、正装に着かえてそちらへ出るのも多かった。障（さわ）りのある人はここから家へ帰った。
         Kehu ha, Tyuuguu no mi-dokyau no hazime nari keri. Yagate makade tamaha de, yasumidokoro tori tutu, hi no ohom-yosohi ni kahe tamahu hitobito mo ohokari. Sahari aru ha, makade nado mo si tamahu.
1.4.2 　午の時ばかりに、皆 あなたに参りたまふ。大臣の君をはじめたてまつりて、皆着きわたりたまふ。殿上人なども、残るなく参る。多くは、大臣の御勢ひにもてなされたまひて、やむごとなく、いつくしき御ありさまなり。
           午の刻ころに、皆あちらの町に参上なさる。大臣の君をお始めとして、皆席にずらりとお着きになる。殿上人なども、残らず参上なさる。多くは、大臣のご威勢に助けられなさって、高貴で、堂々とした立派な御法会の様子である。
           正午ごろに皆中宮の御殿へ参った。殿上役人などは残らずそのほうへ行った。源氏の盛んな権勢に助けられて、中宮は百官の全（まった）い尊敬を得ておいでになる形である。
         Muma no toki bakari ni, mina anata ni mawiri tamahu. Otodo-no-Kimi wo hazime tatematuri te, mina tuki watari tamahu. Tenzyaubito nado mo, nokoru naku mawiru. Ohoku ha, Otodo no ohom-ikihohi ni motenasa re tamahi te, yamgotonaku, itukusiki ohom-arisama nari.
1.4.3 　 春の上の御心ざしに、仏に花たてまつらせたまふ。 鳥蝶に装束き分けたる童べ八人、容貌などことに整へさせたまひて、 鳥には、銀の花瓶に桜をさし、蝶は、金の瓶に山吹を、同じき花の房いかめしう、世になき匂ひを尽くさせたまへり。
           春の上からの供養のお志として、仏に花を供えさせなさる。鳥と蝶とにし分けた童女八人は、器量などを特にお揃えさせなさって、鳥には、銀の花瓶に桜を挿し、蝶には、黄金の瓶に山吹を、同じ花でも房がたいそうで、世にまたとないような色艶のものばかりを選ばせなさった。
           春の女王（にょおう）の好意で、仏前へ花が供せられるのであったが、それはことに美しい子が選ばれた童女八人に、蝶（ちょう）と鳥を形どった服装をさせ、鳥は銀の花瓶（かびん）に桜のさしたのを持たせ、蝶には金の花瓶に山吹をさしたのを持たせてあった。桜も山吹も並み並みでなくすぐれた花房（はなぶさ）のものがそろえられてあった。
         Haru-no-Uhe no mi-kokorozasi ni, Hotoke ni hana tatematura se tamahu. Tori tehu ni sauzoki wake taru warahabe hati-nin, katati nado koto ni totonohe sase tamahi te, Tori ni ha, sirogane no hanagame ni sakura wo sasi, tehu ha, kogane no kame ni yamabuki wo, onaziki hana no husa ikamesiu, yo ni naki nihohi wo tukusa se tamahe ri.
1.4.4 　 南の御前の山際より漕ぎ出でて、 御前に出づるほど、風吹きて、瓶の桜すこしうち散りまがふ。いとうららかに晴れて、霞の間より立ち出でたるは、いとあはれになまめきて見ゆ。 わざと平張なども移されず、 御前に渡れる廊を、楽屋のさまにして、仮に 胡床どもを召したり。
           南の御前の山際から漕ぎ出して、庭先に出るころ、風が吹いて、瓶の桜が少し散り交う。まことにうららかに晴れて、霞の間から現れ出たのは、とても素晴らしく優美に見える。わざわざ平張なども移させず、御殿に続いている渡廊を、楽屋のようにして、臨時に胡床をいくつも用意した。
           南の御殿の山ぎわの所から、船が中宮の御殿の前へ来るころに、微風が出て瓶の桜が少し水の上へ散っていた。うららかに晴れたその霞の中から、この花の使者を乗せた船の出て来た形は艶（えん）であった。天幕をこちらの庭へ移すことはせずに、左へ出た廊を楽舎のようにして、腰掛けを並べて楽は吹奏されていたのである。
         Minami no omahe no yamagiha yori kogiide te, omahe ni iduru hodo, kaze huki te, kame no sakura sukosi uti-tiri magahu. Ito uraraka ni hare te, kasumi no ma yori tatiide taru ha, ito ahare ni namameki te miyu. Wazato hirabari nado mo utusa re zu, omahe ni watare ru rau wo, gakuya no sama ni si te, kari ni agura-domo wo mesi tari.
1.4.5 　童べども、御階のもとに寄りて、花どもたてまつる。行香の人びと取り次ぎて、閼伽に加へさせたまふ。
           童女たちが、御階の側に寄って、幾種もの花を奉る。行香の人々が取り次いで、閼伽棚にお加えさせになる。
           童女たちは階梯（きざはし）の下へ行って花を差し上げた。香炉を持って仏事の席を練っていた公達（きんだち）がそれを取り次いで仏前へ供えた。
         Warahabe-domo, mi-hasi no moto ni yori te, hana-domo tatematuru. Gyaugau no hitobito toritugi te, aka ni kuhahe sase tamahu.
注釈51 | 中宮の御読経の初めなりけり | 中宮の季の御読経のうち、ここは春の御読経の初日、四日間催す。六条院に里下がりして催した。 | 1.4.1
注釈52 | やがてまかでたまはで | 六条院から。 | 1.4.1
注釈53 | 日の御よそひに替へたまふ人びとも多かり | 昼の装束の意で、束帯姿。これに対するのが宿直姿、直衣姿をいう。 | 1.4.1
注釈54 | 障りあるはまかでなどもしたまふ | 六条院と宮中が逆になった感じである。 | 1.4.1
注釈55 | あなたに参りたまふ | 六条院の春の町から秋の町へ。 | 1.4.2
注釈56 | 春の上の御心ざしに | 紫の上からのお供養の志として。 | 1.4.3
注釈57 | 鳥蝶に装束き分けたる童べ八人 | 鳥と蝶との装束を付けた童女四人ずつ八人。「鳥」は迦陵頻の舞装束。「蝶」は胡蝶楽の舞装束。 | 1.4.3
注釈58 | 鳥には、銀の花瓶に桜をさし、蝶は、金の瓶に山吹を | 鳥の装束を付けた童女は銀の花瓶に桜をさし、蝶の装束を付けた童女は金の花瓶に山吹の花をさして、の意。 | 1.4.3
注釈59 | 南の御前の山際より | 春の町の池の中の築山の際から。 | 1.4.4
注釈60 | 御前に出づるほど | 舟が秋好中宮の御殿の池に出るころ。 | 1.4.4
注釈61 | わざと平張なども移されず | 特に昨日使用した平張（楽人用の幔幕）を移動させないで、という意。 | 1.4.4
注釈62 | 御前に渡れる廊を楽屋のさまにして | 秋好中宮の御殿に通じる渡廊を楽人たちの場所にして、という意。 | 1.4.4
注釈63 | 胡床どもを召したり | 楽人のための椅子を準備した、という意。 | 1.4.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第一章 光る源氏の物語 春の町の船楽と季の御読経 第五段 紫の上と中宮和歌を贈答

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
1
第一章　光る源氏の物語　春の町の船楽と季の御読経
1 Tale of Hikaru-Genji A concert on the ships and Ki-no-Midokyoat Rokujo-in
1.5
第五段　紫の上と中宮和歌を贈答
1-5 Murasaki and Chugu compose and exchange waka
1.5.1 　御消息、 殿の中将の君して聞こえたまへり。
           お手紙、殿の中将の君から差し上げさせなさった。
           紫の女王の手紙は子息の源中将が持って来た。
         Ohom-seusoko, Tono no Tyuuzyau-no-Kimi site kikoye tamahe ri.
1.5.2 　「 花園の胡蝶をさへや下草に
     秋待つ虫はうとく見るらむ」 		　「花園の胡蝶までを下草に隠れて
    秋を待っている松虫はつまらないと思うのでしょうか」 		　　花園の胡蝶（こてふ）をさへや下草に
    秋まつ虫はうとく見るらん
         "Hanazono no kotehu wo sahe ya sitakusa ni
aki matu musi ha utoku miru ram
1.5.3 　宮、「 かの紅葉の御返りなりけり」と、ほほ笑みて御覧ず。昨日の女房たちも、
           中宮は、「あの紅葉の歌のお返事だわ」と、ほほ笑んで御覧あそばす。昨日の女房たちも、
           というのである。中宮はあの紅葉（もみじ）に対しての歌であると微笑して見ておいでになった。昨日（きのう）招かれて行った女房たちも
         Miya, "Kano momidi no ohom-kaheri nari keri." to, hohowemi te goranzu. Kinohu no nyoubau-tati mo,
1.5.4 　「 げに、春の色は、え落とさせたまふまじかりけり」
           「なるほど、春の美しさは、とてもお負かせになれないわ」
           春をおけなしになることはできますまい
         "Geni, haru no iro ha, e otosa se tamahu mazikari keri!"
1.5.5 　と、 花におれつつ聞こえあへり。鴬のうららかなる音に、「鳥の楽」はなやかに聞きわたされて、池の水鳥もそこはかとなくさへづりわたるに、「 急」になり果つるほど、飽かずおもしろし。「 蝶」は、ましてはかなきさまに飛び立ちて、山吹の籬のもとに、咲きこぼれたる花の蔭に 舞ひ出づる。
           と、花にうっとりして口々に申し上げていた。鴬のうららかな声に、「鳥の楽」がはなやかに響きわたって、池の水鳥もあちこちとなく囀りわたっているうちに、「急」になって終わる時、名残惜しく面白い。「蝶の楽」は、「鳥の楽」以上にひらひらと舞い上がって、山吹の籬のもとに咲きこぼれている花の蔭から舞い出る。
           と、すっかり春に降参して言っていた。うららかな鶯（うぐいす）の声と鳥の楽が混じり、池の水鳥も自由に場所を変えてさえずる時に、吹奏楽が終わりの急な破（は）になったのがおもしろかった。蝶（ちょう）ははかないふうに飛び交（か）って、山吹が垣（かき）の下に咲きこぼれている中へ舞って入る。
         to, hana ni ore tutu kikoye ahe ri. Uguhisu no uraraka naru ne ni, Tori-no-gaku hanayaka ni kiki watasa re te, ike no midutori mo sokohakatonaku saheduri wataru ni, "kihu" ni nari haturu hodo, aka zu omosirosi. "Tehu" ha, masite hakanaki sama ni tobitati te, yamabuki no mase no moto ni, saki kobore taru hana no kage ni mahi-iduru.
1.5.6 　 宮の亮をはじめて、さるべき上人ども、禄取り続きて、童べに賜ぶ。鳥には桜の細長、蝶には山吹襲賜はる。 かねてしも取りあへたるやうなり。物の師どもは、白き一襲、腰差など、次ぎ次ぎに賜ふ。中将の君には、藤の細長添へて、女の装束かづけたまふ。御返り、
           中宮の亮をはじめとして、しかるべき殿上人たちが、禄を取り次いで、童女に賜る。鳥には桜襲の細長、蝶には山吹襲の細長を賜る。前々から準備してあったかのようである。楽の師匠たちには、白の一襲、巻絹などを、身分に応じて賜る。中将の君には、藤襲の細長を添えて、女装束をお与えになる。お返事は、
           中宮の亮（すけ）をはじめとしてお手伝いの殿上役人が手に手に宮の纏頭（てんとう）を持って童女へ賜わった。鳥には桜の色の細長、蝶へは山吹襲（やまぶきがさね）をお出しになったのである。偶然ではあったがかねて用意もされていたほど適当な賜物（たまもの）であった。伶人（れいじん）への物は白の一襲（ひとかさね）、あるいは巻き絹などと差があった。中将へは藤（ふじ）の細長を添えた女の装束をお贈りになった。中宮のお返事は、
         Miya-no-Suke wo hazime te, sarubeki Uhebito-domo, roku tori tuduki te, warahabe ni tabu. Tori ni ha sakura no hosonaga, tehu ni ha yamabukigasane tamaha ru. Kanete simo tori ahe taru yau nari. Mono no si-domo ha, siroki hito-kasane, kosizasi nado, tugitugi ni tamahu. Tyuuzyau-no-Kimi ni ha, hudi no hosonaga sohe te, womna no sauzoku kaduke tamahu. Ohom-kaheri,
1.5.7 　「 昨日は音に泣きぬべくこそは ★。
           「昨日は声を上げて泣いてしまいそうでした。
           昨日は泣き出したくなりますほどうらやましく思われました。
         "Kinohu ha ne ni naki nu beku koso ha!
1.5.8 　　 胡蝶にも誘はれなまし心ありて
     八重山吹を隔てざりせば」 		　　胡蝶にもつい誘われたいくらいでした
    八重山吹の隔てがありませんでしたら」 		　　こてふにも誘はれなまし心ありて
    八重山吹を隔てざりせば
         Kotehu ni mo sasoha re na masi kokoro ari te
yaheyamabuki wo hedate zari se ba
1.5.9 　とぞありける。 すぐれたる御労どもに、かやうのことは堪へぬにやありけむ、思ふやうにこそ見えぬ御口つきどもなめれ ★。
           とあったのだ。優れた経験豊かなお二方に、このような論争は荷がかち過ぎたのであろうか、想像したほどに見えないお詠みぶりのようである。
           というのであった。すぐれた貴女（きじょ）がたであるが歌はお上手（じょうず）でなかったのか、ほかのことに比べて遜色（そんしょく）があるとこの御贈答などでは思われる。
         to zo ari keru. Sugure taru ohom-rau-domo ni, kayau no koto ha tahe nu ni ya ari kem, omohu yau ni koso miye nu ohom-kutituki-domo na' mere.
1.5.10 　まことや、かの見物の女房たち、宮のには、皆けしきある贈り物どもせさせたまうけり。 さやうのこと、くはしければむつかし。
           そうそう、あの見物の女房たちで、宮付きの人々には、皆結構な贈り物をいろいろとお遣わしになった。そのようなことは、こまごまとしたことなので厄介である。
           昨日のことであるが、招かれて行った女房たちの、中宮のほうから来た人たちには意匠のおもしろい贈り物がされたのであった。そんなことをあまりこまごまと記述することは読者にうるさいことであるから省略する。
         Makoto ya, kano mimono no nyoubau-tati, Miya no ni ha, mina kesiki aru okurimono-domo se sase tamau keri. Sayau no koto, kuhasikere ba mutukasi.
1.5.11 　明け暮れにつけても、かやうのはかなき御遊びしげく、心をやりて過ぐしたまへば、さぶらふ人も、おのづからもの思ひなき心地してなむ、 こなたかなたにも聞こえ交はしたまふ。
           朝に夕につけ、このようなちょっとしたお遊びも多く、ご満足にお過ごしになっているので、仕えている女房たちも、自然と憂いがないような気持ちがして、あちらとこちらとお互いにお手紙のやりとりをなさっている。
           毎日のようにこうした遊びをして暮らしている六条院の人たちであったから、女房たちもまた幸福であった。各夫人、姫君の間にも手紙の行きかいが多かった。
         Akekure ni tuke te mo, kayau no hakanaki ohom-asobi sigeku, kokoro wo yari te sugusi tamahe ba, saburahu hito mo, onodukara mono-omohi naki kokoti si te nam, konata kanata ni mo kikoyekahasi tamahu.
注釈64 | 殿の中将の君 | 夕霧。 | 1.5.1
注釈65 | 花園の胡蝶をさへや下草に--秋待つ虫はうとく見るらむ | 紫の上の贈歌。昨秋、中宮から「心から春まつ園はわが宿の紅葉を風のつてにだに見よ」（「少女」巻第七章六段）と贈られた歌への返歌。中宮の「待つ」「見よ」の語句を受けて「まつ」に「待つ」と「松虫」の「松」を掛け、「け疎く見るらむ」と返す。 | 1.5.2
注釈66 | かの紅葉の御返りなりけり | 中宮の心中。 | 1.5.3
注釈67 | げに春の色はえ落とさせたまふまじかりけり | 秋好中宮づきの女房の心中。 | 1.5.4
注釈68 | 花におれつつ | 「おれ」について、『集成』は「折れ」と解し「花には兜を脱いで」、『完訳』は「おれ」（ぼける意）と解し「花に魂を奪われては」と訳す。 | 1.5.5
注釈69 | 急になり果つるほど | 舞楽の構成、序・破・急の終わり章になる。 | 1.5.5
注釈70 | 蝶はましてはかなきさまに飛び立ちて | 胡蝶楽の舞人の様子。 | 1.5.5
注釈71 | 舞ひ出づる | 大島本は「まひいつる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「舞ひ入る」と校訂する。 | 1.5.5
注釈72 | 宮の亮をはじめて | 中宮職の次官。系図不詳の官人。 | 1.5.6
注釈73 | かねてしも取りあへたるやうなり | 桜襲と山吹襲の細長の装束が、それぞれ桜と山吹の花を奉ったのとぴったり一致したので。 | 1.5.6
注釈74 | 昨日は音に泣きぬべくこそは | 秋好中宮の返事。「わが園の梅のほつえに鴬の音になきぬべき恋もするかな」（古今集恋一、四九八、読人しらず）を引く。 | 1.5.7
注釈75 | 胡蝶にも誘はれなまし心ありて--八重山吹を隔てざりせば | 秋好中宮の返歌。紫の上の「胡蝶」を受けて、「胡蝶」に「来てふ（来いといふ）」「やへ」に「八重」と「八重山吹」を掛けて「誘はれなまし」と返す。しかし、「まし」は反実仮想の助動詞。「隔てざりせば」という「隔て」が存在するので、行けませんの意。 | 1.5.8
注釈76 | すぐれたる御労どもにかやうのことは堪へぬにやありけむ思ふやうにこそ見えぬ御口つきどもなめれ | 『集成』は「草子地。作中の歌についての弁解」。『完訳』は「紫の上と中宮との贈答に対する語り手の評」と注す。 | 1.5.9
注釈77 | さやうのことくはしければむつかし | 『集成』は「省略をことわる草子地」。『完訳』は「話すときりがないので厄介だ。語り手の省筆の弁」と注す。 | 1.5.10
注釈78 | こなたかなたにも聞こえ交はしたまふ | 語り手にとって、心理的に近いほうが「こなた」、遠いほうが「かなた」。「こなた」は紫の上、「かなた」は秋好中宮。 | 1.5.11
出典7 昨日は音に泣きぬべく わが園の梅のほつえに鴬の音に鳴きぬべき恋もするかな 古今集恋一-四九八　読人しらず 1.5.7
校訂5 堪へぬ 堪へぬ--たへ（え/＃へ）ぬ 1.5.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第二章 玉鬘の物語 初夏の六条院に求婚者たち多く集まる 第一段 玉鬘に恋人多く集まる

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
2
第二章　玉鬘の物語　初夏の六条院に求婚者たち多く集まる
2 Tale of Tamakazura Many men come to Rokujo-in to propose to Tamakazura in summer
2.1
第一段　玉鬘に恋人多く集まる
2-1 There are many men of proposal marriage to Tamakazura
2.1.1 　 西の対の御方は、かの踏歌の折の御対面の後は、 こなたにも聞こえ交はしたまふ。 深き御心もちゐや、浅くもいかにもあらむ、けしきいと労あり、なつかしき心ばへと見えて、人の心隔つべくもものしたまはぬ 人ざまなれば、いづ方にも皆心寄せきこえたまへり。
           西の対の御方は、あの踏歌の時のご対面以後は、こちらともお手紙を取り交わしなさる。深いお心用意という点では、浅いとかどうかという欠点もあるかも知れないが、態度がとてもしっかりしていて、親しみやすい性格に見えて、気のおけるようなところもおありでない性格の方なので、どの御方におかれても皆好意をお寄せ申し上げていらっしゃる。
           玉鬘（たまかずら）の姫君はあの踏歌（とうか）の日以来、紫夫人の所へも手紙を書いて送るようになった。人柄の深さ浅さはそれだけで判断されることでもないが、落ち着いたなつかしい気持ちの人であることだけは認められて、花散里（はなちるさと）からも、紫の女王からも玉鬘は好意を持たれた。結婚を申し込む人は多かった。
         Nisinotai-no-Ohomkata ha, kano tahuka no wori no ohom-taimen no noti ha, konata ni mo kikoyekahasi tamahu. Hukaki mi-kokoromotiwi ya, asaku mo ikani mo ara m, kesiki ito rau ari, natukasiki kokorobahe to miye te, hito no kokoro hedatu beku mo monosi tamaha nu hitozama nare ba, idukata ni mo mina kokoroyose kikoye tamahe ri.
2.1.2 　聞こえたまふ人いとあまたものしたまふ。されど、大臣、おぼろけに思し定むべくもあらず、 わが御心にも、すくよかに親がり果つまじき御心や添ふらむ、「 父大臣にも知らせやしてまし」など、思し寄る折々もあり。
           言い寄るお方も大勢いらっしゃる。けれども、大臣は、簡単にはお決めになれそうにもなく、ご自身でもちゃんと父親らしく通すことができないようなお気持ちもあるのだろうか、「実の父大臣にも知らせてしまおうかしら」などと、お考えになる時々もある。
           いいかげんに自分だけでこのことはだれにと決めてしまうことのできないことであると源氏は思っているのであった。自身でも親の心になりきってしまうことが不可能な気がするのか、実父に玉鬘（たまかずら）の存在を報ぜようかという考えの起こることも間々あった。
         Kikoye tamahu hito ito amata monosi tamahu. Saredo, Otodo, oboroke ni obosi sadamu beku mo ara zu, waga mi-kokoro ni mo, sukuyoka ni oyagari hatu maziki mi-kokoro ya sohu ram, "Titi-Otodo ni mo sirase ya si te masi?" nado, obosiyoru woriwori mo ari.
2.1.3 　殿の中将は、すこし気近く、 御簾のもとなどにも寄りて、 御応へみづからなどするも、女はつつましう思せど、 さるべきほどと 人びとも知りきこえたれば、中将はすくすくしくて思ひも寄らず。
           殿の中将は、少しお側近く、御簾の側などにも寄って、お返事をご自身でなさったりするのを、女は恥ずかしくお思いになるが、しかるべきお間柄と女房たちも存じ上げているので、中将はきまじめで思いもかけない。
           源中将は親しい気持ちで玉鬘の居間の御簾（みす）に近く来て話すこともある。玉鬘もそれに対して、自身が直接話をしなければならないことになっているのを女は恥ずかしく思ったが、兄弟ということになっているのであるからといって、右近たちは睦（むつ）まじくすることを勧めていた。中将はいつもまじめで、よけいな想像などはしないふうで、姉と信じていた。
         Tono no Tyuuzyau ha, sukosi kedikaku, mi-su no moto nado ni mo yori te, ohom-irahe midukara nado suru mo, Womna ha tutumasiu obose do, sarubeki hodo to hitobito mo siri kikoye tare ba, Tyuuzyau ha sukusukusiku te omohi mo yora zu.
2.1.4 　内の大殿の君たちは、この君に引かれて、よろづにけしきばみ、わびありくを、 その方のあはれにはあらで、下に心苦しう、「 まことの親にさも知られたてまつりにしがな」と、人知れぬ心にかけたまへれど、 さやうにも漏らしきこえたまはず、ひとへにうちとけ頼みきこえたまふ心むけなど、らうたげに若やかなり。 似るとはなけれど、なほ母君のけはひにいとよくおぼえて、 これはかどめいたるところぞ添ひたる。
           内の大殿の公達は、この中将の君にくっついて、何かと意中をほのめかし、切ない思いにうろうろするが、そうした恋心の気持ちでなく、内心つらく、「実の親に子供だと知って戴きたいものだ」と、人知れず思い続けていらっしゃるが、そのようにはちょっとでもお申し上げにならず、ひたすらご信頼申し上げていらっしゃる心づかいなど、かわいらしく若々しい。似ているというのではないが、やはり母君の感じにとてもよく似ていて、こちらは才気が加わっていた。
           内大臣家の公達（きんだち）も中将に伴われてこちらの御殿へ、下心をほのめかすふうに来たりもするのであるが、そうした問題ではなしに、なつかしい気持ちでほんとうの兄弟たちを玉鬘はながめていた。実父に逢（あ）いたいと常に人知れず思うのであるが、その素振りは見せずに、信頼しきった様子だけが源氏に見えるのも、いっそう可憐（かれん）に、いっそう処女らしくこの人を思わせた。似ているというのではないがやはり母の夕顔のよさがそのままこの人にもあって、その上に才女らしいところが添っていた。
         Uti-no-Ohoidono no Kimi-tati ha, kono Kimi ni hika re te, yorodu ni kesikibami, wabi ariku wo, sono kata no ahare ni ha ara de, sita ni kokorogurusiu, "Makoto no oya ni samo sira re tatematuri ni si gana!" to, hito sire nu kokoro ni kake tamahe re do, sayau ni mo morasi kikoye tamaha zu, hitohe ni utitoke tanomi kikoye tamahu kokoromuke nado, rautage ni wakayaka nari. Niru to ha nakere do, naho Hahagimi no kehahi ni ito yoku oboye te, kore ha kadomei taru tokoro zo sohi taru.
注釈79 | 西の対の御方は | 玉鬘をさす。 | 2.1.1
注釈80 | こなたにも聞こえ交はしたまふ | 紫の上をさす。格助詞「も」類例の意は、そもそもの訪問が明石姫君を訪ねたものだから、「こなたにも」という副次的な表現になっている。 | 2.1.1
注釈81 | 深き御心もちゐや | 「や」間投助詞、詠嘆の意。 | 2.1.1
注釈82 | 人ざまなれば | 大島本は「ひとさま」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「人のさま」と校訂する。 | 2.1.1
注釈83 | わが御心にもすくよかに親がり果つまじき御心や添ふらむ | 語り手の挿入句。源氏の心中を推測。係助詞「や」疑問、推量の助動詞「らむ」視界外推量、連体形で結ぶ。 | 2.1.2
注釈84 | 父大臣にも知らせやしてまし | 源氏の心中。「て」完了の助動詞、確述の意。～してしまおう、という強調のニュアンスが加わる。「まし」仮想の助動詞、躊躇ためらいの気持ちを表す。 | 2.1.2
注釈85 | 御簾のもとなどにも寄りて | 主語は夕霧。接続助詞「て」原因理由を表す。下文は主語が変わる。 | 2.1.3
注釈86 | 御応へみづからなどするも | 主語は玉鬘。 | 2.1.3
注釈87 | さるべきほどと | 『完訳』は「親しくて当然な姉弟の仲と」と注す。 | 2.1.3
注釈88 | 人びとも知りきこえたれば | 女房たち。姉弟の関係と思っている。 | 2.1.3
注釈89 | その方のあはれにはあらで | 『集成』は「色めいた気持からではなく」。『完訳』は「女君は、そうした色恋沙汰のせつなさではなく」と訳す。 | 2.1.4
注釈90 | まことの親にさも知られたてまつりにしがな | 玉鬘の心中。「に」完了の助動詞。「がな」終助詞、願望の意を表す。 | 2.1.4
注釈91 | さやうにも漏らしきこえたまはず | 玉鬘が源氏に。 | 2.1.4
注釈92 | 似るとはなけれどなほ母君のけはひにいとよくおぼえて | 玉鬘と母夕顔との印象比較。雰囲気や感じがどことなく似ている。 | 2.1.4
注釈93 | これはかどめいたるところぞ添ひたる | 『集成』は「母君になかった才気のはたらくところがある」と注す。 | 2.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第二章 玉鬘の物語 初夏の六条院に求婚者たち多く集まる 第二段 玉鬘へ求婚者たちの恋文

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
2
第二章　玉鬘の物語　初夏の六条院に求婚者たち多く集まる
2 Tale of Tamakazura Many men come to Rokujo-in to propose to Tamakazura in summer
2.2
第二段　玉鬘へ求婚者たちの恋文
2-2 Love letters rush to Tamakazura
2.2.1 　 更衣の今めかしう改まれるころほひ、空のけしきなどさへ、あやしうそこはかとなくをかしきを、 のどやかにおはしませば、よろづの御遊びにて過ぐしたまふに、 対の御方に、人びとの御文しげくなりゆくを、「思ひしこと」とをかしう思いて、ともすれば渡りたまひつつ御覧じ、さるべきには御返りそそのかしきこえたまひなどするを、 うちとけず苦しいことに思いたり ★。
           衣更のはなやかに改まったころ、空の様子などまでが、不思議とどことなく趣があって、のんびりとしていらっしゃるので、あれこれの音楽のお遊びを催してお過ごしになっていると、対の御方に、人々の懸想文が多くなって行くのを、「思っていた通りだ」と面白くお思いになって、何かというとお越しになっては御覧になって、しかるべき相手にはお返事をお勧め申し上げなさったりなどするのを、気づまりなつらいこととお思いになっている。
           衣がえをする初夏は、空の気持ちなども理由なしに感じのよい季節であるが、閑暇（ひま）の多い源氏はいろいろな遊び事に時を使っていた。玉鬘のほうへ男性から送って来る手紙の多くなることに興味を持って、またしても西の対へ出かけてはそれらの懸想文（けそうぶみ）を源氏は読むのであった。あるものは返事を書けと源氏が勧めたりするのを玉鬘は苦しく思った。
         Koromogahe no imamekasiu aratamare ru korohohi, sora no kesiki nado sahe, ayasiu sokohakatonaku wokasiki wo, nodoyaka ni ohasimase ba, yorodu no ohom-asobi nite sugusi tamahu ni, Tai-no-Ohomkata ni, hitobito no ohom-humi sigeku nari yuku wo, "Omohi si koto." to wokasiu oboi te, tomosure ba, watari tamahi tutu goranzi, sarubeki ni ha ohom-kaheri sosonokasi kikoye tamahi nado suru wo, utitoke zu kurusii koto ni oboi tari.
2.2.2 　 兵部卿宮の、ほどなく焦られがましきわびごとどもを書き集めたまへる 御文を御覧じつけて、こまやかに笑ひたまふ。
           兵部卿宮が、まだ間もないのに恋い焦がれているような怨み言を書き綴っていらっしゃるお手紙をお見つけになって、にこやかにお笑いになる。
           兵部卿（ひょうぶきょう）の宮がまだ何ほどの時間が経過しているのでもないのに、もうあせって恨みらしいことをたくさんお書きになった手紙を、ほかの手紙の中から見いだして心からおかしそうに源氏は笑った。
         Hyaubukyau-no-Miya no, hodo naku ira re gamasiki wabigoto-domo wo kaki atume tamahe ru ohom-humi wo goranzi tuke te, komayaka ni warahi tamahu.
2.2.3 　「 はやうより隔つることなう、あまたの親王たちの御中に、この君をなむ、かたみに取り分きて 思ひしに、ただ かやうの筋のことなむ、いみじう隔て思うたまひて やみにしを、世の末に、かく好きたまへる心ばへを見るが、をかしうもあはれにもおぼゆるかな。なほ、御返りなど聞こえたまへ。すこしもゆゑあらむ女の、かの親王よりほかに、また言の葉を交はすべき人こそ世におぼえね。いとけしきある人の御さまぞや」
           「子供のころから分け隔てなく、大勢の親王たちの中で、この君とは、特に互いに親密に思ってきたのだが、ただこのような恋愛の事だけは、ひどく隠し通してきてしまったのだが、この年になって、このような風流な心を見るのが、面白くもあり感に耐えないことでもあるよ。やはり、お返事など差し上げなさい。少しでもわきまえのあるような女性で、あの親王以外に、また歌のやりとりのできる人がいるとは思えません。とても優雅なところのあるお人柄ですよ」
           「私は若い時からおおぜいの兄弟たちの中で、この宮とだけは最も親密な交際ができたのだが、恋愛問題については私に話されたことがなかったし、私もその方面のことは別にしてあったものだが、今になって宮の恋のお悩みに触れるということで、私は満足もでき、また物哀れな気にもなる。ぜひこのかたなどにはお返事をお書きなさい。少し見識を備えた女が、交際を始める価値のある男と言ってはこの宮以外にあるとも思えないかたなのですからね」
         "Hayau yori hedaturu koto nau, amata no Miko-tati no ohom-naka ni, kono Kimi wo nam, katamini toriwaki te omohi si ni, tada kayau no sudi no koto nam, imiziu hedate omou tamahi te yami ni si wo, yo no suwe ni, kaku suki tamahe ru kokorobahe wo miru ga, wokasiu mo ahare ni mo oboyuru kana! Naho, ohom-kaheri nado kikoye tamahe. Sukosi mo yuwe ara m womna no, kano Miko yori hoka ni, mata kotonoha wo kahasu beki hito koso yo ni oboye ne. Ito kesiki aru hito no ohom-sama zo ya!"
2.2.4 　と、若き人はめでたまひぬべく聞こえ知らせたまへど、つつましくのみ思いたり。
           と、若い女性は夢中になってしまいそうにお聞かせになるが、恥ずかしがってばかりいらっしゃった。
           などと若い女の心を惹（ひ）きそうなことを源氏は言うのであるが、玉鬘はただ恥ずかしくばかり聞いていた。
         to, wakaki hito ha mede tamahi nu beku kikoye sira se tamahe do, tutumasiku nomi oboi tari.
2.2.5 　 右大将の、いとまめやかに、ことことしきさましたる人の、「 恋の山には孔子の倒ふれ」まねびつべきけしきに愁へたるも、さる方にをかしと、皆見比べたまふ中に、 唐の縹の紙の、いとなつかしう、しみ深う匂へるを、いと細く小さく結びたるあり。
           右大将で、たいそう実直で、ものものしい態度をした人が、「恋の山路では孔子も転ぶ」の真似でもしそうな様子に嘆願しているのも、そのような人の恋として面白いと、全部をご比較なさる中で、唐の縹の紙で、とてもやさしく、深くしみ込んで匂っているのを、とても細く小さく結んだのがある。
           右大将が高官の典型のようなまじめな風采（ふうさい）をしながら、恋の山には孔子も倒れるという諺（ことわざ）をほんとうにして見せようとするふうな熱意のある手紙を書いているのも源氏にはおもしろく思われた。そうした幾通かの中に、薄青色の唐紙の薫物（たきもの）の香を深く染（し）ませたのを、細く小さく結んだのがあった。
         Udaisyau no, ito mameyaka ni, kotokotosiki sama si taru hito no, "Kohi no yama ni ha Kuzi no tahure" manebi tu beki kesiki ni urehe taru mo, saru kata ni wokasi to, mina mi kurabe tamahu naka ni, kara no hanada no kami no, ito natukasiu, simi hukau nihohe ru wo, ito hosoku tihisaku musubi taru ari.
2.2.6 　「 これは、いかなれば、かく結ぼほれたるにか」
           「これは、どういう理由で、このように結んだままなのですか」
"Kore ha, ika nare ba, kaku musubohore taru ni ka?"
2.2.7 　とて、引き開けたまへり。 手いとをかしうて、
           と言って、お開きになった。筆跡はとても見事で、
           あけて見るときれいな字で、
         tote, hiki ake tamahe ri. Te ito wokasiu te,
2.2.8 　「 思ふとも君は知らじなわきかへり
     岩漏る水に色し見えねば」 		　「こんなに恋い焦がれていてもあなたはご存知ないでしょうね
    湧きかえって岩間から溢れる水には色がありませんから」 		　　思ふとも君は知らじな湧（わ）き返り
    岩洩（も）る水に色し見えねば
         "Omohu tomo Kimi ha sira zi na waki kaheri
iha moru midu ni iro si miye ne ba
2.2.9 　書きざま今めかしうそぼれたり。
           書き方も当世風でしゃれていた。
           と書いてある。書き方に近代的なはかなさが見せてあるのである。
         Kakizama imamekasiu sobore tari.
2.2.10 　「 これはいかなるぞ」
           「これはどうした文なのですか」
           「これはどんな人のですか」
         "Kore ha ikanaru zo?"
2.2.11 　と問ひきこえたまへど、はかばかしうも聞こえたまはず。
           とお尋ねになったが、はっきりとはお答えにならない。
           と源氏は聞くのであるが、はかばかしい返辞を玉鬘はしない。
         to tohi kikoye tamahe do, hakabakasiu mo kikoye tamaha zu.
注釈94 | 更衣の今めかしう改まれるころほひ空のけしきなどさへあやしうそこはかとなくをかしきを | 季節は四月、夏に移る。「をかしきを」の接続助詞、順接の意。 | 2.2.1
注釈95 | のどやかにおはしませば | 主語は源氏。太政大臣という特に要務もない官職にいる。 | 2.2.1
注釈96 | 対の御方に人びとの御文しげくなりゆくを | 玉鬘に懸想文が多く寄せられる。「を」格助詞、目的格を表す。 | 2.2.1
注釈97 | うちとけず苦しいことに思いたり | 主語は玉鬘。 | 2.2.1
注釈98 | 兵部卿宮の | 格助詞「の」は主格を表し、「書き集めたまへる」に係る。連体形で「御文」を修飾し、「御覧じ」の目的となる複文構造。 | 2.2.2
注釈99 | 御文を御覧じつけて | 主語は源氏。 | 2.2.2
注釈100 | はやうより | 以下「人の御さまぞや」まで、源氏の詞。 | 2.2.3
注釈101 | 思ひしに | 接続助詞「に」逆接の意。 | 2.2.3
注釈102 | かやうの筋のことなむ | 『集成』は「恋の道のことにかけては」。『完訳』は「ただこうした向きのことに限っては」と訳す。 | 2.2.3
注釈103 | やみにしを | 「に」完了の助動詞。「し」過去の助動詞。「を」接続助詞、逆接の意。 | 2.2.3
注釈104 | 右大将のいとまめやかにことことしきさましたる人の | 鬚黒右大将、ここが初出。春宮の母である承香殿女御の兄で、将来の有力者。 | 2.2.5
注釈105 | 恋の山には孔子の倒ふれ | 「孔子の倒れ」は当時の諺。孔子ほどの聖人も恋の道では失敗するという意。「世俗諺文」「今昔物語集」（巻十-十五）に見える。 | 2.2.5
注釈106 | 唐の縹の紙のいとなつかしうしみ深う匂へるをいと細く小さく結びたるあり | 恋文。柏木からのもの。 | 2.2.5
注釈107 | これはいかなればかく結ぼほれたるにか | 源氏の詞。玉鬘は柏木からの恋文なので開かずにいた。 | 2.2.6
注釈108 | 思ふとも君は知らじなわきかへり--岩漏る水に色し見えねば | 柏木から玉鬘への贈歌。 | 2.2.8
注釈109 | これはいかなるぞ | 源氏の詞。 | 2.2.10
校訂6 | 苦しい | 苦しい--くるしいゝ（ゝ/＄<朱>） | 2.2.1
校訂7 | 手 | 手--（/+て） | 2.2.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第二章 玉鬘の物語 初夏の六条院に求婚者たち多く集まる 第三段 源氏、玉鬘の女房に教訓す

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
2
第二章　玉鬘の物語　初夏の六条院に求婚者たち多く集まる
2 Tale of Tamakazura Many men come to Rokujo-in to propose to Tamakazura in summer
2.3
第三段　源氏、玉鬘の女房に教訓す
2-3 Genji advices Ukon, a servant of Tamakazura
2.3.1 　右近を召し出でて、
           右近を呼び出して、
           源氏は右近を呼び出した。
         Ukon wo mesiide te,
2.3.2 　「 かやうに訪づれきこえむ人をば、人選りして、応へなどはせさせよ。 好き好きしうあざれがましき今やうの人の、便ないことし出でなどする、男の咎にしもあらぬことなり。
           「このように手紙を差し上げる方を、よく人選して、返事などさせなさい。浮気で軽薄な新しがりやな女が、不都合なことをしでかすのは、男の罪とも言えないのだ。
           「こんな手紙をよこす人たちに細心な注意を払ってね、分類をしてね、返事をすべき人には返事をさせなければいけない。近ごろの男が暴力で恋を遂げるというようなことも、必ずしも男の咎（とが）ばかりではない。
         "Kayau ni otodure kikoye m hito wo ba, hitoeri si te, irahe nado ha se sase yo. Sukizukisiu azaregamasiki imayau no hito no, binnai koto siide nado suru, wonoko no toga ni simo ara nu koto nari.
2.3.3 　我にて思ひしにも、あな情けな、恨めしうもと、 その折にこそ、無心なるにや、もしはめざましかるべき際は、けやけうなどもおぼえけれ、わざと深からで、花蝶につけたる 便りごとは、 心ねたうもてないたる、なかなか心立つやうにもあり。また、さて 忘れぬるは、 何の咎かはあらむ。
           自分の経験から言っても、ああ何と薄情な、恨めしいと、その時は、情趣を解さない女なのか、もしくは身の程をわきまえない生意気な女だと思ったが、特に深い思いではなく、花や蝶に寄せての便りには、男を悔しがらせるように返事をしないのは、かえって熱心にさせるものです。また、それで男の方がそのまま忘れてしまうのは、女に何の罪がありましょうか。
           それは私自身も体験したことで、あまりに冷淡だ、無情だ、恨めしいと、そんな気持ちが積もり積もって、無法をしてしまうのだ。またそれが身分の低い女であれば、失敬な態度だと思っては罪を犯すことにもなるのだ。
         Ware nite omohi si ni mo, ana nasake na, uramesiu mo to, sono wori ni koso, muzin naru ni ya, mosi ha mezamasikaru beki kiha ha, keyakeu nado mo oboye kere, wazato hukakara de, hana tehu ni tuke taru tayori goto ha, kokoronetau motenai taru, nakanaka kokorotatu yau ni mo ari. Mata, sate wasure nuru ha, nani no toga ka ha ara m?
2.3.4 　ものの便りばかりの なほざりごとに、口疾う心得たるも、さらでありぬべかりける、後の難とありぬべきわざなり。すべて、 女のものづつみせず、心のままに、もののあはれも知り顔つくり、をかしきことをも見知らむなむ、その積もりあぢきなかるべきを、宮、大将は、 おほなおほななほざりごとをうち出でたまふべきにもあらず、またあまりもののほど知らぬやうならむも、 御ありさまに違へり。
           何かの折にふと思いついたようないいかげんな恋文に、すばやく返事をするものと心得ているのも、そうしなくてもよいことで、後々に難を招く種となるものです。総じて、女が遠慮せず、気持ちのままに、ものの情趣を分かったような顔をして、興あることを知っているというのも、その結果よからぬことに終わるものですが、宮や、大将は、見境なくいいかげんなことをおっしゃるような方ではないし、また、あまり情を解さないようなのも、あなたに相応しくないことです。
           たいしたことでなしに、花や蝶につけての返事はして、この程度の交際を持続させておくことも相手を熱心にさせる効果のあるものだからね。あるいはまたそれなりに双方で忘れてしまうことになっても少しもさしつかえのないことだ。けれどまた誠意のない出来心で手紙をよこしたような場合にすぐ返事を書いてやるのもよろしくない。あとで批難されても弁解のしようがない。全体女というものは、慎み深くしていずに、動いた感情をありのままに相手へ見せることをしては、結果は必ずよくないものだが、宮や大将が謙遜（けんそん）な態度をとって、いいかげんな一時的な恋をされる訳はないのだからね。いつも返事をせずに自尊心を持ち過ぎた女のように思わせるのも、この人にはふさわしくないことだからね。
         Mono no tayori bakari no nahozarigoto ni, kutitou kokoroe taru mo, sarade ari nu bekari keru, noti no nan to ari nu beki waza nari. Subete, womna no monodutumi se zu, kokoro no mama ni, mono no ahare mo sirigaho tukuri, wokasiki koto wo mo misira m nam, sono tumori adikinakaru beki wo, Miya, Daisyau ha, ohonaohona nahozarigoto wo utiide tamahu beki ni mo ara zu, mata amari mono no hodo sira nu yau nara m mo, ohom-arisama ni tagahe ri.
2.3.5 　その際より下は、心ざしのおもむきに 従ひて、あはれをも分きたまへ。労をも数へたまへ」
           この方々より下の人には、相手の熱心さの度合に応じて、愛情のほどを判断しなさい。熱意のほどをも考えなさい」
           またそれ以下の人たちのことは、忍耐力の強さ、月日の長さ短さによって、それ相応に好意的な返事をするのだね」
         Sono kiha yori simo ha, kokorozasi no omomuki ni sitagahi te, ahare wo mo waki tamahe. Rau wo mo kazohe tamahe."
2.3.6 　など聞こえたまへば、 君はうち背きておはする、側目いとをかしげなり。撫子の細長に、 このころの花の色なる御小袿、あはひ気近う今めきて、もてなしなども、 さはいへど、田舎びたまへりし名残こそ、ただありに、おほどかなる方にのみは見えたまひけれ、 人のありさまをも見知りたまふままに ★、いとさまよう、なよびかに、化粧なども、心してもてつけたまへれば、いとど飽かぬところなく、はなやかにうつくしげなり。他人と見なさむは、 いと口惜しかべう思さる。
           などと申し上げなさるので、姫君は横を向いていらっしゃる、その横顔がとても美しい。撫子の細長に、この季節の花の色の御小袿、色合いが親しみやすく現代的で、物腰などもそうはいっても、田舎くさいところが残っていたころは、ただ素朴で、おっとりとしたふうにばかりお見えであったが、御方々の有様を見てお分かりになっていくにつれて、とても姿つきもよく、しとやかに、化粧なども気をつけてなさっているので、ますます足らないところもなく、はなやかでかわいらしげである。他人の妻とするのは、まことに残念に思わずにはいらっしゃれない。
           と源氏が言っている間、顔を横向けていた玉鬘（たまかずら）の側面が美しく見えた。派手（はで）な薄色の小袿（こうちぎ）に撫子（なでしこ）色の細長を着ている取り合わせも若々しい感じがした。身の取りなしなどに難はなかったというものの、以前は田舎の生活から移ったばかりのおおようさが見えるだけのものであった。紫夫人などの感化を受けて、今では非常に柔らかな、繊細な美が一挙一動に現われ、化粧なども上手（じょうず）になって、不満足な気のするようなことは一つもないはなやかな美人になっていた。人の妻にさせては後悔が残るであろうと源氏は思った。
         nado kikoye tamahe ba, Kimi ha uti-somuki te ohasuru, sobame ito wokasige nari. Nadesiko no hosonaga ni, konokoro no hana no iro naru ohom-koutiki, ahahi kedikau imameki te, motenasi nado mo, saha ihe do, winakabi tamahe ri si nagori koso, tada ari ni, ohodoka naru kata ni nomi ha miye tamahi kere, hito no arisama wo mo misiri tamahu mama ni, ito sama you, nayobika ni, kesau nado mo, kokoro si te motetuke tamahe re ba, itodo aka nu tokoro naku, hanayaka ni utukusige nari. Kotobito to minasa m ha, ito kutiwosika' beu obosa ru.
注釈110 | かやうに訪づれきこえむ人を | 以下「労をも数へたまへ」まで、源氏の詞。 | 2.3.2
注釈111 | 好き好きしうあざれがましき今やうの人の便ないことし出でなどする | 『集成』は「浮気っぽく遊び半分な気持の近頃の若い女が不都合なことをしでかしたりするのは」。『完訳』「色めかしく浮ついている当世の新し好きな女が不都合をしでかしたりなどするのは」と訳す。 | 2.3.2
注釈112 | その折にこそ | 係助詞「こそ」は「おぼえけれ」に係る。逆接用法。 | 2.3.3
注釈113 | 便りごとは | 便りに対しては、の意。 | 2.3.3
注釈114 | 心ねたうもてないたる | 『集成』は「男をくやしがらせるように返事をしないでおくのは」。『完訳』は「返事をせず先方にいまいましく思わせたりすると」と訳す。 | 2.3.3
注釈115 | 忘れぬるは | 主語は男。 | 2.3.3
注釈116 | 何の咎かはあらむ | 反語表現。女の側に落度はない。 | 2.3.3
注釈117 | なほざりごとに | 恋文をいう。 | 2.3.4
注釈118 | 女のものづつみせず心のままに | 訓戒。女が慎みを忘れ気持ちのままに。 | 2.3.4
注釈119 | おほなおほな | 見境もなく、の意。 | 2.3.4
注釈120 | 御ありさまに違へり | 『集成』は「玉鬘の身分、年齢に似つかわしくない、の意」と注す。 | 2.3.4
注釈121 | 君はうち背きておはする側目いとをかしげなり | 「君は」は「おはする」に係る。「おはする」の下は読点、以上が主語となり、「いとをかしげなり」が述語となる複文構造。 | 2.3.6
注釈122 | このころの花の色 | 前に衣更とあった。四月の花は卯の花。すなわち卯花襲の小袿。 | 2.3.6
注釈123 | さはいへど田舎びたまへりし名残こそ | 係助詞「こそ」は「見えたまひけれ」に係る。逆接用法。 | 2.3.6
注釈124 | 人のありさまをも見知りたまふままに | 大島本は「ありさまを（を＋も<朱>）」とある。すなわち朱筆で「も」を補入する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は底本の訂正以前本文と諸本に従って「ありさまを」と「も」を削除する。六条院の女性の様子をさす。 | 2.3.6
注釈125 | いと口惜しかべう思さる | 「る」自発の助動詞。たいそう残念に思わずにはいらっしゃれない、の意。 | 2.3.6
校訂8 | 従ひて | 従ひて--したかひてを（を/＃<朱>） | 2.3.5
校訂9 | ありさまをも | ありさまをも-ありさまを（を/+も<朱>） | 2.3.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第二章 玉鬘の物語 初夏の六条院に求婚者たち多く集まる 第四段 右近の感想

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
2
第二章　玉鬘の物語　初夏の六条院に求婚者たち多く集まる
2 Tale of Tamakazura Many men come to Rokujo-in to propose to Tamakazura in summer
2.4
第四段　右近の感想
2-4 Ukon thinks Genji unbecoming to her stepfather
2.4.1 　右近も、うち笑みつつ見たてまつりて、「 親と聞こえむには、似げなう若くおはしますめり。 さし並びたまへらむはしも、あはひめでたしかし」と、思ひゐたり。
           右近も、ほほ笑みながら拝見して、「親と申し上げるには、似合わない若くていらっしゃるようだ。ご夫婦でいらっしゃったほうが、お似合いで素晴しろう」と、思っていた。
           右近も二人を微笑（ほほえ）んでながめながら、父親として見るのに不似合いな源氏の若さは、夫婦であったなら最もふさわしい配偶であろうと思っていた。
         Ukon mo, uti-wemi tutu mi tatematuri te, "Oya to kikoye m ni ha, nigenau wakaku ohasimasu meri. Sasi-narabi tamahe ra m ha simo, ahahi medetasi kasi." to, omohi wi tari.
2.4.2 　「 さらに人の御消息などは、聞こえ伝ふることはべらず。先々も 知ろしめし御覧じたる三つ、四つは、引き返し、はしたなめきこえむもいかがとて、御文ばかり 取り入れなどしはべるめれど、御返りは、さらに。 聞こえさせたまふ折ばかりなむ。それをだに、 苦しいことに思いたる」
           「けっして殿方のお手紙などは、お取り次ぎ申したことはございません。以前からご存知で御覧になった三、四通の手紙は、突き返して、失礼申し上げてもどうかと思って、お手紙だけは受け取ったりなど致しておりますようですが、お返事は一向に。お勧めあそばす時だけでございます。それだけでさえ、つらいことに思っていらっしゃいます」
           「ほかからのお手紙のお取り次ぎは決してだれもいたさないのでございます。前からも送っておいでになります方のは、三度も四度も続けてお返しばかりしてはと思いまして、ただ私たちだけでお預かりしているのでございますから、お返事は、殿様が書けとお言いになります分だけを、それも迷惑がってお書きになるだけなのでございます」
         "Sarani hito no ohom-seusoko nado ha, kikoye tutahuru koto habera zu. Sakizaki mo sirosimesi goranzi taru mi-tu, yo-tu ha, hikikahesi, hasitaname kikoye m mo ikaga tote, ohom-humi bakari toriire nado si haberu mere do, ohom-kaheri ha, sarani. Kikoye sase tamahu wori bakari nam. Sore wo dani, kurusii koto ni oboi taru."
2.4.3 　と聞こゆ。
           と申し上げる。
           と右近が言う。
         to kikoyu.
2.4.4 　「 さて、この若やかに結ぼほれたるは誰がぞ。いといたう書いたるけしきかな」
           「ところで、この若々しく結んであるのは誰のだ。たいそう綿々と書いてあるようだな」
           「それにしてもこの控え目な結んであった手紙はだれのかね。苦心の跡の見えるものだ」
         "Sate, kono wakayaka ni musubohore taru ha taga zo? Ito itau kai taru kesiki kana!"
2.4.5 　と、ほほ笑みて御覧ずれば、
           と、にっこりして御覧になると、
           微笑を浮かべながら源氏はこの手紙に目を落としていた。
         to, hohowemi te goranzure ba,
2.4.6 　「 かれは、執念うとどめてまかりにけるにこそ。内の大殿の中将の、このさぶらふ みるこをぞ、もとより見知りたまへりける、伝へにてはべりける。 また見入るる人もはべらざりしにこそ」
           「あれは、しつこく言って置いて帰ったものです。内の大殿の中将が、ここに仕えているみるこを、以前からご存知だった、その伝てでことずかったのでございます。また他には目を止めるような人はございませんでした」
           「それはぜひ置かせてくれとお言いになったのでございまして、内大臣家の中将さんがこちらの海松子（みるこ）を前に知っていらっしゃいまして、海松子が持って参ったのでございます。だれもまだ内容は拝見しておりませんでした」
         "Kare ha, sihuneu todome te makari ni keru ni koso. Uti-no-Ohoidono no Tyuuzyau no, kono saburahu Miruko wo zo, motoyori misiri tamahe ri keru, tutahe nite haberi keru. Mata miiruru hito mo habera zari si ni koso."
2.4.7 　と聞こゆれば、
           と申し上げると、
to kikoyure ba,
2.4.8 　「 いとらうたきことかな。下臈なりとも、かの主たちをば、 いかがいとさははしたなめむ。公卿といへど、この人のおぼえに、かならずしも並ぶまじきこそ多かれ。さるなかにも、いとしづまりたる人なり。 おのづから思ひあはする世もこそあれ。掲焉にはあらでこそ、言ひ紛らはさめ。見所ある文書きかな」
           「たいそうかわいらしいことだな。身分が低くとも、あの人たちを、どうしてそのように失礼な目に遭わせることができようか。公卿といっても、この人の声望に、必ずしも匹敵するとは限らない人が多いのだ。そうした人の中でも、たいそう沈着な人である。いつかは分かる時が来よう。はっきり言わずに、ごまかしておこう。見事な手紙であるよ」
             「かわいい話ではないか。今は殿上役人級であっても、あの人たちに失敬なことをしていい訳はない。公卿（こうけい）といってもこの人の勢いに必ずしも皆まで匹敵できるものでない。私の予言は必ず当たるよ。この人たちには露骨でなく、上手（じょうず）に切尖（きっさき）をはずさせるように工夫（くふう）するのだね。おもしろい手紙だよ」
         "Ito rautaki koto kana! Gerau nari tomo, kano nusi-tati wo ba, ikaga ito saha hasitaname m? Kugyau to ihe do, kono hito no oboye ni, kanarazusimo narabu maziki koso ohokare. Saru naka ni mo, ito sidumari taru hito nari. Onodukara omohi ahasuru yo mo koso are. Ketien ni ha ara de koso, ihi magirahasa me. Midokoro aru humigaki kana!"
2.4.9 　など、とみにもうち置きたまはず。
           などと、すぐには下にお置きにならない。
           と言って、源氏はその手紙をすぐにも下へ置かずに見ていた。
         nado, tomi ni mo uti-oki tamaha zu.
注釈126 | 親と聞こえむには | 以下「あはひめでたしかし」まで、右近の心中。 | 2.4.1
注釈127 | さし並びたまへらむはしも | 『集成』は「ご夫婦としていたほうが」。『完訳』は「ご夫婦としてお並びになったら」と訳す。「ら」完了の助動詞、「む」推量の助動詞、仮定の意、「しも」連語（副助詞＋係助詞）強調の意。--になったら、それが、--だ、の意。 | 2.4.1
注釈128 | さらに人の | 以下「苦しいことに思いたる」まで、右近の詞。 | 2.4.2
注釈129 | 知ろしめし御覧じたる | 主語は源氏。 | 2.4.2
注釈130 | 取り入れなどしはべるめれど | 推量の助動詞「めり」主観的推量。他の女房がしているようだ、という意。 | 2.4.2
注釈131 | 聞こえさせたまふ折ばかりなむ | 主語は源氏。 | 2.4.2
注釈132 | 苦しいことに思いたる | 主語は玉鬘。連体中止法、余意余情表現。 | 2.4.2
注釈133 | さてこの | 以下「けしきかな」まで、源氏の詞。 | 2.4.4
注釈134 | かれは執念う | 以下「はべらざりしにこそ」まで、右近の詞。 | 2.4.6
注釈135 | また見入るる人もはべらざりしにこそ | 『集成』は「ほかに気をつける人もいなかったのでございましょう。玉鬘の前に出すまでに、適当に処置する女房がいなかった、女房だったらこんなことはしないのに、という含み」。『完訳』は「他には眼をとめる人もいない」と注す。 | 2.4.6
注釈136 | いとらうたきことかな | 以下「見所ある文書きかな」まで、源氏の詞。 | 2.4.8
注釈137 | いかがいとさははしたなめむ | 「いかが--む」反語表現。 | 2.4.8
注釈138 | おのづから思ひあはする世もこそあれ | 自然といつかは玉鬘の素姓を知ることがあろう、という意。 | 2.4.8
校訂10 みるこをぞ みるこをぞ--見てこそを（てこそを/＄るこをそ<朱>） 2.4.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第二章 玉鬘の物語 初夏の六条院に求婚者たち多く集まる 第五段 源氏、求婚者たちを批評

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
2
第二章　玉鬘の物語　初夏の六条院に求婚者たち多く集まる
2 Tale of Tamakazura Many men come to Rokujo-in to propose to Tamakazura in summer
2.5
第五段　源氏、求婚者たちを批評
2-5 Genji criticizes men of proposal marriage to Tamakazura
2.5.1 　「 かう何やかやと聞こゆるをも、 思すところやあらむと、ややましきを、 かの大臣に知られたてまつりたまはむことも、まだ若々しう何となきほどに、ここら年経たまへる御仲にさし出でたまはむことは、いかがと思ひめぐらしはべる。 なほ世の人のあめる方に定まりてこそは、人びとしう、 さるべきついでもものしたまはめと思ふを。
           「このようにいろいろとご注意申し上げるのも、ご不快にお思いになることもあろうかと、気がかりですが、あの大臣に知っていただかれなさることも、まだ世間知らずで何の後楯もないままに、長年離れていた兄弟のお仲間入りをなさることは、どうかといろいろと思案しているのです。やはり世間の人が落ち着くようなところに落ち着けば、人並みの境遇で、しかるべき機会もおありだろうと思っていますよ。
           「私がいろいろと考えたり、言ったりしていても、あなたにこうしたいと思っておいでになることがないのであろうかと、気づかわしい所もあります。内大臣に名のって行くことも、まだ結婚前のあなたが、長くいっしょにいられる夫人や子供たちの中へはいって行って幸福であるかどうかが疑問だと思って私は躊躇（ちゅうちょ）しているのです。女として普通に結婚をしてから出会う機会をとらえたほうがいいと思うのですが、その結婚相手ですね、
         "Kau naniyakaya to kikoyuru wo mo, obosu tokoro ya ara m to, yayamasiki wo, kano Otodo ni sira re tatematuri tamaha m koto mo, mada wakawakasiu nani to naki hodo ni, kokora tosi he tamahe ru ohom-naka ni sasiide tamaha m koto ha, ikaga to omohi megurasi haberu. Naho yo no hito no a' meru kata ni sadamari te koso ha, hitobitosiu, sarubeki tuide mo monosi tamaha me to omohu wo.
2.5.2 　 宮は、独りものしたまふやうなれど、人柄いといたうあだめいて、通ひたまふ所あまた聞こえ、召人とか、憎げなる名のりする人どもなむ、数あまた聞こゆる。
           宮は、独身でいらっしゃるようですが、人柄はたいそう浮気っぽくて、お通いになっている所が多いというし、召人とかいう憎らしそうな名の者が、数多くいるということです。
           兵部卿の宮は表面独身ではいられるが、女好きな方で、通ってお行きになる人の家も多いようだし、また邸（やしき）には召人（めしゅうど）という女房の中の愛人が幾人もいるということですからね、
         Miya ha, hitori monosi tamahu yau nare do, hitogara ito itau adamei te, kayohi tamahu tokoro amata kikoye, mesiudo to ka, nikuge naru nanori suru hito-domo nam, kazu amata kikoyuru.
2.5.3 　 さやうならむことは、 憎げなうて見直いたまはむ人は、いとようなだらかにもて消ちてむ。 すこし心に癖ありては、人に飽かれぬべきことなむ、おのづから出で来ぬべきを、 その御心づかひなむあべき。
           そのようなことは、憎く思わず大目に見過されるような人なら、とてもよく穏便にすますでしょう。少し心に嫉妬の癖があっては、夫に飽きられてしまうことが、やがて生じて来ましょうから、そのお心づかいが大切です。
           そんな関係というものは、夫人になる人が嫉妬（しっと）を見せないで自然に矯正（きょうせい）させる努力さえすれば、世間へ醜態も見せずに穏やかに済みますが、そうした気持ちになれない性格の人は、そんなつまらぬことから夫婦仲がうまくゆかずに、良人（おっと）の愛を失ってしまう結果にもなりますから、ある覚悟がいりますよ。
         Sayau nara m koto ha, nikuge nau te minahoi tamaha m hito ha, ito you nadaraka ni moteketi te m. Sukosi kokoro ni kuse ari te ha, hito ni aka re nu beki koto nam, onodukara ideki nu beki wo, sono mi-kokorodukahi nam a' beki.
2.5.4 　 大将は、年経たる人の、いたうねび過ぎたるを、厭ひがてにと 求むなれど、それも 人びとわづらはしがるなり。さもあべいことなれば、さまざまになむ、人知れず思ひ定めかねはべる。
           大将は、長年連れ添った北の方が、ひどく年を取ったのに、嫌気がさしてと求婚しているということですが、それも回りの人々が面倒なことだと思っているようです。それも当然なことなので、それぞれに、人知れず思い定めかねております。
           右大将は若い時からいっしょにいた夫人が年上であることなどから、その人と別れるためにも、新たな結婚をしたがっているのですが、しかし、それも面倒（めんどう）の添った縁だと人の言うそれですからね、だから私も相手をだれとも仮定して考えて見ることができないのです。
         Daisyau ha, tosi he taru hito no, itau nebi sugi taru wo, itohi gateni to motomu nare do, sore mo hitobito wadurahasi-garu nari. Samo a' bei koto nare ba, samazama ni nam, hitosirezu omohi sadame kane haberu.
2.5.5 　 かうざまのことは、親などにも、さはやかに、わが思ふさまとて、語り出でがたきことなれど、 さばかりの御齢にもあらず。今は、などか何ごとをも御心に分いたまはざらむ。まろを、 昔ざまになずらへて、母君と思ひないたまへ。御心に飽かざらむことは、 心苦しく」
           このような問題は、親などにも、はっきりと、自分の考えはこうこうだといって、話し出しにくいことであるが、それ程のお年でもない。今は、何事でもご自分で判断がおできになれましょう。わたしを、亡くなった方と同様に思って、母君とお思いになって下さい。お気持に添わないことは、お気の毒で」
           こんなことは親にもはっきりと意見の述べられない問題なのだが、あなたもひどくまだ若いというのではないから、自身の結婚する相手について判断のできない訳はないと思う。私をあなたのお母様だと思って、何でも相談してくだすったらいいと思う。あなたに不満足な思いをさせるような結婚はさせたくないと私は思っているのです」
         Kau zama no koto ha, oya nado ni mo, sahayaka ni, waga omohu sama tote, katari ide gataki koto nare do, sabakari no ohom-yohahi ni mo ara zu. Ima ha, nadoka nanigoto wo mo mi-kokoro ni wai tamaha zara m? Maro wo, mukasizama ni nazurahe te, hahagimi to omohi nai tamahe. Mi-kokoro ni aka zara m koto ha, kokorogurusiku."
2.5.6 　など、いとまめやかにて聞こえたまへば、苦しうて、御応へ聞こえむともおぼえたまはず。いと若々しきもうたておぼえて、
           などと、たいそう真面目にお申し上げになるので、困ってしまって、お返事申し上げようというお気持ちにもなれない。あまり子供っぽいのも愛嬌がないと思われて、
           こう源氏はまじめに言っていたが、玉鬘（たまかずら）はどう返事をしてよいかわからないふうを続けているのもさげすまれることになるであろうと思って言った。
         nado, ito mameyaka nite kikoye tamahe ba, kurusiu te, ohom-irahe kikoye m to mo oboye tamaha zu. Ito wakawakasiki mo utate oboye te,
2.5.7 　「 何ごとも思ひ知りはべらざりけるほどより、親などは見ぬものにならひはべりて、ともかくも思うたまへられずなむ」
           「何の分別もなかったころから、親などは知らない生活をしてまいりましたので、どのように思案してよいものか考えようがございません」
           「まだ物心のつきませんころから、親というものを目に見ない世界にいたのでございますから、親がどんなものであるか、親に対する気持ちはどんなものであるか私にはわかってないのでございます」
         "Nanigoto mo omohisiri habera zari keru hodo yori, oya nado ha mi nu mono ni narahi haberi te, tomokakumo omou tamahe rare zu nam."
2.5.8 　と、聞こえたまふさまのいとおいらかなれば、げにと思いて、
           と、お答えなさる様子がとてもおおようなので、なるほどとお思いになって、
           このおおような言葉がよくこの人を現わしていると源氏は思った。そう思うのがもっともであるとも思った。
         to, kikoye tamahu sama no ito oiraka nare ba, geni to oboi te,
2.5.9 　「 さらば世のたとひの、後の 親をそれと思いて、 おろかならぬ心ざしのほども、見あらはし果てたまひてむや」
           「それならば世間が俗にいう、後の養父をそれとお思いになって、並々ならぬ厚志のほどを、最後までお見届け下さいませんでしょうか」
           「では、親のない子は育ての親を信頼すべきだという世間の言いならわしのように私の誠意をだんだんと認めていってくれますか」
         "Saraba yo no tatohi no, notinooya wo sore to oboi te, oroka nara nu kokorozasi no hodo mo, miarahasi hate tamahi te m ya?"
2.5.10 　など、うち語らひたまふ。 思すさまのことは、 まばゆければ、えうち出でたまはず。けしきある言葉は時々混ぜたまへど、見知らぬさまなれば、すずろにうち嘆かれて渡りたまふ。
           などと、こまごまとお話になる。心の底にお思いになることは、きまりが悪いので、口にはお出しにならない。意味ありげな言葉は時々おっしゃるが、気づかない様子なので、わけもなく嘆息されてお帰りになる。
           などと源氏は言っていた。恋しい心の芽ばえていることなどは気恥ずかしくて言い出せなかった。それとなくその気持ちを言う言葉は時々混ぜもするのであるが、気のつかぬふうであったから、歎息（たんそく）をしながら源氏は帰って行こうとした。
         nado, uti-katarahi tamahu. Obosu sama no koto ha, mabayukere ba, e utiide tamaha zu. Kesiki aru kotoba ha tokidoki maze tamahe do, misira nu sama nare ba, suzuro ni uti-nageka re te watari tamahu.
注釈139 | かう何やかやと | 以下「心苦しく」まで、源氏の詞。 | 2.5.1
注釈140 | 思すところやあらむと | 主語は玉鬘。「思す」は不快に思う、意。 | 2.5.1
注釈141 | かの大臣に知られたてまつりたまはむことも | 「られ」受身の助動詞。玉鬘が父の内大臣に。「たてまつり」受手尊敬の補助動詞、玉鬘に対する敬意。「たまふ」尊敬の補助動詞、玉鬘に対する敬意。「む」推量の助動詞、仮定の意。 | 2.5.1
注釈142 | なほ世の人のあめる方に定まりて | 『集成』は「やはり、世間の人が落着くような方向に落着いてこそ。普通に結婚してこそ」。『完訳』は「玉鬘が高貴な人と結婚すれば内大臣も無視すまい、と説得」と注す。 | 2.5.1
注釈143 | さるべきついでも | 父内大臣と対面するに適当な機会。 | 2.5.1
注釈144 | 宮は独りものしたまふやうなれど | 蛍兵部卿宮には、現在北の方はいないが、他の通い妻は大勢いる。一夫多妻制社会。 | 2.5.2
注釈145 | さやうならむことは | 男の浮気をさす。 | 2.5.3
注釈146 | 憎げなうて見直いたまはむ人は | 嫉妬せずに夫の気持ちが元に戻るまで待てるような人。「帚木」巻の女性論、参照。 | 2.5.3
注釈147 | すこし心に癖ありては | 嫉妬をさす。 | 2.5.3
注釈148 | その御心づかひなむあべき | 係助詞「なむ」--「べき」係結び、強調のニュアンス。嫉妬せずに辛抱する心づかいが大切である、と強調する。 | 2.5.3
注釈149 | 大将は年経たる人のいたうねび過ぎたるを厭ひがてにと | 鬚黒大将は北の方がいるが、年老いたのを嫌っている。 | 2.5.4
注釈150 | 求むなれど | 「なれ」伝聞推定の助動詞。玉鬘に求婚する意。 | 2.5.4
注釈151 | 人びとわづらはしがるなり | 『集成』は「回りの者」。『完訳』は「北の方と縁ある人々」と注す。「なり」伝聞推定の助動詞。 | 2.5.4
注釈152 | かうざまのこと | 結婚に関する話題。 | 2.5.5
注釈153 | さばかりの御齢にもあらず | 玉鬘二十二歳、物事の判断できない年ではないという。 | 2.5.5
注釈154 | 昔ざまになずらへて | 亡くなった母君と同様に考えて、の意。 | 2.5.5
注釈155 | 心苦しく | 下に「思ひはべり」などの語句が省略。余意余情表現。 | 2.5.5
注釈156 | 何ごとも | 以下「思うたまへられずなむ」まで、玉鬘の詞。 | 2.5.7
注釈157 | さらば世のたとひ | 以下「たまひてむや」まで、源氏の詞。 | 2.5.9
注釈158 | おろかならぬ心ざし | 源氏の気持ちをいう。 | 2.5.9
注釈159 | 思すさまのことは | 『集成』は「わが物に思うご本心は」。『完訳』は「玉鬘への懸想心」と注す。 | 2.5.10
注釈160 | まばゆければえうち出でたまはず | 主語は源氏。 | 2.5.10
校訂11 親 親--（/+おや<朱>） 2.5.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第三章 玉鬘の物語 夏の雨と養父の恋慕の物語 第一段 源氏、玉鬘と和歌を贈答

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
3
第三章　玉鬘の物語　夏の雨と養父の恋慕の物語
3 Tale of Tamakazura A love of stepfather and daughter in summer rainy days
3.1
第一段　源氏、玉鬘と和歌を贈答
3-1 Genji and Tamakazura compose and exchange waka
3.1.1 　 御前近き呉竹の、いと若やかに生ひたちて、うちなびくさまのなつかしきに、立ちとまりたまうて、
           お庭先の呉竹が、たいそう若々しく伸びてきて、風になびく様子が愛らしいので、お立ち止まりになって、
           縁に近くはえた呉竹（くれたけ）が若々しく伸びて、風に枝を動かす姿に心が惹（ひ）かれて、源氏はしばらく立ちどまって、
         Omahe tikaki kuretake no, ito wakayaka ni ohitati te, uti-nabiku sama no natukasiki ni, tatitomari tamau te,
3.1.2 　「 ませのうちに根深く植ゑし竹の子の
     おのが世々にや生ひわかるべき 		　「邸の奥で大切に育てた娘も
    それぞれ結婚して出て行くわけか 		　　「ませのうらに根深く植ゑし竹の子の
    おのがよよにや生（お）ひ別るべき
         "Mase no uti ni nebukaku uwe si takenoko no
onoga yoyo ni ya ohi wakaru beki
3.1.3 　 思へば恨めしかべいことぞかし」
           思えば恨めしいことだ」
           その時の気持ちが想像されますよ。寂しいでしょうからね」
         omohe ba uramesika' bei koto zo kasi."
3.1.4 　と、御簾を引き上げて聞こえたまへば、ゐざり出でて、
           と、御簾を引き上げて申し上げなさると、膝行して出て来て、
           外から御簾（みす）を引き上げながらこう言った。玉鬘は膝行（いざ）って出て言った。
         to, mi-su wo hikiage te kikoye tamahe ba, wizari ide te,
3.1.5 　「 今さらにいかならむ世か若竹の
     生ひ始めけむ根をば尋ねむ 		　「今さらどんな場合にわたしの
    実の親を探したりしましょうか 		　　「今さらにいかならんよか若竹の
    生ひ始めけん根をば尋ねん
         "Imasarani ika nara m yo ka wakatake no
ohi hazime kem ne wo ba tadune m
3.1.6 　 なかなかにこそはべらめ」
           かえって困りますことでしょう」
           かえって幻滅を味わうことになるでしょうから」
         Nakanaka ni koso habera me."
3.1.7 　と聞こえたまふを、いとあはれと思しけり。 さるは、心のうちにはさも思はずかし。 いかならむ折聞こえ出でむとすらむと、心もとなくあはれなれど、 この大臣の御心ばへのいとありがたきを、
           とお答えなさるのを、たいそういじらしいとお思いになった。実のところ、心中ではそうは思っていないのである。どのような機会におっしゃって下さるのだろうかと、気がかりで胸の痛くなる思いでいたが、この大臣のお心のとても並々でないのを、
           源氏は哀れに聞いた。玉鬘の心の中ではそうも思っているのではなかった。どんな時に機会が到来して父を父と呼ぶ日が来るのであろうとたよりない悲しみをしているのであるが、源氏の好意に感激はしていて、
         to kikoye tamahu wo, ito ahare to obosi keri. Saruha, kokoro no uti ni ha samo omoha zu kasi. Ika nara m wori kikoye ide m to su ram to, kokoromotonaku ahare nare do, kono Otodo no mi-kokorobahe no ito arigataki wo,
3.1.8 　「 親と聞こゆとも、もとより見馴れたまはぬは、えかうしもこまやかならずや」
           「実の親と申し上げても、小さい時からお側にいなかった者は、とてもこんなにまで心をかけて下さらないのでは」
           実父といっても初めから育てられなかった親は、これほどこまやかな愛を自分に見せてくれないのではあるまいか
         "Oya to kikoyu tomo, motoyori minare tamaha nu ha, e kau simo komayaka nara zu ya?"
3.1.9 　と、昔物語を見たまふにも、やうやう人のありさま、世の中のあるやうを見知りたまへば、いとつつましう、 心と知られたてまつらむことはかたかるべう、思す。
           と、昔物語をお読みになっても、だんだんと人の様子や、世間の有様がお分かりになって来ると、たいそう気がねして、自分から進んで実の親に知っていただくことは難しいだろう、とお思いになる。
         と、古い小説などからもいろいろと人生を教えられている玉鬘（たまかずら）は想像して、自身が源氏の感情を無視して勝手に父へ名のって行くことなどはできないとしていた。
         to, mukasimonogatari wo mi tamahu ni mo, yauyau hito no arisama, yononaka no aruyau wo misiri tamahe ba, ito tutumasiu, kokoro to sira re tatematura m koto ha katakaru beu, obosu.
注釈161 | 御前近き呉竹の、いと若やかに生ひたちて、うちなびくさまのなつかしきに | 夏の町の御殿の西の対。『完訳』は「源氏は若やかな呉竹に、五条の夕顔の家の呉竹を想起。夕顔と玉鬘のイメージが重なる。源氏の詠歌のゆえん」と注す。 | 3.1.1
注釈162 | ませのうちに根深く植ゑし竹の子の--おのが世々にや生ひわかるべき | 源氏から玉鬘への贈歌。「ませ」は六条院、「竹の子」は玉鬘を喩える。「世（男女の仲）」と「（竹の）節（よ）」の掛詞。「節」は「竹」の縁語。大切に育てた娘もやがて成長した後には結婚して他人の妻になってしまうことへの哀惜の気持ちを詠む。 | 3.1.2
注釈163 | 思へば恨めしかべいことぞかし | 歌に添えた言葉。 | 3.1.3
注釈164 | 今さらにいかならむ世か若竹の--生ひ始めけむ根をば尋ねむ | 玉鬘の返歌。「根深し」「竹の子」「世」の語句を受けて、「世」「若竹」「根」と詠み込む。「若竹」は自分を、「根」は実の父親を譬喩し、今さら実の親を探して出ていったりしません、と応える。『集成』は「源氏の歌に「おのが世々にや--」とあったのを、実父の方に行く意に受け取ったもの」と注す。 | 3.1.5
注釈165 | なかなかにこそはべらめ | かえって今以上に不都合になる。 | 3.1.6
注釈166 | さるは心のうちにはさも思はずかし | 『集成』は「草子地」。『完訳』は「語り手の断定的な評言が、かえって玉鬘の心の複雑さに注目させる。後続の心情叙述とも連動」と注す。 | 3.1.7
注釈167 | いかならむ折聞こえ出でむとすら | 玉鬘の心中。 | 3.1.7
注釈168 | この大臣の御心ばへの | 源氏をさす。 | 3.1.7
注釈169 | 親と聞こゆとも | 以下「こまやかならずや」まで、玉鬘の心中。 | 3.1.8
注釈170 | 心と知られたてまつらむことはかたかるべう | 玉鬘の心中を地の文で叙述した表現。 | 3.1.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第三章 玉鬘の物語 夏の雨と養父の恋慕の物語 第二段 源氏、紫の上に玉鬘を語る

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
3
第三章　玉鬘の物語　夏の雨と養父の恋慕の物語
3 Tale of Tamakazura A love of stepfather and daughter in summer rainy days
3.2
第二段　源氏、紫の上に玉鬘を語る
3-2 Genji talks about Tamakazura
3.2.1 　 殿は、いとどらうたしと思ひきこえたまふ。 上にも語り申したまふ。
           殿は、ますますかわいいとお思い申し上げなさる。上にもお話し申し上げなさる。
           源氏は別れぎわに玉鬘の言ったことで、いっそうその人を可憐（かれん）に思って、夫人に話すのであった。
         Tono ha, itodo rautasi to omohi kikoye tamahu. Uhe ni mo katari mausi tamahu.
3.2.2 　「 あやしうなつかしき人のありさまにもあるかな。かのいにしへのは、 あまりはるけどころなくぞありし。この君は、もののありさまも見知りぬべく、気近き心ざま添ひて、うしろめたからずこそ見ゆれ」
           「不思議に人の心を惹きつける人柄であるよ。あの亡くなった人は、あまりにも気がはれるところがなかった。この君は、ものの道理もよく理解できて、人なつこい性格もあって、心配なく思われます」
           「不思議なほど調子のなつかしい人ですよ。母であった人はあまりに反撥（はんぱつ）性を欠いた人だったけれど、あの人は、物の理解力も十分あるし、美しい才気も見えるし、安心されないような点が少しもない」
         "Ayasiu natukasiki hito no arisama ni mo aru kana! Kano inisihe no ha, amari harukedokoro naku zo ari si. Kono Kimi ha, mono no arisama mo misiri nu beku, kedikaki kokorozama sohi te, usirometakara zu koso miyure."
3.2.3 　など、ほめたまふ。 ただにしも思すまじき御心ざまを見知りたまへれば、思し寄りて、
           などと、お褒めになる。ただではすみそうにないお癖をご存知でいらっしゃるので、思い当たりなさって、
           この源氏の賞（ほ）め言葉を聞いていて夫人は、良人（おっと）が単に養女として愛する以外の愛をその人に持つことになっていく経路を、源氏の性格から推して察したのである。
         nado, home tamahu. Tada ni simo obosu maziki mi-kokorozama wo misiri tamahe re ba, obosiyori te,
3.2.4 　「 ものの心得つべくはものしたまふめるを、 うらなくしもうちとけ、頼みきこえたまふらむこそ、心苦しけれ」
           「分別がおありでいらっしゃるらしいのに、すっかり気を許して、ご信頼申し上げていらっしゃるというのは、気の毒ですわ」
           「理解力のある方にもせよ、全然あなたを信用してたよっていてはどんなことにおなりになるかとお気の毒ですわ」
         "Mono no kokoroe tu beku ha monosi tamahu meru wo, uranaku simo utitoke, tanomi kikoye tamahu ram koso, kokorogurusikere."
3.2.5 　とのたまへば、
           とおっしゃると、
           と女王（にょおう）は言った。
         to notamahe ba,
3.2.6 　「 など、頼もしげなくやはあるべき」
           「どうして、頼りにならないことがありましょうか」
           「私は信頼されてよいだけの自信はあるのだが」
         "Nado, tanomosige naku yaha aru beki?"
3.2.7 　と聞こえたまへば、
           とお答えなさるので、
to kikoye tamahe ba,
3.2.8 　「 いでや、われにても、また忍びがたう、もの思はしき折々ありし御心ざまの、思ひ出でらるるふしぶしなくやは」
           「さあどうでしょうか、わたしでさえも、堪えきれずに、悩んだ折々があったお心が、思い出される節々がないではございませんでした」
           「いいえ、私にも経験があります。悩ましいような御様子をお見せになったことなど、そんなこと私はいくつも覚えているのですもの」
         "Ideya, ware nite mo, mata sinobi gatau, monoomohasiki woriwori ari si mi-kokorozama no, omohiide raruru husibusi naku yaha?"
3.2.9 　と、ほほ笑みて聞こえたまへば、「 あな、心疾」とおぼいて、
           と、微笑して申し上げなさると、「まあ、察しの早いことよ」と思われなさって、
             微笑をしながら言っている夫人の神経の鋭敏さに驚きながら、源氏は、
         to, hohowemi te kikoye tamahe ba, "Ana, kokoroto' !" to oboi te,
3.2.10 　「 うたても思し寄るかな。 いと見知らずしもあらじ」
           「嫌なことを邪推なさいますなあ。とても気づかずにはいない人ですよ」
           「あなたのことなどといっしょにするのはまちがいですよ。そのほかのことで私は十分あなたに信用されてよいこともあるはずだ」
         "Utate mo obosiyoru kana! Ito misira zu simo ara zi."
3.2.11 　とて、わづらはしければ、のたまひさして、心のうちに、「 人のかう推し量りたまふにも、いかがはあべからむ」と思し乱れ、かつは、ひがひがしう、けしからぬ我が心のほども、思ひ知られたまうけり。
           と言って、厄介なので、言いさしなさって、心の中で、「上がこのように推量なさるのも、どうしたらよいものだろうか」とお悩みになり、また一方では、道に外れたよからぬ自分の心の程も、お分かりになるのであった。
           と言っただけで、やましい源氏はもうその話に触れようとしないのであったが、心の中では、妻の疑いどおりに自分はなっていくのでないかという不安を覚えていた。同時にまた若々しいけしからぬ心であると反省もしていたのである。
         tote, wadurahasikere ba, notamahi sasi te, kokoro no uti ni, "Hito no kau osihakari tamahu ni mo, ikagaha a' bekara m?" to obosi midare, katu ha, higahigasiu, kesikara nu waga kokoro no hodo mo, omohisira re tamau keri.
3.2.12 　心にかかれるままに、しばしば渡りたまひつつ見たてまつりたまふ。
           気にかかるままに、頻繁にお越しになってはお目にかかりなさる。
           気にかかる玉鬘を源氏はよく見に行った。
         Kokoro ni kakare ru mama ni, sibasiba watari tamahi tutu mi tatematuri tamahu.
注釈171 | 殿は | 源氏をさす。 | 3.2.1
注釈172 | 上にも | 紫の上をさす。 | 3.2.1
注釈173 | あやしうなつかしき | 以下「こそ見ゆれ」まで、源氏の詞。紫の上の前で夕顔と玉鬘を比較して語る。 | 3.2.2
注釈174 | あまりはるけどころなく | 『集成』は「あまりにもはれやかなところがありませんでした。「はるく」は物思いを晴らすこと」と注す。 | 3.2.2
注釈175 | ただにしも思すまじき御心ざまを見知りたまへれば | 語り手の意見と紫の上の観察がやや重なったような視点で語られている文章。 | 3.2.3
注釈176 | ものの心得つべくはものしたまふめるを | 以下「心苦しけれ」まで、紫の上の詞。「ものしたまふ」の主語は玉鬘。「める」推量の助動詞、紫の上の主観的推量のニュアンス。「を」接続助詞、逆接の意。 | 3.2.4
注釈177 | うらなくしもうちとけ頼みきこえたまふらむ | 玉鬘が源氏を。 | 3.2.4
注釈178 | など頼もしげなくやはあるべき | 源氏の詞。連語「やは」--「べき」反語表現。 | 3.2.6
注釈179 | いでやわれにても | 以下「ふしぶしなくやは」まで、紫の上の詞。連語「はや」反語表現。下に「ある」などの語句が省略。余意表情の効果表現。 | 3.2.8
注釈180 | あな心疾 | 源氏の心中。 | 3.2.9
注釈181 | うたても思し寄るかな | 以下「しもあらじ」まで、源氏の詞。 | 3.2.10
注釈182 | いと見知らずしもあらじ | 主語は玉鬘。『集成』は「（万一、私に好色心でもあれば）玉鬘は、とても見抜かずにおかないでしょう」と訳す。 | 3.2.10
注釈183 | 人のかう | 以下「いかがはあべからむ」まで、源氏の心中。「人」は紫の上をさす。 | 3.2.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第三章 玉鬘の物語 夏の雨と養父の恋慕の物語 第三段 源氏、玉鬘を訪問し恋情を訴える

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
3
第三章　玉鬘の物語　夏の雨と養父の恋慕の物語
3 Tale of Tamakazura A love of stepfather and daughter in summer rainy days
3.3
第三段　源氏、玉鬘を訪問し恋情を訴える
3-3 Genji tells his love to Tamakazura
3.3.1 　 雨のうち降りたる名残の、いとものしめやかなる夕つ方、御前の若楓、柏木などの、青やかに茂りあひたるが、何となく心地よげなる空を見い出したまひて、
           雨が少し降った後の、とてもしっとりした夕方、お庭先の若い楓や、柏木などが、青々と茂っているのが、何となく気持ちよさそうな空をお覗きになって、
           しめやかな夕方に、前の庭の若楓（わかかえで）と柏（かしわ）の木がはなやかに繁り合っていて、何とはなしに爽快（そうかい）な気のされるのをながめながら、源氏は
         Ame no uti-huri taru nagori no, ito mono-simeyaka naru yuhutukata, omahe no waka kaede, kasihagi nado no, awoyaka ni sigeri ahi taru ga, nani to naku kokotiyoge naru sora wo miidasi tamahi te,
3.3.2 　「 ▼ 和してまた清し」
           「和して且た清し」
           「和しまた清し」
         "Wasi te mata kiyosi"
3.3.3 　とうち誦じたまうて、まづ、この姫君の御さまの、 匂ひやかげさを思し出でられて、例の、忍びやかに渡りたまへり。
           とお口ずさみなさって、まずは、この姫君のご様子の、つややかな美しさをお思い出しになられて、いつものように、ひっそりとお越しになった。
           と詩の句を口ずさんでいたが、玉鬘の豊麗な容貌（ようぼう）が、それにも思い出されて、西の対へ行った。
         to uti-zyuzi tamau te, madu, kono Himegimi no ohom-sama no, nihohiyakagesa wo obosiide rare te, rei no, sinobiyaka ni watari tamahe ri.
3.3.4 　 手習などして、うちとけたまへりけるを、 起き上がりたまひて、恥ぢらひたまへる顔の色あひ、いとをかし。なごやかなるけはひの、 ふと昔思し出でらるるにも、忍びがたくて、
           手習いなどをして、くつろいでいらっしゃったが、起き上がりなさって、恥ずかしがっていらっしゃる顔の色の具合、とても美しい。物柔らかな感じが、ふと昔の母君を思い出さずにはいらっしゃれないのも、堪えきれなくて、
           手習いなどをしながら気楽な風でいた玉鬘が、起き上がった恥ずかしそうな顔の色が美しく思われた。その柔らかいふうにふと昔の夕顔が思い出されて、源氏は悲しくなったまま言った。
         Tenarahi nado si te, utitoke tamahe ri keru wo, okiagari tamahi te, hadirahi tamahe ru kaho no iroahi, ito wokasi. Nagoyaka naru kehahi no, huto mukasi obosiide raruru ni mo, sinobi gataku te,
3.3.5 　「 見そめたてまつりしは、いとかうしもおぼえたまはずと思ひしを、あやしう、ただそれかと思ひまがへらるる折々こそあれ。あはれなるわざなりけり。 中将の、さらに昔ざまの匂ひにも見えぬならひに、さしも似ぬものと思ふに、かかる人もものしたまうけるよ」
           「初めてお会いした時は、とてもこんなにも似ていらっしゃるまいと思っていましたが、不思議と、まるでその人かと間違えられる時々が何度もありました。感慨無量です。中将が、少しも昔の母君の美しさに似ていないのに見慣れて、そんなにも親子は似ないものと思っていたが、このような方もいらっしゃったのですね」
           「あなたにはじめて逢（あ）った時には、こんなにまでお母様に似ているとは見えなかったが、それからのちは時々あなたをお母様だと思うことがあるのですよ。その点ではずいぶん私を悲しがらせるあなただ。中将が少しも死んだ母に似た所がないものだから、親子というものはそれくらいのものかと思っていましたがね、あなたのような人もまたあるのですね」
         "Misome tatematuri si ha, ito kau simo oboye tamaha zu to omohi si wo, ayasiu, tada sore ka to omohi magahe raruru woriwori koso are. Ahare naru waza nari keri. Tyuuzyau no, sarani mukasi zama no nihohi ni mo miye nu narahi ni, sasimo ni nu mono to omohu ni, kakaru hito mo monosi tamau keru yo!"
3.3.6 　とて、涙ぐみたまへり。箱の蓋なる御果物の中に、橘のあるをまさぐりて、
           とおっしゃって、涙ぐんでいらっしゃった。箱の蓋にある果物の中に、橘の実があるのをいじりながら、
           涙ぐんでいるのであった。そこに置かれてあった箱の蓋（ふた）に、菓子と橘（たちばな）の実を混ぜて盛ってあった中の、橘を源氏は手にもてあそびながら、
         tote, namidagumi tamahe ri. Hako no huta naru ohom-kudamono no naka ni, tatibana no aru wo masaguri te,
3.3.7 　「 橘の薫りし袖によそふれば ★
     変はれる身とも思ほえぬかな 		　「あなたを昔懐かしい母君と比べてみますと
    とても別の人とは思われません 		　　「橘のかをりし袖（そで）によそふれば
    変はれる身とも思ほえぬかな
         "Tatibana no kawori si sode ni yosohure ba
kahare ru mi to mo omohoye nu kana
3.3.8 　 世とともの心にかけて忘れがたきに、慰むことなくて過ぎつる年ごろを、 かくて見たてまつるは、夢にやとのみ思ひなすを、なほえこそ忍ぶまじけれ。思し疎むなよ」
           いつになっても心の中から忘れられないので、慰めることなくて過ごしてきた歳月だが、こうしてお世話できるのは夢かとばかり思ってみますが、やはり堪えることができません。お嫌いにならないでくださいよ」
           長い年月の間、どんな時にも恋しく思い出すばかりで、慰めは少しも得られなかった私が、故人にそのままなあなたを家の中で見ることは、夢でないかとうれしいにつけても、また昔が思われます。あなたも私を愛してください」
         Yo to tomo no kokoro ni kake te wasure gataki ni, nagusamu koto naku te sugi turu tosigoro wo, kaku te mi tatematuru ha, yume ni ya to nomi omohinasu wo, naho e koso sinobu mazikere. Obosi utomu na yo!"
3.3.9 　とて、御手をとらへたまへれば、 女、かやうにもならひたまはざりつるを、いとうたておぼゆれど、 おほどかなるさまにてものしたまふ。
           と言って、お手を握りなさるので、女は、このようなことに経験がおありではなかったので、とても不愉快に思われたが、おっとりとした態度でいらっしゃる。
           と言って、玉鬘（たまかずら）の手を取った。女はこんなふうに扱われたことがなかったから、心持ちが急に暗く憂鬱（ゆううつ）になったが、ただ腑（ふ）に落ちぬふうを見せただけで、おおようにしながら、
         tote, ohom-te wo torahe tamahe re ba, Womna, kayau ni mo narahi tamaha zari turu wo, ito utate oboyure do, ohodoka naru sama nite monosi tamahu.
3.3.10 　「 袖の香をよそふるからに橘の ★
     身さへはかなくなりもこそすれ」 		　「懐かしい母君とそっくりだと思っていただくと
    わたしの身までが同じようにはかなくなってしまうかも知れません」 		　　袖の香をよそふるからに橘の
    みさへはかなくなりもこそすれ
         "Sode no ka wo yosohuru kara ni tatibana no
mi sahe hakanaku nari mo koso sure
3.3.11 　 むつかしと思ひてうつぶしたまへるさま、いみじうなつかしう、手つきのつぶつぶと肥えたまへる、身なり、肌つきのこまやかにうつくしげなるに、なかなかなるもの思ひ添ふ 心地したまて、今日はすこし思ふこと聞こえ知らせたまひける。
           困ったと思ってうつ伏していらっしゃる姿、たいそう魅力的で、手つきのふっくらと肥っていらっしゃって、からだつき、肌つきがきめこまやかでかわいらしいので、かえって物思いの種になりそうな心地がなさって、今日は少し思っている気持ちをお耳に入れなさった。
           と言ったが、不安な気がして下を向いている玉鬘の様子が美しかった。手がよく肥えて肌目（はだめ）の細かくて白いのをながめているうちに、見がたい物を見た満足よりも物思いが急にふえたような気が源氏にした。源氏はこの時になってはじめて恋をささやいた。
         Mutukasi to omohi te utubusi tamahe ru sama, imiziu natukasiu, tetuki no tubutubu to koye tamahe ru, minari, hadatuki no komayaka ni utukusige naru ni, nakanaka naru monoomohi sohu kokoti si tama' te, kehu ha sukosi omohu koto kikoye sira se tamahi keru.
3.3.12 　女は、心憂く、いかにせむとおぼえて、 わななかるけしきもしるけれど、
           女は、つらくて、どうしようかしらと思われて、ぶるぶる震えている様子もはっきり分かるが、
           女は悲しく思って、どうすればよいかと思うと、身体（からだ）に慄（ふる）えの出てくるのも源氏に感じられた。
         Womna ha, kokorouku, ikani se m to oboye te, wananaka ru kesiki mo sirukere do,
3.3.13 　「 何か、かく疎ましとは思いたる。 いとよくも隠して、人に咎めらるべくもあらぬ心のほどぞよ。さりげなくてをもて隠したまへ。浅くも思ひきこえさせぬ心ざしに、また添ふべければ、世にたぐひあるまじき心地なむするを、この訪づれきこゆる人びとには、思し落とすべくやはある。 いとかう深き心ある人は、世にありがたかるべきわざなれば、 うしろめたくのみこそ」
           「どうして、そんなにお嫌いになるのですか。うまくうわべをつくろって、誰にも非難されないように配慮しているのですよ。何でもないようにお振る舞いなさい。いいかげんにはお思い申していません思いの上に、さらに新たな思いが加わりそうなので、世に類のないような心地がしますのに、この懸想文を差し上げる人々よりも、軽くお見下しになってよいものでしょうか。とてもこんなに深い愛情がある人は、世間にはいないはずなので、気がかりでなりません」
           「なぜそんなに私をお憎みになる。今まで私はこの感情を上手（じょうず）におさえていて、だれからも怪しまれていなかったのですよ。あなたも人に悟らせないようにつとめてください。もとから愛している上に、そうなればまた愛が加わるのだから、それほど愛される恋人というものはないだろうと思われる。あなたに恋をしている人たちより以下のものに私を見るわけはないでしょう。こんな私のような大きい愛であなたを包もうとしている者はこの世にないはずなのですから、私が他の求婚者たちの熱心の度にあきたらないもののあるのはもっともでしょう」
         "Nanika, kaku utomasi to ha oboi taru. Ito yoku mo kakusi te, hito ni togame raru beku mo ara nu kokoro no hodo zo yo! Sarigenaku te wo mote-kakusi tamahe. Asaku mo omohi kikoye sase nu kokorozasi ni, mata sohu bekere ba, yo ni taguhi aru maziki kokoti nam suru wo, kono otodure kikoyuru hitobito ni ha, obosi otosu beku yaha aru? Ito kau hukaki kokoro aru hito ha, yo ni arigatakaru beki waza nare ba, usirometaku nomi koso."
3.3.14 　とのたまふ。 いとさかしらなる御親心なりかし。
           とおっしゃる。実にさしでがましい親心である。
           と源氏は言った。変態的な理屈である。
         to notamahu. Ito sakasira naru ohom-oyagokoro nari kasi.
注釈184 | 雨のうち降りたる名残の、いとものしめやかなる夕つ方、御前の若楓、柏木などの、青やかに茂りあひたるが、何となく心地よげなる空を | 四月の雨の後。ここは六条院春の町の源氏の住む庭先。若楓・柏木などが植えられている。 | 3.3.1
注釈185 | 和してまた清しとうち誦じたまうて | 「四月の天気和して且た清し緑槐陰合うて砂堤平かなり」（白氏文集巻十九、贈駕部呉郎仲七兄）。主語は源氏。 | 3.3.2
注釈186 | 手習などして | 主語は玉鬘。 | 3.3.4
注釈187 | 起き上がりたまひて | 『集成』は「俯いて書いていた上体を起したのである」と注す。 | 3.3.4
注釈188 | ふと昔思し出でらるる | 「昔」は亡き夕顔をさす。「らるる」自発の助動詞。 | 3.3.4
注釈189 | 見そめたてまつりしは | 以下「ものしたまうけるよ」まで、源氏の詞。 | 3.3.5
注釈190 | 中将のさらに昔ざまの匂ひにも見えぬならひに | 夕霧は母葵の上には似ていないことをいう。「昔の匂ひ」とは故葵の上の美しさ、の意。 | 3.3.5
注釈191 | 橘の薫りし袖によそふれば--変はれる身とも思ほえぬかな | 源氏から玉鬘への贈歌。「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人しらず）を踏まえる。 | 3.3.7
注釈192 | 世とともの | 以下「思し疎むなよ」まで、歌に続けた源氏の詞。 | 3.3.8
注釈193 | かくて見たてまつるは | 『集成』は「こうしてお会いするのは」。『完訳』は「今こうしてお世話してさしあげるのは」と訳す。 | 3.3.8
注釈194 | 女、かやうにもならひたまはざりつるを | 『集成』は「「女」は、娘分だった玉鬘が、ここで、恋の相手になっていることを示す」と注す。「を」接続助詞、弱い順接の意。 | 3.3.9
注釈195 | 袖の香をよそふるからに橘の--身さへはかなくなりもこそすれ | 玉鬘の返歌。「橘」「香」「袖」「よそふ」「身」の語句を受けて返す。「五月待つ」の歌を踏まえ、「み」には「身」と「実」を掛ける。「もこそすれ」懸念の気持ちを表す。母君同様に短命になるかもしれません、とうまく切り返す。 | 3.3.10
注釈196 | むつかしと思ひて | 『集成』は「面倒に思って」。『完訳』は「恐ろしいことになったと思って」と訳す。 | 3.3.11
注釈197 | 心地したまて | 大島本は「たまて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たまうて」と校訂する。 | 3.3.11
注釈198 | わななかるけしき | 大島本は「わなゝかる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「わななかるる」と校訂する。 | 3.3.12
注釈199 | 何か、かく | 以下「うしろめたくこそ」まで、源氏の詞。 | 3.3.13
注釈200 | いとよくも隠して | 主語は源氏。 | 3.3.13
注釈201 | いとかう深き心ある人 | 自分すなわち源氏自身をいう。 | 3.3.13
注釈202 | うしろめたくのみこそ | 他人にあなたを託すのは不安だ、の意。「こそ」の下に「はべれ」などの語句が省略されている。 | 3.3.13
注釈203 | いとさかしらなる御親心なりかし | 『集成』は「草子地」。『完訳』は「好色心の混じる親心への、語り手の評言」と注す。 | 3.3.14
出典8 | 和してまた清し | 四月天気和且清 緑槐陰合沙堤平 | 白氏文集巻一九-一二八〇 | 3.3.2
出典9 | 橘の薫りし袖に | 五月待つ花橘の香をかげば昔の人の袖の香ぞする | 古今集夏-一三九 読人しらず | 3.3.7
出典10 | 袖の香をよそふる | 橘は実さへ花さへその葉さへ枝に霜降れどまして常磐木 | 古今六帖六-四二五〇 | 3.3.10
校訂12 | 匂ひやかげさ | 匂ひやかげさ--にほひや（や/+か<朱>）けさ | 3.3.3
校訂13 | おほどか | おほどか--おほ（ほ/+と）か | 3.3.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第三章 玉鬘の物語 夏の雨と養父の恋慕の物語 第四段 源氏、自制して帰る

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
3
第三章　玉鬘の物語　夏の雨と養父の恋慕の物語
3 Tale of Tamakazura A love of stepfather and daughter in summer rainy days
3.4
第四段　源氏、自制して帰る
3-4 Genji returns to his room without sexul action
3.4.1 　 雨はやみて、風の竹に生るほど、はなやかにさし出でたる月影、をかしき夜のさまもしめやかなるに ★、人びとは、 こまやかなる御物語にかしこまりおきて、気近くもさぶらはず。
           雨はやんで、風の音が竹林の中から生じるころ、ぱあっと明るく照らし出した月の光、美しい夜の様子もしっとりとした感じなので、女房たちは、こまやかなお語らいに遠慮して、お近くには伺候していない。
           雨はすっかりやんで、竹が風に鳴っている上に月が出て、しめやかな気になった。女房たちは親しい話をする主人たちに遠慮をして遠くへ去っていた。始終逢（あ）っている間柄ではあるが、こんなよい機会もまたとないような気がしたし、抑制したことが口へ出てしまったあとの興奮も手伝って、都合よく着ならした上着は、こんな時にそっと脱ぎすべらすのに音を立てなかったから、そのまま玉鬘の横へ寝た。
         Ame ha yami te, kaze no take ni naru hodo, hanayaka ni sasiide taru tukikage, wokasiki yo no sama mo simeyaka naru ni, hitobito ha, komayaka naru ohom-monogatari ni kasikomari oki te, kedikaku mo saburaha zu.
3.4.2 　 常に見たてまつりたまふ御仲なれど、かくよき折しもありがたければ、言に出でたまへるついでの、 御ひたぶる心にや、 なつかしいほどなる御衣どものけはひは、いとよう紛らはしすべしたまひて、 近やかに臥したまへば、いと心憂く、 人の思はむこともめづらかに、いみじうおぼゆ。
           いつもお目にかかっていらっしゃるお二方であるが、このようによい機会はめったにないので、言葉にお出しになったついでの、抑えきれないお思いからであろうか、柔らかいお召し物のきぬずれの音は、とても上手にごまかしてお脱ぎになって、お側に臥せりなさるので、とてもつらくて、女房の思うことも奇妙に、たまらなく思われる。
           玉鬘は情けない気がした。人がどう言うであろうと思うと非常に悲しくなった。実父の所であれば、愛は薄くてもこんな禍（わざわ）いはなかったはずであると思うと涙がこぼれて、忍ぼうとしても忍びきれないのである。
         Tune ni mi tatematuri tamahu ohom-naka nare do, kaku yoki wori simo arigatakere ba, koto ni ide tamahe ru tuide no, ohom-hitaburu kokoro ni ya, natukasii hodo naru ohom-zo-domo no kehahi ha, ito you magirahasi subesi tamahi te, tikayaka ni husi tamahe ba, ito kokorouku, hito no omoha m koto mo meduraka ni, imiziu oboyu.
3.4.3 　「 まことの親の御あたりならましかば、おろかには見放ちたまふとも、かくざまの憂きことはあらましや」と悲しきに、つつむとすれどこぼれ出でつつ、いと心苦しき御けしきなれば、
           「実の親のもとであったならば、冷たくお扱いになろうとも、このようなつらいことはあろうか」と悲しくなって、隠そうとしても涙がこぼれ出しこぼれ出し、とても気の毒な様子なので、
           玉鬘がそんなにも心を苦しめているのを見て、
         "Makoto no oya no ohom-atari nara masika ba, oroka ni ha mihanati tamahu tomo, kaku zama no uki koto ha ara masi ya?" to kanasiki ni, tutumu to sure do kobore ide tutu, ito kokorogurusiki mi-kesiki nare ba,
3.4.4 　「 かう思すこそつらけれ。 もて離れ知らぬ人だに、世のことわりにて、皆許すわざなめるを、 かく年経ぬる睦ましさに、 かばかり見えたてまつるや、 何の疎ましかるべきぞ。これよりあながちなる心は、よも見せたてまつらじ。おぼろけに忍ぶるにあまるほどを、慰むるぞや」
           「そのようにお嫌がりになるのがつらいのです。全然見知らない男性でさえ、男女の仲の道理として、みな身を任せるもののようですのに、このように年月を過ごして来た仲の睦まじさから、この程度のことを致すのに、何と嫌なことがありましょうか。これ以上の無体な気持ちは、けっして致しません。一方ならぬ堪えても堪えきれない気持ちを、晴らすだけなのですよ」
           「そんなに私を恐れておいでになるのが恨めしい。それまでに親しんでいなかった人たちでも、夫婦の道の第一歩は、人生の掟（おきて）に従って、いっしょに踏み出すのではありませんか。もう馴染（なじ）んでから長くなる私が、あなたと寝て、それが何恐ろしいことですか。これ以上のことを私は断じてしませんよ。ただこうして私の恋の苦しみを一時的に慰めてもらおうとするだけですよ」
         "Kau obosu koso turakere. Mote-hanare sira nu hito dani, yo no kotowari nite, mina yurusu waza na' meru wo, kaku tosi he nuru mutumasisa ni, kabakari miye tatematuru ya, nani no utomasikaru beki zo. Kore yori anagati naru kokoro ha, yomo mise tatematura zi. Oboroke ni sinoburu ni amaru hodo wo, nagusamuru zo ya!"
3.4.5 　とて、あはれげになつかしう聞こえたまふこと多かり。まして、かやうなるけはひは、ただ昔の心地して、いみじうあはれなり。
           と言って、しみじみとやさしくお話し申し上げなさることが多かった。まして、このような時の気持ちは、まるで昔の時と同じ心地がして、たいそう感慨無量である。
           と源氏は言ったが、なお続いて物哀れな調子で、恋しい心をいろいろに告げていた。こうして二人並んで身を横たえていることで、源氏の心は昔がよみがえったようにも思われるのである。
         tote, aharege ni natukasiu kikoye tamahu koto ohokari. Masite, kayau naru kehahi ha, tada mukasi no kokoti si te, imiziu ahare nari.
3.4.6 　 わが御心ながらも、「ゆくりかにあはつけきこと」と思し知らるれば、いとよく思し返しつつ、人もあやしと思ふべければ、いたう夜も更かさで出でたまひぬ。
           ご自分ながらも、「だしぬけで軽率なこと」と思わずにはいらっしゃれないので、まことによく反省なさっては、女房も変に思うにちがいないので、ひどく夜を更かさないでお帰りになった。
           自身のことではあるが、これは軽率なことであると考えられて、反省した源氏は、人も不審を起こすであろうと思って、あまり夜も更（ふ）かさないで帰って行くのであった。
         Waga mi-kokoro nagara mo, "yukurika ni ahatukeki koto" to obosi sira rure ba, ito yoku obosi kahesi tutu, hito mo ayasi to omohu bekere ba, itau yo mo hukasa de ide tamahi nu.
3.4.7 　「 思ひ疎みたまはば、いと心憂くこそあるべけれ。よその人は、かうほれぼれしうは あらぬものぞよ。限りなく、そこひ知らぬ心ざしなれば、人の咎むべきさまにはよもあらじ。ただ昔恋しき慰めに、はかなきことをも聞こえむ。同じ心に応へなどしたまへ」
           「お厭いなら、とてもつらいことでしょう。他の人は、こんなに夢中にはなりませんよ。限りなく、底深い愛情なので、人が変に思うようなことはけっしてしません。ただ亡き母君が恋しく思われる気持ちの慰めに、ちょとしたことでもお話し申したい。そのおつもりでお返事などをして下さい」
           「こんなことで私をおきらいになっては私が悲しみますよ。よその人はこんな思いやりのありすぎるものではありませんよ。限りもない、底もない深い恋を持っている私は、あなたに迷惑をかけるような行為は決してしない。ただ帰って来ない昔の恋人を悲しむ心を慰めるために、あなたを仮にその人としてものを言うことがあるかもしれませんが、私に同情してあなたは仮に恋人の口ぶりでものを言っていてくだすったらいいのだ」
         "Omohi utomi tamaha ba, ito kokorouku koso aru bekere. Yoso no hito ha, kau horeboresiu ha ara nu mono zo yo. Kagirinaku, soko hi sira nu kokorozasi nare ba, hito no togamu beki sama ni ha yo mo ara zi. Tada mukasi kohisiki nagusame ni, hakanaki koto wo mo kikoye m. Onazi kokoro ni irahe nado si tamahe."
3.4.8 　と、いとこまかに聞こえたまへど、我にもあらぬさまして、いといと憂しと思いたれば、
           と、たいそう情愛深く申し上げなさるが、度を失ったような状態で、とてもとてもつらいとお思いになっていたので、
           と出がけに源氏はしんみりと言うのであったが、玉鬘（たまかずら）はぼうとなっていて悲しい思いをさせられた恨めしさから何とも言わない。
         to, ito komakani kikoye tamahe do, ware ni mo ara nu sama si te, ito ito usi to oboi tare ba,
3.4.9 　「 いとさばかりには見たてまつらぬ御心ばへを、いとこよなくも憎みたまふべかめるかな」
           「とてもそれ程までとは存じませんでしたお気持ちを、これはまたこんなにもお憎みのようですね」
           「これほど寛大でないあなたとは思っていなかったのに、非常に憎むのですね」
         "Ito sabakari ni ha mi tatematura nu mi-kokorobahe wo, ito koyonaku mo nikumi tamahu beka' meru kana!"
3.4.10 　と嘆きたまひて、
           と嘆息なさって、
           と歎息（たんそく）をした源氏は、
         to nageki tamahi te,
3.4.11 　「 ゆめ、けしきなくてを」
           「けっして、人に気づかれないように」
           「だれにもいっさい言わないことにしてください」
         "Yume, kesiki naku te wo!"
3.4.12 　とて、出でたまひぬ。
           とおっしゃって、お帰りになった。
           と言って帰って行った。
         tote, ide tamahi nu.
3.4.13 　女君も、 御年こそ過ぐしたまひにたるほどなれ、世の中を知りたまはぬなかにも、 すこしうち世馴れたる人のありさまをだに見知りたまはねば、 これより気近きさまにも思し寄らず、「 思ひの外にもありける世かな」と、嘆かしきに、いとけしきも悪しければ、人びと、 御心地悩ましげに見えたまふと、もて悩みきこゆ。
           女君も、お年こそはおとりになっていらっしゃるが、男女の仲をご存知でない人の中でも、いくらかでも男女の仲を経験したような人の様子さえご存知ないので、これより親しくなるようなことはお思いにもならず、「まったく思ってもみない運命の身の上であるよ」と、嘆いていると、とても気分も悪いので、女房たち、ご気分が悪そうでいらっしゃると、お困り申している。
           玉鬘は年齢からいえば何ももうわかっていてよいのであるが、まだ男女の秘密というものはどの程度のものを言うのかを知らない。今夜源氏の行為以上のものがあるとも思わなかったから、非常な不幸な身になったようにも歎（なげ）いているのである。気分も悪そうであった。女房たちは、
         Womnagimi mo, ohom-tosi koso sugusi tamahi ni taru hodo nare, yononaka wo siri tamaha nu naka ni mo, sukosi uti yonare taru hito no arisama wo dani misiri tamaha ne ba, kore yori kedikaki sama ni mo obosi yora zu, "Omohi no hoka ni mo ari keru yo kana!" to, nagekasiki ni, ito kesiki mo asikere ba, hitobito, mi-kokoti nayamasige ni miye tamahu to, motenayami kikoyu.
3.4.14 　「 殿の御けしきの、こまやかに、かたじけなくもおはしますかな。まことの御親と聞こゆとも、 さらにかばかり思し寄らぬことなくは、もてなしきこえたまはじ」
           「殿のお心づかいが、行き届いて、もったいなくもいらっしゃいますこと。実のお父上でいらっしゃっても、まったくこれ程までお気づきなさらないことはなく、至れり尽くせりお世話なさることはありますまい」
           「病気ででもおありになるようだ」と心配していた。「殿様は御親切でございますね。ほんとうのお父様でも、こんなにまでよくあそばすものではないでしょう」
         "Tono no mi-kesiki no, komayaka ni, katazikenaku mo ohasimasu kana! Makoto no ohom-oya to kikoyu tomo, sarani kabakari obosi yora nu koto naku ha, motenasi kikoye tamaha zi."
3.4.15 　など、兵部なども、忍びて聞こゆるにつけて、いとど思はずに、心づきなき御心のありさまを、疎ましう思ひ果てたまふにも、身ぞ心憂かりける。
           などと、兵部なども、そっと申し上げるにつけても、ますます心外で、不愉快なお心の程を、すっかり疎ましくお思いなさるにつけても、わが身の上が情けなく思われるのであった。
           などと、兵部がそっと来て言うのを聞いても、玉鬘は源氏がさげすまれるばかりであった。それとともに自身の運命も歎かれた。
         nado, Hyaubu nado mo, sinobi te kikoyuru ni tuke te, itodo omoha zu ni, kokorodukinaki mi-kokoro no arisama wo, utomasiu omohihate tamahu ni mo, mi zo kokoroukari keru.
注釈204 | 雨はやみて風の竹に生るほどはなやかにさし出でたる月影をかしき夜のさまもしめやかなるに | 「風の竹に生る夜窓の間に臥せり月の松を照らす時台の上に行く」（白氏文集巻十九、贈駕部呉郎中七兄）による表現。「なる」は「生る」と「鳴る」の両義を掛ける。集成・完訳・新大系など「竹に鳴る」の表記を充てる。 | 3.4.1
注釈205 | こまやかなる御物語にかしこまりおきて | 源氏と玉鬘との語らい。「御」の敬語があることに注意。 | 3.4.1
注釈206 | 常に見たてまつりたまふ御仲なれど | 『集成』は「几帳などを隔てず、直接対面することをいう」と注す。 | 3.4.2
注釈207 | 御ひたぶる心にや | 語り手の源氏の心中を忖度した挿入句。 | 3.4.2
注釈208 | なつかしいほどなる御衣どものけはひは | 源氏の直衣である。 | 3.4.2
注釈209 | 近やかに臥したまへば | 主語は源氏。 | 3.4.2
注釈210 | 人の思はむこともめづらかにいみじうおぼゆ | 主語は玉鬘。「人」は女房たちをさす。 | 3.4.2
注釈211 | まことの親の御あたりならましかば | 以下「あらましや」まで玉鬘の心中。「ましかば--まし」反実仮想の構文。「や」係助詞、反語の意。 | 3.4.3
注釈212 | かう思すこそつらけれ | 以下「慰むるぞや」まで、源氏の詞。 | 3.4.4
注釈213 | もて離れ知らぬ人だに世のことわりにて皆許すわざなめるを | 『集成』は「全然見知らぬ男にでも、男女の仲の道理として」。『完訳』は「相手がまるで赤の他人の場合であっても、それが世間の道理というもので、女はみな身をまかせるもののようですのに」と訳す。 | 3.4.4
注釈214 | かく年経ぬる睦ましさ | 玉鬘は六条院に入って六か月であるが、年を越しあしかけ二年になるので、源氏は「年経ぬる」という誇張表現をしている。 | 3.4.4
注釈215 | かばかり見えたてまつるや | 『完訳』は「添い寝程度のこと」と注す。「や」間投助詞、詠嘆の意。 | 3.4.4
注釈216 | 何の疎ましかるべきぞ | 反語表現。 | 3.4.4
注釈217 | わが御心ながらも | 源氏の心をさす。 | 3.4.6
注釈218 | 思ひ疎みたまはば | 以下「応へなどしたまへ」まで、源氏の詞。 | 3.4.7
注釈219 | あらぬものぞよ | 「よ」（間投助詞）、相手にやさしく言い含める気持ちを表す。 | 3.4.7
注釈220 | いとさばかりに | 以下「たまふべかめるかな」まで、源氏の詞。『集成』は「これほどつれないお気持とは思っていませんでしたのに」。『完訳』は「ほんとうにこうまでわたしをお嫌いでいらっしゃるとは存じませんでした」と訳す。 | 3.4.9
注釈221 | ゆめけしきなくてを | 源氏の詞。 | 3.4.11
注釈222 | 御年こそ過ぐしたまひにたるほどなれ | 玉鬘二十二歳。係結び「こそ--なれ」逆接用法。 | 3.4.13
注釈223 | すこしうち世馴れたる人のありさまをだに見知りたまはねば | 『集成』は「いくらかでも男女の仲を経験した人の様子というものをご存じないので、（男女の睦びが）これ以上うちとけた関係であろうとはお気づきにもならない。普通なら、世馴れた女房の素振りからそれと気づくはず、という趣」と注す。 | 3.4.13
注釈224 | これより気近きさまにも思し寄らず | 『完訳』は「初心の処女らしい反応」と注す。 | 3.4.13
注釈225 | 思ひの外にもありける世かな | 玉鬘の心中。「世」は身の上、の意。 | 3.4.13
注釈226 | 御心地悩ましげに見えたまふ | 玉鬘の気分が。 | 3.4.13
注釈227 | 殿の御けしきの | 以下「きこえたまはじ」まで、玉鬘の乳母子の兵部の君の詞。 | 3.4.14
注釈228 | さらにかばかり | 副詞「さらに」は「もてなしきこえたまはじ」に係る。 | 3.4.14
出典11 風の竹に生るほど 風生竹夜窓間臥　月照待時台上行 白氏文集巻一九-一二八〇 3.4.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十四帖 胡蝶 第三章 玉鬘の物語 夏の雨と養父の恋慕の物語 第五段 苦悩する玉鬘

第二十四帖 胡蝶
24 KOTEHU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の春三月から四月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to April at the age of 36
3
第三章　玉鬘の物語　夏の雨と養父の恋慕の物語
3 Tale of Tamakazura A love of stepfather and daughter in summer rainy days
3.5
第五段　苦悩する玉鬘
3-5 Tamakazura is troubled with her stepfather's love
3.5.1 　 またの朝、御文とくあり。悩ましがりて臥したまへれど、人びと御硯など参りて、「 御返りとく」と聞こゆれば、しぶしぶに見たまふ。 白き紙の、うはべはおいらかに、すくすくしきに、いとめでたう書いたまへり。
           翌朝、お手紙が早々にあった。気分が悪くて臥せっていらっしゃったが、女房たちがお硯などを差し上げて、「お返事を早く」とご催促申し上げるので、しぶしぶと御覧になる。白い紙で、表面は穏やかに、生真面目で、とても立派にお書きになってあった。
           翌朝早く源氏から手紙を送って来た。身体（からだ）が苦しくて玉鬘は寝ていたのであるが、女房たちは硯（すずり）などを出して来て、返事を早くするようにと言う。玉鬘はしぶしぶ手に取って中を見た。白い紙で表面だけは美しい字でまじめな書き方にしてある手紙であった。
         Mata no asita, ohom-humi toku ari. Nayamasigari te husi tamahe re do, hitobito ohom-suzuri nado mawiri te, "Ohom-kaheri toku." to kikoyure ba, sibusibu ni mi tamahu. Siroki kami no, uhabe ha oiraka ni, sukusukusiki ni, ito medetau kai tamahe ri.
3.5.2 　「 たぐひなかりし御けしきこそ、つらきしも 忘れがたう。 いかに人見たてまつりけむ。
           「またとないご様子は、つらくもまた忘れ難くて。どのように女房たちはお思い申したでしょう。
           例もないように冷淡なあなたの恨めしかったことも私は忘れられない。人はどんな想像をしたでしょう。
         "Taguhi nakari si mi-kesiki koso, turaki simo wasure gatau. Ikani hito mi tatematuri kem?
3.5.3 　　 ▼ うちとけて寝も見ぬものを若草の
     ことあり顔にむすぼほるらむ 		　　気を許しあって共寝をしたのでもないのに
    どうしてあなたは意味ありげな顔をして思い悩んでいらっしゃるのでしょう 		　　うちとけてねも見ぬものを若草の
    ことありがほに結ぼほるらん
         Utitoke te ne mo mi nu mono wo wakakusa no
kotoarigaho ni musubohoru ram
3.5.4 　幼くこそものしたまひけれ」
           子供っぽくいらっしゃいますよ」
           あなたは幼稚ですね。
         Wosanaku koso monosi tamahi kere."
3.5.5 　と、さすがに親がりたる御言葉も、 いと憎しと見たまひて、御返り事聞こえざらむも、人目あやしければ、 ふくよかなる陸奥紙に、ただ、
           と、それでも親めいたお言葉づかいも、とても憎らしいと御覧になって、お返事を差し上げないようなのも、傍目に不審がろうから、厚ぼったい陸奥紙に、ただ、
           恋文であって、しかも親らしい言葉で書かれてある物であった。玉鬘は憎悪（ぞうお）も感じながら、返事をしないことも人に怪しませることであるからと思って、分の厚い檀紙（だんし）に、ただ短く、
         to, sasuga ni oyagari taru ohom-kotoba mo, ito nikusi to mi tamahi te, ohom-kaherigoto kikoye zara m mo, hitome ayasikere ba, hukuyoka naru Mitinokunigami ni, tada,
3.5.6 　「 うけたまはりぬ。乱り心地の悪しうはべれば、聞こえさせぬ」
           「頂戴致しました。気分が悪うございますので、お返事は失礼致します」
           拝見いたしました。病気をしているものでございますから、失礼いたします。
         "Uketamahari nu. Midarigokoti no asiu habere ba, kikoye sase nu."
3.5.7 　とのみあるに、「 かやうのけしきは、さすがにすくよかなり」とほほ笑みて、 恨みどころある心地したまふ、 うたてある心かな。
           とだけあったので、「こういうやりかたは、さすがにしっかりしたものだ」とにっこりして、口説きがいのある気持ちがなさるのも、困ったお心であるよ。
           と書いた。源氏はそれを見て、さすがにはっきりとした女であると微笑されて、恨むのにも手ごたえのある気がした。
         to nomi aru ni, "Kayau no kesiki ha, sasuga ni sukuyoka nari." to hohowemi te, uramidokoro aru kokoti si tamahu, utate aru kokoro kana!
3.5.8 　 ▼ 色に出でたまひてのちは、「 太田の松の」と ★ 思はせたることなく、むつかしう聞こえたまふこと多かれば、いとど所狭き心地して、おきどころなきもの思ひつきて、いと悩ましうさへしたまふ。
           いったん口に出してしまった後は、「太田の松のように」と思わせることもなく、うるさく申し上げなさることが多いので、ますます身の置き所のない感じがして、どうしてよいか分からない物思いの種となって、ほんとうに気を病むまでにおなりになる。
           一度口へ出したあとは「おほたの松の」（恋ひわびぬおほたの松のおほかたは色に出（い）でてや逢はんと言はまし）というように、源氏が言いからんでくることが多くなって、玉鬘の加減の悪かった身体がなお悪くなっていくようであった。
         Iro ni ide tamahi te noti ha, Ohota no matu no to omohase taru koto naku, mutukasiu kikoye tamahu koto ohokare ba, itodo tokoroseki kokoti si te, okidokoro naki monoomohi tuki te, ito nayamasiu sahe si tamahu.
3.5.9 　かくて、ことの心知る人は少なうて、疎きも親しきも、むげの親ざまに 思ひきこえたるを、
           こうして、真相を知っている人は少なくて、他人も身内も、まったく実の親のようにお思い申し上げているので、
           こうしたほんとうのことを知る人はなくて、家の中の者も、外の者も、親と娘としてばかり見ている二人の中にそうした問題の起こっていると、
         Kakute, koto no kokoro siru hito ha sukunau te, utoki mo sitasiki mo, muge no oyazama ni omohi kikoye taru wo,
3.5.10 　「 かうやうのけしきの漏り出でば、いみじう人笑はれに、憂き名にもあるべきかな。父大臣などの尋ね知りたまふにても、まめまめしき御心ばへにもあらざらむものから、ましていとあはつけう、待ち聞き思さむこと」
           「こんな事情が少しでも世間に漏れたら、ひどく世間の物笑いになり、情けない評判が立つだろうな。父大臣などがお尋ね当てて下さっても、親身な気持ちで扱っても下さるまいだろうから、他人が思う以上に浮ついたようだと、待ち受けてお思いになるだろうこと」
           少しでも世間が知ったなら、どれほど人笑われな自分の名が立つことであろう、自分は飽くまでも薄倖（はっこう）な女である、父君に自分のことが知られる初めにそれを聞く父君は、もともと愛情の薄い上に、軽佻（けいちょう）な娘であるとうとましく自分が思われねばならないことである
         "Kauyau no kesiki no mori ide ba, imiziu hitowarahare ni, ukina ni mo aru beki kana! Titi-Otodo nado no tadune siri tamahu ni te mo, mamemamesiki mi-kokorobahe ni mo ara zara m monokara, masite ito ahatukeu, mati kiki obosa m koto."
3.5.11 　と、よろづにやすげなう思し乱る。
           と、いろいろと心配になりお悩みになる。
           と、玉鬘（たまかずら）は限りもない煩悶（はんもん）をしていた。
         to, yorodu ni yasuge nau obosi midaru.
3.5.12 　 宮、大将などは、殿の御けしき、もて離れぬさまに伝へ聞きたまうて、いとねむごろに聞こえたまふ。 この岩漏る中将も、 大臣の御許しを見てこそ、かたよりにほの聞きて、まことの筋をば知らず、ただひとへにうれしくて、おりたち恨みきこえまどひありくめり。
           宮、大将などは、殿のご意向が、相手にしていなくはないと伝え聞きなさって、とても熱心に求婚申し上げなさる。あの岩漏る中将も、大臣がお認めになっていると、小耳にはさんで、ほんとうの事を知らないで、ただ一途に嬉しくなって、身を入れて熱心に恋の恨みを訴え申してうろうろしているようである。
           兵部卿（ひょうぶきょう）の宮や右大将は自身らに姫君を与えてもよいという源氏の意向らしいことを聞いて、ほんとうのことはまだ知らずに、非常にうれしくて、いよいよ熱心な求婚者に宮もおなりになり、大将もなった。
         Miya, Daisyau nado ha, Tono no mi-kesiki, mote-hanare nu sama ni tutahe kiki tamau te, ito nemgoro ni kikoye tamahu. Kono Ihamoru-Tyuuzyau mo, Otodo no ohom-yurusi wo mi te koso, katayori ni hono-kiki te, makoto no sudi wo ba sira zu, tada hitohe ni uresiku te, oritati urami kikoye madohi ariku meri.
注釈229 | またの朝御文とくあり | 後朝の文の体である。 | 3.5.1
注釈230 | 御返りとく | 女房たちの催促の詞。 | 3.5.1
注釈231 | 白き紙のうはべはおいらかにすくすくしきに | 白の料紙。表面的には親子の間の手紙といった体裁。恋文には色彩鮮やかな薄様の料紙を用いる。 | 3.5.1
注釈232 | たぐひなかりし | 以下「ものしたまひけれ」まで、源氏の文。『集成』は「またとない昨夜の無情なお仕打ちは」。『完訳』「源氏を拒んだ玉鬘の昨夜の態度は」と訳す。 | 3.5.2
注釈233 | 忘れがたう | 下に述語が省略されている。余意余情効果がある。 | 3.5.2
注釈234 | いかに人見たてまつりけむ | 『集成』は「どんなふうに女房たちもお思い申したでしょう。かえって疑いをもったのではないか、の意」と注す。 | 3.5.2
注釈235 | うちとけて寝も見ぬものを若草の--ことあり顔にむすぼほるらむ | 源氏から玉鬘への贈歌。「うら若み寝よげに見ゆる若草を人の結ばむことをしぞ思ふ」（伊勢物語四十九段）を踏まえる。玉鬘を「若草」に喩える。「寝」と「根」は掛詞。「根」は「若草」の縁語。 | 3.5.3
注釈236 | いと憎し | 玉鬘の心中。 | 3.5.5
注釈237 | ふくよかなる陸奥紙に | 玉鬘の返書の料紙、陸奥紙を使用する。恋文以外の普通の場合に用いる紙。 | 3.5.5
注釈238 | うけたまはりぬ | 以下「聞こえさせぬ」まで、玉鬘の返書。簡略を極めた内容。 | 3.5.6
注釈239 | かやうのけしきはさすがにすくよかなり | 玉鬘の返書を見た源氏の感想。『集成』は「しっかりしていると」。『完訳』は「聰明で分別ある娘とはいえ、一本調子でかたくるしい」と注す。 | 3.5.7
注釈240 | 恨みどころある心地したまふ | 大島本は「心ちしたまふ」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「心地したまふも」と「も」を補訂する。 | 3.5.7
注釈241 | うたてある心かな | 『集成』は「草子地」。『完訳』は「語り手の評言。相手の女の冷淡さにかえって熱心になる源氏を、困ったものと評す」と注す。 | 3.5.7
注釈242 | 色に出でたまひてのちは | 『集成』「「色に出づ」は歌語」。『完訳』「しのぶれど色に出でにけりわが恋はものや思ふと人の問ふまでに」（拾遺集恋一、六二二、平兼盛）を引歌として指摘。 | 3.5.8
注釈243 | 太田の松のと | 「恋ひわびぬ太田の松のおほかたは色に出でてや逢はむといはまし」（躬恒集、三五八）。 | 3.5.8
注釈244 | 思はせたることなく | 『集成』は「（もういっそはっきり言ってしまおうか）と、ためらっていると思わせることなく」。『完訳』は「思わせぶりどころではなく」と訳す。 | 3.5.8
注釈245 | 思ひきこえたるを | 接続助詞「を」、『集成』は逆接の意に「お思い申しているのに」、『完訳』は順接の意に「お思い申しているので」と訳す。 | 3.5.9
注釈246 | かうやうのけしきの | 以下「待ち聞き思さむこと」まで、玉鬘の心中。『完訳』は「「待ち聞く」は、風評を確かめるべく、待ち受けて聞く意」と注す。 | 3.5.10
注釈247 | 宮大将などは | 蛍兵部卿宮と鬚黒右大将。 | 3.5.12
注釈248 | この岩漏る中将も | 柏木をさす。 | 3.5.12
注釈249 | 大臣の御許しを見てこそかたよりにほの聞きて | 『集成』は「源氏がお認めになっているということを。次の「みてこそかたよりに」は解しがたい。宣長は「みるこがたより」の誤写とする」と注す。「みるこ」は女童の名前である。河内本「みてこそかたよりに」の句ナシ。 | 3.5.12
出典12 | うちとけて寝も見ぬものを若草の | うら若み寝よげに見ゆる若草を人の結ばむことをしぞ思ふ | 伊勢物語四九段-九〇 | 3.5.3
 |  | 初草のなど珍しき言の葉ぞうらなくものを思ひけるかな | 伊勢物語四九段-九一
出典13 | 色に出でたまひてのちは | 忍ぶれど色に出でにけりわが恋はものや思ふと人の問ふまで | 拾遺集恋一-六二二 平兼盛 | 3.5.8
出典14 | 太田の松の | 恋ひわびぬ太田の松のおほかたは色に出でてや逢はむといはまし | 躬恒集-三五八 | 3.5.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 11/28/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）