源氏物語 第二十六帖 常夏 目次

第二十六帖 常夏

光る源氏の太政大臣時代三十六歳の盛夏の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大臣 太政大臣 | 三十六歳
夕霧 | ゆうぎり | 中将 中将の君 | 光る源氏の長男
紫の上 | むらさきのうえ | 春の上 | 源氏の正妻
玉鬘 | たまかづら | 対の姫君 西の対 姫君 撫子 今姫君 君 | 内大臣の娘
内大臣 | ないだいじん | 内の大臣 内の大殿 大臣 大臣の君 |
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 宮 親王 |
柏木 | かしわぎ | 右中将 中将の朝臣 中将 |
明石御方 | あかしのおほんかた | 明石のおもと |
明石姫君 | あかしのひめぎみ | 后がねの姫君 君 |
鬚黒大将 | ひげくろだいしょう | 大将 |
近江の君 | おうみのきみ | 今の御女 北の対の今姫君 御方 女 | 内大臣の娘
弘徽殿女御 | こきでんのにょうご | 女御の御方 女御の君 女御殿 女御 御方 |

第一章　玉鬘の物語　養父と養女の禁忌の恋物語

目次 | 和歌 | 絵

第一段　六条院釣殿の納涼
3行

第二段　近江君の噂

第三段　源氏、玉鬘を訪う

第四段　源氏、玉鬘と和琴について語る

第五段　源氏、玉鬘と和歌を唱和
4行 | 撫子のとこなつかしき色を見ば もとの垣根を人や尋ねむ
7行 | 山賤の垣ほに生ひし撫子の もとの根ざしを誰れか尋ねむ

第六段　源氏、玉鬘への恋慕に苦悩

第七段　玉鬘の噂

第八段　内大臣、雲井雁を訪う
1行

第二章　近江君の物語　娘の処遇に苦慮する内大臣の物語

目次 | 和歌 | 絵

第一段　内大臣、近江君の処遇に苦慮

第二段　内大臣、近江君を訪う
3行

第三段　近江君の性情

第四段　近江君、血筋を誇りに思う

第五段　近江君の手紙
8行 草若み常陸の浦のいかが崎
いかであひ見む田子の浦波

第六段　女御の返事
16行 常陸なる駿河の海の須磨の浦に
波立ち出でよ筥崎の松
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第一段 六条院釣殿の納涼

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.1
第一段　六条院釣殿の納涼
1-1 Enjoying the cool of the evening in summer at Rokujoin
1.1.1 　 いと暑き日、東の釣殿に出でたまひて涼みたまふ。 中将の君もさぶらひたまふ。親しき殿上人あまたさぶらひて、 西川よりたてまつれる鮎、 近き川のいしぶしやうのもの、御前にて調じて参らす。 例の大殿の君達、中将の御あたり尋ねて参りたまへり。
           たいそう暑い日、東の釣殿にお出になって涼みなさる。中将の君も伺候していらっしゃる。親しい殿上人も大勢伺候して、西川から献上した鮎、近い川のいしぶしのような魚、御前で調理して差し上げる。いつもの大殿の公達、中将のおいでになる所を尋ねて参上なさった。
           炎暑の日に源氏は東の釣殿（つりどの）へ出て涼んでいた。子息の中将が侍しているほかに、親しい殿上役人も数人席にいた。桂（かつら）川の鮎（あゆ）、加茂（かも）川の石臥（いしぶし）などというような魚を見る前で調理させて賞味するのであったが、例のようにまた内大臣の子息たちが中将を訪（たず）ねて来た。
         Ito atuki hi, himgasi no turidono ni ide tamahi te suzumi tamahu. Tyuuzyau-no-Kimi mo saburahi tamahu. Sitasiki Tenzyaubito amata saburahi te, Nisikaha yori tatemature ru ayu, tikaki kaha no isibusi yau no mono, omahe nite teuzi te mawira su. Rei no Ohotono no kimdati, Tyuuzyau no ohom-atari tadune te mawiri tamahe ri.
1.1.2 　「 さうざうしくねぶたかりつる、折よくものしたまへるかな」
           「退屈で眠たかったところだが、ちょうどよい時にいらっしゃったな」
           「寂しく退屈な気がして眠かった時によくおいでになった」
         "Sauzausiku nebutakari turu, wori yoku monosi tamahe ru kana!"
1.1.3 　とて、大御酒参り、氷水召して、水飯など、とりどりにさうどきつつ食ふ。
           とおっしゃって、御酒を召し上がり、氷水をお取り寄せになって、水飯などを、それぞれにぎやかに召し上がる。
           と源氏は言って酒を勧めた。氷の水、水飯（すいはん）などを若い人は皆大騒ぎして食べた。
         tote, ohomiki mawiri, himidu mesi te, suihan nado, toridori ni saudoki tutu kuhu.
1.1.4 　風はいとよく吹けども、日のどかに曇りなき空の、西日になるほど、 蝉の声などもいと苦しげに聞こゆれば、
           風はたいそう気持ちよく吹くが、日は長くて曇りない空が、西日になるころ、蝉の声などもたいそう苦しそうに聞こえるので、
           風はよく吹き通すのであるが、晴れた空が西日になるころには蝉（せみ）の声などからも苦しい熱が撒（ま）かれる気がするほど暑気が堪えがたくなった。
         Kaze ha ito yoku huke domo, hi nodoka ni kumori naki sora no, nisibi ni naru hodo, semi no kowe nado mo ito kurusige ni kikoyure ba,
1.1.5 　「 水の上無徳なる今日の暑かはしさかな。無礼の罪は許されなむや」
           「水のほとりも役に立たない今日の暑さだね。失礼は許していただけようか」
           「水の上の価値が少しもわからない暑さだ。私はこんなふうにして失礼する」
         "Midu no uhe mutoku naru kehu no atukahasisa kana! Murai no tumi ha yurusa re na m ya?"
1.1.6 　とて、寄り臥したまへり。
           とおっしゃって、物に寄りかかって横におなりになった。
           源氏はこう言って身体（からだ）を横たえた。
         tote, yorihusi tamahe ri.
1.1.7 　「 いとかかるころは、遊びなどもすさまじく、さすがに、暮らしがたきこそ苦しけれ。宮仕へする若き人びと 堪へがたからむな。帯も解かぬほどよ。ここにてだにうち乱れ、このころ世にあらむことの、すこし珍しく、ねぶたさ覚めぬべからむ、語りて聞かせたまへ。何となく翁びたる心地して、世間のこともおぼつかなしや」
           「とてもこんな暑い時は、管弦の遊びなどもおもしろくなく、とはいえ、何もしないのもつらいことだ。宮仕えしている若い人々にはつらいことだろうよ。帯も解かないではね。せめてここではくつろいで、最近世間に起こったことで、少し珍しく、眠気の覚めるようなことを、話してお聞かせください。何となく年寄じみた心地がして、世間のことも疎くなったのでね」
           「こんなころは音楽を聞こうという気にもならないし、さてまた退屈だし、困りますね。お勤めに出る人たちはたまらないでしょうね。帯も紐（ひも）も解かれないのだからね。私の所だけででも几帳面（きちょうめん）にせずに気楽なふうになって、世間話でもしたらどうですか。何か珍しいことで睡気（ねむけ）のさめるような話はありませんか。なんだかもう老人（としより）になってしまった気がして世間のこともまったく知らずにいますよ」
         "Ito kakaru koro ha, asobi nado mo susamaziku, sasuga ni, kurasi gataki koso kurusikere! Miyadukahe suru wakaki hitobito tahe gatakara m na! Obi mo hodoka nu hodo yo! Koko nite dani uti-midare, konokoro yo ni ara m koto no, sukosi medurasiku, nebutasa same nu bekara m, katari te kika se tamahe. Nani to naku okinabi taru kokoti si te, seken no koto mo obotukanasi ya!"
1.1.8 　などのたまへど、珍しきこととて、うち出で聞こえむ物語もおぼえねば、かしこまりたるやうにて、皆いと涼しき高欄に、背中押しつつさぶらひたまふ。
           などとおっしゃるが、珍しい事と言って、ちょっと申し上げるような話も思いつかないので、恐縮しているようで、皆たいそう涼しい高欄に、背中を寄り掛けながら座っていらっしゃる。
           などと源氏は言うが、新しい事実として話し出すような問題もなくて、皆かしこまったふうで、涼しい高欄に背を押しつけたまま黙っていた。
         nado notamahe do, medurasiki koto tote, utiide kikoye m monogatari mo oboye ne ba, kasikomari taru yau nite, mina ito suzusiki kauran ni, senaka osi tutu saburahi tamahu.
注釈1 | いと暑き日東の釣殿に出でたまひて | 源氏三十六歳夏のある日。六条院南の町（春の町）の東の釣殿。 | 1.1.1
注釈2 | 中将の君もさぶらひたまふ | 夕霧をいう。 | 1.1.1
注釈3 | 西川よりたてまつれる | 桂川をさす。 | 1.1.1
注釈4 | 近き川の | 中川（京極川）や鴨川をさす。 | 1.1.1
注釈5 | 例の大殿の君達 | 内大臣のご子息たち、柏木らをさす。 | 1.1.1
注釈6 | さうざうしく | 以下「折よくものしたまへるかな」まで、源氏の詞。 | 1.1.2
注釈7 | 水の上無徳なる | 以下「許されなむや」まで、源氏の詞。「れ」尊敬の助動詞。「な」完了の助動詞、確述の意。推量の助動詞「む」。係助詞「や」疑問の意。 | 1.1.5
注釈8 | いとかかるころは | 以下「おぼつかなしや」まで、源氏の詞。 | 1.1.7
注釈9 | 堪へがたからむな帯も解かぬほどよ | 大島本は「たへかたからむな越ひもとかぬほとよ」とある。他の青表紙本諸本は「たえかたからむなおひひもとかぬ程は」（横）－「たえかたからんおひゝもとかぬほとよ」（為）－「たえかたからんなおひゝもとかぬほとよ」（池三）－「たへかたからむなをしひもゝとかぬほとよ」（佐）－「たえかたからんなをしひもとかぬ程よ」（肖）とある。『集成』は「堪へがたからむな。帯紐解かぬ程よ」と校訂。「帯・紐」は横山本・為家本・池田本・三条西家本、「帯」は大島本のみ、「直衣・紐」は佐々木本・肖柏本そして書陵部本である。河内本は「たえかたからむかしなをひゝもゝとかぬ」とある。 | 1.1.7
出典1 蝉の声などもいと苦しげに かはむしは声も耐へぬに蝉の羽のいとうすき身も苦しげに鳴く 河海抄所引-花山院集 1.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2003年8月31日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 12/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第二段 近江君の噂

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.2
第二段　近江君の噂
1-2 A rumor about Naidaijin's daughter, Ohomi-no-Kimi
1.2.1 　「 いかで聞きしことぞや、大臣のほか腹の娘 尋ね出でて、かしづきたまふなると まねぶ人ありしかば、まことにや」
           「どうして聞いたことか、大臣が外腹の娘を捜し出して、大切になさっていると話してくれた人がいたので、本当ですか」
           「どうしてだれが私に言ったことかも覚えていないのだが、あなたのほうの大臣がこのごろほかでお生まれになったお嬢さんを引き取って大事がっておいでになるということを聞きましたがほんとうですか」
         "Ikade kiki si koto zo ya, Otodo no hokabara no musume tadune ide te, kasiduki tamahu naru to manebu hito ari sika ba, makoto ni ya?"
1.2.2 　と、 弁少将に問ひたまへば、
           と、弁少将にお尋ねになると、
           と源氏は弁（べん）の少将に問うた。
         to, Ben-no-Seusyau ni tohi tamahe ba,
1.2.3 　「 ことことしく、さまで言ひなすべきことにもはべらざりけるを。この春のころほひ、 夢語りしたまひけるを、ほの聞き伝へはべりける女の、『われなむかこつべきことある』と、名のり出ではべりけるを、 中将の朝臣なむ聞きつけて、『まことにさやうに触ればひぬべきしるしやある』と、尋ねとぶらひはべりける。詳しきさまは、え知りはべらず。げに、このころ珍しき世語りになむ、人びともしはべるなる。 かやうのことにぞ、人のため、おのづから家損なるわざにはべりけれ」
           「仰々しく、そんなに言うほどのことではございませんでしたが。今年の春のころ、夢をお話をなさったところ、ちらっと人伝てに聞いた女が、『自分には聞いてもらうべき子細がある』と、名乗り出ましたのを、中将の朝臣が耳にして、『本当にそのように言ってよい証拠があるのか』と、尋ねてやりました。詳しい事情は、知ることができません。おっしゃるように、最近珍しい噂話に、世間の人々もしているようでございます。このようなことは、父にとって、自然と家の不面目となることでございます」
           「そんなふうに世間でたいそうに申されるようなことでもございません。この春大臣が夢占いをさせましたことが噂（うわさ）になりまして、それからひょっくりと自分は縁故のある者だと名のって出て来ましたのを、兄の中将が真偽の調査にあたりまして、それから引き取って来たようですが、私は細かいことをよく存じません。結局珍談の材料を世間へ呈供いたしましたことになったのでございます。大臣の尊厳がどれだけそれでそこなわれましたかしれません」
         "Kotokotosiku, sa made ihinasu beki koto ni mo habera zari keru wo. Kono haru no korohohi, yumegatari si tamahi keru wo, hono-kikitutahe haberi keru Womna no, 'Ware nam kakotu beki koto aru.' to, nanori ide haberi keru wo, Tyuuzyau-no-Asom nam kikituke te, 'Makoto ni sayau ni hurebahi nu beki sirusi ya aru?' to, tadune toburahi haberi keru. Kuhasiki sama ha, e siri habera zu. Geni, konokoro medurasiki yogatari ni nam, hitobito mo si haberu naru. Kayau no koto ni zo, hito no tame, onodukara keson naru waza ni haberi kere."
1.2.4 　と聞こゆ。「まことなりけり」と思して、
           と申し上げる。「やはり本当だったのだ」とお思いになって、
           少将の答えがこうであったから、ほんとうのことだったと源氏は思った。
         to kikoyu. "Makoto nari keri." to obosi te,
1.2.5 　「 いと多かめる列に、離れたらむ後るる雁を、強ひて尋ねたまふが、ふくつけきぞ。 いとともしきに、さやうならむもののくさはひ、 見出でまほしけれど ★、名のりももの憂き際とや思ふらむ、さらにこそ聞こえね。さても、もて離れたることにはあらじ。らうがはしくとかく紛れたまふめりしほどに、 底清く澄まぬ水にやどる月は、曇りなきやうのいかでかあらむ」
           「たいそう大勢の子たちなのに、列から離れたような後れた雁を、無理にお捜しになるのが、欲張りなのだ。とても子どもが少ないのに、そのようなかしずき種を、見つけ出したいが、名乗り出るのも嫌な所と思っているのでしょう、まったく聞きません。それにしても、無関係の娘ではあるまい。やたらあちらこちらと忍び歩きをなさっていたらしいうちに、底が清く澄んでいない水に宿る月は、曇らないようなことがどうしてあろうか」
           「たくさんな雁（かり）の列から離れた一羽までもしいてお捜しになったのが少し欲深かったのですね。私の所などこそ、子供が少ないのだから、そんな女の子なども見つけたいのだが、私の所では気が進まないのか少しも名のって来てくれる者がない。しかしともかく迷惑なことだっても大臣のお嬢さんには違いないのでしょう。若い時分は無節制に恋愛関係をお作りになったものだからね。底のきれいでない水に映る月は曇らないであろうわけはないのだからね」
         "Ito ohoka' meru tura ni, hanare tara m okururu kari wo, sihite tadune tamahu ga, hukutukeki zo. Ito tomosiki ni, sayau nara m mono no kusahahi, miide mahosikere do, nanori mo monouki kiha to ya omohu ram, sarani koso kikoye ne. Sate mo, motehanare taru koto ni ha ara zi. Raugahasiku tokaku magire tamahu meri si hodo ni, soko kiyoku suma nu midu ni yadoru tuki ha, kumori naki yau no ikadeka ara m?"
1.2.6 　と、ほほ笑みてのたまふ。中将の君も、 詳しく聞きたまふことなれば、えしもまめだたず。少将と藤侍従とは、いとからしと思ひたり。
           と、ほほ笑んでおっしゃる。中将君も、詳しくお聞きになっていることなので、とても真面目な顔はできない。少将と藤侍従とは、とてもつらいと思っていた。
           と源氏は微笑しながら言っていた。子息の左中将も真相をくわしく聞いていることであったからこれも笑いを洩（も）らさないではいられなかった。弁の少将と藤侍従（とうのじじゅう）はつらそうであった。
         to, hohowemi te notamahu. Tyuuzyau-no-Kimi mo, kuhasiku kiki tamahu koto nare ba, e simo mamedata zu. Seusyau to Tou-Zizyu to ha, ito karasi to omohi tari.
1.2.7 　「 朝臣や、 さやうの落葉をだに拾へ。人悪ろき名の後の世に残らむよりは、 ▼ 同じかざしにて慰めむに、なでふことかあらむ」
           「朝臣よ。せめてそのような落し胤でももらったらどうだね。体裁の悪い評判を残すよりは、同じ姉妹と結婚して我慢するが、何の悪いことがあろうか」
           「ねえ朝臣（あそん）、おまえはその落ち葉でも拾ったらいいだろう。不名誉な失恋男になるよりは同じ姉妹（きょうだい）なのだからそれで満足をすればいいのだよ」
         "Asom ya, sayau no otiba wo dani hirohe. Hitowaroki na no noti no yo ni nokora m yori ha, onazi kazasi nite nagusame m ni, nadehu koto ka ara m?"
1.2.8 　と、弄じたまふやうなり。 かやうのことにてぞ、うはべはいとよき御仲の、昔よりさすがに隙ありける。まいて、中将をいたくはしたなめて、わびさせたまふつらさを思しあまりて、「 なまねたしとも、漏り聞きたまへかし」と思すなりけり。
           と、おからかいになるようである。このようなこととなると、表面はたいそう仲の良いお二方が、やはり昔からそれでもしっくりしないところがあるのであった。その上、中将をひどく恥ずかしい目にあわせて、嘆かせていらっしゃるつらさを腹に据えかねて、「悔しいとでも、人伝てに聞きなさったらよい」と、お思いになるのだった。
           子息をからかうような調子で父の源氏は言うのであった。内大臣と源氏は大体は仲のよい親友なのであるが、ずっと以前から性格の相違が原因になったわずかな感情の隔たりはあったし、このごろはまた中将を侮蔑（ぶべつ）して失恋の苦しみをさせている大臣の態度に飽き足らないものがあって、源氏は大臣が癪（しゃく）にさわる放言をすると間接に聞くように言っているのである。
         to, rouzi tamahu yau nari. Kayau no koto nite zo, uhabe ha ito yoki ohom-naka no, mukasi yori sasuga ni hima ari keru. Maite, Tyuuzyau wo itaku hasitaname te, wabi sase tamahu turasa wo obosi amari te, "Nama-netasi tomo, morikiki tamahe kasi." to obosu nari keri.
1.2.9 　 かく聞きたまふにつけても、
           このようにお聞きになるにつけても、
Kaku kiki tamahu ni tuke te mo,
1.2.10 　「 対の姫君を見せたらむ時、またあなづらはしからぬ方に もてなされなむはや。 いとものきらきらしく、かひあるところつきたまへる人にて、善し悪しきけぢめも、けざやかにもてはやし、またもて消ち軽むることも、人に異なる大臣なれば、いかにものしと思ふらむ。おぼえぬさまにて、この君をさし出でたらむに、 え軽くは思さじ。いときびしくもてなしてむ」など思す。
           「対の姫君を見せたような時、また軽々しく扱われるようなことはあるまい。たいそうはっきりとしていて、けじめをつけるところがある人で、善悪の区別も、はっきりと誉めたり、また貶しめ軽んじたりすることも、人一倍の大臣なので、どんなに腹立たしく思うであろう。予想もしない形で、この対の姫君を見せたらば、軽く扱うことはできまい。まこと油断なくお世話しよう」などとお思いになる。
           新しい娘を迎えて失望している大臣の噂（うわさ）を聞いても、源氏は玉鬘（たまかずら）のことを聞いた時に、その人はきっと大騒ぎをして大事に扱うことであろう、自尊心の強い、対象にする物の善（よ）さ悪さで態度を鮮明にしないではいられない性質の大臣は、近ごろ引き取った娘に失望を感じている様子は想像ができるし、また突然にこの玉鬘を見せた時の歓（よろこ）びぶりも思われないでもない、極度の珍重ぶりを見せることであろうなどと源氏は思っていた。
         "Tai-no-Himegimi wo mise tara m toki, mata anadurahasikara nu kata ni mote-nasare na m ha ya! Ito mono kirakirasiku, kahi aru tokoro tuki tamahe ru hito ni te, yosi asiki kedime mo, kezayaka ni motehayasi, mata mote-keti karomuru koto mo, hito ni koto naru Otodo nare ba, ikani monosi to omohu ram. Oboye nu sama nite, kono Kimi wo sasiide tara m ni, e karoku ha obosa zi. Ito kibisiku motenasi te m." nado obosu.
注釈10 | いかで聞きしことぞや | 以下「ありしかばまことや」まで、源氏の詞。 | 1.2.1
注釈11 | まねぶ人ありしかば | 大島本は「あ（△＆あ）りしかハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ありしは」と「か」を削除する。 | 1.2.1
注釈12 | 弁少将に | 内大臣の次男、柏木（中将）の弟。 | 1.2.2
注釈13 | ことことしくさまで | 以下「家損なるわざにはべりけれ」まで、弁少将の詞。 | 1.2.3
注釈14 | 夢語りしたまひけるを | 内大臣が見た夢の話をしたところの意。 | 1.2.3
注釈15 | 中将の朝臣なむ聞きつけて | 弁少将の兄、柏木をいう。源氏の前なので「中将の朝臣」という呼び方をする。 | 1.2.3
注釈16 | かやうのことにぞ | 大島本は「ことにそ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ことにこそ」と校訂する。下文に「はべりけれ」（已然形）とあるので、係助詞「こそ」が適切。 | 1.2.3
注釈17 | いと多かめる列に | 以下「いかでかあらむ」まで、源氏の詞。「類よりもひとり離れて飛ぶ雁の友に後るる我が身悲しも」（曽丹集、四三一）を踏まえる。 | 1.2.5
注釈18 | いとともしきに | 源氏、自分自身には子の少ないことをいう。 | 1.2.5
注釈19 | 見出でまほしけれど | 大島本は「みてまほしけれと」とある。「見出で」の「い」脱字とみて補訂する。 | 1.2.5
注釈20 | 底清く澄まぬ水にやどる月は、曇りなきやうのいかでかあらむ | 打消の助動詞「ぬ」は「清し」と「澄む」の両語を打消す。身分の低い女の腹にすぐれた子は生まれないという喩え。 | 1.2.5
注釈21 | 詳しく聞きたまふことなれば | 大島本は「きゝ給ふこと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「聞きたまへること」と校訂する。 | 1.2.6
注釈22 | 朝臣や | 以下「なでふことかあらむ」まで、源氏の詞。 | 1.2.7
注釈23 | さやうの落葉をだに拾へ | 内大臣の落胤の娘をもらったらどうだ、の意。内大臣家の子息が聞いている前での発言なので、相手方への皮肉となる。 | 1.2.7
注釈24 | 同じかざしにて | 「わが宿と頼む吉野に君し入らば同じかざしをさしてこそはせめ」（後撰集恋四、八〇九、伊勢）。 | 1.2.7
注釈25 | かやうのことにてぞ | 『完訳』は「以下、語り手の言辞」と注す。 | 1.2.8
注釈26 | なまねたしとも | 主語は内大臣。 | 1.2.8
注釈27 | かく聞きたまふにつけても | 源氏が内大臣の落胤の噂を聞くにつけても、の意。 | 1.2.9
注釈28 | 対の姫君を | 以下「もてなしてむ」まで、源氏の心中。 | 1.2.10
注釈29 | もてなされなむはや | 連語「はや」反語表現。 | 1.2.10
注釈30 | いとものきらきらしくかひあるところつきたまへる人にて | 内大臣の性格。『集成』は「万事はっきりしていて打てば響くようなところがおありになる方なので」。『完訳』は「まったく万事にきちんと折目正しく、根性がおありの人で」と訳す。 | 1.2.10
注釈31 | え軽くは思さじ | 『集成』は「（養育の恩を）おろそかにはお考えになれまい、ずいぶんありがたく思うような態度に出てやろう」と訳す。 | 1.2.10
出典2 同じかざしにて わが宿と頼む吉野に君し入らば同じかざしをさしこそはせめ 後撰集恋四-八〇九　伊勢 1.2.7
校訂1 | 尋ね出でて | 尋ね出でて--たつね（ね/+い<朱>）てゝ | 1.2.1
校訂2 | 見出で | 見出で--*みて | 1.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2003年8月31日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 12/6/2009 (ver.2-2)


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第三段 源氏、玉鬘を訪う

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.3
第三段　源氏、玉鬘を訪う
1-3 Genji visits to Tamakazura
1.3.1 　夕つけゆく風、いと涼しくて、帰り憂く若き人びとは思ひたり。
           夕方らしくなって吹く風、たいそう涼しくて、帰るのももの憂く若い人々は思っていた。
           夕べに移るころの風が涼しくて、若い公子たちは皆ここを立ち去りがたく思うふうである。
         Yuhutuke yuku kaze, ito suzusiku te, kaheri uku wakaki hitobito ha omohi tari.
1.3.2 　「 心やすくうち休み 涼まむや。やうやうかやうの中に、厭はれぬべき 齢にも なりにけりや」
           「気楽にくつろいで涼んではどうか。だんだんこのような若い人々の中で、嫌われる年になってしまったなあ」
           「気楽に涼んで行ったらいいでしょう。私もとうとう青年たちからけむたがられる年になった」
         "Kokoro yasuku uti-yasumi suzuma m ya? Yauyau kayau no naka ni, itoha re nu beki yohahi ni mo nari ni keri ya!"
1.3.3 　とて、西の対に渡りたまへば、君達、皆御送りに参りたまふ。
           と言って、西の対にお渡りになるので、公達、皆お送りにお供なさる。
           こう言って、源氏は近い西の対を訪（たず）ねようとしていたから、公子たちは皆見送りをするためについて行った。
         tote, nisinotai ni watari tamahe ba, Kimdati, mina ohom-okuri ni mawiri tamahu.
1.3.4 　たそかれ時のおぼおぼしきに、同じ 直衣どもなれば、 何ともわきまへられぬに、大臣、姫君を、
           黄昏時の薄暗い時に、同じ直衣姿なので、誰とも区別がつかないので、大臣は姫君に、
           日の暮れ時のほの暗い光線の中では、同じような直衣（のうし）姿のだれがだれであるかもよくわからないのであったが、源氏は玉鬘に、
         Tasokaredoki no oboobosiki ni, onazi nahosi-domo nare ba, nani to mo wakimahe rare nu ni, Otodo, Himegimi wo,
1.3.5 　「 すこし外出でたまへ」
           「もう少し外へお出になりなさい」
           「少し外のよく見える所まで来てごらんなさい」
         "Sukosi to ide tamahe."
1.3.6 　とて、 忍びて、
           と言って、こっそりと、
           と言って、従えて来た青年たちのいる方をのぞかせた。
         tote, sinobi te,
1.3.7 　「 少将、侍従など率てまうで来たり。いと翔けり来まほしげに思へるを、 中将の、いと実法の人にて率て来ぬ、無心なめりかし。
           「少将や、侍従などを連れて参りました。ひどく飛んで来たいほどに思っていたのを、中将が、まこと真面目一方の人なので、連れて来なかったのは、思いやりがないようでした。
           「少将や侍従をつれて来ましたよ。ここへは走り寄りたいほどの好奇心を持つ青年たちなのだが、中将がきまじめ過ぎてつれて来ないのですよ。同情のないことですよ。
         "Seusyau, Zizyu nado wi te maude ki tari. Ito kakeri ko mahosige ni omohe ru wo, Tyuuzyau no, ito zihohu no hito nite wi te ko nu, muzin na' meri kasi.
1.3.8 　この人びとは、皆思ふ心なきならじ。なほなほしき際をだに、 窓の内なるほどは ★、ほどに従ひて、ゆかしく思ふべかめるわざなれば、 この家のおぼえ、うちうちのくだくだしきほどよりは、いと世に過ぎて、ことことしくなむ言ひ思ひなすべかめる。 かたがたものすめれど、さすがに人の好きごと言ひ寄らむにつきなしかし。
           この人々は、皆気がないでもない。つまらない身分の女でさえ、深窓に養われている間は、身分相応に気を引かれるものらしいから、わが家の評判は内幕のくだくだしい割には、たいそう実際以上に、大げさに言ったり思ったりしているようです。他にも女性方々がいらっしゃるのですが、やはり男性が恋をしかけるには相応しくない。
           この青年たちはあなたに対して無関心な者が一人もないでしょう。つまらない家の者でも娘でいる間は若い男にとって好奇心の対象になるものだからね。私の家というものを実質以上にだれも買いかぶっているのですからね、しかも若い連中は六条院の夫人たちを恋の対象にして空想に陶酔するようなことはできないことだったのが、あなたという人ができたから皆の注意はあなたに集まることになったのです。
         Kono hitobito ha, mina omohu kokoro naki nara zi. Nahonahosiki kiha wo dani, mado no uti naru hodo ha, hodo ni sitagahi te, yukasiku omohu beka' meru waza nare ba, kono ihe no oboye, utiuti no kudakudasiki hodo yori ha, ito yo ni sugi te, kotokotosiku nam ihi omohinasu beka' meru. Katagata monosu mere do, sasuga ni hito no sukigoto ihiyora m ni tuki nasi kasi.
1.3.9 　 かくてものしたまふは、いかでさやうならむ人のけしきの、深さ浅さをも見むなど、さうざうしきままに願ひ思ひしを、本意なむ叶ふ心地しける」
           こうしていらっしゃるのは、何とかそのような男性の気持ちの、深さ浅さを見たいなどと、退屈のあまり願っていたのだが、望みの叶う気がしました」
           そうした求婚者の真実の深さ浅さというようなものを、第三者になって観察するのはおもしろいことだろうと、退屈なあまりに以前からそんなことがあればいいと思っていたのがようやく時期が来たわけです」
         Kakute monosi tamahu ha, ikade sayau nara m hito no kesiki no, hukasa asasa wo mo mi m nado, sauzausiki mama ni negahi omohi si wo, hoi nam kanahu kokoti si keru."
1.3.10 　など、ささめきつつ聞こえたまふ。
           などと、ひそひそと申し上げなさる。
           などと源氏はささやいていた。
         nado, sasameki tutu kikoye tamahu.
1.3.11 　御前に、乱れがはしき前栽なども植ゑさせたまはず、撫子の色をととのへたる、 唐の、大和の、籬いとなつかしく結ひなして、咲き乱れたる夕ばえ、いみじく見ゆ。皆、立ち寄りて、 心のままにも折り取らぬを、飽かず思ひつつやすらふ。
           お庭先には、雑多な前栽などは植えさせなさらず、撫子の花を美しく整えた、唐撫子、大和撫子の、垣をたいそうやさしい感じに造って、その咲き乱れている夕映え、たいそう美しく見える。皆、立ち寄って、思いのままに手折ることができないのを、残念に思って佇んでいる。
           この前の庭には各種類の草花を混ぜて植えるようなことはせずに、美しい色をした撫子（なでしこ）ばかりを、唐撫子（からなでしこ）、大和（やまと）撫子もことに優秀なのを選んで、低く作った垣（かき）に添えて植えてあるのが夕映（ゆうば）えに光って見えた。公子たちはその前を歩いて、じっと心が惹（ひ）かれるようにたたずんだりもしていた。
         Omahe ni, midaregahasiki sensai nado mo uwe sase tamaha zu, nadesiko no iro wo totonohe taru, kara no, yamato no, mase ito natukasiku yuhi nasi te, sakimidare taru yuhubae, imiziku miyu. Mina, tatiyori te, kokoro no mama ni mo woritora nu wo, aka zu omohi tutu yasurahu.
1.3.12 　「 有職どもなりな。心もちゐなども、とりどりにつけてこそめやすけれ。 右の中将は、ましてすこし静まりて、心恥づかしき気まさりたり。 ▼ いかにぞや、 おとづれ聞こゆや。はしたなくも、なさし放ちたまひそ」
           「教養のある人たちだな。心づかいなども、それぞれに立派なものだ。右の中将は、さらにもう少し落ち着いていて、こちらが恥ずかしくなる感じがします。どうですか、お便り申して来ますか。体裁悪く、突き放しなさいますな」
           「りっぱな青年官吏ばかりですよ。様子にもとりなしにも欠点は少ない。今日は見えないが右中将は年かさだけあってまた優雅さが格別ですよ。どうです、あれからのちも手紙を送ってよこしますか。軽蔑（けいべつ）するような態度はとらないようにしなければいけない」
         "Iusoku-domo nari na. Kokoromotiwi nado mo, toridori ni tuke te koso meyasukere. Migi-no-Tyuuzyau ha, masite sukosi sidumari te, kokorohadukasiki ke masari tari. Ikani zo ya, otodure kikoyu ya? Hasitanaku mo, na sasihanati tamahi so."
1.3.13 　などのたまふ。
           などとおっしゃる。
           などとも源氏は言った。
         nado notamahu.
1.3.14 　 中将の君は、かくよきなかに、すぐれてをかしげになまめきたまへり。
           中将君は、この優れた人たちの中でも、際立って優美でいらっしゃった。
           すぐれたこの公子たちの中でも源中将は目だって艶（えん）な姿に見えた。
         Tyuuzyau-no-Kimi ha, kaku yoki naka ni, sugurete wokasige ni namameki tamahe ri.
1.3.15 　「 中将を厭ひたまふこそ、大臣は本意なけれ。交じりものなく、きらきらしかめるなかに、大君だつ筋にて、 かたくななりとにや」
           「中将をお嫌いなさるとは、内大臣は困ったものだ。ご一族ばかりで繁栄している中で、皇孫の血筋を引くので、見にくいとでもいうのか」
           「中将をきらうことは内大臣として意を得ないことですよ。御自分が尊貴であればあの子も同じ兄妹（きょうだい）から生まれた尊貴な血筋というものなのだからね。しかしあまり系統がきちんとしていて王風（おおぎみふう）の点が気に入らないのですかね」
         "Tyuuzyau wo itohi tamahu koso, Otodo ha ho'i nakere. Maziri mono naku, kirakirasika' meru naka ni, ohokimi-datu sudi nite, katakuna nari to ni ya?"
1.3.16 　とのたまへば、
           とおっしゃると、
           と源氏が言った。
         to notamahe ba,
1.3.17 　「 来まさば、といふ人もはべりけるを ★」
           「来てくだされば、という人もございましたものを」
           「来まさば（おほきみ来ませ婿にせん）というような人もあすこにはあるのではございませんか」
         "Ki masa ba, to ihu hito mo haberi keru wo."
1.3.18 　と聞こえたまふ。
           と申し上げなさる。
to kikoye tamahu.
1.3.19 　「 いで、その御肴もてはやされむさまは願はしからず。ただ、幼きどちの結びおきけむ 心も解けず、年月、隔てたまふ心むけのつらきなり。まだ下臈なり、世の聞き耳軽しと思はれば、知らず顔にて、 ここに任せたまへらむに、うしろめたくは ありなましや」
           「いや、そんな大事に持てなされることは望んでいません。ただ、幼い者同士が契り合った胸の思いが晴れないまま、長い年月、仲を裂いていらっしゃった大臣のやりかたがひどいのです。まだ身分が低い、外聞が悪いとお思いならば、知らない顔で、こちらに任せて下されたとしても、何の心配がありましょうか」
           「いや、何も婿に取られたいのではありませんがね。若い二人が作った夢をこわしたままにして幾年も置いておかれるのは残酷だと思うのです。まだ官位が低くて世間体がよろしくないと思われるのだったら、公然のことにはしないで私へお嬢さんを託しておかれるという形式だっていいじゃないのですか。私が責任を持てばいいはずだと思うのだが」
         "Ide, sono mi-sakana motehayasa re m sama ha negahasikara zu. Tada, wosanaki-doti no musubi oki kem kokoro mo toke zu, tosituki, hedate tamahu kokoromuke no turaki nari. Mada gerahu nari, yo no kikimimi karosi to omoha re ba, sirazugaho nite, koko ni makase tamahe ra m ni, usirometaku ha ari na masi ya?"
1.3.20 　など、うめきたまふ。「 さは、かかる御心の隔てある御仲なりけり」と聞きたまふにも、親に知られたてまつらむことのいつとなきは、あはれにいぶせく思す。
           などと、不平をおっしゃる。「では、このようなお心のしっくりいってないお間柄だったのだわ」とお聞きになるにつけても、親に知っていただけるのがいつか分からないのは、しみじみと悲しく胸の塞がる思いがなさる。
           源氏は歎息（たんそく）した。自分の実父との間にはこうした感情の疎隔があるのかと玉鬘（たまかずら）ははじめて知った。これが支障になって親に逢（あ）いうる日がまだはるかなことに思わねばならないのであるかと悲しくも思い、苦しくも思った。
         nado, umeki tamahu. "Saha, kakaru mi-kokoro no hedate aru ohom-naka nari keri." to kiki tamahu ni mo, oya ni sira re tatematura m koto no itu to naki ha, ahare ni ibuseku obosu.
注釈32 | 心やすくうち休み | 以下「齢にもなりにけりや」まで、源氏の詞。 | 1.3.2
注釈33 | 涼まむや | 推量の助動詞「む」勧誘の意。間投助詞「や」呼び掛けの意。 | 1.3.2
注釈34 | なりにけりや | 過去の助動詞「けり」詠嘆の意。間投助詞「や」詠嘆の意。 | 1.3.2
注釈35 | 何ともわきまへられぬに | 接続助詞「に」順接の意。 | 1.3.4
注釈36 | すこし外出でたまへ | 源氏の詞。 | 1.3.5
注釈37 | 忍びて | 玉鬘に向かってこっそりとささやく。 | 1.3.6
注釈38 | 少将侍従など率てまうで来たり | 以下「心ちしける」まで、源氏の詞。 | 1.3.7
注釈39 | 中将のいと実法の人にて | 夕霧をさす。 | 1.3.7
注釈40 | 窓の内なるほどは | 深窓に養われる未婚時代。「養はれて深閨（深窓）に在り人未だ識らず」（白氏文集・長恨歌）。 | 1.3.8
注釈41 | この家のおぼえ | 『完訳』は「「--だに」の文脈を受ける。まして、六条院への世間の思惑は」と注す。 | 1.3.8
注釈42 | かたがたものすめれど | 推量の助動詞「めり」婉曲の意。『集成』は「源氏の夫人たちは、年長けて、若い貴公子の相手にはふさわしくないという」。『完訳』は「六条院の女君たち。秋好は現在の中宮、明石の姫君は将来の后と目され、恋の相手たりえない」と注す。 | 1.3.8
注釈43 | かくてものしたまふは | 玉鬘が六条院にいることをさす。 | 1.3.9
注釈44 | 唐の大和の籬いとなつかしく結ひなして咲き乱れたる夕ばえ | 『完訳』は「唐の、大和のと、とりどりに垣根をじつに上品に作って咲き乱れているのが夕明りのなかに浮き立って見えるのは」と訳す。 | 1.3.11
注釈45 | 心のままにも折り取らぬを、飽かず思ひつつやすらふ | 主語は少将や侍従たち。「折り取らぬ」は不可能の意を表す。『集成』は「撫子を玉鬘に見立て、思うままにわがものとできないのをくやしく思っていることを暗示する」と注す。 | 1.3.11
注釈46 | 有職どもなりな | 以下「なさし放ちたまひそ」まで、源氏の詞。玉鬘に話しかけたもの。 | 1.3.12
注釈47 | 右の中将はまして | 柏木は、弟の少将や侍従らよりもの意。 | 1.3.12
注釈48 | いかにぞや | 大島本は「いかにそ（そ＋や<朱>）」とある。すなわち朱筆で「や」を補入する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は諸本と底本の訂正以前本文に従って「いかにぞ」と校訂する。 | 1.3.12
注釈49 | おとづれ聞こゆや | 柏木が玉鬘に手紙をよこしているか、の意。 | 1.3.12
注釈50 | 中将の君はかくよきなかに | 夕霧をさす。 | 1.3.14
注釈51 | 中将を厭ひたまふこそ | 以下「かたくななりとにや」まで、源氏の詞。内大臣への皮肉の言。 | 1.3.15
注釈52 | かたくななりとにや | 『集成』は「旧式だとでもお思いなのだろうか」。『完訳』は「みっともないというのでしょうか」と訳す。 | 1.3.15
注釈53 | 来まさばといふ人もはべりけるを | 玉鬘の詞。源氏の「大君だつ」を受けて、催馬楽「我家」の「--大君来ませ、婿にせむ--」を踏まえて応える。『集成』「夕霧の方から事を進めれば、内大臣も喜んで婿として迎えるだろうにと、内大臣をとりなしていう」と注す。 | 1.3.17
注釈54 | いでその御肴 | 以下「ありなましや」まで、源氏の詞。同じく催馬楽「我家」の「--御肴に、何よけむ--」を踏まえて言う。 | 1.3.19
注釈55 | 心も解けず年月隔てたまふ心むけの | 「隔て」は年月を隔てる意と仲を隔てる意とが掛けられている。「心むけ」は内大臣の心向け。幼恋の仲がさかれて三年を経過。 | 1.3.19
注釈56 | ここに任せたまへらむに | 「ここ」は源氏をさす。「ら」完了の助動詞、完了の意。「む」推量の助動詞、仮定の意。 | 1.3.19
注釈57 | ありなましや | 「な」完了の助動詞、確述。「まし」推量の助動詞、反実仮想。「や」間投助詞、反語の意。 | 1.3.19
注釈58 | さはかかる御心の隔てある御仲なりけり | 玉鬘の心中。 | 1.3.20
出典3 | 窓の内なるほど | 楊家有女初長成 養在深窓人未識 | 白氏文集巻十二-八九六 長恨歌 | 1.3.8
出典4 | 来まさば | 我家は 帷帳も 垂れたるを 大君来ませ 聟にせむ 御肴に 何よけむ 鮑さだをか 石陰子よけむ 鮑さだをか 石陰子よけむ | 催馬楽-我家 | 1.3.17
校訂3 | 齢にも | 齢にも--よはひ（ひ/+にも） | 1.3.2
校訂4 | 直衣ども | 直衣ども--なをしの（の/＄<朱>）とも | 1.3.4
校訂5 | いかにぞや | いかにぞや--いかにそ（そ/+や<朱>） | 1.3.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2003年8月31日


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第四段 源氏、玉鬘と和琴について語る

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.4
第四段　源氏、玉鬘と和琴について語る
1-4 Genji talks about koto in front of Tamakazura
1.4.1 　月もなきころなれば、燈籠に御殿油参れり。
           月もないころなので、燈籠に明りを入れた。
           月がないころであったから燈籠（とうろう）に灯（ひ）がともされた。
         Tuki mo naki koro nare ba, touro ni ohotonabura mawire ri.
1.4.2 　「 なほ、気近くて暑かはしや。篝火こそよけれ」
           「やはり、近すぎて暑苦しいな。篝火がよいなあ」
           「灯が近すぎて暑苦しい、これよりは篝（かがり）がよい」
         "Naho, kedikaku te atukahasi ya! Kagaribi koso yokere."
1.4.3 　とて、人召して、
           とおっしゃって、人を呼んで、
           と言って、
         tote, hito mesi te,
1.4.4 　「 篝火の台一つ、こなたに」
           「篝火の台を一つ、こちらに」
           「篝を一つこの庭で焚（た）くように」
         "Kagaribi no dai hitotu, konata ni."
1.4.5 　と召す。をかしげなる和琴のある、引き寄せたまひて、掻き鳴らしたまへば、 律にいとよく調べられたり。音もいとよく鳴れば、すこし弾きたまひて、
           とお取り寄せになる。美しい和琴があるのを、引き寄せなさって、掻き鳴らしなさると、律の調子にたいそうよく整えられていた。音色もとてもよく出るので、少しお弾きになって、
           と源氏は命じた。よい和琴（わごん）がそこに出ているのを見つけて、引き寄せて、鳴らしてみると律の調子に合わせてあった。よい音もする琴であったから少し源氏は弾（ひ）いて、
         to mesu. Wokasige naru wagon no aru, hikiyose tamahi te, kaki-narasi tamahe ba, riti ni ito yoku sirabe rare tari. Ne mo ito yoku nare ba, sukosi hiki tamahi te,
1.4.6 　「 かやうのことは御心に入らぬ筋にやと、月ごろ思ひおとしきこえけるかな。秋の夜の月影涼しきほど、いと奥深くはあらで、虫の声に掻き鳴らし合はせたるほど、気近く今めかしきものの音なり。ことことしき調べ、もてなししどけなしや。
           「このようなことはお好きでない方面かと、今まで大したことはないとお思い申していました。秋の夜の、月の光が涼しいころ、奥深い所ではなくて、虫の声に合わせて弾いたりするのには、親しみのあるはなやかな感じのする楽器です。改まった演奏は、役割がしっかりと決まりませんね。
           「こんなほうのことには趣味を持っていられないのかと、失礼な推測をしてましたよ。秋の涼しい月夜などに、虫の声に合わせるほどの気持ちでこれの弾かれるのははなやかでいいものです。これはもったいらしく弾く性質の楽器ではないのですが、不思議な楽器で、すべての楽器の基調になる音を持っている物はこれなのですよ。
         "Kayau no koto ha mi-kokoro ni ira nu sudi ni ya to, tukigoro omohi-otosi kikoye keru kana! Aki no yo no tukikage suzusiki hodo, ito oku bukaku ha ara de, musi no kowe ni kaki-narasi ahase taru hodo, kedikaku imamekasiki mono no ne nari. Kotokotosiki sirabe, motenasi sidokenasi ya!
1.4.7 　 このものよ、 さながら多くの遊び物の音、拍子を調へとりたるなむいとかしこき。大和琴とはかなく見せて、際もなくしおきたることなり。 広く異国のことを知らぬ女のためとなむおぼゆる。
           この楽器は、そのままで多くの楽器の音色や、調子を備えているところが優れた点です。大和琴と言って一見大したことのないように見えながら、極めて精巧に作られているものです。広く外国の学芸を習わない女性のための楽器と思われます。
           簡単にやまと琴という名をつけられながら無限の深味のあるものなのですね。ほかの楽器の扱いにくい女の人のために作られた物の気がします。
         Kono mono yo, sanagara ohoku no asobimono no ne, hausi wo totonohe tori taru nam ito kasikoki. Yamatogoto to hakanaku mise te, kiha mo naku sioki taru koto nari. Hiroku kotokuni no koto wo sira nu womna no tame to nam oboyuru.
1.4.8 　同じくは、心とどめて物などに掻き合はせて習ひたまへ。 深き心とて、何ばかりもあらずながら、またまことに弾き得ることはかたきにやあらむ、ただ今は、この内大臣になずらふ人なしかし。
           同じ習うなら、気をつけて他の楽器に合わせてお習いなさい。難しい手と言っても、特にあるわけではありませんが、また本当に弾きこなすことは難しいのでしょうか、現在では、あの内大臣に並ぶ人はいません。
           おやりになるのならほかの物に合わせて熱心に練習なさい。むずかしいことがないような物で、さてこれに妙技を現わすということはむずかしいといったような楽器です。現在では内大臣が第一の名手です。
         Onaziku ha, kokoro todome te mono nado ni kaki-ahase te narahi tamahe. Hukaki kokoro tote, nani bakari mo ara zu nagara, mata makoto ni hiki uru koto ha kataki ni ya ara m, tada ima ha, kono Uti-no-Otodo ni nazurahu hito nasi kasi.
1.4.9 　ただはかなき同じ菅掻きの音に、よろづのものの音、籠もり通ひて、いふかたもなくこそ、響きのぼれ」
           ただちょっとした同じ菅掻き一つの音色に、あらゆる楽器の音色が、含まれていて、何とも形容のしようがないほど、響き渡るのです」
           ただ清掻（すがが）きをされるのにもあらゆる楽器の音を含んだ声が立ちますよ」
         Tada hakanaki onazi sugagaki no ne ni, yorodu no mono no ne, komori kayohi te, ihukata mo naku koso, hibiki nobore."
1.4.10 　と語りたまへば、ほのぼの心得て、 いかでと思すことなれば、いとどいぶかしくて、
           とご説明なさると、多少会得していて、ぜひともさらに上手になりたいとお思いのことなので、もっと聞きたくて、
             と源氏は言った。玉鬘もそのことはかねてから聞いて知っていた。どうかして父の大臣の爪音（つまおと）に接したいとは以前から願っていたことで、あこがれていた心が今また大きな衝動を受けたのである。
         to katari tamahe ba, honobono kokoroe te, ikade to obosu koto nare ba, itodo ibukasiku te,
1.4.11 　「 このわたりにて、 さりぬべき御遊びの折など、 聞きはべりなむや。あやしき山賤などのなかにも、まねぶものあまたはべるなることなれば、おしなべて心やすくやとこそ思ひたまへつれ。さは、すぐれたるは、 さまことにやはべらむ」
           「こちらで、適当な管弦のお遊びがあります折などに、聞くことができましょうか。賤しい田舎者の中でも、習う者が大勢おりますと言うことですから、総じて気楽に弾けるものかと存じておりました。では、お上手な方は、まるで違っているのでしょうか」
           「こちらにおりまして、音楽のお遊びがございます時などに聞くことができますでしょうか。田舎（いなか）の人などもこれはよく習っております琴ですから、気楽に稽古（けいこ）ができますもののように私は思っていたのでございますがほんとうの上手（じょうず）な人の弾くのは違っているのでございましょうね」
         "Kono watari nite, sarinubeki ohom-asobi no wori nado, kiki haberi na m ya? Ayasiki yamagatu nado no naka ni mo, manebu mono amata haberu naru koto nare ba, osinabete kokoroyasuku ya to koso omohi tamahe ture. Saha, sugure taru ha, sama koto ni ya habera m?"
1.4.12 　と、ゆかしげに、切に心に入れて思ひたまへれば、
           と、さも聞きたそうに、熱心に気を入れていらっしゃるので、
           玉鬘は熱心なふうに尋ねた。
         to, yukasige ni, seti ni kokoro ni ire te omohi tamahe re ba,
1.4.13 　「 さかし。あづまとぞ名も立ち下りたるやうなれど、御前の御遊びにも、まづ書司を召すは、 人の国は知らず、ここにはこれを ものの親としたるにこそあめれ。
           「そうです。東琴と言って名前は低そうに聞こえますが、御前での管弦の御遊にも、まず第一に書司をお召しになるのは、異国はいざ知らず、わが国では和琴を楽器の第一としたのでしょう。
           「そうですよ。あずま琴などとも言ってね、その名前だけでも軽蔑（けいべつ）してつけられている琴のようですが、宮中の御遊（ぎょゆう）の時に図書の役人に楽器の搬入を命ぜられるのにも、ほかの国は知りませんがここではまず大和（やまと）琴が真先（まっさき）に言われます。
         "Sakasi. Aduma to zo na mo tati kudari taru yau nare do, gozen no ohom-asobi ni mo, madu Humi-no-tukasa wo mesu ha, hitonokuni ha sira zu, koko ni ha kore wo mono no oya to si taru ni koso a' mere.
1.4.14 　そのなかにも、 親としつべき御手より弾き取りたまへらむは、心ことなりなむかし。ここになども、さるべからむ折にはものしたまひなむを、この琴に、手惜しまずなど、あきらかに掻き鳴らしたまはむ ことやかたからむ。ものの上手は、 いづれの道も心やすからずのみぞあめる。
           そうした中でも、その第一人者である父親から直接習い取ったら、格別でしょう。こちらにも、何かの機会にはおいでになるだろうが、和琴に、秘手を惜しまず、隠さず演奏するようなことはめったにないでしょう。物の名人は、どの道の人でも気安くは手の内を見せないもののようです。
           つまりあらゆる楽器の親にこれがされているわけです。弾（ひ）くことは練習次第で上達しますが、お父さんに同じ音楽的の遺伝のある娘がお習いすることは理想的ですね。私の家などへも何かの場合においでにならないことはありませんが、精いっぱいに弾かれるのを聞くことなどは困難でしょう。名人の芸というものはなかなか容易に全部を見せようとしないものですからね。
         Sono naka ni mo, oya to si tu beki ohom-te yori hikitori tamahe ra m ha, kokorokoto nari na m kasi. Koko ni nado mo, saru bekara m wori ni ha monosi tamahi na m wo, kono koto ni, te wosima zu nado, akiraka ni kaki-narasi tamaha m koto ya katakara m. Mono no zyauzu ha, idure no miti mo kokoroyasukara zu nomi zo a' meru.
1.4.15 　さりとも、つひには聞きたまひてむかし」
           とは言っても、いずれはお聞きになれることでしょう」
           しかしあなたはいつか聞けますよ」
         Saritomo, tuhini ha kiki tamahi te m kasi."
1.4.16 　とて、調べすこし弾きたまふ。 ことつひいと二なく ★、今めかしくをかし。「 これにもまされる音や出づらむ」と、親の御ゆかしさたち添ひて、このことにてさへ、「 いかならむ世に、さてうちとけ弾きたまはむを聞かむ」など、思ひゐたまへり。
           とおっしゃって、楽曲を少しお弾きになる。和琴を弾く姿はとても素晴らしく、はなやかで趣がある。「これよりも優れた音色が出るのだろうか」と、親にお会いしたい気持ちが加わって、和琴のことにつけてまでも、「いつになったら、こんなふうにくつろいでお弾きになるところを聞くことができるのだろうか」などと、思っていらっしゃった。
           こう言いながら源氏は少し弾いた。はなやかな音であった。これ以上な音が父には出るのであろうかと玉鬘（たまかずら）は不思議な気もしながらますます父にあこがれた。ただ一つの和琴（わごん）の音だけでも、いつの日に自分は娘のために打ち解けて弾いてくれる父親の爪音にあうことができるのであろうと玉鬘はみずからをあわれんだ。
         tote, sirabe sukosi hiki tamahu. Kototuhi ito ninaku, imamekasiku wokasi. "Kore ni mo masareru ne ya idu ram." to, oya no ohom-yukasisa tatisohi te, kono koto ni te sahe, "Ika nara m yo ni, sate utitoke hiki tamaha m wo kika m." nado, omohi wi tamahe ri.
1.4.17 　「 ▼ 貫河の瀬々のやはらた」と、いとなつかしく謡ひたまふ。「 親避くるつま」は、すこしうち笑ひつつ、わざともなく掻きなしたまひたる菅掻きのほど、いひ知らずおもしろく聞こゆ。
           「貫河の瀬々の柔らかな手枕」と、たいそう優しくお謡いになる。「親が遠ざける夫」というところは、少しお笑いになりながら、ことさらにでもなくお弾きになる菅掻きの音、何とも言いようがなく美しく聞こえる。
           「貫川（ぬきがは）の瀬々（せぜ）のやはらだ」（やはらたまくらやはらかに寝る夜はなくて親さくる妻）となつかしい声で源氏は歌っていたが「親さくる妻」は少し笑いながら歌い終わったあとの清掻（すがが）きが非常におもしろく聞かれた。
         Nukikaha no seze no yaharata to, ito natukasiku utahi tamahu. Oya sakuru tumaha, sukosi uti-warahi tutu, waza to mo naku kakinasi tamahi taru sugagaki no hodo, ihisirazu omosiroku kikoyu.
1.4.18 　「 いで、弾きたまへ。才は人になむ恥ぢぬ。「想夫恋」ばかりこそ、心のうちに思ひて、紛らはす人もありけめ、おもなくて、かれこれに合はせつるなむよき」
           「さあ、お弾きなさい。芸事は人前を恥ずかしがっていてはいけません。「想夫恋」だけは、心中に秘めて、弾かない人があったようだが、遠慮なく、誰彼となく合奏したほうがよいのです」
           「さあ弾いてごらんなさい。芸事は人に恥じていては進歩しないものですよ。『想夫恋（そうふれん）』だけはきまりが悪いかもしれませんがね。とにかくだれとでもつとめて合わせるのがいいのですよ」
         "Ide, hiki tamahe. Zae ha hito ni nam hadi nu. Sauhuren bakari koso, kokoro no uti ni omohi te, magirahasu hito mo ari keme, omonaku te, karekore ni ahase turu nam yoki."
1.4.19 　と、切に聞こえたまへど、さる田舎の隈にて、 ほのかに京人と名のりける、 古大君女教へきこえければ、ひがことにもやとつつましくて、手触れたまはず。
           と、しきりにお勧めになるが、あの辺鄙な田舎で、何やら京人と名乗った皇孫筋の老女がお教え申したので、誤りもあろうかと遠慮して、手をお触れにならない。
           源氏は玉鬘の弾くことを熱心に勧めるのであったが、九州の田舎で、京の人であることを標榜（ひょうぼう）していた王族の端くれのような人から教えられただけの稽古（けいこ）であったから、まちがっていてはと気恥ずかしく思って玉鬘は手を出そうとしないのであった。
         to, seti ni kikoye tamahe do, saru winaka no kuma nite, honoka ni kyauhito to nanori keru, huru-ohogimi womna wosihe kikoye kere ba, higakoto ni mo ya to tutumasiku te, te hure tamaha zu.
1.4.20 　「 しばしも弾きたまはなむ。聞き取ることもや」と心もとなきに、 この御琴によりぞ、 近くゐざり寄りて、
           「少しの間でもお弾きになってほしい。覚えることができるかも知れない」と聞きたくてたまらず、この和琴の事のために、お側近くにいざり寄って、
           源氏が弾くのを少し長く聞いていれば得る所があるであろう、少しでも多く弾いてほしいと思う玉鬘であった。いつとなく源氏のほうへ膝行（いざ）り寄っていた。
         "Sibasi mo hiki tamaha nam. Kikitoru koto mo ya?" to kokoromotonaki ni, kono ohom-koto ni yori zo, tikaku wizari yori te,
1.4.21 　「 いかなる風の吹き添ひて、かくは響きはべるぞとよ」
           「どのような風が吹き加わって、このような素晴らしい響きが出るのかしら」
           「不思議な風が出てきて琴の音響（ひびき）を引き立てている気がします。どうしたのでしょう」
         "Ika naru kaze no huki sohi te, kaku ha hibiki haberu zo to yo."
1.4.22 　とて、うち傾きたまへるさま、火影にいとうつくしげなり。笑ひたまひて、
           と言って、耳を傾けていらっしゃる様子、燈の光に映えてたいそうかわいらしげである。お笑いになって、
           と首を傾けている玉鬘の様子が灯（ひ）の明りに美しく見えた。源氏は笑いながら、
         tote, uti-katabuki tamahe ru sama, hokage ni ito utukusige nari. Warahi tamahi te,
1.4.23 　「 耳固からぬ人のためには、 身にしむ風も吹き添ふかし」
           「耳聰いあなたのためには、身にしむ風も吹き加わるのでしょう」
           「熱心に聞いていてくれない人には、外から身にしむ風も吹いてくるでしょう」
         "Mimi katakara nu hito no tame ni ha, mi ni simu kaze mo huki sohu kasi."
1.4.24 　とて、押しやりたまふ。 いと心やまし。
           と言って、和琴を押しやりなさる。何とも迷惑なことである。
             と言って、源氏は和琴を押しやってしまった。玉鬘は失望に似たようなものを覚えた。
         tote, osiyari tamahu. Ito kokoroyamasi.
注釈59 | なほ気近くて暑かはしや篝火こそよけれ | 源氏の詞。 | 1.4.2
注釈60 | 篝火の台一つこなたに | 源氏の詞。 | 1.4.4
注釈61 | 律にいとよく調べられたり | 玉鬘が調絃した。 | 1.4.5
注釈62 | かやうのことは | 以下「響きのぼれ」まで、源氏の詞。『完訳』は「田舎育ちを見くびったが、調絃から意外な趣味を知った」と注す。源氏の和琴論。 | 1.4.6
注釈63 | このものよ | 和琴をさす。 | 1.4.7
注釈64 | さながら多くの遊び物の音、拍子を調へとりたるなむいとかしこき | 『集成』は「そっくり多くの楽器の音色や拍子をきちんと演奏できるのが大したものです」と訳す。この物語の「大和魂」の思想に通じる。 | 1.4.7
注釈65 | 広く異国のことを知らぬ女のためとなむおぼゆる | 『完訳』は「このあたり、渡来の文物の優秀さを前提にしながらも、日本古来の捨てがたい価値を称揚。和琴をその典型とする」と注す。一般に唐来物を最上、高麗物を次善とし、国産のものは低く見ている。 | 1.4.7
注釈66 | 深き心とて | 『集成』は「深遠な奥義といったものは」。『完訳』は「高度の演奏技術といっても」と訳す。 | 1.4.8
注釈67 | いかでと思すことなれば | 「いかで」の下には「勝らむ」などの語句が省略。 | 1.4.10
注釈68 | このわたりにて | 以下「さまことにやはべらむ」まで、玉鬘の詞。 | 1.4.11
注釈69 | さりぬべき御遊びの折など | 大島本は「おりなと」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「をりなどに」と「に」を補訂する。 | 1.4.11
注釈70 | 聞きはべりなむや | 内大臣の演奏をさす。「な」完了の助動詞。「む」推量の助動詞。「や」係助詞、疑問の意。 | 1.4.11
注釈71 | さまことにやはべらむ | 係助詞「や」疑問の意。推量の助動詞「む」、推量の意。軽い疑問の意。 | 1.4.11
注釈72 | さかし | 以下「聞きたまひてむかし」まで、源氏の詞。 | 1.4.13
注釈73 | 人の国は知らずここには | 異国と日本を比較。 | 1.4.13
注釈74 | ものの親としたるにこそあめれ | 『集成』は「和琴を一番大切なものとしているからでしょう」。『完訳』は「これを第一番の楽器としているためなのでしょう」と訳す。 | 1.4.13
注釈75 | 親としつべき御手より弾き取りたまへらむは心ことなりなむかし | 『集成』は「第一人者というべき内大臣のご演奏からじかに学び取られたら、すばらしいことでしょう」と訳す。 | 1.4.14
注釈76 | ことやかたからむ | 間投助詞「や」詠嘆。 | 1.4.14
注釈77 | いづれの道も心やすからずのみぞあめる | 『集成』「どの道の人もむやみに重々しく振舞うようです」。『完訳』は「どの道の人でもそう気軽に手の内を見せるということはないもののようです」と訳す。 | 1.4.14
注釈78 | ことつひいと二なく | 「ことつひ」は語義未詳。『集成』は「和琴を弾く姿とも、琴さき（爪）ともいう」。『完訳』は「弾奏する姿の意か」と注す。 | 1.4.16
注釈79 | これにもまされる音や出づらむ | 玉鬘の心中。係助詞「や」疑問、推量の助動詞「む」連体形、係結び。 | 1.4.16
注釈80 | いかならむ世にさてうちとけ弾きたまはむを聞かむ | 玉鬘の心中。 | 1.4.16
注釈81 | 貫河の瀬々のやはらた | 催馬楽「貫河」の歌詞の一節。 | 1.4.17
注釈82 | 親避くるつま | この語句も催馬楽「貫河」の歌詞の一節。 | 1.4.17
注釈83 | いで弾きたまへ | 以下「合はせつるなむよき」まで、源氏の詞。 | 1.4.18
注釈84 | ほのかに京人と名のりける | 『集成』は「何かにかこつけて都人だと自称していた」。『完訳』は「何やら京生れと名のっていた」と訳す。 | 1.4.19
注釈85 | 古大君女教へきこえければ | 大島本は「ふるおほきミ女」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「古大君女の」と「の」を補訂する。 | 1.4.19
注釈86 | しばしも弾きたまはなむ聞き取ることもや | 玉鬘の心中。終助詞「なむ」願望の意。「もや」連語、下に「あらむ」連体形などの語句が省略。源氏にもう少し和琴を弾いていてほしい、と思う。 | 1.4.20
注釈87 | この御琴により | 「こと」は「事」と「琴」の掛詞。 | 1.4.20
注釈88 | 近くゐざり寄りて | 主語は玉鬘。 | 1.4.20
注釈89 | いかなる風の吹き添ひてかくは響きはべるぞとよ | 玉鬘の詞。「琴の音に峯の松風かよふらしいづれの緒よりしらべそめけむ」（拾遺集雑上、四五一、斎宮女御）を踏まえる。 | 1.4.21
注釈90 | 耳固からぬ人の | 以下「風も吹き添ふかし」まで、源氏の詞。 | 1.4.23
注釈91 | 身にしむ風も | 「秋吹くはいかなる色の風なれば身にしむばかりあはれなるらむ」（詞花集秋、一〇九、和泉式部）。琴の音色は聴きわけるのにわたしの言うことは理解してくれない、という皮肉の意をこめる。 | 1.4.23
注釈92 | いと心やまし | 『集成』は「玉鬘の思いがそのまま地の文に重なる書き方」。『完訳』は「玉鬘の心情に即した地の文」と注す。 | 1.4.24
出典5 貫河の瀬々のやはらた 貫河の瀬々　のやはら手枕　やはらかに　寝る夜はなくて　親離くる夫　親離くる夫は　ましてるはし　しかさらば　矢矧の市に　沓買ひにかむ　沓買はば　線鞋の　細底を買へ　さし履きて　表裳とり着て　宮路かよはむ 催馬楽-貫河 1.4.17
校訂6 いと二なく いと二なく--きひう（きひう/＄いとになく<朱>） 1.4.16
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第五段 源氏、玉鬘と和歌を唱和

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.5
第五段　源氏、玉鬘と和歌を唱和
1-5 Genji and Tamakazura compose and exchange waka
1.5.1 　人びと近くさぶらへば、例の戯れごともえ聞こえたまはで、
           女房たちが近くに伺候しているので、いつもの冗談も申し上げなさらずに、
           女房たちが近い所に来ているので、例のような戯談（じょうだん）も源氏は言えなかった。
         Hitobito tikaku saburahe ba, rei no tahaburegoto mo e kikoye tamaha de,
1.5.2 　「 撫子を飽かでも、この人びとの立ち去りぬるかな。いかで、大臣にも、この花園見せたてまつらむ。世もいと常なきをと思ふに、いにしへも、もののついでに 語り出でたまへりしも、ただ今のこととぞおぼゆる」
           「撫子を十分に鑑賞もせずに、あの人たちは立ち去ってしまったな。何とかして、内大臣にも、この花園をお見せ申したいものだ。人の命はいつまでも続くものでないと思うと、昔も、何かの時にお話しになったことが、まるで昨日今日のことのように思われます」
           「撫子（なでしこ）を十分に見ないで青年たちは行ってしまいましたね。どうかして大臣にもこの花壇をお見せしたいものですよ。無常の世なのだから、すべきことはすみやかにしなければいけない。昔大臣が話のついでにあなたの話をされたのも今のことのような気もします」
         "Nadesiko wo aka de mo, kono hitobito no tatisari nuru kana! Ikade, Otodo ni mo, kono hanazono mise tatematura m. Yo mo ito tune naki wo to omohu ni, inisihe mo, mono no tuide ni katari ide tamahe ri simo, tada ima no koto to zo oboyuru."
1.5.3 　とて、すこしのたまひ出でたるにも、いとあはれなり。
           とおっしゃって、少しお口になさったのにつけても、たいそう感慨無量である。
           源氏はその時の大臣の言葉を思い出して語った。玉鬘は悲しい気持ちになっていた。
         tote, sukosi notamahi ide taru ni mo, ito ahare nari.
1.5.4 　「 撫子のとこなつかしき色を見ば
     もとの垣根を人や尋ねむ 		　「撫子の花の色のようにいつ見ても美しいあなたを見ると
    母親の行く方を内大臣は尋ねられることだろうな 		　　「なでしこの常（とこ）なつかしき色を見ば
    もとの垣根（かきね）を人や尋ねん
         "Nadesiko no toko natukasiki iro wo mi ba
moto no kakine wo hito ya tadune m
1.5.5 　 このことのわづらはしさにこそ、 ▼ 繭ごもりも心苦しう思ひきこゆれ」
           このことが厄介に思われるので、引き籠められているのをお気の毒に思い申しています」
           私にはあなたのお母さんのことで、やましい点があって、それでつい報告してあげることが遅れてしまうのです」
         Kono koto no wadurahasisa ni koso, mayugomori mo kokorogurusiu omohi kikoyure."
1.5.6 　とのたまふ。君、うち泣きて、
           とおっしゃる。姫君は、ちょっと涙を流して、
           と源氏は言った。玉鬘は泣いて、
         to notamahu. Kimi, uti-naki te,
1.5.7 　「 山賤の垣ほに生ひし撫子の
     もとの根ざしを誰れか尋ねむ」 		　「山家の賤しい垣根に生えた撫子のような
    わたしの母親など誰が尋ねたりしましょうか」 		　　山がつの垣（かき）ほに生（お）ひし撫子（なでしこ）の
    もとの根ざしをたれか尋ねん
         "Yamagatu no kakiho ni ohi si nadesiko no
moto no nezasi wo tare ka tadune m
1.5.8 　はかなげに聞こえないたまへるさま、 げにいとなつかしく若やかなり。
           と人数にも入らないように謙遜してお答え申し上げなさった様子は、なるほどたいそう優しく若々しい感じである。
           とはかないふうに言ってしまう様子が若々しくなつかしいものに思われた。
         Hakanage ni kikoye nai tamahe ru sama, geni ito natukasiku wakayaka nari.
1.5.9 　「 来ざらましかば」
           「もし来なかったならば」
           源氏の心はますますこの人へ
         "Ko zara masika ba"
1.5.10 　とうち誦じたまひて、いとどしき御心は、苦しきまで、なほえ忍び果つまじく思さる。
           とお口ずさみになって、ひとしお募るお心は、苦しいまでに、やはり我慢しきれなくお思いになる。
           惹（ひ）かれるばかりであった。苦しいほどにも恋しくなった。源氏はとうていこの恋心は抑制してしまうことのできるものでないと知った。
         to uti-zuzi tamahi te, itodosiki mi-kokoro ha, kurusiki made, naho e sinobi hatu maziku obosa ru.
注釈93 | 撫子を飽かでも | 以下「ことぞおぼゆる」まで、源氏の詞。 | 1.5.2
注釈94 | 語り出でたまへりしも | 内大臣が玉鬘のことを。「帚木」巻の雨夜の品定めの段をさす。 | 1.5.2
注釈95 | 撫子のとこなつかしき色を見ば--もとの垣根を人や尋ねむ | 源氏から玉鬘への贈歌。「とこなつかしき」と「常夏」（撫子の別名）の掛詞。「もとの垣根」は母夕顔をさす。 | 1.5.4
注釈96 | このことのわづらはしさに | 以下「思ひきこゆる」まで、歌に続けた源氏の詞。「このこと」は内大臣が夕顔の行方を詮索すること。 | 1.5.5
注釈97 | 繭ごもりも心苦しう | 「たらちねの親の飼ふ蚕の繭ごもりいぶせくもあるか妹に逢はずて」（拾遺集恋四、八九五、人麿）を踏まえる。 | 1.5.5
注釈98 | 山賤の垣ほに生ひし撫子の--もとの根ざしを誰れか尋ねむ | 玉鬘の返歌。「撫子」「尋ね」の言葉を引用し、「人や尋ねむ」を「誰か尋ねむ」と返す。「あな恋し今も見てしか山がつの垣ほに咲ける大和撫子」（古今集恋四、六九五、読人しらず）を踏まえる。 | 1.5.7
注釈99 | げにいとなつかしく | 「げに」は語り手が源氏の「とこなつかしき」と言った言葉を受けたもの。 | 1.5.8
注釈100 | 来ざらましかば | 源氏の詞。「うち誦じたまひて」とあるので、引歌があるらしいが、未詳。 | 1.5.9
出典6 繭ごもりも心苦しう たらちねの親のかふこの繭ごもりいぶせくもあるか妹に逢はずして 拾遺集恋四-八九五　柿本人麿 1.5.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第六段 源氏、玉鬘への恋慕に苦悩

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.6
第六段　源氏、玉鬘への恋慕に苦悩
1-6 Genji is in agonies of love to Tamakazura
1.6.1 　渡りたまふことも、あまりうちしきり、人の見たてまつり咎むべきほどは、心の鬼に思しとどめて、さるべきことをし出でて、御文の通はぬ折なし。ただこの御ことのみ、明け暮れ御心にはかかりたり。
           お渡りになることも、あまり度重なって、女房が不審にお思い申しそうな時は、気が咎め自制なさって、しかるべきご用を作り出して、お手紙の通わない時はない。ただこのお事だけがいつもお心に掛かっていた。
           玉鬘（たまかずら）の西の対への訪問があまりに続いて人目を引きそうに思われる時は、源氏も心の鬼にとがめられて間は置くが、そんな時には何かと用事らしいことをこしらえて手紙が送られるのである。この人のことだけが毎日の心にかかっている源氏であった。
         Watari tamahu koto mo, amari uti-sikiri, hito no mi tatematuri togamu beki hodo ha, kokoronooni ni obosi todome te, sarubeki koto wo siide te, ohom-humi no kayoha nu wori nasi. Tada kono ohom-koto nomi, akekure mi-kokoro ni ha kakari tari.
1.6.2 　「 なぞ、かくあいなきわざをして、やすからぬもの思ひをすらむ。 さ思はじとて、心のままにもあらば、世の人のそしり言はむことの軽々しさ、わがためをばさるものにて、この人の御ためいとほしかるべし。限りなき心ざしといふとも、 春の上の御おぼえに並ぶばかりは、わが心ながら えあるまじく」思し知りたり。「 さて、その劣りの列にては、 何ばかりかはあらむ。 わが身ひとつこそ、人よりは異なれ、見む人のあまたが中に、かかづらはむ末にては、何のおぼえかはたけからむ。異なることなき納言の際の、二心なくて思はむには、劣りぬべきことぞ」
           「どうして、このような不相応な恋をして、心の休まらない物思いをするのだろう。そんな苦しい物思いはするまいとして、心の赴くままにしたら、世間の人の非難を受ける軽々しさを、自分への悪評はそれはそれとして、この姫君のためにもお気の毒なことだろう。際限もなく愛しているからと言っても、春の上のご寵愛に並ぶほどには、わが心ながらありえまい」と思っていらっしゃった。「さて、そうしたわけで、それ以下の待遇では、どれほどのことがあろうか。自分だけは、誰よりも立派だが、世話する女君が大勢いる中で、あくせくするような末席にいたのでは、何の大したことがあろう。格別大したこともない大納言くらいの身分で、ただ姫君一人を妻とするのには、きっと及ばないことだろう」
           なぜよけいなことをし始めて物思いを自分はするのであろう、煩悶（はんもん）などはせずに感情のままに行動することにすれば、世間の批難は免れないであろうが、それも自分はよいとして女のために気の毒である。どんなに深く愛しても春の女王（にょおう）と同じだけにその人を思うことの不可能であることは、自分ながらも明らかに知っている。第二の妻であることによって幸福があろうとは思われない。自分だけはこの世のすぐれた存在であっても、自分の幾人もの妻の中の一人である女に名誉のあるわけはない。
         "Nazo, kaku ainaki waza wo si te, yasukara nu mono omohi wo su ram. Sa omoha zi tote, kokoro no mama ni mo ara ba, yonohito no sosiri iha m koto no karugarusisa, waga tame wo ba saru mono nite, kono hito no ohom-tame itohosikaru besi. Kagiri naki kokorozasi to ihu tomo, Haru-no-Uhe no ohom-oboye ni narabu bakari ha, waga kokoro nagara e aru maziku." obosi siri tari. "Sate, sono otori no tura nite ha, nani bakari ka ha ara m. Waga mi hitotu koso, hito yori ha koto nare, mi m hito no amata ga naka ni, kakaduraha m suwe nite ha, nani no oboye ka ha takekara m. Koto naru koto naki Nahugon no kiha no, hutagokoro naku te omoha m ni ha, otori nu beki koto zo."
1.6.3 　と、みづから思し知るに、いといとほしくて、「 宮、大将などにや許してまし。 さてもて離れ、いざなひ取りては、思ひも絶えなむや。いふかひなきにて、さもしてむ」と思す折もあり。
           と、ご自身お分りなので、たいそうお気の毒で、「いっそ、兵部卿宮か、大将などに許してしまおうか。そうして自分も離れ、姫君も連れて行かれたら、諦めもつくだろうか。言っても始まらないことだが、そうもしてみようか」とお思いになる時もある。
           平凡な納言級の人の唯一の妻になるよりも決して女のために幸福でないと源氏は知っているのであったから、しいて情人にするのが哀れで、兵部卿（ひょうぶきょう）の宮か右大将に結婚を許そうか、そうして良人（おっと）の家へ行ってしまえばこの悩ましさから自分は救われるかもしれない。消極的な考えではあるがその方法を取ろうかと思う時もあった。
         to, midukara obosi siru ni, ito itohosiku te, "Miya, Daisyau nado ni ya yurusi te masi. Sate mote-hanare, izanahi tori te ha, omohi mo taye nam ya? Ihukahinaki nite, samo si te m." to obosu wori mo ari.
1.6.4 　されど、渡りたまひて、御容貌を見たまひ、今は御琴教へたてまつりたまふにさへことづけて、近やかに馴れ寄りたまふ。
           しかし、お渡りになって、ご器量を御覧になり、今ではお琴をお教え申し上げなさることまで口実にして、近くに常に寄り添っていらっしゃる。
           しかもまた西の対へ行って美しい玉鬘を見たり、このごろは琴を教えてもいたので、以前よりも近々と寄ったりしては決心していたことが揺（ゆら）いでしまうのであった。
         Saredo, watari tamahi te, ohom-katati wo mi tamahi, ima ha ohom-koto wosihe tatematuri tamahu ni sahe kotoduke te, tikayaka ni nare yori tamahu.
1.6.5 　 姫君も、初めこそむくつけく、うたてとも思ひたまひしか、「 かくても、なだらかに、うしろめたき御心はあらざりけり」と、やうやう目馴れて、いとしも疎みきこえたまはず、さるべき御応へも、馴れ馴れしからぬほどに聞こえかはしなどして、見るままにいと愛敬づき、薫りまさりたまへれば、 なほさてもえ過ぐしやるまじく思し返す。
           姫君も、初めのうちこそ気味悪く嫌だとお思いであったが、「このようになさっても、穏やかなので、心配なお気持ちはないのだ」と、だんだん馴れてきて、そうひどくお嫌い申されず、何かの折のお返事も、親し過ぎない程度に取り交わし申し上げなどして、御覧になるにしたがってとても可愛らしさが増し、はなやかな美しさがお加わりになるので、やはり結婚させてすませられないとお思い返しなさる。
           玉鬘もこうしたふうに源氏が扱い始めたころは、恐ろしい気もし、反感を持ったが、それ以上のことはなくて、やはり信頼のできそうなのに安心して、しいて源氏の愛撫（あいぶ）からのがれようとはしなかった。返辞などもなれなれしくならぬ程度にする愛嬌（あいきょう）の多さは知らず知らずに十分の魅力になって、前の考えなどは合理的なものでないと源氏をして思わせた。
         Himegimi mo, hazime koso mukutukeku, utate to mo omohi tamahi sika, "Kakute mo, nadaraka ni, usirometaki mi-kokoro ha ara zari keri." to, yauyau me nare te, ito simo utomi kikoye tamaha zu, sarubeki ohom-irahe mo, narenaresikara nu hodo ni kikoye kahasi nado si te, miru mama ni ito aigyauduki, kawori masari tamahe re ba, naho satemo e sugusi yaru maziku obosi kahesu.
1.6.6 　「 さはまた、さて、ここながらかしづき据ゑて、さるべき折々に、はかなくうち忍び、ものをも聞こえて慰みなむや。 かくまだ世馴れぬほどの、わづらはしさにこそ、心苦しくはありけれ、おのづから ▼ 関守強くとも、 ものの心知りそめ、 いとほしき思ひなくて、わが心も 思ひ入りなば、しげくとも障はらじかし ★」と思し寄る、 いとけしからぬことなりや。
           「それならばまた、結婚させて、ここに置いたまま大切にお世話して、適当な折々に、こっそりと会い、お話申して心を慰めることにしようか。このようにまだ結婚していないうちに、口説くことは面倒で、お気の毒であるが、自然と夫が手強くとも、男女の情が分るようになり、こちらがかわいそうだと思う気持ちがなくて、熱心に口説いたならば、いくら人目が多くても差し障りはあるまい」とお考えになる、実にけしからぬ考えである。
           それでは今のままに自分の手もとへ置いて結婚をさせることにしよう、そして自分の恋人にもしておこう、処女である点が自分に躊躇（ちゅうちょ）をさせるのであるが、結婚をしたのちもこの人に深い愛をもって臨めば、良人（おっと）のあることなどは問題でなく恋は成り立つに違いないとこんなけしからぬことも源氏は思った。
         "Saha mata, sate, koko nagara kasiduki suwe te, sarubeki woriwori ni, hakanaku uti-sinobi, mono wo mo kikoye te nagusami na m ya? Kaku mada yonare nu hodo no, wadurahasisa ni koso, kokorogurusiku ha ari kere, onodukara sekimori tuyoku tomo, mono no kokoro siri some, itohosiki omohi naku te, waga kokoro mo omohiiri na ba, sigeku tomo sahara zi kasi." to obosiyoru, ito kesikara nu koto nari ya!
1.6.7 　 いよいよ心やすからず、 思ひわたらむ苦しからむ。 なのめに思ひ過ぐさむことの、とざまかくざまにもかたきぞ、世づかずむつかしき御語らひなりける。
           ますます気が気でなくなり、なお恋し続けるというのもつらいことであろう。ほどほどに思い諦めることが、何かにつけてできそうにないのが、世にも珍しく厄介なお二人の仲なのであった。
           それを実行した暁にはいよいよ深い煩悶（はんもん）に源氏は陥ることであろうし、熱烈でない愛しようはできない性質でもあるから悲劇がそこに起こりそうな気のすることである。
         Iyoiyo kokoroyasukara zu, omohi watara m kurusikara m. Nanome ni omohisugusa m koto no, tozama-kakuzama ni mo kataki zo, yoduka zu mutukasiki ohom-katarahi nari keru.
注釈101 | なぞかくあいなきわざをして | 以下「えあるまじく」まで、源氏の心中。【集成】は「以下、源氏の、あれこれの場合を想定しての心中の悩みを書く」。『完訳』は「以下、「あるまじく」まで、源氏の自制的な心語」と注す。 | 1.6.2
注釈102 | さ思はじとて心のままにもあらば | 「さ」は苦しい思い、「心のまま」は玉鬘を自分の妻妾の一人にすることをさす。 | 1.6.2
注釈103 | 春の上の御おぼえに | 「春の上」は紫の上、源氏の心中文中の呼称に注意。 | 1.6.2
注釈104 | えあるまじく | 連用中止法。心中文から地の文に続く表現。 | 1.6.2
注釈105 | さてその劣りの列にては | 以下「劣りぬべきことぞ」まで、源氏の心中。花散里や明石御方などの劣った妻妾と同待遇をさす。 | 1.6.2
注釈106 | 何ばかりかはあらむ | 「かは--む」反語表現。『集成』は「大した幸福とはいえない」と訳す。 | 1.6.2
注釈107 | わが身ひとつこそ人よりは異なれ | 源氏は太政大臣の地位にあることをさす。「こそ--なれ」係結び、逆接用法。 | 1.6.2
注釈108 | 宮大将などにや | 以下「さもしてむ」まで、源氏の心中。 | 1.6.3
注釈109 | さてもて離れいざなひ取りては | 『集成』は「結婚してすっかり自分とは無関係に、（宮や大将が）自分の家に連れて行ってしまったなら、執着も絶えようか」。『完訳』は「そして自分とは縁が切れて、その人たちが引き取るというのだったら」と訳す。 | 1.6.3
注釈110 | 姫君も初めこそ | 「思ひたまひしか」に係る係結び、逆接用法。 | 1.6.5
注釈111 | かくてもなだらかにうしろめたき御心はあらざりけり | 玉鬘の心中。「かくてもなだらかに」は『集成』は「こんなにおっしゃりながらも、人目に立つようなことはなさらないで」、『完訳』は「こうしていらっしゃっても、無体なことはなさらずおとなしくしておられるので」と訳す。 | 1.6.5
注釈112 | なほさてもえ過ぐしやるまじく | 『集成』は「やはりおめおめ結婚させられないと」。『完訳』は「やはりそのまではとても過せそうもない」と訳す。 | 1.6.5
注釈113 | さはまたさてここながら | 以下「障はらじかし」まで、源氏の心中。 | 1.6.6
注釈114 | かくまだ世馴れぬほどの、わづらはしさにこそ、心苦しくはありけれ | 「こそ--けれ」係結び、逆接用法。『集成』は「今のように、まだ男を知らぬ娘心を靡かせようとあれこれ気を遣って策を弄するのは、（玉鬘に対して）気の毒だけれど」。『完訳』は「こうして姫君がまだ男女の情を知らないうちに手出しするのは面倒だし、またかわいそうに思えるけれども」と訳す。 | 1.6.6
注釈115 | 関守強くとも | 「関守」は玉鬘の夫をさす。「人知れぬわが通ひ路の関守は宵々ごとにうちも寝ななむ」（古今集恋三、六三二、業平朝臣・伊勢物語五段）。 | 1.6.6
注釈116 | ものの心知りそめ | 主語は玉鬘。玉鬘が男女の情を知るようになる。 | 1.6.6
注釈117 | いとほしき思ひなくて | 源氏側の思い。『集成』は「こちら（源氏）も、仮にも娘分をと、ひるむ気持がなくて」。『完訳』は「「心のままにも--いとほしかるべし」に照応。女が夫ある身なら不憫さも感じまい、とする」「こちらでもいたわしく思う気がねがなくなるわけだし」と注す。 | 1.6.6
注釈118 | 思ひ入りなばしげくとも障はらじかし | 「筑波山端山繁山しげけれど思ひ入るには障らざりけり」（新古今集恋一、一〇一三、源重之・重之集）を踏まえる。 | 1.6.6
注釈119 | いとけしからぬことなりや | 『集成』は「草子地」。『完訳』は「語り手の源氏への批評」と注す。 | 1.6.6
注釈120 | いよいよ心やすからず | 『完訳』は「源氏の心に即した語り手の言辞」と注す。 | 1.6.7
注釈121 | 思ひわたらむ苦しからむ | 大島本は「思ひわたらむ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思ひわたらむも」と「も」を補訂する。 | 1.6.7
注釈122 | なのめに思ひ過ぐさむことの | 玉鬘をほどほどに諦めることの意。 | 1.6.7
出典7 | 関守強くとも | 人知れぬわが通ひ路の関守は宵々ごとにうちも寝ななむ | 古今集恋三-六三二 在原業平 | 1.6.6
出典8 | 思ひ入りなば | 筑波山葉山繁山し茂けれど思ひ入るには障らざりけり | 新古今集恋一-一〇一三 源重之 | 1.6.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第七段 玉鬘の噂

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.7
第七段　玉鬘の噂
1-7 A rumor about Tamakazura
1.7.1 　内の大殿は、 この今の御女のことを、「 殿の人も許さず、軽み言ひ、世にもほきたることと誹りきこゆ」と、聞きたまふに、少将の、ことのついでに、太政大臣の「 さることや」ととぶらひたまひしこと ★、語りきこゆれば、
           内の大殿は、この新しい姫君のことを、「お邸の人々も姫として認めず、軽んじた批評をし、世間でも馬鹿げたことと非難申している」と、お聞きになると、少将が、何かの機会に、太政大臣が「本当のことか」とお尋ねになったことを、お話し申し上げると、
           内大臣が娘だと名のって出た女を、直ちに自邸へ引き取った処置について、家族も家司（けいし）たちもそれを軽率だと言っていること、世間でも誤ったしかただと言っていることも皆大臣の耳にははいっていたが、弁（べん）の少将が話のついでに源氏からそんなことがあるかと聞かれたことを言い出した時に大臣は笑って言った。
         Uti-no-Ohotono ha, kono ima no ohom-musume no koto wo, "Tono no hito mo yurusa zu, karomi ihi, yo ni mo hoki taru koto to sosiri kikoyu." to, kiki tamahu ni, Seusyau no, koto no tuide ni, Ohoki-Otodo no "Saru koto ya?" to toburahi tamahi si koto, katari kikoyure ba,
1.7.2 　「 さかし。そこにこそは ★、年ごろ、音にも聞こえぬ山賤の子迎へ取りて、ものめかしたつれ。をさをさ人の上もどきたまはぬ大臣の、このわたりのことは、耳とどめてぞおとしめたまふや。 これぞ、おぼえある心地しける」
           「いかにも。あちらでこそ、長年、噂にも立たなかった賤しい娘を迎え取って、大切にしているのだ。めったに人の悪口をおっしゃらない大臣が、わたしの家のことは、聞き耳を立てて悪口をおっしゃるよ。それで、面目を施して晴れがましい気がする」
           「そうだ、あすこにも今まで噂（うわさ）も聞いたことのない外腹の令嬢ができて、それをたいそうに扱っていられるではないか。あまりに他人のことを言われない大臣だが、不思議に私の家のことだと口の悪い批評をされる。このことなどはそれを証明するものだよ」
         "Sakasi. Soko ni koso ha, tosigoro, oto ni mo kikoye nu yamagatu no ko mukahe tori te, monomekasi tature. Wosawosa, hito no uhe modoki tamaha nu Otodo no, kono watari no koto ha, mimi todome te zo otosime tamahu ya! Kore zo, oboye aru kokoti si keru."
1.7.3 　とのたまふ。少将の、
           とおっしゃる。少将が、
to notamahu. Seusyau no,
1.7.4 　「 かの西の対に据ゑたまへる人は、いとこともなきけはひ見ゆるわたりになむはべるなる。兵部卿宮など、いたう心とどめてのたまひわづらふとか。おぼろけにはあらじとなむ、人びと推し量りはべめる」
           「あの西の対にお置きになっていらっしゃる姫君は、たいそう申し分ない方だそうでございます。兵部卿宮などが、たいそうご熱心に苦心して求婚なさっていらっしゃるとか。けっして並大抵の姫君ではあるまいと、世間の人々が推量しているようでございます」
           「あちらの西の対の姫君はあまり欠点もない人らしゅうございます。兵部卿（ひょうぶきょう）の宮などは熱心に結婚したがっていらっしゃるのですから、平凡な令嬢でないことが想像されると世間でも言っております」
         "Kano nisinotai ni suwe tamahe ru hito ha, ito koto mo naki kehahi miyuru watari ni nam haberu naru. Hyaubukyau-no-Miya nado, itau kokoro todome te notamahi wadurahu to ka. Oboroke ni ha ara zi to nam, hitobito osihakari habe' meru."
1.7.5 　と申したまへば、
           と、お申し上げになると、
to mausi tamahe ba,
1.7.6 　「 いで、それは、かの大臣の御女と思ふばかりのおぼえのいといみじきぞ。人の心、皆さこそある世なめれ。かならずさしもすぐれじ。 人びとしきほどならば、年ごろ聞こえなまし。
           「さあ、それは、あの大臣の御姫君と思う程度の評判の高さだ。人の心は、皆そういうもののようだ。必ずしもそんなに優れてはいないだろう。人並みの身分であったら、今までに評判になっていよう。
           「さあそれがね、源氏の大臣の令嬢である点でだけありがたく思われるのだよ。世間の人心というものは皆それなのだ。必ずしも優秀な姫君ではなかろう。相当な母親から生まれた人であれば以前から人が聞いているはずだよ。
         "Ide, sore ha, kano Otodo no ohom-musume to omohu bakari no oboye no ito imiziki zo. Hito no kokoro, mina sa koso aru yo na' mere. Kanarazu sasimo sugure zi. Hitobitosiki hodo nara ba, tosigoro kikoye na masi.
1.7.7 　あたら、大臣の、塵もつかず、この世には過ぎたまへる御身のおぼえありさまに、 おもだたしき腹に、女かしづきて、げに疵なからむと、思ひやりめでたきが ものしたまはぬは。
           惜しいことに、大臣が、何一つ欠点もなく、この世では過ぎた方でいらっしゃるご信望やご様子でありながら、れっきとした奥方の腹に、姫君を大切にお世話して、なるほど申し分あるまいと察せられる素晴らしい方がいらっしゃらないとは。
           円満な幸福を持っていられる方だが、りっぱな夫人から生まれた令嬢が一人もないのを思うと、
         Atara, Otodo no, tiri mo tuka zu, konoyo ni ha sugi tamahe ru ohom-mi no oboye arisama ni, omodatasiki hara ni, musume kasiduki te, geni kizu nakara m to, omohiyari medetaki ga monosi tamaha nu ha!
1.7.8 　 おほかたの、子の少なくて、心もとなきなめりかし。劣り腹なれど、 明石の御許の産み出でたるはしも、さる世になき宿世にて、 あるやうあらむとおぼゆかし。
           だいたい子供の数が少なくて、きっと心細いことだろうよ。妾腹であるが、明石の御許が生んだ娘は、あの通りまたとない運命に恵まれて、将来にきっと頼もしかろうと思われる。
           だいたい子供が少ないたちなんだね。劣り腹といって明石（あかし）の女の生んだ人は、不思議な因縁で生まれたということだけでも何となく未来の好運が想像されるがね。
         Ohokata no, ko no sukunaku te, kokoromotonaki na' meri kasi. Otoribara nare do, Akasi-no-Omoto no umi ide taru ha simo, saru yo ni naki sukuse nite, aruyau ara m to oboyu kasi.
1.7.9 　その 今姫君は、ようせずは、実の御子にもあらじかし。さすがに いとけしきあるところつきたまへる人にて、もてないたまふならむ」
           あの新しい姫君は、ひょっとしたら、実の姫君ではあるまいよ。何といっても一癖も二癖もある方だから、大事にしていらっしゃるのだろう」
           新しい令嬢はどうかすれば、それは実子でないかもしれない。そんな常識で考えられないようなこともあの人はされるのだよ」
         Sono ima-Himegimi ha, you se zu ha, ziti no ohom-ko ni mo ara zi kasi. Sasuga ni ito kesiki aru tokoro tuki tamahe ru hito nite, motenai tamahu nara m."
1.7.10 　と、言ひおとしたまふ。
           と、悪口をおっしゃる。
           と内大臣は玉鬘（たまかずら）をけなした。
         to, ihi otosi tamahu.
1.7.11 　「 さて、いかが定めらるなる。親王こそまつはし得たまはむ。もとより取り分きて御仲よし、人柄も警策なる御あはひどもならむかし」
           「ところで、どのようにお決めになったのか。親王がうまく靡かせて自分のものになさるだろう。もともと格別にお仲がよいし、人物もご立派で婿君に相応しい間柄であろうよ」
           「それにしても、だれが婿に決まるのだろう。兵部卿の宮の御熱心が結局勝利を占められることになるのだろう。もとから特別にお仲がいいのだし、大臣の趣味とよく一致した風流人だからね」
         "Sate, ikaga sadame raru naru. Miko koso matuhasi e tamaha m. Motoyori toriwaki te ohom-naka yosi, hitogara mo kyauzaku naru ohom-ahahi-domo nara m kasi."
1.7.12 　などのたまひては、なほ、 姫君の御こと、飽かず口惜し。「 かやうに、心にくくもてなして、 いかにしなさむなど、やすからず いぶかしがらせましものを」とねたければ、 位さばかりと見ざらむ限りは、許しがたく思すなりけり。
           などとおっしゃっては、やはり、姫君のことが、残念でたまらない。「あのように、勿体らしく扱って、どういうふうになさる気かなどと、やきもきさせてやりたかったものを」と癪なので、位が相当になったと見えない限りは、結婚を許せないようにお思いになるのであった。
           と言ったあとに大臣は雲井（くもい）の雁（かり）のことを残念に思った。そうしたふうにだれと結婚をするかと世間に興味を持たせる娘に仕立てそこねたのがくやしいのである。これによっても中将が今一段光彩のある官に上らない間は結婚が許されないと大臣は思った。
         nado notamahi te ha, naho, Himegimi no ohom-koto, aka zu kutiwosi. "Kayau ni, kokoronikuku motenasi te, ikani si nasa m nado, yasukara zu ibukasigara se masi mono wo." to netakere ba, kurawi sabakari to mi zara m kagiri ha, yurusi gataku obosu nari keri.
1.7.13 　 大臣なども、ねむごろに口入れかへさひたまはむにこそは、負くるやうにてもなびかめと思すに、 男方は、さらに焦られきこえたまはず、 心やましくなむ。
           大臣などが、丁重に口添えして覆しなさるなら、それに負けたようにして承認しようと思うが、男君の方は、一向に焦りもなさらないので、おもしろからぬことであった。
           源氏がその問題の中へはいって来て懇請することがあれば、やむをえず負けた形式で同意をしようという大臣の腹であったが、中将のほうでは少しも焦慮（しょうりょ）するふうを見せず落ち着いているのであったからしかたがないのである。
         Otodo nado mo, nemgoro ni kutiire kahesahi tamaha m ni koso ha, makuru yau nite mo nabika me to obosu ni, wotokogata ha, sarani ira re kikoye tamaha zu, kokoroyamasiku nam.
注釈123 | この今の御女のことを | 近江君をさす。 | 1.7.1
注釈124 | 殿の人も許さず | 以下「誹りきこゆ」まで、内大臣の耳に入ってくる内容。 | 1.7.1
注釈125 | さることやととぶらひたまひしこと | 大島本は「さることやとふらひ給し事」とある。『集成』は「さることやと問ひたまひし」と校訂する。『新大系』『古典セレクション』は諸本に従って「さることやととぶらひたまひし」と「と」を補訂する。 | 1.7.1
注釈126 | さかしそこにこそは | 以下「おぼえある心地しける」まで、内大臣の詞。 | 1.7.2
注釈127 | これぞおぼえある心地しける | 『集成』は「それで、面目を施した気がする。源氏がとかく関心を持ってくれるので晴れがましい、と言う。源氏に突っかかるようなとげとげしいもの言い」。『完訳』は「負け惜しみからの皮肉である」と注す。 | 1.7.2
注釈128 | かの西の対に据ゑたまへる人は | 以下「推し量りはべめる」まで、内大臣の次男の少将の詞。六条院夏の町の玉鬘をさしていう。「据ゑたまへる」の主語は源氏。 | 1.7.4
注釈129 | いでそれは | 以下「もてないたまふならむ」まで、内大臣の詞。 | 1.7.6
注釈130 | 人びとしきほどならば年ごろ聞こえなまし | 「ならば--まし」反実仮想の構文。『完訳』は「もしひとかどのお人なのだったら、これまでにも評判が立っていただろうに」と訳す。 | 1.7.6
注釈131 | おもだたしき腹に | 正妻の紫の上に実子のないことをいう。 | 1.7.7
注釈132 | ものしたまはぬは | 下に「惜しい」などの語句が省略。余意・余情表現。 | 1.7.7
注釈133 | おほかたの子の少なくて | 大島本は「おほかたのこのすくなくて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「おほかた子の少なくて」と「の」を削除する。 | 1.7.8
注釈134 | 明石の御許の | 内大臣の詞文中の明石の君の呼称のされ方。 | 1.7.8
注釈135 | あるやうあらむとおぼゆかし | 『完訳』は「きっとこれからさき相当なところに落ち着く人なのだろうと、気にもならずにはいられない」と訳す。源氏の一人娘として、きっと入内するであろう、という予測。 | 1.7.8
注釈136 | 今姫君は | 玉鬘をさす。 | 1.7.9
注釈137 | いとけしきあるところつきたまへる人にて | 源氏をさしていう。 | 1.7.9
注釈138 | さていかが定めらるなる | 以下「御あはひともならむかし」まで、内大臣の詞。「らる」受身の助動詞、「なる」伝聞推定の助動詞。 | 1.7.11
注釈139 | 姫君の御こと | 雲居雁をさす。 | 1.7.12
注釈140 | かやうに心にくくもてなして | 以下「いぶかしがらせましものを」まで、内大臣の心中。「かやうに」とは源氏が玉鬘を大事にするように、の意。 | 1.7.12
注釈141 | いかにしなさむ | 世間の人の噂を想定。 | 1.7.12
注釈142 | いぶかしがらせましものを | 「まし」反実仮想の助動詞。 | 1.7.12
注釈143 | 位さばかりと | 夕霧の官位をさす。 | 1.7.12
注釈144 | 大臣なども | 以下「負くるやうにてもなびかめ」まで、内大臣の心中に即した叙述。「大臣」は源氏をさす。 | 1.7.13
注釈145 | 男方は | 夕霧をさす。 | 1.7.13
注釈146 | 心やましくなむ | 『集成』は「内大臣の気持をそのまま記したもの」と注す。 | 1.7.13
校訂7 | ことや」と | ことや」と--*ことや | 1.7.1
校訂8 | そこに | そこに--（/+そ）こゝ（ゝ/＄<朱>）に | 1.7.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第八段 内大臣、雲井雁を訪う

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.8
第八段　内大臣、雲井雁を訪う
1-8 Naidaijin visits to his daughter, Kumoi-no-kari
1.8.1 　 とかく思しめぐらすままに、 ゆくりもなく軽らかにはひ渡りたまへり。少将も御供に参りたまふ。
           あれこれとご思案なさりながら、前ぶれもなく気軽にお渡りになった。少将もお供しておいでになる。
           こんなことをいろいろと考えていた大臣は突然行って見たい気になって雲井の雁の居間を訪（たず）ねた。少将も供をして行った。
         Tokaku obosi megurasu mama ni, yukuri mo naku karuraka ni hahi watari tamahe ri. Seusyau mo ohom-tomo ni mawiri tamahu.
1.8.2 　 姫君は、昼寝したまへるほどなり。 羅の単衣を着たまひて臥したまへるさま、暑かはしくは見えず、いとらうたげにささやかなり。透きたまへる肌つきなど、いとうつくしげなる手つきして、扇を持たまへりけるながら、かひなを枕にて、うちやられたる御髪のほど、いと長くこちたくはあらねど、いとをかしき末つきなり。
           姫君は、お昼寝をなさっているところである。羅の一重をお召しになって臥せっていらっしゃる様子、暑苦しくは見えず、とてもかわいらしく小柄な身体つきである。透けて見える肌つきなどは、とてもかわいらしい手つきして、扇をお持ちになったまま、腕を枕にして、投げ出されたお髪の具合、そう大して長く多いというのではないが、たいそう美しい裾の様子である。
           雲井の雁はちょうど昼寝をしていた。薄物の単衣（ひとえ）を着て横たわっている姿からは暑い感じを受けなかった。可憐（かれん）な小柄な姫君である。薄物に透いて見える肌（はだ）の色がきれいであった。美しい手つきをして扇を持ちながらその肱（ひじ）を枕（まくら）にしていた。横にたまった髪はそれほど長くも、多くもないが、端のほうが感じよく美しく見えた。
         Himegimi ha, hirune si tamahe ru hodo nari. Usumono no hitohe wo ki tamahi te husi tamahe ru sama, atukahasiku ha miye zu, ito rautage ni sasayaka nari. Suki tamahe ru hadatuki nado, ito utukusige naru tetuki si te, ahugi wo mo' tamahe ri keru nagara, kahina wo makura nite, utiyara re taru migusi no hodo, ito nagaku kotitaku ha ara ne do, ito wokasiki suwetuki nari.
1.8.3 　 人びとものの後に寄り臥しつつうち休みたれば、 ふともおどろいたまはず。 扇を鳴らしたまへるに、何心もなく見上げたまへるまみ、らうたげにて、つらつき赤めるも、親の御目にはうつくしくのみ見ゆ。
           女房たちは物蔭で横になって休んでいたので、すぐにはお目覚めにならない。扇をお鳴らしになると、何気なく見上げなさった目つき、かわいらしげで、顔が赤くなっているのも、親の目にはかわいく見えるばかりである。
           女房たちも几帳（きちょう）の蔭（かげ）などにはいって昼寝をしている時であったから、大臣の来たことをまだ姫君は知らない。扇を父が鳴らす音に何げなく上を見上げた顔つきが可憐で、頬（ほお）の赤くなっているのなども親の目には非常に美しいものに見られた。
         Hitobito mono no usiro ni yorihusi tutu uti-yasumi tare ba, huto mo odoroi tamaha zu. Ahugi wo narasi tamahe ru ni, nanigokoro mo naku miage tamahe ru mami, rautage ni te, turatuki akame ru mo, oya no ohom-me ni ha utukusiku nomi miyu.
1.8.4 　「 うたた寝はいさめきこゆるものを ★。などか、いとものはかなきさまにては大殿籠もりける。人びとも近くさぶらはで、あやしや。
           「うたた寝はいけないと注意申していたのに。どうして、ひどく無用心な恰好で寝ていらっしゃったのか。女房たちも近く伺候させないで、どうしたことか。
           「うたた寝はいけないことだのに、なぜこんなふうな寝方をしてましたか。女房なども近くに付いていないでけしからんことだ。
         "Utatane ha isame kikoyuru mono wo! Nadoka, ito mono-hakanaki sama nite ha ohotono-gomori keru? Hitobito mo tikaku saburaha de, ayasi ya!
1.8.5 　女は、身を常に心づかひして守りたらむなむよかるべき。心やすくうち捨てざまにもてなしたる、品なきことなり。
           女性は、身を常に注意して守っているのがよいのです。気を許して無造作なふうにしているのは、品のないことです。
           女というものは始終自身を護（まも）る心がなければいけない。自分自身を打ちやりしているようなふうの見えることは品の悪いものだ。
         Womna ha, mi wo tune ni kokorodukahi si te mamori tara m nam yokaru beki. Kokoroyasuku uti-sute zama ni motenasi taru, sina naki koto nari.
1.8.6 　さりとて、いとさかしく身かためて、不動の陀羅尼誦みて、印つくりてゐたらむも憎し。うつつの人にもあまり気遠く、もの隔てがましきなど、気高きやうとても、人にくく、心うつくしくはあらぬわざなり。
           そうかといって、ひどく利口そうに身を堅くして、不動尊の陀羅尼を読んで、印を結んでいるようなのも憎らしい。日頃接する人にあまりよそよそしく、遠慮がすぎるのなども、上品なようなこととはいっても、小憎らしくて、かわいらしげのないことです。
           賢そうに不動の陀羅尼（だらに）を読んで印を組んでいるようなのも憎らしいがね。それは極端な例だが、普通の人でも少しも人と接触をせずに奥に引き入ってばかりいるようなことも、気高（けだか）いようでまたあまり感じのいいものではない。
         Saritote, ito sakasiku mi katame te, Hudou no darani yomi te, in tukuri te wi tara m mo nikusi. Ututu no hito ni mo amari kedohoku, mono hedate gamasiki nado, kedakaki yau tote mo, hito nikuku, kokoro utukusiku ha ara nu waza nari.
1.8.7 　 太政大臣の、后がねの姫君ならはしたまふなる教へは、 よろづのことに通はしなだらめて、かどかどしきゆゑもつけじ、たどたどしくおぼめくこともあらじと、ぬるらかにこそ掟てたまふなれ。
           太政大臣が、お后候補の姫君にしつけていらっしゃる教育は、何事でも一通りは心得ていて偏らず、特別目立つ特技もつけず、また不案内でうろうろすることもないようにと、余裕あるふうにとお考え置いていらっしゃるという。
           太政大臣が未来のお后（きさき）の姫君を教育していられる方針は、いろんなことに通じさせて、しかも目だつほど専門的に一つのことを深くやらせまい、そしてまたわからないことは何もないようにということであるらしい。
         Ohoki-Otodo no, Kisakigane no Himegimi narahasi tamahu naru wosihe ha, yorodu no koto ni kayohasi nadarame te, kadokadosiki yuwe mo tuke zi, tadotadosiku obomeku koto mo ara zi to, nururaka ni koso okite tamahu nare.
1.8.8 　げに、さもあることなれど、人として、心にもするわざにも、立ててなびく方は方とあるものなれば、生ひ出でたまふさまあらむかし。 この君の人となり、 宮仕へに出だし立てたまはむ世のけしきこそ、いとゆかしけれ」
           なるほど、もっともなことですが、人というものは、考えにも行動にも、特に好き好む方面はどうしてもあるものだから、ご成長なさった後に特徴も現れるでしょう。あの姫君が一人前になって、入内させなさる時の様子が、とても見たいものだ」
           それはもっともなことだが、人間にはそれぞれの天分があるし、特に好きなこともあるのだから、何かの特色が自然出てくることだろうと思われる。大人（おとな）になって宮廷へはいられるころはたいしたものだろうと予想される」
         Geni, samo aru koto nare do, hito to si te, kokoro ni mo suru waza ni mo, tate te nabiku kata ha kata to aru mono nare ba, ohiide tamahu sama ara m kasi. Kono Kimi no hitotonari, miyadukahe ni idasitate tamaha m yo no kesiki koso, ito yukasi kere."
1.8.9 　などのたまひて、
           などとおっしゃって、
           などと大臣は娘に言っていたが、
         nado notamahi te,
1.8.10 　「 思ふやうに見たてまつらむと思ひし筋は、難うなりにたる御身なれど、いかで人笑はれならずしなしたてまつらむとなむ、 人の上のさまざまなるを聞くごとに、思ひ乱れはべる。
           「思い通りにお世話申そうと思っていた方面は、難しくなってしまったお身の上だが、何とか世間の物笑いにならないようにして差し上げようと、他人の身の上をあれこれと聞くたびに、心配しております。
           「あなたをこうしてあげたいといろいろ思っていたことは空想になってしまったが、私はそれでもあなたを世間から笑われる人にはしたくないと、よその人のいろいろの話を聞くごとにあなたのことを思って煩悶（はんもん）する。
         "Omohu yau ni mi tatematura m to omohi si sudi ha, katau nari ni taru ohom-mi nare do, ikade hitowaraha re nara zu si nasi tatematura m to nam, hito no uhe no samazama naru wo kiku goto ni, omohi midare haberu.
1.8.11 　試み事にねむごろがらむ人の ねぎごとに、なしばしなびきたまひそ。思ふさまはべり」
           試しにとばかり熱心なふりをする男の言葉を、ここしばらくはお聞き入れになってはいけません。考えていることがございます」
           ためそうとするだけで、表面的な好意を寄せるような男に動揺させられるようなことがあってはいけませんよ。私は一つの考えがあるのだから」
         Kokoromi goto ni nemgorogara m hito no negigoto ni, na sibasi nabiki tamahi so. Omohu sama haberi."
1.8.12 　など、いとらうたしと思ひつつ聞こえたまふ。
           などと、たいそうかわいく思いながら申し上げなさる。
           ともかわいく思いながら訓（いまし）めもした。
         nado, ito rautasi to omohi tutu kikoye tamahu.
1.8.13 　「 昔は、何ごとも深くも思ひ知らで、 なかなか、さしあたりて いとほしかりしことの騒ぎにも、おもなくて見えたてまつりけるよ」と、今ぞ思ひ出づるに、胸ふたがりて、いみじく恥づかしき。
           「昔は、どのようなことも深くも考えないで、かえって、あの当座のつらい思いをした騒動にも、平気な顔をして父君にお会い申していたことよ」と、今になって思い出すと、胸が塞がってひどく、恥ずかしい。
           昔は何も深く考えることができずに、あの騒ぎのあった時も恥知らずに平気で父に対していたと思い出すだけでも胸がふさがるように雲井の雁は思った。
         "Mukasi ha, nanigoto mo hukaku mo omohi sira de, nakanaka, sasiatari te itohosikari si koto no sawagi ni mo, omonaku te miye tatematuri keru yo!" to, ima zo, omohiiduru ni, mune hutagari te, imiziku hadukasiki.
1.8.14 　大宮よりも、常におぼつかなきことを恨みきこえたまへど、 かくのたまふるがつつましくて、 え渡り見たてまつりたまはず。
           大宮からも、いつも会えないことをお恨み申されるが、このようにおっしゃるのに遠慮されて、お出かけになってお目に掛かることがおできになれない。
           大宮の所からは始終逢（あ）いたいというふうにお手紙が来るのであるが、大臣が気にかけていることを思うと、御訪問も容易にできないのである。
         Ohomiya yori mo, tune ni obotukanaki koto wo urami kikoye tamahe do, kaku notamahuru ga tutumasiku te, e watari mi tatematuri tamaha zu.
注釈147 | とかく思しめぐらすままに | 主語は内大臣。 | 1.8.1
注釈148 | ゆくりもなく軽らかにはひ渡りたまへり | 雲居雁の部屋を訪れる。 | 1.8.1
注釈149 | 姫君は昼寝したまへるほどなり | 雲居雁は昼寝の最中。 | 1.8.2
注釈150 | 羅の単衣を着たまひて臥したまへるさま | 羅の単衣。上半身は透けて見える。国宝源氏物語絵巻「夕霧」の雲居雁の装束がそれである。 | 1.8.2
注釈151 | 人びとものの後に寄り臥しつつ | 女房たちは屏風や几帳の物陰にいる。 | 1.8.3
注釈152 | ふともおどろいたまはず | 主語は雲居雁。女房たちが起こさないから。 | 1.8.3
注釈153 | 扇を鳴らしたまへるに | 主語は内大臣。 | 1.8.3
注釈154 | うたた寝はいさめきこゆるものを | 以下「いとゆかしけれ」まで、内大臣の詞。「たらちねの親のいさめしうたた寝は物思ふ時のわざにぞありける」（拾遺集恋四、八九七、読人しらず）を踏まえる。 | 1.8.4
注釈155 | 太政大臣の后がねの姫君 | 源氏の明石姫君。将来は皇后にという教育。 | 1.8.7
注釈156 | よろづのことに通はしなだらめてかどかどしきゆゑもつけじ | 広く一通りの教養を身につけ、かたよった特技というのは身につけない方針。 | 1.8.7
注釈157 | この君の人となり | 明石姫君をさす。「この」は今話題にしているという近称の指示代名詞。内大臣の姫君をさすのではない。 | 1.8.8
注釈158 | 宮仕へに出だし立てたまはむ世の | 主語は源氏。 | 1.8.8
注釈159 | 思ふやうに見たてまつらむと | 以下「思ふさまはべり」まで、内大臣の詞。内大臣が雲居雁を東宮に入内させようと思っていたことをさす（少女巻）。 | 1.8.10
注釈160 | 人の上のさまざまなるを | 世間一般の女性の身の上をさす。 | 1.8.10
注釈161 | ねぎごとに | 「ねぎごとをさのみ聞きけむ社こそ果てはなげきの森となるらめ」（古今集誹諧歌、一〇五五、讃岐）。夕霧の訴えをさす。 | 1.8.11
注釈162 | 昔は何ごとも | 以下「見えたてまつりけるよ」まで、雲居雁の心中。「昔」は三条宮邸にいたころをさす。 | 1.8.13
注釈163 | なかなか | 「おもなくて」に係る。 | 1.8.13
注釈164 | いとほしかりしことの騒ぎにも | 『集成』は「目も当てられなかった事件の時にも」。『完訳』は「夕霧に不憫なことをした、かつての騷ぎ」と注す。 | 1.8.13
注釈165 | かくのたまふるがつつましくて | 大島本は「の給ふるか」とある。「のたまふ」は四段活用の動詞。連体形「のたまふる」は誤用法だが、今底本のままとする。父内大臣のおっしゃることに雲居雁は遠慮されて、の文意。 | 1.8.14
注釈166 | え渡り見たてまつりたまはず | 雲居雁が三条宮邸に行き大宮にお目にかかることができない。 | 1.8.14
出典9 うたた寝はいさめ たらちねの親の諌めしうたた寝は物思ふ時のわざにぞありける 拾遺集恋四-八九七　読人しらず 1.8.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第二章 近江君の物語 娘の処遇に苦慮する内大臣の物語 第一段 内大臣、近江君の処遇に苦慮

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
2
第二章　近江君の物語　娘の処遇に苦慮する内大臣の物語
2 Tale of Ohomi-no-Kimi Naidaijin's agony how to treat his daughter
2.1
第一段　内大臣、近江君の処遇に苦慮
2-1 Naidaijin is in agonies how to treat his daughter
2.1.1 　 大臣、この北の対の今姫君を、
           大臣は、この北の対の今姫君を、
           大臣は北の対に住ませてある令嬢を
         Otodo, kono kitanotai no Ima-Himegimi wo,
2.1.2 　「 いかにせむ。 さかしらに迎へ率て来て。人かく誹るとて、返し送らむも、いと軽々しく、もの狂ほしきやうなり。かくて 籠めおきたれば、まことにかしづくべき心あるかと、 人の言ひなすなるもねたし。 女御の御方などに交じらはせて、 さるをこのものにしないてむ。 人のいとかたはなるものに 言ひおとすなる容貌、はた、いとさ言ふばかりに やはある」
           「どうしたものか。よけいなことをして迎え取って。世間の人がこのように悪口を言うからといって、送り返したりするのも、まことに軽率で、気違いじみたことのようだ。こうして置いているので、本当に大切にお世話する気があるのかと、他人が噂するのも癪だ。女御の御方などに宮仕えさせて、そうした笑い者にしてしまおう。女房たちがたいそう不細工だとけなしているらしい容貌も、そんなに言われるほどのものではない」
           どうすればよいか、よけいなことをして引き取ったあとで、また人が譏（そし）るからといって家へ送り帰すのも軽率な気のすることであるが、娘らしくさせておいては満足しているらしく自分の心持ちが誤解されることになっていやである、女御（にょご）の所へ来させることにして、馬鹿（ばか）娘として人中に置くことにさせよう、悪い容貌（ようぼう）だというがそう見苦しい顔でもないのであるから
         "Ikani se m? Sakasira ni mukahe wi te ki te. Hito kaku sosiru tote, kahesi okura m mo, ito karugarusiku, mono-guruhosiki yau nari. Kakute kome oki tare ba, makoto ni kasiduku beki kokoro aru ka to, hito no ihinasu naru mo netasi. Nyougo-no-Ohomkata nado ni maziraha se te, saru woko no mono ni sinai te m. Hito no ito kataha naru mono ni ihi otosu naru katati, hata, ito sa ihu bakari ni yaha aru."
2.1.3 　など思して、女御の君に、
           などとお思いになって、女御の君に、
           と思って、大臣は女御に、
         nado obosi te, Nyougo-no-Kimi ni,
2.1.4 　「 かの人参らせむ。見苦しからむことなどは、老いしらへる女房などして、 つつまず言ひ教へさせたまひて御覧ぜよ。若き人びとの言種には、 な笑はせさせたまひそ ★。うたてあはつけきやうなり」
           「あの人を出仕させましょう。見ていられないようなことなどは、老いぼれた女房などをして、遠慮なく教えさせなさってお使いなさい。若い女房たちの噂の種になるような、笑い者にはなさらないでください。それではあまりに軽率のようだ」
           「あの娘をあなたの所へよこすことにしよう。悪いことは年のいった女房などに遠慮なく矯正（きょうせい）させて使ってください。若い女房などが何を言ってもあなただけはいっしょになって笑うようなことをしないでお置きなさい。軽佻（けいちょう）に見えることだから」
         "Kano hito mawira se m. Migurusikara m koto nado ha, oyi sirahe ru nyoubau nado si te, tutuma zu, ihi wosihe sase tamahi te goran ze yo. Wakaki hitobito no kotogusa ni ha, na waraha se sase tamahi so. Utate ahatukeki yau nari."
2.1.5 　と、笑ひつつ聞こえたまふ。
           と、笑いながら申し上げなさる。
           と笑いながら言った。
         to, warahi tutu kikoye tamahu.
2.1.6 　「 などか、いとさことのほかにははべらむ。 中将などの、いと二なく思ひはべりけむ かね言に足らずといふばかりにこそははべらめ。 かくのたまひ騒ぐを、はしたなう思はるるにも、 かたへはかかやかしきにや」
           「どうして、そんなひどいことがございましょう。中将などが、たいそうまたとなく素晴らしいと吹聴したらしい前触れに及ばないというだけございましょう。このようにお騒ぎになるので、きまり悪くお思いになるにつけ、一つには気後れしているのでございましょう」
           「だれがどう言いましても、そんなつまらない人ではきっとないと思います。中将の兄様などの非常な期待に添わなかったというだけでしょう。こちらへ来ましてからいろんな取り沙汰などをされて、一つはそれでのぼせて粗相（そそう）なこともするのでございましょう」
         "Nadoka, ito sa koto no hoka ni ha habera m? Tyuuzyau nado no, ito ninaku omohi haberi kem kanegoto ni tara zu to ihu bakari ni koso ha habera me. Kaku notamahi sawagu wo, hasitanau omoha ruru ni mo, katahe ha kakayakasiki ni ya?"
2.1.7 　と、 いと恥づかしげにて聞こえさせたまふ。この御ありさまは、こまかに をかしげさはなくて、いと あてに澄みたるものの、なつかしきさま添ひて、 おもしろき梅の花の開けさしたる朝ぼらけ ★おぼえて、残り多かりげに ほほ笑みたまへるぞ、人に異なりける、と見たてまつりたまふ。
           と、たいそうこちらが気恥ずかしくなるような面持ちで申し上げなさる。この女御のご様子は、何もかも整っていて美しいというのではなくて、たいそう上品で澄ましていらっしゃるが、やさしさがあって、美しい梅の花が咲き初めた朝のような感じがして、おっしゃりたいことも差し控えて微笑んでいらっしゃるのが、人とは違う、と拝見なさる。
           と女御は貴女（きじょ）らしい品のある様子で言っていた。この人は一つ一つ取り立てて美しいということのできない顔で、そして品よく澄み切った美の備わった、美しい梅の半ば開いた花を朝の光に見るような奥ゆかしさを見せて微笑しているのを大臣は満足して見た。だれよりもすぐれた娘であると意識したのである。
         to, ito hadukasige nite kikoye sase tamahu. Kono ohom-arisama ha, komaka ni wokasigesa ha naku te, ito ate ni sumi taru monono, natukasiki sama sohi te, omosiroki mume no hana no hirake sasi taru asaborake oboye te, nokori ohokarige ni hohowemi tamahe ru zo, hito ni kotonari keru, to mi tatematuri tamahu.
2.1.8 　「 中将の、いとさ言へど、心若きたどり少なさに」
           「中将が、何といっても、思慮が足りなく調査が不十分だったので」
           「しかしなんといっても中将の無経験がさせた失敗だ」
         "Tyuuzyau no, ito sa ihe do, kokorowakaki tadori sukunasa ni."
2.1.9 　など申したまふも、 いとほしげなる人の御おぼえかな。
           などと申し上げなさるが、お気の毒なお扱いであることよ。
           などとも父に言われている新令嬢は気の毒である。
         nado mausi tamahu mo, itohosige naru hito no ohom-oboye kana!
注釈167 | 大臣この北の対の今姫君を | 大島本は「いま姫君」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「今君」と「姫」を削除する。内大臣、近江の君の処遇に苦慮する。近江の君が「北の対」にいることが注意される。 | 2.1.1
注釈168 | いかにせむ | 以下「さ言ふばかりにやはある」まで、内大臣の心中。 | 2.1.2
注釈169 | さかしらに | 『集成』は「独り合点で」。『完訳』は「あらずもがなのことをして」と訳す。 | 2.1.2
注釈170 | 籠めおきたれば | 邸の奥に置いているので。已然形＋「ば」順接条件。 | 2.1.2
注釈171 | 女御の御方などに | 内大臣の娘弘徽殿女御。 | 2.1.2
注釈172 | さるをこのものにしないてむ | 『完訳』は「内大臣は、自分の不見識を難じられぬよう、近江の君を道化者にすべく迎えたと装う」と注す。 | 2.1.2
注釈173 | 人の | 女房をさす。 | 2.1.2
注釈174 | 言ひおとすなる | 「なり」伝聞推定の助動詞。 | 2.1.2
注釈175 | やはある | 反語表現。そう大してひどくもない、の意。 | 2.1.2
注釈176 | かの人参らせむ | 以下「あはつけきやうなり」まで、内大臣の詞。 | 2.1.4
注釈177 | な笑はせさせたまひそ | 大島本は「なわらはせさせ給ふそ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「な笑はせさせたまひそ」と校訂する。 | 2.1.4
注釈178 | つつまず言ひ教へさせたまひて御覧ぜよ | 『集成』は「びしびし叱って教育させなさってお使い下さい」。『完訳』は「遠慮なくお言い聞かせになって面倒を見ていただきたい」と訳す。 | 2.1.4
注釈179 | などか、いとさことのほかにははべらむ | 以下「かかやかしきにや」まで、弘徽殿女御の詞。「などか--はべらむ」反語表現。 | 2.1.6
注釈180 | 中将などの | 柏木をさす。 | 2.1.6
注釈181 | かね言に足らず | 大島本は「かねことにたらすと」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「かね言にたへず」と校訂する。 | 2.1.6
注釈182 | かくのたまひ騒ぐをはしたなう思はるるにも | 「のたまひ騒ぐ」の主語は内大臣。「はしたなう思はるる」の主語は近江の君。「るる」は軽い尊敬の助動詞。 | 2.1.6
注釈183 | かたへはかかやかしきにや | 『集成』は「一つには面映ゆいのではないでしょうか。それで気後れしてつい失敗が多いのではないか、と取りなす」と注す。 | 2.1.6
注釈184 | いと恥づかしげにて聞こえさせたまふ | 『完訳』は「父を圧倒するほどの正論で」と訳す。 | 2.1.7
注釈185 | をかしげさはなくて | 接続助詞「て」弱い逆接の意。 | 2.1.7
注釈186 | あてに澄みたるものの | 接続助詞「ものの」弱い逆接の意。 | 2.1.7
注釈187 | おもしろき梅の花の開けさしたる朝ぼらけ | 弘徽殿女御の美貌の譬喩。「匂はねどほほゑむ梅の花をこそ我もをかしと折りてながむれ」（曽丹集、二六）。 | 2.1.7
注釈188 | ほほ笑みたまへるぞ人に異なりけると見たてまつりたまふ | 地の文がいつしか内大臣の心中文となって、引用句「と見たてまつりたまふ」と表現される。 | 2.1.7
注釈189 | 中将のいとさ言へど心若きたどり少なさに | 内大臣の詞。『集成』は「一人前だとはいっても、まだ世間知らずでよく考えもせずに」。『完訳』は「賢いとはいえ、思慮が足りず、調査が周到でなかったので。内大臣は柏木に責任を転嫁」と注す。 | 2.1.8
注釈190 | いとほしげなる人の御おぼえかな | 『集成』は「草子地」。『完訳』は「語り手の、近江の君への同情」と注す。 | 2.1.9
出典10 梅の花の開け 匂はねどほほ笑む梅の花をこそ我もをかしと折りて眺むれ 好忠集-二六 2.1.7
校訂9 たまひそ たまひそ--*給ふそ 2.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第二章 近江君の物語 娘の処遇に苦慮する内大臣の物語 第二段 内大臣、近江君を訪う

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
2
第二章　近江君の物語　娘の処遇に苦慮する内大臣の物語
2 Tale of Ohomi-no-Kimi Naidaijin's agony how to treat his daughter
2.2
第二段　内大臣、近江君を訪う
2-2 Naidaijin visits to Ohomi-no-Kimi
2.2.1 　 やがて、この御方のたよりに、たたずみおはして、のぞきたまへば、 簾高くおし張りて、五節の君とて、されたる若人のあると、双六をぞ打ちたまふ。手をいと切におしもみて、
           そのまま、この女御の御方を訪ねたついでに、ぶらぶらお歩きになって、お覗きになると、簾を高く押し出して、五節の君といって、気の利いた若い女房がいるのと、双六を打っていらっしゃる。手をしきりに揉んで、
           大臣は女房を訪（たず）ねた帰りにその人の所へも行って見た。座敷の御簾（みす）をいっぱいに張り出すようにして裾（すそ）をおさえた中で、五節（ごせち）という生意気な若い女房と令嬢は双六（すごろく）を打っていた。
         Yagate, kono Ohom-kata no tayori ni, tatazumi ohasi te, nozoki tamahe ba, sudare takaku osihari te, Goseti-no-Kimi tote, sare taru wakaudo no aru to, suguroku wo zo uti tamahu. Te wo ito seti ni osi-momi te,
2.2.2 　「 せうさい、せうさい」
           「小賽、小賽」
           「しょうさい、しょうさい」
         "Seusai, seusai!"
2.2.3 　とこふ声ぞ、 いと舌疾きや。「あな、うたて」と思して、御供の人の前駆 追ふをも、手かき制したまうて、なほ、妻戸の細目なるより、障子の開きあひたるを見入れたまふ。
           と祈る声は、とても早口であるよ。「ああ、情ない」とお思いになって、お供の人が先払いするのをも、手で制しなさって、やはり、妻戸の細い隙間から、襖の開いているところをお覗き込みなさる。
           と両手をすりすり賽（さい）を撒（ま）く時の呪文（じゅもん）を早口に唱えているのに悪感（おかん）を覚えながらも大臣は従って来た人たちの人払いの声を手で制して、なおも妻戸の細目に開いた隙（すき）から、障子の向こうを大臣はのぞいていた。
         to kohu kowe zo, ito sitadoki ya! "Ana, utate!" to obosi te, ohom-tomo no hito no saki ohu wo mo, tekaki seisi tamau te, naho, tumado no hosome naru yori, sauzi no aki ahi taru wo miire tamahu.
2.2.4 　 この従姉妹も、はた、けしきはやれる、
           この従姉妹も、同じく、興奮していて、
           五節も蓮葉（はすっぱ）らしく騒いでいた。
         Kono itoko mo, hata, kesiki hayare ru,
2.2.5 　「 御返しや、御返しや」
           「お返しよ、お返しよ」
           「御返報しますよ。御返報しますよ」
         "Ohom-kahesi ya, ohom-kahesi ya!"
2.2.6 　と、筒をひねりて、 とみに打ち出でず。 中に思ひはありやすらむ ★、いとあさへたるさまどもしたり。
           と、筒をひねり回して、なかなか振り出さない。心中に思っていることはあるのかも知れないが、たいそう軽薄な振舞をしている。
           賽の筒を手でひねりながらすぐには撒こうとしない。
         to, tou wo hineri te, tomi ni uti-ide zu. Naka ni omohi ha ari ya su ram, ito asahe taru sama-domo si tari.
2.2.7 　容貌はひちちかに、愛敬づきたるさまして、髪うるはしく、罪軽げなるを、額のいと近やかなると、声のあはつけさとに そこなはれたるなめり。取りたててよしとはなけれど、 異人とあらがふべくもあらず、 鏡に思ひあはせられたまふに、 いと宿世心づきなし。
           器量は親しみやすく、かわいらしい様子をしていて、髪は立派で、欠点はあまりなさそうだが、額がひどく狭いのと、声の上っ調子なのとで台なしになっているようである。取り立てて良いというのではないが、他人だと抗弁することもできず、鏡に映る顔が似ていらっしゃるので、まったく運命が恨めしく思われる。
           姫君の容貌は、ちょっと人好きのする愛嬌（あいきょう）のある顔で、髪もきれいであるが、額の狭いのと頓狂（とんきょう）な声とにそこなわれている女である。美人ではないがこの娘の顔に、鏡で知っている自身の顔と共通したもののあるのを見て、大臣は運にのろわれている気がした。
         Katati ha hititika ni, aigyauduki taru sama si te, kami uruhasiku, tumi karoge naru wo, hitahi no ito tikayaka naru to, kowe no ahatukesa to ni sokonaha re taru na' meri. Toritate te yosi to ha nakere do, kotobito to aragahu beku mo ara zu, kagami ni omohiahase rare tamahu ni, ito sukuse kokorodukinasi.
2.2.8 　「 かくてものしたまふは、つきなくうひうひしくなどやある。ことしげくのみありて、 訪らひまうでずや」
           「こうしていらっしゃるのは、落ち着かず馴染めないのではありませんか。大変に忙しいばかりで、お訪ねできませんが」
           「こちらで暮らすようになって、あなたに何か気に入らないことがありますか。つい忙しくて訪（たず）ねに来ることも十分できないが」
         "Kakute monosi tamahu ha, tukinaku uhiuhisiku nado ya aru? Koto sigeku nomi ari te, toburahi maude zu ya!"
2.2.9 　とのたまへば、例の、いと舌疾にて、
           とおっしゃると、例によって、とても早口で、
           と大臣が言うと、例の調子で新令嬢は言う。
         to notamahe ba, rei no, ito sitado nite,
2.2.10 　「 かくてさぶらふは、 何のもの思ひかはべらむ。年ごろ、おぼつかなく、ゆかしく思ひきこえさせし御顔、常にえ見たてまつらぬばかりこそ、 手打たぬ心地しはべれ」
           「こうして伺候しておりますのは、何の心配がございましょうか。長年、どんなお方かとお会いしたいとお思い申し上げておりましたお顔を、常に拝見できないのだけが、よい手を打たぬ時のようなじれったい気が致します」
         「こうしていられますことに何の不足があるものでございますか。長い間お目にかかりたいと念がけておりましたお顔を、始終拝見できませんことだけは成功したものとは思われませんが」
         "Kakute saburahu ha, nani no monoomohi ka habera m? Tosigoro, obotukanaku, yukasiku omohi kikoye sase si ohom-kaho, tune ni e mi tatematura nu bakari koso, te uta nu kokoti si habere."
2.2.11 　と聞こえたまふ。
           とお申し上げになさる。
to kikoye tamahu.
2.2.12 　「 げに、身に近く使ふ人もをさをさなきに、 さやうにても見ならしたてまつらむと、かねては思ひしかど、 えさしもあるまじきわざなりけり。なべての仕うまつり人こそ、とあるもかかるも、おのづから立ち交らひて、人の耳をも目をも、かならずしもとどめぬものなれば、心やすかべかめれ。 それだに、その人の女、かの人の子と知らるる際になれば、親兄弟の面伏せなる類ひ多かめり。 まして」
           「なるほど、身近に使う人もあまりいないので、側に置いていつも拝見していようと、以前は思っていましたが、そうもできかねることでした。普通の宮仕人であれば、どうあろうとも、自然と立ち混じって、誰の目にも耳にも、必ずしもつかないものですから、安心していられましょう。それであってさえ、誰それの娘、何がしの子と知られる身分となると、親兄弟の面目を潰す例が多いようだ。ましてや」
           「そうだ、私もそばで手足の代わりに使う者もあまりないのだから、あなたが来たらそんな用でもしてもらおうかと思っていたが、やはりそうはいかないものだからね。ただの女房たちというものは、多少の身分の高下はあっても、皆いっしょに用事をしていては目だたずに済んで気安いものなのだが、それでもだれの娘、だれの子ということが知られているほどの身の上の者は、親兄弟の名誉を傷つけるようなことも自然起こってきておもしろくないものだろうが、まして」
         "Geni, mi ni tikaku tukahu hito mo wosawosa naki ni, sayau nite mo minarasi tatematura m to, kanete ha omohi sika do, e sasimo aru maziki waza nari keri. Nabete no tukaumaturi-bito koso, toarumo-kakarumo, onodukara tati-mazirahi te, hito no mimi wo mo me wo mo, kanarazu simo todome nu mono nare ba, kokoroyasuka' beka' mere. Sore dani, sono hito no musume, kano hitonoko to sira ruru kiha ni nare ba, oya harakara no omotebuse naru taguhi ohoka' meri. Masite."
2.2.13 　とのたまひさしつる、御けしきの 恥づかしきも知らず、
           と言いかけてお止めになった、そのご立派さも分からず、
           言いさして話をやめた父の自尊心などに令嬢は頓着（とんじゃく）していなかった。
         to notamahi sasi turu, mi-kesiki no hadukasiki mo sira zu,
2.2.14 　「 何か、そは、 ことことしく思ひたまひて交らひはべらばこそ、所狭からめ。大御大壺取りにも、仕うまつりなむ」
           「いえいえ、それは、大層に思いなさって宮仕え致しましたら、窮屈でしょう。大御大壷の係なりともお仕え致しましょう」
           「いいえ、かまいませんとも、令嬢だなどと思召（おぼしめ）さないで、女房たちの一人としてお使いくださいまし。お便器のほうのお仕事だって私はさせていただきます」
         "Nanika, so ha, kotokotosiku omohi tamahi te mazirahi habera ba koso, tokorosekara me. Ohomi-ohotubo-tori ni mo, tukaumaturi na m."
2.2.15 　と聞こえたまへば、え念じたまはで、うち笑ひたまひて、
           とお答え申し上げるので、お堪えになることができず、ついお笑いになって、
to kikoye tamahe ba, e nenzi tamaha de, uti-warahi tamahi te,
2.2.16 　「 似つかはしからぬ役ななり。かくたまさかに会へる親の孝せむの心あらば、このもののたまふ声を、すこしのどめて聞かせたまへ。さらば、命も延びなむかし」
           「似つかわしくない役のようだ。このようにたまに会える親に孝行する気持ちがあるならば、その物をおっしゃる声を、少しゆっくりにしてお聞かせ下さい。そうすれば、寿命もきっと延びましょう」
           「それはあまりに不似合いな役でしょう。たまたま巡り合った親に孝行をしてくれる心があれば、その物言いを少し静かにして聞かせてください。それができれば私の命も延びるだろう」
         "Nitukahasikara nu yaku na' nari. Kaku tamasaka ni ahe ru oya no keu se m no kokoro ara ba, kono mono notamahu kowe wo, sukosi nodome te kikase tamahe. Saraba, inoti mo nobi na m kasi."
2.2.17 　と、をこめいたまへる大臣にて、 ほほ笑みてのたまふ ★。
           と、おどけたところのある大臣なので、苦笑しながらおっしゃる。
           道化たことを言うのも好きな大臣は笑いながら言っていた。
         to, wokomei tamahe ru Otodo nite, hohowemi te notamahu.
注釈191 | やがてこの御方のたよりに | 弘徽殿女御は里下がりして、現在、寝殿にいる。そこから、内大臣は北の対の近江の君のもとを訪れようとする。 | 2.2.1
注釈192 | 簾高くおし張りて | 『集成』は「簾を外に大きく張り出して。身体ごと簾を押し出すのであろう。つつしみのない端居のさま」と注す。 | 2.2.1
注釈193 | せうさいせうさい | 近江の君の詞。『古典セレクション』は「小賽、小賽」と表記する。 | 2.2.2
注釈194 | いと舌疾きやあなうたて | 「いと舌疾きや」は語り手の感想。「あなうたて」は内大臣の心中。また、全体が内大臣の心中とも考えらえる文章表現。 | 2.2.3
注釈195 | この従姉妹も | 五節の君をさす。 | 2.2.4
注釈196 | 御返しや御返しや | 五節の君の詞。 | 2.2.5
注釈197 | とみに打ち出でず | 大島本は「とみに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「とみにも」と「も」を補訂する。 | 2.2.6
注釈198 | 中に思ひはありやすらむ | 語り手の推測、挿入句。「さざれ石の中に思ひはありながらうち出づることのかたくもあるかな」（紫明抄所引、出典未詳）を踏まえる。 | 2.2.6
注釈199 | そこなはれたるなめり | 連語「なめり」断定の助動詞＋推量の助動詞、語り手の主観的推量のニュアンス。 | 2.2.7
注釈200 | 異人とあらがふべくもあらず | 『完訳』は「自分（内大臣）と近江の君とが、他人であるとは思われない意」と注す。 | 2.2.7
注釈201 | 鏡に思ひあはせられたまふに | 主語は内大臣。 | 2.2.7
注釈202 | いと宿世心づきなし | 『集成』は「内大臣の思いをそのまま地の文にした書き方」と注す。 | 2.2.7
注釈203 | かくてものしたまふは | 以下「訪らひまうでずや」まで、内大臣の詞。 | 2.2.8
注釈204 | 訪らひまうでずや | 内大臣が近江の君を。「や」間投助詞、詠嘆。 | 2.2.8
注釈205 | かくてさぶらふは | 以下「心地しはべれ」まで、近江の君の詞。 | 2.2.10
注釈206 | 何のもの思ひかはべらむ | 反語表現。 | 2.2.10
注釈207 | 手打たぬ心地しはべれ | 『集成』は「まるでよい手を打たぬ時のような（焦れったい）気がいたします。「手打つ」は、双六で、巧みな手を打つこと」と注す。 | 2.2.10
注釈208 | げに、身に近く使ふ人も | 以下「まして」まで、内大臣の詞。「身に近くさぶらふ人」とは、内大臣の身辺をさしていう。 | 2.2.12
注釈209 | さやうにても見ならしたてまつらむと | 『集成』は「内大臣づきの女房役にするつもりだった、と言う」と注す。 | 2.2.12
注釈210 | えさしもあるまじきわざなりけり | 実の娘ゆえにそのようにもできかねる、という意。 | 2.2.12
注釈211 | それだに | 「それ」は「なべての仕うまつり人」をさす。『集成』は「その場合でも、誰それの娘、何がしの子と、名の通った家の生れとなると、親兄弟の面目を潰すような者が多いようだ。娘が至らぬ場合、名家の出身ほで家門の恥になる。家風を云々されるからである」と注す。 | 2.2.12
注釈212 | まして | 下に、内大臣家の娘とあっては、の意が省略。 | 2.2.12
注釈213 | 恥づかしきも知らず | 大島本は「はつかしきもしらす」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「見知らず」と「見」を補訂する。 | 2.2.13
注釈214 | 何かそは | 以下「仕うまつりなむ」まで、近江の君の詞。 | 2.2.14
注釈215 | ことことしく思ひたまひて | 大島本は「おもひ給ひて」とある。『古典セレクション』は底本のままとする。『集成』『新大系』は諸本に従って「思ひたまへて」と校訂する。本来「思ひたまへて」と謙譲表現であるべきところ。底本のままとする | 2.2.14
注釈216 | 似つかはしからぬ役ななり | 以下「延びなむかし」まで、内大臣の詞。連語「ななり」断定の助動詞＋伝聞推定の助動詞。 | 2.2.16
注釈217 | ほほ笑みてのたまふ | 大島本は「ほゝゑミてのまふ」とある。大島本は「のたまふ」の「た」脱字とみて「た」を補訂する。 | 2.2.17
出典11 中に思ひは さざれ石の中の思ひはありながらうち出ることのさもかたくもあるかな 紫明抄所引-出典未詳 2.2.6
校訂10 | 追ふをも | 追ふをも--ほふせ（せ/＄を<朱>）も | 2.2.3
校訂11 | のたまふ | のたまふ--*のまふ | 2.2.17
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第二章 近江君の物語 娘の処遇に苦慮する内大臣の物語 第三段 近江君の性情

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
2
第二章　近江君の物語　娘の処遇に苦慮する内大臣の物語
2 Tale of Ohomi-no-Kimi Naidaijin's agony how to treat his daughter
2.3
第三段　近江君の性情
2-3 Ohomi-no-Kimi's character
2.3.1 　「 舌の本性にこそははべらめ。幼くはべりし時だに、故母の常に苦しがり教へはべりし。 妙法寺の別当大徳の、産屋にはべりける、 あえものとなむ嘆きはべりたうびし。いかでこの舌疾さやめはべらむ」
           「舌の生まれつきなのでございましょう。子供でした時でさえ、亡くなった母君がいつも嫌がって注意しておりました。妙法寺の別当の大徳が、産屋に詰めておりましたので、それにあやかってしまったと嘆いていらっしゃいました。何とかしてこの早口は直しましょう」
           「私の舌の性質がそうなんですね。小さい時にも母が心配しましてよく訓戒されました。妙法寺の別当の坊様が私の生まれる時産屋（うぶや）にいたのですってね。その方にあやかったのだと言って母が歎息（たんそく）しておりました。どうかして直したいと思っております」
         "Sita no honzyau ni koso ha habera me. Wosanaku haberi si toki dani, ko-Haha no tune ni kurusigari wosihe haberi si. Myauhohuzi no Be'tau-Daitoko no, ubuya ni haberi keru, ayemono to nam nageki haberi taubi si. Ikade kono sitadosa yame habera m?"
2.3.2 　と思ひ騒ぎたるも、 いと孝養の心深く、あはれなりと見たまふ。
           と大変だと思っているのも、たいそう孝行心が深く、けなげだとお思いになる。
           むきになってこう言うのを聞いても孝心はある娘であると大臣は思った。
         to omohi sawagi taru mo, ito keuyau no kokoro hukaku, ahare nari to mi tamahu.
2.3.3 　「 その、気近く入り立ちたりけむ大徳こそは、あぢきなかりけれ。ただその罪の 報いななり。 唖、言吃とぞ、大乗誹りたる罪にも、数へたるかし」
           「その、側近くまで入り込んだ大徳こそ、困ったものです。ただその人の前世で犯した罪の報いなのでしょう。唖とどもりは、法華経を悪く言った罪の中にも、数えているよ」
           「産屋（うぶや）などへそんなお坊さんの来られたのが災難なんだね。そのお坊さんの持っている罪の報いに違いないよ。唖（おし）と吃（どもり）は仏教を譏（そし）った者の報いに数えられてあるからね」
         "Sono, kedikaku iritati tari kem Daitoko koso ha, adikinakari kere! Tada sono tumi no mukuyi na' nari. Osi, kotodomori to zo, daizyou sosiri taru tumi ni mo, kazuhe taru kasi."
2.3.4 　とのたまひて、「 子ながら恥づかしくおはする御さまに、 見えたてまつらむこそ恥づかしけれ。いかに定めて、かくあやしきけはひも尋ねず迎へ寄せけむ」と思し、「 人びともあまた見つぎ、言ひ散らさむこと」と、 思ひ返したまふものから、
           とおっしゃって、「わが子ながらも気の引けるほどの御方に、お目に掛けるのは気が引ける。どのよう考えて、こんな変な人を調べもせずに迎え取ったのだろう」とお思いになって、「女房たちが次々と見ては言い触らすだろう」と、考え直しなさるが、
           と大臣は言っていたが、子ながらも畏敬（いけい）の心の湧（わ）く女御（にょご）の所へこの娘をやることは恥ずかしい、どうしてこんな欠陥の多い者を家へ引き取ったのであろう、人中へ出せばいよいよ悪評がそれからそれへ伝えられる結果を生むではないかと思って、大臣は計画を捨てる気にもなったのであるが、また、
         to notamahi te, "Ko nagara hadukasiku ohasuru ohom-sama ni, miye tatematura m koso hadukasikere. Ikani sadame te, kaku ayasiki kehahi mo tadune zu mukahe yose kem?" to obosi, "Hitobito mo amata mitugi, ihitirasa m koto." to, omohikahesi tamahu monokara,
2.3.5 　「 女御里にものしたまふ時々、渡り参りて、人のありさまなども見ならひたまへかし。ことなることなき人も、おのづから人に交じらひ、さる方になれば、さてもありぬかし。 さる心して、 見えたてまつりたまひなむや」
           「女御が里下りしていらっしゃる時々には、お伺いして、女房たちの行儀作法を見習いなさい。特に優れたところのない人でも、自然と大勢の中に混じって、その立場に立つと、いつか恰好もつくものです。そのような心積もりをして、お目通りなさってはいかがですか」
           「女御が家（うち）へ帰っておいでになる間に、あなたは時々あちらへ行って、いろんなことを見習うがいいと思う。平凡な人間も貴女（きじょ）がたの作法に会得（えとく）が行くと違ってくるものだからね。そんなつもりであちらへ行こうと思いますか」
         "Nyougo sato ni monosi tamahu tokidoki, watari mawiri te, hito no arisama nado mo minarahi tamahe kasi. Koto naru koto naki hito mo, onodukara hito ni mazirahi, saru kata ni nare ba, satemo ari nu kasi. Saru kokoro si te, miye tatematuri tamahi na m ya!"
2.3.6 　とのたまへば、
           とおっしゃると、
           とも言った。
         to notamahe ba,
2.3.7 　「 いとうれしきことにこそはべるなれ。ただ、いかでもいかでも、 御方々に数まへしろしめされむことをなむ、寝ても覚めても、年ごろ何ごとを思ひたまへつるにもあらず。御許しだにはべらば、 水を汲みいただきても、仕うまつりなむ」
           「とても嬉しいことでございますわ。ただただ、何としてでも、皆様方にお認めいただくことばかりを、寝ても覚めても、長年この願い以外のことは思ってもいませんでした。お許しさえあれば、水を汲んで頭上に乗せて運びましても、お仕え致しましょう」
           「まあうれしい。私はどうかして皆さんから兄弟だと認めていただきたいと寝ても醒（さ）めても祈っているのでございますからね。そのほかのことはどうでもいいと思っていたくらいでございますからね。お許しさえございましたら女御さんのために私は水を汲（く）んだり運んだりしましてもお仕えいたします」
         "Ito uresiki koto ni koso haberu nare. Tada, ikade mo ikade mo, ohom-katagata ni kazumahe sirosimesa re m koto wo nam, ne te mo same te mo, tosigoro nanigoto wo omohi tamahe turu ni mo ara zu. Ohom-yurusi dani habera ba, midu wo kumi itadaki te mo, tukaumaturi na m."
2.3.8 　と、いとよげに、今すこしさへづれば、いふかひなしと思して、
           と、たいそういい気になって、一段と早口にしゃべるので、どうしようもないとお思いになって、
           なお早口にしゃべり続けるのを聞いていて大臣はますます憂鬱（ゆううつ）な気分になるのを、紛らすために言った。
         to, ito yoge ni, ima sukosi sahedure ba, ihukahinasi to obosi te,
2.3.9 　「 いとしか、おりたちて ▼ 薪拾ひたまはずとも、 参りたまひなむ。ただかのあえものにしけむ法の師だに遠くは」
           「そんなにまで、自分自身で薪をお拾いにならなくても、参上なさればよいでしょう。ただあのあやかったという法師さえ離れたならばね」
           「そんな労働などはしないでもいいがお行きなさい。あやかったお坊さんはなるべく遠方のほうへやっておいてね」
         "Ito sika, oritati te, takigi hirohi tamaha zu tomo, mawiri tamahi na m. Tada kano ayemono ni si kem nori no si dani tohoku ha."
2.3.10 　と、 をこごとにのたまひなすをも知らず、同じき大臣と聞こゆるなかにも、いときよげにものものしく、はなやかなるさまして、 おぼろけの人見えにくき御けしきをも見知らず、
           と、冗談事に紛らわしておしまいになるのも気づかずに、同じ大臣と申し上げる中でも、たいそう美しく堂々として、きらびやかな感じがして、並々の人では顔を合わせにくい程立派な方とも分からずに、
           滑稽（こっけい）扱いにして言っているとも令嬢は知らない。また同じ大臣といっても、きれいで、物々しい風采（ふうさい）を備えた、りっぱな中のりっぱな大臣で、だれも気おくれを感じるほどの父であることも令嬢は知らない。
         to, wokogoto ni notamahi nasu wo mo sira zu, onaziki Otodo to kikoyuru naka ni mo, ito kiyoge ni monomonosiku, hanayaka naru sama si te, oboroke no hito miye nikuki mi-kesiki wo mo misira zu,
2.3.11 　「 さて、いつか女御殿には参りはべらむずる」
           「それでは、いつ女御殿の許に参上するといたしましょう」
           「それではいつ女御さんの所へ参りましょう」
         "Sate, ituka Nyougo-dono ni ha mawiri habera m zuru?"
2.3.12 　と聞こゆれば、
           とお尋ね申すので、
to kikoyure ba,
2.3.13 　「 よろしき日などやいふべからむ。よし、ことことしくは何かは。さ思はれば、今日にても」
           「吉日などと言うのが良いでしょう。いや何、大げさにすることはない。そのようにお思いならば、今日にでも」
           「そう、吉日でなければならないかね。なにいいよ、そんなたいそうなふうには考えずに、行こうと思えば今日にでも」
         "Yorosiki hi nado ya ihu bekara m. Yosi, kotokotosiku ha nani kaha. Sa omoha re ba, kehu ni te mo."
2.3.14 　とのたまひ捨てて渡りたまひぬ。
           と、お言い捨てになって、お渡りになった。
           言い捨てて大臣は出て行った。
         to notamahi sute te watari tamahi nu.
注釈218 | 舌の本性にこそははべらめ | 以下「いかでこの舌疾さやめはべらむ」まで、近江の君の詞。 | 2.3.1
注釈219 | 妙法寺の別当大徳 | 妙法寺（近江国神崎郡高屋郷にあった寺）の別当大徳。 | 2.3.1
注釈220 | あえものとなむ | 別当大徳のあやかり者という意。その大徳は早口であったらしい。 | 2.3.1
注釈221 | いと孝養の心深く | 『集成』は「内大臣の言葉の真意を解せず、素直に応じる近江の君をややからかった言い方」と注す。 | 2.3.2
注釈222 | その気近く | 以下「数へたるかし」まで、内大臣の詞。 | 2.3.3
注釈223 | 報いななり | 連語「ななり」断定の助動詞＋伝聞推定の助動詞。 | 2.3.3
注釈224 | 唖言吃とぞ大乗誹りたる罪 | 「若し人と為ることを得れば、聾盲おんあにして、貧窮諸衰、以自ら荘厳し、（中略）斯の経を謗るが故に、罪を獲ること是くの如し」（法華経、譬喩品）。 | 2.3.3
注釈225 | 子ながら恥づかしくおはする御さまに | 以下「迎へ寄せけむ」まで、内大臣の心中。弘徽殿女御をさしていう。近江の君を引き取ったことを後悔する。 | 2.3.4
注釈226 | 見えたてまつらむこそ | 近江の君を弘徽殿女御にお目にかける、の意。 | 2.3.4
注釈227 | 人びともあまた見つぎ言ひ散らさむこと | 内大臣の心中。 | 2.3.4
注釈228 | 思ひ返したまふものから | 近江の君を弘徽殿女御に仕えさせることを、考え直させる、の意。 | 2.3.4
注釈229 | 女御里にものしたまふ時々 | 以下「見たてまつりたまひなむや」まで、内大臣の詞。 | 2.3.5
注釈230 | さる心して | 直前の「ことなることなき人もおのづから人に交じらひ、さる方になればさてもありぬかし」をさす。 | 2.3.5
注釈231 | 見えたてまつりたまひなむや | 「なむや」、完了の助動詞「な」確述。推量の助動詞「む」勧誘。係助詞「や」疑問の意。～なさいませんか。 | 2.3.5
注釈232 | いとうれしきことにこそはべるなれ | 以下「仕うまつりなむ」まで、近江の君の詞。「なれ」断定の助動詞。 | 2.3.7
注釈233 | 御方々に数まへ | 弘徽殿女御や雲居雁をさす。姉妹の一人としての意。 | 2.3.7
注釈234 | 水を汲みいただきても仕うまつりなむ | 「法華経をわが得しことは薪こり菜摘み水を汲み仕へてぞ得し」（拾遺集哀傷、一三四六、大僧正行基）を踏まえる。 | 2.3.7
注釈235 | いとしかおりたちて | 以下「法の師だに遠くは」まで、内大臣の詞。 | 2.3.9
注釈236 | 薪拾ひたまはずとも | 前の大僧正行基の和歌を踏まえる。 | 2.3.9
注釈237 | 参りたまひなむ | 「なむ」は完了の助動詞「な」確述。推量の助動詞「む」適当。 | 2.3.9
注釈238 | をこごとにのたまひなすをも知らず | 「見えにくき御けしきをも見知らず」と並列の構文。 | 2.3.10
注釈239 | おぼろけの人見えにくき御けしき | 普通の人であったら気後れするほど立派な内大臣に対しての意。 | 2.3.10
注釈240 | さていつか女御殿には参りはべらむずる | 近江の君の詞。枕草子では「むず」を下品な言葉遣いとする。 | 2.3.11
注釈241 | よろしき日などや | 以下「今日にても」まで、内大臣の詞。 | 2.3.13
出典12 薪拾ひたまはずとも 法華経を我が得しことは薪こり菜摘み水汲み仕へてぞ得し 拾遺集哀傷-一三一四　大僧正行基 2.3.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第二章 近江君の物語 娘の処遇に苦慮する内大臣の物語 第四段 近江君、血筋を誇りに思う

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
2
第二章　近江君の物語　娘の処遇に苦慮する内大臣の物語
2 Tale of Ohomi-no-Kimi Naidaijin's agony how to treat his daughter
2.4
第四段　近江君、血筋を誇りに思う
2-4 Ohomi-no-Kimi is proud of to be descended from Naidaijin
2.4.1 　よき四位五位たちの、いつききこえて、 うち身じろきたまふにも、いといかめしき御勢ひなるを見送りきこえて、
           立派な四位五位たちが、うやうやしくお供申し上げて、ちょっとどこかへお出ましになるにも、たいそう堂々とした御威勢なのを、お見送り申し上げて、
           四位五位の官人が多くあとに従った、権勢の強さの思われる父君を見送っていた令嬢は言う。
         Yoki Si-wi Go-wi-tati no, ituki kikoye te, uti-miziroki tamahu ni mo, ito ikamesiki ohom-ikihohi naru wo miokuri kikoye te,
2.4.2 　「 いで、あな、めでたのわが親や。かかりける胤ながら、あやしき小家に生ひ出でけること」
           「何と、まあ、ご立派なお父様ですわ。このような方の子供でありながら、賤しい小さい家で育ったこととは」
           「ごりっぱなお父様だこと、あんな方の種なんだのに、ずいぶん小さい家で育ったものだ私は」
         "Ide, ana, medeta no waga oya ya! Kakari keru tane nagara, ayasiki koihe ni ohiide keru koto."
2.4.3 　とのたまふ。五節、
           とおっしゃる。五節は、
           五節（ごせち）は横から、
         to notamahu. Goseti,
2.4.4 　「 あまりことことしく、恥づかしげにぞおはする。よろしき親の、思ひかしづかむにぞ、 尋ね出でられたまはまし」
           「あまり立派過ぎて、こちらが恥ずかしくなる方でいらっしゃいますわ。相応な親で、大切にしてくれる方に、捜し出しされなさったならよかったのに」
           「でもあまりおいばりになりすぎますわ、もっと御自分はよくなくても、ほんとうに愛してくださるようなお父様に引き取られていらっしゃればよかった」
         "Amari kotokotosiku, hadukasige ni zo ohasuru. Yorosiki oya no, omohi kasiduka m ni zo, taduneide rare tamaha masi."
2.4.5 　と言ふも、 わりなし。
           と言うのも、無理な話である。
           と言った。真理がありそうである。
         to ihu mo, warinasi.
2.4.6 　「 例の、君の、人の言ふこと ★破りたまひて、めざまし。 今は、ひとつ口に言葉な交ぜられそ。 あるやうあるべき身にこそあめれ」
           「いつもの、あなたが、わたしの言うことをぶちこわしなさって、心外だわ。今は、友達みたいな口をきかないでよ。将来のある身の上なのようですから」
           「まああんた、ぶちこわしを言うのね。失礼だわ。私と自分とを同じように言うようなことはよしてくださいよ。私はあなたなどとは違った者なのだから」
         "Rei no, Kimi no, hito no ihu koto yaburi tamahi te, mezamasi. Ima ha, hitotukuti ni kotoba na maze rare so. Aru yau aru beki mi ni koso a' mere."
2.4.7 　と、腹立ちたまふ顔やう、気近く、愛敬づきて、うちそぼれたるは、さる方にをかしく罪許されたり。
           と、腹をお立てになる顔つきが、親しみがあり、かわいらしくて、ふざけたところは、それなりに美しく大目に見られた。
           腹をたてて言う令嬢の顔つきに愛嬌（あいきょう）があって、ふざけたふうな姿が可憐（かれん）でないこともなかった。
         to, haradati tamahu kahoyau, kedikaku, aigyauduki te, uti-sobore taru ha, saru kata ni wokasiku tumi yurusa re tari.
2.4.8 　ただ、いと鄙び、あやしき下人の中に 生ひ出でたまへれば、もの言ふさまも知らず。 ことなるゆゑなき言葉をも、声のどやかに押ししづめて言ひ出だしたるは、 ▼ 打ち聞き、耳異におぼえ、をかしからぬ歌語りをするも、声づかひつきづきしくて、残り思はせ、 本末惜しみたるさまにてうち誦じたるは、深き筋思ひ得ぬほどの 打ち聞きには、をかしかなりと、耳もとまるかし。
           ただひどい田舎で、賤しい下人の中でお育ちになっていたので、物の言い方も知らない。大したことのない話でも、声をゆっくりと静かな調子で言い出したのは、ふと聞く耳でも、格別に思われ、おもしろくない歌語りをするのも、声の調子がしっくりしていて、先が聞きたくなり、歌の初めと終わりとをはっきり聞こえないように口ずさむのは、深い内容までは理解しないまでもの、ちょっと聞いたところでは、おもしろそうだと、聞き耳を立てるものである。
           ただきわめて下層の家で育てられた人であったから、ものの言いようを知らないのである。何でもない言葉もゆるく落ち着いて言えば聞き手はよいことのように聞くであろうし、巧妙でない歌を話に入れて言う時も、声（こわ）づかいをよくして、初め終わりをよく聞けないほどにして言えば、作の善悪を批判する余裕のないその場ではおもしろいことのようにも受け取られるのである。
         Tada, ito inakabi, ayasiki simobito no naka ni ohiide tamahe re ba, mono ihu sama mo sira zu. Koto naru yuwe naki kotoba wo mo, kowe nodoyaka ni osi-sidume te ihiidasi taru ha, utigiki, mimi koto ni oboye, wokasikara nu utagatari wo suru mo, kowedukahi tukidukisiku te, nokori omohase, moto suwe wosimi taru sama nite uti-zuzi taru ha, hukaki sudi omohi e nu hodo no utigiki ni ha, wokasika' nari to, mimi mo tomaru kasi.
2.4.9 　 いと心深くよしあることを言ひゐたりとも、よろしき心地あらむと聞こゆべくもあらず、あはつけき声ざまにのたまひ出づる言葉こはごはしく、 ▼ 言葉たみて、わがままに誇りならひたる乳母の懐にならひたるさまに、もてなしいとあやしきに、やつるるなりけり。
           たとえまことに深い内容の趣向ある話をしたとしても、相当な嗜みがあるとも聞こえるはずもない、うわずった声づかいをしておっしゃる言葉はごつごつして、訛があって、気ままに威張りちらした乳母に今も馴れきっているふうに、態度がたいそう不作法なので、悪く聞こえるのであった。
           強々（こわごわ）しく非音楽的な言いようをすれば善（よ）いことも悪く思われる。乳母（めのと）の懐（ふところ）育ちのままで、何の教養も加えられてない新令嬢の真価は外観から誤られもするのである。
         Ito kokoro hukaku yosi aru koto wo ihi wi tari tomo, yorosiki kokoti ara m to kikoyu beku mo ara zu, ahatukeki kowazama ni notamahi iduru kotoba kohagohasiku, kotoba tami te, wagamama ni hokori narahi taru menoto no hutokoro ni narahi taru sama ni, motenasi ito ayasiki ni, yatururu nari keri.
2.4.10 　 いといふかひなくはあらず、三十文字あまり、本末あはぬ歌、口疾くうち続けなどしたまふ。
           まったくお話にならないというのではないが、三十一文字の、上句と下句との意味が通じない歌を、早口で続けざまに作ったりなさる。
           そう頭が悪いのでもなかった。三十一字の初めと終わりの一貫してないような歌を早く作って見せるくらいの才もあるのである。
         Ito ihukahinaku ha ara zu, misomozi amari, moto suwe aha nu uta, kutitoku uti-tuduke nado si tamahu.
注釈242 | うち身じろきたまふにも | 内大臣がちょっとどこかへお出ましになるにも、の意。 | 2.4.1
注釈243 | いであなめでたのわが親や | 以下「生ひ出でたること」まで、近江の君の詞。 | 2.4.2
注釈244 | あまりことことしく | 以下「尋ね出でられたまはまし」まで、五節君の詞。 | 2.4.4
注釈245 | 尋ね出でられたまはまし | 「られ」受身の助動詞。「まし」推量の助動詞、反実仮想の意。『完訳』は「ほどほどの身分の親で、大切に愛育してくれそうな方に引き取ってもらえばよかったのに。素直な感想だが、内大臣の娘としては不相応、の意にも解せる」と注す。 | 2.4.4
注釈246 | わりなし | 『集成』は「草子地」と注す。語り手の批評の言葉。 | 2.4.5
注釈247 | 例の君の人の言ふこと | 以下「こそあめれ」まで、近江の君の詞。「君」は、あなた五節の君をさしていう。「人の」は、わたしの、の意。『完訳』は「五節の言葉を、自分への言いがかりと解した」と注す。 | 2.4.6
注釈248 | 今はひとつ口に言葉な交ぜられそ | 『集成』は「友だちみたいに、口出ししないで下さい」。『完訳』は「私が内大臣の娘と分った今は、気やすく口をきかないでくれ」と訳す。「られ」軽い尊敬の助動詞。 | 2.4.6
注釈249 | あるやうあるべき身にこそあめれ | 『集成』は「きっと何か仔細のある身の上なのでしょう。内大臣に見出されたからには、特別の運勢に恵まれているのだろう、の意」と注す。 | 2.4.6
注釈250 | ことなるゆゑなき言葉をも | 『完訳』は「「耳もとまるかし」まで、近江の君評の前提となる一般論」と注す。 | 2.4.8
注釈251 | 打ち聞き | 大島本は「うちきく（く＝き<朱>）」とある。すなわち「く」の右傍らに朱筆で「き」と傍記する。『集成』『新大系』は底本の朱筆傍記に従う。『古典セレクション』は訂正以前本文に従う。 | 2.4.8
注釈252 | 本末惜しみたるさまにてうち誦じたるは | 『集成』は「歌の上の句、下の句いずれにしろ、皆まで言わないように、ひそかに吟じたのは」と訳す。 | 2.4.8
注釈253 | いと心深くよしあることを言ひゐたりとも | 『完訳』は「以下、近江の君の場合。たとえ深い内容で趣向のあることを」と注す。 | 2.4.9
注釈254 | 言葉たみて | 「東にて養はれたる人の子は舌たみてこそものは言ひけれ」（拾遺集物名、四一三、読人しらず）。 | 2.4.9
注釈255 | いといふかひなくはあらず | 『完訳』は「以下、語り手の揶揄」と注す。 | 2.4.10
出典13 言葉たみて 東にて養はれたる人の子は舌だみてこそ物は言ひけれ 拾遺集物名-四一三　読人しらず 2.4.9
校訂12 | 例の | 例の--れ（れ/+い）の | 2.4.6
校訂13 | 生ひ | 生ひ--おや（や/＃）ひ | 2.4.8
校訂14 | 打ち聞き | 打ち聞き--うちきく（く/＝き<朱>） | 2.4.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第二章 近江君の物語 娘の処遇に苦慮する内大臣の物語 第五段 近江君の手紙

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
2
第二章　近江君の物語　娘の処遇に苦慮する内大臣の物語
2 Tale of Ohomi-no-Kimi Naidaijin's agony how to treat his daughter
2.5
第五段　近江君の手紙
2-5 Ohomi-no-Kimi wrights a letter to Nyougo
2.5.1 　「 さて、女御殿に参れとのたまひつるを、しぶしぶなるさまならば、 ものしくもこそ思せ。夜さりまうでむ。大臣の君、 天下に思すとも、この御方々のすげなくしたまはむには、殿のうちには立てりなむはや」
           「ところで、女御様に参上せよとおっしゃったのを、しぶるように見えたら、不快にお思いになるでしょう。夜になったら参上しましょう。大臣の君が、世界一大切に思ってくださっても、ご姉妹の方々が冷たくなさったら、お邸の中には居られましょうか」
           「女御さんの所へ行けとお言いになったのだから、私がしぶしぶにして気が進まないふうに見えては感情をお害しになるだろう。私は今夜のうちに出かけることにする。大臣がいらっしゃっても女御さんなどから冷淡にされてはこの家で立って行きようがないじゃないか」
         "Sate, Nyougo-dono ni mawire to notamahi turu wo, sibusibu naru sama nara ba, monosiku mo koso obose. Yosari maude m. Otodo-no-Kimi, tenga ni obosu tomo, kono ohom-katagata no sugenaku si tamaha m ni ha, tono no uti ni ha tate ri na m haya!"
2.5.2 　とのたまふ。 御おぼえのほど、いと軽らかなりや。
           とおっしゃる。ご声望のほどは、たいそう軽いことであるよ。
           と令嬢は言っていた。自信のなさが気の毒である。
         to notamahu. Ohom-oboye no hodo, ito karoraka nari ya!
2.5.3 　まづ御文たてまつりたまふ。
           さっそくお手紙を差し上げなさる。
           手紙を先に書いた。
         Madu ohom-humi tatematuri tamahu.
2.5.4 　「 葦垣のま近きほどに ★はさぶらひながら、今まで 影踏むばかりのしるしもはべらぬは ★、 勿来の関をや据ゑさせたまへらむとなむ。 ▼ 知らねども、武蔵野といへばかしこけれども。あなかしこや、あなかしこや」
           「お側近くにおりながら、今までお伺いする幸せを得ませんのは、来るなと関所をお設けになったのでしょうか。お目にかかってはいませんのに、お血続きの者ですと申し上げるのは、恐れ多いことですが。まことに失礼ながら、失礼ながら」
           葦垣（あしがき）のまぢかきほどに侍（はべ）らひながら、今まで影踏むばかりのしるしも侍らぬは、なこその関をや据（す）ゑさせ給ひつらんとなん。知らねども武蔵野（むさしの）といへばかしこけれど、あなかしこやかしこや。
         "Asigaki no madikaki hodo ni ha saburahi nagara, ima made kage humu bakari no sirusi mo habera nu ha, Nakoso-no-seki wo ya suwe sase tamahe ra m to nam. Sira ne domo, Musasino to ihe ba kasikokere domo. Ana kasiko ya, ana kasiko ya!"
2.5.5 　と、 点がちにて、裏には、
           と、点ばかり多い書き方で、その裏には、
           点の多い書き方で、裏にはまた、
         to, ten-gati nite, ura ni ha,
2.5.6 　「 まことや、暮にも参り来むと思うたまへ立つは、 厭ふにはゆるにや ★。いでや、いでや、 ▼ あやしきは水無川にを」
           「実は、今晩にも参上しようと存じますのは、お厭いになるとかえって思いが募るのでしょうか。いいえ、いいえ、見苦しい字は大目に見ていただきたく」
           まことや、暮れにも参りこむと思ひ給へ立つは、厭（いと）ふにはゆるにや侍らん。いでや、いでや、怪しきはみなせ川にを。
         "Makoto ya, kure ni mo mawiri ko m to omou tamahe tatu ha, itohu ni hayuru ni ya? Ide ya, ide ya, ayasiki ha Minasegaha ni wo."
2.5.7 　とて、また端に、かくぞ、
           とあって、また端の方に、このように、
           と書かれ、端のほうに歌もあった。
         tote, mata hasi ni, kaku zo,
2.5.8 　「 草若み常陸の浦のいかが崎
     いかであひ見む田子の浦波 		　「未熟者ですが、いかがでしょうかと
    何とかしてお目にかかりとうございます 		　　草若みひたちの海のいかが崎（さき）
    いかで相見む田子の浦波
         "Kusa wakami Hitati-no-ura no Ikagasaki
ikade ahimi m Tago-no-uranami
2.5.9 　 ▼ 大川水の」
           並一通りの思いではございません」
           大川水の（みよし野の大川水のゆほびかに思ふものゆゑ浪（なみ）の立つらん）
         Ohokaha-midu no."
2.5.10 　と、青き色紙一重ねに、いと草がちに、いかれる手の、その筋とも見えず、ただよひたる書きざまも 下長に ★、わりなくゆゑばめり。行のほど、端ざまに筋交ひて、倒れぬべく見ゆるを、うち笑みつつ見て、さすがにいと細く小さく巻き結びて、撫子の花につけたり。
           と、青い色紙一重ねに、たいそう草仮名がちの、角張った筆跡で、誰の書風を継ぐとも分からない、ふらふらした書き方も下長で、むやみに気取っているようである。行の具合は、端に行くほど曲がって来て、倒れそうに見えるのを、にっこりしながら見て、それでもたいそう細く小さく巻き結んで、撫子の花に付けてあった。
           青い色紙一重ねに漢字がちに書かれてあった。肩がいかって、しかも漂って見えるほど力のない字、しという字を長く気どって書いてある。一行一行が曲がって倒れそうな自身の字を、満足そうに令嬢は微笑して読み返したあとで、さすがに細く小さく巻いて撫子（なでしこ）の花へつけたのであった。
         to, awoki sikisi hito-kasane ni, ito sau-gati ni, ikare ru te no, sono sudi to mo miye zu, tadayohi taru kakizama mo simonaga ni, warinaku yuwebame ri. Kudari no hodo, hasizama ni sudikahi te, tahure nu beku miyuru wo, uti-wemi tutu mi te, sasuga ni ito hosoku tihisaku maki musubi te, nadesiko no hana ni tuke tari.
注釈256 | さて女御殿に | 以下「殿のうちには立てりなむや」まで、近江の君の詞。 | 2.5.1
注釈257 | ものしくもこそ思せ | 主語は内大臣。 | 2.5.1
注釈258 | 天下に思すとも | 強調表現、大袈裟な言い方。 | 2.5.1
注釈259 | 御おぼえのほど、いと軽らかなりや | 『集成』は「からかいの草子地」。『完訳』は「語り手のからかい気味の同情」と注す。 | 2.5.2
注釈260 | 葦垣のま近きほどに | 以下「あなかしこやあなかしこや」まで、近江の君の手紙文。「人知れぬ思ひやなぞと葦垣のま近けれども逢ふよしのなき」（古今集恋一、五〇六、読人しらず）。 | 2.5.4
注釈261 | 影踏むばかりのしるしもはべらぬは | 「立ち寄らば影ふむばかり近けれど誰か勿来の関を据ゑけむ」（後撰集恋二、六八二、小八条御息所）。「勿来の関」は陸奥の枕詞。 | 2.5.4
注釈262 | 知らねども武蔵野といへば | 「知らねども武蔵野といへばかこたれぬよしやさこそは紫のゆゑ」（古今六帖五、むらさき、三五〇七）。 | 2.5.4
注釈263 | 点がちにて | 字画の点が目立つ書き方かといわれる。 | 2.5.5
注釈264 | まことや暮にも | 以下「水無瀬川にを」まで、近江の君の手紙の裏書き。 | 2.5.6
注釈265 | 厭ふにはゆるにや | 「あやしくもいとふにはゆる心かないかにしてかは思ひやむべき」（後撰集恋二、六〇八、読人しらず）。 | 2.5.6
注釈266 | あやしきは水無川 | 「悪しき手をなほよきさまにみなせ川底の水屑の数ならずとも」（源氏釈所引、出典未詳）。 | 2.5.6
注釈267 | 草若み常陸の浦のいかが崎--いかであひ見む田子の浦波 | 近江の君の弘徽殿女御への贈歌。『集成』は「「いかが崎」は、「いかで」を言い出す序。河内の国の枕詞（あるいは近江とも）。「田子の浦」は駿河の国の枕詞。第一句「草若み」は、自分を卑下したつもりか。三箇所の関係のない名所を詠み込み、「本末あはぬ歌」の実例」と注す。 | 2.5.8
注釈268 | 大川水の | 歌に添えた言葉。「み吉野の大川野辺の藤波の並に思はば我が恋ひめやは」（古今集恋四、六九九、読人しらず）。 | 2.5.9
注釈269 | 下長に | 文字の下半分が長い書き方。 | 2.5.10
出典14 | 葦垣のま近き | 人知れぬ思ひやなぞと葦垣の間近けれども逢ふよしのなき | 古今集恋一-五〇六 読人知らず | 2.5.4
出典15 | 影踏むばかり | 立ち寄らば影踏むばかり近けれど誰か勿来の関を据ゑけむ | 後撰集恋二-六八二 小八条御息所 | 2.5.4
出典16 | 勿来の関をや据ゑ | 逢ひ見では面伏せにや思ふらむ勿来の関に生ひよ帚木 | 源氏釈所引-出典未詳 | 2.5.4
出典17 | 知らねども、武蔵野といへば | 知らねども武蔵野と言へばかこたれぬよしやそこそは紫のゆゑ | 古今六帖五-三五〇七 | 2.5.4
出典18 | 厭ふにはゆる | あやしくも厭ふにはゆる心かないかにしてかは思ひやむべき | 後撰集恋二-六〇八 読人しらず | 2.5.6
出典19 | あやしきは水無川 | 悪しき手をなほ善きさまに水無瀬川底の水屑の数ならずとも | 源氏釈所引-出典未詳 | 2.5.6
出典20 | 大川水の | み吉野の大川野辺の藤浪のなみに思はばわが恋ひめやは | 古今集恋四-六九九 読人しらず | 2.5.9
校訂15 下長 下長--しり（り/＄も<朱>）なか 2.5.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十六帖 常夏 第二章 近江君の物語 娘の処遇に苦慮する内大臣の物語 第六段 女御の返事

第二十六帖 常夏
26 TOKONATU (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の盛夏の物語
Tale of Hikaru-Genji's Daijo-Daijin era, very hot days at the age of 36
2
第二章　近江君の物語　娘の処遇に苦慮する内大臣の物語
2 Tale of Ohomi-no-Kimi Naidaijin's agony how to treat his daughter
2.6
第六段　女御の返事
2-6 Nyougo replyies a letter to Ohomi-no-Kimi
2.6.1 　 樋洗童しも ★、いと馴れてきよげなる、今参りなりけり。 女御の御方の台盤所に寄りて、
           樋洗童は、たいそうもの馴れた態度できれいな子で、新参者なのであった。女御の御方の台盤所に寄って、
           厠（かわや）係りの童女はきれいな子で、奉公なれた新参者であるが、それが使いになって、女御の台盤所（だいばんどころ）へそっと行って、
         Hisumasiwaraha simo, ito nare te kiyoge naru, imamawiri nari keri. Nyougo-no-Ohomkata no daibandokoro ni yori te,
2.6.2 　「 これ、参らせたまへ」
           「これを差し上げてください」
           「これを差し上げてください」
         "Kore, mawira se tamahe."
2.6.3 　と言ふ。 下仕へ見知りて、
           と言う。下仕えが顔を知っていて、
           と言って出した。下仕（しもづか）えの女が顔を知っていて、
         to ihu. Simodukahe misiri te,
2.6.4 　「 北の対にさぶらふ童なりけり」
           「北の対に仕えている童だわ」
           北の対に使われている女の子だ
         "Kitanotai ni saburahu waraha nari keri."
2.6.5 　とて、御文取り入る。 大輔の君といふ、 持て参りて、引き解きて御覧ぜさす。
           と言って、お手紙を受け取る。大輔の君というのが、持参して、開いて御覧に入れる。
           といって、撫子を受け取った。大輔（たゆう）という女房が女御の所へ持って出て、手紙をあけて見せた。
         tote, ohom-humi toriiru. Taihu-no-Kimi to ihu, mote-mawiri te, hikitoki te goranze sasu.
2.6.6 　女御、ほほ笑みてうち置かせたまへるを、 中納言の君といふ、 近くゐて、そばそば見けり。
           女御が、苦笑してお置きあそばしたのを、中納言の君という者が、お近くにいて、横目でちらちらと見た。
           女御は微笑をしながら下へ置いた手紙を、中納言という女房がそばにいて少し読んだ。
         Nyougo, hohowemi te utioka se tamahe ru wo, Tyuunagon-no-Kimi to ihu, tikaku wi te, sobasoba mi keri.
2.6.7 　「 いと今めかしき御文のけしきにもはべめるかな」
           「たいそうしゃれたお手紙のようでございますね」
           「何でございますか、新しい書き方のお手紙のようでございますね」
         "Ito imamekasiki ohom-humi no kesiki ni mo habe' meru kana!"
2.6.8 　と、ゆかしげに思ひたれば、
           と、見たそうにしているので、
           となお見たそうに言うのを聞いて、女御は、
         to, yukasige ni omohi tare ba,
2.6.9 　「 草の文字は、え見知らねばにやあらむ、本末なくも見ゆるかな」
           「草仮名の文字は、読めないからかしら、歌の意味が続かないように見えます」
           「漢字は見つけないせいかしら、前後が一貫してないように私などには思われる手紙よ」
         "Sau no mozi ha, e misira ne ba ni ya ara m, moto suwe naku mo miyuru kana!"
2.6.10 　とて、賜へり。
           とおっしゃって、お下しになった。
           と言いながら渡した。
         tote, tamahe ri.
2.6.11 　「 返りこと、かくゆゑゆゑしく書かずは、悪ろしとや思ひおとされむ。やがて書きたまへ」
           「お返事は、このように由緒ありげに書かなかったら、なっていないと軽蔑されましょう。そのままお書きなさい」
           「返事もそんなふうにたいそうに書かないでは低級だと言って軽蔑（けいべつ）されるだろうね。それを読んだついでにあなたから書いておやりよ」
         "Kaherikoto, kaku yuweyuwesiku kaka zu ha, warosi to ya omohi otosa re m. Yagate kaki tamahe."
2.6.12 　と、譲りたまふ。 もて出でてこそあらね、若き人は、ものをかしくて、皆うち笑ひぬ。 御返り乞へば、
           と、お任せになる。そう露骨に現しはしないが、若い女房たちは、何ともおかしくて、皆笑ってしまった。お返事を催促するので、
           と女御は言うのであった。露骨に笑い声はたてないが若い女房は皆笑っていた。使いが返事を請求していると言ってきた。
         to, yuduri tamahu. Mote-ide te koso ara ne, wakaki hito ha, mono-wokasiku te, mina uti-warahi nu. Ohom-kaheri kohe ba,
2.6.13 　「 をかしきことの筋にのみまつはれてはべめれば、 聞こえさせにくくこそ。宣旨書きめきては、いとほしからむ」
           「風流な引歌ばかり使ってございますので、お返事が難しゅうございます。代筆めいては、お気の毒でしょう」
           「風流なお言葉ばかりでできているお手紙ですから、お返事はむずかしゅうございます。仰せはこうこうと書いて差し上げるのも失礼ですし」
         "Wokasiki koto no sudi ni nomi matuha re te habe' mere ba, kikoye sase nikuku koso. Senzigaki meki te ha, itohosikara m."
2.6.14 　とて、ただ、御文めきて書く。
           と言って、まるで、女御のご筆跡のように書く。
           と言って、中納言は女御の手紙のようにして書いた。
         tote, tada, ohom-humi meki te kaku.
2.6.15 　「 近きしるしなき、おぼつかなさは、恨めしく、
           「お近くにいらっしゃるのにその甲斐なく、お目にかかれないのは、恨めしく存じられまして、
           近きしるしなきおぼつかなさは恨めしく、
         "Tikaki sirusi naki, obotukanasa ha, uramesiku,
2.6.16 　　 常陸なる駿河の海の須磨の浦に
     波立ち出でよ筥崎の松」 		　　常陸にある駿河の海の須磨の浦に
    お出かけください、箱崎の松が待っています」 		　　ひたちなる駿河（するが）の海の須磨（すま）の浦に
    浪（なみ）立ちいでよ箱崎（はこざき）の松
         Hitati naru Suruga no umi no Suma no ura ni
nami tatiide yo Hakozaki no matu
2.6.17 　と書きて、読みきこゆれば、
           と書いて、読んでお聞かせす申すと、
           中納言が読むのを聞いて女御は、
         to kaki te, yomi kikoyure ba,
2.6.18 　「 あな、うたて。まことにみづからのにもこそ言ひなせ」
           「まあ、困りますわ。ほんとうにわたしが書いたのだと言ったらどうしましょう」
         「そんなこと、私が言ったように人が皆思うだろうから」
         "Ana, utate! Makoto ni midukara no ni mo koso ihi nase."
2.6.19 　と、かたはらいたげに思したれど、
           と、迷惑そうに思っていらっしゃったが、
           と言って困ったような顔をしていると、
         to, kataharaitage ni obosi tare do,
2.6.20 　「 それは聞かむ人わきまへはべりなむ」
           「それは聞く人がお分かりでございましょう」
         「大丈夫でございますよ。聞いた人が判断いたしますよ」
         "Sore ha kika m hito wakimahe haberi na m."
2.6.21 　とて、 おし包みて出だしつ。
           と言って、紙に包んで使いにやった。
           と中納言は言って、そのまま包んで出した。
         tote, osi-tutumi te idasi tu.
2.6.22 　 御方見て、
           御方が見て、
           新令嬢はそれを見て、
         Ohomkata mi te,
2.6.23 　「 をかしの御口つきや。待つとのたまへるを」
           「しゃれたお歌ですこと。待っているとおっしゃっているわ」
         「うまいお歌だこと、まつとお言いになったのだから」
         "Wokasi no ohom-kutituki ya! Matu to notamahe ru wo!"
2.6.24 　とて、いとあまえたる薫物の香を、返す返す薫きしめゐたまへり。紅といふもの、いと赤らかにかいつけて、髪けづりつくろひたまへる、さる方ににぎははしく、愛敬づきたり。 御対面のほど、さし過ぐしたることもあらむかし。
           と言って、たいそう甘ったるい薫物の香を、何度も何度も着物にた焚きしめていらっしゃった。紅というものを、たいそう赤く付けて、髪を梳いて化粧なさったのは、それなりに派手で愛嬌があった。ご対面の時、さぞ出過ぎたこともあったであろう。
           と言って、甘いにおいの薫香（くんこう）を熱心に着物へ焚（た）き込んでいた。紅（べに）を赤々とつけて、髪をきれいになでつけた姿にはにぎやかな愛嬌（あいきょう）があった、女御との会談にどんな失態をすることか。
         tote, ito amaye taru takimono no ka wo, kahesugahesu taki sime wi tamahe ri. Beni to ihu mono, ito akaraka ni kai-tuke te, kami keduri tukurohi tamahe ru, saru kata ni nigihahasiku, aigyauduki tari. Ohom-taimen no hodo, sasi-sugusi taru koto mo ara m kasi.
注釈270 | 樋洗童しも | 大島本は「ひすましわらハゝ（ゝ＃<朱>）しも」とある。すなわち底本は踊り字「ゝ」を朱筆で抹消する。『新大系』は底本の朱筆訂正に従う。『集成』『古典セレクション』は諸本及び底本の訂正以前本文に従って「樋洗童はしも」と校訂する。 | 2.6.1
注釈271 | 女御の御方の台盤所に寄りて | 弘徽殿女御方の女房の詰所。 | 2.6.1
注釈272 | これ参らせたまへ | 使者の詞。 | 2.6.2
注釈273 | 下仕へ見知りて | 女御方の下仕え。 | 2.6.3
注釈274 | 北の対にさぶらふ童なりけり | 女御方の下仕えの詞。 | 2.6.4
注釈275 | 大輔の君 | 女御方の女房。 | 2.6.5
注釈276 | 持て参りて | 大島本は「もてままいりて」とある。「ま」は衍字であろう。 | 2.6.5
注釈277 | 中納言の君 | 女御方の女房。女房名からして上臈の女房。 | 2.6.6
注釈278 | 近くゐて | 大島本は「ちかくいて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「近くさぶらひて」と校訂する。 | 2.6.6
注釈279 | いと今めかしき | 以下「はべめるかな」まで、中納言の君の詞。 | 2.6.7
注釈280 | 草の文字は | 以下「見ゆるかな」まで、弘徽殿女御の詞。『集成』は「草仮名の読みにくさにかこつけて、やんわりと批評したもの」と注す。 | 2.6.9
注釈281 | 返りこと | 以下「書きたまへ」まで、弘徽殿女御の詞。 | 2.6.11
注釈282 | もて出でてこそあらね | 挿入句。『集成』は「（ご姉妹のことゆえ）おおっぴらにではないが」。『完訳』は「そう露骨に示しはしないが」と訳す。 | 2.6.12
注釈283 | 御返り乞へば | 主語は使者の樋洗童。 | 2.6.12
注釈284 | をかしきことの | 以下「いとほしからむ」まで、中納言の君の詞。 | 2.6.13
注釈285 | 聞こえさせにくくこそ | 係助詞「こそ」の下に「侍れ」などの語句が省略。 | 2.6.13
注釈286 | 近きしるしなき | 以下、和歌の終わり「筥崎の松」まで、中納言の君が書いた返事。 | 2.6.15
注釈287 | 常陸なる駿河の海の須磨の浦に--波立ち出でよ筥崎の松 | 「常陸の浦」「田子の浦波」の語句を受けて、「常陸なる駿河の海」と返し、また「須磨の浦」「筥崎の松」という歌枕を詠んで返す。「松」は「待つ」の掛詞。「波」と「立つ」は縁語。歌意は「立ち出でよ」「待つ」にある。 | 2.6.16
注釈288 | あなうたて | 以下「もこそ言ひなせ」まで、弘徽殿女御の詞。連語「もこそ」は、懸念の意を表す。 | 2.6.18
注釈289 | それは聞かむ人わきまへはべりなむ | 中納言の君の詞。 | 2.6.20
注釈290 | おし包みて出だしつ | 『完訳』は「正式な書状の形式の立文にした。女同士の文通には用いない」と注す。 | 2.6.21
注釈291 | 御方見て | 近江の君をさす。「御方」という敬語表現が皮肉。 | 2.6.22
注釈292 | をかしの御口つきや待つとのたまへるを | 近江の君の詞。間投助詞「を」詠嘆。 | 2.6.23
注釈293 | 御対面のほどさし過ぐしたることもあらむかし | 『集成』は「草子地」。『完訳』は「語り手の言辞。この夜の出仕のさまを読者の想像にまかせる」と注す。 | 2.6.24
校訂16 樋洗童 樋洗童--ひすましわらはゝ（ゝ/＄<朱>） 2.6.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/26/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）