源氏物語 第二十七帖 篝火 目次

第二十七帖 篝火

光る源氏の太政大臣時代三十六歳の初秋の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 源氏の大臣 | 三十六歳
夕霧 | ゆうぎり | 中将 源中将 | 光る源氏の長男
玉鬘 | たまかづら | 対の姫君 姫君 女君 女 | 内大臣の娘
内大臣 | ないだいじん | 父大臣 内の大殿 |
柏木 | かしわぎ | 頭中将 中将 |

第一章　玉鬘の物語　養父と養女の禁忌の恋物語

目次 和歌 絵

第一段　近江君の世間の噂

第二段　初秋の夜、源氏、玉鬘と語らう
6行 | 篝火にたちそふ恋の煙こそ 世には絶えせぬ炎なりけれ
9行 | 行方なき空に消ちてよ篝火の たよりにたぐふ煙とならば
2行

第三段　柏木、玉鬘の前で和琴を演奏
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十七帖 篝火 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第一段 近江君の世間の噂

第二十七帖 篝火
27 KAGARIBI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の初秋の物語
Tale of Hikaru-Genji's Daijo-Daijin era, early fall at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.1
第一段　近江君の世間の噂
1-1 A rumour about Ohomi-no-Kimi
1.1.1 　このごろ、世の人の言種に、「 内の大殿の今姫君」と、ことに触れつつ言ひ散らすを、源氏の大臣聞こしめして、
           近頃、世間の人の噂に、「内の大殿の今姫君は」と、何かにつけては言い触らすのを、源氏の大臣がお聞きあそばして、
           このごろ、世間では内大臣の新令嬢という言葉を何かのことにつけては言うのを源氏の大臣は聞いて、
         Konogoro, yonohito no kotousa ni, "Uti-no-Ohoidono no Ima-Himegimi" to, koto ni hure tutu ihitirasu wo, Genzi-no-Otodo kikosimesi te,
1.1.2 　「 ともあれ、かくもあれ、人見るまじくて籠もりゐたらむ女子を、 なほざりのかことにても、さばかりにものめかし出でて、かく、人に見せ、言ひ伝へらるるこそ、心得ぬことなれ。いと際々しうものしたまふあまりに、深き心をも尋ねずもて出でて、心にもかなはねば、かくはしたなきなるべし。よろづのこと、もてなしからにこそ、なだらかなるものなめれ」
           「何はともあれ、人目につくはずもなく家に籠もっていたような女の子を、少々の口実はあったにせよ、あれほど仰々しく引き取った上で、このように、女房として人前に出して、噂されたりするのは納得できないことだ。たいそう物事にけじめをつけすぎなさるあまりに、深い事情も調べずに、お気に入らないとなると、このような体裁の悪い扱いになるのだろう。何事も、やり方一つで、穏やかにすむものなのだ」
           「ともかくも深窓に置かれる娘を、最初は大騒ぎもして迎えておきながら、今では世間へ笑いの材料に呈供しているような大臣の気持ちが理解できない。自尊心の強い性質から、ほかで育った娘の出来のよしあしも考えずに呼び寄せたあとで、気に入らない不愉快さを、そうした侮辱的扱いで紛らしているのであろう。実質はともかくも周囲の人が愛でつくろえば世間体をよくすることもできるものなのだけれど」
         "Tomoare, kakumoare, hito miru maziku te komori wi tara m womnago wo, nahozari no kakoto nite mo, sabakari ni monomekasi ide te, kaku, hito ni mise, ihitutahe raruru koso, kokoro e nu koto nare. Ito kihagihasiu monosi tamahu amari ni, hukaki kokoro wo mo tadune zu moteide te, kokoro ni mo kanaha ne ba, kaku hasitanaki naru besi. Yorodu no koto, motenasi kara ni koso, nadaraka naru mono na' mere."
1.1.3 　と、いとほしがりたまふ。
           とお気の毒がりなさる。
           と言って愛されない令嬢に同情していた。
         to, itohosigari tamahu.
1.1.4 　かかるにつけても、「 げによくこそと、 親と聞こえながらも、 年ごろの御心を知りきこえず、 馴れたてまつらましに、恥ぢがましきことやあらまし」と、対の姫君思し知るを、右近もいとよく聞こえ知らせけり。
           このような噂につけても、「ほんとうによくこちらに引き取られてものだ、親と申し上げながらも、長年のお気持ちを存じ上げずに、お側に参っていたら、恥ずかしい思いをしただろうに」と、対の姫君はお分りになるが、右近もとてもよくお申し聞かせていた。
           そんなことも聞いて玉鬘（たまかずら）は親であってもどんな性格であるとも知らずに接近して行っては恥ずかしい目にあうことが自分にないとも思われないと感じた。右近もそれを強めたような意見を告げた。
         Kakaru ni tuke te mo, "Geni yoku koso to, oya to kikoye nagara mo, tosigoro no mi-kokoro wo siri kikoye zu, nare tatematura masi ni, hadigamasiki koto ya ara masi." to, Tai-no-Himegimi obosi siru wo, Ukon mo ito yoku kikoye sira se keri.
1.1.5 　 憎き御心こそ添ひたれど、さりとて、御心のままに押したちてなどもてなしたまはず、いとど深き御心のみまさりたまへば、 やうやうなつかしううちとけきこえたまふ。
           困ったお気持ちがおありであったが、そうかといって、お気持ちの赴くままに無理押しなさらず、ますます深い愛情ばかりがお増しになる一方なので、だんだんとやさしく打ち解け申し上げなさる。
           迷惑な恋心は持たれているが、そうかといって無理をしいようともせず愛情はますます深く感ぜられる源氏であったから、ようやく玉鬘も不安なしに親しむことができるようになった。
         Nikuki mi-kokoro koso sohi tare do, saritote, mi-kokoro no mama ni ositati te nado motenasi tamaha zu, itodo hukaki mi-kokoro nomi masari tamahe ba, yauyau natukasiu utitoke kikoye tamahu.
注釈1 | 内の大殿の今姫君 | 近江の君をさす。 | 1.1.1
注釈2 | ともあれかくもあれ | 以下「ものなめれ」まで、源氏の心中。『集成』は「娘の人柄がどうであれ」。『完訳』は「どういう事情があるにせよ」と訳す。 | 1.1.2
注釈3 | なほざりのかことにても | 『集成』は「先方が些細なことにかこつけて、ご落胤だと言ったにしても。本当は実子ではないかもしれないが、という含み」と注す。 | 1.1.2
注釈4 | げによくこそと | 以下「ことやあらまし」まで、玉鬘の心中。 | 1.1.4
注釈5 | 親と聞こえながらも | 内大臣をさす。 | 1.1.4
注釈6 | 年ごろの御心を | 『集成』は「離れていた間のお考えを」。『完訳』は「昔からのご気性も」と訳す。 | 1.1.4
注釈7 | 馴れたてまつらましに | 「まし」反実仮想の助動詞、仮定の意。 | 1.1.4
注釈8 | 憎き御心こそ添ひたれど | 源氏の懸想心をさす。 | 1.1.5
注釈9 | やうやうなつかしううちとけきこえたまふ | 玉鬘、源氏への親近感を強める。 | 1.1.5
Last updated 12/6/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/28/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月28日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 12/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十七帖 篝火 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第二段 初秋の夜、源氏、玉鬘と語らう

第二十七帖 篝火
27 KAGARIBI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の初秋の物語
Tale of Hikaru-Genji's Daijo-Daijin era, early fall at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.2
第二段　初秋の夜、源氏、玉鬘と語らう
1-2 A night in early fall, Genji spends his time with Tamakazura
1.2.1 　 秋になりぬ。初風涼しく吹き出でて、背子が衣もうらさびしき心地したまふに ★、忍びかねつつ、いとしばしば渡りたまひて、おはしまし暮らし、 御琴なども習はしきこえたまふ。
           秋になった。初風が涼しく吹き出して、ものさびしい気持ちがなさるので、堪えかねては、たいそうしきりにお渡りになって、一日中おいでになって、お琴などをお教え申し上げなさる。
           秋にもなった。風が涼しく吹いて身にしむ思いのそそられる時であるから、恋しい玉鬘の所へ源氏は始終来て、一日をそこで暮らすようなことがあった。琴を教えたりもしていた。
         Aki ni nari nu. Hatukaze suzusiku hukiide te, seko ga koromo mo urasabisiki kokoti si tamahu ni, sinobi kane tutu, ito sibasiba watari tamahi te, ohasimasi kurasi, ohom-koto nado mo narahasi kikoye tamahu.
1.2.2 　 五、六日の夕月夜は疾く入りて、すこし雲隠るるけしき、 荻の音もやうやうあはれなるほどに ★なりにけり。御琴を枕にて、もろともに添ひ臥したまへり。 かかる類ひあらむやと、うち嘆きがちにて夜更かしたまふも、人の咎めたてまつらむことを思せば、渡りたまひなむとて、御前の篝火のすこし消えがたなるを、御供なる 右近の大夫を召して、灯しつけさせたまふ。
           五、六日の夕月夜はすぐに沈んで、少し雲に隠れた様子、荻の葉音もだんだんしみじみと感じられるころになった。お琴を枕にして、一緒に横になっていらっしゃる。このような例があろうかと、溜息をもらしながら夜更かしなさるのも、女房が変だと思い申すだろうことをお思いになって、お渡りになろうとして、御前の篝火が少し消えかかっているのを、お供の右近の大夫を召して、点灯させなさる。
           五、六日ごろの夕月は早く落ちてしまって、涼しい色の曇った空のもとでは荻（おぎ）の葉が哀れに鳴っていた。琴を枕（まくら）にして源氏と玉鬘とは並んで仮寝（かりね）をしていた。こんなみじめな境地はないであろうと源氏は歎息（たんそく）をしながら夜ふかしをしていたが、人が怪しむことをはばかって帰って行こうとして、前の庭の篝（かがり）が少し消えかかっているのを、ついて来ていた右近衛（うこんえ）の丞（じょう）に命じてさらに燃やさせた。
         Itu-ka, muyu-ka no yuhudukuyo ha toku iri te, sukosi kumogakururu kesiki, ogi no oto mo yauyau ahare naru hodo ni nari ni keri. Ohom-koto wo makura nite, morotomoni sohihusi tamahe ri. Kakaru taguhi ara m ya to, uti-nageki-gati nite yo hukasi tamahu mo, hito no togame tatematura m koto wo obose ba, watari tamahi na m tote, omahe no kagaribi no sukosi kiye gata naru wo, ohom-tomo naru Ukon-no-Taihu wo mesi te, tomosi tuke sase tamahu.
1.2.3 　いと涼しげなる遣水のほとりに、けしきことに広ごり臥したる檀の木の下に、 打松おどろおどろしからぬほどに置きて、さし退きて灯したれば、 御前の方は、いと涼しくをかしきほどなる光に、女の御さま見るにかひあり。御髪の手あたりなど、いと冷やかにあてはかなる心地して、うちとけぬさまにものをつつましと思したるけしき、いとらうたげなり。帰り憂く思しやすらふ。
           たいそう涼しそうな遣水のほとりに、格別風情ありげに枝を広げている檀の木の下に、松の割木を目立たない程度に積んで、少し下がって篝火を焚いているので、御前の方は、たいそう涼しくちょうどよい程度の明るさで、女のお姿は見れば見るほど美しい。お髪の手あたり具合など、とてもひんやりと気品のある感じがして、身を固くして恥ずかしがっていらっしゃる様子、たいそうかわいらしい。帰りづらくぐずぐずしていらっしゃる。
           涼しい流れの所におもしろい形で広がった檀（まゆみ）の木の下に美しい篝は燃え始めたのである。座敷のほうへはちょうど涼しいほどの明りがさして、女の美しさが浮き出して見えた。髪の手ざわりの冷たいことなども艶（えん）な気がして、恥ずかしそうにしている様子が可憐（かれん）であった源氏は立ち去る気になれないのである。
         Ito suzusige naru yarimidu no hotori ni, kesiki koto ni hirogori husi taru mayumi no ki no sita ni, utimatu odoro-odorosikara nu hodo ni oki te, sasi-sirizoki te tomosi tare ba, omahe no kata ha, ito suzusiku wokasiki hodo naru hikari ni, womna no ohom-sama miru ni kahi ari. Migusi no teatari nado, ito hiyayaka ni atehaka naru kokoti si te, utitoke nu sama ni mono wo tutumasi to obosi taru kesiki, ito rautage nari. Kaheri uku obosi yasurahu.
1.2.4 　「 絶えず人さぶらひて、灯しつけよ。夏の月なきほどは、庭の光なき、いとものむつかしく、おぼつかなしや」
           「しじゅう誰かいて、篝火を焚いていよ。夏の月のないころは、庭に光がないと、何か気味が悪く、心もとないから」
         「始終こちらを見まわって篝を絶やさぬようにするがいい。暑いころ、月のない間は庭に光のないのは気味の悪いものだからね」
         "Taye zu hito saburahi te, tomosi tuke yo. Natu no tuki naki hodo ha, niha no hikari naki, ito mono-mutukasiku, obotukanasi ya!"
1.2.5 　とのたまふ。
           とおっしゃる。
           と右近の丞に言っていた。
         to notamahu.
1.2.6 　「 篝火にたちそふ恋の煙こそ
     世には絶えせぬ炎なりけれ 		　「篝火とともに立ち上る恋の煙は
    永遠に消えることのないわたしの思いなのです 		　　「篝火に立ち添ふ恋の煙こそ
    世には絶えせぬ焔（ほのほ）なりけれ
         "Kagaribi ni tati-sohu kohi no keburi koso
yo ni ha taye se nu honoho nari kere
1.2.7 　 ▼ いつまでとかや。ふすぶるならでも、苦しき下燃えなりけり」
           いつまで待てとおっしゃるのですか。くすぶる火ではないが、苦しい思いでいるのです」
           いつまでもこの状態でいなければならないのでしょう、苦しい下燃えというものですよ」
         Itu made to ka ya! Husuburu nara de mo, kurusiki sitamoye nari keri."
1.2.8 　と聞こえたまふ。女君、「 あやしのありさまや」と思すに、
           と申し上げなさる。女君は、「奇妙な仲だわ」とお思いになると、
           玉鬘にはこう言った。女はまた奇怪なことがささやかれると思って、
         to kikoye tamahu. Womnagimi, "Ayasi no arisama ya!" to obosu ni,
1.2.9 　「 行方なき空に消ちてよ篝火の
     たよりにたぐふ煙とならば 		　「果てしない空に消して下さいませ
    篝火とともに立ち上る煙とおっしゃるならば 		　　「行方（ゆくへ）なき空に消（け）ちてよかがり火の
    たよりにたぐふ煙とならば
         "Yukuhe naki sora ni keti te yo kagaribi no
tayori ni taguhu keburi to nara ba
1.2.10 　人のあやしと思ひはべらむこと」
           人が変だと思うことでございますわ」 　人が不思議に思います」
         Hito no ayasi to omohi habera m koto."
1.2.11 　とわびたまへば、「 くはや」とて、出でたまふに、東の対の方に、おもしろき笛の音、箏に吹きあはせたり。
           とお困りになるので、「さあて」と言って、お出になると、東の対の方に美しい笛の音が、箏と合奏していた。
           と言った。源氏は困ったように見えた。「さあ帰りますよ」源氏が御簾（みす）から出る時に、東の対のほうに上手（じょうず）な笛が十三絃（げん）の琴に合わせて鳴っているのが聞こえた。それは始終中将といっしょに遊んでいる公達（きんだち）のすさびであった。
         to wabi tamahe ba, "Kuhaya!" tote, ide tamahu ni, himgasinotai no kata ni, omosiroki hue no ne, sau ni hukiahase tari.
1.2.12 　「 中将の、例のあたり離れぬどち遊ぶにぞあなる。 頭中将にこそあなれ。いとわざとも吹きなる音かな」
           「中将が、いつものように一緒にいる仲間たちと合奏しているようだ。頭中将であろう。たいそう見事に吹く笛の音色だなあ」
         「頭（とうの）中将に違いない。上手な笛の音だ」
         "Tyuuzyau no, rei no atari hanare nu doti asobu ni zo a' naru. Tou-no-Tyuuzyau ni koso a' nare. Ito wazato mo huki naru ne kana!"
1.2.13 　とて、立ちとまりたまふ。
           と言って、お立ち止まりなさる。
           こう言って源氏はそのままとどまってしまったのである。
         tote, tati tomari tamahu.
注釈10 | 秋になりぬ。 初風涼しく吹き出でて、背子が衣もうらさびしき心地したまふに | 同じく源氏三十六歳の初秋。「わが背子が衣の裾を吹き返しうらめづらしき秋の初風」（古今集秋上、一七一、読人しらず）。 | 1.2.1
注釈11 | 御琴なども | 和琴をさす。 | 1.2.1
注釈12 | 五六日の夕月夜は疾く入りて | 七月五、六日の月。 | 1.2.2
注釈13 | 荻の音もやうやうあはれなるほどに | 「さらでだにあやしきほどの夕暮に荻吹く風の音ぞ聞ゆる」（後拾遺集秋上、三一九、斎宮女御）。 | 1.2.2
注釈14 | かかる類ひあらむや | 源氏の心中。『完訳』は「ともに臥しながらそれ以上の行為に出られないのが、類稀」と注す。 | 1.2.2
注釈15 | 右近の大夫 | 右近衛府の将監（三等官、従六位相当官）、五位に叙せられた者。源氏の家人。 | 1.2.2
注釈16 | 打松おどろおどろしからぬほどに置きて | 松の割木。篝火の燃料。 | 1.2.3
注釈17 | 御前の方は | 玉鬘の部屋の前をさす。 | 1.2.3
注釈18 | 絶えず人さぶらひて | 以下「おぼつかなしや」まで、源氏の詞。 | 1.2.4
注釈19 | 篝火にたちそふ恋の煙こそ--世には絶えせぬ炎なりけれ | 源氏から玉鬘への贈歌。「恋」に「火」を詠み込む。 | 1.2.6
注釈20 | いつまでとかや | 以下「下燃えなりや」まで、和歌に続けた詞。「夏なれば宿にふすぶる蚊遣火のいつまでわが身下燃えをせむ」（古今集恋一、五〇〇、読人しらず）。 | 1.2.7
注釈21 | あやしのありさまや | 玉鬘の心中。 | 1.2.8
注釈22 | 行方なき空に消ちてよ篝火の--たよりにたぐふ煙とならば | 玉鬘の返歌。「篝火」「煙」の語句を受けて返す。『完訳』は「源氏の懸想をさりげなく拒んだ歌」と注す。 | 1.2.9
注釈23 | くはや | 源氏の詞。『集成』は「それでは」。『完訳』は「これはこれは。驚きの発語」と訳す。 | 1.2.11
注釈24 | 中将の | 以下「吹きたる音かな」まで、源氏の詞。 | 1.2.12
注釈25 | 頭中将にこそ | 『集成』は以下を源氏の詞とする。 | 1.2.12
出典1 | 初風涼しく | わが背子が衣の裾を吹き返しうらめづらしき秋の初風 | 古今集秋上-一七一 読人しらず | 1.2.1
 |  | 初風の涼しくもあるかわが背子の衣の裏のうらのさびしき | 源氏釈所引、出典未詳
出典2 | 荻の音もやうやうあはれ | 秋風の荻の葉を吹く音聞けばいよいよ我も物をこそ思へ | 古今六帖六-三七二二 | 1.2.2
出典3 | いつまでとかや | 夏なれば宿にふすぶる蚊遣火のいつまでわが身下燃えにをせむ | 古今集恋一-五〇〇 読人しらず | 1.2.7
Last updated 12/6/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/28/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月28日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 12/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十七帖 篝火 第一章 玉鬘の物語 養父と養女の禁忌の恋物語 第三段 柏木、玉鬘の前で和琴を演奏

第二十七帖 篝火
27 KAGARIBI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の初秋の物語
Tale of Hikaru-Genji's Daijo-Daijin era, early fall at the age of 36
1
第一章　玉鬘の物語　養父と養女の禁忌の恋物語
1 Tale of Tamakazura A love of taboo Genji and Tamakazura
1.3
第三段　柏木、玉鬘の前で和琴を演奏
1-3 Kashiwagi plays wagon in front of Tamakazura
1.3.1 　 御消息、「 こなたになむ、いと影涼しき篝火に、とどめられてものする」
           お便りに、「こちらに、たいそう涼しい火影の篝火に、引き止められています」
           東の対へ人をやって、「今こちらにいます。篝の明りの涼しいのに引き止められてです」
         Ohom-seusoko, "Konata ni nam, ito kage suzusiki kagaribi ni, todome rare te monosuru."
1.3.2 　とのたまへれば、うち連れて 三人参りたまへり。
           とおっしゃったので、連れだって三人参上なさった。
           と言わせると三人の公達がこちらへ来た。
         to notamahe re ba, uti-ture te mitari mawiri tamahe ri.
1.3.3 　「 ▼ 風の音秋になりけりと、聞こえつる笛の音に、忍ばれでなむ」
           「風の音は秋になったと、聞こえる笛の音色に、我慢ができなくてね」
           「風の音秋になりにけりと聞こえる笛が私をそそのかした」
         "Kaze no oto aki ni nari keri to, kikoye turu hue no ne ni, sinoba re de nam."
1.3.4 　とて、御琴ひき出でて、なつかしきほどに弾きたまふ。 源中将は、「盤渉調」にいとおもしろく吹きたり。頭中将、心づかひして出だし立てがたうす。「遅し」とあれば、弁少将、拍子打ち出でて、忍びやかに歌ふ声、鈴虫にまがひたり。二返りばかり 歌はせたまひて、 御琴は中将に 譲らせたまひつ。げに、かの父大臣の御爪音に、をさをさ 劣らず、はなやかにおもしろし。
           と言って、お琴を取り出して、やさしい感じにお弾きになる。源中将は、「盤渉調」にたいそう美しく吹いた。頭中将は、気をつかって歌いにくそうにしている。「遅い」というので、弁少将が、拍子を打って、静かに歌う声は、鈴虫かと思うほどである。二度ほど歌わせなさって、お琴は中将にお譲りあそばした。まことに、あの父大臣のお弾きになる音色に、少しも劣らず、派手で素晴らしい。
           琴を中から出させてなつかしいふうに源氏は弾（ひ）いた。源中将は盤渉調（ばんしきちょう）に笛を吹いた。頭中将は晴れがましがって合奏の中へはいろうとしないのを見て、「おそいね」と源氏は促した。弟の弁（べん）の少将が拍子を打ち出して、低音に歌い始めた声が鈴虫の音のようであった。二度繰り返して歌わせたあとで、源氏は和琴（わごん）を頭中将へ譲った。名手である父の大臣にもあまり劣らず中将は巧妙に弾いた。
         tote, ohom-koto hikiide te, natukasiki hodo ni hiki tamahu. Gen-no-Tyuuzyau ha, bansiki-deu ni ito omosiroku huki tari. Tou-no-Tyuuzyau, kokorodukahi si te idasitate gatau su. "Ososi!" to are ba, Ben-no-Seusyau, hyausi utiide te, sinobiyaka ni utahu kowe, suzumusi ni magahi tari. Huta-kaheri bakari utahase tamahi te, ohom-koto ha Tyuuzyau ni yudura se tamahi tu. Geni, kano titi-Otodo no ohom-tumaoto ni, wosawosa otora zu, hanayaka ni omosirosi.
1.3.5 　「 御簾のうちに、 物の音聞き分く人ものしたまふらむかし。今宵は、盃など 心してを。 盛り過ぎたる人は、酔ひ泣きのついでに、 忍ばぬこともこそ」
           「御簾の中に、音楽の分かる人がいらっしゃるようだ。今晩は、杯なども気をつかわれよ。盛りを過ぎた者は、酔泣きする折に、言わなくともよいことまで言ってしまうかもしれない」
           「御簾の中に琴の音をよく聞き分ける人がいるはずなのです。今夜は私への杯はあまりささないようにしてほしい。青春を失った者は酔い泣きといっしょに過去の追憶が多くなって取り乱すことになるだろうから」
         "Misu no uti ni, mono no ne kikiwaku hito monosi tamahu ram kasi. Koyohi ha, sakaduki nado kokorosi te wo! Sakari sugi taru hito ha, wehinaki no tuide ni, sinoba nu koto mo koso."
1.3.6 　とのたまへば、 姫君もげにあはれと聞きたまふ。
           とおっしゃると、姫君もまことにしみじみとお聞きになる。
           と源氏の言うのを姫君も身に沁（し）んで聞いた。
         to notamahe ba, Himegimi mo geni ahare to kiki tamahu.
1.3.7 　 絶えせぬ仲の御契り、おろかなるまじきものなればにや、この君たちを人知れず目にも耳にもとどめたまへど、 かけてさだに思ひ寄らず、この中将は、心の限り尽くして、思ふ筋にぞ、かかるついでにも、え忍び果つまじき心地すれど、さまよくもてなして、 をさをさ心とけても掻きわたさず。
           切っても切れないご姉弟の関係は、並々ならぬものだからであろうか、この君たちを人に分からないように目にも耳にも止めていらっしゃるが、よもやそんなことは思いも寄らず、この中将は、心のありったけを尽くして、思慕のことで、このような機会にも、抑えきれない気がするが、見苦しくないように振る舞って、少しも気を許して琴を弾き続けることができない。
           兄弟の縁のあるこの人たちに特別の注意が払われているのであるが、頭中将も、弁の少将も、そんなことは夢にも知らなんだ。中将は堪えがたい恋を音楽に託して思うぞんぶんに琴をかき鳴らしたい心を静かにおさえて、控え目な弾（ひ）き方をしていた。
         Taye se nu naka no ohom-tigiri, oroka naru maziki mono nare ba ni ya, kono Kimi-tati wo hitosirezu me ni mo mimi ni mo todome tamahe do, kake te sa dani omohiyora zu, kono Tyuuzyau ha, kokoro no kagiri tukusi te, omohu sudi ni zo, kakaru tuide ni mo, e sinobi hatu maziki kokoti sure do, sama yoku motenasi te, wosawosa kokoro toke te mo kaki-watasa zu.
注釈26 | 御消息 | 源氏から夕霧らへの消息。 | 1.3.1
注釈27 | こなたになむ | 以下「とどめられてものする」まで、源氏の消息。 | 1.3.1
注釈28 | 三人参りたまへり | 夕霧、柏木、弁少将をさす。 | 1.3.2
注釈29 | 風の音秋になりけり | 大島本は「なりけり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なりにけり」と校訂する。「秋来きぬとめにはさやかに見えねども風の音にぞおどろかれぬる」（古今集秋上、一六九、藤原敏行）。 | 1.3.3
注釈30 | 源中将は | 夕霧をさす。頭中将（柏木）と区別する。 | 1.3.4
注釈31 | 歌はせたまひて | 「せ」使役の助動詞。源氏が弁少将に。 | 1.3.4
注釈32 | 御琴は中将に | 和琴を柏木に。 | 1.3.4
注釈33 | 譲らせたまひつ | 「せ」尊敬の助動詞。源氏に対する二重敬語。 | 1.3.4
注釈34 | 御簾のうちに | 以下「こともこそ」まで、源氏の詞。 | 1.3.5
注釈35 | 物の音聞き分く人 | 玉鬘をさす。 | 1.3.5
注釈36 | 心してを | 「を」間投助詞、詠嘆。 | 1.3.5
注釈37 | 盛り過ぎたる人 | 源氏自身をいう。 | 1.3.5
注釈38 | 忍ばぬこともこそ | 『集成』は「柏木兄弟に玉鬘のことを漏らしてしまうかもしれない」。『完訳』は「玉鬘の素姓や、自分の玉鬘懸想の真相を、酔って口に出しかねない、という不安」と注す。 | 1.3.5
注釈39 | 姫君もげにあはれと聞きたまふ | 『完訳』は「彼女は、源氏の言葉「忍ばぬこともこそ--」から、やがて源氏の口から自分の素姓が実の親にも知れようと察して喜ぶ」と注す。 | 1.3.6
注釈40 | 絶えせぬ仲の御契りおろかなるまじきものなればにや | 語り手の挿入句。「なればにや」は語り手の判断と想像を交えた表現。 | 1.3.7
注釈41 | かけてさだに思ひ寄らず | 下の「この中将は」に係る句。 | 1.3.7
注釈42 | をさをさ心とけても掻きわたさず | 『集成』は「めったなことに気を許して弾き続けることもしない」と訳す。 | 1.3.7
出典4 風の音秋になりけり 秋来ぬと目にはさやかに見えねども風の音にぞおどろかれぬる 古今集秋上-一六九　藤原敏行 1.3.3
校訂1 劣らず 劣らず--おと（と/＆と=と）らす 1.3.4
Last updated 12/6/2009（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/6/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 8/28/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年7月28日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 12/6/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経