源氏物語 第二十八帖 野分 目次

第二十八帖 野分

光る源氏の太政大臣時代三十六歳の秋野分の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大臣 殿 | 三十六歳
夕霧 | ゆうぎり | 中将の君 中将 朝臣 君 | 光る源氏の長男
玉鬘 | たまかづら | 西の対 女君 女 | 内大臣の娘
内大臣 | ないだいじん | 父の大臣 内の大殿 |
雲井雁 | くもいのかり | 姫君 |
秋好中宮 | あきこのむちゅうぐう | 中宮 宮 |
紫の上 | むらさきのうえ | 南の上 女君 女 |
花散里 | はなちるさと | 東の御方 東の町 |
明石御方 | あかしのおおんかた | 明石の御方 北の御殿 |
明石姫君 | あかしのひめぎみ | 姫君 |
大宮 | おおみや | 祖母宮 宮 |

第一章　夕霧の物語　継母垣間見の物語

目次 | 和歌 | 絵

第一段　八月野分の襲来
2行

第二段　夕霧、紫の上を垣間見る

第三段　夕霧、三条宮邸へ赴く

第四段　夕霧、暁方に六条院へ戻る

第五段　源氏、夕霧と語る

第六段　夕霧、中宮を見舞う
2行

第二章　光源氏の物語　六条院の女方を見舞う物語

目次 | 和歌 | 絵

第一段　源氏、中宮を見舞う

第二段　源氏、明石御方を見舞う
3行 おほかたに荻の葉過ぐる風の音も
憂き身ひとつにしむ心地して

第三段　源氏、玉鬘を見舞う

第四段　夕霧、源氏と玉鬘を垣間見る
8行 | 吹き乱る風のけしきに女郎花 しをれしぬべき心地こそすれ
11行 | 下露になびかましかば女郎花 荒き風にはしをれざらまし

第五段　源氏、花散里を見舞う

第三章　夕霧の物語　幼恋の物語

目次 | 和歌 | 絵

第一段　夕霧、雲井雁に手紙を書く
12行 風騒ぎむら雲まがふ夕べにも
忘るる間なく忘られぬ君

第二段　夕霧、明石姫君を垣間見る

第三段　内大臣、大宮を訪う
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十八帖 野分 第一章 夕霧の物語 継母垣間見の物語 第一段 八月野分の襲来

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
1
第一章　夕霧の物語　継母垣間見の物語
1 Tale of Yugiri Yugiri peeps Murasaki, his stepmother in a typhoon
1.1
第一段　八月野分の襲来
1-1 A typhoon hits Kyoto area in August
1.1.1 　 中宮の御前に、秋の花を 植ゑさせたまへること、常の年よりも見所多く、色種を尽くして、よしある黒木赤木の籬を結ひまぜつつ、同じき花の枝ざし、姿、 朝夕露の光も世の常ならず、玉かとかかやきて ★作りわたせる野辺の色を見るに、はた、春の山も忘られて、涼しうおもしろく、心もあくがるるやうなり。
           中宮のお庭先に、秋の花をお植えあそばしていらっしゃることは、例年よりも見る価値が多くあって、ありとあらゆる種類の花を植えて、風情のある皮のある木と皮をはいだ木との籬垣を結い混ぜて、同じ花の枝ぶりや、姿は、朝夕の露の光も世間のと違って、玉かと輝いて、お造りになった野辺の色彩を見ると、一方では、春の山もつい忘れられて、さわやかで気分が晴々するようで、心も浮き立つほどである。
         中宮（ちゅうぐう）のお住居（すまい）の庭へ植えられた秋草は、今年はことさら種類が多くて、その中へ風流な黒木、赤木のませ垣（がき）が所々に結（ゆ）われ、朝露夕露の置き渡すころの優美な野の景色（けしき）を見ては、春の山も忘れるほどにおもしろかった。
         Tyuuguu no omahe ni, aki no hana wo uwe sase tamahe ru koto, tune no tosi yori mo midokoro ohoku, irokusa wo tukusi te, yosi aru kuroki akaki no mase wo yuhi maze tutu, onaziki hana no edazasi, sugata, asayuhu tuyu no hikari mo yo no tune nara zu, tama ka to kakayaki te tukuri watase ru nobe no iro wo miru ni, hata, haru no yama mo wasura re te, suzusiu omosiroku, kokoro mo akugaruru yau nari.
1.1.2 　 春秋の争ひに、昔より秋に心寄する人は数まさりけるを ★、 名立たる 春の御前の花園に心寄せし人びと、また引きかへし 移ろふけしき、世のありさまに似たり ★。
           春秋の優劣に、昔から秋に心を寄せる人は数多くいたが、名高い春のお庭先の花園に心を寄せた人々が、再び掌を返すように秋に心変わりする様子は、時勢におもねる世情と似ていた。
           春秋の優劣を論じる人は昔から秋をよいとするほうの数が多いのであったが、六条院の春の庭のながめに説を変えた人々はまたこのごろでは秋の讃美（さんび）者になっていた、世の中というもののように。
         Haru aki no arasohi ni, mukasi yori aki ni kokoro yosuru hito ha kazu masari keru wo, nadata ru haru no omahe no hanazono ni kokoroyose si hitobito, mata hikikahesi uturohu kesiki, yo no arisama ni ni tari.
1.1.3 　これを御覧じつきて、 里居したまふほど、御遊びなどもあらまほしけれど、八月は 故前坊の御忌月なれば、心もとなく思しつつ明け暮るるに、この花の色まさるけしきどもを御覧ずるに、野分、例の年よりもおどろおどろしく、空の色変りて吹き出づ。
           この庭をお気に召して、里住みなさっていらっしゃる間に、管弦のお遊びなども催したいところであるが、八月は故前坊の御忌月にあたるので、気になさりながら毎日過ごしていらっしゃったが、この花の色がいよいよ美しくなっていく様子を御覧になっていると、野分が、いつもの年よりも激しく、空も変わって風が吹き出す。
           中宮はこれにお心が惹（ひ）かれてずっと御実家生活を続けておいでになるのであるが、音楽の会の催しがあってよいわけではあっても、八月は父君の前皇太子の御忌月（おんきづき）であったから、それにはばかってお暮らしになるうちにますます草の花は盛りになった。今年の野分（のわき）の風は例年よりも強い勢いで空の色も変わるほどに吹き出した。
         Kore wo goranzi tuki te, satowi si tamahu hodo, ohom-asobi nado mo aramahosikere do, haduki ha, ko-Zenbau no ohom-kiduki nare ba, kokoromotonaku obosi tutu akekururu ni, kono hana no iro masaru kesiki-domo wo goranzuru ni, nowaki, rei no tosi yori mo odoroodorosiku, sora no iro kahari te huki idu.
1.1.4 　花どものしをるるを、いとさしも思ひしまぬ人だに、あなわりなと思ひ騒がるるを、まして、草むらの 露の玉の緒乱るるままに、御心惑ひもしぬべく思したり。 おほふばかりの袖は ★、秋の空にしもこそ欲しげなりけれ。暮れゆくままに、ものも見えず吹きまよはして、いとむくつけければ、御格子など参りぬるに、うしろめたくいみじと、花の上を思し嘆く。
           いろいろの花が萎れるのを、それほどにも思わない人でさえも、まあ、困ったことと心を痛めるのに、まして、草むらの露の玉が乱れるにつれて、お気もどうにかなってしまいそうにご心配あそばしていらっしゃった。大空を覆うほどの袖は、秋の空にこそ欲しい感じがした。日が暮れて行くにつれて、何も見えないほど吹き荒れて、たいそう気味が悪いなので、御格子などをお下ろしになったが、不安でたまらないと花の身をご心配あそばす。
           草花のしおれるのを見てはそれほど自然に対する愛のあるのでもない浅はかな人さえも心が痛むのであるから、まして露の吹き散らされて無惨（むざん）に乱れていく秋草を御覧になる宮は御病気にもおなりにならぬかと思われるほどの御心配をあそばされた。おおうばかりの袖（そで）というものは春の桜によりも実際は秋空の前に必要なものかと思われた。日が暮れてゆくにしたがってしいたげられる草木の影は見えずに、風の音ばかりのつのってくるのも恐ろしかったが、格子なども皆おろしてしまったので宮はただ草の花を哀れにお思いになるよりほかしかたもおありにならなかった。
         Hana-domo no siworuru wo, ito sasimo omohisima nu hito dani, ana wari na to omohi sawaga ruru wo, masite, kusamura no tuyu no tama no wo midaruru mama ni, mi-kokoro madohi mo si nu beku obosi tari. Ohohu bakari no sode ha, aki no sora ni simo koso hosige nari kere. Kure yuku mama ni, mono mo miye zu huki mayohasi te, ito mukutukekere ba, mi-kausi nado mawiri nuru ni, usirometaku imizi to, hana no uhe wo obosi nageku.
注釈1 | 中宮の御前に | 今上（冷泉院）の中宮（秋好中宮）。その里邸六条院秋の御殿。 | 1.1.1
注釈2 | 植ゑさせたまへる | 二重敬語、中宮への重々しい待遇。 | 1.1.1
注釈3 | 朝夕露の光も世の常ならず、玉かとかかやきて | 「植ゑたてて君がしめゆふ花なれば玉と見えてや露もおくらむ」（後撰集秋中、二八〇、伊勢） | 1.1.1
注釈4 | 春秋の争ひに昔より秋に心寄する人は数まさりけるを | 「ふゆごもり　春さりくれば　なかざりし　鳥もきなきぬ　さかざりし　花もさけれど　山をしげみ　いりてもとらず　草ふかみ　とりても見えず　秋山の　木のはを見ては　もみぢをば　とりてぞしのぶ　あをきをば　おきてぞなげく　そこしうらみし　秋山ぞわれは」（万葉集巻一、一六）。「春はただ花のひとへに咲くばかり物のあはれは秋ぞまされりける（拾遺集雑下、五一一、読人しらず）。「春はただ花こそは散れ野辺ごと錦を張れる秋はまされり」（河海抄所引、出典未詳）。 | 1.1.2
注釈5 | 名立たる | 「数知らず君が齢をのばへつつ名立たる宿の露とならなむ」（後撰集秋下、三九四、伊勢）。「露だにも名立たる宿の菊ならば花の主やいくよなるらむ（後撰集秋下、三九五、藤原雅正） | 1.1.2
注釈6 | 春の御前 | 六条院春の御殿。 | 1.1.2
注釈7 | 移ろふけしき世のありさまに似たり | 「色見えで移ろふものは世の中の人の心の花にぞありける」（古今集恋五、七九五、伊勢） | 1.1.2
注釈8 | 里居したまふ | 中宮への重々しい待遇から普通の敬語になる。 | 1.1.3
注釈9 | 故前坊 | 中宮の父、故前皇太子。 | 1.1.3
注釈10 | 露の玉の緒乱るる | 「白露に風の吹きしく秋の野は貫きとめぬ玉ぞ散りける」（後撰集秋中、三〇八、文屋朝康）。「玉の緒」は歌語。 | 1.1.4
注釈11 | おほふばかりの袖は | 「大空に覆ふばかりの袖もがな春さく花を風にまかせじ」（後撰集春中、六四、読人しらず） | 1.1.4
出典1 | 玉かとかかやきて | 植ゑたてて君がしめゆふ野辺なれば玉とも見よと露や置くらむ | 古今六帖一-五六二 伊勢 | 1.1.1
出典2 | 秋に心寄する人は数まさり | 春はただ花のひとへに咲くばかりもののあはれは秋ぞまされる | 拾遺集雑下-五一一 読人しらず | 1.1.2
 |  | 春はただ花こそは咲け野辺ごとに錦を張れる秋はまされり | 論春秋歌合-二 豊主
出典3 | 移ろふけしき | 春秋に思ひ乱れて分きかねつ時につけつつ移る心は | 拾遺集雑下-五〇九 紀貫之 | 1.1.2
 |  | 色見えで移ろふものは世の中の人の心の花にぞありける | 古今集恋五-797 小野小町
出典4 | おほふばかりの袖 | 大空をおほふばかりの袖もがな春咲く花を風に任せじ | 後撰集春中-六四 読人しらず | 1.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年5月18日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2009年12月18日
Last updated 12/9/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十八帖 野分 第一章 夕霧の物語 継母垣間見の物語 第二段 夕霧、紫の上を垣間見る

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
1
第一章　夕霧の物語　継母垣間見の物語
1 Tale of Yugiri Yugiri peeps Murasaki, his stepmother in a typhoon
1.2
第二段　夕霧、紫の上を垣間見る
1-2 Yugiri peeps Murasaki, his stepmother in a typhoon
1.2.1 　 南の御殿にも、前栽つくろはせたまひける折にしも、かく吹き出でて、 もとあらの小萩、はしたなく待ちえたる風のけしきなり ★。 折れ返り、露もとまるまじく吹き散らすを、すこし端近くて見たまふ。
           南の御殿でも、お庭先の植え込みを手入れさせていらっしゃったちょうどそのころ、このように野分が吹き出して、株もまばらな小萩が、待っていた風にしては激し過ぎる吹き具合である。枝も折れ曲がって、露も結ばないほど吹き散らすのを、少し端近くに出て御覧になる。
           南の御殿のほうも前の庭を修理させた直後であったから、この野分にもとあらの小萩（こはぎ）が奔放に枝を振り乱すのを傍観しているよりほかはなかった。枝が折られて露の宿ともなれないふうの秋草を女王（にょおう）は縁の近くに出てながめていた。
         Minami no otodo ni mo, sensai tukuroha se tamahi keru wori ni simo, kaku huki ide te, motoara no kohagi, hasitanaku matie taru kaze no kesiki nari. Worekahe ri, tuyu mo tomaru maziku huki tirasu wo, sukosi hasi tikaku te mi tamahu.
1.2.2 　大臣は、 姫君の御方におはしますほどに、 中将の君参りたまひて、 東の渡殿の小障子の上より、 妻戸の開きたる隙を、何心もなく見入れたまへるに、女房のあまた見ゆれば、立ちとまりて、音もせで見る。
           大臣は、姫君のお側にいらっしゃった時に、中将の君が参上なさって、東の渡殿の小障子の上から、妻戸の開いている隙間を、何気なく覗き込みなさると、女房たちが大勢見えるので、立ち止まって、音を立てないで見る。
           源氏は小姫君の所にいたころであったが、中将が来て東の渡殿（わたどの）の衝立（ついたて）の上から妻戸の開いた中を何心もなく見ると女房がおおぜいいた。中将は立ちどまって音をさせぬようにしてのぞいていた。
         Otodo ha, Himegimi no ohom-kata ni ohasimasu hodo ni, Tyuuzyau-no-Kimi mawiri tamahi te, Himgasi no watadono no kosauzi no kami yori, tumado no aki taru hima wo, nanigokoro mo naku miire tamahe ru ni, nyoubau no amata miyure ba, tatitomari te, oto mo se de miru.
1.2.3 　 御屏風も、風のいたく吹きければ、押し畳み寄せたるに、見通しあらはなる 廂の御座にゐたまへる人、ものに紛るべくもあらず、 気高くきよらに、さとにほふ心地して、 春の曙の霞の間より、おもしろき樺桜の咲き乱れたるを見る心地す。あぢきなく、見たてまつるわが顔にも移り来るやうに、愛敬はにほひ散りて、またなくめづらしき人の御さまなり。
           御屏風も、風がひどく吹いたので、押したたんで隅に寄せてあるので、すっかり見通せる廂の御座所に座っていらっしゃる方、他の人と間違えようもない、気高く清らかで、ぱっと輝く感じがして、春の曙の霞の間から、美しい樺桜が咲き乱れているのを見る感じがする。どうにもならぬほど、拝見している自分の顔にもふりかかってくるように、魅力的な美しさが一面に広がって、二人といないご立派な方のお姿である。
           屏風（びょうぶ）なども風のはげしいために皆畳み寄せてあったから、ずっと先のほうもよく見えるのであるが、そこの縁付きの座敷にいる一女性が中将の目にはいった。女房たちと混同して見える姿ではない。気高（けだか）くてきれいで、さっと匂（にお）いの立つ気がして、春の曙（あけぼの）の霞（かすみ）の中から美しい樺桜（かばざくら）の咲き乱れたのを見いだしたような気がした。夢中になってながめる者の顔にまで愛嬌（あいきょう）が反映するほどである。かつて見たことのない麗人である。
         Ohom-byaubu mo, kaze no itaku huki kere ba, osi-tatami yose taru ni, mitohosi araha naru hisasi no omasi ni wi tamahe ru hito, mono ni magiru beku mo ara zu, kedakaku kiyora ni, sato nihohu kokoti si te, haru no akebono no kasumi no ma yori, omosiroki kabazakura no saki midare taru wo miru kokoti su. Adikinaku, mi tatematuru waga kaho ni mo uturi kuru yau ni, aigyau ha nihohi tiri te, mata naku medurasiki hito no ohom-sama nari.
1.2.4 　御簾の吹き上げらるるを、人びと押へて、 いかにしたるにかあらむ、うち笑ひたまへる、いといみじく見ゆ。花どもを心苦しがりて、え見捨てて入りたまはず。御前なる人びとも、さまざまにものきよげなる姿どもは見わたさるれど、目移るべくもあらず。
           御簾の吹き上げられるのを、女房たちが押さえて、どうしたのであろうか、にっこりとなさっているのが、何とも美しく見える。いろいろな花を心配なさって、見捨てて中にお入りになることができない。お側に仕える女房たちも、それぞれにこざっぱりとした姿に見えるが、目が止まるはずもない。
           御簾（みす）の吹き上げられるのを、女房たちがおさえ歩くのを見ながら、どうしたのかその人が笑った。非常に美しかった。草花に同情して奥へもはいらずに紫の女王がいたのである。女房もきれいな人ばかりがいるようであっても、そんなほうへは目が移らない。
         Misu no hukiage raruru wo, hitobito osahe te, ikani si taru ni ka ara m, uti-warahi tamahe ru, ito imiziku miyu. Hana-domo wo kokorogurusigari te, e misute te iri tamaha zu. Omahe naru hitobito mo, samazama ni mono-kiyoge naru sugata-domo ha miwatasa rure do, me uturu beku mo ara zu.
1.2.5 　「 大臣のいと気遠くはるかにもてなしたまへるは、かく見る人ただにはえ思ふまじき御ありさまを、いたり深き御心にて、もし、かかることもやと思すなりけり」
           「大臣がたいそう遠ざけていらっしゃるのは、このように見る人が心を動かさずにはいられないお美しさなので、用心深いご性質から、万一、このようなことがあってはいけないと、ご懸念になっていたのだ」
           父の大臣が自分に接近する機会を与えないのは、こんなふうに男性が見ては平静でありえなくなる美貌（びぼう）の継母と自分を、聡明（そうめい）な父は隔離するようにして親しませなかったのであった
         "Otodo no ito kedohoku haruka ni motenasi tamahe ru ha, kaku miru hito tada ni ha e omohu maziki ohom-arisama wo, itari hukaki mi-kokoro nite, mosi, kakaru koto mo ya to obosu nari keri."
1.2.6 　と思ふに、けはひ恐ろしうて、立ち去るにぞ、 西の御方より、内の御障子引き開けて渡りたまふ。
           と思うと、何となく恐ろしい気がして、立ち去ろうとする、その時、西のお部屋から、内の御障子を引き開けてお越しになる。
           と思うと、中将は自身の隙見（すきみ）の罪が恐ろしくなって、立ち去ろうとする時に、源氏は西側の襖子（ふすま）をあけて夫人の居間へはいって来た。
         to omohu ni, kehahi osorosiu te, tatisaru ni zo, nisi no ohom-kata yori, uti no mi-sauzi hikiake te watari tamahu.
1.2.7 　「 いとうたて、あわたたしき風なめり。御格子下ろしてよ。男どもあるらむを、あらはにもこそあれ」
           「とてもひどい、気ぜわしい風ですね。御格子を下ろしなさいよ。男たちがいるだろうに、丸見えになっては大変だ」
           「いやな日だ。あわただしい風だね、格子を皆おろしてしまうがよい、男の用人がこの辺にもいるだろうから、用心をしなければ」
         "Ito utate, awatatasiki kaze na' meri. Mi-kausi orosi te yo! Wonoko-domo aru ram wo, araha ni mo koso are."
1.2.8 　と聞こえたまふを、また寄りて見れば、 もの聞こえて、大臣もほほ笑みて見たてまつりたまふ。親ともおぼえず、若くきよげになまめきて、いみじき御容貌の盛りなり。
           と申し上げなさるのを、再び近寄って見ると、何か申し上げて、大臣もにっこりしてお顔を拝していらっしゃる。親とも思われず、若々しく美しく優雅で、素晴らしい盛りのお姿である。
           と源氏が言っているのを聞いて、中将はまた元の場所へ寄ってのぞいた。女王は何かものを言っていて源氏も微笑しながらその顔を見ていた。親という気がせぬほど源氏は若くきれいで、美しい男の盛りのように見えた。
         to kikoye tamahu wo, mata yori te mire ba, mono kikoye te, Otodo mo hohowemi te mi tatematuri tamahu. Oya to mo oboye zu, wakaku kiyoge ni namameki te, imiziki ohom-katati no sakari nari.
1.2.9 　 女もねびととのひ、飽かぬことなき御さまどもなるを、身にしむばかりおぼゆれど、この渡殿の格子も吹き放ちて、立てる所のあらはになれば、恐ろしうて立ち退きぬ。今参れるやうにうち声づくりて、簀子の方に歩み出でたまへれば、
           女もすっかり成人なさって、何一つ不足のないお二方のご様子であるのを、身にしみて美しく感じられるが、この渡殿の格子も風が吹き放って、立っている所が丸見えになったので、恐ろしくなって立ち退いた。今ちょうど参上したように咳払いして、簀子の方に歩き出しなさると、
           女の美もまた完成の域に達した時であろうと、身にしむほどに中将は思ったが、この東側の格子も風に吹き散らされて、立っている所が中から見えそうになったのに恐れて身を退（の）けてしまった。そして今来たように咳（せき）払いなどをしながら南の縁のほうへ歩いて出た。
         Womna mo nebi totonohi, aka nu koto naki ohom-sama-domo naru wo, mi ni simu bakari oboyure do, kono watadono no kausi mo huki hanati te, tate ru tokoro no araha ni nare ba, osorosiu te tatinoki nu. Ima mawire ru yau ni uti-kowadukuri te, sunoko no kata ni ayumiide tamahe re ba,
1.2.10 　「さればよ。あらはなりつらむ」
           「そらごらん。見えたかもしれない」
           「だから私が言ったように不用心だったのだ」
         "Sarebayo! Araha nari tu ram."
1.2.11 　とて、「かの妻戸の開きたりけるよ」と、今ぞ見咎めたまふ。
           とおっしゃって、「あの妻戸が開いていたことよ」と、今見てお気づきになる。
           こう言った源氏がはじめて東の妻戸のあいていたことを見つけた。
         tote, "Kano tumado no aki tari keru yo!" to, ima zo mitogame tamahu.
1.2.12 　「 年ごろかかることのつゆなかりつるを。風こそ、げに巌も吹き上げつべきものなりけれ。さばかりの御心どもを騒がして。めづらしくうれしき目を見つるかな」とおぼゆ。
           「長年このようなことはちっともなかったものを。風は、ほんとうに巌も吹き上げてしまうものなのだなあ。あれほどご用心の深い方々のお心を騒がせて。珍しく嬉しい目を見たものだ」と思わずにはいられない。
           長い年月の間こうした機会がとらえられなかったのであるが、風は巌（いわ）も動かすという言葉に真理がある、慎み深い貴女（きじょ）も風のために端へ出ておられて、自分に珍しい喜びを与えたのであると中将は思ったのであった。
         "Tosigoro kakaru koto no tuyu nakari turu wo! Kaze koso, geni ihaho mo hukiage tu beki mono nari kere! Sabakari no mi-kokoro-domo wo sawagasi te. Medurasiku uresiki me wo mi turu kana!" to oboyu.
注釈12 | 南の御殿にも | 六条院南の御殿、すなわち春の御殿、紫の上方。 | 1.2.1
注釈13 | もとあらの小萩はしたなく待ちえたる風のけしきなり | 「宮城野のもとあらの小萩露を重み風を待つごと君をこそまて」（古今集恋四、六九四、読人しらず） | 1.2.1
注釈14 | 折れ返り露もとまるまじく | 「折れ返り」「露」は、「萩」の縁語。 | 1.2.1
注釈15 | 姫君 | 源氏の娘（明石の姫君）、八歳。 | 1.2.2
注釈16 | 中将の君 | 源氏の子息（夕霧）、従四位下相当官、十五歳。 | 1.2.2
注釈17 | 東の渡殿 | 寝殿と東の対を繋ぐ渡殿。 | 1.2.2
注釈18 | 妻戸 | 建物の四隅にある開き戸。 | 1.2.2
注釈19 | 御屏風も | 以下、夕霧の眼を通して語られる。 | 1.2.3
注釈20 | 廂の御座 | 寝殿の南廂の御座所。 | 1.2.3
注釈21 | 気高くきよらに | 「気高し」は上品でおかしがたい感じ。「清ら」は源氏物語では天皇・皇族の超一流の美に対して使われる表現。 | 1.2.3
注釈22 | 春の曙の霞の間よりおもしろき樺桜の咲き乱れたるを見る心地す | 「浅緑野辺の霞はつつめどもこぼれて匂ふ花桜かな」（拾遺集春、四〇、読人しらず）。「山桜霞の間よりほのかにも見てし人こそ恋しかりけれ」（古今集恋一、四七九、貫之）。 | 1.2.3
注釈23 | いかにしたるにかあらむ | 夕霧の疑問、同時に語り手の疑問を介入させた句。 | 1.2.4
注釈24 | 大臣の | 以下「なりけり」まで、夕霧の心内。 | 1.2.5
注釈25 | 西の御方より | 姫君のお部屋から。すなわち、ここは東西に細長い寝殿。姫君は西の間に、紫の上は東の間にいる。 | 1.2.6
注釈26 | いとうたて | 以下「あらはにもこそあれ」まで、源氏の紫の上への詞。 | 1.2.7
注釈27 | もの聞こえて | 以下、夕霧の眼を通して語られる。 | 1.2.8
注釈28 | 女もねびととのひ | 夕霧の眼は「女」と捉えている。 | 1.2.9
注釈29 | 年ごろかかることの | 以下「見つるかな」まで、夕霧の心内。 | 1.2.12
出典5 もとあらの小萩 宮城野のもとあらの小萩露を重み風を待つごと君をこそ待て 古今集恋四-六九四　読人しらず 1.2.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年5月18日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2009年12月18日
Last updated 12/9/2009 (ver.2-2)


源氏物語 第二十八帖 野分 第一章 夕霧の物語 継母垣間見の物語 第三段 夕霧、三条宮邸へ赴く

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
1
第一章　夕霧の物語　継母垣間見の物語
1 Tale of Yugiri Yugiri peeps Murasaki, his stepmother in a typhoon
1.3
第三段　夕霧、三条宮邸へ赴く
1-3 Yugiri visits to Sanjo-palace
1.3.1 　 人びと参りて、
           家司たちが参上して、
           家司（けいし）たちが出て来て、
         Hitobito mawiri te,
1.3.2 　「 いといかめしう吹きぬべき風にはべり。艮の方より吹きはべれば、この御前はのどけきなり。 馬場の御殿、南の釣殿などは、危ふげになむ」
           「たいそうひどい勢いになりそうでございます。丑寅の方角から吹いて来ますので、こちらのお庭先は静かなのです。馬場殿や南の釣殿などは危なそうです」
           「たいへんな風力でございます。北東から来るのでございますから、こちらはいくぶんよろしいわけでございます。馬場殿と南の釣殿（つりどの）などは危険に思われます」
         "Ito ikamesiu huki nu beki kaze ni haberi. Usitora no kata yori huki habere ba, kono omahe ha nodokeki nari. Mumaba-no-otodo, minami no turidono nado ha, ayahuge ni nam."
1.3.3 　とて、とかくこと行なひののしる。
           と申して、あれこれと作業に大わらわとなる。
           などと主人に報告して、下人（げにん）にはいろいろな命令を下していた。
         tote, tokaku koto okonahi nonosiru.
1.3.4 　「 中将は、いづこよりものしつるぞ」
           「中将は、どこから参ったのか」
           「中将はどこから来たか」
         "Tyuuzyau ha, iduko yori monosi turu zo?"
1.3.5 　「 三条の宮にはべりつるを、『風いたく吹きぬべし』と、人びとの申しつれば、おぼつかなさに参りはべりつる。かしこには、まして心細く、風の音をも、今はかへりて、若き子のやうに懼ぢたまふめれば。心苦しさに、まかではべりなむ」
           「三条宮におりましたが、『風が激しくなるだろう』と、人々が申しましたので、気がかりで参上いたしました。あちらでは、ここ以上に心細く、風の音も、今ではかえって幼い子供のように恐がっていらっしゃるようなので。おいたわしいので、失礼いたします」
           「三条の宮にいたのでございますが、風が強くなりそうだと人が申すものですから、心配でこちらへ出て参りました。あちらではお一方（ひとかた）きりなのですから心細そうになさいまして、風の音なども若い子のように恐ろしがっていられますからお気の毒に存じまして、またあちらへ参ろうと思います」
         "Samdeu-no-miya ni haberi turu wo, "Kaze itaku huki nu besi." to, hitobito no mausi ture ba, obotukanasa ni mawiri haberi turu. Kasiko ni ha, masite kokorobosoku, kaze no oto wo mo, ima ha kaheri te, wakaki ko no yau ni odi tamahu mere ba. Kokorogurusisa ni, makade haberi na m."
1.3.6 　と申したまへば、
           とご挨拶申し上げなさると、
           と中将は言った。
         to mausi tamahe ba,
1.3.7 　「 げに、はや、まうでたまひね。老いもていきて、また若うなること、世にあるまじきことなれど、げに、さのみこそあれ」
           「なるほど、早く、行って上げなさい。年をとるにつれて、再び子供のようになることは、まったく考えられないことだが、なるほど、老人はそうしたものだ」
           「ほんとうにそうだ。早く行くがいいね。年がいって若い子になるということは不思議なようでも実は皆そうなのだね」
         "Geni, haya, maude tamahi ne. Oyi mote-iki te, mata wakau naru koto, yo ni aru maziki koto nare do, geni, sa nomi koso are."
1.3.8 　など、あはれがりきこえたまひて、
           などと、ご同情申し上げなさって、
           と源氏は大宮に御同情していた。
         nado, aharegari kikoye tamahi te,
1.3.9 　「 かく騒がしげにはべめるを、この 朝臣さぶらへばと、思ひたまへ譲りてなむ」
           「このように風が騒がしそうでございますが、この朝臣がお側におりましたらばと、存じまして代わらせました」
           騒がしい天気でございますから、いかがとお案じしておりますが、この朝臣（あそん）がお付きしておりますことで安心してお伺いはいたしません。
         "Kaku sawagasige ni habe' meru wo, kono Asom saburahe ba to, omohi tamahe yuduri te nam."
1.3.10 　と、御消息聞こえたまふ。
           と、お手紙をお託しになる。
           という挨拶（あいさつ）を言づてた。
         to, ohom-seusoko kikoye tamahu.
1.3.11 　道すがらいりもみする風なれど、うるはしくものしたまふ君にて、 三条宮と六条院とに参りて、御覧ぜられたまはぬ日なし。内裏の御物忌などに、えさらず籠もりたまふべき日より外は、いそがしき公事、節会などの、暇いるべく、ことしげきにあはせても、まづこの院に参り、宮よりぞ出でたまひければ、まして今日、 かかる空のけしきにより、風のさきにあくがれありきたまふもあはれに見ゆ。
           道中、激しく吹き荒れる風だが、几帳面でいらっしゃる君なので、三条宮と六条院とに参上して、お目通りなさらない日はない。内裏の御物忌みなどで、どうしてもやむを得ず宿直しなければならない日以外は、忙しい公事や、節会などの、時間がかかり、用事が多い時に重なっても、真っ先にこの院に参上して、三条宮からご出仕なさったので、まして今日は、このような空模様によって、風より先に立ってあちこち動き回るのは、孝心深そうに見える。
           途中も吹きまくる風があって侘（わび）しいのであったが、まじめな公子であったから、三条の宮の祖母君と、六条院の父君への御機嫌（きげん）伺いを欠くことはなくて、宮中の御謹慎日などで、御所から外へ出られぬ時以外は、役所の用の多い時にも臨時の御用の忙しい時にも、最初に六条院の父君の前へ出て、三条の宮から御所へ出勤することを規則正しくしている人で、こんな悪天候の中へ身を呈するようなお見舞いなども苦労とせずにした。
         Mitisugara irimomi suru kaze nare do, uruhasiku monosi tamahu Kimi nite, Samdeu-no-miya to Rokudeu-no-win to ni mawiri te, goranze rare tamaha nu hi nasi. Uti no ohom-monoimi nado ni, e sarazu komori tamahu beki hi yori hoka ha, isogasiki ohoyakegoto, setiwe nado no, itoma iru beku, koto sigeki ni ahase te mo, madu kono Win ni mawiri, Miya yori zo ide tamahi kere ba, masite kehu, kakaru sora no kesiki ni yori, kaze no saki ni akugare ariki tamahu mo ahare ni miyu.
1.3.12 　宮、いとうれしう、頼もしと待ち受けたまひて、
           大宮は、たいそう嬉しく頼もしくお待ち受けになって、
           宮様は中将が来たので力を得たようにお喜びになった。
         Miya, ito uresiu, tanomosi to matiuke tamahi te,
1.3.13 　「 ここらの齢に、まだかく騒がしき野分にこそあはざりつれ」
           「この年になるまで、いまだこのように激しい野分には遭わなかった」
           「年寄りの私がまだこれまで経験しないほどの野分ですよ」
         "Kokora no yohahi ni, mada kaku sawagasiki nowaki ni koso aha zari ture."
1.3.14 　と、ただわななきにわななきたまふ。
           と、ただ震えに震えてばかりいらっしゃる。
           とふるえておいでになった。
         to, tada wananaki ni wananaki tamahu.
1.3.15 　「 大きなる木の枝などの折るる音も、いとうたてあり。御殿の瓦さへ残るまじく吹き散らすに、 かくてものしたまへること」
           大きな木の枝などが折れる音も、たいそう気味が悪い。御殿の瓦まで残らず吹き飛ばすので、「よくぞおいで下さいましたこと」
           大木の枝の折れる音などもすごかった。家々の瓦（かわら）の飛ぶ中を来たのは冒険であったとも宮は言っておいでになった。
         "Ohoki naru ki no eda nado no woruru oto mo, ito utate ari. Otodo no kahara sahe nokoru maziku huki tirasu ni, kakute monosi tamahe ru koto."
1.3.16 　と、かつはのたまふ。 そこら所狭かりし御勢ひのしづまりて、この君を頼もし人に思したる、常なき世なり。今もおほかたのおぼえの薄らぎたまふことはなけれど、 内の大殿の御けはひは、なかなかすこし疎くぞありける。
           と、脅えながらも挨拶なさる。あれほど盛んだったご威勢も今はひっそりとして、この君一人を頼りに思っていらっしゃるのは、無常な世の中である。今でも世間一般のご声望が衰えていらっしゃることはないけれども、内の大殿のご態度は、親子であるのにかえって疎遠のようであったのだ。
           はなやかな御生活をあそばされたことも皆過去のことになって、この人一人をたよりにしておいでになる御現状を拝見しては無常も感ぜられるのである。今でも世間から受けておいでになる尊敬が薄らいだわけではないが、かえってお一人子の内大臣のとる態度にあたたかさの欠けたところがあった。
         to, katu ha notamahu. Sokora tokorosekari si ohom-ikihohi no sidumari te, kono Kimi wo tanomosibito ni obosi taru, tune naki yo nari. Ima mo ohokata no oboye no usuragi tamahu koto ha nakere do, Uti-no-Ohotono no ohom-kehahi ha, nakanaka sukosi utoku zo ari keru.
1.3.17 　中将、夜もすがら荒き風の音にも、すずろにものあはれなり。 心にかけて恋しと思ふ人の御ことは、さしおかれて、 ありつる御面影の忘られぬを、
           中将は、一晩中激しい風の音の中でも、何となくせつなく悲しい気持ちがする。心にかけて恋しいと思っていた人のことは、ついさしおかれて、先程の御面影が忘れられないのを、
           夜通し吹き続ける風に眠りえない中将は、物哀れな気持ちになっていた。今日は恋人のことが思われずに、風の中でした隙見（すきみ）ではじめて知るを得た継母の女王の面影が忘られないのであった。
         Tyuuzyau, yomosugara araki kaze no oto ni mo, suzuro ni mono-ahare nari. Kokoro ni kake te kohisi to omohu hito no ohom-koto ha, sasioka re te, ari turu ohom-omokage no wasurare nu wo,
1.3.18 　「こは、いかにおぼゆる心ぞ。あるまじき思ひもこそ添へ。いと恐ろしきこと」
           「これは、どうしたことだろう。だいそれた料簡を持ったら大変だ。とても恐ろしいことだ」
           これはどうしたことか、だいそれた罪を心で犯すことになるのではないか
         "Koha, ikani oboyuru kokoro zo? Aru maziki omohi mo koso sohe. Ito osorosiki koto."
1.3.19 　と、みづから思ひ紛らはし、異事に思ひ移れど、なほ、ふとおぼえつつ、
           と、自分自身で気を紛らわして、他の事に考えを移したが、やはり、思わず御面影がちらついては、
           と思って反省しようとつとめるのであったが、また同じ幻が目に見えた。
         to, midukara omohi-magirahasi, kotokoto ni omohi uture do, naho, huto oboye tutu,
1.3.20 　「 来し方行く末、ありがたくもものしたまひけるかな。かかる御仲らひに、いかで 東の御方、さるものの数にて立ち並びたまひつらむ。たとしへなかりけりや。あな、いとほし」
           「過去にも将来にも、めったにいない素晴らしい方でいらっしゃったなあ。このような素晴らしいご夫婦仲に、どうして東の御方が、夫人の一人として肩を並べなさったのだろうか。比べようもないことだな。ああ、お気の毒な」
           過去にも未来にもないような美貌（びぼう）の方である、あれほどの夫人のおられる中へ東の夫人が混じっておられるなどということは想像もできないことである。東の夫人がかわいそうであるとも中将は思った。
         "Kisikata yukusuwe, arigataku mo monosi tamahi keru kana! Kakaru ohom-nakarahi ni, ikade Himgasi-no-Ohomkata, saru mono no kazu nite tati-narabi tamahi tu ram? Tatosihe nakari keri ya. Ana, itohosi."
1.3.21 　とおぼゆ。大臣の御心ばへを、ありがたしと思ひ知りたまふ。
           とつい思わずにはいられない。大臣のお気持ちをご立派だとお分かりになる。
           父の大臣のりっぱな性格がそれによって証明された気もされる。
         to oboyu. Otodo no mi-kokorobahe wo, arigatasi to omohisiri tamahu.
1.3.22 　人柄のいとまめやかなれば、似げなさを思ひ寄らねど、「 さやうならむ人をこそ、同じくは、見て明かし暮らさめ。限りあらむ命のほども、今すこしはかならず延びなむかし」と思ひ続けらる。
           人柄がたいそう誠実なので、不相応なことを考えはしないが、「あのような美しい方とこそ、同じ結婚をするなら、妻にして暮らしたいものだ。限りのある寿命も、きっともう少しは延びるだろう」と、自然と思い続けられる。
         まじめな中将は紫の女王を恋の対象として考えるようなことはしないのであるが、自分もああした妻がほしい、短い人生もああした人といっしょにいれば長生きができるであろうなどと思い続けていた。
         Hitogara no ito mameyaka nare ba, nigenasa wo omohiyora ne do, "Sayau nara m hito wo koso, onaziku ha, mi te akasi kurasa me. Kagiri ara m inoti no hodo mo, ima sukosi ha kanarazu nobi na m kasi." to omohituduke raru.
注釈30 | 人びと参りて | 家司たち。 | 1.3.1
注釈31 | いといかめしう | 以下「危ふげになむ」まで、家司たちの詞。 | 1.3.2
注釈32 | 馬場の御殿南の釣殿 | 六条院丑寅の町に夏の御殿として馬場殿と釣殿があり、花散里が住む。 | 1.3.2
注釈33 | 中将はいづこよりものしつるぞ | 「中将」は夕霧。源氏の詞。 | 1.3.4
注釈34 | 三条の宮に | 以下「まかではべりなむ」まで、夕霧の詞。三条の宮には夕霧の祖母大宮がいる。七十歳前後。 | 1.3.5
注釈35 | げにはや | 以下「こそあれ」まで、源氏の詞。 | 1.3.7
注釈36 | かく騒がしげに | 以下「譲りてなむ」まで、源氏の伝言。 | 1.3.9
注釈37 | 朝臣 | 親しみをこめて呼ぶ時に用いる。 | 1.3.9
注釈38 | 三条宮と六条院とに参りて御覧ぜられたまはぬ日なし | 夕霧の祖母大宮は母親代わりとなって育てた。「凡そ病患有るに非んば日々必ず親に謁すべし」（九条殿遺誡）。 | 1.3.11
注釈39 | かかる空のけしきにより | 「大風疾雨雷鳴地震水火の変、非常の時は早く親を訪ひ、次に朝に参る」（九条殿遺誡）。 | 1.3.11
注釈40 | ここらの齢に | 以下「あはざりつれ」まで、大宮の詞。 | 1.3.13
注釈41 | 大きなる木の枝などの--かくてものしたまへること | 大宮の詞。『集成』『新大系』は「かくてものしたまへること」を大宮の詞とする。 | 1.3.15
注釈42 | そこら所狭かりし御勢ひ | 大宮は、帝（桐壷）の妹宮、太政大臣の北の方。今は、未亡人、孫の中将（夕霧）一人を頼りとする。 | 1.3.16
注釈43 | 内の大殿の御けはひ | 大宮の嫡男、内大臣。元右大臣の四君に婿入りし、以後別居生活となる。 | 1.3.16
注釈44 | 心にかけて恋しと思ふ人 | 夕霧が。伯父内大臣の娘、従兄妹にあたる人（雲居雁）。 | 1.3.17
注釈45 | ありつる御面影 | 継母（紫の上）の面影。 | 1.3.17
注釈46 | 来し方行く末 | 以下「いとほし」まで、夕霧の心内。 | 1.3.20
注釈47 | 東の御方 | 六条院東北の町の御方、すなわち夕霧の母代の花散里。 | 1.3.20
注釈48 | さやうならむ人 | 以下「延びなむかし」まで、夕霧の心内。 | 1.3.22
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年5月18日


源氏物語 第二十八帖 野分 第一章 夕霧の物語 継母垣間見の物語 第四段 夕霧、暁方に六条院へ戻る

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
1
第一章　夕霧の物語　継母垣間見の物語
1 Tale of Yugiri Yugiri peeps Murasaki, his stepmother in a typhoon
1.4
第四段　夕霧、暁方に六条院へ戻る
1-4 Yugiri comes back to Rokujo-in at dawn
1.4.1 　暁方に風すこししめりて、村雨のやうに降り出づ。
           明け方に風が少し湿りを含んで、雨が村雨のように降り出す。
           明け方に風が少し湿気を帯びた重い音になって村雨（むらさめ）風な雨になった。
         Akatukigata ni kaze sukosi simeri te, murasame no yau ni huri idu.
1.4.2 　「 六条院には、離れたる屋ども倒れたり」
           「六条院では、離れている建物が幾棟か倒れた」
           「六条院では離れた建築物が皆倒れそうでございます」
         "Rokudeu-no-win ni ha, hanare taru ya-domo tahure tari."
1.4.3 　など人びと申す。
           などと人々が申す。
           などと侍が報じた。
         nado hitobito mausu.
1.4.4 　「 風の吹きまふほど、広くそこら高き心地する院に、人びと、おはします御殿のあたりにこそしげけれ、東の町などは、人少なに思されつらむ」
           「風が吹き巻いているうちは、広々とはなはだ高い感じのする六条院には、家司たちは、殿のいらっしゃる御殿あたりには大勢詰めていようが、東の町などは、人少なで心細く思っていらっしゃることだろう」
           風が揉（も）み抜いている間、広い六条院は大臣の住居（すまい）辺はおおぜいの人が詰めているであろうが、東の町などは人少なで花散里（はなちるさと）夫人は心細く思ったことであろう
         "Kaze no huki mahu hodo, hiroku sokora takaki kokoti suru Win ni, hitobito, ohasimasu Otodo no atari ni koso sigekere, Himgasi-no-mati nado ha, hitozukuna ni obosa re tu ram."
1.4.5 　とおどろきたまひて、まだほのぼのとするに参りたまふ。
           とお気づきになって、まだ夜がほんのりとする時分に参上なさる。
           と中将は驚いて、まだほのぼの白（しら）むころに三条の宮から訪（たず）ねに出かけた。
         to odoroki tamahi te, mada honobono to suru ni mawiri tamahu.
1.4.6 　道のほど、横さま雨いと冷やかに吹き入る。空のけしきもすごきに、あやしくあくがれたる心地して、
           道中、横なぐりの雨がとても冷たく吹き込んでくる。空模様も恐ろしいうえに、妙に魂も抜け出たような感じがして、
           横雨が冷ややかに車へ吹き込んで来て、空の色もすごい道を行きながらも中将は、魂が何となく身に添わぬ気がした。
         Miti no hodo, yokosama ame ito hiyayaka ni huki iru. Sora no kesiki mo sugoki ni, ayasiku akugare taru kokoti si te,
1.4.7 　「 何ごとぞや。またわが心に思ひ加はれるよ」と思ひ出づれば、「 いと似げなきことなりけり。あな、もの狂ほし」
           「どうしたことか。更に自分の心に物思いが加わったことよ」と思い出すと、「まことに似つかわしくないことでであるよ。ああ、気違いじみている」
           これはどうしたこと、また自分には物思いが一つふえることになったのかと慄然（りつぜん）とした。これほどあるまじいことはない、
         "Nanigoto zo ya? Mata waga kokoro ni omohi kuhahare ru yo!" to omohiidure ba, "Ito nigenaki koto nari keri. Ana, monoguruhosi!"
1.4.8 　と、とざまかうざまに思ひつつ、東の御方に、まづまうでたまへれば、 懼ぢ極じておはしけるに、とかく聞こえ慰めて、人召して、所々つくろはすべきよしなど言ひおきて、南の御殿に参りたまへれば、 まだ御格子も参らず。
           と、あれやこれやと思いながら、東の御方にまず参上なさると、脅えきっていらっしゃったところなるので、いろいろとお慰め申して、人を呼んで、あちこち修繕すべきことを命じ置いて、南の御殿に参上なさると、まだ御格子も上げていない。
           自分は狂気したのかともいろいろに苦しんで六条院へ着いた中将は、すぐに東の夫人を見舞いに行った。非常におびえていた花散里をいろいろと慰めてから、家司（けいし）を呼んで損（そこ）ねた所々の修繕を命じて、それから南の町へ行った。まだ格子は上げられずに人も起きていなかったので、
         to, tozama-kauzama ni omohi tutu, Himgasi-no-Ohomkata ni, madu maude tamahe re ba, odi kouzi te ohasi keru ni, tokaku kikoye nagusame te, hito mesi te, tokorodokoro tukuroha su beki yosi nado ihioki te, Minami-no-otodo ni mawiri tamahe re ba, mada mi-kausi mo mawira zu.
1.4.9 　おはしますに当れる高欄に押しかかりて、見わたせば、山の木どもも吹きなびかして、枝ども多く折れ伏したり。草むらはさらにもいはず、桧皮、瓦、所々の立蔀、透垣などやうのもの乱りがはし。
           いらっしゃる近くの高欄に寄り掛かって、見渡すと、築山の多数の木を吹き倒して、枝がたくさん折れて落ちていた。草むらは言うまでもなく、桧皮、瓦、あちこちの立蔀、透垣などのような物までが散乱していた。
           中将は源氏の寝室の前にあたる高欄によりかかって庭をながめていた。風のあとの築山（つきやま）の木が被害を受けて枝などもたくさん折れていた。草むらの乱れたことはむろんで、檜皮（ひわだ）とか瓦（かわら）とかが飛び散り、立蔀（たてじとみ）とか透垣（すきがき）とかが無数に倒れていた。
         Ohasimasu ni atare ru kauran ni osikakari te, miwatase ba, yama no ki-domo mo huki nabikasi te, eda-domo ohoku worehusi tari. Kusamura ha sarani mo iha zu, hihada, kahara, tokorodokoro no tatezitomi, suigai nado yau no mono midarigahasi.
1.4.10 　日のわづかにさし出でたるに、憂へ顔なる庭の露きらきらとして、空はいとすごく霧りわたれるに、そこはかとなく涙の落つるを、おし拭ひ隠して、うちしはぶきたまへれば、
           日がわずかに差したところ、悲しい顔をしていた庭の露がきらきらと光って、空はたいそう冷え冷えと霧がかかっているので、何とはなしに涙が落ちるのを、拭い隠して、咳払いをなさると、
           わずかだけさした日光に恨み顔な草の露がきらきらと光っていた。空はすごく曇って、霧におおわれているのである。こんな景色（けしき）に対していて中将は何ということなしに涙のこぼれるのを押し込むように拭（ふ）いて咳（せき）払いをしてみた。
         Hi no waduka ni sasiide taru ni, urehegaho naru niha no tuyu kirakira to si te, sora ha ito sugoku kiri watare ru ni, sokohakatonaku namida no oturu wo, osinogohi kakusi te, uti-sihabuki tamahe re ba,
1.4.11 　「 中将の声づくるにぞあなる。夜はまだ深からむは」
           「中将が挨拶しているようだ。夜はまだ深いことだろうな」
           「中将が来ているらしい。まだ早いだろうに」
         "Tyuuzyau no kowadukuru ni zo a' naru. Yo ha mada hukakara m ha."
1.4.12 　とて、起きたまふなり。 何ごとにかあらむ、聞こえたまふ声はせで、大臣うち笑ひたまひて、
           とおっしゃって、お起きになる様子である。何事であろうか、お話し申し上げなさる声はしないで、大臣がお笑いになって、
           と言って源氏は起き出すのであった。何か夫人が言っているらしいが、その声は聞こえないで源氏の笑うのが聞こえた。
         tote, oki tamahu nari. Nanigoto ni ka ara m, kikoye tamahu kowe ha se de, Otodo uti-warahi tamahi te,
1.4.13 　「 いにしへだに知らせたてまつらずなりにし、暁の別れよ。今ならひたまはむに、心苦しからむ」
           「昔でさえ味わわせることのなかった、暁の別れですよ。今になって経験なさるのは、つらいことでしょう」
           「昔もあなたに経験させたことのない夜明けの別れを、今はじめて知って寂しいでしょう」
         "Inisihe dani sira se tatematura zu nari ni si, akatuki no wakare yo! Ima narahi tamaha m ni, kokorogurusikara m."
1.4.14 　とて、とばかり語らひきこえたまふけはひども、いとをかし。女の御いらへは聞こえねど、ほのぼの、かやうに聞こえ戯れたまふ言の葉の趣きに、「 ゆるびなき御仲らひかな」と、聞きゐたまへり。
           とおっしゃって、しばらくの間仲睦まじくお語らいになっていらっしゃるお二方のご様子は、たいそう優雅である。女のお返事は聞こえないが、かすかながら、このように冗談を申し上げなさる言葉の様子から、「水も漏らさないご夫婦仲だな」と、聞いていらっしゃった。
           と言っているのが感じよく聞こえた。女王の言葉は聞こえないのであるが、一方の言葉から推して、こうした戯れを言い合う今も緊張した間柄であることが中将にわかった。
         tote, tobakari katarahi kikoye tamahu kehahi-domo, ito wokasi. Womna no ohom-irahe ha kikoye ne do, honobono, kayau ni kikoye tahabure tamahu kotonoha no omomuki ni, "Yurubi naki ohom-nakarahi kana!" to, kiki wi tamahe ri.
注釈49 | 六条院には | 以下「倒れたり」まで、人々の声。 | 1.4.2
注釈50 | 風の | 以下「思されつらむ」まで、夕霧の心内。 | 1.4.4
注釈51 | 何ごとぞや。またわが心に思ひ加はれるよ | 夕霧の心内。 | 1.4.7
注釈52 | いと似げなきことなりけりあなもの狂ほし | 夕霧の心内。 | 1.4.7
注釈53 | 懼ぢ極じて | 『集成』は「極（ごう）」は「極（ごく）」の音便、疲れる意、『完訳』は通説の「困（こう）じて」とする。「極（ごう）ず」が適切。 | 1.4.8
注釈54 | まだ御格子も参らず | 御簾を上げてない。 | 1.4.8
注釈55 | 中将の | 以下「深からむ」まで、源氏の詞。 | 1.4.11
注釈56 | 何ごとにかあらむ | 以下「笑ひたまひて」まで、夕霧と語手の疑問が一体になった表現。 | 1.4.12
注釈57 | いにしへだに | 以下「心苦しからむ」まで、源氏の詞。 | 1.4.13
注釈58 | ゆるびなき御仲らひかな | 夕霧の感想。 | 1.4.14
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第一章 夕霧の物語 継母垣間見の物語 第五段 源氏、夕霧と語る

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
1
第一章　夕霧の物語　継母垣間見の物語
1 Tale of Yugiri Yugiri peeps Murasaki, his stepmother in a typhoon
1.5
第五段　源氏、夕霧と語る
1-5 Genji talks with Yugiri about his grandmother
1.5.1 　御格子を御手づから引き上げたまへば、気近きかたはらいたさに、立ち退きてさぶらひたまふ。
           御格子をご自身でお上げになるので、あまりに近くにいたのが具合悪く、退いて控えていらっしゃる。
           格子を源氏が手ずからあけるのを見て、あまり近くいることを遠慮して、中将は少し後へ退（の）いた。
         Mi-kausi wo ohom-tedukara hikiage tamahe ba, kedikaki kataharaitasa ni, tatinoki te saburahi tamahu.
1.5.2 　「 いかにぞ。昨夜、宮は待ちよろこびたまひきや」
           「どうであった。昨夜は、大宮はお待ちかねでお喜びになったか」
           「どうだったか、昨晩伺ったことで宮様はお喜びになったかね」
         "Ikani zo? Yobe, Miya ha mati yorokobi tamahi ki ya?"
1.5.3 　「 しか。はかなきことにつけても、涙もろにものしたまへば、いと不便にこそはべれ」
           「はい。ちょっとしたことにつけても、涙もろくいらっしゃいますので、たいそう困ったことでございます」
           「そうでございました。何でもないことにもお泣きになりますからお気の毒で」
         "Sika. Hakanaki koto ni tuke te mo, namidamoro ni monosi tamahe ba, ito hubin ni koso habere."
1.5.4 　と申したまへば、笑ひたまひて、
           と申し上げなさると、お笑いになって、
           と中将が言うと源氏は笑って、
         to mausi tamahe ba, warahi tamahi te,
1.5.5 　「 今いくばくもおはせじ。まめやかに仕うまつり見えたてまつれ。内大臣は、こまかにしもあるまじうこそ、愁へたまひしか。人柄あやしうはなやかに、男々しき方によりて、親などの御孝をも、いかめしきさまをば立てて、人にも見おどろかさむの心あり、まことにしみて深きところはなき人になむ、ものせられける。さるは、心の隈多く、いとかしこき人の、末の世にあまるまで、才類ひなく、うるさながら。人として、かく難なきことはかたかりける」
           「もう先も長くはいらっしゃるまい。ねんごろにお世話して上げるがよい。内大臣は、こまかい情愛がないと、愚痴をこぼしていらっしゃった。人柄は妙に派手で、男性的過ぎて、親に対する孝養なども、見ための立派さばかりを重んじて、世間の人の目を驚かそうというところがあって、心底のしみじみとした深い情愛はない方でいらっしゃった。それはそれとして、物事に思慮深く、たいそう賢明な方で、この末世では過ぎたほど学問も並ぶ者がなく、閉口するほどだが。人間として、このように欠点のないことは難しいことだなあ」
           「もう長くはいらっしゃらないだろう。誠意をこめてお仕えしておくがいい。内大臣はそんなふうでないと私へおこぼしになったことがある。華美なきらきらしいことが好きで、親への孝行も人目を驚かすようにしたい人なのだね。情味を持ってどうしておあげしようというようなことのできない人なのだよ。複雑な性格で、非常な聡明（そうめい）さで末世の大臣に過ぎた力量のある人だがね。まあそう言えばだれにだって欠点はあるからね」
         "Ima ikubaku mo ohase zi. Mameyaka ni tukaumaturi miye tatemature. Uti-no-Otodo ha, komaka ni simo aru maziu koso, urehe tamahi sika. Hitogara ayasiu hanayaka ni, wowosiki kata ni yori te, oya nado no ohom-keu wo mo, ikamesiki sama wo ba tate te, hito ni mo mi odorokasa m no kokoro ari, makoto ni simi te hukaki tokoro ha naki hito ni nam, monose rare keru. Saruha, kokoro no kuma ohoku, ito kasikoki hito no, suwe no yo ni amaru made, zae taguhi naku, urusa nagara. Hito to si te, kaku nan naki koto ha katakari keru."
1.5.6 　などのたまふ。
           などとおっしゃる。
           などと源氏は言うのであった。
         nado notamahu.
1.5.7 　「 いとおどろおどろしかりつる風に、中宮に、はかばかしき宮司などさぶらひつらむや」
           「たいそうひどい風だったが、中宮の御方には、しっかりした宮司などは控えていただろうか」
           「あの大風に中宮（ちゅうぐう）付きの役人は皆出て来ていたか、昨夜（ゆうべ）のことが不安だ」
         "Ito odoroodorosikari turu kaze ni, Tyuuguu ni, hakabakasiki Miyadukasa nado saburahi tu ram ya?"
1.5.8 　とて、この君して、御消息聞こえたまふ。
           とおっしゃって、この中将の君を使者として、お見舞を差し上げなさる。
           と言って、源氏は中将を見舞いに出すのであった。
         tote, kono Kimi si te, ohom-seusoko kikoye tamahu.
1.5.9 　「 夜の風の音は、いかが聞こし召しつらむ。吹き乱りはべりしに、おこりあひはべりて、いと堪へがたき、ためらひはべるほどになむ」
           「昨夜の風の音は、どのようにお聞きあそばしましたでしょうか。吹き荒れていましたが、あいにく風邪をひきまして、とてもつらいので、休んでいたところでございました」
           昨晩の風のきついころはどうしておいでになりましたか。私は少しそのころから身体（からだ）の調子がよろしゅうございませんのでただ今はまだ伺われません。
         "Yoru no kaze no oto ha, ikaga kikosimesi tu ram? Huki midari haberi si ni, okori ahi haberi te, ito tahe gataki, tamerahi haberu hodo ni nam."
1.5.10 　と聞こえたまふ。
           とご伝言申し上げなさる。
           という挨拶（あいさつ）を持たせてやったのである。
         to kikoye tamahu.
注釈59 | いかにぞ | 以下「たまひきや」まで、源氏の詞。 | 1.5.2
注釈60 | しか | 以下「こそはべれ」まで、夕霧の詞。 | 1.5.3
注釈61 | 今いくばくも | 以下「ことはかたかりける」まで、源氏の詞。 | 1.5.5
注釈62 | いとおどろおどろしかりつる | 以下「さぶらひつらむや」まで、源氏の詞。 | 1.5.7
注釈63 | 夜の風の音は | 以下「ほどになむ」まで、源氏の中宮への伝言。 | 1.5.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第一章 夕霧の物語 継母垣間見の物語 第六段 夕霧、中宮を見舞う

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
1
第一章　夕霧の物語　継母垣間見の物語
1 Tale of Yugiri Yugiri peeps Murasaki, his stepmother in a typhoon
1.6
第六段　夕霧、中宮を見舞う
1-6 Yugiri calls on Chugu's room in West-residence
1.6.1 　中将下りて、中の廊の戸より通りて、参りたまふ。朝ぼらけの容貌、いとめでたくをかしげなり。東の対の南の側に立ちて、御前の方を見やりたまへば、御格子、まだ二間ばかり上げて、ほのかなる朝ぼらけのほどに、御簾巻き上げて人びとゐたり。
           中将は御前を辞して、中の廊の戸を通って、参上なさる。朝日をうけたお姿は、とても立派で素晴らしい。東の対の南の側に立って、寝殿の方を遥かに御覧になると、御格子は、まだ二間ほど上げたばかりで、かすかな朝日の中に、御簾を巻き上げて、女房たちが座っていた。
           そこを立ち廊の戸を通って中宮の町へ出て行く若い中将の朝の姿が美しかった。東の対の南側の縁に立って、中央の寝殿を見ると、格子が二間ほどだけ上げられて、まだほのかな朝ぼらけに御簾（みす）を巻き上げて女房たちが出ていた。
         Tyuuzyau ori te, naka no rau no to yori tohori te, mawiri tamahu. Asaborake no katati, ito medetaku wokasige nari. Himgasinotai no minami no soba ni tati te, omahe no kata wo miyari tamahe ba, mi-kausi, mada hutama bakari age te, honoka naru asaborake no hodo ni, misu makiage te hitobito wi tari.
1.6.2 　高欄に押しかかりつつ、若やかなる限りあまた見ゆ。 うちとけたるはいかがあらむ、 さやかならぬ明けぼののほど、色々なる姿は、いづれともなくをかし。
           高欄にいく人も寄り掛かっている、若々しい女房ばかりが大勢見える。気を許している姿はどんなものであろうか、はっきり見えない早朝では、色とりどりの衣装を着た姿は、どれもこれも美しく見えるものでる。
           高欄によりかかって庭を見ているのは若い女房ばかりであった。打ち解けた姿でこうしたふうに出ていたりすることはよろしくなくても、これは皆きれいにいろいろな上着に裳（も）までつけて、重なるようにしてすわりながらおおぜいで出ているので感じのよいことであった。
         Kauran ni osikakari tutu, wakayaka naru kagiri amata miyu. Utitoke taru ha ikaga ara m, sayaka nara nu akebono no hodo, iroiro naru sugata ha, idure to mo naku wokasi.
1.6.3 　童女下ろさせたまひて、虫の籠どもに露飼はせたまふなりけり。紫苑、撫子、濃き薄き衵どもに、女郎花の汗衫などやうの、時にあひたるさまにて、四、五人連れて、ここかしこの草むらに寄りて、色々の籠どもを持てさまよひ、撫子などの、いとあはれげなる枝ども取り持て参る、霧のまよひは、いと艶にぞ見えける。
           童女を庭にお下ろしになって、いくつもの虫籠に露をおやりになっていらっしゃるのであった。紫苑、撫子、濃い薄い色の袙の上に、女郎花の汗衫などのような、季節にふさわしい衣装で、四、五人連れ立って、あちらこちらの草むらに近づいて、色とりどりの虫籠をいくつも持ち歩いて、撫子などの、たいそう可憐な枝をいく本も取って参上する、その霧の中に見え隠れする姿は、たいそう優艷に見えるのであった。
           中宮は童女を庭へおろして虫籠（むしかご）に露を入れさせておいでになるのである。紫菀（しおん）色、撫子（なでしこ）色などの濃い色、淡い色の袙（あこめ）に、女郎花（おみなえし）色の薄物の上着などの時節に合った物を着て、四、五人くらいずつ一かたまりになってあなたこなたの草むらへいろいろな籠を持って行き歩いていて、折れた撫子の哀れな枝なども取って来る。霧の中にそれらが見えるのである。
         Warahabe orosa se tamahi te, musi no ko-domo ni tuyu kaha se tamahu nari keri. Sion, nadesiko, koki usuki akome-domo ni, wominahesi no kazami nado yau no, toki ni ahi taru sama nite, yo-tari, itu-tari ture te, koko-kasiko no kusamura ni yori te, iroiro no ko-domo wo mote samayohi, nadesiko nado no, ito aharege naru eda-domo torimote mawiru, kiri no mayohi ha, ito en ni zo miye keru.
1.6.4 　吹き来る追風は、紫苑ことごとに匂ふ空も、香のかをりも、触ればひたまへる御けはひにやと、いと思ひやりめでたく、心懸想せられて、立ち出でにくけれど、忍びやかにうちおとなひて、歩み出でたまへるに、人びと、けざやかにおどろき顔にはあらねど、皆すべり入りぬ。
           あとから吹いて来る追風は、紫苑の花すべてが匂う空も、薫物の香も、お触れになった御移り香のせいかと、想像されるのもまことにみごとなので、つい緊張されて、御前に進みにくいけれども、小声で咳払いして、お歩き出しになると、女房たちははっきりと驚いた顔ではないが、皆奥に入ってしまった。
           お座敷の中を通って吹いて来る風は侍従香の匂（にお）いを含んでいた。貴女（きじょ）の世界の心憎さが豊かに覚えられるお住居（すまい）である。驚かすような気がして中将は出にくかったが、静かな音をたてて歩いて行くと、女房たちはきわだって驚いたふうも見せずに皆座敷の中へはいってしまった。
         Huki kuru ohikaze ha, sioni kotogoto ni nihohu sora mo, kau no kawori mo, hurebahi tamahe ru ohom-kehahi ni ya to, ito omohiyari medetaku, kokorogesau se rare te, tatiide nikukere do, sinobiyaka ni uti-otonahi te, ayumi ide tamahe ru ni, hitobito, kezayaka ni odorokigaho ni ha arane do, mina suberi iri nu.
1.6.5 　 御参りのほどなど、童なりしに、入り立ち馴れたまへる、女房なども、いとけうとくはあらず。御消息啓せさせたまひて、 宰相の君、内侍など、けはひすれば、私事も忍びやかに語らひたまふ。これはた、さいへど、気高く住みたるけはひありさまを見るにも、さまざまにもの思ひ出でらる。
           御入内されたころなどは、子供だったので、御簾の中によくお入りなにっていたので、女房なども、たいしてよそよそしくはない。お見舞いを言上させなさって、宰相の君や、内侍などのいる様子がするので、私事も小声でお話しになる。こちらはこちらで、何といっても、気品高く暮らしていらっしゃる様子を見るにつけ、さまざまなことが思い出される。
           宮の御入内（ごじゅだい）の時に童形（どうぎょう）で供奉（ぐぶ）して以来知り合いの女房が多くて中将には親しみのある場所でもあった。源氏の挨拶（あいさつ）を申し上げてから、宰相の君、内侍（ないし）などもいるのを知って中将はしばらく話していた。ここにはまたすべての所よりも気高（けだか）い空気があった。そうした清い気分の中で女房たちと語りながらも中将は昨日（きのう）以来の悩ましさを忘れることができなかった。
         Ohom-mawiri no hodo nado, waraha nari si ni, iritati nare tamahe ru, nyoubau nado mo, ito keutoku ha ara zu. Ohom-seusoko keise sase tamahi te, Saisyau-no-Kimi, Naisi nado, kehahi sure ba, watakusigoto mo sinobiyaka ni katarahi tamahu. Kore hata, sa ihe do, kedakaku sumi taru kehahi arisama wo miru ni mo, samazama ni mono omohiide raru.
注釈64 | うちとけたるはいかがあらむ | 語り手の推測。 | 1.6.2
注釈65 | さやかならぬ明けぼののほど | 大島本は「あけほの（ほの＝くれイ）ゝほと」とある。すなわち異本には「くれ」とあると傍記する。『新大系』は底本の本行本文に従う。『集成』『古典セレクション』は諸本に従って「明けぐれ」とする。 | 1.6.2
注釈66 | 御参りのほど | 中宮の入内は「絵合」巻。夕霧、十歳の頃である。 | 1.6.5
注釈67 | 宰相の君内侍など | 宰相の君、内侍、いずれも女房。 | 1.6.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第二章 光源氏の物語 六条院の女方を見舞う物語 第一段 源氏、中宮を見舞う

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
2
第二章　光源氏の物語　六条院の女方を見舞う物語
2 Tale of Hikaru-Genji Genji calls on one after another women in Rokujo-in
2.1
第一段　源氏、中宮を見舞う
2-1 Genji calls on Chugu at Shinden in West-residence
2.1.1 　南の御殿には、御格子参りわたして、昨夜、見捨てがたかりし花どもの、行方も知らぬやうにてしをれ伏したるを見たまひけり。中将、御階にゐたまひて、御返り聞こえたまふ。
           南の御殿では、御格子をすっかり上げて、昨夜、見捨てることのできなかった花々が、見るかげもなく萎れて倒れているのを御覧になった。中将が、御階にお座りになって、お返事を申し上げなさる。
           帰って来ると南御殿は格子が皆上げられてあって、夫人は昨夜（ゆうべ）気にかけながら寝た草花が所在も知れぬように乱れてしまったのをながめている時であった。中将は階段の所へ行って、中宮のお返辞を報じた。
         Minami-no-otodo ni ha, mi-kausi mawiri watasi te, yobe, misute gatakari si hana-domo no, yukuhe mo sira nu yau ni te siwore husi taru wo mi tamahi keri. Tyuuzyau, mi-hasi ni wi tamahi te, ohom-kaheri kikoye tamahu.
2.1.2 　「 荒き風をも防がせたまふべくやと、若々しく心細くおぼえはべるを、今なむ慰みはべりぬる」
           「激しい風を防いでくださいましょうかと、子供のように心細がっておりましたが、今はもう安心しました」
           荒い風もお防ぎくださいますでしょうと若々しく頼みにさせていただいているのでございますから、お見舞いをいただきましてはじめて安心いたしました。
         "Araki kaze wo mo husega se tamahu beku ya to, wakawakasiku kokorobosoku oboye haberu wo, ima nam nagusami haberi nuru."
2.1.3 　と聞こえたまへれば、
           と申し上げなさると、
           というのである。
         to kikoye tamahe re ba,
2.1.4 　「 あやしくあえかにおはする宮なり。女どちは、もの恐ろしく思しぬべかりつる夜のさまなれば、げに、 おろかなりとも思いつらむ」
           「妙に気が弱くいらっしゃる宮だ。女ばかりでは、空恐ろしくお思いであったに違いない昨夜の様子だったから、おっしゃる通り、不親切だとお思いになったことであろう」
           「弱々しい宮様なのだからね、そうだったろうね。女はだれも皆こわくてたまるまいという気のした夜だったからね、実際不親切に思召（おぼしめ）しただろう」
         "Ayasiku ayeka ni ohasuru Miya nari. Womna-doti ha, mono-osorosiku obosi nu bekari turu yo no sama nare ba, geni, oroka nari to mo oboi tu ram."
2.1.5 　とて、やがて参りたまふ。御直衣などたてまつるとて、御簾引き上げて入りたまふに、「 短き御几帳引き寄せて、はつかに見ゆる御袖口は、さにこそはあらめ」と思ふに、胸つぶつぶと鳴る心地するも、うたてあれば、他ざまに見やりつ。
           とおっしゃって、すぐに参上なさる。御直衣などをお召しになろうとして、御簾を引き上げてお入りになる時、「低い御几帳を引き寄せて、わずかに見えたお袖口は、きっとあの方であろう」と思うと、胸がどきどきと高鳴る気がするのも、いやな感じので、他の方へ視線をそらした。
           と言って、源氏はすぐに御訪問をすることにした。直衣（のうし）などを着るために向こうの室の御簾（みす）を引き上げて源氏がはいる時に、短い几帳（きちょう）を近くへ寄せて立てた人の袖口（そでぐち）の見えたのを、女王（にょおう）であろうと思うと胸が湧（わ）き上がるような音をたてた。困ったことであると思って中将はわざと外のほうをながめていた。
         tote, yagate mawiri tamahu. Ohom-nahosi nado tatematuru tote, misu hikiage te iri tamahu ni, "Mizikaki mi-kityau hikiyose te, hatuka ni miyuru ohom-sodeguti ha, sa ni koso ha ara me." to omohu ni, mune tubutubu to naru kokoti suru mo, utate are ba, hokazama ni miyari tu.
2.1.6 　殿、御鏡など見たまひて、忍びて、
           殿が御鏡などを御覧になって、小声で、
           源氏は鏡に向かいながら小声で夫人に言う、
         Tono, ohom-kagami nado mi tamahi te, sinobi te,
2.1.7 　「 中将の朝けの姿は、きよげなりな。ただ今は、きびはなるべきほどを、かたくなしからず見ゆるも、 心の闇にや」
           「中将の朝の姿は、美しいな。今はまだ、子供のはずなのに、不体裁でなく見えるのも、親心の迷いからであろうか」
           「中将の朝の姿はきれいじゃありませんか、まだ小さいのだが洗練されても見えるように思うのは親だからかしら」
         "Tyuuzyau no asake no sugata ha, kiyoge nari na! Tada ima ha, kibiha naru beki hodo wo, katakunasikara zu miyuru mo, kokoro-no-yami ni ya?"
2.1.8 　とて、 わが御顔は、古りがたくよしと見たまふべかめり。いといたう心懸想したまひて、
           と言って、ご自分のお顔は、年を取らず美しいと御覧のようです。とてもたいそう気をおつかいになって、
           鏡にある自分の顔はしかも最高の優越した美を持つものであると源氏は自信していた。身なりを整えるのに苦心をしたあとで、
         tote, waga ohom-kaho ha, huri gataku yosi to mi tamahu beka' meri. Ito itau kokorogesau si tamahi te,
2.1.9 　「 宮に見えたてまつるは、恥づかしうこそあれ。何ばかりあらはなるゆゑゆゑしさも、見えたまはぬ人の、奥ゆかしく心づかひせられたまふぞかし。いとおほどかに女しきものから、けしきづきてぞおはするや」
           「中宮にお目にかかるのは、気後れする感じがします。特に人目につく趣味ありげなところも、お見えでない方だが、奥の深い感じがして何かと気をつかわされるお人柄も方です。とてもおっとりして女らしい感じですが、なにかおもちのようでいらっしゃいますよ」
           「中宮にお目にかかる時はいつも晴れがましい気がする。なんらの見識を表へ出しておいでになるのでないが、前へ出る者は気がつかわれる。おおように女らしくて、そして高い批評眼が備わっているというようなかただ」
         "Miya ni miye tatematuru ha, hadukasiu koso are. Nani bakari araha naru yuweyuwesisa mo, miye tamaha nu hito no, okuyukasiku kokorodukahi se rare tamahu zo kasi. Ito ohodoka ni womnasiki monokara, kesikiduki te zo ohasuru ya!"
2.1.10 　とて、出でたまふに、中将ながめ入りて、とみにもおどろくまじきけしきにてゐたまへるを、心疾き人の御目にはいかが見たまひけむ、立ちかへり、女君に、
           とおっしゃって、外にお出になると、中将は物思いに耽って、すぐにはお気づきにならない様子で座っていらっしゃったので、察しのよい人のお目にはどのようにお映りになったことか、引き返してきて、女君に、
           こう言いながら源氏は御簾から出ようとしたが、中将が一方を見つめて源氏の来ることにも気のつかぬふうであるのを、鋭敏な神経を持つ源氏はそれをどう見たか引き返して来て夫人に、
         tote, ide tamahu ni, Tyuuzyau nagameiri te, tomi ni mo odoroku maziki kesiki nite wi tamahe ru wo, kokorotoki hito no ohom-me ni ha ikaga mi tamahi kem, tatikaheri, Womnagimi ni,
2.1.11 　「 昨日、風の紛れに、中将は見たてまつりやしてけむ。かの戸の開きたりしによ」
           「昨日、風の騷ぎに、中将はお隙見したのではないでしょうか。あの妻戸が開いていたからね」
           「昨日（きのう）風の紛れに中将はあなたを見たのじゃないだろうか。戸があいていたでしょう」
         "Kinohu, kaze no magire ni, Tyuuzyau ha mi tatematuri ya si te kem? Kano to no aki tari si ni yo."
2.1.12 　とのたまへば、面うち赤みて、
           とおっしゃると、お顔を赤らめて、
           と言うと女王は顔を赤くして、
         to notamahe ba, omote uti-akami te,
2.1.13 　「 いかでか、さはあらむ。渡殿の方には、人の音もせざりしものを」
           「どうして、そのようなことがございましょう。渡殿の方には、人の物音もしませんでしたもの」
           「そんなこと。渡殿（わたどの）のほうには人の足音がしませんでしたもの」
         "Ikadeka, sa ha ara m? Watadono no kata ni ha, hito no oto mo se zari si monowo."
2.1.14 　と聞こえたまふ。
           とお答え申し上げなさる。
           と言っていた。
         to kikoye tamahu.
2.1.15 　「 なほ、あやし」とひとりごちて、 渡りたまひぬ。
           「やはり、変だ」と独り言をおっしゃって、お渡りになりった。
           「しかし、疑わしい」
         "Naho, ayasi." to hitorigoti te, watari tamahi nu.
2.1.16 　御簾の内に入りたまひぬれば、中将、渡殿の戸口に人びとのけはひするに寄りて、ものなど言ひ戯るれど、思ふことの筋々嘆かしくて、例よりもしめりてゐたまへり。
           御簾の中にお入りになってしまったので、中将は、渡殿の戸口に女房たちのいる様子がしたので近寄って、冗談を言ったりするが、悩むことのあれこれが嘆かわしくて、いつもよりもしんみりとしていらっしゃった。
           源氏はこう独言（ひとりごと）を言いながら中宮の御殿のほうへ歩いて行った。また供をして行った中将は、源氏が御簾（みす）の中へはいっている間を、渡殿の戸口の、女房たちの集まっているけはいのうかがわれる所へ行って、戯れを言ったりしながらも、新しい物思いのできた人は平生よりもめいったふうをしていた。
         Misu no uti ni iri tamahi nure ba, Tyuuzyau, watadono no toguti ni hitobito no kehahi suru ni yori te, mono nado ihi tahaburure do, omohu koto no sudisudi nagekasiku te, rei yori mo simeri te wi tamahe ri.
注釈68 | 荒き風をも | 以下「はべりぬる」まで、夕霧の詞。中宮の返事。 | 2.1.2
注釈69 | あやしく | 以下「思いつらむ」まで、源氏の詞。 | 2.1.4
注釈70 | 短き御几帳 | 以下「こそはあらめ」まで、夕霧の眼を通して語る。 | 2.1.5
注釈71 | 中将の朝けの姿は | 以下「心の闇にや」まで、源氏の詞。「わが背子が朝明の姿よく見ずて今日のあひだを恋ひ暮らすかも」（万葉集巻十二、二八五二、読人知らず）。「人の親の心は闇にあらねども子を思ふ道にまどひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）。 | 2.1.7
注釈72 | わが御顔は古りがたくよしと見たまふべかめり | 語り手の批評。 | 2.1.8
注釈73 | 宮に | 以下「おはするや」まで、源氏の詞。 | 2.1.9
注釈74 | 昨日 | 以下「開きたりしによ」まで、源氏の詞。 | 2.1.11
注釈75 | いかでか | 以下「せざりしものを」まで、紫上の詞。 | 2.1.13
注釈76 | なほあやし | 源氏の独語。 | 2.1.15
注釈77 | 渡りたまひぬ | 中宮の御殿へ。 | 2.1.15
出典6 心の闇 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 2.1.7
校訂1 おろかなりとも思い おろかなりとも思い--おろかにし（にし/＄なりともおほひ） 2.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第二章 光源氏の物語 六条院の女方を見舞う物語 第二段 源氏、明石御方を見舞う

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
2
第二章　光源氏の物語　六条院の女方を見舞う物語
2 Tale of Hikaru-Genji Genji calls on one after another women in Rokujo-in
2.2
第二段　源氏、明石御方を見舞う
2-2 Genji calls on Akashi at North-residence
2.2.1 　 こなたより、やがて北に通りて、明石の御方を見やりたまへば、はかばかしき家司だつ人なども見えず、馴れたる下仕ひどもぞ、草の中にまじりて歩く。童女など、をかしき衵姿うちとけて、心とどめ取り分き植ゑたまふ龍胆、朝顔のはひまじれる籬も、みな散り乱れたるを、 とかく引き出で尋ぬるなるべし。
           こちらから、そのまま北の町に抜けて、明石の御方をお見舞いになると、これといった家司らしい人なども見えず、もの馴れた下女どもが、草の中を分け歩いている。童女などは、美しい衵姿にくつろいで、心をこめて特別にお植えになった龍胆や、朝顔の蔓が這いまつわっている籬垣も、みな散り乱れているのを、あれこれと引き出して、元の姿を求めているのであろう。 　そこからすぐに北へ通って明石（あかし）の君の町へ源氏は出たが、ここでははかばかしい家司（けいし）風の者は来ていないで、下仕えの女中などが乱れた草の庭へ出て花の始末などをしていた。童女が感じのいい姿をして夫人の愛している竜胆（りんどう）や朝顔がほかの葉の中に混じってしまったのを選（え）り出していたわっていた。
         Konata yori, yagate kita ni tohori te, Akasi no ohom-kata wo miyari tamahe ba, hakabakasiki keisi-datu hito nado mo miye zu, nare taru simodukahi-domo zo, kusa no naka ni maziri te ariku. Warahabe nado, wokasiki akome-sugata utitoke te, kokoro todome toriwaki uwe tamahu rindau, asagaho no hahi-mazire ru mase mo, mina tiri midare taru wo, tokaku hikiide tadunuru naru besi.
2.2.2 　もののあはれにおぼえけるままに、箏の琴を掻きまさぐりつつ、端近うゐたまへるに、御前駆追ふ声のしければ、うちとけ萎えばめる姿に、小袿ひき落として、けぢめ見せたる、 いといたし。端の方についゐたまひて、風の騷ぎばかりをとぶらひたまひて、つれなく立ち帰りたまふ、 心やましげなり。
           何となくもの悲しい気分で、箏の琴をもてあそびながら、端近くに座っていらっしゃるところに、御前駆の声がしたので、くつろいだ糊気のない不断着姿の上に、小袿を衣桁から引き下ろしてはおって、きちんとして見せたのは、たいそう立派なものである。端の方にちょっとお座りになって、風のお見舞いだけをおっしゃって、そっけなくお帰りになるのが、恨めしげである。
           物哀れな気持ちになっていて明石は十三絃（げん）の琴を弾（ひ）きながら縁に近い所へ出ていたが、人払いの声がしたので、平常着（ふだんぎ）の上へ棹（さお）からおろした小袿（こうちぎ）を掛けて出迎えた。こんな急な場合にも敬意を表することを忘れない所にこの人の性格が見えるのである。座敷の端にしばらくすわって、風の見舞いだけを言って、そのまま冷淡に帰って行く源氏の態度を女は恨めしく思った。
         Mono no ahare ni oboye keru mama ni, sau-no-koto wo kaki-masaguri tutu, hasi tikau wi tamahe ru ni, ohom-saki ohu kowe no si kere ba, utitoke nayebame ru sugata ni, koutiki hikiotosi te, kedime mise taru, ito itasi. Hasi no kata ni tui-wi tamahi te, kaze no sawagi bakari wo toburahi tamahi te, turenaku tatikaheri tamahu, kokoroyamasige nari.
2.2.3 　「 おほかたに荻の葉過ぐる風の音も
     憂き身ひとつにしむ心地して」 		　「ただ普通に荻の葉の上を通り過ぎて行く風の音も
    つらいわが身だけにはしみいるような気がして」 		　　おほかたの荻（をぎ）の葉過ぐる風の音も
    うき身一つに沁（し）むここちして
         "Ohokata ni ogi no ha suguru kaze no oto mo
uki mi hitotu ni simu kokoti si te
2.2.4 　とひとりごちけり。
           とつい独り言をいうのであった。
           こんなことを口ずさんでいた。
         to hitorigoti keri.
注釈78 | こなたより | 中宮の秋の御殿。 | 2.2.1
注釈79 | とかく引き出で尋ぬるなるべし | 語り手の想像。 | 2.2.1
注釈80 | いといたし | 語り手の感想。 | 2.2.2
注釈81 | 心やましげなり | 語り手の感想。 | 2.2.2
注釈82 | おほかたに荻の葉過ぐる風の音も--憂き身ひとつにしむ心地して | 明石御方の独詠歌。「いとどしく物思ふ宿の荻の葉に秋と告げつる風のわびしさ」（後撰集秋上、二二〇、読人しらず）。 | 2.2.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第二章 光源氏の物語 六条院の女方を見舞う物語 第三段 源氏、玉鬘を見舞う

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
2
第二章　光源氏の物語　六条院の女方を見舞う物語
2 Tale of Hikaru-Genji Genji calls on one after another women in Rokujo-in
2.3
第三段　源氏、玉鬘を見舞う
2-3 Genji calls on Tamakazura at East-residence
2.3.1 　 西の対には、恐ろしと思ひ明かしたまひける、名残に、寝過ぐして、今ぞ鏡なども見たまひける。
           西の対では、恐ろしく思って夜をお明かしになった、その影響で、寝過ごして、今やっと鏡などを御覧になるのであった。
           源氏が東の町の西の対へ行った時は、夜の風が恐ろしくて明け方まで眠れなくて、やっと睡眠したあとの寝過ごしをした玉鬘（たまかずら）が鏡を見ている時であった。
         Nisinotai ni ha, osorosi to omohi akasi tamahi keru, nagori ni, nesugusi te, ima zo kagami nado mo mi tamahi keru.
2.3.2 　「 ことことしく前駆、な追ひそ」
           「仰々しく先払い、するな」
           たいそうに先払いの声を出さないように
         "Kotokotosiku saki, na ohi so."
2.3.3 　とのたまへば、ことに音せで入りたまふ。屏風なども皆畳み寄せ、ものしどけなくしなしたるに、日のはなやかにさし出でたるほど、 けざけざと、ものきよげなるさましてゐたまへり。近くゐたまひて、例の、風につけても同じ筋に、むつかしう 聞こえ戯れたまへば、堪へず うたてと思ひて、
           とおっしゃるので、特に音も立てないでお入りになる。屏風などもみな畳んで隅に寄せ、乱雑にしてあったところに、日がぱあっと照らし出した時、くっきりとした美しい様子をして座っていらっしゃった。その近くにお座りになって、いつものように、風の見舞いにかこつけても同じように、厄介な冗談を申し上げなさるので、たまらなく嫌だわと思って、
           と源氏は注意していて、そっと座敷へはいった。屏風（びょうぶ）なども皆畳んであって混雑した室内へはなやかな秋の日ざしがはいった所に、あざやかな美貌（びぼう）の玉鬘（たまかずら）がすわっていた。源氏は近い所へ席を定めた。荒い野分の風もここでは恋を告げる方便に使われるのであった。
         to notamahe ba, koto ni oto se de iri tamahu. Byaubu nado mo mina tatami yose, mono sidokenaku si nasi taru ni, hi no hanayaka ni sasiide taru hodo, kezakeza to, mono-kiyoge naru sama si te wi tamahe ri. Tikaku wi tamahi te, rei no, kaze ni tuke te mo onazi sudi ni, mutukasiu kikoye tahabure tamahe ba, tahe zu utate to omohi te,
2.3.4 　「 かう心憂ければこそ、今宵の風にもあくがれなまほしくはべりつれ」
           「このように情けないなので、昨夜の風と一緒に飛んで行ってしまいとうございましたわ」
           「そんなふうなことを言って、私をお困らせになりますから、私はあの風に吹かれて行ってしまいたく思いました」
         "Kau kokoroukere ba koso, koyohi no kaze ni mo akugare na mahosiku haberi ture."
2.3.5 　と、むつかりたまへば、いとよくうち笑ひたまひて、
           と、御機嫌を悪くなさると、たいそうおもしろそうにお笑いになって、
           と機嫌（きげん）をそこねて玉鬘が言うと源氏はおもしろそうに笑った。
         to, mutukari tamahe ba, ito yoku uti-warahi tamahi te,
2.3.6 　「 風につきてあくがれたまはむや、軽々しからむ。さりとも、止まる方ありなむかし。やうやうかかる御心むけこそ添ひにけれ。ことわりや」
           「風と一緒に飛んで行かれるとは、軽々しいことでしょう。そうはいっても、落ち着くところがきっとあることでしょう。だんだんこのようなお気持ちが出てきたのですね。もっともなことです」
           「風に吹かれてどこへでも行ってしまおうというのは少し軽々しいことですね。しかしどこか吹かれて行きたい目的の所があるでしょう。あなたも自我を現わすようになって、私を愛しないことも明らかにするようになりましたね。もっともですよ」
         "Kaze ni tuki te akugare tamaha m ya, karugarusikara m. Saritomo, tomaru kata ari na m kasi. Yauyau kakaru mi-kokoromuke koso sohi ni kere. Kotowari ya!"
2.3.7 　とのたまへば、
           とおっしゃるので、
           と源氏が言うと、
         to notamahe ba,
2.3.8 　「 げに、うち思ひのままに聞こえてけるかな」
           「なるほど、ふと思ったままに申し上げてしまったわ」
"Geni, uti omohi no mama ni kikoye te keru kana!"
2.3.9 　と思して、みづからもうち笑みたまへる、いとをかしき色あひ、つらつきなり。酸漿などいふめるやうにふくらかにて、髪のかかれる隙々うつくしうおぼゆ。まみのあまりわららかなるぞ、いとしも品高く見えざりける。その他は、つゆ難つくべうもあらず。
           とお思いになって、自分自身でもほほ笑んでいらっしゃるのが、とても美しい顔色であり、表情である。酸漿などというもののようにふっくらとして、髪のかかった隙間から見える頬の色艶が美しく見える。目もとのほがらか過ぎる感じが、特に上品とは見えなかったのであった。その他は、少しも欠点のつけようがなかった。
           玉鬘は思ったままを誤解されやすい言葉で言ったものであると自身ながらおかしくなって笑っている顔の色がはなやかに見えた。海酸漿（うみほおずき）のようにふっくらとしていて、髪の間から見える膚の色がきれいである。目があまりに大きいことだけはそれほど品のよいものでなかった。そのほかには少しの欠点もない。
         to obosi te, midukara mo uti-wemi tamahe ru, ito wokasiki iroahi, turatuki nari. Hohoduki nado ihu meru yau ni hukuraka nite, kami no kakare ru himahima utukusiu oboyu. Mami no amari wararaka naru zo, ito simo sina takaku miye zari keru. Sono hoka ha, tuyu nan tuku beu mo ara zu.
注釈83 | 西の対 | 花散里の東の御殿の西の対、玉鬘が住む。 | 2.3.1
注釈84 | ことことしく前駆な追ひそ | 源氏の詞。 | 2.3.2
注釈85 | 聞こえ戯れ | 源氏が玉鬘に。 | 2.3.3
注釈86 | うたてと思ひて | 主語は玉鬘。 | 2.3.3
注釈87 | かう心憂ければこそ | 以下「はべりつれ」まで、玉鬘の詞。 | 2.3.4
注釈88 | 風につきて | 以下「ことわりや」まで、源氏の詞。 | 2.3.6
注釈89 | げに | 以下「聞こえてけるかな」まで、玉鬘の心。 | 2.3.8
校訂2 けざけざと けざけざと--けさ／＼（／＼/+と<朱>） 2.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第二章 光源氏の物語 六条院の女方を見舞う物語 第四段 夕霧、源氏と玉鬘を垣間見る

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
2
第二章　光源氏の物語　六条院の女方を見舞う物語
2 Tale of Hikaru-Genji Genji calls on one after another women in Rokujo-in
2.4
第四段　夕霧、源氏と玉鬘を垣間見る
2-4 Yugiri peeps Genji and Tamakazura being harmonious
2.4.1 　中将、いとこまやかに聞こえたまふを、「 いかでこの御容貌見てしがな」と思ひわたる心にて、隅の間の御簾の、几帳は添ひながらしどけなきを、やをら 引き上げて見るに、紛るるものどもも取りやりたれば、いとよく見ゆ。かく戯れたまふけしきのしるきを、
           中将は、たいそう親しげにお話し申し上げていらっしゃるのを、「何とかこの姫君のご器量を見たいものだ」と思い続けていたので、隅の間の御簾を、その奥に几帳は立ててあったがきちんとしていなかったので、静かに引き上げて中を見ると、じゃま物が片づけてあったので、たいそうよく見える。このようにふざけていらっしゃる様子がはっきりわかるので、
         中将は父の源氏がゆっくりと話している間に、この異腹の姉の顔を一度のぞいて知りたいとは平生から願っていることであったから、隅（すみ）の部屋（へや）の御簾（みす）が几帳（きちょう）も添えられてあるが、乱れたままになっている、その端をそっと上げて見ると、中央の部屋との間に障害になるような物は皆片づけられてあったからよく見えた。戯れていることは見ていてわかることであったから、不思議な行為である。
         Tyuuzyau, ito komayaka ni kikoye tamahu wo, "Ikade kono ohom-katati mi te si gana." to omohi wataru kokoro nite, sumi no ma no misu no, kityau ha sohi nagara sidokenaki wo, yawora hikiage te miru ni, magiruru mono-domo mo toriyari tare ba, ito yoku miyu. Kaku tahabure tamahu kesiki no siruki wo,
2.4.2 　「 あやしのわざや。親子と聞こえながら、かく懐離れず、もの近かべきほどかは」
           「妙なことだ。親子とは申せ、このように懐に抱かれるほど、馴れ馴れしくしてよいものだろうか」
           親子であっても懐（ふところ）に抱きかかえる幼年者でもない、あんなにしてよいわけのものでないのに
         "Ayasi no waza ya! Oyako to kikoye nagara, kaku hutokoro hanare zu, mono tikaka' beki hodo kaha."
2.4.3 　と目とまりぬ。「 見やつけたまはむ」と恐ろしけれど、あやしきに、心もおどろきて、なほ見れば、 柱隠れにすこしそばみたまへりつるを、引き寄せたまへるに、御髪の並み寄りて、はらはらとこぼれかかりたるほど、女も、いとむつかしく苦しと思うたまへるけしきながら、さすがにいとなごやかなるさまして、寄りかかりたまへるは、
           と目がとまった。「見つけられはしまいか」と恐ろしいけれども、変なので、びっくりして、なおも見ていると、柱の陰に少し隠れていらっしゃったのを、引き寄せなさると、御髪が横になびいて、はらはらとこぼれかかったところ、女も、とても嫌でつらいと思っていらっしゃる様子ながら、それでも穏やかな態度で、寄り掛かっていらっしゃるのは、
           と目がとまった。源氏に見つけられないかと恐ろしいのであったが、好奇心がつのってなおのぞいていると、柱のほうへ身体（からだ）を少し隠すように姫君がしているのを、源氏は自身のほうへ引き寄せていた。髪の波が寄って、はらはらとこぼれかかっていた。女も困ったようなふうはしながらも、さすがに柔らかに寄りかかっているのを見ると、
         to me tomari nu. "Mi ya tuke tamaha m?" to osorosikere do, ayasiki ni, kokoro mo odoroki te, naho mire ba, hasira gakure ni sukosi sobami tamahe ri turu wo, hikiyose tamahe ru ni, migusi no nami-yori te, harahara to kobore kakari taru hodo, womna mo, ito mutukasiku kurusi to omou tamahe ru kesiki nagara, sasuga ni ito nagoyaka naru sama si te, yorikakari tamahe ru ha,
2.4.4 　「 ことと馴れ馴れしきにこそあめれ。いで、あなうたて。いかなることにかあらむ。思ひ寄らぬ隈なくおはしける御心にて、もとより見馴れ生ほしたてたまはぬは、かかる御思ひ添ひたまへるなめり。むべなりけりや。あな、疎まし」
           「すっかり親密な仲になっているらしい。いやはや、ああひどい。どうしたことであろうか。抜け目なくいらっしゃるご性分だから、最初からお育てにならなかった娘には、このようなお思いも加わるのだろう。もっともなことだが。ああ、嫌だ」
           始終このなれなれしい場面の演ぜられていることも中将に合点（がてん）された。悪感（おかん）の覚えられることである、どういうわけであろう、好色なお心であるから、小さい時から手もとで育たなかった娘にはああした心も起こるのであろう、道理でもあるがあさましい
         "Koto to narenaresiki ni koso a' mere. Ide, ana utate! Ika naru koto ni ka ara m? Omohiyora nu kuma naku ohasi keru mi-kokoro nite, motoyori minare ohositate tamaha nu ha, kakaru ohom-omohi sohi tamahe ru na' meri. Mube nari keri ya! Ana, utomasi."
2.4.5 　 と思ふ心も恥づかし。「 女の御さま ★、げに、はらからといふとも、すこし立ち退きて、異腹ぞかし」など思はむは、「 などか、心あやまりもせざらむ」とおぼゆ。
           と思う自分自身までが気恥ずかしい。「女のご様子は、なるほど、姉弟といっても、少し縁遠くて、異母姉弟なのだ」などと思うと、「どうして、心得違いを起こさないだろうか」と思われる。
           と真相を知らない中将にこう思われている源氏は気の毒である。玉鬘は兄弟であっても同腹でない、母が違うと思えば心の動くこともあろうと思われる美貌であることを中将は知った。
         to omohu kokoro mo hadukasi. "Womna no ohom-sama, geni, harakara to ihu tomo, sukosi tatinoki te, kotohara zo kasi." nado, omoha m ha, "Nadoka, kokoro ayamari mo se zara m?" to oboyu.
2.4.6 　 昨日見し御けはひには、け劣りたれど、見るに笑まるるさまは、立ちも並びぬべく見ゆる。八重山吹の咲き乱れたる盛りに、露のかかれる夕映えぞ、ふと思ひ出でらるる。 折にあはぬよそへどもなれど、なほ、うちおぼゆるやうよ。花は限りこそあれ、そそけたるしべなどもまじるかし、人の御容貌のよきは、たとへむ方なきものなりけり。
           昨日拝見した方のご様子には、どこか劣って見えるが、一目見ればにっこりしてしまうところは、肩も並べられそうに見える。八重山吹の花が咲き乱れた盛りに、露の置いた夕映えのようだと、ふと思い浮かべずにはいられない。季節に合わないたとえだが、やはり、そのように思われるのであるよ。花は美しいといっても限りがあり、ばらばらになった蘂などが混じっていることもあるが、姫君のお姿の美しさは、たとえようもないものなのであった。
           昨日見た女王（にょおう）よりは劣って見えるが、見ている者が微笑（ほほえ）まれるようなはなやかさは同じほどに思われた。八重の山吹（やまぶき）の咲き乱れた盛りに露を帯びて夕映（ゆうば）えのもとにあったことを、その人を見ていて中将は思い出した。このごろの季節のものではないが、やはりその花に最もよく似た人であると思われた。花は美しくても花であって、またよく乱れた蕊（しべ）なども盛りの花といっしょにあったりなどするものであるが、人の美貌はそんなものではないのである。
         Kinohu mi si ohom-kehahi ni ha, ke otori tare do, miru ni wema ruru sama ha, tati mo narabi nu beku miyuru. Yahe-yamabuki no saki midare taru sakari ni, tuyu no kakare ru yuhubaye zo, huto omohiide raruru. Wori ni aha nu yosohe-domo nare do, naho, uti oboyuru yau yo! Hana ha kagiri koso are, sosoke taru sibe nado mo maziru kasi, hito no ohom-katati no yoki ha, tatohe m kata naki mono nari keri.
2.4.7 　御前に人も出で来ず、いとこまやかにうちささめき語らひ聞こえたまふに、 いかがあらむ、まめだちてぞ立ちたまふ。 女君、
           御前には女房も出て来ず、たいそう親密に小声で話し合っていらっしゃったが、どうしたのであろうか、真面目な顔つきでお立ち上がりになる。女君は、
           だれも女房がそばへ出て来ない間、親しいふうに二人の男女は語っていたが、どうしたのかまじめな顔をして源氏が立ち上がった。玉鬘が、
         Omahe ni hito mo ide ko zu, ito komayaka ni uti-sasameki katarahi kikoye tamahu ni, ikaga ara m, mamedati te zo, tati tamahu. Womnagimi,
2.4.8 　「 吹き乱る風のけしきに女郎花
     しをれしぬべき心地こそすれ」 		　「吹き乱す風のせいで女郎花は
    萎れてしまいそうな気持ちがいたします」 		　　吹き乱る風のけしきに女郎花（をみなへし）
    萎（しを）れしぬべきここちこそすれ
         "Huki midaru kaze no kesiki ni wominahesi
siwore si nu beki kokoti koso sure
2.4.9 　詳しくも聞こえぬに、 うち誦じたまふをほの聞くに、憎きもののをかしければ、 なほ見果てまほしけれど、「 近かりけりと見えたてまつらじ」と思ひて、立ち去りぬ。
           はっきりとは聞こえないが、お口ずさみになるのをかすかに聞くと、憎らしい気がする一方で興味がわくので、やはり最後まで見届たいが、「近くにいたなと悟られ申すまい」と思って、立ち去った。
           と言った。これはその人の言うのが中将に聞こえたのではなくて、源氏が口にした時に知ったのである。不快なことがまた好奇心を引きもして、もう少し見きわめたいと中将は思ったが、近くにいたことを見られまいとしてそこから退（の）いていた。
         Kuhasiku mo kikoye nu ni, uti-zuzi tamahu wo hono-kiku ni, nikuki mono no wokasikere ba, naho mi hate mahosikere do, "Tikakari keri to miye tatematura zi." to omohi te, tatisari nu.
2.4.10 　御返り、
           お返歌は、
           源氏が、
         Ohom-kaheri,
2.4.11 　「 下露になびかましかば女郎花
     荒き風にはしをれざらまし 		　「下葉の露になびいたならば
    女郎花は荒い風には萎れないでしょうに 		　　「しら露に靡（なび）かましかば女郎花
    荒き風にはしをれざらまし
         "Sitatuyu ni nabika masika ba wominahesi
araki kaze ni ha siwore zara masi
2.4.12 　なよ竹を見たまへかし」
           なよ竹を御覧なさい」
           弱竹（なよたけ）をお手本になさい」
         Nayotake wo mi tamahe kasi."
2.4.13 　 など、ひが耳にやありけむ、聞きよくもあらずぞ。
           などと、聞き間違いであろうか、あまり聞きよい歌ではない。
           と言ったと思ったのは、中将の僻耳（ひがみみ）であったかもしれぬが、それも気持ちの悪い会話だとその人は聞いたのであった。
         nado, higamimi ni ya ari kem, kiki yoku mo ara zu zo.
注釈90 | いかでこの御容貌見てしがな | 夕霧の心。 | 2.4.1
注釈91 | あやしのわざや | 以下「近かべきほどは」まで、夕霧の心。 | 2.4.2
注釈92 | 見やつけたまはむ | 夕霧の心。 | 2.4.3
注釈93 | 柱隠れに | 以下、夕霧の視点で語られる。 | 2.4.3
注釈94 | ことと馴れ馴れしきに | 以下「あな疎まし」まで、夕霧の心を通して語られる。 | 2.4.4
注釈95 | と思ふ心も恥づかし | 夕霧の性格に対する語り手の批評。 | 2.4.5
注釈96 | 女の御さま | 以下「異腹ぞかし」まで夕霧の心。 | 2.4.5
注釈97 | などか心あやまりもせざらむ | 夕霧の心。 | 2.4.5
注釈98 | 昨日見し御けはひにはけ劣りたれど | 地の文でありながら、夕霧の判断を含ませた心の文と一体化した文章。 | 2.4.6
注釈99 | 折にあはぬよそへどもなれど | 以下「たとへむ方なきものなりけり」まで、夕霧の譬喩が今の季節に合わないとする語り手の批評。 | 2.4.6
注釈100 | いかがあらむ | 語り手の推測。 | 2.4.7
注釈101 | 女君 | 玉鬘。 | 2.4.7
注釈102 | 吹き乱る風のけしきに女郎花--しをれしぬべき心地こそすれ | 玉鬘の和歌。「濡れ濡れも明けばまづ見む宮城野のもとあらの萩はしをれぬらむ」（長能集、一三） | 2.4.8
注釈103 | うち誦じたまふ | 源氏が玉鬘の歌を。 | 2.4.9
注釈104 | なほ見果てまほしけれど | 夕霧の心を語り手が忖度。 | 2.4.9
注釈105 | 近かりけりと見えたてまつらじ | 夕霧の心。 | 2.4.9
注釈106 | 下露になびかましかば女郎花--荒き風にはしをれざらまし | 源氏の返歌。「女郎花」「風」「しをれ」の語句を受けて返す。 | 2.4.11
注釈107 | などひが耳にやありけむ聞きよくもあらずぞ | 源氏の返歌があまり上手な出来でないとする語り手の批評。 | 2.4.13
校訂3 | 引き上げて | 引き上げて--ひま（ひま/＄）ひきあけて | 2.4.1
校訂4 | 御さま | 御さま--（/+御）さま | 2.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第二章 光源氏の物語 六条院の女方を見舞う物語 第五段 源氏、花散里を見舞う

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
2
第二章　光源氏の物語　六条院の女方を見舞う物語
2 Tale of Hikaru-Genji Genji calls on one after another women in Rokujo-in
2.5
第五段　源氏、花散里を見舞う
2-5 Genji calls on Hanachirusato at another room in East-residence
2.5.1 　 東の御方へ、 これよりぞ渡りたまふ。今朝の朝寒なる うちとけわざにや、もの裁ちなどするねび御達、御前にあまたして、細櫃めくものに、綿引きかけてまさぐる若人どもあり。いときよらなる朽葉の羅、今様色の二なく擣ちたるなど、引き散らしたまへり。
           東の御方へ、ここからお渡りになる。今朝の寒さのせいで内輪の仕事であろうか、裁縫などをする老女房たちが御前に大勢いて、細櫃らしい物に、真綿をひっかけて延ばしている若い女房たちもいる。とても美しい朽葉色の羅や、流行色でみごとに艶出ししたのなどを、ひき散らかしていらっしゃった。
           花散里（はなちるさと）の所へそこからすぐに源氏は行った。今朝（けさ）の肌（はだ）寒さに促されたように、年を取った女房たちが裁ち物などを夫人の座敷でしていた。細櫃（ほそびつ）の上で真綿をひろげている若い女房もあった。きれいに染め上がった朽ち葉色の薄物、淡紫（うすむらさき）のでき上がりのよい打ち絹などが散らかっている。
         Himgasi-no-Ohomkata he, kore yori zo watari tamahu. Kesa no asazamu naru utitokewaza ni ya, mono-tati nado suru nebigotati, omahe ni amata si te, hosobitu meku mono ni, wata hikikake te masaguru wakaudo-domo ari. Ito kiyora naru kutiba no usumono, imayauiro no ninaku uti taru nado, hiki-tirasi tamahe ri.
2.5.2 　「 中将の下襲か。御前の壺前栽の宴も止まりぬらむかし。かく吹き散らしてむには、何事かせられむ。すさまじかるべき秋なめり」
           「中将の下襲か。御前での壷前栽の宴もきっと中止になるだろう。このように吹き散らしたのでは、何の催し事ができようか。興ざめな秋になりそうだ」
           「なんですこれは、中将の下襲（したがさね）なんですか。御所の壺前栽（つぼせんざい）の秋草の宴なども今年はだめになるでしょうね。こんなに風が吹き出してしまってはね、見ることも何もできるものでないから。ひどい秋ですね」
         "Tyuuzyau no sitagasane ka? Omahe no tubosensai no en mo tomari nu ram kasi. Kaku hukitirasi te m ni ha, nanigoto ka se rare m. Susamazikaru beki aki na' meri."
2.5.3 　などのたまひて、 何にかあらむ、さまざまなるものの色どもの、いときよらなれば、「 かやうなる方は、南の上にも劣らずかし」と思す。御直衣、花文綾を、このころ摘み出だしたる花して、はかなく染め出でたまへる、いとあらまほしき色したり。
           などとおっしゃって、何の着物であろうか、さまざまな衣装の色が、とても美しいので、「このような技術は南の上にも負けない」とお思いになる。御直衣、花文綾を、近頃摘んできた花で、薄く染め出しなさったのは、たいそう申し分ない色をしていた。
           などと言いながら、何になるのかさまざまの染め物織り物の美しい色が集まっているのを見て、こうした見立ての巧みなことは南の女王にも劣っていない人であると源氏は花散里を思った。源氏の直衣（のうし）の材料の支那（しな）の紋綾（もんあや）を初秋の草花から摘んで作った染料で手染めに染め上げたのが非常によい色であった。
         nado notamahi te, nani ni ka ara m, samazama naru mono no iro-domo no, ito kiyora nare ba, "Kayau naru kata ha, Minami-no-Uhe ni mo otora zu kasi." to obosu. Ohom-nahosi, kemonreu wo, konokoro tumi idasi taru hana si te, hakanaku some ide tamahe ru, ito aramahosiki iro si tari.
2.5.4 　「 中将にこそ、かやうにては着せたまはめ。若き人のにてめやすかめり」
           「中将にこそ、このようなのをお着せなさるがよい。若い人の直衣として無難でしょう」
           「これは中将に着せたらいい色ですね。若い人には似合うでしょう」
         "Ttyuzyau ni koso, kayau nite ha ki se tamaha me. Wakaki hito no nite meyasuka' meri."
2.5.5 　 などやうのことを聞こえたまひて、渡りたまひぬ。
           などというようなことを申し上げなさって、お渡りになった。
           こんなことも言って源氏は帰って行った。
         nado yau no koto wo kikoye tamahi te, watari tamahi nu.
注釈108 | 東の御方へ | 花散里のお部屋。 | 2.5.1
注釈109 | これより | 玉鬘の居所から。夏の御殿の西の対の文殿を改造した部屋。 | 2.5.1
注釈110 | うちとけわざにや | 源氏の眼を通して語られる。 | 2.5.1
注釈111 | 中将の下襲か | 以下「秋なめり」まで、源氏の花散里への詞。 | 2.5.2
注釈112 | 何にかあらむ | 源氏と語り手が一体化した推測。 | 2.5.3
注釈113 | かやうなる方は南の上にも劣らずかし | 源氏の心内。花散里の裁縫染色の技量が南の上（紫の上）にも劣らないことを認める。 | 2.5.3
注釈114 | 中将にこそ | 以下「めやすかめり」まで、源氏の花散里への詞。 | 2.5.4
注釈115 | などやうのことを | 語り手の概括の加わった表現。 | 2.5.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第三章 夕霧の物語 幼恋の物語 第一段 夕霧、雲井雁に手紙を書く

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
3
第三章　夕霧の物語　幼恋の物語
3 Tale of Yugiri A childish love between Yugiri and his girlfriend
3.1
第一段　夕霧、雲井雁に手紙を書く
3-1 Yugiri wrights a love letter to Kumoi-no-kari
3.1.1 　むつかしき方々めぐりたまふ御供に歩きて、中将は、なま心やましう、書かまほしき文など、日たけぬるを思ひつつ、 姫君の御方に参りたまへり。
           気疲れのする方々をお回りになるお供をして歩いて、中将は、何となく気持ちが晴れず、書きたい手紙など、日が高くなってしまうのを心配しながら、姫君のお部屋に参上なさった。
           面倒（めんどう）な夫人たちの訪問の供を皆してまわって、時のたったことで中将は気が気でなく思いながら妹の姫君の所へ行った。
         Mutukasiki katagata meguri tamahu ohom-tomo ni ariki te, Tyuuzyau ha, nama-kokoroyamasiu, kaka mahosiki humi nado, hi take nuru wo omohi tutu, Himegimi no ohom-kata ni mawiri tamahe ri.
3.1.2 　「 まだあなたになむおはします。風に懼ぢさせたまひて、今朝は え起き上がりたまは ざりつる」
           「まだあちらにおいであそばします。風をお恐がりあそばして、今朝はお起きになれませんでしたこと」
           「まだ御寝室にいらっしゃるのでございますよ。風をおこわがりになって、今朝（けさ）はもうお起きになることもおできにならないのでございます」
         "Mada anata ni nam ohasimasu. Kaze ni odi sase tamahi te, kesa ha e okiagari tamaha zari turu."
3.1.3 　と、御乳母ぞ聞こゆる。
           と、御乳母が申し上げる。
           と、乳母（めのと）が話した。
         to, ohom-Menoto zo kikoyuru.
3.1.4 　「 もの騒がしげなりしかば、宿直も仕うまつらむと 思ひたまへしを、宮の、いとも心苦しう思いたりしかばなむ。雛の殿は、いかがおはすらむ」
           「ひどい荒れようでしたから、宿直しようと存じましたが、宮が、たいそう恐がっていらっしゃったものですから。お雛様の御殿は、いかがでいらっしゃいましたか」
           「悪い天気でしたからね。こちらで宿直（とのい）をしてあげたかったのだが、宮様が心細がっていらっしゃったものですからあちらへ行ってしまったのです。お雛（ひな）様の御殿はほんとうにたいへんだったでしょう」
         "Mono sawagasige nari sika ba, tonowi mo tukaumatura m to omohi tamahe si wo, Miya no, ito mo kokorogurusiu oboi tari sika ba nam. Hihina no tono ha, ikaga ohasu ram?"
3.1.5 　と問ひたまへば、人びと笑ひて、
           とお尋ねになると、女房たちは笑って、
           女房たちは笑って言う、
         to tohi tamahe ba, hitobito warahi tamahi te,
3.1.6 　「 扇の風だに参れば、いみじきことに思いたるを、ほとほとしくこそ吹き乱りはべりしか。この御殿あつかひに、わびにてはべり」など語る。
           「扇の風でさえ吹けば、たいへんなことにお思いになっているのを、危うく吹き壊されるところでございました。この御殿のお世話に、困りっております」などと話す。
           「扇の風でもたいへんなのでございますからね。それにあの風でございましょう。私どもはどんなに困ったことでしょう」
         "Ahugi no kaze dani mawire ba, imiziki koto ni oboi taru wo, hotohotosiku koso huki midari haberi sika. Kono ohom-tono atukahi ni, wabi nite haberi." nado kataru.
3.1.7 　「 ことことしからぬ紙やはべる。御局の硯」
           「大げさでない紙はありませんか。お局の硯を」
           「何でもない紙がありませんか。それからあなたがたがお使いになる硯（すずり）を拝借しましょう」
         "Kotokotosikara nu kami ya haberu? Mi-tubone no suzuri."
3.1.8 　と乞ひたまへば、御厨子に寄りて、紙一巻、御硯の蓋に取りおろしてたてまつれば、
           とお求めになると、御厨子に近寄って、紙一巻を、御硯箱の蓋に載せて差し上げたので、
           と中将が言ったので女房は棚（たな）の上から出して紙を一巻き蓋（ふた）に入れて硯といっしょに出してくれた。
         to kohi tamahe ba, mi-dusi ni yori te, kami hito-maki, ohom-suzuri no huta ni tori orosi te tatemature ba,
3.1.9 　「 いな、これはかたはらいたし」
           「いや、これは恐れ多い」
           「これはあまりよすぎて私の役にはたちにくい」
         "Ina, kore ha kataharaitasi."
3.1.10 　とのたまへど、 北の御殿のおぼえを思ふに、すこしなのめなる心地して、文書きたまふ。
           とおっしゃるが、北の御殿の世評を考えれば、そう気をつかうほどでもない気がして、手紙をお書きになる。
           と言いながらも、中将は姫君の生母が明石（あかし）夫人であることを思って、遠慮をしすぎる自分を苦笑しながら書いた。
         to notamahe do, Kita-no-Otodo no oboye wo omohu ni, sukosi nanome naru kokoti si te, humi kaki tamahu.
3.1.11 　 紫の薄様なりけり。墨、心とめておしすり、筆の先うち見つつ、こまやかに書きやすらひたまへる、いとよし。されど、あやしく定まりて、憎き口つきこそものしたまへ。
           紫の薄様の紙であった。墨は、ていねいにすって、筆先を見い見いして、念を入れて書きながら筆を休めていらっしゃるのが、とても素晴らしい。けれども、妙に型にはまって、感心しない詠みぶりでいらっしゃった。
           それは淡紫の薄様（うすよう）であった。丁寧に墨をすって、筆の先をながめながら考えて書いている中将の様子は艶（えん）であった。しかしその手紙は若い女房を羨望（せんぼう）させる一女性にあてて書かれるものであった。
         Murasaki no usuyau nari keri. Sumi, kokoro tome te osi-suri, hude no saki uti-mi tutu, komayaka ni kaki yasurahi tamahe ru, ito yosi. Saredo, ayasiku sadamari te, nikuki kutituki koso monosi tamahe.
3.1.12 　「 風騒ぎむら雲まがふ夕べにも
     忘るる間なく忘られぬ君」 		　「風が騒いでむら雲が乱れる夕べにも
    片時の間もなく忘れることのできないあなたです」 		　　風騒ぎむら雲迷ふ夕べにも
    忘るるまなく忘られぬ君
         "Kaze sawagi murakumo magahu yuhube ni mo
wasururu ma naku wasura re nu kimi
3.1.13 　 吹き乱れたる苅萱 ★につけたまへれば、人びと、
           風に吹き乱れた刈萱にお付けになったので、女房たちは、
           という歌の書かれた手紙を、穂の乱れた刈萱（かるかや）に中将はつけていた。女房が、
         Huki midare taru karukaya ni tuke tamahe re ba, hitobito,
3.1.14 　「 交野の少将は、紙の色にこそととのへはべりけれ」と聞こゆ。
           「交野の少将は、紙の色と同じ色の物に揃えましたよ」と申し上げる。
           「交野（かたの）の少将は紙の色と同じ色の花を使ったそうでございますよ」と言った。
         "Katano-no-Seusyau ha, kami no iro ni koso totonohe haberi kere." to kikoyu.
3.1.15 　「 さばかりの色も思ひ分かざりけりや。 いづこの野辺のほとりの花」
           「それくらいの色も考えつかなかったな。どこの野の花を付けようか」
           「そんな風流が私にはできないのですからね。送ってやる人だってまたそんなものなのですからね」
         "Sabakari no iro mo omohiwaka zari keri ya! Iduko no nobe no hotori no hana?"
3.1.16 　など、かやうの人びとにも、言少なに見えて、心解くべくももてなさず、いとすくすくしう気高し。
           などと、このような女房たちにも、言葉少なに応対して、気を許すふうもなく、とてもきまじめで気品がある。
           中将はこうした女房にもあまりなれなれしくさせない溝（みぞ）を作って話していた。品のよい貴公子らしい行為である。
         nado, kayau no hitobito ni mo, kotozukuna ni miye te, kokoro toku beku mo motenasa zu, ito sukusukusiu kedakasi.
3.1.17 　またも書いたまうて、 馬の助に賜へれば、をかしき童、またいと馴れたる御随身などに、うちささめきて取らするを、若き人びと、ただならずゆかしがる。
           もう一通お書きになって、右馬助にお渡しになったので、美しい童や、またたいそう心得ている御随身などに、ひそひそとささやいて渡すのを、若い女房たちは、ひどく知りたがっている。
           中将はもう一通書いてから右馬助（うまのすけ）を呼んで渡すと、美しい童侍（わらわざむらい）や、ものなれた随身の男へさらに右馬助は渡して使いは出て行った。若い女房たちは使いの行く先と手紙の内容とを知りたがっていた。
         Mata mo kai tamau te, Muma-no-Suke ni tamahe re ba, wokasiki waraha, mata ito nare taru mi-zuizin nado ni, uti-sasameki te torasuru wo, wakaki hitobito, tada nara zu yukasigaru.
注釈116 | 姫君の御方 | 明石の姫君のお部屋。 | 3.1.1
注釈117 | まだあなたに | 以下「上がりたまはざりつる」まで、乳母の詞。 | 3.1.2
注釈118 | え--ざりつる | 「え」（副詞）--打消しの助動詞「ず」の構文。不可能の意を表す。 | 3.1.2
注釈119 | もの騒がしげ | 以下「いかがおはすらむ」まで、夕霧の詞。 | 3.1.4
注釈120 | 思ひたまへしを | 謙譲の補助動詞「たまへ」下二段活用。 | 3.1.4
注釈121 | 扇の風だに | 以下「わびにてはべり」まで、女房の詞。 | 3.1.6
注釈122 | ことことしからぬ | 以下「御局の硯」まで、夕霧の詞。 | 3.1.7
注釈123 | いなこれはかたはらいたし | 夕霧の詞。 | 3.1.9
注釈124 | 北の御殿 | 明石の御方。 | 3.1.10
注釈125 | 紫の薄様なりけり | 以下「ものしたまへ」まで、語り手の評。 | 3.1.11
注釈126 | 風騒ぎむら雲まがふ夕べにも--忘るる間なく忘られぬ君 | 夕霧から雲井雁への贈歌。 | 3.1.12
注釈127 | 吹き乱れたる苅萱 | 「まめなれどよき名も立たず刈萱のいざ乱れなむしどろもどろに」（古今六帖六、刈萱、三七八五）を踏まえて、共寝してみたいと詠んで贈った。 | 3.1.13
注釈128 | 交野の少将は | 以下「ととのへはべりりけれ」まで、女房の詞。 | 3.1.14
注釈129 | さばかりの色も | 以下「花よ」まで、夕霧の詞。 | 3.1.15
注釈130 | いづこの野辺のほとりの花 | 引歌があるか、未詳。 | 3.1.15
注釈131 | 馬の助に | 夕霧の側近。 | 3.1.17
出典7 苅萱 苅萱の穂に出でて物を言はねどもなびく草葉にあはれとぞ見し 古今六帖六-三七八七 3.1.13
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第三章 夕霧の物語 幼恋の物語 第二段 夕霧、明石姫君を垣間見る

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
3
第三章　夕霧の物語　幼恋の物語
3 Tale of Yugiri A childish love between Yugiri and his girlfriend
3.2
第二段　夕霧、明石姫君を垣間見る
3-2 Yugiri peeps his sister, Akasi-hime in South-residence
3.2.1 　 渡らせたまふとて、人びとうちそよめき、几帳引き直しなどす。見つる花の顔どもも、思ひ比べまほしうて、例はものゆかしからぬ心地に、あながちに、妻戸の御簾を引き着て、几帳のほころびより 見れば、 もののそばより、ただはひ渡りたまふほどぞ、ふとうち見えたる。
           お戻りあそばすというので、女房たちがざわめき、几帳を元に直したりする。先ほど見た花の顔たちと、比べて見たくて、いつもは覗き見など関心もない人なのに、無理に、妻戸の御簾に身体を入れて、几帳の隙間を見ると、物蔭から、ちょうどいざっていらっしゃるところが、ふと目に入った。
         姫君がこちらへ来ると言って、女房たちがにわかに立ち騒いで、几帳（きちょう）の切れを引き直したりなどしていた。
昨日から今朝にかけて見た麗人たちと比べて見ようとする気になって、平生はあまり興味を持たないことであったが、妻戸の御簾（みす）へ身体（からだ）を半分入れて几帳の綻（ほころ）びからのぞいた時に、姫君がこの座敷へはいって来るのを見た。
         Watara se tamahu tote, hitobito uti-soyomeki, kityau hiki-nahosi nado su. Mi turu hana no kaho-domo mo, omohi kurabe mahosiu te, rei ha mono yukasikara nu kokoti ni, anagati ni, tumado no misu wo hiki-ki te, kityau no hokorobi yori mire ba, mono no soba yori, tada hahi-watari tamahu hodo zo, huto uti miye taru.
3.2.2 　人のしげくまがへば、何のあやめも見えぬほどに、いと心もとなし。薄色の御衣に、 髪のまだ丈にははづれたる末の、引き広げたるやうにて、いと細く 小さき様体、らうたげに心苦し。
           女房が大勢行ったり来たりするので、はっきりわからないほどなので、たいそうじれったい。薄紫色のお召物に、髪がまだ背丈には届いていない末の広がったような感じで、たいそう細く小さい身体つきが可憐でいじらしい。
           女房が前を往（ゆ）き来するので正確には見えない。淡紫の着物を着て、髪はまだ着物の裾（すそ）には達せずに末のほうがわざとひろげたようになっている細い小さい姿が可憐（かれん）に思われた。
         Hito no sigeku magahe ba, nani no ayame mo miye nu hodo ni, ito kokoromotonasi. Usuiro no ohom-zo ni, kami no mada take ni ha hadure taru suwe no, hiki-hiroge taru yau nite, ito hosoku tihisaki yaudai, rautage ni kokorogurusi.
3.2.3 　「 一昨年ばかりは、たまさかにもほの見たてまつりしに、またこよなく生ひまさりたまふなめりかし。まして盛りいかならむ」と思ふ。「 かの見つる先々の、桜、山吹といはば、 これは藤の花とやいふべからむ。木高き木より咲きかかりて、風になびきたるにほひは、かくぞあるかし」と思ひよそへらる。「 かかる人びとを、心にまかせて明け暮れ見たてまつらばや。さもありぬべきほどながら、隔て隔てのけざやかなるこそつらけれ」など思ふに、まめ心も、なまあくがるる心地す。
           「一昨年ぐらいまでは、偶然にもちらっとお姿を拝見したが、またすっかり成長なさったようだ。まして盛りになったらどんなに美しいだろう」と思う。「あの前に見た方々を、桜や山吹と言ったら、この方は藤の花と言うべきであろうか。木高い木から咲きかかって、風になびいている美しさは、ちょうどこのような感じだ」と思い比べられる。「このような方々を、思いのままに毎日拝見していたいものだ。そうあってもよい身内の間柄なのに、事ごとに隔てを置いて厳しいのが恨めしいことだ」などと思うと、誠実な心も、何やら落ち着かない気がする。
           一昨年ごろまでは稀（まれ）に顔も見たのであるが、そのころよりはまたずっと美しくなったようであると中将は思った。まして妙齢になったならどれほどの美人になるであろうと思われた。さきに中将の見た麗人の二人を桜と山吹にたとえるなら、これは藤（ふじ）の花といってよいようである。高い木にかかって咲いた藤が風になびく美しさはこんなものであると思われた。こうした人たちを見たいだけ見て暮らしたい、継母であり、異母姉妹であれば、それのできないのがかえって不自然なわけであるが、事実はそうした恨めしいものになっていると思うと、まじめなこの人も魂がどこかへあこがれて行ってしまう気がした。
         "Ototosi bakari ha, tamasaka ni mo hono mi tatematuri si ni, mata koyonaku ohi masari tamahu na' meri kasi. Masite sakari ika nara m?" to omohu. "Kano mi turu sakizaki no, sakura, yamabuki to iha ba, kore ha hudi no hana to ya ihu bekara m. Kodakaki ki yori saki kakari te, kaze ni nabiki taru nihohi ha, kaku zo aru kasi." to omohi yosohe raru. "Kakaru hitobito wo, kokoro ni makase te akekure mi tatematura baya! Samo ari nu beki hodo nagara, hedate hedate no kezayaka naru koso turakere." nado omohu ni, mame gokoro mo, nama-akugaruru kokoti su.
注釈132 | 渡らせたまふ | 「せ」（尊敬の助動詞）＋「たまふ」（尊敬の補助動詞）、最高敬語。主語は、明石姫君。 | 3.2.1
注釈133 | もののそばより | 以下、夕霧の目を通して語られる明石姫君。 | 3.2.1
注釈134 | 髪のまだ丈には | 明石姫君、八歳。 | 3.2.2
注釈135 | 一昨年ばかりは | 以下「いかならむ」まで、夕霧の心。 | 3.2.3
注釈136 | かの見つる先々の桜山吹 | 以下「あるかし」まで、夕霧の心。「桜」は紫の上、「山吹」は玉鬘をさす。 | 3.2.3
注釈137 | これは | 明石姫君。 | 3.2.3
注釈138 | かかる人びとを | 以下「つらけれ」まで、夕霧の心。 | 3.2.3
校訂5 | 見れば | 見れば--みれ（れ/+は<朱>） | 3.2.1
校訂6 | 小さき | 小さき--ちう（う/＄い）さき | 3.2.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十八帖 野分 第三章 夕霧の物語 幼恋の物語 第三段 内大臣、大宮を訪う

第二十八帖 野分
28 NOWAKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳の秋野分の物語
Tale of Hikaru-Genji's Daijo-Daijin era, in a typhoon at the age of 36
3
第三章　夕霧の物語　幼恋の物語
3 Tale of Yugiri A childish love between Yugiri and his girlfriend
3.3
第三段　内大臣、大宮を訪う
3-3 Naidaijin visits to Sanjo-palace
3.3.1 　 祖母宮の御もとにも参りたまへれば、のどやかにて御行なひしたまふ。よろしき若人など、ここにもさぶらへど、もてなしけはひ、装束どもも、盛りなるあたりには似るべくもあらず。容貌よき尼君たちの、墨染にやつれたるぞ、なかなかかかる所につけては、さるかたにてあはれなりける。
           祖母宮のお側に参上なさると、静かにお勤めをなさっている。まずまずの若い女房などは、こちらにも伺候しているが、物腰や様子、衣装なども、栄華を極めている所とは比較にもならない。器量のよい尼君たちが、墨染の衣装で質素にしているのが、かえってこのような所では、それなりにしみじみとした感じがするのであった。
           三条の宮へ行くと宮は静かに仏勤めをしておいでになった。若い美しい女房はここにもいるが、身なりも取りなしも盛りの家の夫人たちに使われている人たちに比べると見劣りがされた。顔だちのよい尼女房の墨染めを着たのなどはかえってこうした場所にふさわしい気がして感じよく思われた。
         Oba-Miya no ohom-moto ni mo mawiri tamahe re ba, nodoyaka nite ohom-okonahi si tamahu. Yorosiki wakaudo nado, koko ni mo saburahe do, motenasi kehahi, sauzoku-domo mo, sakari naru atari ni ha niru beku mo ara zu. Katati yoki Amagimi-tati no, sumizome ni yature taru zo, nakanaka kakaru tokoro ni tuke te ha, saru kata nite ahare nari keru.
3.3.2 　内の大臣も参りたまへるに、御殿油など参りて、のどやかに 御物語など聞こえたまふ。
           内大臣も参上なさったので、御殿油などを灯して、のんびりとお話など申し上げになさる。
           内大臣も宮を御訪問に来て、灯（ひ）などをともしてゆっくりと宮は話しておいでになった。
         Uti-no-Otodo mo mawiri tamahe ru ni, ohom-tonabura nado mawiri te, nodoyaka ni ohom-monogatari nado kikoye tamahu.
3.3.3 　「 姫君を久しく見たてまつらぬがあさましきこと」
           「姫君に久しくお目にかからないのが情けないこと」
           「姫君に長く逢（あ）いませんね。ほんとうにどうしたことだろう」
         "Himegimi wo hisasiku mi tatematura nu ga asamasiki koto."
3.3.4 　とて、ただ泣きに泣きたまふ。
           とおっしゃって、ただひたすらお泣きになる。
           とお言い出しになって、宮はお泣きになった。
         tote, tada naki ni naki tamahu.
3.3.5 　「 今このごろのほどに参らせむ。心づからもの思はしげにて、口惜しう衰へにてなむはべめる。女こそ、よく言はば、持ちはべるまじきものなりけれ。とあるにつけても、心のみなむ尽くされはべりける」
           「もうすぐこちらに参上させましょう。自分からふさぎ込んでいまして、惜しいことに痩せてしまっているようです。女の子は、はっきり申せば、持つべきではございませんでした。何かにつけて、心配ばかりさせられました」
           「近いうちにお伺わせいたします。自身から物思いをする人になって、哀れに衰えております。女の子というものは実際持たなくていいものですね。何につけかにつけ親の苦労の絶えないものです」
         "Ima konogoro no hodo ni mawira se m. Kokorodukara mono omohasige nite, kutiwosiu otorohe nite nam habe' meru. Womna koso, yoku iha ba, moti haberu maziki mono nari kere. Toaru ni tuke te mo, kokoro nomi nam tukusa re haberi keru."
3.3.6 　など、なほ心解けず思ひおきたるけしきしてのたまへば、 心憂くて、切にも聞こえたまはず。そのついでにも、
           などと、依然として不快にこだわっている様子でおっしゃるので、情けなくて、ぜひにともお申し上げなさらない。その話の折に、
             内大臣はまだあの古い過失について許し切っていないように言うのを、宮は悲しくお思いになって、望んでおいでになることは口へお出しになれなかった。話の続きに大臣は、
         nado, naho kokoro toke zu omohi oki taru kesiki si te notamahe ba, kokorouku te, seti ni mo kikoye tamaha zu. Sono tuide ni mo,
3.3.7 　「 いと不調なる娘まうけはべりて、もてわづらひはべりぬ」
           「たいそう不出来な娘を持ちまして、手を焼いてしまいました」
           「ものにならない娘が一人出て来まして困っております」
         "Ito hudeu naru musume mauke haberi te, mote-wadurahi haberi nu."
3.3.8 　と、愁へきこえたまひて、笑ひたまふ。宮、
           と、愚痴をおこぼしになって、にが笑いなさる。宮、
           と母宮に訴えた。
         to, urehe kikoye tamahi te, warahi tamahu. Miya,
3.3.9 　「 いで、あやし。女といふ名はして、さがなかるやうやある」
           「まあ、変ですこと。あなたの娘という以上、出来の悪いことがありましょうか」
           「どうしてでしょう。娘という名がある以上おとなしくないわけはないものですが」
         "Ide, ayasi! Musume to ihu na ha si te, saganakaru yau ya aru."
3.3.10 　とのたまへば、
           とおっしゃると、
to notamahe ba,
3.3.11 　「 それなむ見苦しきことになむはべる。いかで、御覧ぜさせむ」
           「それが体裁の悪いことなのでございます。ぜひ、御覧に入れたいものです」
         「それがそういかないのです。醜態でございます。お笑いぐさにお目にかけたいほどです」
         "Sore nam migurusiki koto ni nam haberu. Ikade, goranze sase m."
3.3.12 　と、 聞こえたまふとや。
           と申し上げなさったとか。
           と大臣は言っていた。
         to, kikoye tamahu to ya.
注釈139 | 祖母宮の御もとに | 三条宮邸の祖母宮。 | 3.3.1
注釈140 | 御物語など聞こえたまふ | 内大臣と大宮との会話。夕霧はこの場面にいない。 | 3.3.2
注釈141 | 姫君を | 以下「あさましきこと」まで、大宮の詞。姫君とは雲居雁。 | 3.3.3
注釈142 | 今このごろのほどに | 以下「尽くされはべりける」まで、内大臣の詞。 | 3.3.5
注釈143 | 心憂くて | 大宮の心。 | 3.3.6
注釈144 | いと不調なる娘 | 以下「もてわづらひはべりぬ」まで、内大臣の詞。近江の君のこと。 | 3.3.7
注釈145 | いであやし | 以下「やうやある」まで、大宮の詞、皮肉を含む。 | 3.3.9
注釈146 | それなむ | 以下「御覧ぜさせむ」まで、内大臣の詞。 | 3.3.11
注釈147 | 聞こえたまふとや | 語り手が伝聞したということを表した形。 | 3.3.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/9/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/4/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）