源氏物語 第二十九帖 行幸 目次

第二十九帖 行幸

光る源氏の太政大臣時代三十六歳十二月から三十七歳二月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 源氏の大臣 太政大臣 六条院 六条の大臣 六条殿 主人の大臣 大臣 大臣の君 殿 | 三十六歳から三十七歳
夕霧 | ゆうぎり | 中将の君 中将 中将の朝臣 | 光る源氏の長男
玉鬘 | たまかづら | 西の対 西の対の姫君 姫君 | 内大臣の娘
内大臣 | ないだいじん | 父大臣 内の大臣 内の大殿 大臣 殿 |
雲井雁 | くもいのかり | 姫君 |
柏木 | かしわぎ | 中将 中将の君 |
紫の上 | むらさきのうえ | 南の上 上 |
弘徽殿女御 | こきでんのにょうご | 女御 女御殿 |
冷泉帝 | れいぜいてい | 帝 主上 内裏 |
秋好中宮 | あきこのむちゅうぐう | 中宮 |
鬚黒大将 | ひげくろだいしょう | 右大将 |
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 |
末摘花 | すえつむはな | 常陸の宮の御方 |
近江の君 | おうみのきみ | 君 |

第一章　玉鬘の物語　冷泉帝の大原野行幸

目次 | 和歌 | 絵

第一段　大原野行幸

第二段　玉鬘、行幸を見物
2行

第三段　行幸、大原野に到着
3行 | 雪深き小塩山にたつ雉の 古き跡をも今日は尋ねよ
5行 | 小塩山深雪積もれる松原に 今日ばかりなる跡やなからむ

第四段　源氏、玉鬘に宮仕えを勧める
7行 | うちきらし朝ぐもりせし行幸には さやかに空の光やは見し
16行 | あかねさす光は空に曇らぬを などて行幸に目をきらしけむ

第五段　玉鬘、裳着の準備

第二章　光源氏の物語　大宮に玉鬘の事を語る

目次 | 和歌 | 絵

第一段　源氏、三条宮を訪問

第二段　源氏と大宮との対話

第三段　源氏、大宮に玉鬘を語る

第四段　大宮、内大臣を招く

第五段　内大臣、三条宮邸に参上

第六段　源氏、内大臣と対面
12行

第七段　源氏、内大臣、三条宮邸を辞去

第三章　玉鬘の物語　裳着の物語

目次 | 和歌 | 絵

第一段　内大臣、源氏の意向に従う

第二段　二月十六日、玉鬘の裳着の儀
3行 ふたかたに言ひもてゆけば玉櫛笥
わが身はなれぬ懸子なりけり

第三段　玉鬘の裳着への祝儀の品々
9行 | わが身こそ恨みられけれ唐衣 君が袂に馴れずと思へば
17行 | 唐衣また唐衣唐衣 かへすがへすも唐衣なる

第四段　内大臣、腰結に役を勤める
12行 | 恨めしや沖つ玉藻をかづくまで 磯がくれける海人の心よ
14行 | よるべなみかかる渚にうち寄せて 海人も尋ねぬ藻屑とぞ見し

第五段　祝賀者、多数参上

第六段　近江の君、玉鬘を羨む

第七段　内大臣、近江の君を愚弄
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第二十九帖 行幸 第一章 玉鬘の物語 冷泉帝の大原野行幸 第一段 大原野行幸

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
1
第一章　玉鬘の物語　冷泉帝の大原野行幸
1 Tale of Tamakazura Mikado goes to Ohoharano at the west of Kyoto
1.1
第一段　大原野行幸
1-1 Mikado goes to Ohoharano
1.1.1 　 かく思しいたらぬことなく、 いかでよからむことはと、思し扱ひたまへど、 この音無の滝こそ、うたていとほしく ★、 南の上の御推し量りごとにかなひて、軽々しかるべき御名なれ。 かの大臣、何ごとにつけても、きはぎはしう、すこしもかたはなるさまのことを、思し忍ばずなどものしたまふ御心ざまを、「 さて思ひ隈なく、けざやかなる御もてなしなどのあらむにつけては、をこがましうもや」など、思し返さふ。
           このようにお考えの行き届かないことなく、何とかよい案はないかと、ご思案なさるが、あの音無の滝ではないが、嫌で気の毒なことなので、南の上のご想像通り、身分にふさわしくないご醜聞である。あの内大臣が、何ごとにつけても、はっきりさせ、少しでも中途半端なことを、我慢できずにいらっしゃるようなご気性なので、「そうなったら誰はばからず、はっきりとしたお婿扱いなどなされたりしたら、世間の物笑いになるのではないか」などと、お考え直しなさる。
           源氏は玉鬘（たまかずら）に対してあらゆる好意を尽くしているのであるが、人知れぬ恋を持つ点で、南の女王（にょおう）の想像したとおりの不幸な結末を生むのでないかと見えた。すべてのことに形式を重んじる癖があって、少しでもその点の不足したことは我慢のならぬように思う内大臣の性格であるから、思いやりもなしに婿として麗々しく扱われるようなことになっては今さら醜態で、気恥ずかしいことであると、その懸念（けねん）がいささか源氏を躊躇（ちゅうちょ）させていた。
         Kaku obosi itara nu koto naku, ikade yokara m koto ha to, obosi atukahi tamahe do, kono Otonasi-no-taki koso, utate itohosiku, Minami-no-Uhe no ohom-osihakarigoto ni kanahi te, karugarusikaru beki ohom-na nare. Kano Otodo, nanigoto ni tuke te mo, kihagihasiu, sukosi mo kataha naru sama no koto wo, obosi sinoba zu nado monosi tamahu mi-kokorozama wo, "Sate omohi gumanaku, kezayaka naru ohom-motenasi nado no ara m ni tuke te ha, wokogamasiu mo ya." nado, obosi kahesahu.
1.1.2 　 その師走に、大原野の行幸とて、世に残る人なく見騒ぐを、六条院よりも、御方々引き出でつつ見たまふ。 卯の時に出でたまうて、朱雀より五条の大路を、西ざまに折れたまふ。桂川のもとまで、物見車隙なし。
           その年の十二月に、大原野の行幸とあって、世の中の人は一人残らず見物に騒ぐのを、六条院からも御夫人方が引き連ねて御覧になる。卯の刻に御出発になって、朱雀大路から五条大路を西の方に折れなさる。桂川の所まで、見物の車がびっしり続いている。
           この十二月に洛西（らくさい）の大原野の行幸（みゆき）があって、だれも皆お行列の見物に出た。六条院からも夫人がたが車で拝見に行った。帝（みかど）は午前六時に御出門になって、朱雀（すざく）大路から五条通りを西へ折れてお進みになった。道路は見物車でうずまるほどである。
         Sono Sihasu ni, Ohoharano no gyaugau tote, yo ni nokoru hito naku mi sawagu wo, Rokudeu-no-win yori mo, ohom-katagata hikiide tutu mi tamahu. U no toki ni ide tamau te, Suzyaku yori Godeu-no-ohodi wo, nisizama ni wore tamahu. Katuragaha no moto made, monomiguruma hima nasi.
1.1.3 　行幸といへど、かならずかうしもあらぬを、今日は親王たち、上達部も、皆心ことに、御馬鞍をととのへ、随身、馬副の容貌丈だち、装束を飾りたまうつつ、めづらかにをかし。左右大臣、内大臣、納言より下はた、まして残らず仕うまつりたまへり。 青色の袍、葡萄染の下襲を、殿上人、五位六位まで着たり。
           行幸といっても、かならずしもこんなにではないのだが、今日は親王たちや、上達部も、皆特別に気をつかって、御馬や鞍を整え、随身、馬副人の器量や背丈、衣装をお飾りお飾りになっては、見事で美しい。左右の大臣、内大臣、大納言以下、いうまでもなく一人残らず行幸に供奉なさった。麹塵の袍に、葡萄染の下襲を、殿上人から五位六位までの人々が着ていた。
           行幸と申しても必ずしもこうではないのであるが、今日は親王がた、高官たちも皆特別に馬鞍（ぐら）を整えて、随身、馬副男（うまぞいおとこ）の背丈（せたけ）までもよりそろえ、装束に風流を尽くさせてあった。左右の大臣、内大臣、納言以下はことごとく供奉（ぐぶ）したのである。浅葱（あさぎ）の色の袍（ほう）に紅紫の下襲（したがさね）を殿上役人以下五位六位までも着ていた。
         Gyaugau to ihe do, kanarazu kau simo ara nu wo, kehu ha Miko-tati, Kamdatime mo, mina kokoro koto ni, ohom-muma kura wo totonohe, zuizin, mumazohi no katati take-dati, sauzoku wo kazari tamau tutu, meduraka ni wokasi. Saiu-no-Otodo, Uti-no-Otodo, Nahugon yori simo hata, masite nokora zu tukaumaturi tamahe ri. Awoiro no uhe-no-kinu, ebizome no sitagasane wo, Tenzyaubito, go-wi roku-wi made ki tari.
1.1.4 　雪ただいささかづつうち散りて、道の空さへ艶なり。親王たち、上達部なども、鷹にかかづらひたまへるは、めづらしき狩の御よそひどもをまうけたまふ。近衛の鷹飼どもは、まして世に目馴れぬ 摺衣を乱れ着つつ、けしきことなり。
           雪がほんの少し降って、道中の空までが優美に見えた。親王たち、上達部なども、鷹狩に携わっていらっしゃる方は、見事な狩のご装束類を用意なさっている。近衛の鷹飼どもは、それ以上に見たことのない摺衣を思い思いに着て、その様子は格別である。
           時々少しずつの雪が空から散って艶（えん）な趣を添えた。親王がた、高官たちも鷹（たか）使いのたしなみのある人は、野に出てからの用にきれいな狩衣（かりぎぬ）を用意していた。左右の近衛（このえ）、左右の衛門（えもん）、左右の兵衛（ひょうえ）に属した鷹匠（たかじょう）たちは大柄な、目だつ摺衣（すりぎぬ）を着ていた。
         Yuki tada isasaka dutu uti-tiri te, miti no sora sahe en nari. Miko-tati, Kamdatime nado mo, taka ni kakadurahi tamahe ru ha, medurasiki kari no ohom-yosohi-domo wo mauke tamahu. Konowe no takagahi-domo ha, masite yo ni me nare nu surigoromo wo midare ki tutu, kesiki koto nari.
1.1.5 　めづらしうをかしきことに競ひ出でつつ、その人ともなく、かすかなる足弱き車など、輪を押しひしがれ、あはれげなるもあり。 浮橋のもとなどにも、好ましう立ちさまよふよき車多かり。
           素晴らしく美しい見物をと競って出て来ては、大した身分でもなく、お粗末な脚の弱い車など、車輪を押しつぶされて、気の毒なのもある。舟橋の辺りなどにも優美にあちこちする立派な車が多かった。
           女の目には平生見馴（な）れない見物事であったから、だれかれとなしに競って拝観をしようとしたが、貧弱にできた車などは群衆に輪をこわされて哀れな姿で立っていた。桂（かつら）川の船橋のほとりが最もよい拝観場所で、よい車がここには多かった。
         Medurasiu wokasiki koto ni kihohiide tutu, sono hito to mo naku, kasuka naru asi yowaki kuruma nado, wa wo osi-hisiga re, aharege naru mo ari. Ukihasi no moto nado ni mo, konomasiu tati samayohu yoki kuruma ohokari.
注釈1 | かく思しいたらぬことなく | 主語は源氏。「かく」は下文の内容をさす。 | 1.1.1
注釈2 | いかでよからむことは | 源氏の心中。『完訳』は「玉鬘の将来によかれと思う方途をと。自らの恋の関係を持続させたい気持もこもっていよう」と注す。 | 1.1.1
注釈3 | この音無の滝こそ、うたていとほしく | 「とにかくに人目つつみをせきかねて下に流るる音無しの滝」（源氏釈所引、出典未詳）。『完訳』は「語り手の、玉鬘への同情の評」と注す。係助詞「こそ」は「御名なれ」に係る。 | 1.1.1
注釈4 | 南の上 | 紫の上をさす。 | 1.1.1
注釈5 | かの大臣 | 内大臣をさす。 | 1.1.1
注釈6 | さて思ひ隈なく | 以下「をこがましうもや」まで、源氏の心中。地の文から自然と心中文になる。 | 1.1.1
注釈7 | その師走に大原野の行幸とて | 大原野神社は藤原氏の氏神。醍醐天皇の延長六年（九二八）十二月五日の大原野行幸がその準拠とされる。『新大系』は「「野の行幸」で、大原野神社への行幸ではない」と注す。 | 1.1.2
注釈8 | 卯の時に出でたまうて、朱雀より五条の大路を、西ざまに折れたまふ | 『李部王記』延長六年十二月五日の大原野行幸の記事に一致する。 | 1.1.2
注釈9 | 青色の袍 | 麹塵の袍。天皇の日常着だが、晴れの儀式には天皇は赤色の袍を召し、諸臣が麹塵の袍を着る。 | 1.1.3
注釈10 | 摺衣を乱れ着つつ | 「春日野の若紫の摺衣しのぶの乱れ限り知られず」（伊勢物語一段）。 | 1.1.4
注釈11 | 浮橋のもとなど | 舟の上に板を渡して橋としたもの。『李部王記』の大原野行幸の記事に同じ。 | 1.1.5
出典1 音無の滝 とにかくに人目堤を堰きかねて下に流るる音無の滝 源氏釈所引-出典未詳 1.1.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年9月8日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2009年12月18日
Last updated 12/15/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第二十九帖 行幸 第一章 玉鬘の物語 冷泉帝の大原野行幸 第二段 玉鬘、行幸を見物

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
1
第一章　玉鬘の物語　冷泉帝の大原野行幸
1 Tale of Tamakazura Mikado goes to Ohoharano at the west of Kyoto
1.2
第二段　玉鬘、行幸を見物
1-2 Tamakazura goes sightseeing Mikado's parade to Ohoharano
1.2.1 　 西の対の姫君も立ち出でたまへり。そこばく挑み尽くしたまへる人の御容貌ありさまを見たまふに、 帝の、赤色の御衣たてまつりて、うるはしう動きなき御かたはらめに、なずらひきこゆべき人なし。
           西の対の姫君もお出かけになった。大勢の我こそはと綺羅を尽くしていらっしゃる方々のご器量や様子を御覧になると、帝が赤色の御衣をお召しになって、凛々しく微動だになさらない御横顔に、ご比肩申し上げる人もいない。
           六条院の玉鬘（たまかずら）の姫君も見物に出ていた。きれいな身なりをして化粧をした朝臣（あそん）たちをたくさん見たが、緋（ひ）のお上着を召した端麗な鳳輦（ほうれん）の中の御姿（みすがた）になぞらえることのできるような人はだれもない。
         Nisinotai-no-Himegimi mo tatiide tamahe ri. Sokobaku idomi tukusi tamahe ru hito no ohom-katati arisama wo mi tamahu ni, Mikado no, akairo no ohom-zo tatematuri te, uruhasiu ugoki naki ohom-kataharame ni, nazurahi kikoyu beki hito nasi.
1.2.2 　 わが父大臣を、人知れず目をつけたてまつりたまへど、きらきらしうものきよげに、盛りにはものしたまへど、限りありかし。いと人にすぐれたるただ人と見えて、御輿のうちよりほかに、目移るべくもあらず。
           わが父内大臣を、こっそりとお気をつけて拝見なさったが、派手で美しく、男盛りでいらっしゃるが、限界があった。たいそう人よりは優れた臣下と見えて、御輿の中以外の人には、目が移りそうもない。
           玉鬘は人知れず父の大臣に注意を払ったが、噂（うわさ）どおりにはなやかな貫禄（かんろく）のある盛りの男とは見えたが、それも絶対なりっぱさとはいえるものでなくて、だれよりも優秀な人臣と見えるだけである。
         Waga titi-Otodo wo, hitosirezu me wo tuke tatematuri tamahe do, kirakirasiu mono-kiyoge ni, sakari ni ha monosi tamahe do, kagiri ari kasi. Ito hito ni sugure taru tadaudo to miye te, mi-kosi no uti yori hoka ni, me uturu beku mo ara zu.
1.2.3 　まして、容貌ありや、をかしやなど、若き御達の消えかへり心うつす 中少将、何くれの殿上人やうの人は、何にもあらず消えわたれるは、 さらに類ひなうおはしますなりけり。源氏の大臣の御顔ざまは、異ものとも見えたまはぬを、思ひなしの 今すこしいつかしう、かたじけなくめでたきなり。
           ましてや、美男だとか、素敵な方よなどと、若い女房たちが死ぬほど慕っている中将、少将、何とかいう殿上人などの人は、何ほどのこともなく眼中にないのは、まったく群を抜いていらっしゃるからなのであった。源氏の太政大臣のお顔の様子は、別人とはお見えにならないが、気のせいかもう少し威厳があって、恐れ多く立派である。
           きれいであるとか、美男だとかいって、若い女房たちが蔭（かげ）で大騒ぎをしている中将や少将、殿上役人のだれかれなどはまして目にもたたず無視せざるをえないのである。帝は源氏の大臣にそっくりなお顔であるが、思いなしか一段崇高な御美貌（びぼう）と拝されるのであった。
         Masite, katati ari ya, wokasi ya nado, wakaki gotati no kiyekaheri kokoro utusu Tyuu Seusyau, nanikure no Tenzyaubito yau no hito ha, nani ni mo ara zu kiye watare ru ha, sarani taguhi nau ohasimasu nari keri. Genzi-no-Otodo no ohom-kahozama ha, kotomono to mo miye tamaha nu wo, omohinasi no ima sukosi itukasiu, katazikenaku medetaki nari.
1.2.4 　 さは、かかる類ひはおはしがたかりけり。 あてなる人は、皆ものきよげにけはひ異なべいものとのみ、大臣、中将などの御にほひに目馴れたまへるを、 出で消えどものかたはなるにやあらむ、同じ目鼻とも見えず、口惜しうぞ圧されたるや。
           そうしてみると、このような方はいらっしゃりにくいのであった。身分の高い人は、皆美しく感じも格別よいはずのものとばかり、大臣や、中将などのお美しさに見慣れていたので、見劣りした者たちでまともな者はないのであろうか、同じ人の目鼻とも見えず、悔しいほど圧倒されていることだ。
           でこれを人間世界の最もすぐれた美と申さねばならないのである。貴族の男は皆きれいなものであるように玉鬘は源氏や中将を始終見て考えていたのであるが、こんな正装の姿は平生よりも悪く見えるのか、多数の朝臣たちは同じ目鼻を持つ顔とも玉鬘には見えなかった。
         Saha, kakaru taguhi ha ohasi gatakari keri. Ate naru hito ha, mina mono-kiyoge ni kehahi koto na' bei mono to nomi, Otodo, Tyuuzyau nado no ohom-nihohi ni menare tamahe ru wo, idegiye-domo no kataha naru ni ya ara m, onazi mehana to mo miye zu, kutiwosiu zo osa re taru ya!
1.2.5 　 兵部卿宮もおはす。 右大将の、さばかり重りかによしめくも、今日のよそひいとなまめきて、やなぐひなど負ひて、仕うまつりたまへり。色黒く鬚がちに見えて、 いと心づきなし。 いかでかは、女の ★つくろひたてたる顔の色あひには似たらむ。いとわりなきことを、若き御心地には、見おとしたまうてけり。
           兵部卿宮もいらっしゃる。右大将が、あれほど重々しく気取っているのも、今日の衣装がたいそう優美で、やなぐいなどを背負って供奉なさっていた。色黒く鬚が多い感じに見えて、とても好感がもてない。どうして、女性の化粧した顔の色に男が似たりしようか。とても無理なことを、お若い方の考えとて、軽蔑なさったのであった。
           兵部卿（ひょうぶきょう）の宮もおいでになった。右大将は羽振りのよい重臣ではあるが今日の武官姿の纓（えい）を巻いて胡簶（やなぐい）を負った形などはきわめて優美に見えた。色が黒く、髭（ひげ）の多い顔に玉鬘は好感を持てなかった。男は化粧した女のような白い顔をしているものでないのに、若い玉鬘の心はそれを軽蔑（けいべつ）した。
         Hyaubukyau-no-Miya mo ohasu. Udaisyau no, sabakari omorika ni yosimeku mo, kehu no yosohi ito namameki te, yanaguhi nado ohi te, tukaumaturi tamahe ri. Iro kuroku higegati ni miye te, ito kokorodukinasi. Ikadekaha, womna no tukurohi tate taru kaho no iroahi ni ha ni tara m? Ito warinaki koto wo, wakaki mi-kokoti ni ha, miotosi tamau te keri.
1.2.6 　大臣の君の思し寄りてのたまふことを、「 いかがはあらむ、宮仕へは、心にもあらで、見苦しきありさまにや」と思ひつつみたまふを、「 馴れ馴れしき筋などをばもて離れて、おほかたに仕うまつり御覧ぜられむは、をかしうもありなむかし」とぞ、思ひ寄りたまうける。
           大臣の君がお考えになっておっしゃっることを、「どうしたものか、宮仕えは、不本意なことで見苦しいことではないかしら」と躊躇していらっしゃったが、「帝の寵愛ということを離れて、一般の宮仕えしてお目通りするならば、きっと結構なことであろう」という、お気持ちになった。
           源氏はこのごろ玉鬘に宮仕えを勧めているのであった。今までは自発的にお勤めを始めるのでもなしにやむをえずに御所の人々の中に混じって新しい苦労を買うようなことはと躊躇する玉鬘であったが、後宮の一人でなく公式の高等女官になって陛下へお仕えするのはよいことであるかもしれないと思うようになった。
         Otodo-no-Kimi no obosiyori te notamahu koto wo, "Ikagaha ara m, Miyadukahe ha, kokoro ni mo ara de, migurusiki arisama ni ya?" to omohi tutumi tamahu wo, "Narenaresiki sudi nado wo ba mote-hanare te, ohokata ni tukaumaturi goranze rare m ha, wokasiu mo ari na m kasi." to zo, omohiyori tamau keru.
注釈12 | 西の対の姫君も | 玉鬘をいう。 | 1.2.1
注釈13 | 帝の赤色の御衣たてまつりてうるはしう動きなき御かたはらめに | 「人主の躰は山岳の如し、高峻にして動かず」（帝範）。 | 1.2.1
注釈14 | わが父大臣を | 玉鬘の視点に立っての叙述。 | 1.2.2
注釈15 | 中少将何くれの殿上人やうの人 | 『集成』は「中将、少将。ともに近衛府の次官。多く名門の子弟の容姿端麗な者が選ばれる。今日の護衛として帝のお側近くに供奉している」。『完訳』は「中将は柏木、少将は弁少将。ともに内大臣の子息。二人は弓箭を帯して左右の列に分れて行進」と注す。 | 1.2.3
注釈16 | さらに類ひなうおはしますなりけり | 冷泉帝をさす。 | 1.2.3
注釈17 | 今すこしいつかしう、かたじけなくめでたきなり | 思いなしかか、源氏より帝の方が威厳もあり畏れ多くも見える。 | 1.2.3
注釈18 | さはかかる類ひはおはしがたかりけり | 『集成』は「帝に心ひかれた玉鬘の心中と草子地が一体になった書き方」と注す。 | 1.2.4
注釈19 | あてなる人は皆 | 以下、玉鬘の視点を通しての叙述。 | 1.2.4
注釈20 | 出で消えどものかたはなるにやあらむ | 語り手の推測を交えた挿入句。 | 1.2.4
注釈21 | 兵部卿宮もおはす | 蛍兵部卿宮をさす。 | 1.2.5
注釈22 | 右大将のさばかり | 鬚黒大将をさす。 | 1.2.5
注釈23 | いと心づきなし | 『集成』は「玉鬘の思い」と注す。 | 1.2.5
注釈24 | いかでかは女の | 大島本は「いかてかハ（ハ＋女の<朱>）」とある。すなわち底本は朱筆で「女の」を補入する。玉上『評釈』によれば「女の」の語は「関戸本」（定家本）なし」という。『新大系』は底本の補訂に従う。『評釈』『集成』『古典セレクション』は諸本と底本の訂正以前本文に従って「いかでかは」と校訂する。『集成』は「以下「見おとしたまうけり」まで、草子地」。『完訳』は「男の顔は女の化粧した顔とは異なるとして、語り手が玉鬘の感想を批判。鬚黒の雄々しさを刻印」と注す。 | 1.2.5
注釈25 | いかがはあらむ | 以下「ありさまにや」まで、玉鬘の心中。 | 1.2.6
注釈26 | 馴れ馴れしき筋などをば | 以下「ありなむかし」まで、玉鬘の心中。『完訳』は「男女の情愛、帝寵。それと無関係な宮仕えをと思う。この願望は、おのずと源氏の希望と重なる」と注す。 | 1.2.6
校訂1 女の 女の--（/+女の<朱>） 1.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年9月8日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2009年12月18日
Last updated 12/15/2009 (ver.2-2)


源氏物語 第二十九帖 行幸 第一章 玉鬘の物語 冷泉帝の大原野行幸 第三段 行幸、大原野に到着

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
1
第一章　玉鬘の物語　冷泉帝の大原野行幸
1 Tale of Tamakazura Mikado goes to Ohoharano at the west of Kyoto
1.3
第三段　行幸、大原野に到着
1-3 The parade arrives in Ohoharano
1.3.1 　かうて、 野におはしまし着きて、御輿とどめ、上達部の平張にもの参り、御装束ども、直衣、狩のよそひなどに改めたまふほどに、 六条院より、御酒、御くだものなどたてまつらせたまへり。今日仕うまつり たまふべく、かねて御けしきありけれど、御物忌のよしを奏せさせたまへりけるなりけり。
           こうして、大原野に御到着あそばして、御輿を止め、上達部の平張の中で食事を召し上がり、御衣装を直衣や、狩衣の装束に改めたりなさる時に、六条院からお酒やお菓子類などが献上された。今日供奉なさる予定だと、前もってご沙汰があったのだが、御物忌の理由を奏上なさったのであった。
           大原野で鳳輦（ほうれん）が停（とど）められ、高官たちは天幕の中で食事をしたり、正装を直衣（のうし）や狩衣に改めたりしているころに、六条院の大臣から酒や菓子の献上品が届いた。源氏にも供奉（ぐぶ）することを前に仰せられたのであるが、謹慎日であることによって御辞退をしたのである。
         Kaute, no ni ohasimasi tuki te, mi-kosi todome, Kamdatime no hirabari ni mono mawiri, ohom-sauzoku-domo, nahosi, kari no yosohi nado ni aratame tamahu hodo ni, Rokudeu-no-Win yori, ohom-miki, ohom-kudamono nado tatematura se tamahe ri. Kehu tukau-maturi tamahu beku, kanete mi-kesiki ari kere do, ohom-monoimi no yosi wo souse sase tamahe ri keru nari keri.
1.3.2 　 蔵人の左衛門尉 ★を 御使にて、 雉一枝たてまつらせたまふ。 仰せ言には何とかや、さやうの折のことまねぶに、わづらはしくなむ。
           蔵人で左衛門尉を御使者として、雉をつけた一枝を献上あそばしなさった。仰せ言にはどのようにあったか、そのような時のことを語るのは、わずらわしいことなので。
           蔵人（くろうど）の左衛門尉（さえもんのじょう）を御使（みつか）いにして、木の枝に付けた雉子（きじ）を一羽源氏へ下された。この仰せのお言葉は女である筆者が採録申し上げて誤りでもあってはならないから省く。
         Kuraudo no Sawemon-no-Zeu wo ohom-tukahi nite, kizi hito-eda tatematura se tamahu. Ohosegoto ni ha nani to ka ya, sayau no wori no koto manebu ni, wadurahasiku nam.
1.3.3 　「 雪深き小塩山にたつ雉の
     古き跡をも今日は尋ねよ」 		　「雪の深い小塩山に飛び立つ雉のように
    古例に従って今日はいらっしゃればよかったのに」 		　　雪深きをしほの山に立つ雉子の
    古き跡をも今日（けふ）はたづねよ
         "Yuki hukaki Wosiho-no-yama ni tatu kizi no
huruki ato wo mo kehu ha tadune yo
1.3.4 　 太政大臣の、かかる野の行幸に仕うまつりたまへる例などやありけむ。大臣、御使をかしこまりもてなさせたまふ。
           太政大臣が、このような野の行幸に供奉なさった先例があったのであろうか。大臣は、御使者を恐縮しておもてなしなさる。
           御製はこうであった。これは太政大臣が野の行幸にお供申し上げた先例におよりになったことであるかもしれない。源氏の大臣は御使いをかしこんで扱った。お返事は、
         Ohokiotodo no, kakaru no no gyaugau ni tukaumaturi tamahe ru tamesi nado ya ari kem? Otodo, ohom-tukahi wo kasikomari motenasa se tamahu.
1.3.5 　「 小塩山深雪積もれる松原に
     今日ばかりなる跡やなからむ」 		　「小塩山に深雪が積もった松原に
    今日ほどの盛儀は先例がないでしょう」 		　　小塩（をしほ）山みゆき積もれる松原に
    今日ばかりなる跡やなからん
         "Wosiho-yama miyuki tumore ru matubara ni
kehu bakari naru ato ya nakara m
1.3.6 　と、 そのころほひ聞きしことの、そばそば思ひ出でらるるは、ひがことにやあらむ。
           と、その当時に伝え聞いたことで、ところどころ思い出されるのは、聞き間違いがあるかもしれない。
           という歌であったようである。筆者は覚え違いをしているかもしれない。
         to, sono korohohi kiki si koto no, sobasoba omohiide raruru ha, higakoto ni ya ara m?
注釈27 | 野に | 大原野に。 | 1.3.1
注釈28 | 六条院より御酒御くだものなどたてまつらせたまへり | 源氏から。なお。『李部王記』のその日の記事にも「六条院」（宇多法皇カ）から酒や炭などが献上されたことが記されている。 | 1.3.1
注釈29 | 蔵人の左衛門尉 | 大島本は「右（右＄左<朱>）衛門のせう」とある。すなわち朱筆で「右」を「左」に改めている。玉上『評釈』によれば関戸本「右衛門」とあるよし。『集成』は関戸本及び大島本の訂正以前本文に従う。『評釈』『新大系』『古典セレクション』は諸本と大島本の訂正に従って「左衛門尉」と校訂する。 | 1.3.2
注釈30 | 御使にて | 帝から源氏への返礼の使者。 | 1.3.2
注釈31 | 雉一枝たてまつらせたまふ | 『九条右大臣集』（藤原師輔）に、朱雀院の野の行幸に不参して雉一双を賜った例が見られる。雉の一双を左右の枝に上下して付けるのが作法という（河海抄）。 | 1.3.2
注釈32 | 仰せ言には何とかやさやうの折のことまねぶにわづらはしくなむ | 『集成』は「帝の仰せ言には何とあったか、このような場合のことをお話しするのは、女の身に憚りが多いので（やめておきます）。歌以外は省略することをことわる草子地」。『完訳』は「その仰せ言には何とあったか、そのような折のことをつぶさに記しとどめるのもわずらわしいことで--」「女が朝廷儀式の詳細を語るのを避けるための、語り手の省筆」と注す。 | 1.3.2
注釈33 | 雪深き小塩山にたつ雉の--古き跡をも今日は尋ねよ | 帝から源氏への贈歌。『集成』は「源氏の不参を残念がられた歌」と注す。 | 1.3.3
注釈34 | 太政大臣の、かかる野の行幸に仕うまつりたまへる例などやありけむ | 仁和二年（八八六）十二月十四日の光孝天皇の芹川行幸に太政大臣藤原基経が供奉した例がある（河海抄）。 | 1.3.4
注釈35 | 小塩山深雪積もれる松原に--今日ばかりなる跡やなからむ | 「行幸」「み雪」の掛詞。「や」間投助詞、詠嘆の意。今日ほどの盛儀はないことでしょう、の意。 | 1.3.5
注釈36 | そのころほひ聞きしことのそばそば思ひ出でらるるはひがことにやあらむ | 『集成』は「語り手の女房の言葉をそのまま伝えた体の草子地」。『完訳』は「以下も、源氏の本心にふれまいとする語り手の言辞」と注す。 | 1.3.6
校訂2 | たまふべく | たまふべく--給へて（て/＄く<朱>） | 1.3.1
校訂3 | 左衛門尉 | 左衛門尉--（右/＄左<朱>）衛門のせう | 1.3.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年9月8日


源氏物語 第二十九帖 行幸 第一章 玉鬘の物語 冷泉帝の大原野行幸 第四段 源氏、玉鬘に宮仕えを勧める

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
1
第一章　玉鬘の物語　冷泉帝の大原野行幸
1 Tale of Tamakazura Mikado goes to Ohoharano at the west of Kyoto
1.4
第四段　源氏、玉鬘に宮仕えを勧める
1-4 Genji advises Tamakazura to work under Mikado
1.4.1 　またの日、大臣、西の対に、
           翌日、大臣は、西の対に、
           その翌日、源氏は西の対へ手紙を書いた。
         Matanohi, Otodo, Nisinotai ni,
1.4.2 　「 昨日、主上は見たてまつりたまひきや。 かのことは、思しなびきぬらむや」
           「昨日、主上は拝見なさいましたか。あの件は、その気におなりになりましたか」
           昨日（きのう）陛下をお拝みになりましたか。お話ししていたことはどう決めますか。
         "Kinohu, Uhe ha mi tatematuri tamahi ki ya? Kano koto ha, obosi nabiki nu ram ya?"
1.4.3 　と聞こえたまへり。白き色紙に、 いとうちとけたる文、こまかにけしきばみてもあらぬが、をかしきを見たまうて、
           と申し上げなさった。白い色紙に、たいそう親しげな手紙で、こまごまと色めいたことも含まれてないのが、素晴らしいのを御覧になって、
           白い紙へ、簡単に気どった跡もなく書かれているのであるが、美しいのをながめて、
         to kikoye tamahe ri. Siroki sikisi ni, ito utitoke taru humi, komaka ni kesikibami te mo ara nu ga, wokasiki wo mi tamau te,
1.4.4 　「あいなのことや」
           「いやなことを」
           「ひどいことを」
         "Aina no koto ya!"
1.4.5 　と笑ひたまふものから、「 よくも推し量らせたまふものかな」と思す。御返りに、
           とお笑いなさるものの、「よくも人の心を見抜いていらっしゃるわ」とお思いになる。お返事には、
           と玉鬘（たまかずら）は笑っていたが、よくも心が見透かされたものであるという気がした。
         to warahi tamahu monokara, "Yoku mo osihakara se tamahu mono kana!" to obosu. Ohom-kaheri ni,
1.4.6 　「 昨日は、
           「昨日は、
           昨日は、
         "Kinohu ha,
1.4.7 　　 うちきらし朝ぐもりせし行幸には ★
   さやかに空の光やは見し 		　　雪が散らついて朝の間の行幸では
    はっきりと日の光は見えませんでした 		　　うちきらし朝曇りせしみゆきには
    さやかに空の光やは見し
         Uti-kirasi asagumori se si miyuki ni ha
sayaka ni sora no hikari yaha mi si
1.4.8 　 おぼつかなき御ことどもになむ」
           はっきりしない御ことばかりで」
           何が何でございますやら私などには。
         Obotukanaki ohom-koto-domo ni nam."
1.4.9 　とあるを、 上も見たまふ。
           とあるのを、紫の上も御覧になる。
           と書いて来た返事を紫の女王（にょおう）もいっしょに見た。源氏は宮仕えを玉鬘に勧めた話をした。
         to aru wo, Uhe mo mi tamahu.
1.4.10 　「 ささのことを ▼ そそのかししかど、 中宮かくておはす、 ここながらのおぼえには、便なかるべし。 かの大臣に知られても、 女御かくてまたさぶらひたまへばなど、 思ひ乱るめりし筋なり。 若人の、さも馴れ仕うまつらむに、憚る思ひなからむは、主上をほの見たてまつりて、えかけ離れて思ふはあらじ」
           「しかじかのことを勧めたのですが、中宮がああしていらっしゃるし、わたしの娘という扱いのままでは不都合であろう。あの内大臣に知られても、弘徽殿の女御がまたあのようにいらっしゃるのだからなどと、思い悩んでいたことです。若い女性で、そのように親しくお仕えするのに、何も遠慮する必要がないのは、主上をちらとでも拝見して、宮仕えを考えない者はないでしょう」
           「中宮（ちゅうぐう）が私の子になっておいでになるのだから、同じ家からそれ以上のことがなくて出て行くのをあの人は躊躇することだろうと思うし、大臣の子として出て行くのも女御（にょご）がいられるのだから不都合だしと煩悶（はんもん）しているそのことも言っているのですよ。若い女で宮中へ出る資格のある者が陛下を拝見しては御所の勤仕を断念できるものでないはずだ」
         "Sasa no koto wo sosonokasi sika do, Tyuuguu kaku te ohasu, koko nagara no oboye ni ha, bin nakaru besi. Kano Otodo ni sira re te mo, Nyougo kaku te mata saburahi tamahe ba nado, omohi midaru meri si sudi nari. Wakaudo no, samo nare tukaumatura m ni, habakaru omohi nakara m ha, Uhe wo hono-mi tatematuri te, e kakehanare te omohu ha ara zi."
1.4.11 　とのたまへば、
           とおっしゃると、
           と源氏が言うと、
         to notamahe ba,
1.4.12 　「 あな、うたて。めでたしと見たてまつるとも、心もて 宮仕ひ思ひ立たむこそ、いとさし過ぎたる心ならめ」
           「あら、嫌ですわ。いくら御立派だと拝見しても、自分から進んで宮仕えを考えるなんて、とても出過ぎた考えでしょう」
           「いやなあなた。お美しいと拝見しても恋愛的に御奉公を考えるのは失礼すぎたことじゃありませんか」
         "Ana, utate! Medetasi to mi tatematuru tomo, kokoro mote miyadukahi omohitata m koso, ito sasisugi taru kokoro nara me."
1.4.13 　とて、笑ひたまふ。
           と言って、お笑いになる。
           と女王は笑った。
         tote, warahi tamahu.
1.4.14 　「 いで、そこにしもぞ、めできこえたまはむ」
           「さあ、そういうあなたこそ、きっと熱心になることでしょう」
           「そうでもない。あなただって拝見すれば陛下のおそばへ上がりたくなりますよ」
         "Ide, soko ni simo zo, mede kikoye tamaha m."
1.4.15 　などのたまうて、また御返り、
           などとおっしゃって、改めてお返事に、
           などと言いながら源氏はまた西の対へ書いた。
         nado notamau te, mata ohom-kaheri,
1.4.16 　「 あかねさす光は空に曇らぬを
     などて行幸に目をきらしけむ 		　「日の光は曇りなく輝いていましたのに
    どうして行幸の日に雪のために目を曇らせたのでしょう 		　　あかねさす光は空に曇らぬを
    などてみゆきに目をきらしけん
         "Akanesasu hikari ha sora ni kumora nu wo
nadote miyuki ni me wo kirasi kem
1.4.17 　 なほ、思し立て」
           やはり、ご決心なさい」
           ぜひ決心をなさるように。
         Naho, obositate."
1.4.18 　など、絶えず勧めたまふ。
           などと、ひっきりなしにお勧めになる。
           こんなふうに言って源氏は絶えず勧めていた。
         nado, taye zu susume tamahu.
注釈37 | 昨日主上は | 以下「なびきぬらむや」まで、源氏の詞。 | 1.4.2
注釈38 | かのことは | 宮仕えの件をさす。 | 1.4.2
注釈39 | いとうちとけたる文 | 大島本は「ふミ」とある。玉上『評釈』によれば関戸本「文」とあるよし。『集成』『新大系』は関戸本と底本に従う。『評釈』『古典セレクション』は諸本に従って「御文」と校訂する。 | 1.4.3
注釈40 | よくも推し量らせたまふものかな | 玉鬘の心中。 | 1.4.5
注釈41 | 昨日は | 以下「御ことどもになむ」まで、玉鬘の返事。 | 1.4.6
注釈42 | うちきらし朝ぐもりせし行幸には--さやかに空の光やは見し | 大島本は「うちきえし」とある。「え」は「ら」の誤字と認められる。玉鬘の和歌。「光」は帝の姿を譬喩する。「やは」反語表現。 | 1.4.7
注釈43 | おぼつかなき御ことどもになむ | 歌に添えた言葉。接尾語「ども」複数は帝の顔や宮仕えのことを意味する。 | 1.4.8
注釈44 | 上も見たまふ | 紫の上をさす。 | 1.4.9
注釈45 | ささのことを | 以下「思ふにはあらじ」まで、源氏の詞。指示代名詞「ささ」は、宮仕えのことをさす。 | 1.4.10
注釈46 | そそのかししかど | 大島本「そゝのかしかと」とある。「し」脱字と見られる。玉上『評釈』によれば関戸本にも「し」が無いよし。 | 1.4.10
注釈47 | 中宮かくておはす | 秋好中宮をさす。 | 1.4.10
注釈48 | ここながらのおぼえには、便なかるべし | 『完訳』は「源氏の娘という扱いでは。養女の中宮と競うのが不都合」と注す。 | 1.4.10
注釈49 | かの大臣に知られても | 内大臣をさす。「知られ」の「れ」は受身の助動詞。 | 1.4.10
注釈50 | 女御かくてまたさぶらひたまへば | 弘徽殿女御をさす。玉鬘の姉妹に当たる。 | 1.4.10
注釈51 | 思ひ乱るめりし筋なり | 主語は玉鬘。推量の助動詞「めり」の主体は源氏。「し」過去の助動詞。源氏の観察体験にもとづくニュアンス。 | 1.4.10
注釈52 | 若人の | 若い女性一般をいう。 | 1.4.10
注釈53 | あなうたて | 以下「心ならめ」まで、紫の上の詞。 | 1.4.12
注釈54 | 宮仕ひ思ひ立たむ | 大島本「思たゝむ」とある。『集成』は「ゝ」と判読。『評釈』『新大系』『古典セレクション』は「ら」と判読する。 | 1.4.12
注釈55 | いでそこにしもぞめできこえたまはむ | 源氏の詞。「そこ」は二人称、紫の上をさす。 | 1.4.14
注釈56 | あかねさす光は空に曇らぬを--などて行幸に目をきらしけむ | 源氏の返歌。「きらす」「みゆき」「空の光」の語句を受けて返す。「あかねさす」は「光」の枕詞。「みゆき」に「行幸」と「み雪」の意を掛ける。 | 1.4.16
注釈57 | なほ思し立て | 歌に添えた言葉。 | 1.4.17
校訂4 | きらし | きらし--*きえし | 1.4.7
校訂5 | そそのかししかど | そそのかししかど--*そゝのかしかと | 1.4.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第一章 玉鬘の物語 冷泉帝の大原野行幸 第五段 玉鬘、裳着の準備

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
1
第一章　玉鬘の物語　冷泉帝の大原野行幸
1 Tale of Tamakazura Mikado goes to Ohoharano at the west of Kyoto
1.5
第五段　玉鬘、裳着の準備
1-5 Genji prepares the ceremony for Tamakazura to grow up to be a woman
1.5.1 　「 とてもかうても、まづ 御裳着のことをこそは」と思して、その御まうけの御調度の、こまかなるきよらども加へさせたまひ、何くれの儀式を、御心にはいとも 思ほさぬことをだに、おのづからよだけくいかめしくなるを、まして、「 ▼ 内の大臣にも、やがて このついでにや知らせたてまつりてまし」と思し寄れば、 いとめでたくなむ ★。「 年返りて、二月に」と思す。
           「何はともあれ、まずは御裳着の儀式を」とお思いになって、そのご用意の御調度類の、精巧で立派な品々をお加えになり、どういった儀式であれ、ご自分では大して考えていらっしゃらないことでも、自然と大げさに立派になるのを、まして、「内大臣にも、このまま儀式の機会にお知らせ申そうか」とお考え寄りになったので、たいそう立派である。「年が明けて、二月に」とお考えになる。
           ともかくも裳着（もぎ）の式を行なおうと思って、その儀式の日の用意を始めさせた。自身ではたいしたことにしようとしないことでも、源氏の家で行なわれることは自然にたいそうなものになってしまうのであるが、今度のことはこれを機会に内大臣へほんとうのことを知らせようと期している式であったから、きわめて華美な支度（したく）になっていった。来春の二月にしようと源氏は思っているのであった。
         "Totemo-kautemo, madu ohom-mogi no koto wo koso ha." to obosi te, sono ohom-mauke no ohom-teudo no, komaka naru kiyora-domo kuhahe sase tamahi, nanikure no gisiki wo, mi-kokoro ni ha ito mo omohosa nu koto wo dani, onodukara yodakeku ikamesiku naru wo, masite, "Uti-no-Otodo ni mo, yagate kono tuide ni ya sirase tatematuri te masi?" to obosiyore ba, ito medetaku nam. "Tosi kaheri te, Kisaragi ni." to obosu.
1.5.2 　「 女は、聞こえ高く、名隠したまふべきほどならぬも、人の御女とて、籠もりおはするほどは、かならずしも、氏神の御つとめなど、あらはならぬほどなれば こそ、年月はまぎれ過ぐしたまへ、この、もし 思し寄ることもあらむには、 春日の神の御心違ひぬべきも、つひには隠れてやむまじきものから、あぢきなく、わざとがましき後の名まで、うたたあるべし。なほなほしき人の際こそ、今様とては、氏改むることのたはやすきもあれ」など思しめぐらすに、「 親子の御契り、絶ゆべきやうなし。同じくは、わが心許してを、知らせたてまつらむ」
           「女性というものは、評判が高く、名をお隠しできる年頃ではなくとも、誰かの姫君として、深窓にこもっていらっしゃる間は、必ずしも氏神への参詣なども、表立ってしないので、今までは分からないように過ごしていらっしゃったが、この、もし今考えていることが実現したら、春日明神の御心に背いてしまうし、結局は隠しおおせるものではないから、つまらないことに、格別の計略があったことのように後々まで取り沙汰されては、おもしろからぬことだろう。並の人の身分なら、当世ふうとしては、氏を改めることも簡単なものだが」などとご思案なさるが、「親子のご縁は、絶えるようなことはないものだ。同じことなら、こちらから進んで、お知らせ申そう」
           女は世間から有名な人にされていても、まだ姫君である間は必ずしも親の姓氏を明らかに掲げている必要もないから、今までは藤原（ふじわら）の内大臣の娘とも、源氏の娘とも明確にしないで済んだが、源氏の望むように宮仕えに出すことにすれば春日（かすが）の神の氏の子を奪うことになるし、ついに知れるはずのものをしいて当座だけ感情の上からごまかしをするのも自身の不名誉であると源氏は考えた。平凡な階級の人は安易に姓氏を変えたりもするが、内に流れた親子の血が人為的のことで絶えるものでないから、自然のままに自分の寛大さを大臣に知らしめよう
         "Womna ha, kikoye takaku, na kakusi tamahu beki hodo nara nu mo, hito no ohom-musume tote, komori ohasuru hodo ha, kanarazusimo, udigami no ohom-tutome nado, araha nara nu hodo nare ba koso, tosituki ha magire sugusi tamahe, kono, mosi obosiyoru koto mo ara m ni ha, Kasuga-no-Kami no mi-kokoro tagahi nu beki mo, tuhini ha kakure te yamu maziki monokara, adikinaku, wazatogamasiki noti no na made, utata aru besi. Nahonahosiki hito no kiha koso, imayau tote ha, udi aratamuru koto no tahayasuki mo are." nado obosi megurasu ni, "Oyako no ohom-tigiri, tayu beki yau nasi. Onaziku ha, waga kokoro yurusi te wo, sirase tatematura m."
1.5.3 　など思し定めて、この御腰結には、かの大臣をなむ、御消息聞こえたまうければ、 大宮、去年の冬つ方より悩みたまふこと、さらにおこたりたまはねば、かかるに合はせて、便なかるべきよし、聞こえたまへり。
           などとご決心なさって、この儀式の御腰結役には、その内大臣をと、お手紙を差し上げなさったところ、大宮が、去年の冬頃から病気をなさっていたが、一向によくおなりにならないので、このような場合では、都合がつかない旨を、お返事申された。
           と源氏は決めて、裳（も）の紐（ひも）を結ぶ役を大臣へ依頼することにしたが、大臣は、去年の冬ごろから御病気をしておいでになる大宮が、いつどうおなりになるかもしれぬ場合であるから、祝儀のことに出るのは遠慮をすると辞退してきた。
         nado, obosi-sadame te, kono ohom-kosiyuhi ni ha, kano Otodo wo nam, ohom-seusoko kikoye tamau kere ba, Ohomiya, kozo no huyutukata yori nayami tamahu koto, sarani okotari tamaha ne ba, kakaru ni ahase te, bin nakaru beki yosi, kikoye tamahe ri.
1.5.4 　中将の君も、夜昼、三条にぞさぶらひたまひて、心の隙なくものしたまうて、折悪しきを、 いかにせましと思す。
           中将の君も、昼夜、三条宮邸に伺候なさっていて、心に余裕もなくいらっしゃるので、時機が悪いのを、どうしたものか、とお考えになる。
           中将も夜昼三条の宮へ行って付ききりのようにして御介抱（かいほう）をしていて、何の余裕も心にないふうな時であるから、裳着は延ばしたものであろうかとも源氏は考えたが、
         Tyuuzyau-no-Kimi mo, yoru hiru, Samdeu ni zo saburahi tamahi te, kokoro no hima naku monosi tamau te, wori asiki wo, ikani se masi to obosu.
1.5.5 　「 世も、いと定めなし。宮も亡せさせたまはば、御服 あるべきを、 知らず顔にてものしたまはむ、罪深きこと多からむ。おはする世に、このこと表はしてむ」
           「世の中も、まことに無常なものだ。大宮がお亡くなりにあそばしたら、御喪に服さなければならないのに、知らない顔をしていらっしゃったら、罪深いことが多かろう。生きていらっしゃるうちに、このことを打ち明けよう」
           宮がもしお薨（かく）れになれば玉鬘（たまかずら）は孫としての服喪の義務があるのを、知らぬ顔で置かせては罪の深いことにもなろうから、宮の御病気を別問題として裳着を行ない、大臣へ真相を知らせることも宮の生きておいでになる間にしよう
         "Yo mo, ito sadame nasi. Miya mo use sase tamaha ba, ohom-buku aru beki wo, sirazugaho nite monosi tamaha m, tumi hukaki koto ohokara m. Ohasuru yo ni, kono koto arahasi te m."
1.5.6 　と思し取りて、三条の宮に、御訪らひがてら渡りたまふ。
           とお考えになって、三条宮邸に、お見舞いかたがたお出かけになる。
           と源氏は決心して、三条の宮をお見舞いしがてらにお訪（たず）ねした。
         to obosi tori te, Samdeu-no-miya ni, ohom-toburahi gatera watari tamahu.
注釈58 | とてもかうても | 以下「こそは」まで、源氏の心中。 | 1.5.1
注釈59 | 御裳着のことを | 玉鬘は女の成人式である裳着の儀式をまだ挙げてなかった。 | 1.5.1
注釈60 | 内の大臣にも | 大島本「うちのおとゝ（＋に<朱>）も」とある。すなわち朱筆で「に」を補入する。玉上『評釈』によれば関戸本「も」あとあるよし。大島本の訂正以前本文と同文。以下「知らせたてまつりてまし」まで、源氏の心中。 | 1.5.1
注釈61 | このついでにや | 玉鬘の裳着の儀式の折をさす。係助詞「や」は推量の助動詞「まし」に係る。 | 1.5.1
注釈62 | いとめでたくなむ | 大島本「いとめてたう所せきまて（う所せきまて＄く<朱>）なむ」とある。すなわち朱筆で「う所せきまて」をミセケチにして「く」と訂正する。玉上『評釈』によれば関戸本は「いとめでたく所せきまでなむ」とあるよしである。『新大系』は大島本の訂正に従う。『評釈』『集成』『古典セレクション』は関戸本をはじめとする諸本及び大島本の訂正以前本文に従う。 | 1.5.1
注釈63 | 年返りて二月にと思す | 源氏は玉鬘の裳着を明年二月に予定。 | 1.5.1
注釈64 | 女は聞こえ高く | 以下「たはやすきもあれ」まで、源氏の心中。 | 1.5.2
注釈65 | こそ年月はまぎれ過ぐしたまへ | 係助詞「こそ」は「たまへ」已然形に係るが、逆接で文脈を続ける。 | 1.5.2
注釈66 | 思し寄ること | 玉鬘の尚侍としての出仕をさす。 | 1.5.2
注釈67 | 春日の神の御心違ひぬべきも | 源氏の娘として出仕したら、藤原氏の氏神である春日の神慮に背くことになろう、の意。 | 1.5.2
注釈68 | 親子の御契り | 以下「知らせたてまつらむ」まで、源氏の心中。 | 1.5.2
注釈69 | 大宮去年の冬つ方より | 内大臣の母。また源氏の妻故葵の上の母。夕霧には祖母にあたる。昨冬より病気。 | 1.5.3
注釈70 | いかにせまし | 源氏の心中。 | 1.5.4
注釈71 | 世もいと定めなし | 以下「表はしてむ」まで、源氏の心中。 | 1.5.5
注釈72 | あるべきを | 接続助詞「を」逆接の意。 | 1.5.5
注釈73 | 知らず顔にてものしたまはむ罪深き | 主語は玉鬘。「たまふ」尊敬の補助動詞が付く。大宮は玉鬘の祖母でもある。父方の祖母の服喪期間は五か月。 | 1.5.5
校訂6 | 思ほさぬ | 思ほさぬ--お（お/+も）ほさぬ | 1.5.1
校訂7 | 内の大臣にも | 内の大臣にも--うちのおとゝ（ゝ/+に<朱>）も | 1.5.1
校訂8 | めでたく | めでたく--めてたう所せきまて（う所せきまて/＄く<朱>） | 1.5.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第二章 光源氏の物語 大宮に玉鬘の事を語る 第一段 源氏、三条宮を訪問

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
2
第二章　光源氏の物語　大宮に玉鬘の事を語る
2 Tale of Hikaru-Genji Genji tells about Tamakazura to her Grandmother
2.1
第一段　源氏、三条宮を訪問
2-1 Genji visits to Ohomiya in Samjo-palace
2.1.1 　 今はまして、忍びやかにふるまひたまへど、行幸に劣らずよそほしく、いよいよ光をのみ添へたまふ御容貌などの、この世に見えぬ 心地して、めづらしう見たてまつりたまふには、いとど御心地の悩ましさも、取り捨てらるる 心地して、起きゐたまへり。御脇息にかかりて、弱げなれど、ものなどいとよく聞こえたまふ。
           今は以前にもまして、目立たないようになさったが、行幸に負けないほど厳めしく立派で、ますます光輝くばかりのお顔立ちなどが、この世では見られないほどの感じがして、素晴らしいと拝見なさるにつけては、ますますご気分の悪さも、取り除かれたような気持ちがして、起きて座わりになった。御脇息に寄りかかりなさって、弱々しそうであるが、お話などはたいそうよく申し上げなさる。
           微行（しのび）として来たのであるが行幸（みゆき）にひとしい威儀が知らず知らず添っていた。美しさはいよいよ光が添ったようなこのごろの源氏を御覧になったことで宮は御病苦が取り去られた気持ちにおなりになって、脇息（きょうそく）へおよりかかりになりながら、弱々しい調子ながらもよくお話しになった。
         Ima ha masite, sinobiyaka ni hurumahi tamahe do, miyuki ni otora zu yosohosiku, iyoiyo hikari wo nomi sohe tamahu ohom-katati nado no, konoyo ni miye nu kokoti si te, medurasiu mi tatematuri tamahu ni ha, itodo mi-kokoti no nayamasisa mo, torisute raruru kokoti si te, okiwi tamahe ri. Ohom-kehusoku ni kakari te, yowage nare do, mono nado ito yoku kikoye tamahu.
2.1.2 　「 けしうはおはしまさざりけるを、 なにがしの朝臣の心惑はして、おどろおどろしう 嘆ききこえさすめれば、いかやうにものせさせたまふにかとなむ、おぼつかながりきこえさせつる。内裏などにも、ことなるついでなき限りは参らず、朝廷に仕ふる人ともなくて籠もりはべれば、よろづうひうひしう、よだけくなりにてはべり。齢など、これよりまさる人、 腰堪へぬまで屈まりありく例、昔も今もはべめれど、あやしくおれおれしき本性に、添ふもの憂さになむはべるべき」
           「お悪くはいらっしゃいませんのに、某の朝臣が気を動転させて、仰々しくお嘆き申しているようでしたので、どのようにいらっしゃるのかと、ご心配申し上げておりました。宮中などにも、特別な場合でない限りは参内せず、朝廷に仕える人らしくもなく籠もっておりますので、何事も不慣れで大儀に思っております。年齢など、わたし以上の人で、腰が辛抱できないほど曲がっても動き回る例は、昔も今もございますようですが、妙に愚かしい性分の上に、物臭になったのでございましょう」
           「そうお悪くはなかったのでございますね。中将がひどく御心配申し上げてお話をいたすものですから、どんなふうでいらっしゃるのかとお案じいたしておりました。御所などへも特別なことのない限りは出ませんで、朝廷の人のようでもなく引きこもっておりまして、自然思いましてもすぐに物事を実行する力もなくなりまして失礼をいたしました。年齢などは私よりもずっと上の人がひどく腰をかがめながらもお役を勤めているのが、昔も今もあるでしょうが、私は生理的にも精神的にも弱者ですから、怠（なま）けることよりできないのでございましょう」
         "Kesiu ha ohasimasa zari keru wo, Nanigasi-no-Asom no kokoro madohasi te, odoroodorosiu nageki kikoye sasu mere ba, ikayau ni monose sase tamahu ni ka to nam, obotukanagari kikoye sase turu. Uti nado ni mo, koto naru tuide naki kagiri ha mawira zu, Ohoyake ni tukahuru hito to mo naku te komori habere ba, yorodu uhiuhisiu, yodakeku nari ni te haberi. Yohahi nado, kore yori masaru hito, kosi tahe nu made kagamari ariku tamesi, mukasi mo ima mo habe' mere do, ayasiku oreoresiki honzyau ni, sohu monousa ni nam haberu beki."
2.1.3 　など聞こえたまふ。
           などと申し上げなさる。
           などと源氏は言っていた。
         nado kikoye tamahu.
2.1.4 　「 年の積もりの悩みと思うたまへつつ、月ごろになりぬるを、今年となりては、頼み少なきやうにおぼえはべれば、今一度、かく見たてまつりきこえさすることもなくてやと、心細く思ひたまへつるを、今日こそ、またすこし延びぬる心地しはべれ。今は惜しみとむべきほどにもはべらず。 さべき人びとにも立ち後れ、世の末に残りとまれる類ひを、人の上にて、いと心づきなしと見はべりしかば、 出で立ちいそぎをなむ、思ひもよほされはべるに、この中将の、いとあはれにあやしきまで思ひあつかひ、心を騒がいたまふ見はべるになむ、さまざまに かけとめられて、今まで長びきはべる」
           「年老いたための病気と存じながら、ここ数か月になってしまいましたが、今年になってからは、望みも少なそうに思われますので、もう一度、このようにお目にかかりお話し申し上げることもないのではなかろうかと、心細く存じておりましたが、今日は、再びもう少し寿命も延びたような気が致します。今はもう惜しむほどの年ではございません。親しい人たちにも先立たれ、年老いて生き残っている例を、他人の身の上として、とても見苦しいと見ておりましたので、後世への出立の準備が、気になっておりますが、この中将が、とても真心こめて不思議なほどよくお世話し、心配してくださるのを見ましては、あれこれと心を引き留められて、今まで生き延びております」
           「年のせいだと思いましてね。幾月かの間は身体（からだ）の調子の悪いのも打ちやってあったのですが、今年になってからはどうやらこの病気は重いという気がしてきましてね、もう一度こうしてあなたにお目にかかることもできないままになってしまうのかと心細かったのですが、お見舞いくださいましたこの感激でまた少し命も延びる気がします。もう私は惜しい命では少しもありません。皆に先だたれましたあとで、一人長く生き残っていることは他人のことで見てもおもしろくないことに思われたことなのですから、早くと先を急ぐ気にもなるのですが、中将がね、親切にね、想像もできないほどよくしてくれましてね、心配もしてくれますのを見ますとまた引き止められる形にもなっております」
         "Tosi no tumori no nayami to omou tamahe tutu, tukigoro ni nari nuru wo, kotosi to nari te ha, tanomi sukunaki yau ni oboye habere ba, ima hitotabi, kaku mi tatematuri kikoye sasuru koto mo naku te ya to, kokorobosoku omohi tamahe turu wo, kehu koso, mata sukosi nobi nuru kokoti si habere. Ima ha wosimi tomu beki hodo ni mo habera zu. Sa' beki hitobito ni mo tatiokure, yo no suwe ni nokori tomare ru taguhi wo, hito no uhe nite, ito kokorodukinasi to mi haberi sika ba, idetati isogi wo nam, omohi moyohosa re haberu ni, kono Tyuuzyau no, ito ahare ni ayasiki made omohi atukahi, kokoro wo sawagai tamahu mi haberu ni nam, samazama ni kaketome rare te, ima made nagabiki haberu."
2.1.5 　と、ただ泣きに泣きて、御声のわななくも、をこがましけれど、さることどもなれば、いとあはれなり。
           と、ただお泣きになるばかりで、お声が震えているのも、ばかばかしく思うが、無理のないことなので、まことにお気の毒なことである。
           初めから終わりまで泣いてお言いになるそのお慄（ふる）え声もこの場合に身に沁（し）んで聞かれた。
         to, tada naki ni naki te, ohom-kowe no wananaku mo, wokogamasikere do, saru koto-domo nare ba, ito ahare nari.
注釈74 | 今はまして | 太政大臣となった現在。「行幸に劣らず」に係る。 | 2.1.1
注釈75 | 心地して | 以下の主語は大宮。 | 2.1.1
注釈76 | けしうはおはしまさざりけるを | 以下「もの憂さになむはべるべき」まで、源氏の詞。 | 2.1.2
注釈77 | なにがしの朝臣の | 夕霧をいう。『集成』は「実名で言ったのをおぼめかしてこういう。「朝臣」は五位以上の人に対する敬称。ここでは、大宮に対する敬意から、その愛孫についてやや改まった言い方をする」と注す。 | 2.1.2
注釈78 | 嘆ききこえさすめれば | 「きこえさす」は大宮に対する敬意。 | 2.1.2
注釈79 | 腰堪へぬまで屈まりありく例 | 『集成』は「金章腰に勝へざるに、傴僂して君門に入る」（白氏文集、秦中吟、不致仕）を指摘。『完訳』は「四皓の故事のように、老齢をおして朝廷に仕えた賢人たちをさす」と注す。 | 2.1.2
注釈80 | 年の積もりの悩みと | 以下「長びきはべる」まで、大宮の詞。 | 2.1.4
注釈81 | さべき人びとにも立ち後れ | 親しい肉親をいう。大宮にとっては、夫の太政大臣や娘の葵の上に先立たれたことをさす。 | 2.1.4
注釈82 | 出で立ちいそぎをなむ | あの世への旅立ちの支度。 | 2.1.4
注釈83 | かけとめられて | 大島本は「かけとめられて」とある。玉上『評釈』によれば関戸本も同文。『評釈』『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「かけとどめられて」と校訂する。 | 2.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第二章 光源氏の物語 大宮に玉鬘の事を語る 第二段 源氏と大宮との対話

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
2
第二章　光源氏の物語　大宮に玉鬘の事を語る
2 Tale of Hikaru-Genji Genji tells about Tamakazura to her Grandmother
2.2
第二段　源氏と大宮との対話
2-2 Genji talks with Ohomiya
2.2.1 　御物語ども、昔今のとり集め聞こえたまふついでに、
           お話など、昔のこと今のことなどあれこれととりまぜて申し上げなさる折に、
           昔の話も出、現在のことも語っていたついでに源氏は言った。
         Ohom-monogatari-domo, mukasi ima no toriatume kikoye tamahu tuide ni,
2.2.2 　「 内の大臣は、日隔てず参りたまふことしげからむを、かかるついでに対面のあらば、いかにうれしからむ。いかで聞こえ知らせむと思ふことのはべるを、 さるべきついでなくては、対面もありがたければ、おぼつかなくてなむ」
           「内大臣は、日を置かず参上なさることは多いでしょうから、このような機会にお目にかかれたら、どんなに嬉しいことでしょう。ぜひともお知らせ申し上げたいと思うことがございますが、しかるべき機会がなくては、お目にかかることも難しいので、気になっています」
           「内大臣は毎日おいでになるでしょうが、私の伺っておりますうちにもしおいでになることがあればお目にかかれて結構だと思います。ぜひお話ししておきたいこともあるのですが、何かの機会がなくてはそれもできませんで、まだそのままになっております」
         "Uti-no-Otodo ha, hi hedate zu mawiri tamahu koto sigekara m wo, kakaru tuide ni taimen no ara ba, ikani uresikara m. Ikade kikoye sirase m to omohu koto no haberu wo, sarubeki tuide naku te ha, taimen mo arigatakere ba, obotukanaku te nam."
2.2.3 　と聞こえたまふ。
           と申し上げなさる。
to kikoye tamahu.
2.2.4 　「 公事のしげきにや、私の心ざしの深からぬにや、さしもとぶらひものしはべらず。のたまはすべからむことは、何さまのことにかは。中将の恨めしげに思はれたることもはべるを、『 初めのことは知らねど、今は けに聞きにくくもてなすにつけて、 立ちそめにし名の、取り返さるるものにもあらず、をこがましきやうに、かへりては世人も言ひ漏らすなるを』など ものしはべれば、 立てたるところ、昔よりいと解けがたき人の本性にて、心得ずなむ見たまふる」
           「公務が忙しいのでしょうか、孝心が深くないのでしょうか、それほど見舞いにも参りません。おっしゃりたいことは、どのようなことでしょうか。中将が恨めしく思っていることもございますが、『初めのことは知らないが、今となって二人を引き離そうとしたところで、いったん立った噂は、取り消せるものではなし、ばかげたようで、かえって世間の人も噂するというものを』などと言いましたが、一度言い出しことは、昔から後に引かない性格ですから、分かってくれないように見受けられます」
           「お上（かみ）の御用が多いのか、自身の愛が淡（うす）いのか、そうそう見舞ってくれません。お話しになりたいとおっしゃるのはどんなことでしょう。中将が恨めしがっていることもあるのですが、私は何も初めのことは知りませんが、冷淡な態度をあの子にとるのを見ていましてね、一度立った噂（うわさ）はそんなことで取り返されるものではなし、かえって二重に人から譏（そし）らせるようなものだと私は忠告もしましたが、昔からこうと思ったことは曲げられない性質でね、私は不本意に傍観しています」
         "Ohoyakegoto no sigeki ni ya, watakusi no kokorozasi no hukakara nu ni ya, sasimo toburahi monosi habera zu. Notamahasu bekara m koto ha, nanisama no koto ni kaha? Tyuuzyau no uramesige ni omoha re taru koto mo haberu wo, 'Hazime no koto ha sira ne do, ima ha keni kiki nikuku motenasu ni tuke te, tati some ni si na no, torikahesa ruru mono ni mo ara zu, wokogamasiki yau ni, kaheri te ha yohito mo ihi morasu naru wo.' nado monosi habere ba, tate taru tokoro, mukasi yori ito toke gataki hito no honzyau ni te, kokoroe zu nam mi tamahuru."
2.2.5 　と、この中将の御ことと思して のたまへば、うち笑ひたまひて、
           と、この中将のこととお思いになっておっしゃるので、にっこりなさって、
           大宮が中将のことであろうとお解しになって、こうお言いになるのを聞いて、源氏は笑いながら、
         to, kono Tyuuzyau no ohom-koto to obosi te notamahe ba, uti-warahi tamahi te,
2.2.6 　「 いふかひなきに、 許し捨てたまふこともやと聞きはべりて、 ここにさへなむかすめ申すやうありしかど、いと厳しう諌めたまふよしを見はべりし後、 何にさまで言をもまぜはべりけむと、人悪う悔い 思うたまへてなむ。
           「今さら言ってもしかたのないことと、お許しになることもあろうかと聞きまして、わたくしまでがそれとなく口添え申したようなことがありましたが、たいそう厳しくお諌めになる旨を拝見しまして後は、どうしてそんなにまで口出しを致したのだろうかと、体裁悪く後悔致しております。
           「今さらしかたのないこととして許しておやりになるかと思いまして、私からもそれとなく希望を述べたこともあるのですが、断然お引き分けになろうとするお考えらしいのを見まして、なぜ口出しをしたかときまり悪く後悔をしておりました。
         "Ihukahinaki ni, yurusi sute tamahu koto mo ya to kiki haberi te, koko ni sahe nam kasume mausu yau ari sika do, ito kibisiu isame tamahu yosi wo mi haberi si noti, nani ni sa made koto wo mo maze haberi kem to, hitowaruu kuyi omou tamahe te nam.
2.2.7 　 よろづのことにつけて、清めといふことはべれば、いかがは、さもとり返しすすいたまはざらむとは思うたまへながら、かう口惜しき濁りの末に、待ちとり深う住むべき水こそ出で来がたかべい世なれ。何ごとにつけても、末になれば、落ちゆくけぢめこそやすくはべめれ。 いとほしう聞きたまふる」
           万事につけて、清めということがございますので、何とかして、元通りにきれいさっぱり水に流してくださらないことがあろうかとは存じながら、このように残念ながら濁り淀んでしまった末には、いくら待ち受けても深く澄むような水というものは出て来にくいものなのでしょう。何事につけても、後になるほど、悪くなって行き易いもののようでございます。お気の毒なことと存じます」
           まあ何事にも清めということがございますから、噂などは大臣の意志で消滅させようとすればできるかもしれぬとは見ていますが事実であったことをきれいに忘れさせることはむずかしいでしょうね。すべて親から子と次第に人間の価値は落ちていきまして、子は親ほどだれからも尊敬されず、愛されもしないのであろうと中将を哀れに思っております」
         Yorodu no koto ni tuke te, kiyome to ihu koto habere ba, ikaga ha, samo torikahesi susui tamaha zara m to ha omou tamahe nagara, kau kutiwosiki nigori no suwe ni, matitori hukau sumu beki midu koso ideki gataka' bei yo nare. Nanigoto ni tuke te mo, suwe ni nare ba, oti yuku kedime koso yasuku habe' mere. Itohosiu kiki tamahuru."
2.2.8 　など申したまうて、
           などと申し上げて、
           などと言ったあとで源氏は本問題の説明をするのであった。
         nado mausi tamau te,
注釈84 | 内の大臣は | 以下「おぼつかなくてなむ」まで、源氏の詞。『完訳』は「内大臣の訪問が稀なのを知りつつ言う。大宮の不満を誘発し、彼女の心を取りつけて内大臣との対面の機会を作ろうとする」と注す。 | 2.2.2
注釈85 | さるべきついでなくては対面もありがたければ | 太政大臣の源氏と内大臣では、身分柄なかなかたやすく会う機会もむずかしい。 | 2.2.2
注釈86 | 公事の | 以下「見たまふる」まで、大宮の詞。 | 2.2.4
注釈87 | 初めのことは | 『集成』は「これより「言ひ漏らすなるを」まで、かつて内大臣に向って言った趣。二人のことは大宮の承認があってのことではないと、改めて強調する」。『完訳』は「「言ひ漏らすなるを」まで、内大臣への大宮の抗議」と注す。 | 2.2.4
注釈88 | けに聞きにくく | 大島本は「けにきゝにくゝ」とある。玉上『評釈』によれば関戸本は「けにくゝ」とあるよし。『評釈』『集成』『古典セレクション』は「けにくく」とする。『新大系』は底本のままとする。 | 2.2.4
注釈89 | 立ちそめにし名の、取り返さるるものにもあらず | 「群鳥の立ちにしわが名いまさらに事なしぶともしるしあらめや」（古今集恋三、六七四、読人しらず）。 | 2.2.4
注釈90 | ものしはべれば | 大島本は「ものしはへれハ」とある。玉上『評釈』によれば関戸本は大島本と同文。『評釈』『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ものしはべれど」と校訂する。 | 2.2.4
注釈91 | 立てたるところ | 『完訳』は「昔から一度言い出したら後には引かない性格。内大臣の気性ゆえの不首尾として、わが息子を非難」と注す。 | 2.2.4
注釈92 | いふかひなきに | 以下「いとほしう聞きたまふる」まで、源氏の詞。 | 2.2.6
注釈93 | ここにさへなむかすめ申すやうありしかど | 『完訳』は「源氏の内大臣への口添え。これは物語には見えない」と注す。 | 2.2.6
注釈94 | 何にさまで言をもまぜはべりけむ | 主語は源氏。「ここにさへなむかすめ申やうありしかど」をさす。 | 2.2.6
注釈95 | 思うたまへてなむ | 下に「はべる」などの語句が省略。余意・余情表現。 | 2.2.6
注釈96 | よろづのことにつけて、清めといふことはべれば | 『集成』は「以下、内大臣を嘲弄した言い方」と注す。 | 2.2.7
注釈97 | いとほしう聞きたまふる | 内大臣のことを。 | 2.2.7
校訂9 | のたまへば | のたまへば--の（の/+た）まへは | 2.2.5
校訂10 | 許し | 許し--ゆるして（て/＄<朱>） | 2.2.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第二章 光源氏の物語 大宮に玉鬘の事を語る 第三段 源氏、大宮に玉鬘を語る

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
2
第二章　光源氏の物語　大宮に玉鬘の事を語る
2 Tale of Hikaru-Genji Genji tells about Tamakazura to her Grandmother
2.3
第三段　源氏、大宮に玉鬘を語る
2-3 Genji talks about Tamakazura to Ohomiya, her granddaughter
2.3.1 　「 さるは、 かの知りたまふべき人をなむ、思ひまがふることはべりて、不意に尋ね取りてはべるを、その折は、 さるひがわざとも明かしはべらずありしかば、あながちにことの心を 尋ね返さふこともはべらで、ただ さるものの種の少なきを、かことにても、何かはと思うたまへ許して、 をさをさ睦びも見はべらずして、 年月はべりつるを、いかでか 聞こしめしけむ、内裏に仰せらるるやうなむある。
           「実は、あの方がお世話なさるはずの人を、思い違いがございまして、思いがけず捜し出しましたが、その時は、そうした間違いだとも言ってくれなかったものでしたから、しいて事情を詮索することもしませんで、ただそのような子どもが少ないので、口実であっても、何かまうものかと大目に見まして、少しも親身な世話もしませんで、年月が過ぎましたが、どのようにしてお聞きあそばしたのでしょうか、帝から仰せになることがございました。
           「大臣にお話ししたいと思いますことは、大臣の肉身の人を、少し朦朧（もうろう）としました初めの関係から私の娘かと思いまして手もとへ引き取ったのですが、その時には間違いであることも私に聞かせなかったものですから、したがってくわしく調べもしませんで子供の少ない私ですから、縁があればこそと思いまして世話をいたしかけましたものの、そう近づいて見ることもしませんで月日がたったのですが、どうしてお耳にはいったのですか、宮中から御沙汰（ごさた）がありましてね、こう仰せられるのです。
         "Saruha, kano siri tamahu beki hito wo nam, omohi magahuru koto haberi te, hui ni tadune tori te haberu wo, sono wori ha, saru higawaza to mo akasi habera zu ari sika ba, anagati ni koto no kokoro wo tadune kahesahu koto mo habera de, tada saru mono no kusa no sukunaki wo, kakoto nite mo, nanikaha to omou tamahe yurusi te, wosawosa mutubi mo mi habera zu si te, tosituki haberi turu wo, ikadeka kikosimesi kem, Uti ni ohose raruru yau nam aru.
2.3.2 　 尚侍、宮仕へする人なくては、かの所のまつりごとしどけなく、女官なども 公事を仕うまつるに、たづきなく、こと乱るるやうになむありけるを、ただ今、主上にさぶらふ 古老の典侍二人、またさるべき人びと、さまざまに申さするを、はかばかしう選ばせたまはむ尋ねに、類ふべき人なむなき。
           尚侍として、宮仕えする者がいなくては、あの役所の仕事は取り締まれず、女官なども公務を勤めるのに頼り所がなく、事務が滞るようであったが、現在、帝付きの老齢の典侍二人や、また他に適当な人々が、それぞれに申し出ているが、立派な人をお選びあそばそうとするのに、その適任者がいない。
           尚侍（ないしのかみ）の職が欠員であることは、そのほうの女官が御用をするのにたよる所がなくて、自然仕事が投げやりになりやすい、それで今お勤めしている故参の典侍（ないしのすけ）二人、そのほかにも尚侍になろうとする人たちの多い中にも資格の十分な人を選び出すのが困難で、
         Naisi-no-Kami, Miyadukahe suru hito naku te ha, kano tokoro no maturigoto sidokenaku, nyokwan nado mo ohoyakegoto wo tukaumaturu ni, tadukinaku, koto midaruru yau ni nam ari keru wo, tada ima, Uhe ni saburahu korau no Suke hutari, mata sarubeki hitobito, samazama ni mausa suru wo, hakabakasiu eraba se tamaha m tadune ni, taguhu beki hito nam naki.
2.3.3 　なほ、家高う、人のおぼえ軽からで、 家のいとなみたてたらぬ人なむ、いにしへよりなり来にける。 したたかにかしこきかたの選びにては、 その人ならでも、年月の労になりのぼる類ひあれど、しか類ふべきもなしとならば、おほかたのおぼえをだに選らせたまはむとなむ、うちうちに仰せられたりしを、 似げなきこととしも、何かは思ひたまはむ。
           やはり、家柄も高く、世間の評判も軽くはなく、家の生活の心配のない人が、昔からなってきている。仕事ができて賢い人という点での選考ならば、そういった人でなくとも、長年の功労によって昇任する例もあるが、それに当たる者もいないとなると、せめて世間一般の評判によってでもお選びあそばそうと、内々に仰せられましたが、似つかわしくないことだと、どうしてお思いになるでしょう。
           たいてい貴族の娘の声望のある者で、家庭のことに携わらないでいい人というのが昔から標準になっているのですから、欠点のない完全な資格はなくても、下の役から勤め上げた年功者の登用される場合はあっても、ただ今の典侍にまだそれだけ力がないとすれば、家柄その他の点で他から選ばなければならないことになるから出仕をさせるようにというお言葉だったのです。私の家の子が相応しないこととも思うわけのものでございませんから、私も宮中の仰せをお受けしようという気になったのでございます。
         Naho, ihe takau, hito no oboye karokara de, ihe no itonami tate tara nu hito nam, inisihe yori nari ki ni keru. Sitataka ni kasikoki kata no erabi nite ha, sono hito nara de mo, tosituki no rahu ni nari noboru taguhi are do, sika taguhu beki mo nasi to nara ba, ohokata no oboye wo dani era se tamaha m to nam, utiuti ni ohose rare tari si wo, nigenaki koto to simo, nanikaha omohi tamaha m?
2.3.4 　 宮仕へは、さるべき筋にて、上も下も思ひ及び、出で立つこそ心高きことなれ。公様にて、さる所のことをつかさどり、まつりごとのおもぶきをしたため知らむことは、 はかばかしからず、あはつけきやうにおぼえたれど、などかまたさしもあらむ。ただ、わが身のありさまからこそ、よろづのことはべめれと、思ひ弱りはべりしついでになむ。
           宮仕えというものは、帝の恩顧を期待して、身分の高い者も低い者も出仕するというのが、理想が高いというものです。一般職の役職に就いて、そうした所の役所を取り仕切り、公事に関する事務を処理するようなことは、何でもない、重々しくないように思われていますが、どうしてまたそのようなことがありましょうか。ただ、自分自身の心がけ次第で、万事決まるようでございましょうというふうに、気持ちが傾いてきましたところです。
           宮仕えというものは適任者であると認められれば役の不足などは考えるべきことではありません。後宮ではなしに宮中の一課をお預かりしていろいろな事務も見なければならないことは女の最高の理想でないように思う人はあっても、私はそうとも思っておりません。仕事は何であってもその人格によってその職がよくも見え、悪くも見えるのであると、私がそんな気になりました時に、
         Miyadukahe ha, sarubeki sudi nite, kami mo simo mo omohi oyobi, idetatu koso kokorotakaki koto nare. Ohoyakezama nite, saru tokoro no koto wo tukasadori, maturigoto no omobuki wo sitatame sira m koto ha, hakabakasikara zu, ahatukeki yau ni oboye tare do, nadoka mata sasimo ara m? Tada, wagami no arisama kara koso, yorodu no koto habe' mere to, omohi yowari haberi si tuide ni nam.
2.3.5 　 齢のほどなど問ひ聞きはべれば、かの御尋ねあべいことになむありけるを、いかなべいことぞとも、 申しあきらめまほしうはべる。ついでなくては対面はべるべきにもはべらず。やがてかかることなむと、あらはし申すべきやうを思ひめぐらして、 消息申ししを、 御悩みにことづけて、もの憂げにすまひたまへりし。
           年齢を尋ねましたところ、あの大臣がお引き取りになるはずの人であることが分かりましたので、どうしたらよいことかと、はっきりとご相談申し上げたいと存じております。何かの機会がなくてはお目にかかることもございません。すぐにこれこれしかじかのことをと、打ち明けて申し上げるべく手立てを考えて、お手紙を差し上げたのですが、ご病気のことを口実にして、億劫がって辞退なさいました。
           娘の年齢のことを聞きましたことから、これは私の子でなくてあの方のだということがわかったのです。なおお目にかかりましてその点なども明瞭（めいりょう）にいたしたいと思います。機会がなくてはお目にかかれませんから、おいでを願ってこの話を申し上げようといたしましたところ、あなた様の御病気のことをお言い出しになりましてお断わりのお返事をいただいたのですが、
         Yohahi no hodo nado tohi kiki habere ba, kano ohom-tadune abei koto ni nam ari keru wo, ikana' bei koto zo to mo, mausi akirame mahosiu haberu. Tuide naku te ha taimen haberu beki ni mo habera zu. Yagate kakaru koto nam to, arahasi mausu beki yau wo omohi megurasi te, seusoko mausi si wo, ohom-nayami ni kotoduke te, mono-uge ni sumahi tamahe ri si.
2.3.6 　げに、折しも便なう思ひとまりはべるに、 よろしうものせさせたまひければ、なほ、かう思ひおこせるついでにとなむ思うたまふる。さやうに伝へものせさせたまへ」
           なるほど、時期も悪いと思い止まっていたのですが、ご病気もよろしくいらっしゃるようですから、やはり、このように考え出しました機会にと存じております。そのようにお伝え下さいませ」
           それは実際御遠慮申すべきだと思いますものの、こんなふうにおよろしいところを拝見できたのですから、やはり計画どおりに祝いの式をさせたいと思うのです。内大臣にもやはりその節御足労を願いたいと思うのですが、あなた様からいくぶんそのこともおにおわしになったお手紙をお出しくださいませんか」
         Geni, wori simo binnau omohi tomari haberu ni, yorosiu monose sase tamahi kere ba, naho, kau omohi okose ru tuide ni to nam omou tamahuru. Sayau ni tutahe monose sase tamahe."
2.3.7 　と聞こえたまふ。宮、
           と申し上げなさる。宮、
           と源氏は言うのであった。
         to kikoye tamahu. Miya,
2.3.8 　「 いかに、いかに、はべりけることにか。かしこには、さまざまに かかる名のりする人を、厭ふことなく拾ひ集めらるめるに、 いかなる心にて、かくひき違へかこちきこえらるらむ。この年ごろ、うけたまはりて、なりぬるにや」
           「それは、それは、一体どうしたことでございましょうか。あちらでは、いろいろとこのような名乗って出て来る人を、かまわずに迎え取っているようですが、どのような考えで、このように間違えて申し出たのでしょう。近年になってから、お噂を伺って、お子になったのでしょうか」
           「まあそれは思いがけないことでございますね。内大臣の所ではそうした名のりをして来る者は片端から拾うようにしてよく世話をしているようですがね、どうしてあなたの所へ引き取られようとしたのでしょう。前から何かのお話を聞いていて出て来た人なのですか」
         "Ikani, ikani, haberi keru koto ni ka? Kasiko ni ha, samazama ni kakaru nanori suru hito wo, itohu koto naku hirohi atume raru meru ni, ikanaru kokoro nite, kaku hikitagahe kakoti kikoye raru ram? Kono tosigoro, uketamahari te, nari nuru ni ya?"
2.3.9 　と、聞こえたまへば、
           と、お尋ねなさるので、
to, kikoye tamahe ba,
2.3.10 　「 さるやうはべることなり。詳しきさまは、かの大臣もおのづから 尋ね聞きたまうてむ。 くだくだしき直人の仲らひに似たることにはべれば、明かさむにつけても、らうがはしう人言ひ伝へはべらむを、 中将の朝臣にだに、まだわきまへ知らせはべらず。人にも漏らさせたまふまじ」
           「それにはそれなりの訳がございますのです。詳しい事情は、あの大臣も自然とお分かりになるでしょう。ごたごたした身分の女との間によくあるような話ですから、事情を明かしても、喧しく人が噂するでしょうから、中将の朝臣にさえ、まだ事情を知らせておりません。人にはお漏らしになりませんように」
           「そうなっていく訳がある人なのです。くわしいことは内大臣のほうがよくおわかりになるくらいでしょう。凡俗の中の出来事のようで、明らかにすればますます人が噂（うわさ）に上せたがりそうなことと思われますから、中将にもまだくわしく話してございません。あなた様も秘密にあそばしてください」
         "Saru yau haberu koto nari. Kuhasiki sama ha, kano Otodo mo onodukara tadune kiki tamau te m. Kudakudasiki nahobito no nakarahi ni ni taru koto ni habere ba, akasa m ni tuke te mo, raugahasiu hito ihi tutahe habera m wo, Tyuuzyau-no-Asom ni dani, mada wakimahe sirase habera zu. Hito ni mo morasa se tamahu mazi."
2.3.11 　と、御口かためきこえたまふ。
           と、お口止め申し上げなさる。
           と源氏は注意した。
         to, ohom-kuti katame kikoye tamahu.
注釈98 | さるは | 以下「伝へものせさせたまへ」まで、源氏の詞。 | 2.3.1
注釈99 | かの知りたまふべき人をなむ | 内大臣がお世話すべき人を、の意。 | 2.3.1
注釈100 | さるひがわざとも明かしはべらずありしかば | 『完訳』は「当人がそうしたまちがいだとも打ち明けてくれませんでしたので」「玉鬘やその女房らが。源氏自身の誤認でないとして、責任転嫁」と注す。「はべり」は玉鬘の行為に対して用いた丁寧語。 | 2.3.1
注釈101 | 尋ね返さふこともはべらで | 主語は源氏。この「はべり」は自分自身の行為に対して用いた丁寧語。 | 2.3.1
注釈102 | さるものの種 | 子供をさす。 | 2.3.1
注釈103 | をさをさ睦びも見はべらず | 『完訳』は「親身な世話をせず。玉鬘と愛人関係などではないことを弁明」。 | 2.3.1
注釈104 | 年月はべりつるを | 玉鬘が源氏に引き取られて二年たつ。 | 2.3.1
注釈105 | 聞こしめしけむ | 主語は帝。 | 2.3.1
注釈106 | 尚侍宮仕へする人なくては | 以下「選せたまはむ」まで、帝の詞を引用。間接話法が混じる。定員二名。うち一名は朧月夜がなっている。もう一名が欠員。 | 2.3.2
注釈107 | 古老の典侍二人 | 典侍は定員四名。うち、二人が尚侍への任官を申請している。 | 2.3.2
注釈108 | 家のいとなみたてたらぬ人 | 自家の生活を顧みなくてもよい恵まれた人。裏返して言えば、世間には自家の生活のために宮仕えしている者がいるということである。 | 2.3.3
注釈109 | したたかにかしこき | 『集成』は「仕事ができてすぐれている」。『完訳』は「しっかりしていて賢明な」と訳す。 | 2.3.3
注釈110 | その人ならでも | 「家高う」以下「家のいとなみたてたらぬ人」をさす。 | 2.3.3
注釈111 | 似げなきこととしも何かは思ひたまはむ | 主語は内大臣。反語表現。きっと賛成してくれよう、の意。 | 2.3.3
注釈112 | 宮仕へはさるべき筋にて | 『集成』は「宮仕えというものは、しかるべき地位について（女御、更衣になって）」。『完訳』は「宮仕えというものは、主上のご寵愛をお受けするものとして」と注す。 | 2.3.4
注釈113 | はかばかしからずあはつけきやうに | 『集成』は「帝寵を受けるのなければ、何の意味もないということ」。『完訳』は「女は公的世界にかかわらないとする一般論を、勅命ゆえに否定」と注す。 | 2.3.4
注釈114 | 齢のほどなど問ひ聞きはべれば | 源氏が玉鬘に。 | 2.3.5
注釈115 | 申しあきらめまほしうはべる | 連体中止法。余意・余情表現。 | 2.3.5
注釈116 | 消息申ししを | 源氏が内大臣に。 | 2.3.5
注釈117 | 御悩みにことづけて | 内大臣は母大宮の病気を理由に。 | 2.3.5
注釈118 | よろしうものせさせたまひければ | 主語は大宮。 | 2.3.6
注釈119 | いかにいかにはべりけることにか | 以下「なりぬるにや」まで、大宮の詞。「ことにか」の下に「さぶらはむ」などの語句が省略。 | 2.3.8
注釈120 | かかる名のりする人を、厭ふことなく拾ひ集めらるめるに | 近江の君以外にも名乗り出て来た者がいることをいう。「に」接続助詞、逆接の意。以下、文脈は源氏方の玉鬘に移る。 | 2.3.8
注釈121 | いかなる心にてかくひき違へかこちきこえらるらむ | 主語は玉鬘。 | 2.3.8
注釈122 | さるやうはべることなり | 以下「漏らさせたまふまじ」まで、源氏の詞。 | 2.3.10
注釈123 | 尋ね聞きたまうてむ | 「てむ」連語。「て」完了の助動詞、確述の意。「む」推量の助動詞、推量の意。確信に満ちた推量のニュアンス。 | 2.3.10
注釈124 | くだくだしき直人の仲らひに似たることにはべれば | 『集成』は「一人の女に二人が通じて、子供のことについて勘違いをしたといったこと」。『完訳』は「女の産んだ子を間違えるような、身分低い者の色恋に似た話。夕顔の一件をさすが、言明しない」と注す。 | 2.3.10
注釈125 | 中将の朝臣にだに | 夕霧をさす。 | 2.3.10
校訂11 公事を 公事を--おほやけことをを（を<後>/＃） 2.3.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第二章 光源氏の物語 大宮に玉鬘の事を語る 第四段 大宮、内大臣を招く

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
2
第二章　光源氏の物語　大宮に玉鬘の事を語る
2 Tale of Hikaru-Genji Genji tells about Tamakazura to her Grandmother
2.4
第四段　大宮、内大臣を招く
2-4 Ohomiya invites Nai-Daijin, her son
2.4.1 　 内の大殿、かく三条の宮に太政大臣渡りおはしまいたるよし、聞きたまひて、
           内大臣、このように三条宮に太政大臣がお越しになっていらっしゃる由、お聞きになって、
           内大臣のほうでも源氏が三条の宮へ御訪問したことを聞いて、
         Uti-no-Ohoidono, kaku Samdeu-no-miya ni Ohokiotodo watari ohasimai taru yosi, kiki tamahi te,
2.4.2 　「 いかに寂しげにて、 いつかしき御さまを ★ 待ちうけきこえたまふらむ。 御前どももてはやし、御座ひきつくろふ人も、はかばかしうあらじかし。中将は、御供にこそものせられつらめ」
           「どんなに人少なの状態で、威勢の盛んな御方をお迎え申されているのだろう。御前駆どもを接待し、お座席を、整える女房も、きっと気の利いた者はいないだろう。中将は、お供をなさっていることだろう」
           「簡単な生活をしていらっしゃる所では太政大臣の御待遇にお困りになるだろう。前駆の人たちを饗応（きょうおう）したり、座敷のお取りもちをする者もはかばかしい者がいないであろう、中将は今日はお客側のお供で来ていられるだろうから」
         "Ikani sabisige nite, itukasiki ohom-sama wo matiuke kikoye tamahu ram? Gozen-domo motehayasi, omasi hikitukurohu hito mo, hakabakasiu ara zi kasi. Tyuuzyau ha, ohom-tomo ni koso monose rare tu rame."
2.4.3 　など、おどろきたまうて、御子どもの君達、 睦ましうさるべきまうち君たち、たてまつれたまふ。
           などと、驚きなさって、ご子息の公達や、親しく出入りしているしかるべき廷臣たちを、差し向けなさる。
           すぐに子息たちそのほかの殿上役人たちをやるのであった。
         nado, odoroki tamau te, ohom-kodomo no kimi-tati, mutumasiu sarubeki Mautigimi-tati, tatemature tamahu.
2.4.4 　「 御くだもの、御酒など、さりぬべく参らせよ。みづからも参るべきを、かへりてもの騒がしきやうならむ」
           「御果物や、御酒など、しかるべく差し上げよ。自分自身も参上しなければならないが、かえって大騷ぎになるだろう」
           「お菓子とか、酒とか、よいようにして差し上げるがいい。私も行くべきだがかえってたいそうになるだろうから」
         "Ohom-kudamono, ohom-miki nado, sarinubeku mawira se yo. Midukara mo mawiru beki wo, kaheri te mono-sawagasiki yau nara m."
2.4.5 　などのたまふほどに、大宮の御文あり。
           などとおっしゃているところに、大宮のお手紙がある。
           などと言っている時に大宮のお手紙が届いたのである。
         nado notamahu hodo ni, Ohomiya no ohom-humi ari.
2.4.6 　「 六条の大臣の訪らひに渡りたまへるを、もの寂しげにはべれば、 人目のいとほしうも、かたじけなうもあるを、ことことしう、かう聞こえたるやうにはあらで、渡りたまひなむや。対面に 聞こえまほしげなることもあなり」
           「六条の大臣がお見舞いにいらっしゃっているが、人少なな感じが致しますので、人目も体裁も悪く、もったいなくもあるので、仰々しくこのように申し上げたようにではなく、お越しになりませんか。お目にかかって申し上げたいそうなこともあるそうです」
           六条の大臣が見舞いに来てくだすったのですが、こちらは人が少なくてお恥ずかしくもあり、失礼でもありますから、私がわざとお知らせしたというふうでなしに来てくださいませんか。あなたとお逢（あ）いになってお話しなさりたいこともあるようです。
         "Rokudeu-no-Otodo no toburahi ni watari tamahe ru wo, mono-sabisige ni habere ba, hitome no itohosiu mo, katazikenau mo aru wo, kotokotosiu, kau kikoye taru yau ni ha ara de, watari tamahi na m ya? Taimen ni kikoye mahosige naru koto mo a' nari."
2.4.7 　と聞こえたまへり。
           と、お申し上げなさった。
           と書かれてあった。
         to kikoye tamahe ri.
2.4.8 　「 何ごとにかはあらむ。この姫君の御こと、中将の愁へにや」と思しまはすに、「 宮もかう御世残りなげにて、このことと切にのたまひ、大臣も憎からぬさまに一言うち出で 恨みたまはむに、とかく申しかへさふことえあらじかし。 つれなくて思ひ入れぬを見るにはやすからず、さるべきついであらば、人の御言になびき顔にて許してむ」と思す。
           「どのようなことだろうか。この姫君のおんこと、中将の苦情だろうか」とお考えめぐらしになって、「宮もこのように余命少なげで、このことをしきりにおっしゃり、大臣も穏やかに一言口に出して訴えておっしゃるなるば、とやかく反対申すことはしまい。平気な顔をして深く思い悩んでいないのを見るのは面白くないし、適当な機会があったら、相手のお言葉に従った顔をして二人の仲を許そう」とお考えになる。
           何であろう、雲井（くもい）の雁（かり）と中将の結婚を許せということなのであろうか、もう長くおいでになれない御病体の宮がぜひにとそのことをお言いになり、源氏の大臣が謙遜（けんそん）な言葉で一言その問題に触れたことをお訴えになれば自分は拒否のしようがない。中将が冷静で、あせって結婚をしようとしないのを見ていることは自分の苦痛なのであるから、いい機会があれば先方に一歩譲った形式で許すことにしようと大臣は思った。
         "Nanigoto ni kaha ara m? Kono Himegimi no ohom-koto, Tyuuzyau no urehe ni ya?" to obosi mahasu ni, "Miya mo kau mi-yo nokori nage nite, kono koto to setini notamahi, Otodo mo nikukara nu sama ni hitokoto utiide urami tamaha m ni, tokaku mausi kahesahu koto e ara zi kasi. Turenaku te omohi ire nu wo miru ni ha yasukara zu, sarubeki tuide ara ba, hito no ohom-koto ni nabiki gaho nite yurusi te m." to obosu.
2.4.9 　「御心をさしあはせてのたまはむこと」と思ひ寄りたまふに、「いとど否びどころなからむが、また、などかさしもあらむ」とやすらはるる、 いとけしからぬ御あやにく心なりかし。「 されど、宮かくのたまひ、大臣も対面すべく待ちおはするにや、かたがたにかたじけなし。参りてこそは、御けしきに従はめ」
           「お二人が心を合わせておっしゃろうとすることだな」とお思いになると、「ますます反対のしようのないことだが、また、どうしてすぐに承知する必要があろうか」と躊躇されるのは、じつによからぬあいにくなご性分である。「しかし、宮がこのようにおっしゃり、大臣も会おうとお待ちになっているとか、どちらに対しても恐れ多い。参上してからご意向に従おう」
           そしてそれは大宮と源氏が合議されてのことであるに違いないと気のついた大臣は、それであればいっそう否みようのないことであると思われるが、必ずしもそうでないと思った。こうした時にちょっと反抗的な気持ちの起こるのが内大臣の性格であった。しかし宮もお手紙をおつかわしになり、源氏の大臣も待っておいでになるらしいから伺わないでは双方へ失礼である。
         "Mi-kokoro wo sasi-ahase te notamaha m koto." to omohiyori tamahu ni, "Itodo inabi dokoro nakara m ga, mata, nadoka sasimo ara m?" to yasuraha ruru, ito kesikara nu ohom-ayaniku gokoro nari kasi. "Saredo, Miya kaku notamahi, Otodo mo taimen su beku mati ohasuru ni ya, katagata ni katazikenasi. Mawiri te koso ha, mi-kesiki ni sitagaha me."
2.4.10 　など思ほしなりて、御装束心ことにひきつくろひて、御前などもことことしきさまにはあらで渡りたまふ。
           などとお考え直して、ご装束を特に気をつけ整えなさって、御前駆なども仰々しくなくしてお出かけになる。
           ともかくもその場になって判断をすることにしようと思って、内大臣は身なりを特に整えて前駆などはわざと簡単にして三条の宮へはいった。
         nado omohosi nari te, ohom-sauzoku kokoro koto ni hikitukurohi te, gozen nado mo kotokotosiki sama ni ha ara de watari tamahu.
注釈126 | 内の大殿 | 大島本は「うちのおほゐとの」とある。玉上『評釈』によれば関戸本には「内の大殿にも」と「にも」があるよし。『新大系』は底本のままとする。『集成』『古典セレクション』は関戸本とその他の諸本に従って「にも」を補入する。 | 2.4.1
注釈127 | いかに寂しげにて | 以下「ものせられつらめ」まで、内大臣の詞。 | 2.4.2
注釈128 | いつかしき御さまを | 大島本は「いつく（く＄か<朱>）しき」とある。すなわち「く」を朱筆でミセケチにして「か」と訂正する。玉上『評釈』によれば関戸本は「いつかしき」のよしである。「いつかし」は「イツキ（斎）の形容詞形。斎き仕えたい心持になる意。イツクシとは別語」「潔斎してお仕えしたいと思われるほど（儀式とか人品とかが）おごそかで立派である」、一方「いつくし」は「イツ（稜威）クシ（奇）が原義。神や天皇の霊威・威光が勢い盛んで、鋭く、厳しい意。転じて、威厳があり、荘厳である意。また、気性や容姿が神の子のように凛とした気品にあふれて人並と異なっている意。従って、粗末にすると罰があたるというような気持がこめられていた。イツカシとは別語」（岩波古語辞典）。源氏の様子。『集成』『古典セレクション』は底本の訂正以前本文と諸本に従って「いつくしき」と校訂する。『評釈』『新大系』は「いつかし」のまま、また大島島本の訂正に従う。 | 2.4.2
注釈129 | 待ちうけきこえたまふらむ | 「らむ」推量の助動詞、視界外推量。内大臣が離れた所から推量しているニュアンス。 | 2.4.2
注釈130 | 御前ども | 源氏の御前の前駆の人々。 | 2.4.2
注釈131 | 睦ましうさるべきまうち君たち | 『集成』は「摂関家などの家司を勤めている殿上人」と注す。 | 2.4.3
注釈132 | 御くだもの | 以下「物騒がしきやうならむ」まで、内大臣の詞。 | 2.4.4
注釈133 | 六条の大臣の | 以下「こともあなり」まで、大宮の手紙文。 | 2.4.6
注釈134 | 人目のいとほしうもかたじけなうもあるを | 源氏に対して。「を」接続助詞、原因理由を表す、順接の意。 | 2.4.6
注釈135 | 聞こえまほしげなることもあなり | 「聞こえ」の主語は源氏。「なる」伝聞推定の助動詞、大宮の推定。「なり」断定の助動詞。 | 2.4.6
注釈136 | 何ごとにかはあらむ | 以下「中将の愁へにや」まで、内大臣の心中文。下に「あらむ」などの語句が省略された形。 | 2.4.8
注釈137 | 宮もかう御世残りなげにて | 以下「なびき顔にて許してむ」まで、内大臣の心中文。 | 2.4.8
注釈138 | 恨みたまはむに | 『完訳』は「源氏が言葉に出し懇願するのを期待。この「恨む」は哀訴する意」と注す。 | 2.4.8
注釈139 | つれなくて思ひ入れぬを | 主語は夕霧。夕霧の態度。 | 2.4.8
注釈140 | いとけしからぬ御あやにく心なりかし | 『集成』は「草子地」。『完訳』は「源氏に対抗する内大臣の心を印象づける、語り手の評」と注す。 | 2.4.9
注釈141 | されど宮かく | 以下「従はめ」まで、内大臣の心中文。 | 2.4.9
校訂12 いつかしき いつかしき--いつく（く/＄か<朱>）しき 2.4.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第二章 光源氏の物語 大宮に玉鬘の事を語る 第五段 内大臣、三条宮邸に参上

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
2
第二章　光源氏の物語　大宮に玉鬘の事を語る
2 Tale of Hikaru-Genji Genji tells about Tamakazura to her Grandmother
2.5
第五段　内大臣、三条宮邸に参上
2-5 Nai-Daijin comes to Samjo-palace accepting her invitation
2.5.1 　君達いとあまた引きつれて入りたまふさま、ものものしう頼もしげなり。丈だちそぞろかにものしたまふに、太さもあひて、いと 宿徳に、面もち、歩まひ、大臣といはむに足らひたまへり。
           ご子息方をたいそう大勢引き連れてお入りになる様子、堂々として頼もしげである。背丈も高くていらっしゃるうえに、肉づきも釣り合って、たいそう落ち着いて威厳があり、お顔つき、歩き方、大臣というに十分でいらっしゃる。
           子息たちをおおぜい引きつれている大臣は、重々しくも頼もしい人に見えた。背の高さに相応して肥（ふと）った貫禄（かんろく）のある姿で歩いて来る様子は大臣らしい大臣であった。
         Kimi-tati ito amata hikiture te iri tamahu sama, monomonosiu tanomosige nari. Takedati sozoroka ni monosi tamahu ni, hutosa mo ahi te, ito siutoku ni, omomoti, ayumahi, Otodo to iha m ni tarahi tamahe ri.
2.5.2 　葡萄染の御指貫、桜の下襲、 いと長うは裾引きて、ゆるゆるとことさらびたる御もてなし、 あなきらきらしと見えたまへるに、六条殿は、桜の唐の綺の御直衣、今様色の御衣ひき重ねて、しどけなき大君姿、いよいよたとへむものなし。光こそまさりたまへ、 かうしたたかにひきつくろひたまへる御ありさまに、 なずらへても見えたまはざりけり。
           葡萄染の御指貫、桜の下襲、たいそう長く裾を引いて、ゆったりとことさらに振る舞っていらっしゃるのは、ああ何とご立派なとお見えになるが、六条殿は、桜の唐の綺の御直衣、今様色の御衣を重ねて、くつろいだ皇子らしい姿が、ますます喩えようもない。一段と光輝いていらっしゃるが、このようにきちんと衣装を整えていらっしゃるご様子には、比べものにならないお姿であった。
           紅紫の指貫（さしぬき）に桜の色の下襲（したがさね）の裾（すそ）を長く引いて、ゆるゆるとした身のとりなしを見せていた。なんというりっぱな姿であろうと見えたが、六条の大臣は桜の色の支那錦（しなにしき）の直衣（のうし）の下に淡色（うすいろ）の小袖（こそで）を幾つも重ねたくつろいだ姿でいて、これはこの上の端麗なものはないと思われるのであった。自然に美しい光というようなものが添っていて、内大臣の引き繕った姿などと比べる性質の美ではなかった。
         Ebizome no ohom-sasinuki, sakura no sitagasane, ito nagau ha siri hiki te, yuruyuru to kotosarabi taru ohom-motenasi, ana kirakirasi to miye tamahe ru ni, Rokudeudono ha, sakura no kara no ki no ohom-nahosi, imayauiro no ohom-zo hiki-kasane te, sidokenaki Ohokimisugata, iyoiyo tatohe m mono nasi. Hikari koso masari tamahe, kau sitataka ni hikitukurohi tamahe ru ohom-arisama ni, nazurahe te mo miye tamaha zari keri.
2.5.3 　君達次々に、いとものきよげなる御仲らひにて、集ひたまへり。藤大納言、春宮大夫など、 今は聞こゆる子どもも、皆なり出でつつものしたまふ。おのづから、わざともなきに、おぼえ高くやむごとなき殿上人、蔵人頭、五位の蔵人、近衛の中、少将、弁官など、人柄はなやかにあるべかしき、十余人集ひたまへれば、いかめしう、次々のただ人も多くて、 土器あまたたび流れ、皆酔ひになりて、おのおのかう幸ひ人にすぐれたまへる 御ありさまを 物語にしけり。
           ご子息たちは次々と、まことに美しいご兄弟で、集まっていらっしゃる。藤大納言、春宮大夫などと、今では申す方のご子息方も、みな大きくなってお供していらっしゃる。自然と、特別ではないが、評判が高く身分の高い殿上人、蔵人頭、五位の蔵人、近衛の中将、少将、弁官など、人柄が派手で立派な、十何人が集まっていらっしゃるので、堂々としていて、それ以下の普通の人も多くいるので、杯が何回も回り、みな酔ってしまって、それぞれがこのように幸福が誰よりも勝れていらっしゃるご境遇を話題にしていた。
           おおぜいの子息たちがそれぞれりっぱになっていた。藤（とう）大納言、東宮大夫（たゆう）などという大臣の兄弟たちもいたし、蔵人頭（くろうどのかみ）、五位の蔵人、近衛（このえ）の中少将、弁官などは皆一族で、はなやかな十幾人が内大臣を取り巻いていた。その他の役人もついて来ていて、たびたび杯がまわるうちに皆酔いが出て、内大臣の豊かな幸福をだれもだれも話題にした。
         Kimi-tati tugitugi ni, ito mono-kiyoge naru ohom-nakarahi nite, tudohi tamahe ri. Tou-Dainagon, Touguu-no-Daibu nado, ima ha kikoyuru kodomo mo, mina nari ide tutu monosi tamahu. Onodukara, wazato mo naki ni, oboye takaku yamgotonaki Tenzyaubito, Kurahito-no-Tou, go-wi no Kuraudo, Konowe-no-tyuu, seu-syau, Benkwan nado, hitogara hanayaka ni aru bekasiki, zihuyo-nin tudohi tamahe re ba, ikamesiu, tugitugi no tadahudo mo ohoku te, kaharake amata tabi nagare, mina wehi ni nari te, onoono kau saihahi hito ni sugure tamahe ru ohom-arisama wo monogatari ni si keri.
注釈142 | 宿徳に | 宿徳。『集成』は「老成して威厳のあるさま」。『新大系』は「「しくとく」の音便形。徳を積んだ人、転じて貫禄のあるさま」と注す。 | 2.5.1
注釈143 | いと長うは裾引きて | 大島本は「なかうハしりひきて」とある。玉上『評釈』によれば関戸本も同文。『評釈』『新大系』は関戸本及び底本のままとし、『評釈』では「長うは裾引きて」と整定。『新大系』では「長うはしり引きて」と整定し、「長う、走り引きて」（下襲の裾を長くなめらかに引いて）と解すべきか」と注す。『集成』『古典セレクション』は諸本に従って「は」を削除する。 | 2.5.2
注釈144 | あなきらきらしと見えたまへるに | 以下、語り手の感情移入の表現が混じる。 | 2.5.2
注釈145 | かうしたたかにひきつくろひたまへる御ありさまに | 内大臣の服装をいう。 | 2.5.2
注釈146 | なずらへても見えたまはざりけり | 関戸本と大島本は「あすらへ」とある。『評釈』『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なずらひ」と校訂する。服装の華美な点では内大臣の方が勝っていたという意。 | 2.5.2
注釈147 | 今は聞こゆる子どもも | 関戸本と大島本は「こともゝ」とある。『評釈』『新大系』は関戸本及び底本のままとする。『集成』『古典セレクション』は諸本に従って「御子どもも」と「御」を補訂する。 | 2.5.3
注釈148 | 土器あまたたび流れ | 『完訳』は「上座から同じ盃を三度廻らすのが常。それ以上に廻る盛んさ」と注す。 | 2.5.3
注釈149 | 御ありさまを | 大宮の幸運をさす。 | 2.5.3
注釈150 | 物語にしけり | 関戸本と大島本は「けり」とある。『評釈』『新大系』は関戸本及び底本のままとする。『集成』『古典セレクション』は諸本に従って「たり」と校訂する。 | 2.5.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第二章 光源氏の物語 大宮に玉鬘の事を語る 第六段 源氏、内大臣と対面

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
2
第二章　光源氏の物語　大宮に玉鬘の事を語る
2 Tale of Hikaru-Genji Genji tells about Tamakazura to her Grandmother
2.6
第六段　源氏、内大臣と対面
2-6 Genji meets to Nai-Daizin
2.6.1 　大臣も、めづらしき御対面に、昔のこと思し出でられて、よそよそにてこそ、はかなきことにつけて、挑ましき御心も添ふべかめれ、さし向かひきこえたまひては、かたみにいとあはれなることの数々思し出でつつ、例の、隔てなく、昔今のことども、年ごろの御物語に、日暮れゆく。 御土器など勧め参りたまふ。
           大臣も、ひさしぶりのご対面に、昔のことを自然と思い出されて、離れていてこそ、ちょっとしたことにつけても、競争心も起きるようだが、向かい合ってお話し申し上げなさると、お互いにたいそうしみじみとしたことの数々が思い出されなさって、いつもの、心の隔てなく、昔や今のことがらや、長年のお話しに、日が暮れて行く。お杯などお勧め申し上げなさる。
         源氏と内大臣は珍しい会合に昔のことが思い出されて古いころからの話がかわされた。世間で別々に立っている時には競争心というようなものも双方の心に芽ぐむのであるが、一堂に集まってみれば友情のよみがえるのを覚えるばかりであった。隔てのない会話の進んでいく間に日が暮れていった。杯がなお人々の間に勧められた。
         Otodo mo, medurasiki ohom-taimen ni, mukasi no koto obosi ide rare te, yosoyoso nite koso, hakanaki koto ni tuke te, idomasiki mi-kokoro mo sohu beka' mere, sasimukahi kikoye tamahi te ha, katami ni ito ahare naru koto no kazukazu obosi ide tutu, rei no, hedate naku, mukasi ima no koto-domo, tosigoro no ohom-monogatari ni, hi kure yuku. Ohom-kaharake nado susume mawiri tamahu.
2.6.2 　「 さぶらはでは悪しかりぬべかりけるを、召しなきに憚りて。うけたまはり過ぐしてましかば、御勘事や添はまし」
           「お見舞いに伺わなくてはいけないことでしたが、お呼びがないので遠慮致しておりまして。お越しを承りながら参りませんでしたら、お叱り事が増えたことでしょうが」
           「伺わないでは済まないのでございますが、今日来いというようなお召しがないものですから、失礼しておりまして、お叱（しか）りを受けそうでなりません」
         "Saburaha de ha asikari nu bekari keru wo, mesi naki ni habakari te. Uketamahari sugusi te masika ba, Ohom-kauzi ya soha masi."
2.6.3 　と申したまふに、
           とお申し上げになると、
           と内大臣は言った。
         to mausi tamahu ni,
2.6.4 　「 勘当は、こなたざまになむ。勘事と思ふこと多くはべる」
           「お叱りは、こちらの方です。お怒りだと思うことがたくさんございます」
           「お叱りは私が受けなければならないと思っていることがたくさんあります」
         "Kandau ha, konata zama ni nam. Kauzi to omohu koto ohoku haberu."
2.6.5 　など、けしきばみたまふに、 このことにやと思せば、わづらはしうて、かしこまりたるさまにてものしたまふ。
           などと、意味ありげにおっしゃると、あの姫君のことだろうかとお思いになって、厄介なことだと、恐縮した態度でいらっしゃる。
           と意味ありげに源氏の言うのを、先刻から考えていた問題であろうと大臣はとって、ただかしこまっていた。
         nado, kesikibami tamahu ni, kono koto ni ya to obose ba, wadurahasiu te, kasikomari taru sama nite monosi tamahu.
2.6.6 　「 昔より、公私のことにつけて、心の隔てなく、大小のこと聞こえうけたまはり、 羽翼を並ぶるやうにて、朝廷の御後見をも仕うまつると ★なむ思うたまへしを、末の世となりて、そのかみ思うたまへし本意なきやうなること、うち交りはべれど、うちうちの 私事にこそは。
           「昔から、公私の事柄につけて、心に隔てなく、大小のことを申し上げたり承ったりして、羽翼を並べるようにして、朝廷の御補佐も致そうと存じておりましたが、年月がたちまして、その当時考えておりました気持ちと違うようなこと、時々出て来ましたが、内々の私事でしかありません。
           「昔から公人としても私人としてもあなたとほど親しくした人は私にありません。翅（はね）を並べるというようにして将来は国事に携わろうなどと当時は思ったものですがね、のちになるとお互いに昔の友情としては考えられないようなこともしますからね。
         "Mukasi yori, ohoyake watakusi no koto ni tuke te, kokoro no hedate naku, daiseu no koto kikoye uketamahari, hane wo naraburu yau nite, Ohoyake no ohom-usiromi wo mo tukaumaturu to nam omou tamahe si wo, suwe no yo to nari te, sonokami omou tamahe si ho'i naki yau naru koto, uti-maziri habere do, utiuti no watakusigoto ni koso ha.
2.6.7 　おほかたの心ざしは、さらに移ろふことなくなむ。何ともなくて積もりはべる年齢に添へて、いにしへのことなむ恋しかりけるを、対面賜はることもいとまれにのみはべれば、 こと限りありて、世だけき御ふるまひとは思うたまへながら、親しきほどには、その御勢ひをも、引きしじめたまひてこそは、訪らひものしたまはめとなむ、 恨めしき折々はべる」
           それ以外のことでは、まったく変わるところはありません。特に何ということもなく年をとって行くにつれて、昔のことが懐しくなったのに、お目にかかることもほとんどなくなって行くばかりですので、身分柄きまりがあって、威儀あるお振る舞いをしなければとは存じながらも、親しい間柄では、そのご威勢もお控え下さって、お訪ね下さったらよいのにと、恨めしく思うことが度々ございます」
           しかしそれは区々たることですよ。だいたいの精神は少しも昔と変わっていないのですよ。いつの間にかとった年齢（とし）を思いましても昔のことが恋しくてなりませんが、お逢（あ）いのできることもまれにしかありませんから、勝手な考えですが、私のように親しい者の所へは微行（しのび）ででもお訪（たず）ねくださればいいと恨めしい気になっている時もあります」
         Ohokata no kokorozasi ha, sarani uturohu koto naku nam. Nani to mo naku te tumori haberu tosi yohahi ni sohe te, inisihe no koto nam kohisikari keru wo, taimen tamaharu koto mo ito mare ni nomi habere ba, koto kagiri ari te, yodakeki ohom-hurumahi to ha omou tamahe nagara, sitasiki hodo ni ha, sono ohom-ikihohi wo mo, hiki-sizime tamahi te koso ha, toburahi monosi tamaha me to nam, uramesiki woriwori haberu."
2.6.8 　と聞こえたまへば、
           とお申し上げなさると、
           と源氏が言った。
         to kikoye tamahe ba,
2.6.9 　「 いにしへは、げに面馴れて、あやしくたいだいしきまで馴れさぶらひ、心に隔つることなく 御覧ぜられしを、朝廷に仕うまつりし際は、 羽翼を並べたる数にも思ひはべらで ★、 うれしき御かへりみをこそ、はかばかしからぬ身にて、かかる位に及びはべりて、朝廷に仕うまつりはべることに添へても、思うたまへ知らぬにははべらぬを、齢の積もりには、げにおのづから うちゆるぶことのみなむ、多くはべりける」
           「昔は、おっしゃる通りしげしげお会いして、何とも失礼なまでにいつもご一緒申して、心に隔てることなくお付き合いいただきましたが、朝廷にお仕えした当初は、あなたと羽翼を並べる一人とは思いもよりませんで、嬉しいお引き立てをば、大したこともない身の上で、このような地位に昇りまして、朝廷にお仕え致しますことに合わせても、有り難いと存じませぬのではありませんが、年をとりますと、おっしゃる通りつい怠慢になることばかりが、多くございました」
           「青年時代を考えてみますと、よくそうした無礼ができたものだと思いますほど親しくさせていただきまして、なんらの隔てもあなた様に持つことがありませんでした。公人といたしましては翅（はね）を並べるとお言いになりますような価値もない私を、ここまでお引き立てくださいました御好意を忘れるものでございませんが、多い年月の間には我知らずよろしくないことも多くいたしております」
         "Inisihe ha, geni omonare te, ayasiku taidaisiki made nare saburahi, kokoro ni hedaturu koto naku goranze rare si wo, Ohoyake ni tukaumaturi si kiha ha, hane wo narabe taru kazu ni mo omohi habera de, uresiki ohom-kaherimi wo koso, hakabakasikara nu mi nite, kakaru kurawi ni oyobi haberi te, Ohoyake ni tukaumaturi haberu koto ni sohe te mo, omou tamahe sira nu ni ha habera nu wo, yohahi no tumori ni ha, geni onodukara uti-yurubu koto nomi nam, ohoku haberi keru."
2.6.10 　などかしこまり申したまふ。
           などと、お詫びを申し上げなさる。
           などと大臣は敬意を表しながら言っていた。
         nado kasikomari mausi tamahu.
2.6.11 　そのついでに、 ほのめかし出でたまひてけり。大臣、
           その機会に、ちらと姫君のことをおっしゃったのであった。内大臣、
           この話の続きに源氏は玉鬘（たまかずら）のことを内大臣に告げたのであった。
         Sono tuide ni, honomekasi ide tamahi te keri. Otodo,
2.6.12 　「 いとあはれに、めづらかなることにもはべるかな」と、まづうち泣きたまひて、「 そのかみより、いかになりにけむと尋ね思うたまへしさまは、 何のついでにかはべりけむ、愁へに堪へず、 漏らし聞こしめさせし心地なむしはべる。今かく、 すこし人数にもなりはべるにつけて、 はかばかしからぬ者どもの、かたがたにつけてさまよひはべるを、 かたくなしく、見苦しと見はべるにつけても、またさるさまにて、数々に連ねては、あはれに思うたまへらるる折に添へても、 まづなむ思ひたまへ出でらるる」
           「まことに感慨深く、またとなく珍しいことでございますね」と、何よりも先お泣きになって、「その当時からどうしてしまったのだろうと捜しておりましたことは、何の機会でございましたでしょうか、悲しさに我慢できず、お話しお耳に入れましたような気が致します。今このように、少しは一人前にもなりまして、つまらない子供たちが、それぞれの縁故を頼ってうろうろ致しておりますのを、体裁が悪く、みっともないと思っておりますにつけても、またそれはそれとして、数々いる子供の中では、不憫だと思われる時々につけても、真っ先に思い出されるのです」
           「何たることでしょう。あまりにうれしい、不思議なお話を承ります」と大臣はひとしきり泣いた。「ずっと昔ですが、その子の居所が知れなくなりましたことで、何のお話の時でしたか、あまりに悲しくてあなたにお話ししたこともある気がいたします。今日私もやっと人数（ひとかず）になってみますと、散らかっております子供が気になりまして、正直に拾い集めてみますと、またそれぞれ愛情が起こりまして、皆かわいく思われるのですが、私はいつもそうしていながら、あの子供を最も恋しく思い出されるのでした」
         "Ito ahare ni, meduraka naru koto ni mo haberu kana!" to, madu uti-naki tamahi te, "Sonokami yori, ikani nari ni kem to tadune omou tamahe si sama ha, nani no tuide ni ka haberi kem, urehe ni tahe zu, morasi kikosimesa se si kokoti nam si haberu. Ima kaku, sukosi hitokazu ni mo nari haberu ni tuke te, hakabakasikara nu mono-domo no, katagata ni tuke te samayohi haberu wo, katakunasiku, migurusi to mi haberu ni tuke te mo, mata saru sama nite, kazukazu ni turane te ha, ahare ni omou tamahe raruru wori ni sohe te mo, madu nam omohi tamahe ide raruru."
2.6.13 　とのたまふついでに、かのいにしへの雨夜の物語に、いろいろなりし御睦言の定めを思し出でて、泣きみ笑ひみ、皆うち乱れたまひぬ。
           とおっしゃるのをきっかけに、あの昔の雨夜の物語の時に、さまざまに語った体験談の結論をお思い出しになって、泣いたり笑ったり、すっかり打ち解けられた。
           この話から、昔の雨夜の話に、いろいろと抽象的に女の品定（しなさだ）めをしたことも二人の間に思い出されて、泣きも笑いもされるのであった。
         to notamahu tuide ni, kano inisihe no amayo-no-monogatari ni, iroiro nari si ohom-mutugoto no sadame wo obosi ide te, nakimi-warahimi, mina uti-midare tamahi nu.
注釈151 | 御土器など勧め参りたまふ | 『完訳』は「主人側の内大臣が」と注す。 | 2.6.1
注釈152 | さぶらはでは | 以下「御勘事や添はまし」まで、内大臣の詞。 | 2.6.2
注釈153 | 勘当は | 以下「多くはべる」まで、源氏の詞。 | 2.6.4
注釈154 | このことにやと思せば | 内大臣の心中を地の文で語る。雲居の雁のことと直感する。 | 2.6.5
注釈155 | 昔より公私の | 以下「恨めしき折々はべる」まで、源氏の詞。 | 2.6.6
注釈156 | 羽翼を並ぶるやうにて朝廷の御後見をも仕うまつると | 「羽翼を並べる」とは、補佐するの意。羽翼ともいう。「彼の四人之を輔く。羽翼已に成り動し難し」（史記・留侯世家）に見える語句に基づく。 | 2.6.6
注釈157 | 私事にこそは | 下に「はべれ」などの語句が省略。 | 2.6.6
注釈158 | こと限りありて世だけき御ふるまひとは思うたまへながら | 「世だけき御ふるまひ」は内大臣をさす。「思うたまへ」（謙譲表現）は源氏自身。『集成』は「ご身分柄、きまりがあって、威儀を張ったお振舞をなさらねばならぬことと存じますが。軽々しく私などにお会い下さらぬのも無理はないが、の意」と注す。 | 2.6.7
注釈159 | 恨めしき折々 | 『完訳』は「腰結役を断られた折など」と注す。 | 2.6.7
注釈160 | いにしへはげに | 以下「多くはべりける」まで、内大臣の詞。 | 2.6.9
注釈161 | 御覧ぜられしを | 「御覧ぜ」の主語は源氏。「られ」受身の助動詞。「し」過去の助動詞、体験的ニュアンス。「を」接続助詞、逆接の意。 | 2.6.9
注釈162 | 羽翼を並べたる数にも思ひはべらで | 源氏の「羽翼を並ぶるやうにて」を受けた表現。 | 2.6.9
注釈163 | うれしき御かへりみをこそ | 「思うたまへ知らぬにははべらぬを」に係る。『完訳』は「政界での自分の抜擢を源氏に謝す」と注す。「こそ」係助詞は、結びの流れ。「はかばかしからぬ身にて」以下「ことに添へても」まで、挿入句。 | 2.6.9
注釈164 | うちゆるぶことのみなむ多くはべりける | 『完訳』は「腰結役を断ったのを詫びる」と注す。 | 2.6.9
注釈165 | ほのめかし出でたまひてけり | 『完訳』は「内大臣の恐縮する隙を逃さず、源氏は玉鬘の真相を漏す」と注す。 | 2.6.11
注釈166 | いとあはれにめづらかなることにもはべるかな | 内大臣の詞。 | 2.6.12
注釈167 | そのかみよりいかになりにけむと | 以下「思ひたまへ出でらるる」まで、内大臣の詞。 | 2.6.12
注釈168 | 何のついでにかはべりけむ | 「帚木」巻の雨夜の品定めの折をさす。 | 2.6.12
注釈169 | 漏らし聞こしめさせし心地なむしはべる | 『完訳』は「あなたも記憶のはず、の気持。とはいえ、だから間違えるはずもない、と迫る余裕はない」と注す。 | 2.6.12
注釈170 | すこし人数にもなりはべるにつけて | 内大臣自身をさす。 | 2.6.12
注釈171 | はかばかしからぬ者どもの | 『集成』は「不出来な者もまじる大勢の子供たちを卑下していう」。『完訳』は「隠し子と称する連中が、あれこれと縁故を求めてさまよう、意」と注す。 | 2.6.12
注釈172 | かたくなしく見苦しと見はべるにつけても | 近江の君のことをさす。 | 2.6.12
注釈173 | まづなむ思ひたまへ出でらるる | 玉鬘のことをさす。 | 2.6.12
出典2 羽翼を並ぶるやうにて 我欲易之、彼四人輔之、羽翼已成、難動矣 史記-留侯世家 2.6.6
校訂13 羽翼を 羽翼を--はね（ね/+を<朱>） 2.6.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第二章 光源氏の物語 大宮に玉鬘の事を語る 第七段 源氏、内大臣、三条宮邸を辞去

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
2
第二章　光源氏の物語　大宮に玉鬘の事を語る
2 Tale of Hikaru-Genji Genji tells about Tamakazura to her Grandmother
2.7
第七段　源氏、内大臣、三条宮邸を辞去
2-7 Genji and Nai-Daijin leave Samjo-palace
2.7.1 　夜いたう更けて、おのおのあかれたまふ。
           夜がたいそう更けて、それぞれお別れになる。
           深更になってからいよいよ二人の大臣は別れて帰ることになった。
         Yo itau huke te, onoono akare tamahu.
2.7.2 　「 かく参り来あひては、さらに、久しくなりぬる世の古事、思うたまへ出でられ、恋しきことの忍びがたきに、立ち出でむ心地もしはべらず」
           「このように参上してご一緒しては、まったく、古くなってしまった昔の事が、自然と思い出されて、懐しい気持ちが抑えきれずに、帰る気も致しません」
           「こうしてごいっしょになることがありますと、当然なことですが昔が思い出されて、恋しいことが胸をいっぱいにして、帰って行く気になれないのですよ」
         "Kaku mawiri kiahi te ha, sarani, hisasiku nari nuru yo no hurukoto, omou tamahe ide rare, kohisiki koto no sinobi gataki ni, tatiide m kokoti mo si habera zu."
2.7.3 　とて、をさをさ心弱くおはしまさぬ六条殿も、 酔ひ泣きにや、 うちしほれたまふ。宮はたまいて、 姫君の御ことを思し出づるに、 ありしにまさる御ありさま、勢ひを見たてまつりたまふに、飽かず悲しくて、とどめがたく、しほしほと 泣きたまふ尼衣は、げに心ことなりけり。
           とおっしゃって、決して気弱くはいらっしゃらない六条殿も、酔い泣きなのか、涙をお流しになる。宮は宮で言うまでもなく、姫君のお身の上をお思い出しになって、昔に優るご立派な様子、ご威勢を拝見なさると、悲しみが尽きないで、涙をとどめることができず、しおしおとお泣きになる尼姿は、なるほど格別な風情であった。
           と言って、あまり泣かない人である源氏も、酔い泣きまじりにしめっぽいふうを見せた。大宮は葵（あおい）夫人のことをまた思い出しておいでになった。昔のはなやかさを幾倍したものともしれぬ源氏の勢いを御覧になって、故人が惜しまれてならないのでおありになった。しおしおとお泣きになった、尼様らしく。
         tote, wosawosa kokoroyowaku ohasimasa nu Rokudeudono mo, wehinaki ni ya, uti-sihore tamahu. Miya hata maite, Himegimi no ohom-koto wo obosi iduru ni, arisi ni masaru ohom-arisama, ikihohi wo mi tatematuri tamahu ni, aka zu kanasiku te, todome gataku, sihosiho to naki tamahu amagoromo ha, geni kokoro koto nari keri.
2.7.4 　かかるついでなれど、中将の御ことをば、うち出でたまはずなりぬ。 ひとふし用意なしと思しおきてければ、口入れむことも人悪く思しとどめ、かの大臣はた、 人の御けしきなきに、さし過ぐしがたくて、さすがにむすぼほれたる心地したまうけり。
           このようなよい機会であるが、中将のおんことは、お口に出さずに終わってしまった。一ふし思いやりがないとお思いであったので、口に出すことも体裁悪くお考えやめになり、あの内大臣はまた内大臣で、お言葉もないのに出過ぎることができずに、そうはいうものの胸の晴れない気持ちがなさるのであった。
           源氏はこうした会見にも中将のことは言い出さなかった。好意の欠けた処置であると感じた事柄であったから、自身が口を出すことは見苦しいと思ったのであった。大臣のほうでは源氏から何とも言わぬ問題について進んで口を切ることもできなかったのである。その問題が未解決で終わったことは愉快でもなかった。
         Kakaru tuide nare do, Tyuuzyau no ohom-koto wo ba, utiide tamaha zu nari nu. Hitohusi youi nasi to obosioki te kere ba, kuti ire m koto mo hitowaruku obosi todome, kano Otodo hata, hito no mi-kesiki naki ni, sasisugusi gataku te, sasuga ni musubohore taru kokoti si tamau keri.
2.7.5 　「 今宵も御供にさぶらふべきを、うちつけに 騒がしくもやとてなむ。今日のかしこまりは、ことさらになむ参るべくはべる」
           「今夜もお供致すべきでございますが、急なことでお騒がせしてもいかがかと存じます。今日のお礼は、日を改めて参上致します」
           「今晩お邸（やしき）までお送りに参るはずですが、にわかにそんなことをいたしますのも人騒がせに存ぜられますから、今日のお礼はまた別の日に参上して申し上げます」
         "Koyohi mo ohom-tomo ni saburahu beki wo, utituke ni sawagasiku mo ya tote nam. Kehu no kasikomari ha, koto sara ni nam mawiru beku haberu."
2.7.6 　と申したまへば、
           とお申し上げなさると、
           と大臣が言うのを聞いて、
         to mausi tamahe ba,
2.7.7 　「 さらば、この御悩みもよろしう見えたまふを、かならず聞こえし日違へさせたまはず、渡りたまふべき」よし、聞こえ契りたまふ。
           「それでは、こちらのご病気もよろしいようにお見えになるので、きっと申し上げた日をお間違えにならず、お出で下さるように」とのこと、お約束なさる。
           それでは宮の御病気もおよろしいように拝見するから、きっと申し上げた祝いの日に御足労を煩わしたいということを源氏は頼んで約束ができた。
         "Saraba, kono ohom-nayami mo yorosiu miye tamahu wo, kanarazu kikoye si hi tagahe sase tamaha zu, watari tamahu beki." yosi, kikoye tigiri tamahu.
2.7.8 　御けしきどもようて、おのおの出でたまふ響き、いといかめし。 君達の御供の人びと、
           お二人方のご機嫌も良くて、それぞれがお帰りになる物音、たいそう盛大である。ご子息たちのお供の人々は、
           非常に機嫌（きげん）よく大臣たちは会見を終えて宮邸を出るのであったが、その場にもまたいかめしい光景が現出した。
         Mi-kesiki-domo you te, onoono ide tamahu hibiki, ito ikamesi. Kimi-tati no ohom-tomo no hitobito,
2.7.9 　「 何ごとありつるならむ。めづらしき御対面に、いと御けしきよげなりつるは」
           「何があったのだろうか。久し振りのご対面で、たいそうご機嫌が良くなったのは」
           内大臣の供をして来た公達（きんだち）などはたまさかの会合が朗らかに終わったのは何の相談があったのであろう、太政大臣は今日もまた以前のように内大臣へ譲ることが
         "Nanigoto ari turu nara m? Medurasiki ohom-taimen ni, ito mi-kesiki yoge nari turu ha."
2.7.10 　「 また、いかなる御譲りあるべきにか」
           「また、どのようなご譲与があったのだろうか」
           何かあったのではないかなどという臆測（おくそく）をした。
         "Mata, ikanaru ohom-yuduri aru beki ni ka?"
2.7.11 　など、ひが心を得つつ、かかる 筋とは思ひ寄らざりけり。
           などと、勘違いをして、このようなこととは思いもかけなかったのであった。
           玉鬘のことであろうなどとはだれも考えられなかったのである。
         nado, higakokoro wo e tutu, kakaru sudi to ha omohiyora zari keri.
注釈174 | かく参り来あひては | 以下「心地もしはべらず」まで、源氏の詞。「さらに久しく」以下「忍びがたきに」まで挿入句。「立ち出でむ心地もしはべらず」に係る。 | 2.7.2
注釈175 | 酔ひ泣きにやうちしほれたまふ | 『完訳』は「内大臣ほどには動揺のない源氏を、この場に合せる語り口」と注す。 | 2.7.3
注釈176 | うちしほれたまふ | 関戸本と大島本は「しほれ」とある。『新大系』は底本のままとする。『評釈』『集成』『古典セレクション』は諸本に従って「しほたれ」と校訂する。 | 2.7.3
注釈177 | 姫君の御ことを | 故葵の上のことをさす。 | 2.7.3
注釈178 | ありしにまさる御ありさま勢ひを | 源氏の立派な姿をさす。 | 2.7.3
注釈179 | 泣きたまふ尼衣は | 「泣きたまふ」は「尼衣は」を修飾する一続きの文。『完訳』は「「尼衣」と「海人衣」の掛詞。濡れるほどに泣く意。諧謔味ある表現で、大宮の格別な感激をいう」と注す。 | 2.7.3
注釈180 | ひとふし用意なしと思しおきてければ | 『集成』は「（内大臣のなさり方が）一ふし配慮が足りぬと、根に持っておいでになったので。自分（源氏）の子ということで、万事大目に見るべきなのに、という気持」と注す。 | 2.7.4
注釈181 | 人の御けしきなきに | 『完訳』は「源氏も言わず、自分も夕霧の件を持ち出さず、心晴れない気分」と注す。 | 2.7.4
注釈182 | 今宵も御供に | 以下「参るべくはべる」まで、内大臣の詞。 | 2.7.5
注釈183 | 騒がしくもやとてなむ | 「ためらひはべる」などの語句が省略。 | 2.7.5
注釈184 | さらばこの御悩みも | 以下「渡りたまふべきよし」まで、『集成』は「源氏の言葉を要約して述べる」。『完訳』は「間接話法による、源氏の内大臣への言葉」と注す。会話文を受けるべき引用句がない。 | 2.7.7
注釈185 | 君達の御供の人びと | 大島本と関戸本は「御ともの人／＼」とある。『評釈』『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「人々も」と「も」を補訂する。内大臣の弟や子息たちの供人たち。 | 2.7.8
注釈186 | 何ごとありつるならむ | 以下「あるべきにか」まで、供人たちの詞。 | 2.7.9
注釈187 | またいかなる御譲りあるべきにか | かつて源氏が内大臣の地位を譲ったことなどをさす（「少女」巻）。 | 2.7.10
校訂14 筋とは 筋とは--すちと（と/+は） 2.7.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第三章 玉鬘の物語 裳着の物語 第一段 内大臣、源氏の意向に従う

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
3
第三章　玉鬘の物語　裳着の物語
3 Tale of Tamakazura She grows up to be a woman
3.1
第一段　内大臣、源氏の意向に従う
3-1 Nai-Daijin obeys Genji's mind
3.1.1 　 大臣、うちつけにいといぶかしう、心もとなうおぼえたまへど、
           内大臣は、さっそくとても見たくなって、早く会いたくお思いになるが、
           内大臣は源氏の話を聞いた瞬間から娘が見たくてならなかった。
         Otodo, utituke ni ito ibukasiu, kokoromotonau oboye tamahe do,
3.1.2 　「 ふと、しか受けとり、親がらむも便なからむ。 尋ね得たまへらむ初めを思ふに、 定めて心きよう見放ちたまはじ。やむごとなき方々を憚りて、うけばりてその際にはもてなさず、さすがにわづらはしう、ものの聞こえを思ひて、 かく明かしたまふなめり」
           「さっと、そのように迎え取って、親らしくするのも不都合だろう。捜し出して手にお入れになった当初のことを想像すると、きっと潔白なまま放っておかれることはあるまい。れっきとした夫人方の手前を遠慮して、はっきりと愛人としては扱わず、そうはいっても面倒なことで、世間の評判を思って、このように打ち明けたのだろう」
           逢（あ）わないでいることは堪えられないようにも思うのであるが、今すぐに親らしくふるまうのはいかがなものである、自家へ引き取るほどの熱情を最初に持った源氏の心理を想像すれば、自分へ渡し放しにはしないであろう、りっぱな夫人たちへの遠慮で、新しく夫人に加えることはしないが、さすがにそのままで情人としておくことは、実子として家に入れた最初の態度を裏切ることになる世間体をはばかって、自分へ親の権利を譲ったのであろうと思うと、
         "Huto, sika uketori, oyagara m mo binnakara m. Tadune e tamahe ram hazime wo omohu ni, sadame te kokorokiyou mihanati tamaha zi. Yamgotonaki katagata wo habakari te, ukebari te sono kiha ni ha motenasa zu, sasuga ni wadurahasiu, mono no kikoye wo omohi te, kaku akasi tamahu na' meri."
3.1.3 　と思すは、口惜しけれど、
           とお思いになるのは、残念だけれども、
           少し遺憾な気も内大臣はするのであったが、
         to obosu ha, kutiwosikere do,
3.1.4 　「 それを疵とすべきことかは。ことさらにも、かの御あたりに触ればはせむに、などかおぼえの劣らむ。宮仕へざまにおもむきたまへらば、 女御などの思さむこともあぢきなし」と思せど、「 ともかくも、 思ひ寄りのたまはむおきてを違ふべきことかは」
           「そのことを瑕としなくてはならないことだろうか。こちらから進んで、あちらのお側に差し上げたとしても、どうして評判の悪いことがあろうか。宮仕えなさるようなことになったら、女御などがどうお思いになることも、おもしろくないことだ」とお考えになるが、「どちらにせよ、ご決定されおっしゃったことに背くことができようか」
           自分の娘を源氏の妻に進めることは不名誉なことであるはずもない、宮仕えをさせると源氏が言い出すことになれば女御（にょご）とその母などは不快に思うであろうが、ともかくも源氏の定めることに随（したが）うよりほかはない
         "Sore wo kizu to subeki koto kaha? Kotosara ni mo, kano ohom-atari ni hurebaha se m ni, nadoka oboye no otora m? Miyadukahezama ni omomuki tamahe ra ba, Nyougo nado no obosa m koto mo adikinasi." to obose do, "Tomo-kakumo, omohiyori notamaha m okite wo tagahu beki koto kaha."
3.1.5 　と、よろづに思しけり。
           と、いろいろとお考えになるのであった。
           と、こんなことをいろいろと大臣は思った。
         to, yorodu ni obosi keri.
3.1.6 　かくのたまふは、二月朔日ころなりけり。十六日、彼岸の初めにて、いと吉き日なりけり。近うまた吉き日なしと 勘へ申しけるうちに、 宮よろしうおはしませば、いそぎ立ちたまうて、 例の渡りたまうても、大臣に申しあらはししさまなど、いとこまかに あべきことども 教へきこえたまへば、
           このようなお話があったのは、二月上旬のことであった。十六日が彼岸の入りで、たいそう吉い日であった。近くにまた吉い日はないと占い申した上に、宮も少しおよろしかったので、急いでご準備なさって、いつものようにお越しになっても、内大臣にお打ち明けになった様子などを、たいそう詳細に、当日の心得などをお教え申し上げなさると、
           これは二月の初めのことである。十六日からは彼岸になって、その日は吉日でもあったから、この近くにこれ以上の日がないとも暦（こよみ）の博士（はかせ）からの報告もあって、玉鬘（たまかずら）の裳着（もぎ）の日を源氏はそれに決めて、玉鬘へは大臣に知らせた話もして、その式についての心得も教えた。
         Kaku notamahu ha, Kisaragi no tuitati-koro nari keri. Zihuroku-niti, higan no hazime nite, ito yoki hi nari keri. Tikau mata yoki hi nasi to kamgahe mausi keru uti ni, Miya yorosiu ohasimase ba, isogitati tamau te, rei no watari tamau te mo, Otodo ni mausi arahasi si sama nado, ito komaka ni a' beki koto-domo wosihe kikoye tamahe ba,
3.1.7 　「 あはれなる御心は、親と聞こえながらも、ありがたからむを」
           「行き届いたお心づかいは、実の親と申しても、これほどのことはあるまい」
           源氏のあたたかい親切は、親であってもこれほどの愛は持ってくれないであろう
         "Ahare naru mi-kokoro ha, oya to kikoye nagara mo, arigatakara m wo."
3.1.8 　と思すものから、いとなむうれしかりける。
           とお思いになるものの、とても嬉しくお思いになるのであった。
           と玉鬘にはうれしく思われたが、しかも実父に逢う日の来たことを何物にも代えられないように喜んだ。
         to obosu monokara, ito nam uresikari keru.
3.1.9 　かくて後は、中将の君にも、忍びてかかることの心のたまひ知らせけり。
           こうして以後は、中将の君にも、こっそりとこのような事実をお知らせなさったのであった。
           その後に源氏は中将へもほんとうのことを話して聞かせた。
         Kakute noti ha, Tyuuzyau-no-Kimi ni mo, sinobi te kakaru koto no kokoro notamahi sirase keri.
3.1.10 　「 あやしのことどもや。むべなりけり」
           「妙なことばかりだ。知ってみればもっともなことだ」
           不思議なことであると思ったが、中将にはもっともだ
         "Ayasi no koto-domo ya! Mube nari keri."
3.1.11 　と、思ひあはすることどもあるに、 かのつれなき人の御ありさまよりも、なほもあらず思ひ出でられて、「 思ひ寄らざりけることよ」と、しれじれしき心地す。されど、「 あるまじう、ねじけたるべきほどなりけり ★」と、思ひ返すことこそは、 ありがたきまめまめしさなめれ。
           と、合点のゆくことがあるが、あの冷淡な姫君のご様子よりも、さらにたまらなく思い出されて、「思いも寄らないことだった」と、ばかばかしい気がする。けれども、「あってはならないこと。筋違いなことだ」と、反省することは、珍しいくらいの誠実さのようである。
           と合点されることもあった。失恋した雲井（くもい）の雁（かり）よりも美しいように思われた玉鬘の顔を、なお驚きに呆然（ぼうぜん）とした気持ちの中にも考えて、気がつかなかったと思わぬ損失を受けたような心持ちにもなった。しかしこれはふまじめな考えである、恋人の姉妹ではないかと反省した中将はまれな正直な人と言うべきである。
         to, omohi ahasuru koto-domo aru ni, kano turenaki hito no ohom-arisama yori mo, naho mo ara zu omohiide rare te, "Omohiyora zari keru koto yo!" to, sireziresiki kokoti su. Saredo, "Arumaziu, nezike taru beki hodo nari keri." to, omohi-kahesu koto koso ha, arigataki mamemamesisa na' mere.
注釈188 | 大臣うちつけにいといぶかしう心もとなうおぼえたまへど | 『集成』は「内大臣は、もう早速（玉鬘が）どんな娘か、早く会いたいと思われなさるのだが」。『完訳』は「内大臣は、突然のことなので、どうも納得がいかず、またもどかしいお気持になられるけれども」と訳す。 | 3.1.1
注釈189 | ふとしか受けとり | 以下「かく明かしたまふなめり」まで、内大臣の心中。 | 3.1.2
注釈190 | 尋ね得たまへらむ初めを | 主語は源氏。「たまへ」尊敬の補助動詞、已然形。「らむ」推量の助動詞、視界外推量のニュアンス。 | 3.1.2
注釈191 | 定めて心きよう見放ちたまはじ | 『完訳』は「源氏と玉鬘の愛人関係を直感」と注す。 | 3.1.2
注釈192 | かく明かしたまふなめり | 『完訳』は「隠し通せぬ厄介さ。以下、内大臣は、今になって玉鬘の件を打ち明ける源氏の心を見抜く」と注す。 | 3.1.2
注釈193 | それを疵とすべきことかは | 以下「あぢきなし」まで、内大臣の心中。「かは」反語表現。『完訳』は「内大臣は源氏を最高の権勢家として、玉鬘との妻妾関係を悪くないと見る」と注す。 | 3.1.4
注釈194 | 女御などの思さむこともあぢきなし | 弘徽殿女御と玉鬘は異母姉妹、二人が帝の寵愛を争うことを懸念。 | 3.1.4
注釈195 | ともかくも | 以下「違ふべきことかは」まで、内大臣の心中。 | 3.1.4
注釈196 | 思ひ寄りのたまはむおきてを | 主語は源氏。 | 3.1.4
注釈197 | 勘へ申しける | 陰陽師の勘申。吉日を占う。 | 3.1.6
注釈198 | 例の渡りたまうても | 源氏が玉鬘のもとに。 | 3.1.6
注釈199 | あべきことども | 御裳着の日に関する心得。 | 3.1.6
注釈200 | 教へきこえたまへば | 源氏が玉鬘に。 | 3.1.6
注釈201 | あはれなる御心は | 以下「ありがたからむを」まで、玉鬘の心中。源氏に対する感謝の気持ち。 | 3.1.7
注釈202 | あやしのことどもやむべなりけり | 夕霧の心中文。「野分」巻の源氏と玉鬘の態度などをさす。 | 3.1.10
注釈203 | かのつれなき人 | 雲居雁をさす。 | 3.1.11
注釈204 | 思ひ寄らざりけることよ | 夕霧の心中。 | 3.1.11
注釈205 | あるまじう、ねじけたるべきほどなりけり | 夕霧の心中。『集成』は「（たとい実の姉妹でないにしても、雲居の雁がありながら玉鬘に思いを寄せるのは）してはならない、間違ったことなのだと」と訳す。 | 3.1.11
注釈206 | ありがたきまめまめしさなめれ | 『完訳』は「無類の律儀者とする語り手評」と注す。 | 3.1.11
校訂15 | 宮 | 宮--（/+宮<朱>） | 3.1.6
校訂16 | ねじけ | ねじけ--ねちき（き/＄け<朱>） | 3.1.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第三章 玉鬘の物語 裳着の物語 第二段 二月十六日、玉鬘の裳着の儀

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
3
第三章　玉鬘の物語　裳着の物語
3 Tale of Tamakazura She grows up to be a woman
3.2
第二段　二月十六日、玉鬘の裳着の儀
3-2 The ceremony of growing up to be a woman is hold February 16
3.2.1 　かくてその日になりて、三条の宮より、忍びやかに御使あり。御櫛の筥など、にはかなれど、ことどもいときよらにしたまうて、御文には、
           こうしてその当日となって、三条宮からも、こっそりとお使いがある。御櫛の箱など、急なことであるが、種々の品々をたいそう見事に仕立てなさって、お手紙には、
           十六日の朝に三条の宮からそっと使いが来て、裳着の姫君への贈り物の櫛（くし）の箱などを、にわかなことではあったがきれいにできたのを下された。
         Kakute sono hi ni nari te, Samdeu-no-Miya yori, sinobiyaka ni ohom-tukahi ari. Mi-kusi no hako nado, nihaka nare do, koto-domo ito kiyora ni si tamau te, ohom-humi ni ha,
3.2.2 　「 聞こえむにも、 いまいましきありさまを、今日は忍びこめはべれど、 さるかたにても、長き例ばかりを思し許すべうや、 とてなむ。あはれにうけたまはり、 あきらめたる筋をかけきこえむも、いかが。御けしきに従ひてなむ。
           「お手紙を差し上げるにも、憚れる尼姿のため、今日は引き籠もっておりますが、それに致しましても、長生きの例にあやかって戴くということで、お許し下さるだろうかと存じまして。しみじみと感動してお聞き致しまして、はっきりしました事情を申し上げるのも、どうかと存じまして。あなたのお気持ち次第で。
           手紙を私がおあげするのも不吉にお思いにならぬかと思い、遠慮をしたほうがよろしいとは考えるのですが、大人（おとな）におなりになる初めのお祝いを言わせてもらうことだけは許していただけるかと思ったのです。あなたのお身の上の複雑な事情も私は聞いていますことを言ってよろしいでしょうか、許していただければいいと思います。
         "Kikoye m ni mo, imaimasiki arisama wo, kehu ha sinobi kome habere do, saru kata nite mo, nagaki tamesi bakari wo obosi yurusu beu ya, tote nam. Ahare ni uketamahari, akirame taru sudi wo kake kikoye m mo, ikaga? Mi-kesiki ni sitagahi te nam.
3.2.3 　　 ふたかたに言ひもてゆけば玉櫛笥
     わが身はなれぬ懸子なりけり」 		　　どちらの方から言いましてもあなたはわたしにとって
    切っても切れない孫に当たる方なのですね」 		　　ふたかたに言ひもてゆけば玉櫛笥（たまくしげ）
    わがみはなれぬかけごなりけり
         Hutakata ni ihi mote yuke ba tamakusige
waga mi hanare nu kakego nari keri
3.2.4 　と、いと古めかしうわななきたまへるを、殿もこなたにおはしまして、 ことども御覧じ定むるほどなれば、見たまうて、
           と、たいそう古風に震えてお書きになっているのを、殿もこちらにいらっしゃって、準備をお命じになっている時なので、御覧になって、
           と老人の慄（ふる）えた字でお書きになったのを、ちょうど源氏も玉鬘のほうにいて、いろいろな式のことの指図（さしず）をしていた時であったから拝見した。
         to, ito hurumekasiu wananaki tamahe ru wo, Tono mo konata ni ohasimasi te, koto-domo goranzi sadamuru hodo nare ba, mi tamau te,
3.2.5 　「 古代なる御文書きなれど、 いたしや、この御手よ。昔は上手にものしたまひけるを、年に添へて、あやしく老いゆくものにこそありけれ。いとからく御手ふるひにけり」
           「古風なご文面だが、大したものだ、このご筆跡は。昔はお上手でいらっしゃったが、年を取るに従って、奇妙に筆跡も年寄じみて行くものですね。たいそう痛々しいほどお手が震えていらっしゃるなあ」
           「昔風なお手紙だけれど、お気の毒ですよ。このお字ね。昔は上手（じょうず）な方だったのだけれど、こんなことまでもおいおい悪くなってくるものらしい。おかしいほど慄えている」
         "Kotai naru ohom-humigaki nare do, itasi ya, kono ohom-te yo! Mukasi ha zyauzu ni monosi tamahi keru wo, tosi ni sohe te, ayasiku oyi yuku mono ni koso ari kere. Ito karaku ohom-te huruhi ni keri."
3.2.6 　など、うち返し見たまうて、
           などと、繰り返し御覧になって、
           と言って、何度も源氏は読み返しながら、
         nado, uti-kahesi mi tamau te,
3.2.7 　「 よくも玉櫛笥にまつはれたるかな。 三十一字の中に、異文字は少なく添へたることのかたきなり」
           「よくもこれほど玉くしげに引っ掛けた歌だ。三十一文字の中に、無縁な文字を少ししか使わずに詠むということは難しいことだ」
           「よくもこんなに玉櫛笥にとらわれた歌が詠（よ）めたものだ。三十一文字の中にほかのことは少ししかありませんからね」
         "Yoku mo tamakusige ni matuha re taru kana! Misohito-mozi no naka ni, kotomozi ha sukunaku sohe taru koto no kataki nari."
3.2.8 　と、 忍びて笑ひたまふ。
         と、そっとお笑いになる。
         そっと源氏は笑っていた。
         to, sinobi te warahi tamahu.
注釈207 | 聞こえむにも | 以下「懸子なりけり」まで、大宮の手紙文。 | 3.2.2
注釈208 | いまいましきありさまを | 尼姿であることをいう。「を」接続助詞、原因理由を表す順接の意。 | 3.2.2
注釈209 | さるかたにても | 尼姿であることをさす。 | 3.2.2
注釈210 | とてなむ | 下に「聞こゆる」などの語句が省略。 | 3.2.2
注釈211 | あきらめたる筋をかけきこえむもいかが | 『集成』は「玉鬘が孫と分ってうれしく思っていることを、相手の気持も知らずに言うのは遠慮される、の意。大宮の謙遜の言葉」。「いかが」の下に「あらむ」などの語句が省略。 | 3.2.2
注釈212 | ふたかたに言ひもてゆけば玉櫛笥--わが身はなれぬ懸子なりけり | 大宮から玉鬘への贈歌。孫への親愛感を示す歌。「二方」は内大臣の実の娘と娘婿の源氏の養女という立場をさす。「玉櫛笥」は歌語。「懸子」に「子」を響かす。「二方」に「蓋」を掛け、「身」「懸子」は「玉櫛笥」の縁語。『完訳』は「先立つ文面の、抑えた遠慮深さと対照的」と注す。 | 3.2.3
注釈213 | 古代なる御文書きなれど | 以下「御手ふるひにけり」まで、源氏の詞。『完訳』は「古風な筆跡。一説には、掛詞。縁語を多用した古風な詠みぶり」と注す。 | 3.2.5
注釈214 | いたしや | 『集成』は「大したものだ」。『完訳』は「おいたわしいことですね」と訳す。 | 3.2.5
注釈215 | よくも玉櫛笥に | 以下「ことのかたきなり」まで、源氏の詞。 | 3.2.7
注釈216 | 三十一字の中に異文字は少なく添へたることのかたきなり | 『集成』は「一首のうちに、玉櫛笥に縁のない言葉を少ししか使わずに詠むというのが大変なのだ。暗にからかった言葉」と注す。 | 3.2.7
注釈217 | 忍びて笑ひたまふ | 『完訳』は「「忍びて笑」うのは、本心では揶揄。後続の、末摘花の「唐衣」に執する表現ともかかわっている」と注す。 | 3.2.8
校訂17 ことども ことども--ことし（し/＄と<朱>）も 3.2.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第三章 玉鬘の物語 裳着の物語 第三段 玉鬘の裳着への祝儀の品々

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
3
第三章　玉鬘の物語　裳着の物語
3 Tale of Tamakazura She grows up to be a woman
3.3
第三段　玉鬘の裳着への祝儀の品々
3-3 A messenger of Cyugu comes to Rkujo-in to celebrate Tamakazura having many presents
3.3.1 　中宮より、 白き御裳、唐衣、御装束、御髪上の具など、いと二なくて、例の、壺どもに、唐の薫物、心ことに香り深くてたてまつりたまへり。
           中宮から、白い御裳、唐衣、御装束、御髪上の道具など、たいそうまたとない立派さで、例によって、数々の壷に、唐の薫物、格別に香り深いのを差し上げなさった。
           中宮（ちゅうぐう）から白い裳（も）、唐衣（からぎぬ）、小袖（こそで）、髪上（くしあ）げの具などを美しくそろえて、そのほか、こうした場合の贈り物に必ず添うことになっている香の壺（つぼ）には支那（しな）の薫香（くんこう）のすぐれたのを入れてお持たせになった。
         Tyuuguu yori, siroki ohom-mo, karaginu, ohom-sauzoku, migusiage no gu nado, ito ninaku te, rei no, tubo-domo ni, kara no takimono, kokoro koto ni kawori hukaku te tatematuri tamahe ri.
3.3.2 　 御方々、皆心々に、御装束、人びとの料に、櫛扇まで、とりどりにし出でたまへるありさま、劣りまさらず、さまざまにつけて、 かばかりの御心ばせどもに、挑み尽くし たまへれば、をかしう見ゆるを、 東の院の人びとも、かかる御いそぎは聞きたまうけれども、訪らひきこえたまふべき数ならねば、ただ聞き過ぐしたるに、 常陸の宮の御方、あやしうものうるはしう、さるべきことの折過ぐさぬ古代の御心にて、 いかでかこの御いそぎを、よそのこととは聞き過ぐさむ、と思して、形のごとなむし出でたまうける。
           ご夫人方は、みな思い思いに、御装束、女房の衣装に、櫛や扇まで、それぞれにご用意なさった出来映えは、優るとも劣らない、それぞれにつけて、あれほどの方々が互いに、競争でご趣向を凝らしてお作りになったので、素晴らしく見えるが、東の院の人々も、このようなご準備はお聞きになっていたが、お祝い申し上げるような人数には入らないので、ただ聞き流していたが、常陸の宮の御方、妙に折目正しくて、なすべき時にはしないではいられない昔気質でいらして、どうしてこのようなご準備を、他人事として聞き過していられようか、とお思いになって、きまり通りご用意なさったのであった。
           六条院の諸夫人も皆それぞれの好みで姫君の衣裳（いしょう）に女房用の櫛や扇までも多く添えて贈った。劣り勝（まさ）りもない品々であった。聡明（そうめい）な人たちが他と競争するつもりで作りととのえた物であるから、皆目と心を楽しませる物ばかりであった。東の院の人たちも裳着（もぎ）の式のあることを聞いていたが、贈り物を差し出てすることを遠慮していた中で、末摘花（すえつむはな）夫人は、形式的に何でもしないではいられぬ昔風な性質から、これをよそのことにしては置かれないと正式に贈り物をこしらえた。
         Ohom-katagata, mina kokoro-gokoro ni, ohom-sauzoku, hitobito no reu ni, kusi ahugi made, toridori ni si ide tamahe ru arisama, otori masara zu, samazama ni tuke te, kabakari no mi-kokorobase-domo ni, idomi tukusi tamahe re ba, wokasiu miyuru wo, Himgasi-no-win no hitobito mo, kakaru ohom-isogi ha kiki tamau kere domo, toburahi kikoye tamahu beki kazu nara ne ba, tada kiki sugusi taru ni, Hitati-no-Miya-no-Ohomkata, ayasiu mono-uruhasiu, sarubeki koto no wori sugusa nu kotai no mi-kokoro nite, ikadeka kono ohom-isogi wo, yoso no koto to ha kiki sugusa m, to obosi te, kata no goto nam si ide tamau keru.
3.3.3 　 あはれなる御心ざしなりかし。 青鈍の細長一襲、落栗とかや、何とかや、昔の人のめでたうしける袷の袴一具、紫の しらきり見ゆる霰地の御小袿と、よき衣筥に入れて、包いとうるはしうて、たてまつれたまへり。
           殊勝なお心掛けである。青鈍色の細長を一襲、落栗色とか、何とかいう、昔の人が珍重した袷の袴を一具、紫色の白っぽく見える霰地の御小袿とを、結構な衣装箱に入れて、包み方をまことに立派にして、差し上げなさった。
           愚かしい親切である。青鈍（あおにび）色の細長、落栗（おちぐり）色とか何とかいって昔の女が珍重した色合いの袴（はかま）一具、紫が白けて見える霰地（あられじ）の小袿（こうちぎ）、これをよい衣裳箱に入れて、たいそうな包み方もして玉鬘（たまかずら）へ贈って来た。
         Ahare naru mi-kokorozasi nari kasi. Awonibi no hosonaga hito-kasane, otiguri to ka ya, nani to ka ya, mukasi no hito no medetau si keru ahase no hakama iti-gu, murasaki no sirakiri miyuru araredi no ohom-koutiki to, yoki koromobako ni ire te, tutumi ito uruhasiu te, tatemature tamahe ri.
3.3.4 　御文には、
           お手紙には、
           手紙には、
         Ohom-humi ni ha,
3.3.5 　「 知らせたまふべき数にもはべらねば、つつましけれど、かかる折は思たまへ忍びがたくなむ。これ、いとあやしけれど、人にも賜はせよ」
           「お見知り戴くような数にも入らない者でございませんので、遠慮致しておりましたが、このような時は知らないふりもできにくうございまして。これは、とてもつまらない物ですが、女房たちにでもお与え下さい」
           ご存じになるはずもない私ですから、お恥ずかしいのですが、こうしたおめでたいことは傍観していられない気になりました。つまらない物ですが女房にでもお与えください。
         "Sirase tamahu beki kazu ni mo habera ne ba, tutumasikere do, kakaru wori ha omo' tamahe sinobi gataku nam. Kore, ito ayasikere do, hito ni mo tamaha se yo."
3.3.6 　と、 おいらかなり。殿、御覧じつけて、いとあさましう、例の、と思すに、御顔赤みぬ。
           と、おっとり書いてある。殿が、御覧になって、たいそうあきれて、例によって、とお思いになると、お顔が赤くなった。
           とおおように書かれてあった。源氏はそれの来ているのを見て気まずく思って例のよけいなことをする人だと顔が赤くなった。
         to, oiraka nari. Tono, goranzi tuke te, ito asamasiu, rei no, to obosu ni, ohom-kaho akami nu.
3.3.7 　「 あやしき古人にこそあれ。かくものづつみしたる人は、引き入り沈み入りたるこそよけれ。さすがに恥ぢがましや」とて、「 返りことはつかはせ。はしたなく思ひなむ。父親王の、いとかなしうしたまひける、思ひ出づれば、人に落さむはいと心苦しき人なり」
           「妙に昔気質の人だ。ああした内気な人は、引っ込んでいて出て来ない方がよいのに。やはり体裁の悪いものです」と言って、「返事はおやりなさい。きまり悪く思うでしょう。父親王が、たいそう大切になさっていたのを、思い出すと、他人より軽く扱うのはたいそう気の毒な方です」
           「これは前代の遺物のような人ですよ。こんなみじめな人は引き込んだままにしているほうがいいのに、おりおりこうして恥をかきに来られるのだ」と言って、また、「しかし返事はしておあげなさい。侮辱されたと思うでしょう。親王さんが御秘蔵になすったお嬢さんだと思うと、軽蔑（けいべつ）してしまうことのできない、哀れな気のする人ですよ」
         "Ayasiki hurubito ni koso are. Kaku monodutumi si taru hito ha, hikiiri sidumiiri taru koso yokere. Sasuga ni hadigamasi ya!" tote, "Kaherikoto ha tukahase. Hasitanaku omohi nam. Titi-Miko no, ito kanasiu si tamahi keru, omohiidure ba, hito ni otosa m ha ito kokorogurusiki hito nari."
3.3.8 　と聞こえたまふ。御小袿の袂に、例の、同じ筋の歌ありけり。
           と申し上げなさる。御小袿の袂に、例によって、同じ趣向の歌があるのであった。
           とも言うのであった。小袿の袖の所にいつも変わらぬ末摘花の歌が置いてあった。
         to kikoye tamahu. Ohom-koutiki no tamoto ni, rei no, onazi sudi no uta ari keri.
3.3.9 　「 わが身こそ恨みられけれ唐衣
     君が袂に馴れずと思へば」 		　「わたし自身が恨めしく思われます
    あなたのお側にいつもいることができないと思いますと」 		　　わが身こそうらみられけれ唐（から）ごろも
    君が袂（たもと）に馴（な）れずと思へば
         "Waga mi koso urami rare kere karagoromo
kimi ga tamoto ni nare zu to omohe ba
3.3.10 　御手は、 昔だにありしを、いとわりなうしじかみ、彫深う、強う、堅う書きたまへり。大臣、憎きものの、をかしさをばえ念じたまはで、
           ご筆跡は、昔でさえそうであったのに、たいそうひどくちぢかんで、彫り込んだように深く、強く、固くお書きになっていた。大臣は、憎く思うものの、おかしいのを堪えきれないで、
           字は昔もまずい人であったが、小さく縮かんだものになって、紙へ強く押しつけるように書かれてあるのであった。源氏は不快ではあったが、また滑稽（こっけい）にも思われて破顔していた。
         Ohom-te ha, mukasi dani ari si wo, ito warinau sizikami, weri hukau, tuyou, katau kaki tamahe ri. Otodo, nikuki monono, wokasisa wo ba e nenzi tamaha de,
3.3.11 　「 この歌詠みつらむほどこそ。まして 今は力なくて、所狭かりけむ」
           「この歌を詠むのにはどんなに大変だったろう。まして今は昔以上に助ける人もいなくて、思い通りに行かなかったことだろう」
         「どんな恰好（かっこう）をしてこの歌を詠（よ）んだろう、昔の気力だけもなくなっているのだから、大騒ぎだったろう」
         "Kono uta yomi tu ram hodo koso. Masite ima ha tikara naku te, tokorosekari kem."
3.3.12 　と、いとほしがりたまふ。
           と、お気の毒にお思いになる。
           とおかしがっていた。
         to, itohosigari tamahu.
3.3.13 　「 いで、この返りこと、騒がしうとも、われせむ」
           「どれ、この返事は、忙しくても、わたしがしよう」
         「この返事は忙しくても私がする」
         "Ide, kono kaherikoto, sawagasiu tomo, ware se m."
3.3.14 　とのたまひて、
           とおっしゃって、
           と源氏は言って、
         to notamahi te,
3.3.15 　「 あやしう、人の思ひ寄るまじき御心ばへこそ、あらでもありぬべけれ」
           「妙な、誰も気のつかないようなお心づかいは、なさらなくてもよいことですのに」
           不思議な、常人の思い寄らないようなことはやはりなさらないでもいいことだったのですよ。
         "Ayasiu, hito no omohiyoru maziki mi-kokorobahe koso, ara de mo ari nu bekere."
3.3.16 　と、憎さに書きたまうて、
           と、憎らしさのあまりにお書きになって、
           と反感を見せて書いた。また、
         to, nikusa ni kaki tamau te,
3.3.17 　「 唐衣また唐衣唐衣
     かへすがへすも唐衣なる」 		　「唐衣、また唐衣、唐衣
    いつもいつも唐衣とおっしゃいますね」 		　　からごろもまた唐衣からごろも
    返す返すも唐衣なる
         "Karagoromo mata karagoromo karagoromo
kahesu-gahesu mo karagoromo naru
3.3.18 　とて、
           と書いて、
           と書いて、まじめ顔で、
         tote,
3.3.19 　「 いとまめやかに、かの人の立てて好む筋なれば、ものしてはべるなり」
           「たいそうまじめに、あの人が特に好む趣向ですから、書いたのです」
         「あの人が好きな言葉なのですから、こう作ったのです」
         "Ito mameyaka ni, kano hito no tate te konomu sudi nare ba, monosi te haberu nari."
3.3.20 　とて、見せたてまつりたまへば、君、いとにほひやかに笑ひたまひて、
           と言って、お見せなさると、姫君は、たいそう顔を赤らめてお笑いになって、
           こんなことを言って玉鬘に見せた。姫君は派手（はで）に笑いながらも、
         tote, mise tatematuri tamahe ba, Kimi, ito nihohiyaka ni warahi tamahi te,
3.3.21 　「 あな、いとほし。弄じたるやうにもはべるかな」
           「まあ、お気の毒なこと。からかったように見えますわ」
           「お気の毒でございます。嘲弄（ちょうろう）をなさるようになるではございませんか」
         "Ana, itohosi. Rouzi taru yau ni mo haberu kana!"
3.3.22 　と、苦しがりたまふ。 ようなしごといと多かりや。
           と、気の毒がりなさる。つまらない話が多かったことよ。
           と困ったように言っていた。こんな戯れも源氏はするのである。
         to, kurusigari tamahu. You nasi goto ito ohokari ya!
注釈218 | 白き御裳唐衣 | 『集成』は「「裳」「唐衣」は、婦人の正装の時着用する。白い裳、唐衣は儀式用。裳着のためにと特に賜るのである」と注す。 | 3.3.1
注釈219 | 御方々皆心々に | 六条院の御夫人方。 | 3.3.2
注釈220 | かばかりの御心ばせどもに | 『集成』は「源氏の寵を受けるほどのご婦人たちがご趣向を凝らして、競争でなさったものだから」と注す。 | 3.3.2
注釈221 | 東の院の人びとも | 二条東院の人々。末摘花や空蝉たち。 | 3.3.2
注釈222 | 常陸の宮の御方 | 『完訳』は「この格式ばった呼称が、後の滑稽味を効果的にする」と注す。 | 3.3.2
注釈223 | いかでかこの | 以下「聞き過ぐさむ」まで、末摘花の心中。 | 3.3.2
注釈224 | あはれなる御心ざしなりかし | 『集成』は「殊勝なお心がけではある。諧謔気味に、その出過ぎた態度を皮肉った草子地」。『完訳』は「語り手の評。末摘花の出過ぎた無用の行為を嘲弄する」と注す。 | 3.3.3
注釈225 | 青鈍の細長 | 『集成』は「多く喪中、または僧尼が着用し、祝儀には適切でない」。『完訳』は「祝儀に凶事用の「青鈍」とは無神経。「細長」は女のふだん着」と注す。 | 3.3.3
注釈226 | 知らせたまふべき | 以下「人にも賜はせよ」まで、末摘花の手紙。主語は玉鬘。玉鬘にお見知りいただくようなものではございませんが、の意。 | 3.3.5
注釈227 | おいらかなり | 『完訳』は「「御文には」から続く。文面の限りでは穏やかだが、の心」と注す。 | 3.3.6
注釈228 | あやしき古人にこそあれ | 以下「恥ぢがましや」まで、源氏の詞。 | 3.3.7
注釈229 | 返りことはつかはせ | 以下「心苦しき人なり」まで、源氏の詞。『完訳』は「末摘花が返書を得られなかったら間のわるい思いをするだろう。彼女への憐憫に転ずる源氏は、同情すべき末摘花だから庇護してきたのだと、わが不面目を弁明」と注す。 | 3.3.7
注釈230 | わが身こそ恨みられけれ唐衣--君が袂に馴れずと思へば | 末摘花から玉鬘への贈歌。『完訳』は「顧みない恋人を恨む発想で、祝儀には場違いの表現」と注す。 | 3.3.9
注釈231 | 昔だにありしを | 昔でさえそうであったとは、下文の「しじかみ彫深う強う堅う」をさす。 | 3.3.10
注釈232 | この歌詠みつらむほどこそ | 以下「ところ狭かりけむ」まで、源氏の詞。 | 3.3.11
注釈233 | 今は力なくて | 手助けしてくれる人、の意。かつては侍従などがいた。 | 3.3.11
注釈234 | いで、この返りこと | 以下「われせむ」まで、源氏の詞。 | 3.3.13
注釈235 | あやしう | 以下「ありぬべけれ」まで、源氏の詞。 | 3.3.15
注釈236 | 唐衣また唐衣唐衣--かへすがへすも唐衣なる | 源氏の返歌。「唐衣」と「返す」は縁語。『完訳』は「末摘花を、「憎さ」ゆえに愚弄した歌。「唐衣日もゆふぐれになる時は返す返すぞ人は恋しき」（古今・恋一　読人しらず）の名高い歌があるだけに、奇妙な歌ながら一応の体をなしている」と注す。 | 3.3.17
注釈237 | いとまめやかに | 以下「はべるなり」まで、源氏の詞。 | 3.3.19
注釈238 | あないとほし弄じたるやうにもはべるかな | 玉鬘の詞。 | 3.3.21
注釈239 | ようなしごといと多かりや | 『集成』は「「ようなし」は、用無し。末摘花が登場する滑稽な一段はこれにておしまい、といった気持の草子地」。『完訳』は「語り手の言辞。不用な話をはさんだとして、物語の本流に戻る。玉鬘の裳着を控え、幕間狂言のような末摘花の登場」と注す。 | 3.3.22
校訂18 | たまへれば | たまへれば--たまつ（つ/＄へ<朱>）れは | 3.3.2
校訂19 | しらきり | しらきり--しか（か/＄ら<朱>）きり | 3.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第三章 玉鬘の物語 裳着の物語 第四段 内大臣、腰結に役を勤める

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
3
第三章　玉鬘の物語　裳着の物語
3 Tale of Tamakazura She grows up to be a woman
3.4
第四段　内大臣、腰結に役を勤める
3-4 Nai-Daijin plays the part of koshiyui
3.4.1 　内大臣は、さしも急がれたまふまじき御心なれど、 めづらかに聞きたまうし後は、いつしかと御心にかかりたれば、疾く参りたまへり。
           内大臣は、大してお急ぎにならない気持ちであったが、珍しい話をお聞きになって後は、早く会いたいとお心にかかっていたので、早く参上なさった。
           内大臣は重々しくふるまうのが好きで、裳着の腰結（こしゆ）い役を引き受けたにしても、定刻より早く出掛けるようなことをしないはずの人であるが、玉鬘のことを聞いた時から、一刻も早く逢いたいという父の愛が動いてとまらぬ気持ちから、今日は早く出て来た。
         Uti-no-Otodo ha, sasimo isoga re tamahu maziki mi-kokoro nare do, meduraka ni kiki tamau si noti ha, itusika to mi-kokoro ni kakari tare ba, toku mawiri tamahe ri.
3.4.2 　儀式など、あべい限りにまた過ぎて、めづらしきさまにしなさせたまへり。「 げにわざと御心とどめたまうけること」と見たまふも、かたじけなきものから、やう変はりて思さる。
           裳着の儀式などは、しきたり通りのことに更に事を加えて、目新しい趣向を凝らしてなさった。「なるほど特にお心を留めていらっしゃることだ」と御覧になるのも、もったいないと思う一方で、風変わりだと思わずにはいらっしゃれない。
           行き届いた上にも行き届かせての祝い日の設けが六条院にできていた。よくよくの好意がなければこれほどまでにできるものではないと内大臣はありがたくも思いながらまた風変わりなことに出あっている気もした。
         Gisiki nado, a' bei kagiri ni mata sugi te, medurasiki sama ni si nasa se tamahe ri. "Geni wazato mi-kokoro todome tamau keru koto." to mi tamahu mo, katazikenaki monokara, yau kahari te obosa ru.
3.4.3 　亥の時にて、 入れたてまつりたまふ。例の御まうけをばさるものにて、内の御座いと二なくしつらはせたまうて、御肴参らせたまふ。 御殿油、例のかかる所よりは、すこし光見せて、をかしきほどにもてなしきこえたまへり。
           亥の刻になって、御簾の中にお入れなさる。慣例通りの設備はもとよりのこと、御簾の中のお席をまたとないほど立派に整えなさって、御酒肴を差し上げなさる。御殿油は、慣例の儀式の明るさよりも、少し明るくして、気を利かせてお持てなしなさった。
           夜の十時に式場へ案内されたのである。形式どおりの事のほかに、特にこの座敷における内大臣の席に華美な設けがされてあって、数々の肴（さかな）の台が出た。燈火を普通の裳着（もぎ）の式場などよりもいささか明るくしてあって、父がめぐり合って見る子の顔のわかる程度にさせてあるのであった。
         Wi no toki nite, ire tatematuri tamahu. Rei no ohom-mauke wo ba saru mono nite, uti no omasi ito ninaku situraha se tamau te, mi-sakana mawira se tamahu. Ohom-tonoabura, rei no kakaru tokoro yori ha, sukosi hikari mise te, wokasiki hodo ni motenasi kikoye tamahe ri.
3.4.4 　 いみじうゆかしう思ひきこえたまへど、 今宵はいとゆくりかなべければ、引き結びたまふほど、え忍びたまはぬけしきなり。
           たいそうはっきりとお顔を見たいとお思いになるが、今夜はとても唐突なことなので、お結びになる時、お堪えきれない様子である。
           よく見たいと大臣は思いながらも式場でのことで、単に裳（も）の紐（ひも）を結んでやる以上のこともできないが、万感が胸に迫るふうであった。
         Imiziu yukasiu omohi kikoye tamahe do, koyohi ha ito yukurika na' bekere ba, hiki-musubi tamahu hodo, e sinobi tamaha nu kesiki nari.
3.4.5 　主人の大臣、
           主人の大臣、
           源氏が、
         Aruzi no Otodo,
3.4.6 　「今宵は、 いにしへざまのことはかけはべらねば、 何のあやめも分かせたまふまじくなむ。心知らぬ人目を飾りて、なほ世の常の作法に」
           「今夜は、昔のことは何も話しませんから、何の詳細もお分りなさらないでしょう。事情を知らない人の目を繕って、やはり普通通りの作法で」
           「今日はまだ歴史を外部に知らせないことでございますから、普通の作法におとめください」
         "Koyohi ha, inisihezama no koto ha kake habera ne ba, nani no ayame mo waka se tamahu maziku nam. Kokoro sira nu hitome wo kazari te, naho yo no tune no sahohu ni."
3.4.7 　と聞こえたまふ。
           とお申し上げなさる。
           と注意した。
         to kikoye tamahu.
3.4.8 　「 げに、さらに聞こえさせやるべき方はべらずなむ」
           「おっしゃる通り、まったく何とも申し上げようもございません」
           「実際何とも申し上げようがありません」
         "Geni, sarani kikoye sase yaru beki kata habera zu nam."
3.4.9 　御土器参る ほどに、
           お杯をお口になさる時、
           杯の進められた時に、また内大臣は、
         Ohom-kaharake mawiru hodo ni,
3.4.10 　「 限りなきかしこまりをば、世に例なきことと聞こえさせながら、今までかく忍びこめさせたまひける恨みも、いかが添へはべらざらむ」
           「言葉に尽くせないお礼の気持ちは、世間にまたとないご厚意と感謝申し上げますが、今までこのようにお隠しになっていらっしゃった恨み言も、どうして申し添えずにいられましょう」
           「無限の感謝を受けていただかなければなりません。しかしながらまた今日までお知らせくださいませんでした恨めしさがそれに添うのもやむをえないこととお許しください」
         "Kagirinaki kasikomari wo ba, yo ni tamesi naki koto to kikoye sase nagara, ima made kaku sinobi kome sase tamahi keru urami mo, ikaga sohe habera zara m."
3.4.11 　と聞こえたまふ。
           と申し上げなさる。
           と言った。
         to kikoye tamahu.
3.4.12 　「 恨めしや沖つ玉藻をかづくまで
     磯がくれける海人の心よ」 		　「恨めしいことですよ。玉裳を着る
    今日まで隠れていた人の心が」 		　　うらめしや沖つ玉藻（たまも）をかづくまで
    磯（いそ）隠れける海人（あま）の心よ
         "Uramesi ya oki tu tamamo wo kaduku made
isogakure keru ama no kokoro yo
3.4.13 　とて、なほつつみもあへず しほたれたまふ。姫君は、いと恥づかしき 御さまどものさし集ひ、つつましさに、え聞こえたまはねば、 殿、
           と言って、やはり隠し切れず涙をお流しになる。姫君は、とても立派なお二方が集まっており、気恥ずかしさに、お答え申し上げることがおできになれないので、殿が、
           こう言う大臣に悲しいふうがあった。玉鬘（たまかずら）は父のこの歌に答えることが、式場のことであったし、晴れがましくてできないのを見て、源氏は、
         tote, naho tutumi mo ahe zu sihotare tamahu. Himegimi ha, ito hadukasiki ohom-sama-domo no sasi-tudohi, tutumasisa ni, e kikoye tamaha ne ba, Tono,
3.4.14 　「 よるべなみかかる渚にうち寄せて
     海人も尋ねぬ藻屑とぞ見し 		　「寄る辺がないので、このようなわたしの所に身を寄せて
    誰にも捜してもらえない気の毒な子だと思っておりました 		　　「寄辺（よるべ）なみかかる渚（なぎさ）にうち寄せて
    海人も尋ねぬ藻屑（もくづ）とぞ見し
         "Yorube nami kakaru nagisa ni uti-yose te
ama mo tadune nu mokuzu to zo mi si
3.4.15 　 いとわりなき御うちつけごとになむ」
           何とも無体なだしぬけのお言葉です」
           御無理なお恨みです」
         Ito warinaki ohom-utitukegoto ni nam."
3.4.16 　と聞こえたまへば、
           と、お答え申し上げなさると、
           代わってこう言った。
         to kikoye tamahe ba,
3.4.17 　「 いとことわりになむ」
           「まことにごもっともです」
           「もっともです」
         "Ito kotowari ni nam."
3.4.18 　と、聞こえやる方なくて、出でたまひぬ。
           と、それ以上申し上げる言葉もなくて、退出なさった。
           と内大臣は苦笑するほかはなかった。こうして裳着の式は終わったのである。
         to, kikoye yaru kata naku te, ide tamahi nu.
注釈240 | めづらかに聞きたまうし後は | 玉鬘が実の娘と知った後。 | 3.4.1
注釈241 | げにわざと御心とどめたまうけること | 内大臣の心中。「御心とどめ」の主語は源氏。 | 3.4.2
注釈242 | 入れたてまつりたまふ | 源氏が内大臣を御簾の内に。 | 3.4.3
注釈243 | 御殿油、例のかかる所よりは、すこし光見せて | 『完訳』は「父娘対面のために明るくした。薄明に玉鬘が映える。以前の螢の光に照らした趣向に類似」と注す。 | 3.4.3
注釈244 | いみじうゆかしう思ひきこえたまへど | 内大臣は玉鬘の素顔を見たく思う。しかし玉鬘はこのような儀式の折には扇で顔を隠している。 | 3.4.4
注釈245 | 今宵は | 以下「世の常の作法に」まで、源氏の詞。 | 3.4.4
注釈246 | いにしへざまのこと | 亡き夕顔に関すること。祝儀の場なので忌んだ。 | 3.4.6
注釈247 | 何のあやめも分かせたまふまじくなむ | 主語は、あなた内大臣。「せたまふ」は二重敬語。 | 3.4.6
注釈248 | げにさらに聞こえさせやるべき方はべらずなむ | 内大臣の詞。 | 3.4.8
注釈249 | 限りなきかしこまりをば | 以下「いかが添へはべらざらむ」まで、内大臣の詞。 | 3.4.10
注釈250 | 恨めしや沖つ玉藻をかづくまで--磯がくれける海人の心よ | 内大臣の贈歌。「浦」「恨」、「藻」「裳」、「潜く」「被く」の掛詞。「浦」「沖」「藻」「潜く」「磯」「海人」は海に関する縁語。『完訳』は「玉鬘を「海人」に見たてて、今まで名のらなかった不満を言う。源氏への恨みも、この儀礼的な贈答歌に託すほかない」と注す。 | 3.4.12
注釈251 | しほたれたまふ | 和歌中の「海」に関する縁語による表現。 | 3.4.13
注釈252 | 御さまどもの | 大島本と関戸本は「御さまともの」とある。『評釈』『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「御ありさまどもの」と「あり」を補訂する。 | 3.4.13
注釈253 | 殿 | 源氏が玉鬘に代わって返歌する。『完訳』は「源氏が代作。もともと内大臣の歌の真意は源氏に対してのもの」と注す。 | 3.4.13
注釈254 | よるべなみかかる渚にうち寄せて--海人も尋ねぬ藻屑とぞ見し | 源氏の返歌。「寄る辺無み」「寄るべ波」の掛詞。「藻屑」に「裳」を響かす。「寄る」「波」「渚」「寄せ」「海人」「藻屑」は海に関する縁語。内大臣を「海人」に、玉鬘を「藻屑」に喩える。自分源氏は「渚」に喩えている。『集成』は「「かかる渚」は、源氏の卑下の言葉」。『完訳』は「実父内大臣の無責任を難じて自分の恩恵の広大さを主張する」と注す。 | 3.4.14
注釈255 | いとわりなき御うちつけごとになむ | 歌に添えた源氏の詞。 | 3.4.15
注釈256 | いとことわりになむ | 内大臣の詞。係助詞「なむ」の下に「はべる」などの語句が省略。 | 3.4.17
校訂20 ほどに ほどに--ほと（と/+に<朱>） 3.4.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第三章 玉鬘の物語 裳着の物語 第五段 祝賀者、多数参上

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
3
第三章　玉鬘の物語　裳着の物語
3 Tale of Tamakazura She grows up to be a woman
3.5
第五段　祝賀者、多数参上
3-5 Many men come to Rokujo-in to celebrate Tamakazura
3.5.1 　 親王たち、次々、人びと残るなく集ひたまへり。御懸想人もあまた混じりたまへれば、この大臣、かく入りおはしてほど経るを、 いかなることにかと疑ひたまへり。
           親王たちや、次々の、人々が残らずお祝いに参上なさった。思いを寄せている方々も大勢混じっていらっしゃったので、この内大臣が、このように中にお入りになって暫く時間がたつので、どうしたことか、とお疑いになっていた。
           親王がた以下の来賓も多かったから、求婚者たちも多く混じっているわけで、大臣が饗応（きょうおう）の席へ急に帰って来ないのはどういうわけかと疑問も起こしていた。
         Miko-tati, tugitugi, hitobito nokoru naku tudohi tamahe ri. Ohom-kesaubito mo amata maziri tamahe re ba, kono Otodo, kaku iri ohasi te hodo huru wo, ikanaru koto ni ka to utagahi tamahe ri.
3.5.2 　 かの殿の君達、中将、弁の君ばかりぞ、ほの知りたまへりける。人知れず思ひしことを、からうも、うれしうも思ひなりたまふ。弁は、
           あの殿のご子息の中将や、弁の君だけは、かすかにご存知だったのであった。密かに思いを懸けていたことを、辛いこととも、また嬉しいこととも、お思いになる。弁の君は、
           内大臣の子息の頭（とうの）中将と弁（べん）の少将だけはもう真相を聞いていた。知らずに恋をしたことを思って、恥じもしたし、また精神的恋愛にとどまったことは幸（しあわ）せであったとも思った。弁は、
         Kano Tono no Kimdati, Tyuuzyau, Ben-no-Kimi bakari zo, hono-siri tamahe ri keru. Hitosirezu omohi si koto wo, karau mo, uresiu mo, omohi nari tamahu. Ben ha,
3.5.3 　「 よくぞうち出でざりける」とささめきて、「 さま異なる大臣の御好みどもなめり。中宮の御類ひに仕立てたまはむとや思すらむ」
           「よくもまあ告白しなかった」と小声で言って、「一風変わった大臣のお好みのようだ。中宮とご同様に入内させなさろうとお考えなのだろう」
           「求婚者になろうとして、もう一歩を踏み出さなかったのだから自分はよかった」と兄にささやいた。「太政大臣はこんな趣味がおありになるのだろうか。中宮と同じようにお扱いになる気だろうか」
         "Yoku zo utiide zari keru." to sasameki te, "Sama koto naru Otodo no ohom-konomi-domo na' meri. Tyuuguu no ohom-taguhi ni sitate tamaha m to ya obosu ram?"
3.5.4 　など、おのおの言ふよしを聞きたまへど、
           などと、めいめい言っているのをお聞きになるが、
           とまた一人が言ったりしていることも源氏には想像されなくもなかったが、内大臣に、
         nado, onoono ihu yosi wo kiki tamahe do,
3.5.5 　「 なほ、しばしは御心づかひしたまうて、世にそしりなきさまにもてなさせたまへ。 何ごとも、心やすきほどの人こそ、乱りがはしう、ともかくもはべべかめれ、こなたをもそなたをも、 さまざま人の ★聞こえ悩まさむ、 ただならむよりはあぢきなきを、なだらかに、 やうやう人目をも馴らすなむ、よきことにははべるべき」
           「やはり、暫くの間はご注意なさって、世間から非難されないようにお扱い下さい。何事も、気楽な身分の人には、みだらなことがままあるでしょうが、こちらもそちらも、いろいろな人が噂して悩まされようなことがあっては、普通の身分の人よりも困ることですから、穏やかに、だんだんと世間の目が馴れて行くようにするのが、良いことでございましょう」
           「当分はこのことを慎重にしていたいと思います。世間の批難などの集まってこないようにしたいと思うのです。普通の人なら何でもないことでしょうが、あなたのほうでも私のほうでもいろいろに言い騒がれることは迷惑することですから、いつとなく事実として人が信じるようになるのがいいでしょう」
         "Naho, sibasi ha mi-kokorodukahi si tamau te, yo ni sosiri naki sama ni motenasa se tamahe. Nanigoto mo, kokoroyasuki hodo no hito koso, midarigahasiu, tomokakumo habe' bekamere, konata wo mo sonata wo mo, samazama hito no kikoye nayamasa m, tada nara m yori ha adikinaki wo, nadaraka ni, yauyau hitome wo mo narasu nam, yoki koto ni ha haberu beki."
3.5.6 　と申したまへば、
           と申し上げなさると、
           と言っていた。
         to mausi tamahe ba,
3.5.7 　「 ただ御もてなしになむ従ひはべるべき。かうまで御覧ぜられ、ありがたき御育みに隠ろへはべりけるも、 前の世の契りおろかならじ」
           「ただあなた様のなされように従いましょう。こんなにまでお世話いただき、またとないご養育によって守られておりましたのも、前世の因縁が特別であったのでしょう」
           「あなたの御意志に従います。こんなにまで御実子のように愛してくださいましたことも前生に深い因縁のあることだろうと思います」
         "Tada ohom-motenasi ni nam sitagahi haberu beki. Kau made goranze rare, arigataki ohom-hagukumi ni kakurohe haberi keru mo, sakinoyo no tigiri oroka nara zi."
3.5.8 　と申したまふ。
           とお答えなさる。
to mausi tamahu.
3.5.9 　御贈物など、さらにもいはず、すべて引出物、禄ども、品々につけて、例あること限りあれど、またこと加へ、 二なくせさせたまへり。大宮の御悩みにことづけたまうし名残もあれば、ことことしき御遊びなどはなし。
           御贈物などは、言うまでもなく、すべて引出物や、禄などは、身分に応じて、通常の例では限りがあるが、それに更に加えて、またとないほど盛大におさせになった。大宮のご病気を理由に断りなさった事情もあるので、大げさな音楽会などはなかった。
           腰結い役への贈り物、引き出物、纏頭（てんとう）に差等をつけて配られる品々にはきまった式があることではあるが、それ以上に派手（はで）な物を源氏は出した。大宮の御病気が一時支障になっていた式でもあったから、はなやかな音楽の遊びを行なうことはなかったのである。
         Ohom-okurimono nado, sarani mo iha zu, subete hikiidemono, roku-domo, sinazina ni tuke te, rei aru koto kagiri are do, mata koto kuhahe, ninaku se sase tamahe ri. Ohomiya no ohom-nayami ni kotoduke tamau si nagori mo are ba, kotokotosiki ohom-asobi nado ha nasi.
3.5.10 　兵部卿宮、
           兵部卿宮は、
           兵部卿（ひょうぶきょう）の宮は、
         Hyaubukyau-no-Miya,
3.5.11 　「 今はことづけやりたまふべき滞りもなきを」
           「今はもうお断りになる支障も何もないでしょうから」
           もう成年式も済んだ以上、何も結婚を延ばす理由はないとお言いになって、
         "Ima ha kotoduke yari tamahu beki todokohori mo naki wo."
3.5.12 　と、おりたち聞こえたまへど、
           と、身を入れてお願い申し上げなさるが、
           熱心に源氏の同意をお求めになるのであったが、
         to, oritati kikoye tamahe do,
3.5.13 　「 内裏より御けしきあること、 かへさひ奏し、またまた仰せ言に従ひてなむ、 異ざまのことは、ともかくも思ひ定むべき」
           「帝から御内意があったことを、ご辞退申し上げ、また再びお言葉に従いまして、他の話は、その後にでも決めましょう」
           「陛下から宮仕えにお召しになったのを、一度御辞退申し上げたあとで、また仰せがありますから、ともかくも尚侍（ないしのかみ）を勤めさせることにしまして、その上でまた結婚のことを考えたいと思います」
         "Uti yori mi-kesiki aru koto, kahesahi sousi, mata mata ohosegoto ni sitagahi te nam, kotozama no koto ha, tomokaku mo omohi sadamu beki."
3.5.14 　とぞ聞こえさせたまひける。
           とお返事申し上げなさった。
           と源氏は挨拶（あいさつ）をしていた。
         to zo kikoye sase tamahi keru.
3.5.15 　父大臣は、
           父内大臣は、
           父の大臣は
         Titi-Otodo ha,
3.5.16 　「 ほのかなりしさまを、いかでさやかにまた見む。なまかたほなること 見えたまはば、かうまでことことしう もてなし思さじ」
           「かすかに見た様子を、何とかはっきりと再び見たいものだ。少しでも不具なところがおありならば、こんなにまで大げさに大事にお世話なさるまい」
           ほのかに見た玉鬘（たまかずら）の顔を、なおもっとはっきり見ることができないであろうか、容貌（ようぼう）の悪い娘であれば、あれほど大騒ぎをして源氏は大事がってはくれまい
         "Honoka nari si sama wo, ikade sayaka ni mata mi m. Nama-kataho naru koto miye tamaha ba, kau made kotokotosiu motenasi obosa zi."
3.5.17 　など、なかなか心もとなう恋しう思ひきこえたまふ。
           などと、かえって焦れったく恋しく思い申し上げなさる。
           などと思って、まだ見なかった日よりもいっそう恋しがっていた。
         nado, nakanaka kokoromotonau kohisiu omohi kikoye tamahu.
3.5.18 　今ぞ、 かの御夢も、まことに思しあはせける。 女御ばかりには、さだかなることのさまを聞こえたまうけり。
           今になって、あの御夢も、本当にお分かりになったのであった。弘徽殿女御だけには、はっきりと事情をお話し申し上げなさったのであった。
           今になってはじめて夢占いの言葉が事実に合ったことも思われたのである。最愛の娘である女御（にょご）にだけ大臣は玉鬘のことをくわしく話したのであった。
         Ima zo, kano ohom-yume mo, makoto ni obosi ahase keru. Nyougo bakari ni ha, sadaka naru koto no sama wo kikoye tamau keri.
注釈257 | 親王たち | 蛍兵部卿親王たち。 | 3.5.1
注釈258 | いかなることにかと疑ひたまへり | 大島本と関戸本は「うたかひたまへり」とある。『評釈』『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思ひ疑ひたまへり」と「思ひ」を補訂する。『完訳』は「裳着は結婚を前提に行れることが多い。求婚者たちは、腰結役の内大臣が簾中に長居しただけでも、結婚に関連あるかと気を揉む」と注す。 | 3.5.1
注釈259 | かの殿の君達中将弁の君ばかりぞほの知りたまへりける | 内大臣の子息の中将（柏木）やその弟の弁少将（紅梅大納言）だけが真相をうすうす父大臣から漏れ聞き知っていた、という意。 | 3.5.2
注釈260 | よくぞうち出でざりける | 弁少将の詞。『完訳』は「弁の君は玉鬘に恋を打ち明けていない。恥から逃れ得たと安堵」と注す。 | 3.5.3
注釈261 | さま異なる大臣の | 以下「仕立てたまはむとや思すらむ」まで君達の詞。下に「などおのおの言ふ」とあるので、複数とみる。 | 3.5.3
注釈262 | なほしばしは御心づかひしたまうて | 以下「よきことにははべるべき」まで、源氏の詞。「御心づかひしたまうて」の主語は内大臣。『完訳』は「以下簾内での密話」と注す。 | 3.5.5
注釈263 | 何ごとも心やすきほどの人こそ乱りがはしうともかくもはべべかめれ | 『集成』は「何事にも気楽な身分の者なら、きちんとしないことが、何かとあってもいいでしょうが」。『完訳』は「気楽な身分の者なら、みだらなことも、とかく許されよう。一人の女と二人の男の仲をいうか」と注す。「こそ」--「めれ」係結び、逆接用法。 | 3.5.5
注釈264 | さまざま人の | 大島本は「さま／＼の（の＄<朱>）人の」とある。すなわち朱筆で「の」をミセケチにする。『新大系』は底本の訂正に従う。『評釈』『集成』『古典セレクション』は関戸本及び諸本に従って「さまざまの人の」と校訂する。 | 3.5.5
注釈265 | ただならむよりは | 普通の身分の人よりも、の意。 | 3.5.5
注釈266 | やうやう人目をも馴らすなむ | 『完訳』は「玉鬘が内大臣の娘であることが自然に世間に知られていくように、時間をかけて事を運ぶのが」と注す。 | 3.5.5
注釈267 | ただ御もてなしになむ | 以下「おろかならじ」まで、内大臣の詞。 | 3.5.7
注釈268 | 前の世の契りおろかならじ | 『完訳』は「内大臣は、源氏の心を奇特とたたえつつも、同時に不満を己が運命と甘受するほかない」と注す。 | 3.5.7
注釈269 | 二なくせさせたまへり | 「させたまへり」二重敬語。源氏に対する敬意。 | 3.5.9
注釈270 | 今は | 以下「とどこほりなきを」まで、蛍兵部卿宮の詞。 | 3.5.11
注釈271 | 内裏より御けしきあること | 以下「思ひさだむべき」まで、源氏の詞。玉鬘の尚侍としての出仕。 | 3.5.13
注釈272 | かへさひ奏し | 『完訳』は「一度辞退するのが謙譲の作法」と注す。 | 3.5.13
注釈273 | 異ざまのことは、ともかくも思ひ定むべき | 玉鬘の結婚については出仕後に決めよう、の意。 | 3.5.13
注釈274 | ほのかなりしさまを | 以下「もてなし思さじ」まで、内大臣の心中。 | 3.5.16
注釈275 | 見えたまはば | 玉鬘に対する敬意。 | 3.5.16
注釈276 | もてなし思さじ | 主語は源氏。 | 3.5.16
注釈277 | かの御夢も | 「蛍」巻（第三章五段）に語られていた夢。 | 3.5.18
注釈278 | 女御ばかりには、さだかなることのさまを聞こえたまうけり | 弘徽殿女御だけには玉鬘の尚侍としての出仕のことを伝える。 | 3.5.18
校訂21 さまざま さまざま--さま／＼の（の/＄<朱>） 3.5.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第三章 玉鬘の物語 裳着の物語 第六段 近江の君、玉鬘を羨む

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
3
第三章　玉鬘の物語　裳着の物語
3 Tale of Tamakazura She grows up to be a woman
3.6
第六段　近江の君、玉鬘を羨む
3-6 Ohmi-no-Kimi is envious of Tamakazura's employment
3.6.1 　 世の人聞きに、「しばしこのこと出ださじ」と、切に籠めたまへど、口さがなきものは世の人なりけり。自然に言ひ漏らしつつ、やうやう聞こえ出で来るを、 かのさがな者の君聞きて、女御の御前に、中将、少将 さぶらひたまふに出で来て、
           世間の人の口の端のために、「暫くの間はこのことを上らないように」と、特にお隠しになっていたが、おしゃべりなのは世間の人であった。自然と噂が流れ流れて、だんだんと評判になって来たのを、あの困り者の姫君が聞いて、女御の御前に、中将や、少将が伺候していらっしゃる所に出て来て、
           世間でしばらくこのことを風評させまいと両家の人々は注意していたのであるが、口さがないのは世間で、いつとなく評判にしてしまったのを、例の蓮葉（はすっぱ）な大臣の娘が聞いて、女御の居間に頭中将や少将などの来ている時に出て来て言った。
         Yo no hitogiki ni, "Sibasi kono koto idasa zi." to, seti ni kome tamahe do, kuti saganaki mono ha yonohito nari keri. Zinen ni ihimorasi tutu, yauyau kikoye ide kuru wo, kano saganamono no Kimi kiki te, Nyougo no omahe ni, Tyuuzyau, Seusyau saburahi tamahu ni ideki te,
3.6.2 　「 殿は、御女まうけたまふべかなり。あな、めでたや。いかなる人、 二方にもてなさるらむ。聞けば、 かれも劣り腹なり」
           「殿は、姫君をお迎えあそばすそうですね。まあ、おめでたいこと。どのような方が、お二方に大切にされるのでしょう。聞けば、その人も賤しいお生まれですね」
           「殿様はまたお嬢様を発見なすったのですってね。しあわせね、両方のお家（うち）で、大事がられるなんて。そして何ですってね。その人もいいお母様から生まれたのではないのですってね」
         "Tono ha, ohom-musume mauke tamahu beka' nari. Ana, medeta ya! Ikanaru hito, hutakata ni motenasa ru ram? Kike ba, kare mo otoribara nari."
3.6.3 　と、あふなげにのたまへば、女御、かたはらいたしと思して、ものものたまはず。中将、
           と、無遠慮におっしゃるので、女御は、はらはらなさって、何ともおっしゃらない。中将が、
         と露骨なことを言うのを、女御は片腹痛く思って何とも言わない。中将が、
         to, ahunage ni notamahe ba, Nyougo, kataharaitasi to obosi te, mono mo notamaha zu. Tyuuzyau,
3.6.4 　「 しか、かしづかるべきゆゑこそものしたまふらめ。さても、誰が言ひしことを、かくゆくりなくうち出でたまふぞ。もの言ひただならぬ 女房などこそ ★、耳とどむれ」
           「そのように、大切にされるわけがおありなのでしょう。それにしても、誰が言ったことを、このように唐突におっしゃるのですか。口うるさい女房たちが、耳にしたらたいへんだ」
           「大事がられる訳があるから大事がられるのでしょう。いったいあなたはだれから聞いてそんなことを不謹慎に言うのですか。おしゃべりな女房が聞いてしまうじゃありませんか」
         "Sika, kasiduka ru beki yuwe koso monosi tamahu rame. Satemo, taga ihi si koto wo, kaku yukurinaku utiide tamahu zo. Monoihi tada nara nu nyoubau nado koso, mimi todomure."
3.6.5 　とのたまへば、
           とおっしゃると、
           と言った。
         to notamahe ba,
3.6.6 　「 あなかま。皆聞きてはべり。 尚侍になるべかなり。 宮仕へにと急ぎ出で立ちはべりしことは、 さやうの御かへりみもやとてこそ、 なべての女房たちだに仕うまつらぬことまで、おりたち仕うまつれ。御前のつらくおはしますなり」
           「おだまり。すっかり聞いております。尚侍になるのだそうですね。宮仕えにと心づもりして出て参りましたのは、そのようなお情けもあろうかと思ってなので、普通の女房たちですら致さぬようなことまで、進んで致しました。女御様がひどくていらっしゃるのです」
           「あなたは黙っていらっしゃい。私は皆知っています。その人は尚侍（ないしのかみ）になるのです。私が女御さんの所へ来ているのは、そんなふうに引き立てていただけるかと思ってですよ。普通の女房だってしやしない用事までもして、私は働いています。女御さんは薄情です」
         "Ana kama! Mina kiki te haberi. Naisi-no-Kami ni naru beka' nari. Miyadukahe ni to isogi idetati haberi si koto ha, sayau no ohom-kaherimi mo ya tote koso, nabete no nyoubau-tati dani tukaumatura nu koto made, oritati tukaumature. Omahe no turaku ohasimasu nari."
3.6.7 　と、恨みかくれば、皆 ほほ笑みて、
           と、恨み言をいうので、みなにやにやして、
           と令嬢は恨むのである。
         to, urami kakure ba, mina hohowemi te,
3.6.8 　「 尚侍あかば、なにがしこそ ★望まむと思ふを、非道にも思しかけけるかな」
           「尚侍に欠員ができたら、わたしこそが願い出ようと思っていたのに、無茶苦茶なことをお考えですね」
           「尚侍が欠員になれば僕たちがそれになりたいと思っているのに。ひどいね、この人がなりたがるなんて」
         "Naisi-no-Kami aka ba, nanigasi koso nozoma m to omohu wo, hidau ni mo obosi kake keru kana!"
3.6.9 　などのたまふに、腹立ちて、
           などとおっしゃるので、腹を立てて、
           と兄たちがからかって言うと、腹をたてて、
         nado notamahu ni, haradati te,
3.6.10 　「 めでたき御仲に、 数ならぬ人は、混じるまじかりけり。中将の君ぞつらくおはする。 さかしらに迎へたまひて、軽めあざけりたまふ。 せうせうの人は、え立てるまじき殿の内かな。あな、かしこ。あな、かしこ」
           「立派なご兄姉の中に、人数にも入らない者は、仲間入りすべきではなかったのだわ。中将の君はひどくていらっしゃる。自分からかってにお迎えになって、軽蔑し馬鹿になさる。普通の人では、とても住んでいられない御殿の中ですわ。ああ、恐い。ああ、恐い」
           「りっぱな兄弟がたの中へ、つまらない妹などははいって来るものじゃない。中将さんは薄情です。よけいなことをして私を家（うち）へつれておいでになって、そして軽蔑（けいべつ）ばかりなさるのだもの、平凡な人間ではごいっしょに混じっていられないお家だわ。たいへんなたいへんなりっぱな皆さんだから」
         "Medetaki ohom-naka ni, kazu nara nu hito ha, maziru mazikari keri. Tyuuzyau-no-Kimi zo turaku ohasuru. Sakasira ni mukahe tamahi te, karome azakeri tamahu. Seuseu no hito ha, e tate ru maziki tono no uti kana! Ana, kasiko! Ana, kasiko!"
3.6.11 　と、後へざまにゐざり退きて、見おこせたまふ。憎げもなけれど、いと腹悪しげに目尻引き上げたり。
           と、後ろの方へいざり下がって、睨んでいらっしゃる。憎らしくもないが、たいそう意地悪そうに目尻をつり上げている。
           次第にあとへ身体（からだ）を引いて、こちらをにらんでいるのが、子供らしくはあるが、意地悪そうに目じりがつり上がっているのである。
         to, sirihezama ni wizari sizoki te, miokose tamahu. Nikuge mo nakere do, ito hara asige ni maziri hikiage tari.
3.6.12 　中将は、 かく言ふにつけても、「 げにし過ちたること」と思へば、まめやかにてものしたまふ。少将は、
           中将は、このように言うのを聞くにつけ、「まったく失敗したことだ」と思うので、まじめな顔をしていらっしゃる。少将は、
         中将はこんなことを見ても自身の失敗が恥ずかしくてまじめに黙っていた。弁の少将が、
         Tyuuzyau ha, kaku ihu ni tuke te mo, "Geni si ayamati taru koto." to omohe ba, mameyaka nite monosi tamahu. Seusyau ha,
3.6.13 　「 かかる方にても、類ひなき御ありさまを、 おろかにはよも思さじ。御心しづめたまうてこそ。 堅き巌も沫雪になしたまうつべき御けしきなれば、いとよう思ひかなひたまふ時もありなむ」
           「こちらの宮仕えでも、またとないようなご精勤ぶりを、いいかげんにはお思いでないでしょう。お気持ちをお鎮めになって下さい。固い岩も沫雪のように蹴散らかしてしまいそうなお元気ですから、きっと願いの叶う時もありましょう」
           「そんなふうにあなたは論理を立てることができる人なのですから、女御さんも尊重なさるでしょうよ。心を静めてじっと念じていれば、岩だって沫雪（あわゆき）のようにすることもできるのですから、あなたの志望だって実現できることもありますよ」
         "Kakaru kata nite mo, taguhi naki ohom-arisama wo, oroka ni ha yo mo obosa zi. Mi-kokoro sidume tamau te koso. Kataki ihaho mo awayuki ni nasi tamau tu beki ohom-kesiki nare ba, ito you omohi kanahi tamahu toki mo ari nam."
3.6.14 　と、ほほ笑みて言ひゐたまへり。中将も、
           と、にやにやして言っていらっしゃる。中将も、
           と微笑しながら言っていた。中将は、
         to, hohowemi te ihi wi tamahe ri. Tyuuzyau mo,
3.6.15 　「 天の岩門鎖し籠もりたまひなむや、めやすく」
           「天の岩戸を閉じて引っ込んでいらっしゃるのが、無難でしょうね」
           「腹をたててあなたが天（あま）の岩戸の中へはいってしまえばそれが最もいいのですよ」
         "Ama-no-ihato sasi komori tamahi na m ya, meyasuku."
3.6.16 　とて、立ちぬれば、ほろほろと泣きて、
           と言って、立ってしまったので、ぽろぽろと涙をこぼして、
           と言って立って行った。令嬢はほろほろと涙をこぼしながら泣いていた。
         tote, tati nure ba, horohoro to naki te,
3.6.17 　「 この君達さへ、皆すげなくしたまふに、ただ御前の御心のあはれにおはしませば、さぶらふなり」
           「わたしの兄弟たちまでが、みな冷たくあしらわれるのに、ただ女御様のお気持ちだけが優しくいらっしゃるので、お仕えしているのです」
           「あの方たちはあんなに薄情なことをお言いになるのですが、あなただけは私を愛してくださいますから、私はよく御用をしてあげます」
         "Kono kimi-tati sahe, mina sugenaku si tamahu ni, tada omahe no mi-kokoro no ahare ni ohasimase ba, saburahu nari."
3.6.18 　とて、いとかやすく、いそしく、下臈童女などの仕うまつりたらぬ雑役をも、立ち走り、やすく惑ひありきつつ、心ざしを尽くして宮仕へしありきて、
           と言って、とても簡単に、精を出して、下働きの女房や童女などが行き届かない雑用などをも、走り回り、気軽にあちこち歩き回っては、真心をこめて宮仕えして、
           と言って、小まめに下（しも）の童女さえしかねるような用にも走り歩いて、一所懸命に勤めては、
         tote, ito kayasuku, isosiku, gerahu warahabe nado no tukaumaturi tara nu zahuyaku wo mo, tati-hasiri, yasuku madohi ariki tutu, kokorozasi wo tukusi te miyadukahe si ariki te,
3.6.19 　「 尚侍に、おれを、申しなしたまへ」
           「尚侍に、わたしを、推薦して下さい」
           「尚侍に私を推薦してください」
         "Naisi-no-Kami ni, ore wo, mausi nasi tamahe."
3.6.20 　と責めきこゆれば、 あさましう、「いかに思ひて言ふことならむ」と思すに、ものも言はれたまはず。
           とお責め申すので、あきれて、「どんなつもりで言っているのだろう」とお思いになると、何ともおっしゃれない。
           と令嬢は女御を責めるのであった。どんな気持ちでそればかりを望むのであろうと女御はあきれて何とも言うことができない。
         to seme kikoyure ba, asamasiu, "Ikani omohi te ihu koto nara m?" to obosu ni, mono mo iha re tamaha zu.
注釈279 | 世の人聞きにしばしこのこと出ださじと切に籠めたまへど | 源氏・内大臣いづれとも特定できない、二人の心中。 | 3.6.1
注釈280 | かのさがな者の君聞きて | 近江君が聞いて、の意。 | 3.6.1
注釈281 | さぶらひたまふに出で来て | 格助詞「に」場所を表す。「出で来て」の主語は近江の君。 | 3.6.1
注釈282 | 殿は御女まうけたまふべかなり | 以下「かれも劣り腹なり」まで、近江の君の詞。「べかなり」は「べかる」の撥音便化がさらに無表記の形、「なり」伝聞推定の助動詞。 | 3.6.2
注釈283 | 二方に | 内大臣と源氏に。 | 3.6.2
注釈284 | かれも劣り腹なり | 係助詞「も」は同類を表す。自分も玉鬘も身分の低い母親から生れた娘だ、の意。 | 3.6.2
注釈285 しかかしづかるべきゆゑこそものしたまふらめ 以下「耳とどむれ」まで、中将（柏木）の詞。
【こそものしたまふらめ】－『完訳』は「言外に、しかしあなたには大事にされる理由がない、の意」と注す。 		3.6.4
注釈286 | 女房などこそ | 大島本は「女房なとも（も＄<朱>）こそ」とある。すなわち朱筆で「も」をミセケチにする。『新大系』は底本の訂正に従う。『評釈』『集成』『古典セレクション』は関戸本及び諸本に従って「などもこそ」と校訂する。 | 3.6.4
注釈287 | あなかま | 以下「おはしますなり」まで、近江の君の詞。 | 3.6.6
注釈288 | 尚侍になるべかなり | 「べかなり」は「べかるなり」の撥音便化がさらに無表記された形。「なり」は伝聞推定の助動詞。 | 3.6.6
注釈289 | 宮仕へにと急ぎ出で立ちはべりしことは | 主語は自分近江の君。 | 3.6.6
注釈290 | さやうの御かへりみもやとて | 『集成』は「尚侍に推薦でもして頂けようかと期待して」と注す。 | 3.6.6
注釈291 | なべての女房たちだに仕うまつらぬことまで | 『完訳』は「便器掃除や水汲みん下使いをも辞さぬ覚悟」と注す。 | 3.6.6
注釈292 | 尚侍あかばなにがしこそ | 以下「思しかけけるかな」まで、子息たちの詞。『完訳』は「女の職掌の尚侍に男も志願したいとは、愚弄の言葉である」と注す。 | 3.6.8
注釈293 | めでたき御仲に | 以下「あなかしこあなかしこ」まで、近江の君の詞。 | 3.6.10
注釈294 | 数ならぬ人は混じるまじかりけり | 「数ならぬ人」は謙遜の言葉。「まじかり」は三人称に付いた形で、不可能の推量の意を表す。 | 3.6.10
注釈295 | さかしらに迎へたまひて | 中将（柏木）が近江の君を探し出して迎えたことは、「常夏」巻（第一章二段）に語られている。 | 3.6.10
注釈296 | せうせうの人は | 『集成』は「「せうせう」は、「少々」。漢語で、女性の用語としてふさわしくない」。『完訳』は「感情の高ぶりとともに短文となり最後は感嘆詞」と注す。 | 3.6.10
注釈297 | かく言ふにつけても | 主語は近江の君。 | 3.6.12
注釈298 | げにし過ちたること | 柏木の心中。 | 3.6.12
注釈299 | かかる方にても | 以下「時もありなむ」まで、弁少将の詞。 | 3.6.13
注釈300 | おろかにはよも思さじ | 主語は弘徽殿女御。 | 3.6.13
注釈301 | 堅き巌も沫雪になしたまうつべき御けしきなれば | 天照大神が素戔鳴尊の行為に怒って「堅庭を踏みて股に陥き、沫雪のごとくに蹴散かし」（日本書紀、神代上）にあることに基づく。 | 3.6.13
注釈302 | 天の岩門 | 以下「めやすく」まで、柏木の詞。「めやすく」の下に「あらむ」などの語句が省略。 | 3.6.15
注釈303 | この君達さへ | 以下「さぶらふなり」まで、近江の君の詞。 | 3.6.17
注釈304 | 尚侍におれを申しなしたまへ | 大島本と関戸本は「をれ」とある。『集成』『新大系』は底本のままとする。『評釈』『古典セレクション』は諸本に従って「おのれ」と校訂する。近江の君の詞。『集成』は「「おれ」は、この当時、相手を低く見ていう二人称。転じて、一人称。普通は使わない言葉であろう」と注す。 | 3.6.19
注釈305 | あさましういかに思ひて言ふことならむ | 弘徽殿女御の心中。 | 3.6.20
校訂22 | など | など--なとも（も/＄<朱>） | 3.6.4
校訂23 | ほほ笑みて | ほほ笑みて--ほお（お/＄ほ<朱>）ゑみて | 3.6.7
校訂24 | あかば | あかば--ある（る/＄か<朱>）は | 3.6.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第二十九帖 行幸 第三章 玉鬘の物語 裳着の物語 第七段 内大臣、近江の君を愚弄

第二十九帖 行幸
29 MIYUKI (Ohoshima-bon)

光る源氏の太政大臣時代
三十六歳十二月から三十七歳二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from December at the age of 36 to February at the age of 37
3
第三章　玉鬘の物語　裳着の物語
3 Tale of Tamakazura She grows up to be a woman
3.7
第七段　内大臣、近江の君を愚弄
3-7 Nai-Daijin makes fun of Ohmi-no-Kimi
3.7.1 　大臣、この望みを聞きたまひて、いとはなやかにうち笑ひたまひて、女御の御方に参りたまへるついでに、
           内大臣、この願いをお聞きになって、たいそう陽気にお笑いになって、女御の御方に参上なさった折に、
           この話を内大臣が聞いて、おもしろそうに笑いながら、女御の所へ来ていた時に、
         Otodo, kono nozomi wo kiki tamahi te, ito hanayaka ni uti-warahi tamahi te, Nyougo-no-Ohomkata ni mawiri tamahe ru tuide ni,
3.7.2 　「 いづら、この、近江の君。こなたに」
           「どこですか、これ、近江の君。こちらに」
           「どこにいるかね、近江（おうみ）の君、ちょっとこちらへ」
         "Idura, kono, Ahumi-no-Kimi? Konata ni."
3.7.3 　と召せば、
           とお呼びになると、
           と呼んだ。
         to mese ba,
3.7.4 　「 ▼ を」
           「はあい」
           「はい」
         "Wo!"
3.7.5 　と、いとけざやかに聞こえて、出で来たり。
           と、とてもはっきりと答えて、出て来た。
           高く返辞をして近江の君は出て来た。
         to, ito kezayaka ni kikoye te, ideki tari.
3.7.6 　「 いと、仕へたる御けはひ、公人にて、げにいかにあひたらむ。尚侍のことは、などか、おのれに疾くはものせざりし」
           「たいそう、よくお仕えしているご様子は、お役人としても、なるほどどんなにか適任であろう。尚侍のことは、どうして、わたしに早く言わなかったのですか」
           「あなたはよく精勤するね、役人にいいだろうね。尚侍にあんたがなりたいということをなぜ早く私に言わなかったのかね」
         "Ito, tukahe taru ohom-kehahi, ohoyakebito nite, geni ikani ahi tara m? Naisi-no-Kami no koto ha, nadoka, onore ni toku ha monose zari si?"
3.7.7 　と、いとまめやかにてのたまへば、いとうれしと思ひて、
           と、たいそう真面目な態度でおっしゃるので、とても嬉しく思って、
           大臣はまじめ顔に言うのである。近江の君は喜んだ。
         to, ito mameyaka nite notamahe ba, ito uresi to omohi te,
3.7.8 　「 さも、御けしき賜はらまほしうはべりしかど、この女御殿など、おのづから伝へ聞こえさせ たまひてむと、 頼みふくれて ★なむさぶらひつるを、なるべき人ものしたまふやうに 聞きたまふれば、 夢に富したる心地しはべりてなむ、胸に手を置きたるやうにはべる」
           「そのように、ご内意をいただきとうございましたが、こちらの女御様が、自然とお伝え申し上げなさるだろうと、精一杯期待しておりましたのに、なる予定の人がいらっしゃるようにうかがいましたので、夢の中で金持になったような気がしまして、胸に手を置いたようでございます」
           「そう申し上げたかったのでございますが、女御さんのほうから間接にお聞きくださるでしょうと御信頼しきっていたのですが、おなりになる人が別においでになることを承りまして、私は夢の中だけで金持ちになっていたという気がいたしましてね、胸の上に手を置いて吐息（といき）ばかりをつく状態でございました」
         "Samo, mi-kesiki tamahara mahosiu haberi sika do, kono Nyougo-dono nado, onodukara tutahe kikoye sase tamahi te m to, tanomi hukure te nam saburahi turu wo, naru beki hito monosi tamahu yau ni kiki tamahure ba, yume ni tomi si taru kokoti si haberi te nam, mune ni te wo oki taru yau ni haberu."
3.7.9 　と申したまふ。舌ぶりいとものさはやかなり。笑みたまひぬべきを念じて、
           とお答えなさる。その弁舌はまことにはきはきしたものである。笑ってしまいそうになるのを堪えて、
           とても早口にべらべらと言う。大臣はふき出してしまいそうになるのをみずからおさえて、
         to mausi tamahu. Sitaburi ito mono-sahayaka nari. Wemi tamahi nu beki wo nenzi te,
3.7.10 　「 いとあやしう、おぼつかなき御癖なりや。さも思し のたまはましかば、まづ人の先に奏してまし。 太政大臣の御女、やむごとなくとも、ここに切に申さむことは、 聞こし召さぬやうあらざらまし。今にても、申し文を取り作りて、 びびしう書き出だされよ。 長歌などの心ばへあらむを御覧ぜむには、捨てさせたまはじ。主上は、そのうちに情け捨てずおはしませば」
           「たいそう変った、はっきりしないお癖だね。そのようにもおっしゃってくださったら、まず誰より先に奏上したでしょうに。太政大臣の姫君、どんなにご身分が高かろうとも、わたしが熱心にお願い申し上げることは、お聞き入れなさらぬことはありますまい。今からでも、申文をきちんと作って、立派に書き上げなさい。長歌などの趣向のあるのを御覧あそばしたら、きっとお捨て去りなさることはありますまい。主上は、とりわけ風流を解する方でいらっしゃるから」
           「つまり遠慮深い癖が禍（わざわ）いしたのだね。私に言えばほかの希望者よりも先に、陛下へお願いしたのだったがね。太政大臣の令嬢がどんなにりっぱな人であっても、私がぜひとお願いすれば勅許がないわけはなかったろうに、惜しいことをしたね。しかし今からでもいいから自己の推薦状を美辞麗句で書いて出せばいい。巧みな長歌などですれば陛下のお目にきっととまるだろう。人情味のある方だからね」
         "Ito ayasiu, obotukanaki ohom-kuse nari ya! Samo obosi notamaha masika ba, madu hito no saki ni sousi te masi. Ohokiotodo no ohom-musume, yamgotonaku tomo, koko ni seti ni mausa m koto ha, kikosimesa nu yau ara zara masi. Ima nite mo, mausibumi wo tori-tukuri te, bibisiu kaki idasa re yo. Nagauta nado no kokorobahe ara m wo goranze m ni ha, sute sase tamaha zi. Uhe ha, sono uti ni nasake sute zu ohasimase ba."
3.7.11 　など、いとようすかしたまふ。 人の親げなく、かたはなりや。
           などと、たいそううまくおだましになる。人の親らしくない、見苦しいことであるよ。
           とからかっていた。親がすべきことではないが。
         nado, ito you sukasi tamahu. Hito no oyage naku, kataha nari ya!
3.7.12 　「 大和歌は、 悪し悪しも続けはべりなむ。 むねむねしき方のことはた、殿より申させたまはば、 つま声のやうにて、御徳をもかうぶりはべらむ」
           「和歌は、下手ながら何とか作れましょう。表向きのことの方は、殿様からお申し上げ下されば、それに言葉を添えるようにして、お蔭を頂戴しましょう」
           「和歌はどうやらこうやら作りますが、長い自身の推薦文のようなものは、お父様から書いてお出しくださいましたほうがと思います。二人でお願いする形になって、お父様のお蔭（かげ）がこうむられます」
         "Yamatouta ha, asi asi mo tuduke haberi na m. Munemunesiki kata no koto hata, Tono yori mausa se tamaha ba, tumagowe no yau nite, ohom-toku wo mo kauburi habera m."
3.7.13 　とて、手を押しすりて聞こえゐたり。御几帳のうしろなどにて聞く女房、死ぬべくおぼゆ。もの笑ひに堪へぬは、すべり出でてなむ、慰めける。女御も御面赤みて、わりなう見苦しと思したり。殿も、
           と言って、両手を擦り合わせて申し上げていた。御几帳の後ろなどにいて聞いている女房は、死にそうなほどおかしく思う。おかしさに我慢できない者は、すべり出して、ほっと息をつくのであった。女御もお顔が赤くなって、とても見苦しいと思っておいでであった。殿も、
           両手を擦（す）り合わせながら近江の君は言っていた。几帳（きちょう）の後ろなどで聞いている女房は笑いたい時に笑われぬ苦しみをなめていた。我慢性（がまんしょう）のない人らは立って行ってしまった。女御も顔を赤くして醜いことだと思っているのであった。内大臣は、
         tote, te wo osisuri te kikoye wi tari. Mi-kityau no usiro nado nite kiku nyoubau, sinu beku oboyu. Monowarahi ni tahe nu ha, suberi ide te nam, nagusame keru. Nyougo mo ohom-omote akami te, warinau migurusi to obosi tari. Tono mo,
3.7.14 　「 ものむつかしき折は、近江の君見るこそ、よろづ紛るれ」
           「気分のむしゃくしゃする時は、近江の君を見ることによって、何かと気が紛れる」
           「気分の悪い時には近江の君と逢（あ）うのがよい。滑稽（こっけい）を見せて紛らせてくれる」
         "Mono-mutukasiki wori ha, Ahumi-no-Kimi miru koso, yorodu magirure."
3.7.15 　とて、ただ笑ひ種につくりたまへど、世人は、
           と言って、ただ笑い者にしていらっしゃるが、世間の人は、
           とこんなことを言って笑いぐさにしているのであるが、世間の人は
         tote, tada warahigusa ni tukuri tamahe do, yohito ha,
3.7.16 　「 恥ぢがてら、はしたなめたまふ」
           「ご自分でも恥ずかしくて、ひどい目におあわせになる」
           内大臣が恥ずかしさをごまかす意味でそんな態度もとるのである
         "Hadi gatera, hasitaname tamahu."
3.7.17 　など、さまざま言ひけり。
           などと、いろいろと言うのであった。
           と言っていた。
         nado, samazama ihi keri.
注釈306 | いづらこの近江の君こなたに | 内大臣の詞。『集成』は「「この」は、強めの気持で発している」と注す。「近江の君」という呼称のしかたは、女房名のような呼び方である。 | 3.7.2
注釈307 | をといとけざやかに | 『集成』は「はい。女の応答の言葉。『類聚名義抄』に「吁」に「ヲオ」の訓があり、「女答詞」とある」。『新大系』は「「人の召し侍る御いらへに、男は「よ」と申、女は「を」と申なり」（なよたけの物語）」と注す。『古典セレクション』は「姫君としては、ふさわしからぬ応答」と注す。 | 3.7.4
注釈308 | いと仕へたる御けはひ | 以下「ものせざりし」まで、内大臣の詞。 | 3.7.6
注釈309 | さも御けしき賜はらまほしう | 以下「置きたるやうにはべる」まで、近江の君の詞。 | 3.7.8
注釈310 | 頼みふくれて | 『集成』は「「頼みふくる」は、「頼み脹る」。下賎な言葉づかいであろう」と注す。 | 3.7.8
注釈311 | 夢に富したる心地しはべりてなむ胸に手を置きたるやうにはべる | 『集成』は「夢醒めてはっと気づくさまをいうか」。『完訳』は「これも下賎な言葉」と注す。 | 3.7.8
注釈312 | いとあやしう | 以下「捨てずおはしませば」まで、内大臣の詞。 | 3.7.10
注釈313 | のたまはましかば | 「ましかば--奏してまし」反実仮想の構文。 | 3.7.10
注釈314 | 太政大臣の御女 | 玉鬘をいう。『集成』は「太政大臣（源氏）の娘という建前で押している」。『完訳』は「以下、源氏などものともしないとする物言いに、近江の君は感心。内大臣は内心に底流する源氏への不満を、彼女の愚弄に慰める」と注す。 | 3.7.10
注釈315 | 聞こし召さぬやう | 主語は帝。 | 3.7.10
注釈316 | びびしう | 『集成』は「「びびし」は「便々し」で、似つかわしい、ふさわしい、の意」と注す。『完訳』は「美々しう」と宛てる。 | 3.7.10
注釈317 | 長歌などの心ばへあらむを | 『完訳』は「女子は漢文の申文は書かない。長歌で代用せよ、と現実的に言う」と注す。 | 3.7.10
注釈318 | 人の親げなくかたはなりや | 『集成』は「（仮にも娘を愚弄するとは）人の親らしくもなく、見苦しいことです。草子地」。『完訳』は「愚弄を難ずる語り手の評言」と注す。 | 3.7.11
注釈319 | 大和歌は | 以下「かうぶりはべらむ」まで、近江の君の詞。 | 3.7.12
注釈320 | むねむねしき方のこと | 『集成』は「漢文体の公文書の方は」。『完訳』は「公的な申請」と注す。 | 3.7.12
注釈321 | つま声のやうにて | 「つま声」は未詳の語句。『完訳』は「これも下賎の言葉か」と注す。 | 3.7.12
注釈322 | ものむつかしき折は | 以下「よろづ紛るれ」まで、内大臣の詞。 | 3.7.14
注釈323 | 恥ぢがてらはしたなめたまふ | 世人の噂。 | 3.7.16
校訂25 | たまひてむ | たまひてむ--給てな（な/＄）む | 3.7.8
校訂26 | 頼み | 頼み--なと（なと/＄）たのみ | 3.7.8
校訂27 | 聞き | 聞き--き（き/+き<朱>） | 3.7.8
校訂28 | 悪し悪しも | 悪し悪しも--あしし（し<後>/＄<朱>+／＼<朱>）も | 3.7.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/15/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/10/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）