源氏物語 第三十帖 藤袴 目次

第三十帖 藤袴

光る源氏の太政大臣時代三十七歳秋八月から九月の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条の大臣 大臣 大殿 大臣の君 殿 | 三十六歳から三十七歳
夕霧 | ゆうぎり | 宰相中将 中将 君 | 光る源氏の長男
玉鬘 | たまかづら | 尚侍の君 女 君 | 内大臣の娘
内大臣 | ないだいじん | 父大臣 大臣 殿 |
柏木 | かしわぎ | 頭中将 中将 君 |
紫の上 | むらさきのうえ | 殿の上 |
弘徽殿女御 | こきでんのにょうご | 弘徽殿 女御 |
冷泉帝 | れいぜいてい | 主上 内裏 |
秋好中宮 | あきこのむちゅうぐう | 中宮 |
鬚黒大将 | ひげくろだいしょう | 大将 大将殿 君 |
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 宮 |
承香殿女御 | しょうきょうでんのにょうご | 春宮の女御 |
鬚黒の北の方 | ひげくろのきたのかた | 北の方 御大君 |

第一章　玉鬘の物語　玉鬘と夕霧との新関係

目次 | 和歌 | 絵

第一段　玉鬘、内侍出仕前の不安

第二段　夕霧、源氏の使者として玉鬘を訪問

第三段　夕霧、玉鬘に言い寄る

第四段　夕霧、玉鬘と和歌を詠み交す
4行 | 同じ野の露にやつるる藤袴 あはれはかけよかことばかりも
6行 | 尋ぬるにはるけき野辺の露ならば 薄紫やかことならまし
1行

第五段　夕霧、源氏に復命

第六段　源氏の考え方

第七段　玉鬘の出仕を十月と決定

第二章　玉鬘の物語　玉鬘と柏木との新関係

目次 | 和歌 | 絵

第一段　柏木、内大臣の使者として玉鬘を訪問

第二段　柏木、玉鬘と和歌を詠み交す
7行 | 妹背山深き道をば尋ねずて 緒絶の橋に踏み迷ひける
10行 | 惑ひける道をば知らず妹背山 たどたどしくぞ誰も踏み見し

第三章　玉鬘の物語　玉鬘と鬚黒大将

目次 | 和歌 | 絵

第一段　鬚黒大将、熱心に言い寄る

第二段　九月、多数の恋文が集まる
3行 | 数ならば厭ひもせまし長月に 命をかくるほどぞはかなき
7行 | 朝日さす光を見ても玉笹の 葉分けの霜を消たずもあらなむ
11行 | 忘れなむと思ふもものの悲しきを いかさまにしていかさまにせむ
16行 | 心もて光に向かふ葵だに 朝おく霜をおのれやは消つ
1行
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十帖 藤袴 第一章 玉鬘の物語 玉鬘と夕霧との新関係 第一段 玉鬘、内侍出仕前の不安

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
1
第一章　玉鬘の物語　玉鬘と夕霧との新関係
1 Tale of Tamakazura A new relation between Tamakazura and nonbrother Yugiri
1.1
第一段　玉鬘、内侍出仕前の不安
1-1 Tamakazura feels uneasy about to work under Mikado
1.1.1 　 尚侍の御宮仕へのことを、 誰れも誰れもそそのかしたまふも、
           尚侍としての御出仕のことを、どなたもどなたもお勧めなさるが、
           尚侍（ないしのかみ）になって御所へお勤めするようにと、
         Naisi-no-Kami no ohom-miyadukahe no koto wo, tare mo tare mo, sosonokasi tamahu mo,
1.1.2 　「 いかならむ。 親と思ひきこゆる人の御心だに、うちとくまじき世なりければ、ましてさやうの交じらひにつけて、 心よりほかに便なきこともあらば、中宮も女御も、方がたにつけて心おきたまはば、はしたなからむに、わが身はかくはかなきさまにて、いづ方にも深く思ひとどめられ たてまつれるほどもなく、浅きおぼえにて、 ただならず思ひ言ひ、いかで人笑へなるさまに見聞きなさむと、 うけひたまふ人びとも多く、とかくにつけて、やすからぬことのみありぬべき」を、 もの思し知るまじきほどにしあらねば、さまざまに思ほし乱れ、人知れずもの嘆かし。
           「どうしたものだろうか。親とお思い申し上げる方のお気持ちでさえ、気を許すことのできない世の中なので、ましてそのような宮仕えにつけて、思いがけない不都合なことが生じたら、中宮にも女御にも、それぞれ気まずい思いをお持ちになったら、立つ瀬がなくなるだろうから、自分の身の上はこのように頼りない状態で、どちらの親からも深く愛していただける縁もなく、世間からも軽く見られているので、いろいろと取り沙汰されたり、何とか物笑いの種にしようと呪っている人々も多く、何かにつけて、嫌なことばかりあるにちがいない」からと、分別のないお年頃でもないから、いろいろとお思い悩んで、独り嘆いていらっしゃる。
           源氏はもとより実父の内大臣のほうからも勧めてくることで玉鬘（たまかずら）は煩悶（はんもん）をしていた。それがいいことなのであろうか、養父のはずである源氏さえも絶対の信頼はできぬ男性の好色癖をややもすれば見せて自分に臨むのであるから、お仕えする君との間に、こちらは受動的にもせよ情人関係ができた時は、中宮（ちゅうぐう）も女御（にょご）も不快に思われるに違いない、そして自分は両家のどちらにも薄弱な根底しかない娘である。中宮や女御における後援は期して得られるものでない上に、自分の幸運げな外見をうらやんで何か悪口をする機会がないかとうかがっている人を多く持っていてはその時の苦しさが想像されると、若いといってももう少女でない玉鬘は思って苦しんでいるのである。
         "Ika nara m? Oya to omohi kikoyuru hito no mi-kokoro dani, utitoku maziki yo nari kere ba, masite sayau no mazirahi ni tuke te, kokoro yori hoka ni binnaki koto mo ara ba, Tyuuguu mo Nyougo mo, katagata ni tuke te kokorooki tamaha ba, hasitanakara m ni, waga mi ha kaku hakanaki sama nite, idukata ni mo hukaku omohi todome rare tatematureru hodo mo naku, asaki oboye nite, tada nara zu omohi ihi, ikade hitowarahe naru sama ni mi kiki nasa m to, ukehi tamahu hitobito mo ohoku, tokaku ni tuke te, yasukara nu koto nomi ari nu beki" wo, mono obosi siru maziki hodo ni si ara ne ba, samazama ni omohosi midare, hitosirezu mono-nagekasi.
1.1.3 　「 さりとて、かかるありさまも悪しきことはなけれど、この大臣の御心ばへの、むつかしく心づきなきも、 いかなるついでにかは、もて離れて、人の推し量るべかめる筋を、心きよくもあり果つべき。
           「そうかといって、このままの状態も悪いことはないけれども、この大臣のお気持ちの、厄介で厭わしいのも、どのような機会に、すっきりと断ち切って、世間の人が邪推しているらしいことを、潔白で通すことができようか。
           そうかといって今のままで境遇を変えずにいることはいやなことではないが、源氏の恋から離れて、世間の臆測（おくそく）したことが真実でなかったと人に知らせる機会というものの得られないのは苦しい。
         "Saritote, kakaru arisama mo asiki koto ha nakere do, kono Otodo no mi-kokorobahe no, mutukasiku kokorodukinaki mo, ikanaru tuide ni ka ha, motehanare te, hito no osihakaru beka' meru sudi wo, kokoro kiyoku mo ari hatu beki.
1.1.4 　まことの父大臣も、 この殿の思さむところ、憚りたまひて、うけばりてとり放ち、けざやぎたまふべきことにもあらねば、 なほとてもかくても、見苦しう、かけかけしきありさまにて、心を悩まし、人にもて騒がるべき身なめり」
           実の父大臣も、こちらの殿のお考えに、遠慮なさって、堂々と引き取って、はっきり娘としてお扱いになることはないのだから、やはりいずれにしても、外聞悪く、色めいた有様で、心を悩まし、世間の人から噂される身の上のようだ」
           実父も源氏の感情をはばかって、親として乗り出して世話をしてくれるようなことはないと見なければならない。曖昧（あいまい）な立場にいて自身は苦労をし、人からは嫉妬（しっと）をされなければならない自分であるらしいと玉鬘は歎（なげ）かれるのであった。
         Makoto no titi-Otodo mo, kono Tono no obosa m tokoro, habakari tamahi te, ukebari te torihanati, kezayagi tamahu beki koto ni mo ara ne ba, naho totemo-kakutemo, migurusiu, kakekakesiki arisama nite, kokoro wo nayamasi, hito ni mote-sawagaru beki mi na' meri."
1.1.5 　と、なかなかこの親尋ねきこえたまひて後は、ことに憚りたまふけしきもなき大臣の君の 御もてなしを取り加へつつ、人知れずなむ嘆かしかりける。
           と、かえって実の親をお捜し当てなさった後は、とくに遠慮なさるご様子もない大臣の君のお扱いを加え加えして、独り嘆いているのであった。
           実父に引き合わせてからはもう源氏は道徳的にはばからねばならぬことから解放されたように、戯れかかることの多くなったことも玉鬘を憂鬱（ゆううつ）にした。
         to, nakanaka kono oya tadune kikoye tamahi te noti ha, koto ni habakari tamahu kesiki mo naki Otodo-no-Kimi no ohom-motenasi wo tori-kuhahe tutu, hitosirezu nam, nagekasikari keru.
1.1.6 　思ふことを、まほならずとも、片端にてもうちかすめつべき 女親もおはせず、いづ方もいづ方も、いと恥づかしげに、いとうるはしき御さまどもには、 何ごとをかは、さなむ、かくなむとも聞こえ分きたまはむ。世の人に似ぬ身のありさまを、うち眺めつつ、 夕暮の空のあはれげなるけしきを、端近うて見出だしたまへるさま、いとをかし。
           悩み事を、すっかりでなくとも、一部分だけでも漏らすことのできる女親もいらっしゃず、どちらの親も、とても立派で近づきがたいご様子では、どのようなことを、ああですとか、こうですとか申し上げて理解していただけようか。世間の人とは違ったわが身の上を、物思いに耽りながら、夕暮の空のしみじみとした様子を、端近くに出て眺めていらっしゃる姿、たいそう美しい。 　自分の心持ちをにおわしてだけでも言うことのできる母というものを玉鬘は持っていなかった。東の夫人にせよ、南の夫人にせよ、娘らしく、また母らしくはして交わってくれるが、どうしてそんな貴婦人に内密の相談などが持ちかけられようと思うと、だれよりも哀れなのは自分の身の上であるような気がして、夕方の空の身にしむ色を、縁に近い座敷からながめて物思いをしているのであったが、その様子はきわめて美しかった。 Omohu koto wo, maho nara zu tomo, katahasi nite mo uti-kasume tu beki womnaoya mo ohase zu, idukata mo idukata mo, ito hadukasige ni, ito uruhasiki ohom-sama-domo ni ha, nanigoto wo ka ha, sa nam, kaku nam to mo kikoye waki tamaha m? Yonohito ni ni nu mi no arisama wo, uti-nagame tutu, yuhugure no sora no aharege naru kesiki wo, hasi tikau te miidasi tamahe ru sama, ito wokasi.
注釈1 | 尚侍の御宮仕へのことを | 源氏三十七歳の八月。玉鬘の尚侍出仕の話題から始まる。 | 1.1.1
注釈2 | 誰れも誰れもそそのかしたまふも | 源氏や内大臣らが。 | 1.1.1
注釈3 | いかならむ | 以下「ありぬべき」まで玉鬘の心中。「を」接続助詞。本来の感動詞のニュアンスも残していよう。また格助詞としても目的格の機能もないではない。しかし引用の格助詞「と」がないので、下に続く構文。心中文が地の文に流れる。『集成』は「以下「とかくにつけて、やすからぬことありぬべきを」まで、玉鬘の心中を叙し、自然に地の文になって、「ものおぼし知るまじきほどにしあらねば」に続く形」。『完訳』は「以下、玉鬘の心内。直接話法がしだいに間接話法にうつる語り口」と注す。 | 1.1.2
注釈4 | 親と思ひきこゆる人の御心だにうちとくまじき世なりければ | 『完訳』は「養父源氏の懸想に悩むこと。「世」は源氏との仲をさすとともに、世間一般を思う文脈へと続く」と注す。 | 1.1.2
注釈5 | 心よりほかに便なきこともあらば | 帝から寵愛を受けること。 | 1.1.2
注釈6 | たてまつれるほどもなく | 大島本は「たてまつれる」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たてまつる」と校訂する。 | 1.1.2
注釈7 | ただならず思ひ言ひいかで人笑へなるさまに見聞きなさむと | 『集成』は「尚侍として入内する玉鬘の幸福を妬み、中宮方や弘徽殿方との軋轢で、その挫折を願う人々も多い」。『完訳』は「源氏とただの仲であるまいと」と注す。 | 1.1.2
注釈8 | うけひたまふ人びとも多く | 『完訳』は「敬語の使用から、源氏の妻妾たちか」と注す。 | 1.1.2
注釈9 | もの思し知るまじきほどにしあらねば | 玉鬘二十三歳。 | 1.1.2
注釈10 | さりとて | 以下「もて騒がるべきみなめり」まで、玉鬘の心中文。 | 1.1.3
注釈11 | いかなるついでにかは | 「ありはつべき」に係る。反語表現。 | 1.1.3
注釈12 | この殿の思さむところ | 大島本は「おほさむ所」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ところを」と「を」を補訂する。 | 1.1.4
注釈13 | なほとてもかくても | 尚侍として出仕してもまたこのまま六条院にいても、の意。 | 1.1.4
注釈14 | 御もてなしを取り加へつつ | 「つつ」接続助詞、同じ動作の反復の意。 | 1.1.5
注釈15 | 何ごとをかは | 「聞こえ分きたまはむ」に係る。反語表現。 | 1.1.6
注釈16 | 夕暮の空の | 大島本は「夕くれの空の」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「夕暮の空」と「の」を削除する。 | 1.1.6
校訂1 女 女--*をなん 1.1.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年9月10日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 12/19/2009 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十帖 藤袴 第一章 玉鬘の物語 玉鬘と夕霧との新関係 第二段 夕霧、源氏の使者として玉鬘を訪問

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
1
第一章　玉鬘の物語　玉鬘と夕霧との新関係
1 Tale of Tamakazura A new relation between Tamakazura and nonbrother Yugiri
1.2
第二段　夕霧、源氏の使者として玉鬘を訪問
1-2 Yugiri vists to Tamakazura as a messenger of Genji
1.2.1 　 薄き鈍色の御衣、なつかしきほどにやつれて、例に変はりたる色あひにしも、容貌はいとはなやかにもてはやされておはするを、 御前なる人びとは、うち笑みて見たてまつるに、 宰相中将、 同じ色の、今すこしこまやかなる直衣姿にて、纓巻きたまへる姿しも、またいと なまめかしくきよらにておはしたり。
           薄色の御喪服を、しっとりと身にまとって、いつもと変わった色合いに、かえってその器量が引き立って美しくいらっしゃるのを、御前の女房たちは、にっこりして拝しているところに、宰相中将が、同じ喪服の、もう少し色の濃い直衣姿で、纓を巻いていらっしゃる姿が、またたいそう優雅で美しくいらっしゃった。
           淡鈍（うすにび）色の喪服を玉鬘は祖母の宮のために着ていた。そのために顔がいっそうはなやかに引き立って見えるのを、女房たちは楽しんでながめている所へ、源宰相の中将が、これも鈍（にび）色の今少し濃い目な直衣（のうし）を着て、冠を巻纓（まきえい）にしているのが平生よりも艶（えん）に思われる姿で訪（たず）ねて来た。
         Usuki nibiiro no ohom-zo, natukasiki hodo ni yature te, rei ni kahari taru iroahi ni simo, katati ha ito hanayaka ni motehayasa re te ohasuru wo, omahe naru hitobito ha, uti-wemi te mi tatematuru ni, Saisyau-no-Tyuuzyau, onazi iro no, ima sukosi komayaka naru nahosi sugata nite, ei maki tamahe ru sugata simo, mata ito namamekasiku kiyora nite ohasi tari.
1.2.2 　初めより、ものまめやかに心寄せきこえたまへば、 もて離れて疎々しきさまには、もてなしたまはざりしならひに、今、あらざりけりとて、こよなく変はらむもうたてあれば、なほ御簾に几帳添へたる御対面は、人伝てならでありけり。 殿の御消息にて、 内裏より仰せ言あるさま、やがてこの君のうけたまはりたまへるなりけり。
           初めから、誠意を持って好意をお寄せ申し上げていらっしゃったので、他人行儀にはなさらなかった習慣から、今、姉弟ではなかったといって、すっかりと態度を改めるのもいやなので、やはり御簾に几帳を加えたご面会は、取り次ぎなしでなさるのであった。殿のお使いとして、宮中からのお言葉の内容を、そのままこの君がお承りなさったのであった。
           最初のころから好意を表してくれる人であったから、玉鬘のほうでも親しく取り扱った習慣から、今になっても兄弟ではないというような態度をとることはよろしくないと思って、御簾（みす）に几帳（きちょう）を添えただけの隔てで、話は取り次ぎなしでした。今日は源氏の用で来たのである。宮中からあった仰せを源氏は子息によって伝えさせたのである。
         Hazime yori, mono-mameyaka ni kokoroyose kikoye tamahe ba, mote-hanare te utoutosiki sama ni ha, motenasi tamaha zari si narahi ni, ima, ara zari keri tote, koyonaku kahara m mo utate are ba, naho misu ni kityau sohe taru ohom-taimen ha, hitodute nara de ari keri. Tono no ohom-seusoko nite, Uti yori ohosegoto aru sama, yagate kono Kimi no uketamahari tamahe ru nari keri.
1.2.3 　御返り、おほどかなるものから、いとめやすく聞こえなしたまふけはひの、らうらうじくなつかしきにつけても、 かの野分の朝の御朝顔は、心にかかりて恋しきを、うたてある筋に思ひし、聞き明らめて後は、なほもあらぬ心地添ひて、
           お返事は、おっとりとしたものの、たいそう難のなくお答え申し上げなさる態度が、いかにも才気があって女性らしいのにつけても、あの野分の朝のお顔が心にかかって恋しいので、いやなことだと思ったが、真相を聞き知ってから後は、やはり平静ではいられない気持ちが加わって、
           おおようではあるが要領を得た返辞をする様子に、中将は貴女（きじょ）と話し合う快感が覚えられた。野分（のわき）の朝にのぞいた顔の美しさの忘られないのを、その人は姉ではないかと恋しくなる心を責めていた中将であったが、そうした障（さわ）りの除かれた今は恋人としてこの人を中将は考えていた。
         Ohom-kaheri, ohodoka naru monokara, ito meyasuku kikoye nasi tamahu kehahi no, raurauziku natukasiki ni tuke te mo, kano nowaki no asita no ohom-asagaho ha, kokoro ni kakari te kohisiki wo, utate aru sudi ni omohi si, kiki akirame te noti ha, naho mo ara nu kokoti sohi te,
1.2.4 　「 この宮仕ひを、 おほかたにしも思し放たじかし。 さばかり見所ある御あはひどもにて、 をかしきさまなることのわづらはしき、はた、かならず出で来なむかし」
           「この宮仕えをなさっても、普通のことではお諦めになるまい。あれほどに見事なご夫人たちとの間柄でも、美しい人であるための厄介なことが、きっと起こるだろう」
           尚侍の職をお勤めさせになるだけで帝（みかど）は御満足をあそばすまい、この世で第一の美貌（びぼう）をお持ちになる帝との間に恋愛関係は必ずできてくることであろう
         "Kono miyadukahi wo, ohokata ni simo obosi hanata zi kasi. Sabakari midokoro aru ohom-ahahi-domo nite, wokasiki sama naru koto no wadurahasiki, hata, kanarazu ideki na m kasi."
1.2.5 　と思ふに、ただならず、胸ふたがる心地すれど、つれなくすくよかにて、
           と思うと、気が気でなく、胸のふさがる思いがするが、素知らぬ顔で真面目に、
           と思うと、中将は胸を何かでおさえつけられる気もするのであったが自制していた。
         to omohu ni, tada nara zu, mune hutagaru kokoti sure do, turenaku sukuyoka nite,
1.2.6 　「 人に聞かすまじとはべりつることを聞こえさせむに、いかがはべるべき」
           「誰にも聞かせるなとのことでございましたお言葉を申し上げますので、どう致しましょうか」
           「人に聞かせぬようにと父が申されましたことを申し上げようと思いますが、よろしいのでしょうか」
         "Hito ni kikasu mazi to haberi turu koto wo kikoye sase m ni, ikaga haberu beki?"
1.2.7 　とけしき立てば、近くさぶらふ人も、すこし退きつつ、御几帳のうしろなどに そばみあへり。
           と意味ありげに言うので、近くに伺候している女房たちも、少し下がり下がりして、御几帳の後ろなどに顔を横に向け合っていた。
             と意味ありげに言っているのを聞いて、女房たちは少し離れた場所を捜して、几帳の後ろのほうなどへ皆行ってしまった。
         to kesikidate ba, tikaku saburahu hito mo, sukosi sirizoki tutu, mi-kityau no usiro nado ni sobami ahe ri.
注釈17 | 薄き鈍色の御衣なつかしきほどにやつれて | 大宮の服喪のため。後の「藤裏葉」巻に、三月二十日に薨去したことが語られている。 | 1.2.1
注釈18 | 御前なる人びと | 玉鬘の御前に伺候する女房たち。 | 1.2.1
注釈19 | 宰相中将 | 夕霧、参議兼近衛中将。 | 1.2.1
注釈20 | 同じ色の今すこしこまやかなる直衣姿にて | 『完訳』は「母方の祖母の死は服喪三か月。その期間が過ぎたのに父方の玉鬘（服喪期間五か月）より濃い喪服を着用」。『集成』は「夕霧には外祖母の喪であるが、最近まで親しく養育されていたので、普通よりも濃い色を着ている」と注す。 | 1.2.1
注釈21 | もて離れて疎々しきさまには | 主語は玉鬘。 | 1.2.2
注釈22 | 殿の御消息にて | 源氏の御消息の使いとして、の意。 | 1.2.2
注釈23 | 内裏より仰せ言あるさま | 主上から尚侍として出仕せよという趣旨。 | 1.2.2
注釈24 | かの野分の朝の御朝顔は | 「野分」巻に語られていた源氏と玉鬘が一緒にいた場面（第二章四段）。「朝顔」は歌語。 | 1.2.3
注釈25 | この宮仕ひを | 以下「来なむかし」まで、夕霧の心中。「この」は玉鬘の、の意。 | 1.2.4
注釈26 | おほかたにしも思し放たじ | 主語は源氏。 | 1.2.4
注釈27 | さばかり見所ある御あはひどもにて | あれほど素晴らしい六条院の御夫人方との間柄ながら、の意。 | 1.2.4
注釈28 | をかしきさまなることのわづらはしき | 『完訳』は「玉鬘の魅力に起因する厄介な事態。六条院の破綻を想像」と注す。 | 1.2.4
注釈29 | 人に聞かすまじとはべりつることを | 以下「いかがはべるべき」まで、夕霧の詞。「人に聞かすまじ」は源氏の言。「まじ」禁止の意。 | 1.2.6
注釈30 | そばみあへり | 『集成』は「遠慮の体」。『完訳』は「顔をそむけ、声を聞かぬ挙措」と注す。 | 1.2.7
校訂2 なまめかしく なまめかしく--なまめかし（し/+く<朱>） 1.2.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年9月10日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 12/19/2009 (ver.2-2)


源氏物語 第三十帖 藤袴 第一章 玉鬘の物語 玉鬘と夕霧との新関係 第三段 夕霧、玉鬘に言い寄る

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
1
第一章　玉鬘の物語　玉鬘と夕霧との新関係
1 Tale of Tamakazura A new relation between Tamakazura and nonbrother Yugiri
1.3
第三段　夕霧、玉鬘に言い寄る
1-3 Yugiri tells his love to Tamakazura
1.3.1 　そら消息をつきづきしくとり続けて、こまやかに聞こえたまふ。 主上の御けしきのただならぬ筋を、さる御心したまへ、などやうの筋なり。いらへたまはむ言もなくて、ただうち嘆きたまへるほど、忍びやかに、うつくしくいとなつかしきに、なほえ忍ぶまじく、
           嘘の伝言をそれらしく次々と続けて、こまごまと申し上げなさる。主上のご執心が並大抵ではないのを、ご注意なさい、などというようなことである。お答えなさる言葉もなくて、ただそっと溜息をついていらっしゃるのが、ひっそりとして、かわいらしくとても優しいので、やはり我慢できず、
           中将は源氏の言ったのでもない言葉を、真実らしくいろいろと伝えていた。帝が尚侍にお召しになる御真意は別にあるらしいから、きれいに身を護（まも）ろうとすれば始終その心得がなくてはならないというような話である。返辞のできることでもなくて、玉鬘（たまかずら）がただ吐息（といき）をついているのが美しく感ぜられた時に、中将の心にはおさえ切れないものが湧（わ）き上がってきた。
         Soraseusoko wo tukidukisiku tori-tuduke te, komayaka ni kikoye tamahu. Uhe no mi-kesiki no tada nara nu sudi wo, saru mi-kokoro si tamahe, nado yau no sudi nari. Irahe tamaha m koto mo naku te, tada uti-nageki tamahe ru hodo, sinobiyaka ni, utukusiku ito natukasiki ni, naho e sinobu maziku,
1.3.2 　「 御服も、この月には脱がせたまふべきを、日ついでなむ吉ろしからざりける。十三日に、河原へ出でさせたまふべきよし ▼ のたまはせつ。なにがしも御供にさぶらふべくなむ思ひたまふる」
           「ご服喪も、今月にはお脱ぎになる予定ですが、日が吉くありませんでした。十三日に、河原へお出であそばすようにとおっしゃっていました。わたしもお供致したいと存じております」
           「私たちの喪服はこの月で脱（ぬ）ぐはずですが、暦で調べますと月末はいい日でありませんから延びることになりますね。十三日に加茂の河原へ除服（じょふく）の御祓（みそぎ）にあなたがおいでになるように父は決めていられるようです。私もごいっしょに参ろうと思っています」
         "Ohom-buku mo, kono tuki ni ha nuga se tamahu beki wo, hi tuide nam yorosikara zari keru. Zihusam-niti ni, kahara he ide sase tamahu beki yosi notamahase tu. Nanigasi mo ohom-tomo ni saburahu beku nam omohi tamahuru."
1.3.3 　と聞こえたまへば、
           と申し上げなさると、
to kikoye tamahe ba,
1.3.4 　「 たぐひたまはむもことことしきやうにやはべらむ。忍びやかにてこそよくはべらめ」
           「ご一緒くださると事が仰々しくございませんか。人目に立たないほうがよいでしょう」
           「ごいっしょでは目だつことになるでしょう。だれにもあまり知られないようにして行くほうがいいかと思います」
         "Taguhi tamaha m mo kotokotosiki yau ni ya habera m? Sinobiyaka nite koso yoku habera me."
1.3.5 　とのたまふ。 この御服なんどの詳しきさまを、 人にあまねく知らせじとおもむけたまへるけしき、いと労あり。中将も、
           とおっしゃる。このご服喪などの詳細なことを、世間の人に広く知らすまいとしていらっしゃる配慮、たいそう行き届いている。中将も、
           と玉鬘は言っていた。内大臣の娘として大宮の喪に服したことなどは世間へ知らせぬようにせねばならぬと考えるところにこの人の聡明（そうめい）と源氏への思いやりが現われていた。
         to notamahu. Kono ohom-buku nando no kuhasiki sama wo, hito ni amaneku sira se zi to omomuke tamahe ru kesiki, ito rau ari. Tyuuzyau mo,
1.3.6 　「 漏らさじと、つつませたまふらむこそ、心憂けれ。忍びがたく思ひたまへらるる形見なれば、脱ぎ捨てはべらむことも、 いともの憂くはべるものを。さても、あやしうもて離れぬことの、また 心得がたきにこそはべれ。この 御あらはし衣の色なくは、えこそ思ひたまへ分くまじかりけれ」
           「世間の人に知られまいと、隠していらっしゃるのが、たいそう情ないのです。恋しくてたまらなく存じました方の形見なので、脱いでしまいますのも、たいそう辛うございますのに。それにしても、不思議にご縁のありますことが、また腑に落ちないのでございます。この喪服の色を着ていなかったら、とても分からなかったことでしょう」
           「隠したくお思いになることが私には恨めしい気もいたしますよ。悲しい祖母のかたみのような喪服ですから、私は脱いでしまうのも惜しく思われるのです。それにしましてもやはりあなたと私とは一人の方を祖母に持っているのですから不思議な気がいたしますね。喪服をお着になることがありませんでしたら、真実のことを私は知らずじまいになったのかもしれません」
         "Morasa zi to, tutuma se tamahu ram koso, kokoroukere. Sinobi gataku omohi tamahe raruru katami nare ba, nugi-sute habera m koto mo, ito monouku haberu mono wo. Satemo, ayasiu mote hanare nu koto no, mata kokoroe gataki ni koso habere. Kono ohom-arahasi-goromo no iro naku ha, e koso omohi tamahe waku mazikari kere."
1.3.7 　とのたまへば、
           とおっしゃると、
to notamahe ba,
1.3.8 　「 何ごとも思ひ分かぬ心には、 ましてともかくも思ひたまへたどられはべらねど、かかる色こそ、あやしく ものあはれなるわざにはべりけれ」
           「何も分別のないわたしには、ましてどういうことか筋道も辿れませんが、このような色は、妙にしみじみと感じさせられるものでございますね」
           「私などにはましてよくわかりませんが、とにかく喪服を着ております気持ちは身にしむものですね」
         "Nanigoto mo omohi waka nu kokoro ni ha, masite tomokakumo omohi tamahe tadora re habera ne do, kakaru iro koso, ayasiku mono-ahare naru waza ni haberi kere."
1.3.9 　とて、例よりもしめりたる御けしき、いとらうたげにをかし。
           と言って、いつもよりしんみりしたご様子、たいそう可憐で美しい。
           こう言う玉鬘の平生よりもしんみりとした調子が中将にうれしかった。
         tote, rei yori mo simeri taru mi-kesiki, ito rautage ni wokasi.
注釈31 | 主上の御けしきのただならぬ筋をさる御心したまへなどやうの筋なり | 『集成』は「人払いして話した作りごとの内容を説明する」。語り手の説明的叙述。 | 1.3.1
注釈32 | 御服もこの月には | 以下「思ひたまふる」まで、夕霧の詞。父方の祖母の服喪は五か月。大宮の薨去の三月二十日からは五か月経たことになる。 | 1.3.2
注釈33 | のたまはせつ | 大島本は「の給ハせ（せ＋つ<朱>）」とある。すなわち朱筆で「つ」を補入する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は諸本に従って「のたまはせつる」と校訂する。 | 1.3.2
注釈34 | たぐひたまはむも | 以下「よくはべらめ」まで、玉鬘の返事。 | 1.3.4
注釈35 | この御服なんどの詳しきさまを | 大島本は「なんとの」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「などの」と校訂する。『集成』は「玉鬘が大宮の喪に服している詳しい事情を」と注す。 | 1.3.5
注釈36 | 人にあまねく知らせじとおもむけたまへる | 『集成』は「玉鬘の素姓は、今しばらく秘密にしようというのが、源氏と内大臣の約束でもあった」と注す。 | 1.3.5
注釈37 | 漏らさじとつつませたまふらむこそ | 以下「思ひたまへ分くまじかりけれ」まで、夕霧の詞。 | 1.3.6
注釈38 | いともの憂くはべるものを | 「を」間投助詞、詠嘆の意。 | 1.3.6
注釈39 | 心得がたきにこそはべれ | 夕霧は玉鬘が内大臣の実娘であることを知ってもなぜ六条院に迎えられたか分からない。 | 1.3.6
注釈40 | 御あらはし衣の色 | 同血縁であることを表す喪服の色、の意。 | 1.3.6
注釈41 | 何ごとも思ひ分かぬ心には | 以下「あはれなるわざにはべりけれ」まで、玉鬘の詞。 | 1.3.8
注釈42 | まして | あなた以上に、の意。 | 1.3.8
校訂3 | のたまはせつ | のたまはせつ--の給はせ（せ/+つ<朱>） | 1.3.2
校訂4 | もの | もの--も（も/+の<朱>） | 1.3.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 伊藤時也（青空文庫） 2003年9月10日


源氏物語 第三十帖 藤袴 第一章 玉鬘の物語 玉鬘と夕霧との新関係 第四段 夕霧、玉鬘と和歌を詠み交す

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
1
第一章　玉鬘の物語　玉鬘と夕霧との新関係
1 Tale of Tamakazura A new relation between Tamakazura and nonbrother Yugiri
1.4
第四段　夕霧、玉鬘と和歌を詠み交す
1-4 Yugiri and Tamakazura compose and exchange waka
1.4.1 　 かかるついでにとや思ひ寄りけむ、蘭の花のいとおもしろきを持たまへりけるを、御簾のつまよりさし入れて、
           このような機会にとでも思ったのであろうか、蘭の花のたいそう美しいのを持っていらっしゃったが、御簾の端から差し入れて、
           この時にと思ったのか、手に持っていた蘭（ふじばかま）のきれいな花を御簾（みす）の下から中へ入れて、
         Kakaru tuide ni to ya omohiyori kem, rani no hana no ito omosiroki wo mo-tamaheri keru wo, misu no tuma yori sasiire te,
1.4.2 　「 これも御覧ずべきゆゑはありけり」
           「この花も御覧になるわけのあるものです」
           「この花も今の私たちにふさわしい花ですから」
         "Kore mo goranzu beki yuwe ha ari keri."
1.4.3 　とて、とみにも許さで持たまへれば、 うつたへに思ひ寄らで取りたまふ御袖を、引き動かしたり。
           と言って、すぐには手放さないで持っていらっしゃったので、全然気づかないで、お取りになろうとするお袖を引いた。
           と言って、玉鬘が受け取るまで放さずにいたので、やむをえず手を出して取ろうとする袖（そで）を中将は引いた。
         tote, tomi ni mo yurusa de mo' tamahe re ba, ututahe ni omohiyora de tori tamahu ohom-sode wo, hiki-ugokasi tari.
1.4.4 　「 同じ野の露にやつるる藤袴
     あはれはかけよかことばかりも」 		　「あなたと同じ野の露に濡れて萎れている藤袴です
    やさしい言葉をかけて下さい、ほんの申し訳にでも」 		　　「おなじ野の露にやつるる藤袴（ふぢばかま）
    哀れはかけよかごとばかりも
         "Onazi no no tuyu ni yatururu hudibakama
ahare ha kake yo kakoto bakari mo
1.4.5 　「 道の果てなる」とかや ★、いと心づきなくうたてなりぬれど、見知らぬさまに、やをら引き入りて、
           「道の果てにある」というのかと思うと、とても疎ましく嫌な気になったが、素知らない様子に、そっと奥へ引き下がって、
           道のはてなる（東路（あづまぢ）の道のはてなる常陸帯（ひたちおび）のかごとばかりも逢はんとぞ思ふ）」こんなことが言いかけられたのであった。玉鬘にとっては思いがけぬことに当惑を感じながらも、気づかないふうをして、少しずつ身を後ろへ引いて行った。
         Miti no hate naruto ka ya, ito kokorodukinaku utate nari nure do, misira nu sama ni, yawora hikiiri te,
1.4.6 　「 尋ぬるにはるけき野辺の露ならば
     薄紫やかことならまし 		　「尋ねてみて遥かに遠い野辺の露だったならば
    薄紫のご縁とは言いがかりでしょう 		　　「たづぬるに遥（はる）けき野辺（のべ）の露ならば
    うす紫やかごとならまし
         "Tadunuru ni harukeki nobe no tuyu nara ba
usumurasaki ya kakoto nara masi
1.4.7 　 かやうにて聞こゆるより、深きゆゑはいかが」
           このようにして申し上げる以上に、深い因縁はございましょうか」
           従姉（いとこ）ということは事実だからいいでしょう。そのほかのことは何も」
         Kayau nite kikoyuru yori, hukaki yuwe ha ikaga?"
1.4.8 　とのたまへば、すこしうち笑ひて、
           とおっしゃるので、少しにっこりして、
             と言うと、中将は少し笑って、
         to notamahe ba, sukosi uti-warahi te,
1.4.9 　「 浅きも深きも、思し分く方ははべりなむと思ひたまふる。まめやかには、 いとかたじけなき筋を思ひ知りながら、えしづめはべらぬ心のうちを、いかでかしろしめさるべき。なかなか思し疎まむがわびしさに、いみじく籠めはべるを、 今はた同じと ★、 思ひたまへわびてなむ。
           「浅くも深くも、きっとお分かりになることでございましょうと存じます。実際は、まことに恐れ多い宮仕えのことを存じながら、抑えきれません思いのほどを、どのようにしてお分りになっていただけましょうか。かえってお疎みになろうことがつらいので、ひどく堪えておりましたのが、今はもう同じこと、ぜひともと思い余って申し上げたのです。
           「その事実のほかに考えてくださらなければならないこともおわかりになるはずですがね。常識ではもったいないことだと思っているのですが、この感情はおさえられるものでないのですからお察しください。こんなことを告白してはかえってお憎みを受けることになろうと思って今までは黙っていたのですが、ただ哀れだと思っていただくだけのことで満足したい心にもなっているのです。
         "Asaki mo hukaki mo, obosi waku kata ha haberi nam to omohi tamahuru. Mameyaka ni ha, ito katazikenaki sudi wo omohisiri nagara, e sidume habera nu kokoro no uti wo, ikadeka sirosimesa ru beki. Nakanaka obosi utoma m ga wabisisa ni, imiziku kome haberu wo, ima hata onazi to, omohi tamahe wabi te nam.
1.4.10 　頭中将のけしきは御覧じ知りきや。人の上に、 なんど思ひはべりけむ。身にてこそ、いとをこがましく、 かつは思ひたまへ知られけれ。なかなか、かの君は思ひさまして、つひに、 御あたり離るまじき頼みに、思ひ慰めたるけしきなど見はべるも、いとうらやましくねたきに、あはれとだに思しおけよ」
           頭中将の気持ちはご存知でしたか。他人事のように、どうして思ったのでございましょう。自分の身になってみて、たいそう愚かなことだと、その一方でよく分りました。かえって、あの君は落ち着いていて、結局、ご姉弟の縁の切れないことをあてにして、思い慰めている様子などを拝見致しますのも、たいそう羨ましく憎らしいので、せめてかわいそうだとでもお心に留めてやってください」
           頭（とうの）中将の近ごろの様子をご存じですか、あのころは明らかに第三者だと思っていた私が、こんなに恋の苦しみを味わうようになるなどということは冷淡にした時の報いです。今ではあの人が冷静になってしかもつながる縁のあることに満足しているのですから、うらやましくてなりません。かわいそうだとだけでも私をお心にとめておいてください」
         Tou-no-Tyuuzyau no kesiki ha goranzi siri ki ya? Hito no uhe ni, nando omohi haberi kem. Mi nite koso, ito wokogamasiku, katu ha omohi tamahe sira re kere. Nakanaka, kano Kimi ha omohi samasi te, tuhini, ohom-atari hanaru maziki tanomi ni, omohi nagusame taru kesiki nado mi haberu mo, ito urayamasiku netaki ni, ahare to dani obosi oke yo!"
1.4.11 　など、 こまかに聞こえ知らせたまふこと多かれど、 かたはらいたければ書かぬなり ★。
           などと、こまごまと申し上げなさることが多かったが、どうかと思われるので書かないのである。
           まだいろいろに言ったのであるが、中将のために筆者は遠慮しておく。
         nado, komaka ni kikoye sirase tamahu koto ohokare do, kataharaitakere ba kaka nu nari.
1.4.12 　 尚侍の君、やうやう引き入りつつ、むつかしと思したれば、
           尚侍の君は、だんだんと奥に引っ込みながら、厄介なことだとお思いでいたので、
           玉鬘（たまかずら）に気味悪く思うふうの見えるのを知って、
         Kam-no-Kimi, yauyau hikiiri tutu, mutukasi to obosi tare ba,
1.4.13 　「 心憂き御けしきかな。過ちすまじき心のほどは、おのづから御覧じ知らるるやうもはべらむものを」
           「冷たいそぶりをなさいますね。間違い事は決して致さない性格であることは、自然とご存知でありましょうに」
           「私を信じてくださらないのですね。ばかな真似（まね）などをする人間でないことはおわかりになっているはずですが」
         "Kokorouki mi-kesiki kana! Ayamati su maziki kokoro no hodo ha, onodukara goranzi sira ruru yau mo habera m mono wo."
1.4.14 　とて、かかるついでに、 今すこし漏らさまほしけれど、
           と言って、このような機会に、もう少し打ち明けたいのだが、
           こう中将は言った。この機会にもう少し告げたい感情もあるのであったが、
         tote, kakaru tuide ni, ima sukosi morasa mahosikere do,
1.4.15 　「 あやしくなやましくなむ」
           「妙に気分が悪くなりまして」
           「少し気分が悪くなってきましたから」
         "Ayasiku nayamasiku nam."
1.4.16 　とて、入り果てたまひぬれば、いといたくうち 嘆きて立ちたまひぬ。
           と言って、すっかり入っておしまいになったので、とてもひどくお嘆きになってお立ちになった。
           と言って、玉鬘が向こうへはいってしまったのを見て、深く中将は歎息（たんそく）しながら去った。
         tote, iri hate tamahi nure ba, ito itaku uti-nageki te tati tamahi nu.
注釈43 | かかるついでにとや思ひ寄りけむ | 語り手の推測。 | 1.4.1
注釈44 | これも御覧ずべきゆゑはありけり | 夕霧の詞。 | 1.4.2
注釈45 | うつたへに思ひ寄らで | 島本は「思よらて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思ひもよらで」と「も」を補訂する。『集成』は「〔夕霧の真意に〕別に気づきもせずに」。『完訳』は「まるでそれと気づかずに」と訳す。「うつたへに」副詞、否定表現と呼応して、決して、全然--ない、の意。 | 1.4.3
注釈46 | 同じ野の露にやつるる藤袴--あはれはかけよかことばかりも | 夕霧から玉鬘への贈歌。「あはれはかけよ」と訴える。完訳「「藤袴」は、「藤衣」（喪服）の意をひびかすとともに、ゆかりの色（藤－薄紫）の意を表し、縁者同士の交誼をと訴えた」と注す。 | 1.4.4
注釈47 | 道の果てなるとかや | 以下、「うたてなりぬれと」まで、玉鬘の心中。引歌「東路の道の果てなる常陸帯のかごとばかりも逢ひ見てしがな」（古今六帖五、帯、三三六〇）による。 | 1.4.5
注釈48 | 尋ぬるにはるけき野辺の露ならば--薄紫やかことならまし | 玉鬘の返歌。「野」「露」「かこと」の語句を用い、「藤袴」はその色「薄紫」を用いて、「かことならまし」と切り返す。『完訳』は「反実仮想の構文で、実際には二人は無関係で「かごと」は「露」ほども当らぬ、と切り返した歌」と注す。「武蔵野は袖ひつばかりわけしかど若紫は尋ねわびにき」（後撰集雑二、一一七七、読人しらず）を踏まえる。 | 1.4.6
注釈49 | かやうにて聞こゆるより、深きゆゑはいかが | 歌に続けた玉鬘の詞。「いかが」の下に「あらむ」などの語句が省略。 | 1.4.7
注釈50 | 浅きも深きも | 以下「思しをけよ」まで、夕霧の詞。 | 1.4.9
注釈51 | いとかたじけなき筋を | 尚侍としての出仕をさす。 | 1.4.9
注釈52 | 今はた同じと | 引歌「わびぬれば今はた同じ難波なるみをつくしても逢はむとぞ思ふ」（後撰集恋五、九六〇、元良親王）。 | 1.4.9
注釈53 | 思ひたまへわびてなむ | 下に「言ひにける」などの語句が省略。 | 1.4.9
注釈54 | なんど思ひはべりけむ | 大島本は「なんと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「など」と校訂する。 | 1.4.10
注釈55 | かつは思ひたまへ知られけれ | 『集成』は「内心よく分りもしました」。『完訳』は「同時によく得心せずにいられません」と訳す。 | 1.4.10
注釈56 | 御あたり離るまじき頼みに | 実の姉弟の関係を期待して、の意。 | 1.4.10
注釈57 | かたはらいたければ 書かぬなり | 『集成』は「省筆の弁を兼ねた草子地」。『完訳』は「語り手の省筆の言辞。夕霧のしたたかな懸想ぶりを思わせる」と注す。 | 1.4.11
注釈58 | 尚侍の君 | 玉鬘。既に尚侍に就任したことを示す。 | 1.4.12
注釈59 | 心憂き御けしきかな | 以下「はべらむものを」まで、夕霧の詞。 | 1.4.13
注釈60 | 今すこし漏らさまほしけれど | 大島本は「今すこし」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「今すこしも」と「も」を補訂する。 | 1.4.14
注釈61 | あやしくなやましくなむ | 玉鬘の詞。 | 1.4.15
出典1 | 道の果てなる | 東路の道の果てなる常陸帯のかごとばかりも逢ひ見てしがな | 古今六帖五二-三三六〇 | 1.4.5
出典2 | 今はた同じ | 侘びぬれば今はた同じ難波なる身を尽くしても逢はむとぞ思ふ | 後撰集恋五-九六〇 元良親王 | 1.4.9
校訂5 | こまかに | こまかに--こまや（や/＃<朱>）かに | 1.4.11
校訂6 | 書かぬ | 書かぬ--から（ら/＄か<朱>）ぬ | 1.4.11
校訂7 | 嘆きて | 嘆きて--なゝ（ゝ/＄<朱>）けきて | 1.4.16
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十帖 藤袴 第一章 玉鬘の物語 玉鬘と夕霧との新関係 第五段 夕霧、源氏に復命

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
1
第一章　玉鬘の物語　玉鬘と夕霧との新関係
1 Tale of Tamakazura A new relation between Tamakazura and nonbrother Yugiri
1.5
第五段　夕霧、源氏に復命
1-5 Yugiri reports back to Genji
1.5.1 　「 なかなかにもうち出でてけるかな」と、口惜しきにつけても、 かの、今すこし身にしみておぼえし御けはひを、かばかりの物越しにても、「ほのかに御声をだに、いかならむついでにか聞かむ」と、やすからず思ひつつ、御前に参りたまへれば、出でたまひて、御返りなど聞こえたまふ。
           「言わないでもよいことを言ってしまった」と、悔やまれるにつけても、あの、もう少し身にしみて恋しく思われた御方のご様子を、このような几帳越しにでも、「せめてかすかにお声だけでも、どのような機会に聞くことができようか」と、穏やかならず思いながら、殿の御前に参上なさると、お出ましになったので、ご報告など申し上げなさる。
           よけいな告白をしたと中将は後悔をしたのであったが、この人以上に身に沁（し）んで恋しく思われた紫の女王（にょおう）と、せめてこれほどの接触が許されてほのかな声でも聞きうる機会をどんな時にとらえることができるであろうと、その困難さを思って心を苦しめながら中将は南の町へ来た。源氏はすぐ出て来たので、中将は聞いて来た返事をした。
         "Nakanaka ni mo uti-ide te keru kana!" to, kutiwosiki ni tuke te mo, kano, ima sukosi mi ni simi te oboye si ohom-kehahi wo, kabakari no monogosi nite mo, "Honoka ni ohom-kowe wo dani, ikanara m tuide ni ka kika m?" to, yasukara zu omohi tutu, omahe ni mawiri tamahe re ba, ide tamahi te, ohom-kaheri nado kikoye tamahu.
1.5.2 　「 この宮仕へを、しぶげにこそ思ひたまへれ。 宮などの、練じたまへる人にて、いと心深きあはれを尽くし、 言ひ悩ましたまふになむ、心やしみたまふらむと思ふになむ、心苦しき。
           「この宮仕えを、億劫に思っていらっしゃる。兵部卿宮などの、恋の道には練達していらっしゃる方で、たいそう深い恋心のありたけを見せて、お口説きなさるのに、心をお惹かれになっていらっしゃるのだろうと思われるのが、お気の毒なのだ。
           「御所へ上がるのを、やっとしぶしぶ承諾した形なのだから困る。兵部卿（ひょうぶきょう）の宮などが求婚者で、深刻な情熱の盛られたお手紙が送られていて、そのほうへ心が惹（ひ）かれるのではなかろうかと思うと気の毒な気にもなる。
         "Kono miyadukahe wo, sibuge ni koso omohi tamahe re. Miya nado no, renzi tamahe ru hito nite, ito kokoro hukaki ahare wo tukusi, ihi nayamasi tamahu ni nam, kokoro ya simi tamahu ram to omohu ni nam, kokorogurusiki.
1.5.3 　されど、大原野の行幸に、主上を見たてまつりたまひては、いとめでたくおはしけり、と思ひたまへりき。若き人は、ほのかにも見たてまつりて、えしも宮仕への筋もて離れじ。さ思ひてなむ、 このこともかくものせし」
           けれども、大原野の行幸に、主上を拝見なさってからは、たいそうご立派な方でいらっしゃったと、思っておいでであった。若い人は、ちらっとでも拝見しては、とても宮仕えのことを思い切れまい。そのように思って、このこともこうしたのだ」
           しかし大原野の行幸の時にお上（かみ）を拝見して、お美しいと思った様子だったのだからね。若い女は一目でもお顔を拝見すれば宮仕えのできる者は皆出ないではいられまいと思って、最初に私の計らったことなのだが」
         Saredo, Ohoharano no miyuki ni, Uhe wo mi tatematuri tamahi te ha, ito medetaku ohasi keri, to omohi tamahe ri ki. Wakaki hito ha, honoka ni mo mi tatematuri te, e simo miyadukahe no sudi mote hanare zi. Sa omohi te nam, kono koto mo kaku monose si."
1.5.4 　などのたまへば、
           などとおっしゃると、
           などと源氏は言う。
         nado notamahe ba,
1.5.5 　「 さても、人ざまは、いづ方につけてかは、 たぐひてものしたまふらむ。中宮、かく並びなき筋にておはしまし、また、弘徽殿、やむごとなく、おぼえことにてものしたまへば、いみじき御思ひありとも、立ち並びたまふこと、かたくこそはべらめ。
           「それにしても、お人柄は、どちらの方とご一緒になっても、相応しくいらっしゃるでしょう。中宮が、このように並ぶ者もない地位でいらっしゃいますし、また、弘徽殿女御も、立派な家柄で、ご寵愛も格別でいらっしゃるので、たいそうご寵愛を受けても、肩をお並べなさることは、難しいことでございましょう。
           「それにしましてもあの方はどんなふうになられるのがいちばん適したことでしょう。御所には中宮（ちゅうぐう）が特殊な尊貴な存在でいらっしゃいますし、また弘徽殿（こきでん）の女御（にょご）という寵姫（ちょうき）もおありになるのですから、どんなにお気に入りましてもそのお二方並みにはなれないことでしょう。
         "Satemo, hitozama ha, idukata ni tukete ka ha, taguhi te monosi tamahu ram. Tyuuguu, kaku narabi naki sudi nite ohasimasi, mata, Koukiden, yamgotonaku, oboye koto nite monosi tamahe ba, imiziki ohom-omohi ari tomo, tati narabi tamahu koto, kataku koso habera me.
1.5.6 　 宮は、いとねむごろに思したなるを、わざと、 さる筋の御宮仕へにもあらぬものから、ひき違へたらむさまに御心おきたまはむも、 さる御仲らひにては、 いといとほしくなむ聞きたまふる」
           兵部卿宮は、たいそう熱心にお思いでいらっしゃるようですが、特別に、そうした筋合の宮仕えでなくても、無視されたようにお思い置かれなさるのも、ご兄弟の間柄では、たいそうお気の毒に存じられます」
           兵部卿の宮は熱烈に御結婚を望んでおいでになるのですから、表面は後宮の人ではありませんでも、尚侍（ないしのかみ）などにお出しになることによって、これまでの親密な御交情がそこなわれはしないかと私は思いますが」
         Miya ha, ito nemgoro ni obosi ta' naru wo, wazato, saru sudi no ohom-miyadukahe ni mo ara nu monokara, hikitagahe tara m sama ni mi-kokoro oki tamaha m mo, saru ohom-nakarahi nite ha, ito itohosiku nam kiki tamahuru."
1.5.7 　と、おとなおとなしく申したまふ。
           と大人びて申し上げなさる。
           中将は老成な口調で意見を述べた。
         to, otonaotonasiku mausi tamahu.
注釈62 | なかなかにもうち出でてけるかな | 夕霧の心中。 | 1.5.1
注釈63 | かの今すこし | 以下自然と地の文が夕霧の心中文となっていく。「野分」巻（第一章二段）の紫の上の垣間見をさす。 | 1.5.1
注釈64 | この宮仕へを | 以下「かくものせし」まで、源氏の詞。 | 1.5.2
注釈65 | 宮などの練じたまへる人にて | 「宮」は蛍兵部卿宮。「練じ」は、手慣れている、意。 | 1.5.2
注釈66 | 言ひ悩ましたまふになむ | 大島本は「給ふになん」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「言ひ悩ましたまふに」と「なん」を削除する。 | 1.5.2
注釈67 | このことも | 宮仕えのこと。 | 1.5.3
注釈68 | さても人ざまは | 以下「いといとほしくなむ聞きたまふる」まで、夕霧の詞。 | 1.5.5
注釈69 | たぐひてものしたまふらむ | 大島本は「たく（く＄ら）ひて」とある。すなわち本行本文「く」をミセケチにして「ら」と訂正する。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は諸本及び底本の訂正以前本文に従って「たぐひて」と校訂する。 | 1.5.5
注釈70 | 宮は | 蛍兵部卿宮。 | 1.5.6
注釈71 | さる筋の御宮仕へ | 女御としての入内をさす。そうではない尚侍としての出仕とはいえ、の意。 | 1.5.6
注釈72 | さる御仲らひにては | 親しい兄弟の仲としては。 | 1.5.6
注釈73 | いといとほしくなむ | 大島本は「いと／＼おしくなん」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いとほしく」と「いと」を削除する。 | 1.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十帖 藤袴 第一章 玉鬘の物語 玉鬘と夕霧との新関係 第六段 源氏の考え方

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
1
第一章　玉鬘の物語　玉鬘と夕霧との新関係
1 Tale of Tamakazura A new relation between Tamakazura and nonbrother Yugiri
1.6
第六段　源氏の考え方
1-6 Genji considers Tamakazura how to behave herself
1.6.1 　「 かたしや。わが心ひとつなる人の上にもあらぬを、大将さへ、我をこそ 恨むなれ。すべて、 かかることの心苦しさを見過ぐさで、 あやなき人の恨み負ふ、かへりては軽々しきわざなりけり。 かの母君の、 あはれに言ひおきしことの忘れざりしかば、 心細き山里になど聞きしを、 かの大臣、はた、聞き入れたまふべくもあらずと愁へしに ★、いとほしくて、かく渡しはじめたるなり。ここにかくものめかすとて、かの大臣も人めかいたまふなめり」
           「難しいことだ。自分の思いのままに行く人のことではないので、大将までが、わたしを恨んでいるそうだ。何事も、このような気の毒なことは見ていられないので、わけもなく人の恨みを負うのは、かえって軽率なことであった。あの母君が、しみじみと遺言したことを忘れなかったので、寂しい山里になどと聞いたが、あの内大臣は、やはり、お聞きになるはずもあるまいと訴えたので、気の毒に思って、このように引き取ることにしたのだ。わたしがこう大切にしていると聞いて、あの大臣も人並みの扱いをなさるようだ」
           「むずかしいことだね。私だけの意志でどう決めることもできない人のことではないか。それだのに右大将なども私を恨みの標的（まと）にしているそうだ。一人の求婚者に同情して与えてしまえばほかの人は皆失恋することになるのだから、うかと縁談が決められないのだよ。あの人を生んだ母親が哀れな遺言をしておいたのでね、郊外であの人が心細く暮らしているということを聞いて、内大臣も子と認めようとするふうは見えないと悲観しているようだったから、最初私の子として引き取ることにしたのだよ。私が大事がるのでやっと大臣も価値を認めてきたのだ」
         "Katasi ya! Waga kokoro hitotu naru hito no uhe ni mo ara nu wo, Daisyau sahe, ware wo koso uramu nare. Subete, kakaru koto no kokorogurusisa wo misugusa de, ayanaki hito no urami ohu, kaherite ha karugarusiki waza nari keri. Kano Hahagimi no, ahare ni ihioki si koto no wasure zari sika ba, kokorobosoki yamazato ni nado kiki si wo, kano Otodo, hata, kikiire tamahu beku mo ara zu to urehe si ni, itohosiku te, kaku watasi hazime taru nari. Koko ni kaku monomekasu tote, kano Otodo mo hito mekai tamahu na' meri."
1.6.2 　と、つきづきしくのたまひなす。
           と、もっともらしくおっしゃる。
           源氏は真実らしくこう言っていた。
         to, tukidukisiku notamahi nasu.
1.6.3 　「 人柄は、 宮の御人にていとよかるべし。今めかしく、いとなまめきたるさまして、さすがにかしこく、 過ちすまじくなどして、あはひはめやすからむ。さてまた、宮仕へにも、いとよく足らひたらむかし。容貌よく、らうらうじきものの、公事などにもおぼめかしからず、はかばかしくて、 主上の常に願はせたまふ御心には、違ふまじ」
           「人柄は、宮の夫人としてたいそう適任であろう。今風な感じで、たいそう優美な感じがして、それでいて賢明で、間違いなどしそうになくて、夫婦仲もうまく行くだろう。そしてまた、宮仕えにも十分適しているだろう。器量もよく才気あるようだが、公務などにも暗いところがなく、てきぱきと処理して、主上がいつもお望みあそばすお考えには、外れないだろう」
           「人物は宮の夫人であることに最も適していると思う。近代的で、艶（えん）な容姿を持っていて、しかも聡明（そうめい）で、過失などはしそうでない女性だから、いい宮の夫人だと思う。そしてまた尚侍の適任者でもあるのだよ。美貌（びぼう）で、貴女（きじょ）らしい貴女で、職責も十分に果たしうるような人物というお上の御註文どおりなのはあの人だと思う」
         "Hitogara ha, Miya no ohom-hito nite ito yokaru besi. Imamekasiku, ito namameki taru sama si te, sasuga ni kasikoku, ayamati su maziku nado si te, ahahi ha meyasukara m. Sate mata, Miyadukahe ni mo, ito yoku tarahi tara m kasi. Katati yoku, raurauziki mono no, Ohoyakegoto nado ni mo obomekasikara zu, hakabakasiku te, Uhe no tune ni negaha se tamahu mi-kokoro ni ha, tagahu mazi."
1.6.4 　などのたまふけしきの見まほしければ、
           などとおっしゃる真意が知りたいので、
           とも言った。中将は源氏自身の胸中の秘事も探りたくなった。
         nado notamahu kesiki no mi mahosikere ba,
1.6.5 　「 年ごろかくて育みきこえたまひける御心ざしを、 ひがざまにこそ人は申すなれ。かの大臣も、さやうになむおもむけて、大将の、あなたざまのたよりにけしきばみたりけるにも、 応へける」
           「長年このようにお育てなさったお気持ちを、変なふうに世間の人は噂申しているようです。あの大臣もそのように思って、大将が、あちらに伝を頼って申し込んできた時にも、答えました」
           「今日まで実父に隠してお手もとへお置きになったことで、いろいろな忖度（そんたく）を世間はしております。内大臣もそんな意味を含んだことを、右大将からあちらへの申し込みに答えて言ったそうです」
         "Tosigoro kaku te hagukumi kikoye tamahi keru mi-kokorozasi wo, higazama ni koso hito ha mausu nare. Kano Otodo mo, sayau ni nam omomuke te, Daisyau no, anatazama no tayori ni kesikibami tari keru ni mo, irahe keru."
1.6.6 　と聞こえたまへば、うち笑ひて、
           と申し上げなさると、ちょっと笑って、
           と中将が言うと、源氏は笑いながら、
         to kikoye tamahe ba, uti-warahi te,
1.6.7 　「 かたがたいと似げなきことかな。なほ、 宮仕へをも、 御心許して、かくなむと思されむさまにぞ従ふべき。 女は三つに従ふものにこそあなれ ★ど、 ついでを違へて、おのが心にまかせむことは、あるまじきことなり」
           「それもこれもまったく違っていることだな。やはり、宮仕えでも、お許しがあって、そのようにとお考えになることに従うのがよいだろう。女は三つのことに従うものだというが、順序を取り違えて、わたしの考えにまかせることは、とんでもないことだ」
           「それは思いやりのありすぎる迷惑な話だね。宮仕えだって何だって内大臣の意志を尊重して、私はできる世話だけをする気なのだがね。女の三従の道は親に従うのがまず第一なのだからね。その美風を破るようなことはとんでもないことだ」
         "Katagata ito nigenaki koto kana! Naho, Miyadukahe wo mo, mi-kokoro yurusi te, kaku nam to obosa re m sama ni zo sitagahu beki. Womna ha mitu ni sitagahu mono ni koso a' nare do, tuide wo tagahe te, onoga kokoro ni makase m koto ha, arumaziki koto nari."
1.6.8 　とのたまふ。
           とおっしゃる。
           と言った。
         to notamahu.
注釈74 | かたしや | 以下「人めかいたまふなめり」まで、源氏の詞。 | 1.6.1
注釈75 | 恨むなれ | 「なれ」伝聞推定の助動詞。 | 1.6.1
注釈76 | かかることの心苦しさを | 『集成』は「「かかること」は玉鬘が父に知られず零落していたことをさす」。『完訳』は「玉鬘の実父に顧みられぬ不幸」と注す。 | 1.6.1
注釈77 | あやなき人の恨み負ふ | 実の親でもないのに、という意が含まれている。 | 1.6.1
注釈78 | かの母君の | 夕顔をさす。以下、玉鬘を引き取った事情を夕霧に説明する。 | 1.6.1
注釈79 | あはれに言ひおきしことの忘れざりしかば | 夕顔が遺言したという。これは作り事である。 | 1.6.1
注釈80 | 心細き山里になど聞きしを | 大島本は「山さとになと」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「山里になむと」と校訂する。 | 1.6.1
注釈81 | かの大臣はた聞き入れたまふべくもあらずと愁へしに | 内大臣が顧みてくれない、と泣きついてきたために。「愁へ」の主語は玉鬘。これも作り事。 | 1.6.1
注釈82 | 人柄は | 以下「心には違ふまじ」まで、夕霧の詞。 | 1.6.3
注釈83 | 宮の御人にて | 蛍兵部卿宮の北の方として、の意。 | 1.6.3
注釈84 | 過ちすまじくなどして | 『集成』は「むやみに嫉妬をして波風を立てたりしないだろう」。『完訳』は「踏みはずすことなどもあるまいから」と訳す。 | 1.6.3
注釈85 | 主上の常に願はせたまふ御心には違ふまじ | 「行幸」巻（第二章三段）に適任の尚侍がいないことが語られていた。 | 1.6.3
注釈86 | 年ごろかくて | 以下「応へける」まで、夕霧の詞。 | 1.6.5
注釈87 | ひがざまにこそ人は申すなれ | 「なれ」伝聞推定の助動詞。『完訳』は「源氏が玉鬘を愛人扱いするという噂」と注す。 | 1.6.5
注釈88 | 応へける | 大島本は「いらへける」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「答へたまひける」と「たまひ」を補訂する。 | 1.6.5
注釈89 | かたがたいと似げなきことかな | 以下「あるまじきことなり」まで、源氏の詞。 | 1.6.7
注釈90 | 宮仕へをも | 大島本は「宮つかへをも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「宮仕をも何ごとをも」と「何ごとをも」を補訂する。 | 1.6.7
注釈91 | 御心許してかくなむと思されむさまにぞ従ふべき | 『完訳』は「実の父親が得心なさって、こうとお考えになるご意向に従わねばなるまい」と注す。 | 1.6.7
注釈92 | 女は三つに従ふものにこそあなれ | 『集成』は「「婦人に三従の義あり。専用の道無し。故に未だ嫁せざれば父に従ひ、既に嫁しては夫に従ひ、夫死しては子に従ふ」（『儀礼』喪服伝）」。『完訳』は「女の三従の徳。未婚女性の父親に従うべき徳目で、論旨を強調」と注す。 | 1.6.7
注釈93 | ついでを違へて | 『集成』は「玉鬘は、実父の内大臣の意に従うべきである」。『完訳』は「順序を取り違えて（実父を無視して）私の思うままにするとは」と注す。 | 1.6.7
出典3 女は三つに従ふ 婦人有三従之義。無専用之道。故未嫁従父。既嫁従夫。夫死従子。 儀礼-喪服篇 1.6.7
校訂8 愁へし 愁へし--うれ（れ/+へ）し 1.6.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十帖 藤袴 第一章 玉鬘の物語 玉鬘と夕霧との新関係 第七段 玉鬘の出仕を十月と決定

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
1
第一章　玉鬘の物語　玉鬘と夕霧との新関係
1 Tale of Tamakazura A new relation between Tamakazura and nonbrother Yugiri
1.7
第七段　玉鬘の出仕を十月と決定
1-7 Genji plans Tamakazura starting to work under Mikado in October
1.7.1 　「 うちうちにも、 やむごとなきこれかれ、年ごろを経てものしたまへば、え その筋の人数にはものしたまはで、捨てがてらにかく譲りつけ、 おほぞうの宮仕への筋に、領ぜむと思しおきつる、いとかしこくかどあることなりとなむ、 よろこび申されけると、たしかに人の語り申しはべりしなり」
           「内々でも、立派な方々が、長年連れ添っていらっしゃるので、その夫人の一人にはなさることができないので、捨てる気持ち半分でこのように譲ることにし、通り一遍の宮仕えをさせて、自分のものにしようとお考えになっているのは、たいそう賢くよいやり方だと、感謝申されていたと、はっきりとある人が言っておりましたことです」
           「こちらには以前からりっぱな夫人がたがおいでになって、新しくその数へお入れになることができないため、世間体だけを官職におつけになることにして、やはりいつまでも愛人でお置きになることのできるようなお計らいは、賢明な処置だといって、大臣が喜ばれたということを、確かな人から私は聞きました」
         "Utiuti ni mo, yamgotonaki kore kare, tosigoro wo he te monosi tamahe ba, e sono sudi no hitokazu ni ha monosi tamaha de, sute gatera ni kaku yuduri tuke, ohozou no miyadukahe no sudi ni, rauze m to obosi oki turu, ito kasikoku kado aru koto nari to nam, yorokobi mausa re keru to, tasika ni hito no katari mausi haberi si nari."
1.7.2 　と、いとうるはしきさまに語り申したまへば、「 げに、さは思ひたまふらむかし」と思すに、 いとほしくて、
           と、たいそう改まった態度でお話し申し上げなさるので、「なるほど、そのようにお考えなのだろう」とお思いになると、気の毒になって、
           中将が真正面からこう言うのを聞いて、源氏は内大臣としてはそうも想像するであろうと気の毒に思った。
         to, ito uruhasiki sama ni katari mausi tamahe ba, "Geni, saha omohi tamahu ram kasi." to obosu ni, itohosiku te,
1.7.3 　「 いとまがまがしき筋にも思ひ寄りたまひけるかな。いたり深き御心ならひならむかし。今おのづから、いづ方につけても、あらはなることありなむ。 思ひ隈なしや」
           「たいそうとんでもないふうにお考えになったものだな。隅々まで考えを廻らすご気性からなのだろう。今に自然と、どちらにしても、はっきりすることがあろう。思慮の浅いことよ」
           「曲がった解釈をされているものだね。それが賢明な人の観察というものかもしれない。もうすぐに事実が万事を明らかにするだろう。しかし、どうなるにしても余りにひどい想像だ」
         "Ito magamagasiki sudi ni mo omohiyori tamahi keru kana! Itari hukaki mi-kokoro narahi nara m kasi. Ima onodukara, idukata ni tuke te mo, araha naru koto ari na m. Omohi kumanasi ya!"
1.7.4 　と笑ひたまふ。 御けしきはけざやかなれど、なほ、疑ひは置かる。大臣も、
           とお笑いになる。ご様子はきっぱりしているが、やはり、疑問は残る。大臣も、
           と源氏は笑っていた。あざやかな弁解をしたつもりであろうが、まだ疑いは十分に残してよいことであると中将は思っていた。源氏も心の中で、
         to warahi tamahu. Mi-kesiki ha kezayaka nare do, naho, utagahi ha oka ru. Otodo mo,
1.7.5 　「 さりや。かく人の推し量る、 案に落つることもあらましかば、いと口惜しくねぢけたらまし。かの大臣に、いかで、かく心清きさまを知らせたてまつらむ」
           「やはりそうか。このように人は推量するのに、その思惑どおりのことがあったら、まことに残念でひねくれたようだろうに。あの内大臣に、何とかして、このような身の潔白なさまをお知らせ申したいものだ」
           こう人の噂（うわさ）する筋書きどおりのあやまった道は踏むまいとみずから警（いまし）めた。このきれいな気持ちを大臣にも徹底的に知らせたい
         "Sariya! Kaku hito no osihakaru, an ni oturu koto mo ara masika ba, ito kutiwosiku nedike tara masi. Kano Otodo ni, ikade, kaku kokoro giyoki sama wo sirase tatematura m."
1.7.6 　と思すにぞ、「 げに、宮仕への筋にて、けざやかなるまじく紛れたるおぼえを、 かしこくも思ひ寄りたまひけるかな」と、むくつけく思さる。
           とお思いになると、「なるほど、宮仕えということにして、はっきりと分からないようにごまかした懸想を、よくもお見抜きになったものだ」と、気味悪いほどに思わずにはいらっしゃれない。
           と源氏は思ったが、玉鬘（たまかずら）を官職につけておいて情人関係を永久に失うまいとすることなどを、どうして大臣に観測されたのであろうと薄気味悪くさえなった。
         to obosu ni zo, "Geni, miyadukahe no sudi nite, kezayaka naru maziku magire taru oboye wo, kasikoku mo omohiyori tamahi keru kana!" to, mukutukeku obosa ru.
1.7.7 　かくて御服など脱ぎたまひて、
           こうして御喪服などをお脱ぎになって、
           玉鬘は除服（じょふく）したが、
         Kakute ohom-buku nado nugi tamahi te,
1.7.8 　「 月立たば、なほ参りたまはむこと忌あるべし ★。十月ばかりに」
           「来月になると、やはり御出仕するには障りがあろう。十月ごろに」
           翌月の九月は女の宮中へはいることに忌む月でもあったから、十月になってから出仕することに源氏が決めたのを、
         "Tuki tata ba, naho mawiri tamaha m koto imi aru besi. Kamnaduki bakari ni."
1.7.9 　と思しのたまふを、内裏にも心もとなく聞こし召し、聞こえたまふ人びとは、誰も誰も、いと口惜しくて、この御参りの先にと、心寄せのよすがよすがに責めわびたまへど、
           とおっしゃるのを、帝におかせられても待ち遠しくお思いあそばされ、求婚なさっていた方々は、皆が皆、まことに残念で、この御出仕の前に何とかしたいと考えて、懇意にしている女房たちのつてづてに泣きつきなさるが、
           お聞きになって帝（みかど）は待ち遠しく思召（おぼしめ）した。求婚者は皆尚侍に決定したことを聞いて残念がった。それまでに縁組みを決めて、御所へはいるのを阻止したいと皆あせって、仲介者になっている女房たちを責めるのであるが、尚侍の出仕を阻止するようなことは、
         to obosi notamahu wo, Uti ni mo kokoromotonaku kikosimesi, kikoye tamahu hitobito ha, tare mo tare mo, ito kutiwosiku te, kono ohom-mawiri no saki ni to, kokoroyose no yosuga yosuga ni seme wabi tamahe do,
1.7.10 　「 吉野の滝を堰かむよりも難き ★ことなれば、いとわりなし」
           「吉野の滝を堰止めるよりも難しいことなので、まことに仕方がございません」
           吉野（よしの）の滝をふさぎ止めるよりもなお不可能なことである
         "Yosino no taki wo seka m yori mo kataki koto nare ba, ito wari nasi."
1.7.11 　と、おのおの応ふ。
           と、それぞれ返事をする。
           とそれらの女たちは言っていた。
         to, onoono irahu.
1.7.12 　 中将も、なかなかなることをうち出でて、「 いかに思すらむ」と苦しきままに、駆けりありきて、いとねむごろに、 おほかたの御後見を思ひあつかひたるさまにて、追従しありきたまふ。たはやすく、軽らかに うち出でては聞こえかかりたまはず、 めやすくもてしづめたまへり。
           中将も、言わなければよいことを口にしたため、「どのようにお思いだろうか」と胸の苦しいまま、駆けずり回って、たいそう熱心に、全般的なお世話をする体で、ご機嫌をとっていらっしゃる。簡単に、軽々しく口に出しては申し上げなさらず、体よく気持ちを抑えていらっしゃる。
           源中将はしないでよい告白をしたことで感情を害しなかったかと不安で、この苦しみを紛らわすために一所懸命に尚侍の出仕についての用などに奔走して好意を見せることにつとめていた。もうあれ以来軽率に感情を告げたりすることもなく慎んでいるのである。
         Tyuuzyau mo, nakanaka naru koto wo utiide te, "Ikani obosu ram?" to kurusiki mama ni, kakeri ariki te, ito nemgoro ni, ohokata no ohom-usiromi wo omohi atukahi taru sama nite, tuiseu si ariki tamahu. Tahayasuku, karuraka ni utiide te ha kikoye kakari tamaha zu, meyasuku mote sidume tamahe ri.
注釈94 | うちうちにも | 以下「語り申しはべりしなり」まで、夕霧の詞。『集成』は「夕霧の執拗な反論」と注す。 | 1.7.1
注釈95 | やむごとなきこれかれ、年ごろを経てものしたまへば | 『集成』は「以下「いとかしこくかどあることなり」まで内大臣の言葉」と注す。六条院のご夫人方をさす。 | 1.7.1
注釈96 | その筋の人数には | 妻妾の一人、の意。 | 1.7.1
注釈97 | おほぞうの宮仕への筋に領ぜむと | 『集成』は「通り一遍の宮仕えといったことをさせて（后妃としてではなく、尚侍という公職につけておいて）、わが物にしておこうと考えられたのは」。『完訳』は「源氏は玉鬘を表向きは尚侍にして、その実、愛人関係を保とうと。尚侍は、后妃でなく、夫や愛人がいてもかまわない」と注す。 | 1.7.1
注釈98 | よろこび申されけると | 主語は内大臣。皮肉な言い方である。 | 1.7.1
注釈99 | げにさは思ひたまふらむかし | 源氏の心中。 | 1.7.2
注釈100 | いとほしくて | 『集成』は「お困りになって」。『完訳』は「気の毒にもなって」と訳す。 | 1.7.2
注釈101 | いとまがまがしき筋にも | 以下「思ひ隈なしや」まで、源氏の詞。『集成』は「ずいぶんひねくれたふうにお取りになったのだね」。『完訳』は「じつに忌まわしいことを邪推なさったものだね」と訳す。 | 1.7.3
注釈102 | 思ひ隈なしや | 『集成』は「ぶしつけな考えだね」。『完訳』は「考えの浅いお人だね」と訳す。『河海抄』は「いづかたに立ち隠れつつ見よとてか思ひぐまなく人のなりゆく」（後撰集恋三、七四八、藤原後蔭朝臣）を引歌として指摘。 | 1.7.3
注釈103 | 御けしきはけざやかなれど | 源氏の態度。『完訳』は「源氏の様子から、人々の邪推の当るまいことが明瞭だが」と訳す。 | 1.7.4
注釈104 | さりやかく | 以下「知らせたてまつらむ」まで、源氏の心中。 | 1.7.5
注釈105 | 案に落つることもあらましかば | 「あらましかば--ねぢけたらまし」反実仮想の構文。 | 1.7.5
注釈106 | げに宮仕への筋にて | 以下「思ひたまひけるかな」まで、源氏の心中。 | 1.7.6
注釈107 | かしこくも思ひ寄りたまひけるかな | 主語は内大臣。 | 1.7.6
注釈108 | 月立たばなほ参りたまはむこと忌あるべし | 源氏の詞。現在八月。来月は季の末で結婚を忌む風習があった。『集成』は「尚侍は一般職であるが、帝寵を受けることがあるので、こういう」と注す。 | 1.7.8
注釈109 | 吉野の滝を堰かむよりも難き | 以下「いとわりなし」まで、女房たちの返事。「手をさへて吉野の滝はせきつとも人の心をいかが頼まむ」（古今六帖四、二二三三、女をはなれてよめる）。 | 1.7.10
注釈110 | 中将も | 夕霧。 | 1.7.12
注釈111 | いかに思すらむ | 夕霧の心中。主語は玉鬘。 | 1.7.12
注釈112 | おほかたの御後見を思ひあつかひたるさまにて | 『完訳』は「親切心からの世話。意中を訴えた反省から、雑事に奔走」と注す。 | 1.7.12
注釈113 | うち出でては | 夕霧の恋慕の意中をさす。 | 1.7.12
出典4 吉野の滝を堰かむ 手を障へて吉野の滝は堰きつとも人の心をいかが頼まむ 古今六帖四-二二三三　凡河内躬恒 1.7.10
校訂10 | 参り | 参り--おほしの給を（おほしの給を/＄<朱>）まいり | 1.7.8
校訂11 | めやすく | めやすく--（/+め）やすく | 1.7.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十帖 藤袴 第二章 玉鬘の物語 玉鬘と柏木との新関係 第一段 柏木、内大臣の使者として玉鬘を訪問

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
2
第二章　玉鬘の物語　玉鬘と柏木との新関係
2 Tale of Tamakazura A new relation between Tamakazura and her brother Kashiwagi
2.1
第一段　柏木、内大臣の使者として玉鬘を訪問
2-1 Kashiwagi vists to Tamakazura as a messenger of Nai-Daijin
2.1.1 　まことの御はらからの君たちは、え寄り来ず、「宮仕へのほどの御後見を」と、おのおの心もとなくぞ思ひける。
           実のご兄弟の公達は、近づくことができず、「宮仕えの時のご後見役をしよう」と、それぞれ待ち兼ねているのであった。
           兄弟である内大臣の子息たちはまだ遠慮が多くて出入りをようしないのである。御所で尚侍の後援をするためにはもっと親しくなっておかないでは都合が悪いのにと、その人たちは不安に思っていた。
         Makoto no ohom-harakara no kimi-tati ha, e yori ko zu, "Miyadukahe no hodo no ohom-usiromi wo." to, onoono kokoromotonaku zo omohi keru.
2.1.2 　頭中将、心を尽くしわびしことは、かき絶えにたるを、「 うちつけなりける御心かな」と、 人びとはをかしがるに、 殿の御使にておはしたり。なほもて出でず、忍びやかに御消息なども聞こえ交はしたまひければ、月の明かき夜、桂の蔭に隠れてものしたまへり。見聞き入るべくもあらざりしを、名残なく南の御簾の前に据ゑたてまつる。
           頭中将は、心の底から恋い焦がれていたことは、すっかりなくなったのを、「てきめんに変わるお心だわ」と、女房たちがおもしろがっているところに、殿のお使いとしていらっしゃった。やはり表向きに出さず、こっそりとお手紙なども差し上げなさったので、月の明るい夜、桂の蔭に隠れていらっしゃった。手紙を見たり聞いたりしなかったのに、すっかり変わって南の御簾の前にお通し申し上げる。
           頭（とう）の中将は恋の奴（やっこ）になって幾通となく手紙を送ってきたようなこともなくなったのを正直だといって女房たちはおかしがっていたのであるが、父の大臣の使いになって訪（たず）ねて来た。まだ公然に親であり娘であるという往来（ゆきき）ははばかって、そっと手紙を送って、そっと返事を玉鬘（たまかずら）が出すほどにしかしていないのであったから、こうした月明の晩に隠れて頭の中将も訪ねて来たのである。以前はだれからも訪問者として取り扱おうとされなかった中将が、今夜は南の縁側に座を設けて招ぜられた。
         Tou-no-Tyuuzyau, kokoro wo tukusi wabi si koto ha, kaki-taye ni taru wo, "Utituke nari keru mi-kokoro kana!" to, hitobito ha wokasigaru ni, Tono no ohom-tukahi nite ohasi tari. Naho mote ide zu, sinobiyaka ni ohom-seusoko nado mo kikoye kahasi tamahi kere ba, tuki no akaki yo, katura no kage ni kakure te monosi tamahe ri. Mi kiki iru beku mo ara zari si wo, nagori naku minami no misu no mahe ni suwe tatematuru.
2.1.3 　みづから聞こえたまはむことはしも、なほつつましければ、 宰相の君して応へ聞こえたまふ。
           ご自身からお返事を申し上げなさることは、やはり遠慮されるので、宰相の君を介してお答え申し上げなさる。
           玉鬘は自身で出て話をすることはまだ恥ずかしくてできずに、返辞だけは宰相の君を取り次ぎにしてした。
         Midukara kikoye tamaha m koto ha simo, naho tutumasikere ba, Saisyau-no-Kimi site irahe kikoye tamahu.
2.1.4 　「 なにがしらを選びてたてまつりたまへるは、人伝てならぬ御消息にこそはべらめ。かくもの遠くては、 いかが聞こえさすべからむ。みづからこそ、数にもはべらねど、絶えぬたとひもはべなるは。いかにぞや、古代のことなれど、頼もしくぞ思ひたまへける」
           「わたしを選んで差し向け申されたのは、直に伝えよとのお便りだからでございましょう。このように離れていては、どのように申し上げたらよいのでしょう。わたしなど、物の数にも入りませんが、切っても切れない縁と言う喩えもありましょう。何と言いましょうか、古風な言い方ですが、頼みに存じておりますよ」
           「私が使いに選ばれて来ましたのは、お取り次ぎなしにお話を申すようにという父の考えだったかと思いますが、こんなふうな遠々しいお扱いでは、それを申し上げられない気がいたします。私はつまらぬ者ですが、あなたとは離しようもなくつながった縁のありますことで、自信に似たものができております」
         "Nanigasira wo erabi te tatematuri tamahe ru ha, hitodute nara nu ohom-seusoko ni koso habera me. Kaku mono tohoku te ha, ikaga kikoye sasu bekara m? Midukara koso, kazu ni mo habera ne do, taye nu tatohi mo habe' naru ha! Ikani zo ya, kotai no koto nare do, tanomosiku zo omohi tamahe keru!"
2.1.5 　とて、ものしと思ひたまへり。
           と言って、おもしろくなく思っていらっしゃった。
           と言って、中将はもう一段親しくしたい様子を見せた。
         tote, monosi to omohi tamahe ri.
2.1.6 　「 げに、年ごろの積もりも取り添へて、聞こえまほしけれど、日ごろあやしく悩ましくはべれば、起き上がりなどもえしはべらでなむ。かくまでとがめたまふも、なかなか疎々しき心地なむしはべりける」
           「お言葉通り、これまでの積もる話なども加えて、申し上げたいのですが、ここのところ妙に気分がすぐれませんので、起き上がることなどもできずにおります。こんなにまでお責めになるのも、かえって疎ましい気持ちが致しますわ」
           「ごもっともでございます。長い間失礼しておりましたお詫（わ）びも直接申し上げたいのでございますが、身体（からだ）が何ということなしに悪うございまして、起き上がりますのも大儀でできませんものですから、こうさせていただいているのでございます。ただ今のようなお恨みを承りますのは、かえって他人らしいことだと存じます」
         "Geni, tosigoro no tumori mo tori sohe te, kikoye mahosikere do, higoro ayasiku nayamasiku habere ba, okiagari nado mo e si habera de nam. Kaku made togame tamahu mo, nakanaka utoutosiki kokoti nam si haberi keru."
2.1.7 　と、いとまめだちて 聞こえ出だしたまへり。
           と、たいそう真面目に申し上げさせなさった。
           まじめな挨拶（あいさつ）を玉鬘はした。
         to, ito mamedati te kikoye idasi tamahe ri.
2.1.8 　「 悩ましく思さるらむ御几帳のもとをば、許させたまふまじくや。 よしよし。げに、聞こえさするも、心地なかりけり」
           「ご気分がすぐれないとおっしゃる御几帳の側に、入れさせて下さいませんか。よいよい。なるほど、このようなことを申し上げるのも、気の利かないことだな」
           「御気分が悪くてお寝（やす）みになっていらっしゃる所の几帳（きちょう）の前へ通していただけませんか。しかし、よろしゅうございます、しいていろんなお願いをするのも失礼ですから」
         "Nayamasiku obosa ru ram mi-kityau no moto wo ba, yurusa se tamahu maziku ya? Yosi yosi. Geni, kikoye sasuru mo, kokoti nakari keri!"
2.1.9 　とて、大臣の御消息ども忍びやかに聞こえたまふ用意など、人には劣りたまはず、いとめやすし。
           と言って、大臣のご伝言の数々をひっそりと申し上げなさる態度など、誰にも引けをおとりにならず、まことに結構である。
           と言って頭の中将は大臣の言葉を静かに伝えるのであった。身の取りなしも様子も源中将に匹敵するもので、感じのいい人である。
         tote, Otodo no ohom-seusoko-domo sinobiyaka ni kikoye tamahu youi nado, hito ni ha otori tamaha zu, ito meyasusi.
注釈114 | うちつけなりける御心かな | 女房たちの噂。 | 2.1.2
注釈115 | 人びとはをかしがるに | 『完訳』は「女房たちも真相を知っているが、柏木を急な変りようだと笑う」と注す。「に」格助詞、時間を表す。 | 2.1.2
注釈116 | 殿の御使にておはしたり | 内大臣の使者として柏木が来た。 | 2.1.2
注釈117 | 宰相の君して | 玉鬘付きの女房。「蛍」巻にも登場。 | 2.1.3
注釈118 | なにがしらを選びて | 大島本は「なにかしらを」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なにがしを」と「ら」を削除する。以下「思ひたまへける」まで、柏木の詞。 | 2.1.4
注釈119 | いかが聞こえさすべからむ | 「いかが--べからむ」反語表現。申し上げるすべがない。 | 2.1.4
注釈120 | げに年ごろの | 以下「心地なむしはべりける」まで、玉鬘の詞。 | 2.1.6
注釈121 | 聞こえ出だしたまへり | 御簾の内側から女房の宰相の君を介して、というニュアンス。 | 2.1.7
注釈122 | 悩ましく | 以下「心地なかりけり」まで、柏木の詞。 | 2.1.8
注釈123 | よしよしげに聞こえさするも心地なかりけり | 『集成』は「私を嫌っていらっしゃるのに、と暗に恨む気持」と注す。 | 2.1.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十帖 藤袴 第二章 玉鬘の物語 玉鬘と柏木との新関係 第二段 柏木、玉鬘と和歌を詠み交す

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
2
第二章　玉鬘の物語　玉鬘と柏木との新関係
2 Tale of Tamakazura A new relation between Tamakazura and her brother Kashiwagi
2.2
第二段　柏木、玉鬘と和歌を詠み交す
2-2 Kashiwagi and Tamakazura compose and exchange waka
2.2.1 　「 参りたまはむほどの案内、詳しきさまも え聞かぬを、うちうちにのたまはむなむよからむ。何ごとも人目に憚りて、え参り来ず、聞こえぬことをなむ、 なかなかいぶせく思したる」
           「参内なさる時のご都合を、詳しい様子も聞くことができないので、内々にご相談下さるのがよいでしょう。何事も人目を遠慮して、参上することができず、相談申し上げられないことを、かえって気がかりに思っていらっやいます」
           「御所へおいでになることでは、くわしいお報（し）らせもまだいただいていませんが、あなたからその際にはこうしてほしい、何が入り用であるとかいうことを言ってくだすったら、そのとおりにしたいと思っています。世間の目にたつことが遠慮されて訪（たず）ねて行くこともできず、思うことを直接お話しできないのを遺憾に思っています」
         "Mawiri tamaha m hodo no a'nai, kuhasiki sama mo e kika nu wo, utiuti ni notamaha m nam yokara m. Nanigoto mo hitome ni habakari te, e mawiri ko zu, kikoye nu koto wo nam, nakanaka ibuseku obosi taru."
2.2.2 　など、語りきこえたまふついでに、
           などと、お話し申し上げるついでに、
           というのが父の大臣から玉鬘へ伝えさせた言葉であった。
         nado, katari kikoye tamahu tuide ni,
2.2.3 　「 いでや、をこがましきことも、えぞ聞こえさせぬや。 いづ方につけても、あはれをば 御覧じ過ぐすべくやはありけると、いよいよ恨めしさも添ひはべるかな。まづは、今宵などの御もてなしよ。 北面だつ方に召し入れて、 君達こそめざましくも思し召さめ、 下仕へなどやうの人びととだに、うち語らはばや。また かかるやうはあらじかし。さまざまにめづらしき世なりかし」
           「いやはや、馬鹿らしい手紙も、差し上げられないことです。どちらにしても、わたしの気持ちを知らないふりをなさってよいものかと、ますます恨めしい気持ちが増してくることです。まずは、今夜などの、このお扱いぶりですよ。奥向きといったようなお部屋に招き入れて、あなたたちはお嫌いになるでしょうが、せめて下女のような人たちとだけでも、話をしてみたいものですね。他ではこのような扱いはあるまい。いろいろと不思議な間柄ですね」
           「私が過去に申し上げたことについては、それほど訂正しないでもいいと思います。どちらにもせよ愛していただけばいいのです。そう思いますとまた恨めしい気にもなります。今夜の御待遇などからそう思うのです。北側のお部屋（へや）へお入れになって、いい女房がたは失礼だとお思いになるでしょうが、下仕え級の方とでも話して行くようなことがしたいのです。兄弟をこんなふうにお扱いになるようなことは、これも不思議なことといわなければなりませんよ」
         "Ideya, wokogamasiki koto mo, e zo kikoye sase nu ya! Idukata ni tuke te mo, ahare wo ba goranzi sugusu beku yaha ari keru to, iyoiyo uramesisa mo sohi haberu kana! Madu ha, koyohi nado no ohom-motenasi yo! Kitaomote-datu kata ni mesi ire te, kimdati koso mezamasiku mo obosimesa me, simodukahe nado yau no hitobito to dani, uti-kataraha baya! Mata kakaru yau ha ara zi kasi. Samazama ni medurasiki yo nari kasi."
2.2.4 　と、うち傾きつつ、恨み続けたるもをかしければ、 かくなむと聞こゆ。
           と、首を傾けながら、恨みを言い続けているのもおもしろいので、これこれと申し上げる。
           批難するふうに言っているのもおかしくて、宰相の君に玉鬘は言わせた。
         to, uti-katabuki tutu, urami tuduke taru mo wokasikere ba, kaku nam to kikoyu.
2.2.5 　「 げに、人聞きを、 うちつけなるやうにやと憚りはべるほどに、 年ごろの埋れいたさをも、あきらめはべらぬは、 いとなかなかなること多くなむ」
           「おっしゃるとおり、他人の手前、急な変わりようだと言われはしまいかと気にしておりましたところ、長年の引き籠もっていた苦しさを、晴らしませんのは、かえってとてもつらいことが多うございます」
           「人聞きが遠慮いたされまして、あまりにわかな変わり方は見せられないように思うものですから、お話し申し上げたい長い年月のことも、聞いていただけませんことで、私もお言葉のように残念でならないのでございます」
         "Geni, hitogiki wo, utituke naru yau ni ya to habakari haberu hodo ni, tosigoro no mumore itasa wo mo, akirame habera nu ha, ito nakanaka naru koto ohoku nam."
2.2.6 　と、ただすくよかに聞こえなしたまふに、まばゆくて、よろづおしこめたり。
           と、ただ素っ気なくお答え申されるので、きまり悪くて、何も申し上げられずにいた。
           ときまじめな挨拶（あいさつ）をされ、頭の中将はきまりが悪くなって、この上のことは言わないことにした。
         to, tada sukuyoka ni kikoye nasi tamahu ni, mabayuku te, yorodu osikome tari.
2.2.7 　「 妹背山深き道をば尋ねずて
     緒絶の橋に踏み迷ひける 		　「実の姉弟という関係を知らずに
    遂げられない恋の道に踏み迷って文を贈ったことです」 		　　「妹背（いもせ）山深き道をば尋ねずて
    をだえの橋にふみまどひける
         "Imose-yama hukaki miti wo ba tadune zu te
Wodaye-no-hasi ni humi mayohi keru
2.2.8 　よ」
           よ」
           そうでしたよ」
         yo!"
2.2.9 　と恨むるも、人やりならず。
           と恨むのも、自分から招いたことである。
           と真底から感じているふうで中将は言った。
         to uramuru mo, hitoyari nara zu.
2.2.10 　「 惑ひける道をば知らず妹背山 ★
     たどたどしくぞ誰も踏み見し」 		　「事情をご存知なかったとは知らず
    どうしてよいか分からないお手紙を拝見しました」 		　　「まどひける道をば知らず妹背山
    たどたどしくぞたれもふみ見し
         "Madohi keru miti wo ba sira zu Imose-yama
tadotadosiku zo tare mo humi mi si
2.2.11 　「 いづ方のゆゑとなむ、 え思し分かざめりし。何ごとも、わりなきまで、おほかたの世を憚らせたまふめれば、 え聞こえさせたまはぬになむ。おのづからかくのみもはべらじ」
           「どういうわけのものか、お分かりでなかったようでした。何事も、あまりなまで、世間に遠慮なさっておいでのようなので、お返事もなされないのでしょう。自然とこうしてばかりいられないでしょう」
           と申されます」と女主人の歌を伝えてからまた宰相は言う、「どのことをお言いになりますことかそのころはおわかりにならなかったようでございます。ただあまり御おとなしくて御遠慮ばかりあそばすものですから、どなた様へもお返事をお出しになることがなかったのでございます。これからは決してそうでもございませんでしょう」
         "Idukata no yuwe to nam, e obosi waka za' meri si. Nanigoto mo, warinaki made, ohokata no yo wo habakara se tamahu mere ba, e kikoye sase tamaha nu ni nam. Onodukara kaku nomi mo habera zi."
2.2.12 　と聞こゆるも、さることなれば、
           と申し上げるのもと、それもそうなので、
           もっともなことでもあったから、
         to kikoyuru mo, saru koto nare ba,
2.2.13 　「 よし、長居しはべらむも、すさまじきほどなり。やうやう労積もりてこそは、 ▼ かことをも」
           「いや、長居をしますのも、時期尚早の感じだ。だんだんお役にたってから、恨み言も」
           ではまあよろしいことにしまして、ここで長居をしていましてもつまりません。誠意を認めていただくことに骨を折りましょう。これからは毎日精勤することにして」
         "Yosi, nagawi si habera m mo, susamaziki hodo nari. Yauyau rau tumori te koso ha, kakoto wo mo."
2.2.14 　 とて、立ちたまふ。
           とおっしゃって、お立ちになる。
           と言って中将は帰って行くのであった。
         tote, tati tamahu.
2.2.15 　月隈なくさし上がりて、空のけしきも艶なるに、いとあてやかにきよげなる容貌して、御直衣の姿、好ましくはなやかにて、いとをかし。
           月が明るく高く上がって、空の様子も美しいところに、たいそう上品で美しい容貌で、お直衣姿、好感が持て派手で、たいそう立派である。
           月が明るく中天に上っていて、艶（えん）な深夜に上品な風采（ふうさい）の若い殿上人の歩いて行くことははなやかな見ものであった。
         Tuki kumanaku sasiagari te, sora no kesiki mo en naru ni, ito ateyaka ni kiyoge naru katati si te, ohom-nahosi no sugata, konomasiku hanayaka nite, ito wokasi.
2.2.16 　 宰相中将のけはひありさまには、え並びたまはねど、これもをかしかめるは、「 いかでかかる御仲らひなりけむ」と、若き人びとは、例の、さるまじきことをも取り立ててめであへり。
           宰相中将の感じや、容姿には、並ぶことはおできになれないが、こちらも立派に見えるのは、「どうしてこう揃いも揃って美しいご一族なのだろう」と、若い女房たちは、例によって、さほどでもないことをもとり立ててほめ合っていた。
           源中将ほどには美しくないが、これはこれでまたよく思われるのは、どうしてこうまでだれもすぐれた人ぞろいなのであろうと、若い女房たちは例のように、より誇張した言葉でほめたてていた。
         Saisyau-no-Tyuuzyau no kehahi arisama ni ha, e narabi tamaha ne do, kore mo wokasika' meru ha, "Ikade kakaru ohom-nakarahi nari kem?" to, wakaki hitobito ha, rei no, sarumaziki koto wo mo toritate te mede ahe ri.
注釈124 | 参りたまはむほどの | 以下「思したる」まで、柏木の詞。 | 2.2.1
注釈125 | え聞かぬを | 主語は内大臣。『完訳』は「内大臣は口出しできないので」と注す。 | 2.2.1
注釈126 | なかなかいぶせく思したる | 『完訳』は「内大臣が。間接話法で結ぶ」と注す。 | 2.2.1
注釈127 いでやをこがましきこともえぞ聞こえさせぬや 以下「めづらしき世なりかし」まで、柏木の詞。
「をこがましきこと」は懸想文をさす。『完訳』は「かつての懸想を愚かな体験とし、ばつの悪さを先取りして言う」と注す。
「や」間投助詞、詠嘆の意。 		2.2.3
注釈128 | いづ方につけても | 懸想人としてまた弟として、の意。 | 2.2.3
注釈129 | 御覧じ過ぐすべくやはありける | 主語は玉鬘。「やは」反語表現。 | 2.2.3
注釈130 | 北面だつ方に召し入れて | 「南表」に対して「北面」は奥向の部屋、私的な部屋。正客扱いに対しての不満。 | 2.2.3
注釈131 | 君達こそめざましくも思し召さめ | 「君達」は、二人称。あなた方、の意。「こそ--めさめ」係結び。逆接用法の挿入句。 | 2.2.3
注釈132 | 下仕へなどやうの人びととだにうち語らはばや | 『集成』は「内輪の者として気を許した付合いをさせてほしい、と言う」と注す。 | 2.2.3
注釈133 | かかるやうはあらじかし | 玉鬘の柏木に対する扱いをさす。 | 2.2.3
注釈134 | かくなむと聞こゆ | 主語は取り次ぎの宰相の君。 | 2.2.4
注釈135 | げに人聞きを | 以下「こと多くなむ」まで、玉鬘の詞。 | 2.2.5
注釈136 | うちつけなるやうにやと | 急に親しい態度になった、の意。 | 2.2.5
注釈137 | 年ごろの埋れいたさをも | 『集成』は「源氏のもとにいるので、相変わらず控えめにしているという弁解」と注す。 | 2.2.5
注釈138 | いとなかなかなること多くなむ | 「なかなかなること」とは、辛いことの意。係助詞「なむ」の下に「はべる」などの語句が省略。 | 2.2.5
注釈139 | 妹背山深き道をば尋ねずて--緒絶の橋に踏み迷ひける | 大島本は「まよひ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「まどひ」と校訂する。柏木から玉鬘への贈歌。「妹背山」は大和の歌枕。「緒絶の橋」は陸奥の歌枕。「妹背」に姉弟の意。「絶え」に難渋する意をこめ、「踏み」に「文」を掛ける。『完訳』は「遠隔の歌枕が、稀有な体験のとまどいを表象」と注す。 | 2.2.7
注釈140 | 惑ひける道をば知らず妹背山--たどたどしくぞ誰も踏み見し | 大島本は「まよ（よ＃<墨>と<朱>）ひ」とある。すなわち、墨筆で「よ」を抹消し朱筆で「と」と訂正する。『新大系』『集成』『古典セレクション』は諸本及び大島本の訂正に従って「まどひ」と校訂する。大島本は「しらす」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本及び大島本の訂正に従って「知らで」と校訂する。玉鬘の返歌。 | 2.2.10
注釈141 | いづ方のゆゑとなむ | 以下「かくのみもはべらじ」まで、宰相の君の詞。「いづかた」は柏木の「いづ方につけても」の言葉を受けて返した言い方。 | 2.2.11
注釈142 | え思し分かざめりし | 「思し分く」の主語は玉鬘、推量の助動詞「めり」の主体は宰相の君。「し」過去の助動詞、連体形、「なむ」の係結び。 | 2.2.11
注釈143 | え聞こえさせたまはぬになむ | 主語は玉鬘。係助詞「なむ」の下に「はべる」などの語句が省略。 | 2.2.11
注釈144 | よし長居しはべらむも | 以下「かことをも」まで、柏木の詞。 | 2.2.13
注釈145 | かことをも | 大島本は「かこ（△＆こ＝くこんイ<朱>）とをもとて（△△△△△＆とをもとて）をもとて（をもとて＄）」とある。すなわち本行本文に「か△△△△△△をもとて」とあった。元の文字は摺り消されて判読不能。その文字の上に「とをもとて」と重ね書きし、本行本文のをもとて」をミセケチにしている。『新大系』は底本の墨筆の訂正に従う。『集成』『古典セレクション』は諸本及び底本の朱筆異本に従って「恪勤（かくごん）をも」と校訂する。 | 2.2.13
注釈146 | 宰相中将 | 夕霧をさす。 | 2.2.16
注釈147 | いかでかかる御仲らひなりけむ | 若い女房たちの詞。 | 2.2.16
校訂12 | 惑ひ | 惑ひ--まよ（よ/＄と<朱>）ひ | 2.2.10
校訂13 | かことをも | かことをも--かことをも（かことをも/＆かことをも、=くこんイ<朱>） | 2.2.13
校訂14 | とて | とて--とてをもとて（をもとて/＄） | 2.2.14
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十帖 藤袴 第三章 玉鬘の物語 玉鬘と鬚黒大将 第一段 鬚黒大将、熱心に言い寄る

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
3
第三章　玉鬘の物語　玉鬘と鬚黒大将
3 Tale of Tamakazura Tamakazura and her lovers, Higekuro and the others
3.1
第一段　鬚黒大将、熱心に言い寄る
3-1 Higekuro tells his love to Tamakazura eagerly
3.1.1 　 大将は、この中将は同じ右の次将なれば、常に呼び取りつつ、ねむごろに語らひ、大臣にも申させたまひけり。人柄もいとよく、朝廷の御後見となるべかめる下形なるを、「 などかはあらむ」と思しながら ★、「 かの大臣のかくしたまへることを、 いかがは聞こえ返すべからむ。 さるやうあることにこそ」と、心得たまへる筋さへあれば、任せきこえたまへり。
           大将は、この中将は同じ右近衛の次官なので、いつも呼んでは熱心に相談し、内大臣にも申し上げさせなさった。人柄もたいそうよく、朝廷の御後見となるはずの地盤も築いているので、「何の難があろうか」とお思いになる一方で、「あの大臣がこうお決めになったことを、どのように反対申し上げられようか。それにはそれだけの理由があるのだろう」と、合点なさることまであるので、お任せ申し上げていらっしゃった。
           大将はこの中将のいる右近衛（うこんえ）のほうの長官であったから、始終この人を呼んで玉鬘（たまかずら）との縁組みについて熟談していた。内大臣へも希望を取り次いでもらっていたのである。人物もりっぱであったし、将来の大臣として活躍する素地のある人であったから、娘のために悪い配偶者ではないと大臣は認めていたが、源氏が尚侍（ないしのかみ）をばどうしようとするかには抗議の持ち出しようもなく、またそうすることには深い理由もあることであろうと思っていたから、すべて源氏に一任していると返辞をさせていた。
         Daisyau ha, kono Tyuuzyau ha onazi Migi-no-Suke nare ba, tune ni yobitori tutu, nemgoro ni katarahi, Otodo ni mo mausa se tamahi keri. Hitogara mo ito yoku, ohoyake no ohom-usiromi to naru beka' meru sitakata naru wo, "Nadoka ha ara m?" to obosi nagara, "Kano Otodo no kaku si tamahe ru koto wo, ikagaha kikoye kahesu bekara m? Saru yau aru koto ni koso." to, kokoroe tamahe ru sudi sahe are ba, makase kikoye tamahe ri.
3.1.2 　 この大将は、春宮の女御の御はらからにぞおはしける。 大臣たちをおきたてまつりて、さしつぎの御おぼえ、いとやむごとなき君なり。年三十二三のほどにものしたまふ。
           この右大将は、春宮の女御のご兄弟でいらっしゃった。大臣たちをお除き申せば、次いでの御信任が、すこぶる厚い方である。年は三十二三歳くらいになっていらっしゃる。
           この大将は東宮の母君である女御（にょご）とは兄弟であった。源氏と内大臣に続いての大きい勢力があった。年は三十二である。
         Kono Daisyau ha, Touguu-no-Nyougo no ohom-harakara ni zo ohasi keru. Otodo-tati wo oki tatematuri te, sasitugi no ohom-oboye, ito yamgotonaki Kimi nari. Tosi samzihu ni sam no hodo ni monosi tamahu.
3.1.3 　 北の方は、紫の上の御姉ぞかし。式部卿宮の御大君よ。年のほど三つ 四つがこのかみは、ことなるかたはにもあらぬを、 人柄やいかがおはしけむ、「 嫗」とつけて心にも入れず、 いかで背きなむと思へり。
           北の方は、紫の上の姉君である。式部卿宮の大君であるよ。年が三、四歳年長なのは、これといった欠点ではないが、人柄がどうでいらっしゃったのか、「おばあさん」と呼んで大事にもせず、何とかして離縁したい思っていた。
           夫人は紫の女王（にょおう）の姉君であった。式部卿（しきぶきょう）の宮の長女である。年が三つか四つ上であることはたいして並みはずれな夫婦ではないが、どうした理由でかその夫人をお婆様（ばあさま）と呼んで、大将は愛していなかった。どうかして別れたい、別に結婚がしたいと願っていた。
         Kitanokata ha, Murasaki-no-Uhe no ohom-ane zo kasi. Sikibukyau-no-Miya no ohom-Ohoikimi yo. Tosi no hodo mitu yotu ga konokami ha, koto naru kataha ni mo ara nu wo, hitogara ya ikaga ohasi kem, "Ouna" to tuke te kokoro ni mo ire zu, ikade somuki na m to omohe ri.
3.1.4 　 その筋により、六条の大臣は、大将の御ことは、「 似げなくいとほしからむ」と思したるなめり。色めかしくうち乱れたるところなきさまながら、いみじくぞ心を尽くしありきたまひける。
           その縁故から、六条の大臣は、右大将のことは、「似合いでなく気の毒なことになるだろう」と思っていらっしゃるようである。好色っぽく道を踏み外すところはないようだが、ひどく熱心に奔走なさっているのであった。
           そうした夫人の関係があるために、源氏は大将と玉鬘との縁談には賛成ができないでいたのである。大将の家庭のためにもそう思ったことであり、玉鬘のためにも煩雑な関係を避けさせたかったのである。大将は好色な人ではないが、夢中になって玉鬘を得ようとしていた。内大臣も断然不賛成だというのでもないという情報を大将は得ていた。玉鬘自身は宮仕えに気が進んでいないということもまた身辺にいる者からくわしく伝えられて大将は聞いていた。
         Sono sudi ni yori, Rokudeu-no-Otodo ha, Daisyau no ohom-koto ha, "Nigenaku itohosikara m." to obosi taru na' meri. Iromekasiku uti-midare taru tokoro naki sama nagara, imiziku zo kokoro wo tukusi ariki tamahi keru.
3.1.5 　「 かの大臣も、もて離れても思したらざなり。 女は、宮仕へをもの憂げに思いたなり」と、うちうちのけしきも、 さる詳しきたよりあれば、漏り聞きて、
           「あの大臣も、全く問題外だとお考えでないようだ。女は、宮仕えを億劫に思っていらっしゃるらしい」と、内々の様子も、しかるべき詳しいつてがあるので漏れ聞いて、
           「ではただ源氏の大臣だけが家庭の人になるのに反対していられるのだというわけではないか。
         "Kano Otodo mo, mote hanare te mo obosi tara za' nari. Womna ha, miyadukahe wo mono-uge ni oboi ta' nari." to, utiuti no kesiki mo, saru kuhasiki tayori are ba, mori kiki te,
3.1.6 　「 ただ大殿の御おもむけの異なるにこそはあなれ。まことの親の御心だに違はずは」
           「ただ大殿のご意向だけが違っていらっしゃるようだ。せめて実の親のお考えにさえ違わなければ」
           実父がいいと思われる事どおりになすったらいいじゃないか」
         "Tada OhoTono no ohom-omomuke no koto naru ni koso ha a' nare. Makoto no oya no mi-kokoro dani tagaha zu ha."
3.1.7 　と、 この弁の御許にも責ためたまふ。
           と、この弁の御許にも催促なさる。
           と大将は仲介者の女房の弁を責めていた。
         to, kono Ben-no-Omoto ni mo setame tamahu.
注釈148 | 大将は、この中将は同じ右の次将なれば | 鬚黒大将は柏木が同じ右近衛府の次官なので、の意。 | 3.1.1
注釈149 | などかはあらむと思しながら | 大島本は「なとかい」とあるが、諸本によって改める。主語は内大臣。 | 3.1.1
注釈150 | かの大臣の | 以下「あることにこそ」まで、内大臣の心中。「かの大臣」は源氏をさす。 | 3.1.1
注釈151 | いかがは聞こえ返すべからむ | 「いかがは--べからむ」反語表現。 | 3.1.1
注釈152 | さるやうあることにこそ | 『集成』は「玉鬘を源氏のものにしておきたいのだろうと、内大臣は邪推している」と注す。 | 3.1.1
注釈153 | この大将は春宮の女御の御はらからにぞおはしける | 鬚黒右大将は、朱雀院の承香殿女御で東宮の母女御と姉弟。 | 3.1.2
注釈154 | 大臣たちをおきたてまつりてさしつぎの御おぼえいとやむごとなき君なり | 源氏太政大臣、内大臣に次ぐ第三の実力者。 | 3.1.2
注釈155 | 北の方は紫の上の御姉ぞかし式部卿宮の御大君よ | 式部卿宮の大君、紫の上の異母姉。「よ」間投助詞、呼び掛け。読者を意識した語り手の口吻。 | 3.1.3
注釈156 | 人柄やいかがおはしけむ | 『完訳』は「性格上の以上があるらしいとする、語り手の推測」と注す。 | 3.1.3
注釈157 | いかで背きなむ | 鬚黒の心中。 | 3.1.3
注釈158 | その筋に | 鬚黒の北の方が紫の上の異母姉という関係をさす。 | 3.1.4
注釈159 | 似げなくいとほしからむ | 源氏の心中。『完訳』は「不似合いだし、また姫君がおかわいそうなことになる」と訳す。 | 3.1.4
注釈160 | かの大臣も | 以下「思いたなり」まで、鬚黒の心中。「かの大臣」は内大臣をさす。 | 3.1.5
注釈161 | 女は | 『集成』は「「女」とあるのは、結婚の相手として述べるところから出た言葉」と注す。 | 3.1.5
注釈162 | さる詳しきたよりあれば | 大島本は「たより」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「たよりし」と「し」を補訂する。 | 3.1.5
注釈163 | ただ大殿の | 以下「違はずは」まで、鬚黒の詞。 | 3.1.6
注釈164 | この弁の御許にも | 玉鬘付きの女房。鬚黒との手引をする。『集成』は「「この」は、かねてから仲立ちであることを自明とした言い方」と注す。 | 3.1.7
校訂15 | かは | かは--*かい | 3.1.1
校訂16 | 四つ | 四つ--よへ（へ/＄つ<朱>） | 3.1.3
校訂17 | 嫗」と | 嫗と--おん（ん/＄う）な（/な+と） | 3.1.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十帖 藤袴 第三章 玉鬘の物語 玉鬘と鬚黒大将 第二段 九月、多数の恋文が集まる

第三十帖 藤袴
30 HUDIBAKAMA (Ohoshima-bon)

光る源氏の太政大臣時代
三十七歳秋八月から九月の物語
Tale of Hikaru-Genji's Daijo-Daijin era, from August to September at the age of 37
3
第三章　玉鬘の物語　玉鬘と鬚黒大将
3 Tale of Tamakazura Tamakazura and her lovers, Higekuro and the others
3.2
第二段　九月、多数の恋文が集まる
3-2 Many loveletters rush to Tamakazura in September
3.2.1 　 九月にもなりぬ。初霜むすぼほれ、艶なる朝に、例の、とりどりなる 御後見どもの、引きそばみつつ持て参る御文どもを、見たまふこともなくて、読みきこゆるばかりを聞きたまふ。大将殿のには、
           九月になった。初霜が降りて、心そそられる朝に、例によって、それぞれのお世話役たちが、目立たないようにしては参上するいくつものお手紙を、御覧になることもなく、お読み申し上げるのだけをお聞きになる。右大将殿の手紙には、
           九月になった。初霜が庭をほの白くした艶（えん）な朝に、また例のように女房たちが諸方から依頼された手紙を、恥じるようにしながら玉鬘（たまかずら）の居間へ持って来たのを、自分で読むことはせずに、女房があけて読むのをだけ姫君は聞いていた。右大将のは、
         Nagatuki ni mo nari nu. Hatusimo musubohore, en naru asita ni, rei no, toridori naru ohom-usiromi-domo no, hiki-sobami tutu mote mawiru ohom-humi-domo wo, mi tamahu koto mo naku te, yomi kikoyuru bakari wo kiki tamahu. Daisyau-dono no ni ha,
3.2.2 　「 なほ頼み来しも、過ぎゆく空のけしきこそ、心尽くしに、
           「それでもやはりあてにして来ましたが、過ぎ去って行く空の様子は気が気でなく、
             恋する人の頼みにします八月もどうやら過ぎてしまいそうな空をながめて私は煩悶（はんもん）しております。
         "Naho tanomi ko si mo, sugi yuku sora no kesiki koso, kokorodukusi ni,
3.2.3 　　 数ならば厭ひもせまし長月に
     命をかくるほどぞはかなき」 		　　人並みであったら嫌いもしましょうに、九月を
    頼みにしているとは、何とはかない身の上なのでしょう」 		　　数ならばいとひもせまし長月に
    命をかくるほどぞはかなき
         Kazu nara ba itohi mo se masi nagatuki ni
inoti wo kakuru hodo zo hakanaki
3.2.4 　「月たたば」とある定めを、 いとよく聞きたまふなめり。
           「来月になったら」という決定を、ちゃんと聞いていらっしゃるようである。
           十月に玉鬘が御所へ出ることを知っている書き方である。
         "Tuki tata ba." to aru sadame wo, ito yoku kiki tamahu na' meri.
3.2.5 　兵部卿宮は、
           兵部卿宮は、
           兵部卿（ひょうぶきょう）の宮は、
         Hyaubukyau-no-Miya ha,
3.2.6 　「 いふかひなき世は、聞こえむ方なきを、
           「言ってもしかたのない仲は、今さら申し上げてもしかたがありませんが、
           不幸な運命を持つ、無力な私は今さら何を申し上げることもないのですが、
         "Ihukahinaki yo ha, kikoye m kata naki wo,
3.2.7 　　 朝日さす光を見ても玉笹の ★
     葉分けの霜を消たずもあらなむ 		　　朝日さす帝の御寵愛を受けられたとしても
    霜のようにはかないわたしのことを忘れないでください 		　　朝日さす光を見ても玉笹（たまざさ）の
    葉分（はわけ）の霜は消（け）たずもあらなん
         Asahi sasu hikari wo mi te mo tamazasa no
hawake no simo wo keta zu mo ara nam
3.2.8 　 思しだに知らば、慰む方もありぬべくなむ」
           お分りいただければ、慰められましょう」
           私の恋する心を認めていてくださいましたら、せめてそれだけを慰めにしたいと思っています。
         Obosi dani sira ba, nagusamu kata mo ari nu beku nam."
3.2.9 　とて、いとかしけたる下折れの霜も落とさず持て参れる御使さへぞ、 うちあひたるや。
           とあって、たいそう萎れて折れた笹の下枝の霜も落とさず持参した使者までが、似つかわしい感じであるよ。
           というのである。手紙の付けられてあったのは縮かんだようになった下折れ笹に霜の積もったのであって、来た使いの形もこの笹にふさわしい姿であった。
         tote, ito kasike taru sitawore no simo mo otosa zu mote mawire ru ohom-tukahi sahe zo, utiahi taru ya!
3.2.10 　 式部卿宮の左兵衛督は、殿の上の御はらからぞかし。 親しく参りなどしたまふ君なれば、おのづからいとよくものの案内も聞きて、いみじくぞ思ひわびける。いと多く怨み続けて、
           式部卿宮の左兵衛督は、殿の奥方のご兄弟であるよ。親しく参上なさる君なので、自然と事の事情なども聞いて、ひどくがっかりしているのであった。長々と恨み言を綴って、
           式部卿（しきぶきょう）の宮の左兵衛督（さひょうえのかみ）は南の夫人の弟である。六条院へは始終来ている人であったから、玉鬘の宮中入りのこともよく知っていて、相当に煩悶をしているのが文意に現われていた。
         Sikibukyau-no-Miya no Sahyauwe-no-Kami ha, Tono no uhe no ohom-harakara zo kasi. Sitasiku mawiri nado si tamahu Kimi nare ba, onodukara ito yoku mono no a'nai mo kiki te, imiziku zo omohi wabi keru. Ito ohoku urami tuduke te,
3.2.11 　「 忘れなむと思ふもものの悲しきを
     いかさまにしていかさまにせむ」 		　「忘れようと思う一方でそれがまた悲しいのを
    どのようにしてどのようにしたらよいものでしょうか」 		　　忘れなんと思ふも物の悲しきを
    いかさまにしていかさまにせん
         "Wasure na m to omohu mo mono no kanasiki wo
ikasama ni si te ikasama ni se m
3.2.12 　紙の色、墨つき、しめたる匂ひも、 さまざまなるを、人びとも皆、
           紙の色、墨の具合、焚きこめた香の匂いも、それぞれに素晴らしいので、女房たちも皆、
           選んだ紙の色、書きよう、焚（た）きしめた薫香（くんこう）の匂（にお）いもそれぞれ特色があって、美しい感じ、はっきりとした感じ、奥ゆかしい感じをそれらの手紙から受け取ることができた。
         Kami no iro, sumituki, sime taru nihohi mo, samazama naru wo, hitobito mo mina,
3.2.13 　「 思し絶えぬべかめるこそ、さうざうしけれ」
           「すっかり諦めてしまわれることは、寂しいことだわ」
           玉鬘が御所へ出るようになればこうしたことがなくなることを言って、女房たちは惜しがっていた。
         "Obosi taye nu beka' meru koso, sauzausikere."
3.2.14 　など言ふ。
           などと言っている。

         nado ihu.
3.2.15 　宮の御返りをぞ、 いかが思すらむ、ただいささかにて、
           宮へのお返事を、どうお思いになったのか、ただわずかに、
           宮への御返事だけを、どういう気持ちになっていたのか、短くはあったが玉鬘は書いた。
         Miya no ohom-kaheri wo zo, ikaga obosu ram, tada isasaka nite,
3.2.16 　「 心もて光に向かふ葵だに
     朝おく霜をおのれやは消つ」 		　「自分から光に向かう葵でさえ
    朝置いた霜を自分から消しましょうか」 		　　心もて日かげに向かふ葵（あふひ）だに
    朝置く露をおのれやは消（け）つ
         "Kokoro mote hikari ni mukahu ahuhi dani
asa oku simo wo onore ya ha ketu
3.2.17 　とほのかなるを、 いとめづらしと見たまふに、みづからはあはれを知りぬべき御けしきにかけたまひつれば、 つゆばかりなれど、いとうれしかりけり。
           とうっすらと書いてあるのを、たいそう珍しく御覧になって、姫自身は宮の愛情を感じているに違いないご様子でいらっしゃるので、わずかであるがたいそう嬉しいのであった。
           ほのかな字で書かれたこの歌に、同情を持つ心の言ってあるのを御覧になって、一つの歌ではあるが宮は非常にうれしくお思いになった。
         to honoka naru wo, ito medurasi to mi tamahu ni, midukara ha ahare wo siri nu beki mi-kesiki ni kake tamahi ture ba, tuyu bakari nare do, ito uresikari keri.
3.2.18 　かやうに何となけれど、さまざまなる人びとの、御わびごとも多かり。
           このように特にどうということはないが、いろいろな人々からの、お恨み言がたくさんあった。
           こんなふうに恨めしがる手紙はまだほかからも多く来た。
         Kayau ni nani to nakere do, samazama naru hitobito no, ohom-wabigoto mo ohokari.
3.2.19 　 女の御心ばへは、この君をなむ本にすべきと、大臣たち定めきこえたまひけり とや。
           女性の心の持ち方としては、この姫君を手本にすべきだと、大臣たちはご判定なさったとか。
           求婚者を多数に持つ女の中の模範的の女だと源氏と内大臣は玉鬘を言っていたそうである。
         Womna no mi-kokorobahe ha, kono Kimi wo nam moto ni su beki to, Otodo-tati sadame kikoye tamahi keri to ya.
注釈165 | 九月にもなりぬ初霜むすぼほれ艶なる朝に | 晩秋九月となり、尚侍としての出仕を来月に控えた、ある初霜の朝、という設定。 | 3.2.1
注釈166 | 御後見どもの | 玉鬘のお世話役の女房たち。恋文の仲立ちをもしている。 | 3.2.1
注釈167 | なほ頼み来しも | 以下「ほどぞはかなき」まで、鬚黒の手紙文。 | 3.2.2
注釈168 | 数ならば厭ひもせまし長月に--命をかくるほどぞはかなき | 鬚黒から玉鬘への贈歌。「長月に命を懸くる」とは、九月が帝への出仕や結婚を忌む月で、それを当てにしているので、という意。『完訳』は「「--ば--まし」で、人並ならぬ恋の思いを裏返しに表現。下句は、九月だけを頼みとして生命をかける意。切実な心情語による表現で、兵部卿宮の歌とは対照的」と注す。 | 3.2.3
注釈169 | いとよく聞きたまふなめり | 「なめり」の主体は語り手。語り手の批評と推量。 | 3.2.4
注釈170 | いふかひなき世は | 以下「ありぬべくなむ」まで、蛍兵部卿宮の手紙文。 | 3.2.6
注釈171 | 朝日さす光を見ても玉笹の--葉分けの霜を消たずもあらなむ | 蛍宮から玉鬘への贈歌。主旨「消たずもあらなむ」。「なむ」願望の助詞。私を忘れないでほしい。「朝日さす光」を帝の恩寵に、「玉笹」を玉鬘に、「霜」を自分自身に喩える。朝日を受ける玉笹（帝の恩寵を受ける玉鬘）と朝日に消えようとすえる霜（自分）を対照的に歌う。「玉笹の葉分に置ける白露の今幾世経む我ならなくに」（古今六帖六、笹、三九五〇）を踏まえる。 | 3.2.7
注釈172 | 思しだに知らば | 以下「ありぬべくなむ」まで、歌に添えた言葉。 | 3.2.8
注釈173 | うちあひたるや | 「や」間投助詞、語り手の詠嘆。 | 3.2.9
注釈174 | 式部卿宮の左兵衛督は殿の上の御はらからぞかし | 式部卿宮の子息。源氏の北の方紫の上の異母兄弟。初出の人。 | 3.2.10
注釈175 | 親しく参りなどしたまふ君なれば | 六条院に親しく出入りしている意。 | 3.2.10
注釈176 | 忘れなむと思ふもものの悲しきを--いかさまにしていかさまにせむ | 「忘るれどかく忘るれど忘られずいかさまにしていかさまにせむ」（義孝集、一九）。『完訳』は「下句の反復に、無力な自分にいらだつ気持がこもる」と注す。 | 3.2.11
注釈177 | さまざまなるを | それぞれに素晴らしいの意。 | 3.2.12
注釈178 | 思し絶えぬべかめるこそさうざうしけれ | 女房たちの詞。『集成』は「（こうしたすばらしい方々が、出仕の暁には）皆すっかり諦めておしまいになるだろうと思うと、さびしくなりますね」と訳す。 | 3.2.13
注釈179 | いかが思すらむ | 『完訳』は「語り手の言辞。玉鬘があえて宮にだけ返事をする意外さをいう」と注す。 | 3.2.15
注釈180 | 心もて光に向かふ葵だに--朝おく霜をおのれやは消つ | 玉鬘から蛍宮への返歌。「朝」「光」「霜」「消つ」の語句をそのまま。「玉笹」を「葵」に置き換えて、自分を「葵」に、宮を「霜」に喩え、「己やは消つ」（反語表現。どうして私が消したりしましょうか）と切り返す。 | 3.2.16
注釈181 | いとめづらしと見たまふに | 主語は蛍宮。『完訳』は「宮への玉鬘の返歌としては、これまで語られてきたかぎり最初」と注す。 | 3.2.17
注釈182 | つゆばかりなれど | 「つゆ（露）」は歌中の「霜」の縁で用いられた修辞。 | 3.2.17
注釈183 | 女の御心ばへは、この君をなむ本にすべき | 源氏や内大臣の詞。「この君」は玉鬘をさす。『完訳』は「玉鬘への讃辞である。多くの懸想人に最後まで慕われながら、源氏と内大臣の円満裡に出仕する玉鬘を讃美」と注す。 | 3.2.19
注釈184 | とや | 『完訳』は「伝聞形式によって語り収める」と注す。 | 3.2.19
出典5 朝日さす光を見ても玉笹 玉笹の葉分きに置ける白露の今いく夜経む我ならなくに 古今六帖六-三九五〇 3.2.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 12/19/2009（ver.2-2）
渋谷栄一注釈(C)
Last updated 9/17/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）