源氏物語 第三十二帖 梅枝 目次

第三十二帖 梅枝

光る源氏の太政大臣時代三十九歳一月から二月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 大臣 大殿 殿 | 三十九歳
夕霧 | ゆうぎり | 宰相中将 宰相の君 | 光る源氏の長男
内大臣 | ないだいじん | 内の大殿 内の大臣 大臣 |
柏木 | かしわぎ | 頭中将 |
紫の上 | むらさきのうえ | 対の上 上 |
花散里 | はなちるさと | 夏の御方 |
秋好中宮 | あきこのむちゅうぐう | 中宮 宮 |
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 宮 親王 |
明石御方 | あかしのおおんかた | 冬の御方 母君 |
明石姫君 | あかしのひめぎみ | 御方 |
東宮 | とうぐう | 春宮 宮 |
雲居雁 | くもいのかり | 姫君 女 | 内大臣の娘 夕霧の恋人

第一章　光る源氏の物語　薫物合せ

目次 | 和歌 | 絵

第一段　六条院の薫物合せの準備

第二段　二月十日、薫物合せ
9行 | 花の香は散りにし枝にとまらねど うつらむ袖に浅くしまめや
17行 | 花の枝にいとど心をしむるかな 人のとがめむ香をばつつめど
1行

第三段　御方々の薫物

第四段　薫物合せ後の饗宴
6行 | 鴬の声にやいとどあくがれむ 心しめつる花のあたりに
9行 | 色も香もうつるばかりにこの春は 花咲く宿をかれずもあらなむ
11行 | 鴬のねぐらの枝もなびくまで なほ吹きとほせ夜半の笛竹
13行 | 心ありて風の避くめる花の木に とりあへぬまで吹きや寄るべき
16行 | 霞だに月と花とを隔てずは ねぐらの鳥もほころびなまし
18行 | 花の香をえならぬ袖にうつしもて ことあやまりと妹やとがめむ
22行 | めづらしと故里人も待ちぞ見む 花の錦を着て帰る君

第二章　光る源氏の物語　明石の姫君の裳着

目次 | 和歌 | 絵

第一段　明石の姫君の裳着

第二段　明石の姫君の入内準備

第三段　源氏の仮名論議

第四段　草子執筆の依頼
6行

第五段　兵部卿宮、草子を持参

第六段　他の人々持参の草子

第七段　古万葉集と古今和歌集

第三章　内大臣家の物語　夕霧と雲居雁の物語

目次 | 和歌 | 絵

第一段　内大臣家の近況

第二段　源氏、夕霧に結婚の教訓

第三段　夕霧と雲居の雁の仲
11行 | つれなさは憂き世の常になりゆくを 忘れぬ人や人にことなる
13行 | 限りとて忘れがたきを忘るるも こや世になびく心なるらむ
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十二帖 梅枝 第一章 光る源氏の物語 薫物合せ 第一段 六条院の薫物合せの準備

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
1
第一章　光る源氏の物語　薫物合せ
1 Tale of Hikaru-Genji Playing a comparison of incense
1.1
第一段　六条院の薫物合せの準備
1-1 Genji prepares a playing comparison of incense at Rokujo-in
1.1.1 　 御裳着のこと、思しいそぐ御心おきて、世の常ならず。 春宮も同じ二月に、御かうぶりのことあるべければ、 やがて御参りもうち続くべきにや。
           御裳着の儀式、ご準備なさるお心づかい、並々ではない。春宮も同じ二月に、御元服の儀式がある予定なので、そのまま御入内も続くのであろうか。
           源氏が十一歳の姫君の裳着（もぎ）の式をあげるために設けていたことは並み並みの仕度（したく）でなかった。東宮も同じ二月に御元服があることになっていたが、姫君の東宮へはいることもまた続いて行なわれて行くことらしい。
         Ohom-mogi no koto, obosi isogu mi-kokorookite, yo no tune nara zu. Touguu mo onazi Kisaragi ni, ohom-kauburi no koto aru bekere ba, yagate ohom-mawiri mo uti-tuduku beki ni ya?
1.1.2 　 正月の晦日なれば、公私のどやかなるころほひに、薫物合はせたまふ。 大弐の奉れる香ども 御覧ずるに、「 なほ、いにしへのには劣りてやあらむ」と思して、二条院の御倉開けさせたまひて、唐の物ども取り渡させたまひて、御覧じ比ぶるに、
           正月の月末なので、公私ともにのんびりとした頃に、薫物合わせをなさる。大宰大弐が献上したいくつもの香を御覧になると、「やはり、昔の香には劣っていようか」とお思いになって、二条院の御倉を開けさせなさって、唐の品々を取り寄せなさって、ご比較なさると、
         一月の末のことで、公私とも閑暇（ひま）な季節に、源氏は薫香（くんこう）の調合を思い立った。大弐（だいに）から贈られてあった原料の香木類を出させてみたが、これよりも以前に渡って来た物のほうがあるいはよいかもしれぬという疑問が生じて、二条の院の倉をあけさせて、支那（しな）から来た物を皆六条院へ持って来させたのであったが、源氏はそれらと新しい物とを比較してみた。
         Syaugwatu no tugomori nare ba, ohoyake watakusi nodoyaka naru korohohi ni, takimono ahase tamahu. Daini no tatemature ru kau-domo goranzuru ni, "Naho, inisihe no ni ha otori te ya ara m?" to obosi te, Nideu-no-win no mi-kura ake sase tamahi te, Kara no mono-domo tori-watasa se tamahi te, goranzi kuraburu ni,
1.1.3 　「 錦、綾なども、なほ古きものこそなつかしうこまやかにはありけれ」
           「錦、綾なども、やはり古い物が好ましく上品であった」
           「織物などもやはり古い物のほうに芸術的なものが多い」
         "Nisiki, aya nado mo, naho huruki mono koso natukasiu komayaka ni ha ari kere."
1.1.4 　とて、近き御しつらひの、物の覆ひ、敷物、茵などの端どもに、 故院の御世の初めつ方、高麗人のたてまつれりける綾、緋金錦どもなど、今の世のものに似ず、なほさまざま御覧じあてつつせさせたまひて、 このたびの綾、羅などは、人びとに賜はす。
           とおっしゃって、身近な調度類の、物の覆いや、敷物、座蒲団などの端々に、故院の御代の初め頃、高麗人が献上した綾や、緋金錦類など、今の世の物には比べ物にならず、さらにいろいろとご鑑定なさっては、今回の綾、羅などは、女房たちにご下賜なさる。
           といって、式場用の物の覆（おおい）、敷き物、褥（しとね）などの端を付けさせるものなどに、故院の御代（みよ）の初めに朝鮮人が献（ささ）げた綾（あや）とか、緋金錦（ひごんき）とかいう織物で、近代の物よりもすぐれた味わいを持った切れ地のそれぞれの使い場所を決めたりした。今度大弐のほうから来た綾や薄物は他へ分けて贈った。
         tote, tikaki ohom-siturahi no, mono no ohohi, sikimono, sitone nado no hasi-domo ni, ko-Win no mi-yo no hazime-tu-kata, Komaudo no tatemature ri keru aya, higonki-domo nado, ima no yo no mono ni ni zu, naho samazama goranzi ate tutu se sase tamahi te, konotabi no aya, usumono nado ha, hitobito ni tamaha su.
1.1.5 　香どもは、昔今の、取り並べさせたまひて、御方々に配りたてまつらせたまふ。
           数々の香は、昔のと今のを、取り揃えさせなさって、ご夫人方にお配り申し上げさせなさる。
         香の原料に昔のと今のとを両方取り混ぜて六条院内の夫人たちと、源氏の尊敬する女友だちに送って、
         Kau-domo ha, mukasi ima no, tori-narabe sase tamahi te, ohom-katagata ni kubari tatematura se tamahu.
1.1.6 　「 二種づつ合はせさせたまへ」
           「二種類づつ調合なさって下さい」
           二種類ずつの薫香を作られたい
         "Hutakusa dutu ahase sase tamahe."
1.1.7 　と、 聞こえさせたまへり。贈り物、上達部の禄など、世になきさまに、 内にも外にも、ことしげくいとなみたまふに添へて、方々に選りととのへて、鉄臼の音耳 かしかましきころなり。
           と、お願い申し上げさせなさった。贈物や、上達部への禄など、世にまたとないほどに、内にも外にも、お忙しくお作りなさるに加えて、それぞれに材料を選び準備して、鉄臼の音が喧しく聞こえる頃である。
           と告げた。裳着の式日の贈り物、高官たちへの纏頭（てんとう）の衣服類の製作を手分けして各夫人の所でしているかたわらで、またそれぞれ撰（えら）び出した香の原料の鉄臼（かなうす）でひかれる音も立って忙しい気のされるころであった。
         to, kikoye sase tamahe ri. Okuri-mono, Kamdatime no roku nado, yo ni naki sama ni, uti ni mo to ni mo, koto sigeku itonami tamahu ni sohe te, katagata ni eri totonohe te, kanausu no oto mimi kasikamasiki koro nari.
1.1.8 　大臣は、寝殿に離れおはしまして、 承和の御いましめの二つの方を ★、 いかでか御耳には伝へたまひけむ、心にしめて合はせたまふ。
           大臣は、寝殿に離れていらっしゃって、承和の帝の御秘伝の二つの調合法を、どのようにしてお耳にお伝えなさったのであろうか、熱心にお作りになる。
           源氏は南の町の寝殿へ、夫人の所から離れてこもりながら、どうして習得したのか承和の帝（みかど）の秘法といわれる二つの合わせ方で熱心に薫香を作っていた。
         Otodo ha, Sinden ni hanare ohasimasi te, Zyouwa no ohom-imasime no hutatu no hau wo, ikadeka ohom-mimi ni ha tutahe tamahi kem, kokoro ni sime te ahase tamahu.
1.1.9 　 上は、東の中の放出に、 御しつらひことに深う しなさせたまひて、 八条の式部卿の御方を伝へて、 かたみに挑み合はせたまふほど、いみじう秘したまへば、
           紫の上は、東の対の中の放出に、御設備を特別に厳重におさせになって、八条の式部卿の御調合法を伝えて、互いに競争して調合なさっている間に、たいそう秘密にしていらっしゃるので、
           夫人は東の対（たい）のうちの離れへ人を避ける設備をして、そこで八条の式部卿（しきぶきょう）の宮の秘伝の法で香を作っていた。
         Uhe ha, himgasi no naka no Hanatiide ni, ohom-siturahi kotoni hukau si nasa se tamahi te, Hatideu-no-Sikibukyau no ohom-hau wo tutahe te, katamini idomi ahase tamahu hodo, imiziu hisi tamahe ba,
1.1.10 　「 匂ひの深さ浅さも、勝ち負けの定めあるべし」
           「匂いの深さ浅さも、勝負けの判定にしよう」
           こうして夫婦の中にも、秘密をうかがわれまいと苦心する香の優劣を勝負にしよう
         "Nihohi no hukasa asasa mo, katimake no sadame aru besi."
1.1.11 　と大臣のたまふ。 人の御親げなき御あらそひ心なり ★。
           と大臣がおっしゃる。子を持つ親御らしくない競争心である。
         と言っていた。姫君の親である人たちらしくない競争である。
         to Otodo notamahu. Hito no ohom-oyage naki ohom-arasohi gokoro nari.
1.1.12 　いづ方にも、御前にさぶらふ人あまたならず。御 調度どもも、そこらのきよらを尽くしたまへるなかにも、香壺の御筥どものやう、壺の姿、火取りの心ばへも、目馴れぬさまに、今めかしう、やう変へさせたまへるに、 所々の心を尽くしたまへらむ匂ひどもの、すぐれたらむどもを、かぎあはせて入れむと思すなりけり。
           どちらにも、御前に伺候する女房は多くいない。御調度類も、多く善美を尽くしていらっしゃる中でも、いくつもの香壷の御箱の作り具合、壷の恰好、香炉の意匠も、見慣れない物で、当世風に、趣向を変えさせていらっしゃるのが、あちらこちらで一生懸命にお作りになったような香の中で、優れた幾種かを、匂いを比べた上で入れようとお考えなのである。
           どの夫人の所にもこの調合の室に侍している女房は選ばれた少数の者であった。式用の小道具を精巧をきわめて製作させた中でも、特に香合の箱の形、壺（つぼ）、火入れの作り方に源氏は意匠を凝（こ）らさせていたが、その壺へ諸所でできた中のすぐれた薫香を、試みた上で入れようと思っているのであった。
         Idukata ni mo, omahe ni saburahu hito amata nara zu. Ohom-teudo-domo mo, sokora no kiyora wo tukusi tamahe ru naka ni mo, kaugo no ohom-hako-domo no yau, tubo no sugata, hitori no kokorobahe mo, menare nu sama ni, imamekasiu, yau kahe sase tamahe ru ni, tokorodokoro no kokoro wo tukusi tamahe ra m nihohi-domo no, sugure tara m domo wo, kagi ahase te ire m to obosu nari keri.
注釈1 | 御裳着のこと思しいそぐ御心おきて世の常ならず | 明石姫君の裳着。明石姫君、十一歳。裳着の儀式は女性の成人式。 | 1.1.1
注釈2 | 春宮も同じ二月に御かうぶりのことあるべければ | 朱雀院の皇子、十三歳。元服は男性の成人式。明石姫君と東宮が共に成人式を挙げ結婚の準備に入る。 | 1.1.1
注釈3 | やがて御参りもうち続くべきにや | 「御参り」は入内をいう。「べき」（推量の助動詞）「に」（断定の助動詞）「や」（係助詞、疑問の意）は語り手の推測を表す。 | 1.1.1
注釈4 | 正月の晦日なれば | 時節は春正月の下旬。正月の年中行事なども終わってのんびりとしたころ。 | 1.1.2
注釈5 | 大弐の奉れる香ども | 太宰大弍は系図不詳の人。源氏に献上した香。中国舶来の品である。 | 1.1.2
注釈6 | 御覧ずるに | 主語は源氏。 | 1.1.2
注釈7 | なほいにしへのには劣りてやあらむ | 源氏の感想。今のものより昔のものがよかったとする尚古思想が窺える。 | 1.1.2
注釈8 | 錦、綾なども、なほ古きものこそなつかしうこまやかにはありけれ | 源氏の感想。「なつかし」は、手放したくない、慕わしいの意。昔が思い出されるの意は後世。しかし文脈上「古きものこそなつかしう」とあるから、一種の懐古趣味。 | 1.1.3
注釈9 | 故院の御世の初めつ方 | 桐壷院をさす。 | 1.1.4
注釈10 | このたびの綾羅などは | 大弍が献上した品物をいう。 | 1.1.4
注釈11 | 二種づつ合はせさせたまへ | 源氏の言葉。使者に言わせた内容。「させ」「給へ」二重敬語。会話文中の用法。 | 1.1.6
注釈12 | 聞こえさせたまへり | 「聞こえ」（「言う」の謙譲語）「させ」（使役の助動詞）「給へ」（尊敬の補助動詞）「り」（完了の助動詞）。使者をして御夫人方に申し上げさせなさったの意。 | 1.1.7
注釈13 | 内にも外にも | 「内」は六条院、「外」は二条院、二条東院などをさす。 | 1.1.7
注釈14 | かしかまし | 「姦　カシカマシ」（名義抄）。近世以後「かしがまし」と濁音化する。 | 1.1.7
注釈15 | 承和の御いましめの二つの方を | 承和の御戒め。仁明天皇が男子には伝えぬようにと戒めた二種の調合法。「黒方」と「侍従」である。『河海抄』所引「合香秘方」に「此両種方不伝男耳。承和仰事也」とある。 | 1.1.8
注釈16 | いかでか御耳には伝へたまひけむ | 語り手の疑問、挿入句。 | 1.1.8
注釈17 | 上は東の中の放出に | 紫の上をいう。「上」という呼称。 | 1.1.9
注釈18 | 御しつらひことに深う | 『完訳』は「秘法保持のため格別に慎重」と注す。 | 1.1.9
注釈19 | しなさせたまひて | 「させ」使役の助動詞。女房らをして準備させなさって。 | 1.1.9
注釈20 | 八条の式部卿の御方を | 仁明天皇の第七皇子本康親王。「御方」は黒方と侍従をさす。 | 1.1.9
注釈21 | かたみに挑み合はせたまふほど | 源氏と紫の上。 | 1.1.9
注釈22 | 匂ひの深さ浅さも、勝ち負けの定めあるべし | 源氏の言葉。 | 1.1.10
注釈23 | 人の御親げなき御あらそひ心なり | 語り手の評言。『一葉抄』が「草子詞也」と指摘。「人」は明石の姫君をさす。 | 1.1.11
注釈24 | 調度 | 『色葉字類抄』には「調」「度」ともに濁点を付す。『集成』「でうど」のルビを付ける。 | 1.1.12
注釈25 | 所々の心を尽くしたまへらむ | あちらこちらで一生懸命に薫物を調合していらっしゃるであろう。「らむ」は推量の助動詞、視界外推量の意。源氏の所から推量するニュアンス。 | 1.1.12
校訂1 | 承和 | 承和--そうわう（そうわう/＄承和） | 1.1.8
校訂2 | 御あらそひ | 御あらそひ--御あらひ（ひ/＄<朱>）そひ | 1.1.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2003年9月3日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 2/18/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十二帖 梅枝 第一章 光る源氏の物語 薫物合せ 第二段 二月十日、薫物合せ

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
1
第一章　光る源氏の物語　薫物合せ
1 Tale of Hikaru-Genji Playing a comparison of incense
1.2
第二段　二月十日、薫物合せ
1-2 The comparison of incense is done at February 10
1.2.1 　 二月の十日、雨すこし降りて、御前近き紅梅盛りに、色も香も似るものなきほどに、 兵部卿宮渡りたまへり。 御いそぎの今日明日になりにけることども、訪らひきこえたまふ。昔より取り分きたる御仲なれば、隔てなく、そのこと かのこと、と聞こえあはせたまひて、 花をめでつつおはするほどに、 前斎院よりとて、 散りすきたる梅の枝につけたる御文持て参れり。宮、 聞こしめすこともあれば、
           二月の十日、雨が少し降って、御前近くの紅梅の盛りに、色も香も他に似る物がない頃に、兵部卿宮がお越しになった。御裳着の支度が今日明日に迫ってお忙しいことについて、ご訪問なさる。昔から特別にお仲が好いので、隠し隔てなく、あの事この事、とご相談なさって、紅梅の花を賞美なさっていらっしゃるところに、前斎院からと言って、散って薄くなった梅の枝に結び付けられているお手紙を持ってまいった。宮、お聞きになっていたこともあるので、
           二月の十日であった。雨が少し降って、前の庭の紅梅が色も香もすぐれた名木ぶりを発揮している時に、兵部卿（ひょうぶきょう）の宮が訪問しておいでになった。裳着の式が今日明日のことになっているために、心づかいをしている源氏に見舞いをお述べになった。昔からことに仲のよい御兄弟であったから、いろいろな御相談をしながら花を愛していた時に、前斎院からといって、半分ほど花の散った梅の枝に付けた手紙がこの席へ持って来られた。宮は源氏と前斎院との間に以前あった噂（うわさ）も知っておいでになったので、
         Kisaragi no towoka, ame sukosi huri te, omahe tikaki koubai sakari ni, iro mo ka mo niru mono naki hodo ni, Hyaubukyau-no-Miya watari tamahe ri. Ohom-isogi no kehu asu ni nari ni keru koto-domo, toburahi kikoye tamahu. Mukasi yori toriwaki taru ohom-naka nare ba, hedate naku, sono koto kano koto, to kikoye ahase tamahi te, hana wo mede tutu ohasuru hodo ni, saki-no-Saiwin yori tote, tiri suki taru mume no eda ni tuke taru ohom-humi mote mawire ri. Miya, kikosimesu koto mo are ba,
1.2.2 　「 いかなる御消息のすすみ参れるにか」
           「どのようなお手紙があちらから参ったのでしょうか」
           「どんなおたよりがあちらから来たのでしょう」
         "Ikanaru ohom-seusoko no susumi mawire ru ni ka?"
1.2.3 　とて、をかしと思したれば、ほほ笑みて、
           とおっしゃって、興味をお持ちになっているので、にっこりして、
           とお言いになって、好奇心を起こしておいでになるふうの見えるのを、源氏はただ、
         tote, wokasi to obosi tare ba, hohowemi te,
1.2.4 　「 いと馴れ馴れしきこと聞こえつけたりしを、まめやかに急ぎものしたまへるなめり」
           「たいそう無遠慮なことをお願い申し上げたところ、几帳面に急いでお作りになったのでしょう」
           「失礼なお願いを私がしましたのを、すぐにその香を作ってくだすったのです」
         "Ito narenaresiki koto kikoye tuke tari si wo, mameyaka ni isogi monosi tamahe ru na' meri."
1.2.5 　とて、御文は引き隠したまひつ。
           とおっしゃって、お手紙はお隠しになった。
           こう言って、お手紙は隠してしまった。
         tote, ohom-humi ha hiki-kakusi tamahi tu.
1.2.6 　沈の筥に、 瑠璃の坏二つ据ゑて、大きにまろがしつつ入れたまへり。心葉、紺瑠璃には五葉の枝、白きには 梅を選りて、同じくひき結びたる糸のさまも、 なよびやかになまめかしうぞしたまへる。
           沈の箱に、瑠璃の香壷を二つ置いて、大きく丸めてお入れになってある。心葉は、紺瑠璃のには五葉の枝を、白いのには白梅を彫って、同じように結んである糸の様子も、優美で女性的にお作りになってある。
           沈（じん）の木の箱に瑠璃（るり）の脚（あし）付きの鉢（はち）を二つ置いて、薫香はやや大きく粒に丸めて入れてあった。贈り物としての飾りは紺瑠璃（こんるり）のほうには五葉の枝、白い瑠璃のほうには梅の花を添えて、結んである糸も皆優美であった。
         Din no hako ni, ruri no tuki hutatu suwe te, ohoki ni marogasi tutu ire tamahe ri. Kokoroba, konruri ni ha goehu no eda, siroki ni ha mume wo eri te, onaziku hiki musubi taru ito no sama mo, nayobiyaka ni namamekasiu zo si tamahe ru.
1.2.7 　「 艶あるもののさまかな」
           「優雅な感じのする出来ばえですね」
           「艶（えん）にできていますね」
         "En aru mono no sama kana!"
1.2.8 　とて、 御目止めたまへるに、
           とおっしゃって、お目を止めなさると、
           と宮は言って、ながめておいでになったが、
         tote, ohom-me tome tamahe ru ni,
1.2.9 　「 花の香は散りにし枝にとまらねど
     うつらむ袖に浅くしまめや」 		　「花の香りは散ってしまった枝には残っていませんが、
    香を焚きしめた袖には深く残るでしょう」 		　　花の香は散りにし袖（そで）にとまらねど
    うつらん袖に浅くしまめや
         "Hana no ka ha tiri ni si eda ni tomara ne do
utura m sode ni asaku sima me ya
1.2.10 　 ほのかなるを御覧じつけて、宮はことことしう誦じたまふ。
           薄墨のほんのりとした筆跡を御覧になって、宮は仰々しく口ずさみなさる。
           という歌が小さく書かれてあるのにお目がついて、わざとらしくお読み上げになった。
         Honoka naru wo goranzi tuke te, Miya ha kotokotosiu zuzi tamahu.
1.2.11 　 宰相中将、 御使尋ねとどめさせたまひて、いたう酔はしたまふ。紅梅襲の唐の細長添へたる女の装束かづけたまふ。 御返りもその色の紙にて、 御前の花を折らせてつけさせたまふ。
           宰相中将、お使いの者を捜し出して引き止めさせなさって、たいそう酔わせなさる。紅梅襲の唐の細長を添えた女装束をお与えになる。お返事も同じ紙の色で、御前の花を折らせてお付けになる。
           宰相の中将が来た使いを捜させ饗応（きょうおう）した。紅梅襲（がさね）の支那（しな）の切れ地でできた細長を添えた女の装束が纏頭（てんとう）に授けられた。返事も紅梅の色の紙に書いて、前の庭の紅梅を切って枝に付けた。
         Saisyau-no-Tyuuzyau, ohom-tukahi tadune todome sase tamahi te, itau yohasi tamahu. Koubaigasane no kara no hosonaga sohe taru womna no sauzoku kaduke tamahu. Ohom-kaheri mo sono iro no kami nite, omahe no hana wo wora se te tuke sase tamahu.
1.2.12 　宮、
           宮、
Miya,
1.2.13 　「 うちのこと思ひやらるる御文かな。何ごとの隠ろへあるにか、深く隠したまふ」
           「どんな内容か気になるお手紙ですね。どのような秘密があるのか、深くお隠しになさるな」
           「何だか内容の知りたくなるお手紙ですが、なぜそんなに秘密になさるのだろう」
         "Uti no koto omohiyara ruru ohom-humi kana! Nanigoto no kakurohe aru ni ka, hukaku kakusi tamahu."
1.2.14 　と恨みて、いとゆかしと思したり。
           と恨んで、ひどく見たがっていらっしゃった。
           と言って、宮は見たがっておいでになる。
         to urami te, ito yukasi to obosi tari.
1.2.15 　「 何ごとかはべらむ。隈々しく思したるこそ、苦しけれ」
           「何でもありません。秘密があるようにお思いになるのが、かえって迷惑です」
           「何があるものですか、そんなふうによけいな想像をなさるから困るのです」
         "Nanigoto ka habera m? Kumagumasiku obosi taru koso, kurusikere."
1.2.16 　とて、御硯のついでに、
           とおっしゃって、御筆のついでに、
           と言って、斎院へ今書いた歌をまた紙にしたためて宮へお見せした。
         tote, ohom-suzuri no tuide ni,
1.2.17 　「 花の枝にいとど心をしむるかな ★
     人のとがめむ香をばつつめど」 		　「花の枝にますます心を惹かれることよ
    人が咎めるだろうと隠しているが」 		　　花の枝（え）にいとど心をしむるかな
    人のとがむる香をばつつめど
         "Hana no ye ni itodo kokoro wo simuru kana
Hito no togame m ka wo ba tutume do
1.2.18 　 とやありつらむ。
           とでもあったのであろうか。
           というのであるらしい。
         to ya ari tu ram.
1.2.19 　「 まめやかには、好き好きしきやうなれど、 またもなかめる人の上にて、これこそはことわりのいとなみなめれと、 思ひたまへなしてなむ。 いと醜ければ、疎き人はかたはらいたさに、 中宮まかでさせたてまつりてと 思ひたまふる ★。親しきほどに馴れきこえかよへど、恥づかしきところの深うおはする宮なれば、 何ごとも世の常にて見せたてまつらむ、かたじけなくてなむ」
           「実のところ、物好きなようですが、二人といない娘のことですから、こうするのが当然の催しであろうと、存じましてね。たいそう不器量ですから、疎遠な方にはきまりが悪いので、中宮を御退出おさせ申し上げてと存じております。親しい間柄でお慣れ申し上げているが、気の置ける点が深くおありの宮なので、何事も世間一般の有様でお見せ申しては、恐れ多いことですから」
           「少し物好きなようですが、一人娘の成年式だからやむをえないと自分では定（き）めまして、こうした騒ぎをしているのですが、ほめたことではありませんから、ほかの方を頼むことはやめまして、中宮（ちゅうぐう）を御所から退出していただいて腰結（ゆ）いをお願いしようと思っています。一家の方になっていらっしゃっても、晴れがましい気のする人格を持っておられますから、並み並みの儀式にしておいてはもったいない気がするのです」
         "Mameyaka ni ha, sukizukisiki yau nare do, mata mo nakame ru hito no uhe nite, kore koso ha kotowari no itonami na' mere to, omohi tamahe nasi te nam. Ito minikukere ba, utoki hito ha katahara itasa ni, Tyuuguu makade sase tatematuri te to, omohi tamahuru. Sitasiki hodo ni nare kikoye kayohe do, hadukasiki tokoro no hukau ohasuru Miya nare ba, nanigoto mo yo no tune nite mise tatematura m, katazikenaku te nam."
1.2.20 　など、聞こえたまふ。
           などと、申し上げなさる。
           などと源氏は言っていた。
         nado, kikoye tamahu.
1.2.21 　「 あえものも、げに、かならず思し寄るべきことなりけり」
           「あやかるためにも、おっしゃるとおり、きっとお考えになるはずのことなのでしたね」
           「そうですね。あやかる人は選ばねばなりませんね。それにはこの上もない方ですよ」
         "Ayemono mo, geni, kanarazu obosi yoru beki koto nari keri."
1.2.22 　と、ことわり申したまふ。
           と、ご判断申し上げなさる。
           と宮は源氏の計らいの当を得ていることをお言いになった。
         to, kotowari mausi tamahu.
注釈26 | 二月の十日、雨すこし降りて、御前近き紅梅盛りに、色も香も似るものなきほどに | 二月十日、六条院に蛍兵部卿宮参上し、薫物合せを試みる。 | 1.2.1
注釈27 | 兵部卿宮渡りたまへり | 源氏の弟宮蛍兵部卿宮。趣味人、風流人である。 | 1.2.1
注釈28 | 御いそぎの今日明日になりにけることども、訪らひきこえたまふ | 大島本「こととも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ことと」と校訂する。明石の姫君の裳着の儀式が間近に迫ったことへの挨拶に参上。 | 1.2.1
注釈29 | 花をめでつつ | 「花」は紅梅をさす。 | 1.2.1
注釈30 | 前斎院 | 朝顔斎院をさす。 | 1.2.1
注釈31 | 散りすきたる梅の枝につけたる御文 | 『異本紫明抄』は「春過ぎて散りはてにける梅の花ただ香ばかりぞ枝に残れる」（拾遺集雑春、一〇六三、如覚法師）を指摘する。その歌の詞書に「比叡の山に住みはべりけるころ、人の薫物を乞ひてはべりければ、はべりけるまゝに、少しを、梅の花のわづかに散り残りてはべる枝につけてつかはしける」とある。その趣向を踏まえる。『集成』は「散り過ぎたる」と解し、『新大系』『古典セレクション』は「散りすきたる」と解す。 | 1.2.1
注釈32 | 聞こしめすこともあれば | 源氏が朝顔姫君に執心であったということ。「朝顔」巻に語られている。 | 1.2.1
注釈33 | いかなる御消息のすすみ参れるにか | 蛍兵部卿宮の詞。 | 1.2.2
注釈34 | いと馴れ馴れしき | 以下「たまへるなめり」まで、源氏の返事。薫物合せの依頼をさす。「いと馴れ馴れしきこと」（大層無遠慮なこと）と謙辞する。「を」接続助詞、順接の意。「な」（断定の助動詞）「めり」（推量の助動詞）。 | 1.2.4
注釈35 | 瑠璃の坏二つ据ゑて | 紺瑠璃と白瑠璃の坏、二脚。前者に黒方、後者に梅花香が入れてある。 | 1.2.6
注釈36 | 梅を選りて | 古来二説あり、『集成』は「選りて」と解し、『古典セレクション』は「彫りて」と解す。『新大系』は仮名表記「えりて」とし、「古来、「彫（ゑ）りて」、「選りて」両説あり。「彫りて」は、彫金の心葉をいう」と注する。 | 1.2.6
注釈37 | なよびやかに | 大島本は「なよひやかに」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なよびかに」と校訂する。 | 1.2.6
注釈38 | 艶あるもののさまかな | 大島本は「えんある」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「艶なる」と校訂する。蛍兵部卿宮の詞。感嘆の気持ち。 | 1.2.7
注釈39 | 御目止めたまへるに | 大島本は「とめ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「とどめ」と校訂する。 | 1.2.8
注釈40 | 花の香は散りにし枝にとまらねど--うつらむ袖に浅くしまめや | 「散りにし枝」は自分（朝顔）を譬え、「うつらむ袖」は明石姫君を喩える。「浅くしま」「め」（推量の助動詞）「や」（係助詞）、反語表現。浅く薫りましょうか、いや深く薫ることでしょうの意。『集成』は「自分を卑下し、姫君の若さを讃えた歌」という。 | 1.2.9
注釈41 | ほのかなるを | 薄墨でうっすらと書いてある筆跡。 | 1.2.10
注釈42 | 宰相中将 | 夕霧。 | 1.2.11
注釈43 | 御使尋ねとどめさせたまひていたう酔はしたまふ | 主語は夕霧。「させ」使役の助動詞。 | 1.2.11
注釈44 | 御返りもその色の紙にて | 源氏の返事。紅梅襲と同じ色の紙。 | 1.2.11
注釈45 | 御前の花を折らせてつけさせたまふ | 紅梅の花。「せ」使役の助動詞。 | 1.2.11
注釈46 | うちのこと | 以下「隠したまふ」まで、蛍兵部卿宮の心中。「うちのこと」は手紙の中身の意。好奇心と嫉妬心。 | 1.2.13
注釈47 | 何ごとかはべらむ | 大島本は「なにことか」とある。「新大系』は底本のまま。『集成』『古典セレクション』は諸本に従って「何ごとかは」と「は」を補訂する。以下「苦しけれ」まで、源氏の詞。 | 1.2.15
注釈48 | 花の枝にいとど心をしむるかな--人のとがめむ香をばつつめど | 源氏の返歌。「花の枝」は朝顔を譬える。ますます魅力を感じるという意。「梅の花立ち寄るばかりありしより人のとがむる香にぞしみぬる」（古今集春上、三五、読人しらず）「梅の花香を吹きかくる春風に心をそめば人やとがめむ」（後撰集春上、三一、読人しらず） | 1.2.17
注釈49 | とやありつらむ | 語り手の推測。『集成』は「と書いてあったのだろうか。そっと兵部卿の宮に見せた様子を窺わせる書き方。草子地」と注す。『完訳』は「語り手の推測。宮もこの返歌を見ていないことになる」と注す。 | 1.2.18
注釈50 | まめやかには好き好きしきやうなれど | 以下「かたじけなくてなむ」まで、源氏の詞。『集成』は「（薫物合せなどを方々に依頼するのは）物好きのようですが」の意に解し、『完訳』は「薫物合せへの熱中は物好きに過ぎるようだが、の意」と解す。 | 1.2.19
注釈51 | またもなかめる人の上にて | 明石姫君をさす。 | 1.2.19
注釈52 | 思ひたまへなしてなむ | 「たまへ」（謙譲の補助動詞）、主語は源氏。 | 1.2.19
注釈53 | いと醜ければ | 娘の明石姫君の器量をさしていう。源氏の謙辞。 | 1.2.19
注釈54 | 中宮まかでさせたてまつりて | 秋好中宮。「させ」（使役の助動詞）「たてまつり」（謙譲の補助動詞）。『完訳』は「姫君を格上げすべく、秋好中宮を裳着の腰結役とする魂胆」と注す。 | 1.2.19
注釈55 | 思ひたまふる | 「たまふる」（謙譲の補助動詞、連体中止法）は、言いさした形で含みのあるニュアンス。 | 1.2.19
注釈56 | 何ごとも世の常にて見せたてまつらむ、かたじけなくてなむ | 『完訳』は「姫君の裳着、入内に関して」と注する。「世の常」以上のことを源氏は考えていると示唆する。 | 1.2.19
注釈57 | あえものもげにかならず思し寄るべきことなりけり | 蛍兵部卿宮の詞。「あえもの」は、あやかりもの、の意。「げに」は源氏の真意を理解して発した言葉。おっしゃる通り将来の中宮の位にということなのですね、の意。 | 1.2.21
出典1 花の枝にいとど心を 梅の花立ち寄るばかりありしより人の咎むる香にぞ染みぬる 古今集春上-三五　読人しらず 1.2.17
校訂3 | かのこと、と | かのこと、と--かの（の/+ことゝ<朱>） | 1.2.1
校訂4 | たまふる | たまふる--給（給/+る<朱>）頼（頼/＄<朱>） | 1.2.19
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2003年9月3日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 2/18/2010 (ver.2-2)


源氏物語 第三十二帖 梅枝 第一章 光る源氏の物語 薫物合せ 第三段 御方々の薫物

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
1
第一章　光る源氏の物語　薫物合せ
1 Tale of Hikaru-Genji Playing a comparison of incense
1.3
第三段　御方々の薫物
1-3 Wives of Genji make incense for playing comparison
1.3.1 　このついでに、御方々の合はせたまふども、おのおの御使して、
           この機会に、ご夫人方がご調合なさった薫物を、それぞれお使いを出して、
           前斎院から香の届けられたことと、宮のおいでになったのを機会にして、夫人らの調製した薫香（くんこう）も取り寄せる使いが出された。
         Kono tuide ni, ohom-katagata no ahase tamahu domo, onoono ohom-tukahi site,
1.3.2 　「 この夕暮れのしめりにこころみむ」
           「今日の夕方の雨じめりに試してみよう」
           「湿りけのある今日の空気が香の試験に適していると思いますから」
         "Kono yuhugure no simeri ni kokoromi m."
1.3.3 　と聞こえたまへれば、さまざまをかしうしなして 奉りたまへり。
           とお話申し上げなさっていたので、それぞれに趣向を凝らして差し上げなさった。
           と言いやられたのである。夫人たちからは、いろいろに作られた香が、いろいろに飾られて来た。
         to kikoye tamahe re ba, samazama wokasiu si nasi te tatematuri tamahe ri.
1.3.4 　「 これ分かせたまへ。誰れにか見せむ ★」
           「これらをご判定ください。あなたでなくて誰に出来ましょう」
           「これを審判してください。あなたのほかに頼む人はない」
         "Kore waka se tamahe. Tare ni ka mise m?"
1.3.5 　と聞こえたまひて、御火取りども召して、こころみさせたまふ。
           と申し上げなさって、いくつもの御香炉を召して、お試しになる。
           こう源氏は言って、火入れなどを取り寄せて香をたき試みた。
         to kikoye tamahi te, ohom-hitori-domo mesi te, kokoromi sase tamahu.
1.3.6 　「 知る人にもあらずや」
           「知る人というほどの者ではありませんが」
           「知る人（君ならでたれにか見せむ梅の花色をも香をも知る人ぞ知る）でもないのですがね」
         "Siru hito ni mo ara zu ya!"
1.3.7 　と卑下したまへど、言ひ知らぬ匂ひどもの、進み遅れたる香一種などが、いささかの咎を分きて、あながちに劣りまさりのけぢめをおきたまふ。 かのわが御二種のは、今ぞ取う出させたまふ。
           と謙遜なさるが、何とも言えない匂いの中で、香りの強い物や弱い物の一つなどが、わずかの欠点を識別して、強いて優劣の区別をお付けになる。あのご自分の二種の香は、今お取り出させになる。
           と宮は謙遜（けんそん）しておいでになったが、においの繊細なよさ悪さを嗅（か）ぎ分けて、微瑕（びか）も許さないふうに詮索（せんさく）され、等級をおつけになろうとするのであった。源氏の二種の香はこの時になってはじめて取り寄せられた。
         to hige si tamahe do, ihisira nu nihohi-domo no, susumi okure taru kau hitokusa nado ga, isasaka no toga wo waki te, anagati ni otori masari no kedime wo oki tamahu. Kano waga ohom-hutakusa no ha, ima zo toude sase tamahu.
1.3.8 　 右近の陣の御溝水のほとりになずらへて、西の渡殿の下より出づる汀近う 埋ませたまへるを、 惟光の宰相の子の兵衛尉、堀りて参れり。宰相中将、取りて伝へ参らせたまふ。宮、
           右近の陣の御溝水の辺に埋める例に倣って、西の渡殿の下から湧き出る遣水の近くに埋めさせなさっていたのを、惟光の宰相の子の兵衛尉が、掘り出して参上した。宰相中将が、受け取って差し上げさせなさる。宮、
           右近衛府（うこんえふ）の溝川（みぞかわ）のあたりにうずめるということに代えて、西の渡殿（わたどの）の下から流れて出る園の川の汀（みぎわ）にうずめてあったのを、惟光（これみつ）宰相の子の兵衛尉（ひょうえのじょう）が掘って持って来たのである。それを宰相中将が受け取って座へ運んで来た。
         Ukon no din no mi-kahamidu no hotori ni nazurahe te, nisi no watadono no sita yori iduru migiha tikau uduma se tamahe ru wo, Koremitu-no-Saisyau no ko no Hyauwe-no-Zyou, hori te mawire ri. Saisyau-no-Tyuuzyau, tori te tutahe mawira se tamahu. Miya,
1.3.9 　「 いと苦しき判者にも当たりてはべるかな。いと煙たしや」
           「とても難しい判者に任命されたものですね。とても煙たくて閉口しますよ」
           「苦しい審判者になったものですよ。第一けむい」
         "Ito kurusiki hanza ni mo atari te haberu kana! Ito kebutasi ya!"
1.3.10 　と、悩みたまふ。 同じうこそは、いづくにも散りつつ広ごるべかめるを、人びとの心々に合はせたまへる、深さ浅さを、かぎあはせたまへるに、いと興あること多かり。
           と、お困りになる。同じのは、どこにでも伝わって広がっているようだが、それぞれの好みで調合なさった、深さ浅さを、聞き分けて御覧になると、とても興味深いものが数多かった。
           と宮は苦しそうに言っておいでになった。同じ法が広く伝えられていても、個人個人の趣味がそれに加わってでき上がった薫香のよさ悪さを比較して嗅（か）ぐことは興味の多いものであった。
         to, nayami tamahu. Onaziu koso ha, iduku ni mo tiri tutu hirogoru beka' meru wo, hitobito no kokorogokoro ni aha se tamahe ru, hukasa asasa wo, kagi ahase tamahe ru ni, ito kyou aru koto ohokari.
1.3.11 　さらにいづれともなき中に、斎院の御黒方、 さいへども、心にくくしづやかなる匂ひ、ことなり。侍従は、大臣の 御は、 すぐれてなまめかしうなつかしき香なりと定めたまふ。
           まったくどれと言えない香の中で、斎院の御黒方、そうは言っても、奥ゆかしく落ち着いた匂い、格別である。侍従の香は、大臣のその御香は、優れて優美でやさしい香りである、とご判定になさる。
           どれが第一の物とも決められない中にも斎院のお作りになった黒方香（くろぼうこう）は心憎い静かな趣がすぐれていた。侍従香では源氏の製作がすぐれて艶（えん）で優美であると宮はお言いになった。
         Sarani idure to mo naki naka ni, Saiwin no ohom-Kurobau, sa ihe domo, kokoronikuku siduyaka naru nihohi, koto nari. Zizyuu ha, Otodo no ohom ha, sugure te namamekasiu natukasiki ka nari to sadame tamahu.
1.3.12 　対の上の御は、 三種ある中に、梅花、はなやかに今めかしう、すこしはやき心しつらひを添へて、めづらしき薫り加はれり。
           対の上の御香は、三種ある中で、梅花の香が、ぱっと明るくて当世風で、少し鋭く匂い立つように工夫を加えて、珍しい香りが加わっていた。
           紫の女王（にょおう）のは三種あった中で、梅花香ははなやかで若々しく、その上珍しく冴（さ）えた気の添っているものであった。
         Tai-no-Uhe no ohom ha, mikusa aru naka ni, Baikwa, hanayaka ni imamekasiu, sukosi hayaki kokorositurahi wo sohe te, medurasiki kawori kuhahare ri.
1.3.13 　「 このころの風にたぐへむには、さらにこれにまさる匂ひあらじ ★」
           「今頃の風に薫らせるには、まったくこれに優る匂いはあるまい」
           「このごろの微風（そよかぜ）に焚（た）き混ぜる物としてはこれに越したにおいはないでしょう」
         "Konokoro no kaze ni taguhe m ni ha, sarani kore ni masaru nihohi ara zi."
1.3.14 　とめでたまふ。
           と賞美なさる。
           と宮はおほめになる。
         to mede tamahu.
1.3.15 　 夏の御方には、人びとの、かう心々に挑みたまふなる中に、数々にも立ち出でずやと、 煙をさへ思ひ消えたまへる御心にて、ただ 荷葉を一種合はせたまへり。さま変はりしめやかなる香して、あはれになつかし。
           夏の御方におかれては、このようにご夫人方が思い思いに競争なさっている中で、人並みにもなるまいと、煙にさえお考えにならないご気性で、ただ荷葉の香を一種調合なさった。一風変わって、しっとりした香りで、しみじみと心惹かれる。
           花散里（はなちるさと）夫人は皆の競争している中へはいることなどは無理であると、こんなことにまで遺憾なく内気さを見せて、荷葉香（かようこう）を一種だけ作って来た。変わった気分のするなつかしいにおいがそれからは嗅（か）がれた。
         Natu-no-Ohomkata ni ha, hitobito no, kau kokoro gokoro ni idomi tamahu naru naka ni, kazukazu ni mo tatiide zu ya to, keburi wo sahe omohi kiye tamahe ru ohom-kokoro nite, tada Kaehu wo hitokusa ahase tamahe ri. Sama kahari simeyaka naru ka site, ahare ni natukasi.
1.3.16 　 冬の御方にも、 時々によれる匂ひの定まれるに消たれむもあいなしと思して、薫衣香の方のすぐれたるは、 前の朱雀院のをうつさせたまひて、公忠朝臣の、ことに選び仕うまつれりし百歩の方など思ひ得て、 世に似ずなまめかしさを取り集めたる、心おきてすぐれたりと、いづれをも無徳ならず定めたまふを、
           冬の御方におかれても、季節季節に基づいた香が決まっているから、負けるのもつまらないとお考えになって、薫衣香の調合法の素晴らしいのは、前の朱雀院のをお学びなさって、源公忠朝臣が、特別にお選び申した百歩の方などを思いついて、世間にない優美さを調合した、その考えが素晴らしいと、どれも悪い所がないように判定なさるのを、
           冬の夫人である明石（あかし）の君は、四季を代表する香は決まったものになっているのであるから、冬だけを卑下させておくのもよろしくないと思って、薫衣香（くんえこう）の製法の中にも、すぐれた物とされている以前の朱雀（すざく）院の法を原則にして公忠朝臣（きんただあそん）が精製したといわれる百歩（はくぶ）の処方などを参考として作った物は、製作に払われた苦心の効果の十分に表われた、優美な香を豊かに持たせたものであると、どれにも同情のある批評を宮があそばされるのを、
         Huyu-no-ohomkata ni mo, tokidoki ni yore ru nihohi no sadamare ru ni keta re m mo ainasi to obosi te, Kunoekau no hau no sugure taru ha, saki no SyuzyakuWin no wo utusa se tamahi te, Kimtada-no-Asom no, kotoni erabi tukaumature ri si Hyakubu no hau nado omohi e te, yo ni ni zu namamekasisa wo tori-atume taru, kokorookite sugure tari to, idure wo mo mutoku nara zu sadame tamahu wo,
1.3.17 　「 心ぎたなき判者なめり」
           「当たりさわりのない判者ですね」
           「八方美人の審判者だ」
         "Kokorogitanaki hanza na' meri."
1.3.18 　と聞こえたまふ。
           と申し上げなさる。
           と言って源氏は笑っていた。
         to kikoye tamahu.
注釈58 | この夕暮れのしめりにこころみむ | 源氏の詞を使者に言わせたもの。 | 1.3.2
注釈59 | 奉りたまへり | 大島本は「たてまつり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「奉れ」と校訂する。 | 1.3.3
注釈60 | これ分かせたまへ。 誰れにか見せむ | 源氏の詞。「君ならで誰にか見せむ梅の花色をも香をも知る人ぞ知る」（古今集春上、三八、紀友則） | 1.3.4
注釈61 | 知る人にもあらずや | 蛍兵部卿宮の返事。「君ならで」歌の文句を引用して答える。 | 1.3.6
注釈62 | かのわが御二種のは | 「承和の御いましめの二つの方」の「黒方」と「侍従」の香。 | 1.3.7
注釈63 | 右近の陣の御溝水のほとりになずらへて | 『河海抄』に「承和御時、右近陣の御溝の辺の地にうづまる。後代相伝して其所をたがへず云々」とある。承和の御時になぞらえた趣向。 | 1.3.8
注釈64 | 惟光の宰相の子の兵衛尉 | 惟光は宰相（参議）に昇進。その子も兵衛尉の任官。初出。 | 1.3.8
注釈65 | いと苦しき判者にも当たりてはべるかないと煙たしや | 蛍兵部卿宮の素晴しさに辟易した詞。 | 1.3.9
注釈66 | 同じうこそは | 以下「いと多かり」まで、語り手の推量や判断を交えた叙述。『評釈』は「兵部卿の宮が心に思ったのか、語り手の批評か、作者の言葉か。いずれとも決しがたいところが物語らしい」という。 | 1.3.10
注釈67 | さいへども | 前斎院が和歌で謙遜していたことをさす。 | 1.3.11
注釈68 | すぐれてなまめかしうなつかしき香なり | 蛍宮の源氏の「侍従」の判定。斎院の黒方は地の文に折り込んで語る。 | 1.3.11
注釈69 | 三種ある中に | 黒方、侍従、梅香をさす。「黒方」は冬の香、「心にくくしづやかなる匂い」。「侍従」は秋の香、「なまめかしくなつかしき香」。「梅花」は春の香、「はなやかに今めかし」とある。 | 1.3.12
注釈70 | このころの風にたぐへむにはさらにこれにまさる匂ひあらじ | 蛍宮の梅香に対する批評。梅香方は春の香である。「風にたぐへむ」は「花の香を風のたよりにたぐへてぞ鴬誘ふしるべにはやる」（古今集春上、一三、紀友則）を踏まえる。 | 1.3.13
注釈71 | 夏の御方には | 花散里をいう。 | 1.3.15
注釈72 | 煙をさへ思ひ消え | 「薫物」の縁で「煙」「消え」という。 | 1.3.15
注釈73 | 荷葉を一種 | 夏の香。「しめやかなる香」「あはれになつかし」とある。 | 1.3.15
注釈74 | 冬の御方にも | 明石御方をいう。 | 1.3.16
注釈75 時々によれる匂ひの定まれるに消たれむもあいなし 『完訳』は「黒方が冬、侍従が秋、梅花が春、荷葉が夏などと季節が一定。その型どおりの調合では他に圧倒されよう、そこで一趣向を案出」と注す。
【消たれむは】－「は」（係助詞）際立たせるニュアンスが加わる。「消つ」は「薫物」の縁でいう。 		1.3.16
注釈76 | 前の朱雀院のをうつさせたまひて公忠朝臣のことに選び仕うまつれりし百歩の方など | 「させ」（尊敬の助動詞）「たまひ」（尊敬の補助動詞）、最高敬語。『集成』は「前の朱雀院のご調合法を（朱雀院が）お学びあそばして、公忠の朝臣が特に工夫を凝らして献上した百歩の方」と解す。「百歩の方」は薫衣香の調合法の一つ。「なまめかしき」とある。 | 1.3.16
注釈77 | 世に似ずなまめかしさを取り集めたる、心おきてすぐれたり | 地の文が蛍の宮の詞に移っている。 | 1.3.16
注釈78 | 心ぎたなき判者なめり | 源氏の詞。『完訳』は「当りさわりのない批評と冗談にけなす」と注す。 | 1.3.17
出典2 | 誰れにか見せむ | 君ならで誰にか見せむ梅の花色をも香をも知る人ぞ知る | 古今集春上-三八 紀友則 | 1.3.4
出典3 | 風にたぐへむ | 花の香を風の便りにたぐへてぞ鴬誘ふしるべにはやる | 古今集春上-一三 紀友則 | 1.3.13
校訂5 | 埋ませ | 埋ませ--うつさ（さ/＄ま）せ | 1.3.8
校訂6 | 御は | 御は--御（御/+は） | 1.3.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2003年9月3日


源氏物語 第三十二帖 梅枝 第一章 光る源氏の物語 薫物合せ 第四段 薫物合せ後の饗宴

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
1
第一章　光る源氏の物語　薫物合せ
1 Tale of Hikaru-Genji Playing a comparison of incense
1.4
第四段　薫物合せ後の饗宴
1-4 A banquet of the playing comparison of incense
1.4.1 　 月さし出でぬれば、大御酒など参りて、昔の御物語などしたまふ。 霞める月の影心にくきを、雨の名残の風すこし吹きて、花の香なつかしきに、御殿のあたり言ひ知らず匂ひ満ちて、人の御心地いと艶あり。
           月が出たので、御酒などをお召し上がりになって、昔のお話などをなさる。霞んでいる月の光が奥ゆかしいところに、雨上がりの風が少し吹いて、梅の花の香りが優しく薫り、御殿の辺りに何とも言いようもなく匂い満ちて、皆のお気持ちはとてもうっとりしている。
           月が出てきたので酒が座に運ばれて、宮と源氏は昔の話を始めておいでになった。うるんだ月の光の艶（えん）な夜に、雨ののちの風が少し吹いて、花の香があたりを囲んでいた。だれも皆艶な気持ちに酔っていった。
         Tuki sasi-ide nure ba, ohomiki nado mawiri te, mukasi no ohom-monogatari nado si tamahu. Kasume ru tuki no kage kokoronikuki wo, ame no nagori no kaze sukosi huki te, hana no ka natukasiki ni, otodo no atari ihi-sira-zu nihohi miti te, hito no ohom-kokoti ito en ari.
1.4.2 　 蔵人所の方にも、明日の御遊びのうちならしに、御琴どもの装束などして、殿上人などあまた参りて、をかしき笛の音ども聞こゆ。
           蔵人所の方にも、明日の管弦の御遊の試演に、お琴類の準備などをして、殿上人などが大勢参上して、美しい幾種もの笛の音が聞こえて来る。
           侍所（さむらいどころ）のほうでは明日ある音楽の合奏のために、下ならしに楽器を出して、たくさん集まっていた殿上役人などが鳴らしてみたり、おもしろい笛の音（ね）をたてたりしていた。
         Kuraudodokoro no kata ni mo, asu no ohom-asobi no uti-narasi ni, ohom-koto-domo no sauzoku nado si te, Tenzyaubito nado amata mawiri te, wokasiki huwe no ne-domo kikoyu.
1.4.3 　 内の大殿の頭中将、弁少将なども、見参ばかりにてまかづるを、とどめさせたまひて、御琴ども召す。
           内の大殿の頭中将、弁少将なども、挨拶だけで退出するのを、お止めさせになって、いくつも御琴をお取り寄せになる。
           内大臣の子の頭（とうの）中将や弁（べん）の少将なども伺候の挨拶（あいさつ）だけをしに来て帰ろうとしたのを、源氏はとめて、そして楽器を侍にこちらへ運ばせた。
         Uti-no-Ohoidono no Tou-no-Tyuuzyau, Ben-no-Seusyau nado mo, genzam bakari nite makaduru wo, todome sase tamahi te, ohom-koto-domo mesu.
1.4.4 　宮の御前に琵琶、大臣に 箏の御琴参りて、頭中将、和琴賜はりて、はなやかに掻きたてたるほど、いとおもしろく聞こゆ。宰相中将、横笛吹きたまふ。 折にあひたる調子、雲居とほるばかり吹きたてたり。弁少将、拍子取りて、「 梅が枝」出だしたるほど ★、 いとをかし。 童にて、韻塞ぎの折、「高砂」謡ひし君なり。宮も大臣もさしいらへしたまひて、ことことしからぬものから、をかしき夜の御遊びなり。
           宮の御前に琵琶、大臣に箏の御琴を差し上げて、頭中将は、和琴を賜って、賑やかに合奏なさっているのは、たいそう興趣深く聞こえる。宰相中将、横笛をお吹きになる。季節にあった調べを、雲居に響くほど吹き立てた。弁少将は拍子を取って、「梅が枝」を謡い出したところ、たいそう興味深い。子供の時、韻塞ぎの折に、「高砂」を謡った君である。宮も大臣も一緒にお謡いになって、仰々しくはないが、趣のある夜の管弦の催しである。
         頭中将は和琴（わごん）の役を命ぜられて、はなやかに掻（か）き立てて合奏はおもしろいものになった。源宰相中将は横笛を受け持った。春の調子が空までも通るほどに吹き立てた。弁の少将が拍子を取って、美しい声で梅が枝を歌い出した。この人は子供の時韻塞（いんふたぎ）に父と来て高砂（たかさご）を歌った公子である。宮も源氏も時々歌を助けて、たいそうな音楽ではないが、おもしろい音楽の夜ではあった。
         Miya no omahe ni biha, Otodo ni sau no ohom-koto mawiri te, Tou-no-Tyuuzyau, wagon tamahari te, hanayaka ni kaki-tate taru hodo, ito omosiroku kikoyu. Saisyau-no-Tyuuzyau, yokobue huki tamahu. Wori ni ahi taru teusi, kumowi tohoru bakari huki tate tari. Ben-no-Seusyau, hyausi tori te, mume-ga-e idasi taru hodo, ito wokasi. Waraha nite, winhutagi no wori, takasago utahi si Kimi nari. Miya mo Otodo mo sasi-irahe si tamahi te, kotokotosikara nu monokara, wokasiki yo no ohom-asobi nari.
1.4.5 　御土器参るに、宮、
           お杯をお勧めになる時に、宮が、
           酒杯がさされた時に、宮は、
         Ohom-kaharake mawiru ni, Miya,
1.4.6 　「 鴬の声にやいとどあくがれむ
     心しめつる花のあたりに 		　「鴬の声にますます魂が抜け出しそうです
    心を惹かれた花の所では、 		　　「うぐひすの声にやいとどあくがれん
    心しめつる花のあたりに
         "Uguhisu no kowe ni ya itodo akugare m
kokoro sime turu hana no atari ni
1.4.7 　 ▼ 千代も経ぬべし」
           千年も過ごしてしまいそうです」
           千年もいたくなってます」
         Tiyo mo he nu besi."
1.4.8 　と聞こえたまへば、
           とお詠み申し上げなさると、
           と源氏へお言いになった。
         to kikoye tamahe ba,
1.4.9 　「 色も香もうつるばかりにこの春は
     花咲く宿をかれずもあらなむ」 		　「色艶も香りも移り染まるほどに、今年の春は
    花の咲くわたしの家を絶えず訪れて下さい」 		　 色も香もうつるばかりにこの春は
    花咲く宿をかれずもあらなん
         "Iro mo ka mo uturu bakari ni kono haru ha
hana saku yado wo kare zu mo ara nam
1.4.10 　頭中将に賜へば、取りて、宰相中将にさす。
           頭中将におさずけになると、受けて、宰相中将に廻す。
           と源氏は歌ってから、杯を頭の中将へさした。中将は杯を受けたあとで宰相の中将へ杯をまわした。
         Tou-no-Tyuuzyau ni tamahe ba, tori te, Saisyau-no-Tyuuzyau ni sasu.
1.4.11 　「 鴬のねぐらの枝もなびくまで
     なほ吹きとほせ夜半の笛竹」 		　「鴬のねぐらの枝もたわむほど
    夜通し笛の音を吹き澄まして下さい」 		　 うぐひすのねぐらの枝も靡（なび）くまで
    なほ吹き通せ夜半（よは）の笛竹
         "Uguhisu no negura no eda mo nabiku made
naho huki tohose yoha no huetake
1.4.12 　宰相中将、
           宰相中将は、
           と頭の中将は歌ったのである。
         Saisyau-no-Tyuuzyau,
1.4.13 　「 心ありて風の避くめる花の木に
     とりあへぬまで吹きや寄るべき 		　「気づかって風が避けて吹くらしい梅の花の木に
  むやみに近づいて笛を吹いてよいものでしょうか 		　 「心ありて風のよぐめる花の木に
   とりあへぬまで吹きやよるべき
         "Kokoro ari te kaze no yoku meru hana no ki ni
tori-ahe nu made huki ya yoru beki
1.4.14 　 情けなく」
           無風流ですね」
           少しひどいでしょうね」
         Nasakenaku."
1.4.15 　と、皆うち笑ひたまふ。弁少将、
           と言うと、皆お笑いになる。弁少将は、
           と宰相中将が言うと皆笑った。弁の少将が、
         to, mina uti warahi tamahu. Ben-no-Seusyau,
1.4.16 　「 霞だに月と花とを隔てずは
     ねぐらの鳥もほころびなまし」 		　「霞でさえ月と花とを隔てなければ
    ねぐらに帰る鳥も鳴き出すことでしょう」 		　 かすみだに月と花とを隔てずば
    ねぐらの鳥もほころびなまし
         "Kasumi dani tuki to hana to wo hedate zu ha
negura no tori mo hokorobi na masi
1.4.17 　まことに、明け方になりてぞ、宮帰りたまふ。御贈り物に、みづからの御料の御直衣の御よそひ一領、手触れたまはぬ薫物二壺添へて、 御車にたてまつらせたまふ。宮、
           ほんとうに、明け方になって、宮はお帰りになる。御贈物に、ご自身の御料の御直衣のご装束一揃い、手をおつけになっていない薫物を二壷添えて、お車までお届けになる。宮は、
           と言った。長居のしたくなる所であるとお言いになったとおりに、宮は明け方になってお帰りになるのであった。源氏は贈り物に、自身のために作られてあった直衣（のうし）一領と、手の触れない薫香（くんこう）二壺（ふたつぼ）を宮のお車へ載せさせた。
         Makoto ni, akegata ni nari te zo, Miya kaheri tamahu. Ohom-okurimono ni, midukara no goreu no ohom-nahosi no ohom-yosohi hito-kudari, te hure tamaha nu takimono huta-tubo sohe te, ohom-kuruma ni tatematura se tamahu. Miya,
1.4.18 　「 花の香をえならぬ袖にうつしもて
     ことあやまりと妹やとがめむ」 		　「この花の香りを素晴らしい袖に移して帰ったら
  女と過ちを犯したのではないかと妻が咎めるでしょう」 		　 花の香をえならぬ袖（そで）に移しても
   ことあやまりと妹（いも）や咎（とが）めん
         "Hana no ka wo e nara nu sode ni utusi mote
koto ayamari to imo ya togame m
1.4.19 　とあれば、
           と言うので、
           宮がこうお歌いになったと聞いて、
         to are ba,
1.4.20 　「 いと屈したりや」
           「たいそう弱気ですな」
           「何と言いわけをしようと御心配なのだね」
         "Ito kutusi tari ya!"
1.4.21 　と笑ひたまふ。 御車かくるほどに、 追ひて、
           と言ってお笑いになる。お車に牛を繋ぐところに、追いついて、
           と源氏は笑った。お車はもう走り出そうとしていたのであったが、使いを追いつかせて、
         to warahi tamahu. Ohom-kuruma kakuru hodo ni, ohi te,
1.4.22 　「 めづらしと故里人も待ちぞ見む
     花の錦を着て帰る君 		　「珍しいと家の人も待ち受けて見ましょう
    この花の錦を着て帰るあなたを 		　 「めづらしとふるさと人も待ちぞ見ん
    花の錦を着て帰る君
         "Medurasi to hurusatobito mo mati zo mi m
hana no nisiki wo ki te kaheru Kimi
1.4.23 　 またなきことと思さるらむ」
           めったにないこととお思いになるでしょう」
           この上ないことだと御満足なさるでしょう」
         Mata naki koto to obosaru ram."
1.4.24 　とあれば、 いといたうからがりたまふ。次々の君達にも、ことことしからぬさまに、細長、小袿などかづけたまふ。
           とおっしゃるので、とてもつらがりなさる。以下の公達にも、大げさにならないようにして、細長、小袿などをお与えになる。
           と源氏がお伝えさせると宮は苦笑をあそばされた。頭中将や弁の少将などにも目だつほどの纏頭（てんとう）でなく、細長とか小袿（こうちぎ）とかを源氏は贈ったのであった。
         to are ba, ito itau karagari tamahu. Tugitugi no Kimi-tati ni mo, kotokotosikara nu sama ni, hosonaga, koutiki nado kaduke tamahu.
注釈79 | 月さし出でぬれば | 十日の月。夕刻やや早めに出る。 | 1.4.1
注釈80 霞める月の影心にくきを、雨の名残の風すこし吹きて、花の香なつかしきに、御殿のあたり言ひ知らず匂ひ満ちて、人の御心地いと艶あり 二月十日の六条院の風情。
【人の御心地いと艶あり】－大島本は「えんあり」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「艶なり」と校訂する。語り手の評言。 		1.4.1
注釈81 | 蔵人所の方にも | 六条院の蔵人所。摂関家にも置かれた。 | 1.4.2
注釈82 | 内の大殿の頭中将、弁少将なども | 内大臣の太郎君柏木と二郎君、後の紅梅大納言。 | 1.4.3
注釈83 | 折にあひたる調子 | 『集成』は「春だから双調であろう」と注す。 | 1.4.4
注釈84 | 梅が枝出だしたるほど | 催馬楽「梅が枝」呂。「梅が枝に　来居る鴬　や　春かけて　はれ　春かけて　鳴けどもいまだ　や　雪は降りつつ　あはれ　そこよしや　雪は降りつつ」 | 1.4.4
注釈85 | 童にて韻塞ぎの折高砂謡ひし君なり | 「賢木」巻（第六章三段）に見える。 | 1.4.4
注釈86 | 鴬の声にやいとどあくがれむ--心しめつる花のあたりに | 蛍宮の和歌。「鴬」は催馬楽「梅が枝」の語句を受け、「しめつる」は薫物の縁で用いたもの。 | 1.4.6
注釈87 | 千代も経ぬべし | 「いつまでか野辺に心のあくがれむ花し散らずは千代も経ぬべし」（古今集春下、九六、素性法師） | 1.4.7
注釈88 | 色も香もうつるばかりにこの春は--花咲く宿をかれずもあらなむ | 源氏の唱和歌。「なむ」終助詞、他者に対するあつらえの気持ちを表す。 | 1.4.9
注釈89 | 鴬のねぐらの枝もなびくまで--なほ吹きとほせ夜半の笛竹 | 柏木の唱和歌。夕霧の横笛を誉める。 | 1.4.11
注釈90 | 心ありて風の避くめる花の木に--とりあへぬまで吹きや寄るべき | 夕霧の唱和歌。「取りあへぬ」の音に「鳥」（鴬）を響かす。「吹き」に風が吹くと笛を吹くの意を掛ける。「や」（係助詞）「べき」（推量の助動詞）反語表現。 | 1.4.13
注釈91 | 情けなく | 和歌に添えた言葉。『集成』は「（それでは花が散るではありませんか）思いやりのないことだ、おっしゃると」の意に解す。 | 1.4.14
注釈92 | 霞だに月と花とを隔てずは--ねぐらの鳥もほころびなまし | 弁少将の唱和歌。「ほころぶ」は「花」の縁語。 | 1.4.16
注釈93 | 御車にたてまつらせたまふ | 「せ」（使役の助動詞）「給ふ」（尊敬の補助動詞）。源氏が人をして宮のお車までお届させなさる意。 | 1.4.17
注釈94 | 花の香をえならぬ袖にうつしもて--ことあやまりと妹やとがめむ | 蛍宮のお礼の歌。「花の香」は梅花香をさす。「妹」は妻をいう。 | 1.4.18
注釈95 | いと屈したりや | 大島本は「くつしたりや」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「屈（くん）じたりや」と校訂する。源氏の詞。『集成』は「（奥方を怖れて）ひどく気弱ですね」の意に解す。『新大系』は「大変な恐妻家ですね。ただし兵部卿宮には現在、北の方はいない」と注す。 | 1.4.20
注釈96 | 御車かくるほどに | お車の轅を牛に付ける時に、の意。 | 1.4.21
注釈97 | めづらしと故里人も待ちぞ見む--花の錦を着て帰る君 | 源氏の返歌。「故里人」は家にいる妻をさす。『完訳』は「宮邸にいる人の意」と解す。「錦を着て帰る」は『史記』項羽本紀の「富貴にして故郷に帰らざるは、繍を着て夜行くが如し」による。 | 1.4.22
注釈98 | またなきことと思さるらむ | 源氏の歌に添えた詞。『集成』は「夫人のない兵部卿の宮を、めったに外泊しない恐妻家に見立ててからかう」と注す。 | 1.4.23
注釈99 | いといたうからがりたまふ | 『完訳』は「宮は六条院を讃美したつもりだが、源氏の大仰な表現に屈伏」と解す。 | 1.4.24
出典4 | 梅が枝 | 梅が枝に 来居る鴬 や 春かけて はれ 春かけて 鳴けどもいまだ や 雪は降りつつ あはれ そこよしや 雪は降りつつ | 催馬楽-梅が枝 | 1.4.4
出典5 | 千代も経ぬべし | いつまでか野辺に心のあくがれむ花し散らずは千代も経ぬべし | 古今集春下-九六 素性法師 | 1.4.7
校訂7 | 箏の | 箏の--さう（う/+の） | 1.4.4
校訂8 | いと | いと--（/+いと<朱>） | 1.4.4
校訂9 | 追ひて | 追ひて--せ（せ/＄を）いて | 1.4.21
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第二章 光る源氏の物語 明石の姫君の裳着 第一段 明石の姫君の裳着

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
2
第二章　光る源氏の物語　明石の姫君の裳着
2 Tale of Hikaru-Genji Genji's daughter, Akashi-Hime, grows up to be a woman
2.1
第一段　明石の姫君の裳着
2-1 Akashi-Hime grows up to be a woman
2.1.1 　 かくて、西の御殿に、 戌の時に渡りたまふ。宮のおはします西の放出をしつらひて、御髪上の内侍なども、 やがてこなたに参れり。 上も、このついでに、中宮に御対面あり。御方々の女房、押しあはせたる、数しらず見えたり。
           こうして、西の御殿に、戌の刻にお渡りになる。中宮のいらっしゃる西の放出を整備して、御髪上の内侍なども、そのままこちらに参上した。紫の上も、この機会に、中宮にご対面なさる。お二方の女房たちが、一緒に来合わせているのが、数えきれないほど見えた。
           裳着（もぎ）の式を行なう西の町へ源氏夫婦と姫君は午後八時に行った。中宮のおいでになる御殿の西の離れに式の設けがされてあって、姫君のお髪上（ぐしあ）げ役の（正装の場合には前髪を少しくくるのである）内侍などもこちらへ来たのである。紫夫人もこのついでに中宮へお目にかかった。中宮付き、夫人付き、姫君付きの盛装した女房のすわっているのが数も知れぬほどに見えた。
         Kakute, nisi no otodo ni, inu no toki ni watari tamahu. Miya no ohasimasu nisi no Hanatiide wo siturahi te, mi-gusiage no Naisi nado mo, yagate konata ni mawire ri. Uhe mo, kono tuide ni, Tyuuguu ni ohom-taimen ari. Ohom-katagata no nyoubau, osi-ahase taru, kazu sira zu miye tari.
2.1.2 　 子の時に御裳たてまつる。大殿油ほのかなれど、御けはひいとめでたしと、宮は見たてまつれたまふ。大臣、
           子の刻に御裳をお召しになる。大殿油は微かであるが、御器量がまことに素晴らしいと、中宮はご拝見あそばす。大臣は、
           裳を付ける式は十二時に始まったのである。ほのかな灯（ひ）の光で御覧になったのであるが、姫君を美しく中宮は思召（おぼしめ）した。
         Ne no toki ni ohom-mo tatematuru. Ohotonabura honoka nare do, ohom-kehahi ito medetasi to, Miya ha mi tatemature tamahu. Otodo,
2.1.3 　「 思し捨つまじきを頼みにて、 なめげなる姿を、進み御覧ぜられはべるなり。 後の世のためしにやと、心狭く忍び思ひたまふる」
           「お見捨てになるまいと期待して、失礼な姿を、進んでお目にかけたのでございます。後世の前例になろうかと、狭い料簡から密かに考えております」
           「お愛しくださいますことを頼みにいたしまして、失礼な姿も御前へ出させましたのです。尊貴なあなた様がかようなお世話をくださいますことなどは例もないことであろうと感激に堪えません」
         "Obosi sutu maziki wo tanomi nite, namege naru sugata wo, susumi goranze rare haberu nari. Notinoyo no tamesi ni ya to, kokorosebaku sinobi omohi tamahuru."
2.1.4 　など聞こえたまふ。宮、
           などと申し上げなさる。中宮、
           と源氏は申し上げていた。
         nado kikoye tamahu. Miya,
2.1.5 　「 いかなるべきこととも思うたまへ分きはべらざりつるを、かうことことしうとりなさせたまふになむ、なかなか心おかれぬべく」
           「どのようなこととも判断せず致したことを、このように大層におっしゃって戴きますと、かえって気が引けてしまいます」
           「経験の少ない私が何もわからずにいたしておりますことに、そんな御挨拶（あいさつ）をしてくださいましてはかえって困ります」
         "Ikanaru beki koto to mo omou tamahe waki habera zari turu wo, kau kotokotosiu torinasa se tamahu ni nam, nakanaka kokoro oka re nu beku."
2.1.6 　と、 のたまひ消つほどの御けはひ、いと若く愛敬づきたるに、大臣も、思すさまにをかしき御けはひどもの、さし集ひたまへるを、あはひめでたく思さる。 母君の、かかる折だにえ見たてまつらぬを、いみじと思へりしも心苦しうて、 参う上らせやせましと思せど、人のもの言ひをつつみて、過ぐしたまひつ。
           と、否定しておっしゃる御様子、とても若々しく愛嬌があるので、大臣も、理想通りに立派なご様子の婦人方が、集まっていらっしゃるのを、お互いの間柄も素晴らしいとお思いになる。母君が、このような機会でさえお目にかかれないのを、たいそう辛い事と思っているのも気の毒なので、参列させようかしらと、お考えになるが、世間の悪口を慮って、見送った。
           と御謙遜（けんそん）して仰せられる中宮の御様子は若々しくて愛嬌（あいきょう）に富んでおいでになるのを見て、この美しい人たちは皆自身の一家族であるという幸福を源氏は感じた。明石（あかし）が蔭（かげ）にいてこの晴れの式も見ることのできないことを悲しむふうであったのを哀れに思って、こちらへ呼ぼうかとも源氏は思ったのであるが、やはり外聞をはばかって実行はしなかった。
         to, notamahi ketu hodo no ohom-kehahi, ito wakaku aigyauduki taru ni, Otodo mo, obosu sama ni wokasiki ohom-kehahi-domo no, sasi-tudohi tamahe ru wo, ahahi medetaku obosa ru. HahaGimi no, kakaru wori dani e mi tatematura nu wo, imizi to omohe ri simo kokorogurusiu te, maunobora se ya se masi to obose do, hito no monoihi wo tutumi te, sugusi tamahi tu.
2.1.7 　 かかる所の儀式は、よろしきにだに、いとこと多くうるさきを、片端ばかり、例のしどけなくまねばむもなかなかにやとて、こまかに書かず。
           このような邸での儀式は、まあまあのものでさえ、とても煩雑で面倒なのだが、一部分だけでも、例によってまとまりなくお伝えするのも、かえってどうかと思い、詳細には書かない。
           こうした式についての記事は名文で書かれていてもうるさいものであるのを、自分などがだらしなく書いていっては、かえってきれいなりっぱなことをこわしてしまう結果になるのを恐れて、細かにはしるさない。
         Kakaru tokoro no gisiki ha, yorosiki ni dani, ito koto ohoku urusaki wo, katahasi bakari, rei no sidokenaku maneba m mo nakanaka ni ya tote, komaka ni kaka zu.
注釈100 | かくて西の御殿に | 六条院の秋の町の寝殿。 | 2.1.1
注釈101 | 戌の時に渡りたまふ | 午後七時から九時までの頃。主語は明石姫君。 | 2.1.1
注釈102 | やがてこなたに参れり | 御髪上の内侍たちが中宮に従って六条院西の御殿に参上していた、の意。 | 2.1.1
注釈103 | 上もこのついでに中宮に御対面あり | 「上」は紫の上をいう。明石姫君の養母という立場。「このついで」とはその姫君の御裳着の儀式の折の意。初対面。 | 2.1.1
注釈104 | 子の時に御裳たてまつる | 中宮が腰結役を務める。 | 2.1.2
注釈105 | 思し捨つまじきを頼みにて | 以下「忍びたまふる」まで、源氏の詞。「思し捨つ」の主語は中宮、目的語は明石姫君。 | 2.1.3
注釈106 | なめげなる姿を | 娘の童女姿を親として失礼な姿と謙っていう。 | 2.1.3
注釈107 | 後の世のためしにやと | 『集成』は「中宮の行啓を仰いで、腰結役をお願いするのは、前例がない名誉という」と注す。 | 2.1.3
注釈108 | いかなるべきこととも思うたまへ分きはべらざりつるを | 以下「心おかれぬべく」まで、中宮の返事。 | 2.1.5
注釈109 | のたまひ消つほどの御けはひ | 『集成』は「何でもないことのようにおっしゃるご様子が」。『完訳』は「こともなげに仰せになる」と解す。 | 2.1.6
注釈110 | 母君のかかる折だにえ見たてまつらぬを | 明石御方が娘の姫君を裳着の儀式に。 | 2.1.6
注釈111 | 参う上らせやせまし | 源氏の心。儀式に参列させようかしら、の意。 | 2.1.6
注釈112 | かかる所の儀式は | 以下「こまかに書かず」まで、語り手の省筆の弁。『評釈』は「作者の言葉。「書く」という言葉を用いるのは珍しい。普通は「語る」「言ふ」である。この所は私の物語音読論の立場からすると困る例と見られようが、これは我々に語ってくれる女房に資料を提供してくれる女房がいて、それが現実に前の「御方々の女房、おし合せたる、数しらず見えたり」の中にいて、後々の例になるようにと思ってこの儀式のことを書き記した。それにこのように「こまかに書かず」という断わり書があった。それを物語り手が我々にそのまま語ってくれると解したい」と注す。『集成』は「物語筆記者が省筆をことわる草子地」と注す。 | 2.1.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第二章 光る源氏の物語 明石の姫君の裳着 第二段 明石の姫君の入内準備

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
2
第二章　光る源氏の物語　明石の姫君の裳着
2 Tale of Hikaru-Genji Genji's daughter, Akashi-Hime, grows up to be a woman
2.2
第二段　明石の姫君の入内準備
2-2 Genji prepares that he marries Akashi-Hime to Togu
2.2.1 　 春宮の御元服は、二十余日のほどになむありける。いと大人しくおはしませば、人の女ども競ひ参らすべきことを、 心ざし思すなれど、この殿の思しきざすさまの、いとことなれば、なかなかにてや交じらはむと、 左の大臣なども、 思しとどまるなるを聞こしめして、
           春宮の御元服は、二十日過ぎの頃に行われたのであった。たいそう大人でおいであそばすので、人々が娘たちを競争して入内させることを、希望していらっしゃるというが、この殿がご希望していらっしゃる様子が、まことに格別なので、かえって中途半端な宮仕えはしないほうがましだと、左大臣なども、お思い留まりになっているということをお耳になさって、
           東宮の御元服は二十幾日にあった。もうりっぱな大人のようでいらせられたから、だれも令嬢たちを後宮へ入れたい志望を持ったが、源氏がある自信を持って、姫君を東宮へ奉ろうとしているのを知っては、強大な競争者のあるこの宮仕えはかえって娘を不幸にすることではなかろうかと、左大臣、左大将などもまた躊躇（ちゅうちょ）していることを源氏は聞いて、
         Touguu no ohom-genpuku ha, nizihu-yo-hi no hodo ni nam ari keru. Ito otonasiku ohasimase ba, hito no musume-domo kihohi mawirasu beki koto wo, kokorozasi obosu nare do, kono Tono no obosi kizasu sama no, ito koto nare ba, nakanaka nite ya maziraha m to, Hidari-no-Otodo nado mo, obosi todomaru naru wo kikosimesi te,
2.2.2 　「 いとたいだいしきことなり。 宮仕への筋は、あまたあるなかに、すこしのけぢめを挑まむこそ本意ならめ。そこらの警策の姫君たち、引き籠められなば、世に映えあらじ」
           「じつにもってのほかのことだ。宮仕えの趣旨は、大勢いる中で、僅かの優劣の差を競うのが本当だろう。たくさんの優れた姫君たちが、家に引き籠められたならば、何ともおもしろくないだろう」
           「それではお上（かみ）へ済まないことになる。宮仕えは多数のうちで、ただ少しの御愛寵（あいちょう）の差を競うのに意義があるのだ。貴族がたのりっぱな姫君がお出にならないではこちらも張り合いのないことになる」
         "Ito taidaisiki koto nari. Miyadukahe no sudi ha, amata aru naka ni, sukosi no kedime wo idoma m koso hoi nara me. Sokora no kyauzaku no HimeGimi tati, hiki-kome rare na ba, yo ni haye ara zi."
2.2.3 　とのたまひて、 御参り延びぬ。次々にもとしづめたまひけるを、かかるよし所々に聞きたまひて、 左大臣殿の三の君参りたまひぬ。麗景殿と聞こゆ ★ ★。
           とおっしゃって、御入内が延期になった。その次々にもと差し控えていらっしゃったが、このようなことをあちこちでお聞きになって、左大臣の三の君がご入内なさった。麗景殿女御と申し上げる。
           と言って、姫君の宮仕えの時期を延ばした。たとえ娘を出すにしてもあとのことにしようとしていた人たちはそれを聞いて、最初に左大臣が三女を東宮へ入れた。麗景殿（れいげいでん）と呼ばれることになった。
         to notamahi te, ohom-mawiri nobi nu. Tugitugi ni mo to sidume tamahi keru wo, kakaru yosi tokorodokoro ni kiki tamahi te, Sa-Daizin-dono no Sam-no-Kimi mawiri tamahi nu. Reikeiden to kikoyu.
2.2.4 　 この御方は、昔の御宿直所、淑景舎を改めしつらひて、御参り延びぬるを、 宮にも心もとながらせたまへば、 四月にと定めさせたまふ。御調度どもも、もとあるよりもととのへて、御みづからも、ものの下形、絵様などをも御覧じ入れつつ、すぐれたる道々の上手どもを召し集めて、こまかに磨きととのへさせたまふ。
           こちらの御方は、昔の御宿直所の、淑景舎を改装して、ご入内が延期になったのを、春宮におかれても待ち遠しくお思いあそばすので、四月にとお決めあそばす。ご調度類も、もとからあったのを整えて、御自身でも、道具類の雛形や図案などを御覧になりながら、優れた諸道の専門家たちを呼び集めて、こまかに磨きお作らせになる。
           源氏のほうは昔の宿直所（とのいどころ）の桐壺（きりつぼ）の室内装飾などを直させることなどで時日が延びているのを、東宮は待ち遠しく思召す御様子であったから、四月に参ることに定めた。姫君の手道具類なども、もとからあるのにまた新しく作り添えて、源氏自身が型を考えたり、図案をこしらえたりしては専門家の名人を集めて、美術的な製作を命じていた。
         Kono ohom-Kata ha, mukasi no ohom-tonowidokoro, Sigeisa wo aratame siturahi te, ohom-mawiri nobi nuru wo, Miya ni mo kokoro motonagara se tamahe ba, Uduki ni to sadame sase tamahu. Ohom-teudo-domo mo, moto aru yori mo totonohe te, ohom-midukara mo, mono no sitakata, we-yau nado wo mo goranzi ire tutu, sugure taru mitimiti no zyauzu-domo wo mesi atume te, komaka ni migaki totonohe sase tamahu.
2.2.5 　草子の筥に入るべき草子どもの、やがて本にもしたまふべきを選らせたまふ。いにしへの上なき際の御手どもの、世に名を残したまへるたぐひのも、いと多くさぶらふ。
           冊子の箱に入れるべき冊子類を、そのまま手本になさることのできるのを選ばせなさる。昔のこの上もない名筆家たちが、後世にお残しになった筆跡類も、たいそうたくさんある。
           草紙の箱というような物に入れる草紙で、いずれは製本もさせて書物になるようなものを源氏は選んでいた。故人で、書道のほうの大家と言われている人たちの書いた物も源氏のところにはたくさんあった。
         Sausi no hako ni iru beki sausi-domo no, yagate hon ni mo si tamahu beki wo era se tamahu. Inisihe no kami naki kiha no ohom-te-domo no, yo ni na wo nokosi tamahe ru taguhi no mo, ito ohoku saburahu.
注釈113 | 春宮の御元服は二十余日のほどになむありける | 東宮の御元服も同じ二月の二十日過ぎに行われた。「けり」過去の助動詞。儀式の終わった後から語るという語り口。 | 2.2.1
注釈114 | 心ざし思すなれど | 「なれ」伝聞推定の助動詞。 | 2.2.1
注釈115 | 左の大臣なども | 系図不詳の人。「行幸」「真木柱」に登場。 | 2.2.1
注釈116 | 思しとどまるなるを | 「なる」伝聞推定の助動詞。 | 2.2.1
注釈117 | いとたいだいしきことなり | 以下「世に映えあらじ」まで、源氏の詞。 | 2.2.2
注釈118 | 宮仕への筋はあまたあるなかにすこしのけぢめを挑まむこそ本意ならめ | 宮仕えというものは大勢の妃方の中でわずかの優劣を競うのが本当だという考え。作者紫式部の後宮に対する考え方である。 | 2.2.2
注釈119 | 御参り延びぬ | 『集成』は「ほかの人々に譲る気持。余裕のある態度」と注す。 | 2.2.3
注釈120 | 左大臣殿の三の君参りたまひぬ。麗景殿と聞こゆ | 「真木柱」巻の冷泉帝の後宮に「中宮、弘徽殿の女御、この宮の女御、左の大殿の女御などさぶらひたまふ」（第四章一段）とあるから、冷泉帝の左大臣の女御の妹三の君であろう。麗景殿女御。後の「宿木」巻に藤壷女御と呼称される。『集成』は「元服の副臥（春宮、皇子などの元服の夜、選ばれて添い寝する姫）である。権勢のある公卿の娘が選ばれ、皇妃の中では重い地位を占める」と注す。なお花散里が三の君でその姉が桐壺帝の麗景殿女御とあったという設定同じである。 | 2.2.3
注釈121 | この御方は昔の御宿直所淑景舎を改めしつらひて | 明石の姫君は源氏の昔の宿直所、淑景舎を修繕して局とする。東宮は梨壷にいるので、桐壺はその北隣の殿舎である。 | 2.2.4
注釈122 | 宮にも心もとながらせたまへば | 春宮も明石姫君の入内を待ち遠しく思っている。 | 2.2.4
注釈123 | 四月にと定めさせたまふ | 「させ」「たまふ」（最高敬語）、主語は春宮。明石姫君の入内を四月にと春宮が御決定あそばすという意。 | 2.2.4
校訂10 | 左大臣殿の | 左大臣殿の--*左大臣殿 | 2.2.3
校訂11 | 聞こゆ | 聞こゆ--*きこゆる | 2.2.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第二章 光る源氏の物語 明石の姫君の裳着 第三段 源氏の仮名論議

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
2
第二章　光る源氏の物語　明石の姫君の裳着
2 Tale of Hikaru-Genji Genji's daughter, Akashi-Hime, grows up to be a woman
2.3
第三段　源氏の仮名論議
2-3 Genji criticizes a late kana
2.3.1 　「 よろづのこと、昔には劣りざまに、浅くなりゆく世の末なれど、仮名のみなむ、今の世はいと際なくなりたる。 古き跡は、定まれるやうにはあれど、広き心ゆたかならず、一筋に通ひてなむありける。
           「すべての事が、昔に比べて劣って、浅くなって行く末世だが、仮名だけは、現代は際限もなく発達したものだ。昔の字は、筆跡が定まっているようではあるが、ゆったりした感じがあまりなくて、一様に似通った書法であった。
           「すべてのことは昔より悪くなっていく末世ではあっても、仮名の字だけは、どこまでおもしろくなっていくかと思われるほど、近ごろのほうがよくなった。昔の仮名は正確ではあるが、融通がきかないで、変化の妙がなく単調だ。
         "Yorodu no koto, mukasi ni ha otorizama ni, asaku nari yuku yo no suwe nare do, kamna nomi nam, ima no yo ha ito kiha naku nari taru. Huruki ato ha, sadamare ru yau ni ha are do, hiroki kokoro yutaka nara zu, hitosudi ni kayohi te nam ari keru.
2.3.2 　妙にをかしきことは、 外よりてこそ書き出づる人びとありけれど、 女手を心に入れて習ひし盛りに、こともなき手本多く集へたりしなかに、 中宮の母御息所の、心にも入れず走り書いたまへりし一行ばかり、わざとならぬを得て、際ことにおぼえしはや。
           見事で上手なものは、近頃になって書ける人が出て来たが、平仮名を熱心に習っていた最中に、特に難点のない手本を数多く集めていた中で、中宮の母御息所が何気なくさらさらとお書きになった一行ほどの、無造作な筆跡を手に入れて、格段に優れていると感じたものです。
           巧妙な仮名を書く人は近代になってふえたが、私も仮名を習うのに熱心だったころ、無難な仮名字を手本にいろいろ集めたものだが、中宮の母君の御息所（みやすどころ）が何ともなしに書かれた一行か二行の字が手にはいって、最上の仮名字はこれだと心酔してしまったものです。
         Tahe ni wokasiki koto ha, to yori te koso kaki iduru hitobito ari kere do, womnade wo kokoro ni ire te narahi si sakari ni, koto mo naki tehon ohoku tudohe tari si naka ni, Tyuuguu no haha-Miyasumdokoro no, kokoro ni mo ire zu hasiri kai tamahe ri si hitokudari bakari, wazato nara nu wo e te, kiha koto ni oboye si haya!
2.3.3 　 さて、あるまじき御名も立てきこえしぞかし。悔しきことに思ひしみたまへりしかど、 さしもあらざりけり。宮にかく後見仕うまつることを、心深うおはせしかば、亡き御影にも見直したまふらむ。
           そういうことで、とんでもない浮名までもお流し申してしまったことよ。残念なことと思い込んでいらっしゃったが、それほど薄情ではなかったのだ。中宮にこのように御後見申し上げていることを、思慮深くいらっしゃったので、亡くなった後にも見直して下さることだろう。
           それがもとになって浮き名を立てることになり、私との関係をにがい経験だったように思って、くやしがったままで亡（な）くなられたが、必ずしもそうではなかったのだ。今は中宮をお援（たす）けしていることで、聡明（そうめい）な人だったから、あの世ででも私の誠意を認めておいでになることだろう。
         Sate, aru maziki ohom-na mo tate kikoye si zo kasi. Kuyasiki koto ni omohisimi tamahe ri sika do, sasimo ara zari keri. Miya ni kaku usiromi tukaumaturu koto wo, kokorohukau ohase sika ba, naki ohom-kage ni mo minahosi tamahu ram.
2.3.4 　 宮の御手は、こまかにをかしげなれど、かどや後れたらむ」
           中宮の御筆跡は、こまやかで趣はあるが、才気は少ないようだ」
           中宮のお字はきれいなようだけれど才気が少ない」
         Miya no ohom-te ha, komaka ni wokasige nare do, kado ya okure tara m."
2.3.5 　と、うちささめきて聞こえたまふ。
           と、ひそひそと申し上げなさる。
           と源氏は夫人にささやいていた。
         to, uti-sasameki te kikoye tamahu.
2.3.6 　「 故入道宮の御手は、いとけしき深うなまめきたる筋はありしかど、弱きところありて、にほひぞすくなかりし。
           「故入道宮の御筆跡は、たいそう深味もあり優美な手の筋はおありだったが、なよなよした点があって、はなやかさが少なかった。
           「入道の中宮様は最上の貴婦人らしい品のある字をお書きになったが、弱い所があって、はなやかな気分はない。
         "Ko-Nihudau-no-Miya no ohom-te ha, ito kesiki hukau namameki taru sudi ha ari sika do, yowaki tokoro ari te, nihohi zo sukunakari si.
2.3.7 　 院の尚侍こそ、今の世の上手におはすれど、あまりそぼれて癖ぞ添ひためる。さはありとも、 かの君と、前斎院と、ここにとこそは、書きたまはめ」
           朱雀院の尚侍は、当代の名人でいらっしゃるが、あまりにしゃれすぎて欠点があるよだ。そうは言っても、あの尚侍君と、前斎院と、あなたは、上手な方だと思う」
         院の尚侍（ないしのかみ）は現代の最もすぐれた書き手だが、奔放すぎて癖が出てくる。しかし、ともかくも院の尚侍と前斎院と、あなたをこの草紙の書き手に擬していますよ」
         Win no Kam-no-Kimi koso, ima no yo no zyauzu ni ohasure do, amari sobore te kuse zo sohi ta' meru. Saha ari tomo, kano Kimi to, saki-no-Saiwin to, koko ni to koso ha, kaki tamaha me."
2.3.8 　と、聴しきこえたまへば、
           と、お認め申し上げなさるので、
           源氏から認められたことで、夫人は、
         to, yurusi kikoye tamahe ba,
2.3.9 　「 この数には、まばゆくや」
           「この方々に仲間入りするのは、恥ずかしいですわ」
           「そんな方たちといっしょになすっては恥ずかしくてなりませんよ」
         "Kono kazu ni ha, mabayuku ya!"
2.3.10 　と聞こえたまへば、
           と申し上げなさると、
           と言っていた。
         to kikoye tamahe ba,
2.3.11 　「 いたうな過ぐしたまひそ。にこやかなる方のなつかしさは、ことなるものを。 真名のすすみたるほどに、仮名はしどけなき文字こそ混じるめれ」
           「ひどく謙遜なさってはいけません。柔和という点の好ましさは、格別なものですよ。漢字が上手になってくると、仮名は整わない文字が交るようですがね」
           「謙遜（けんそん）をしすぎますよ。柔らかな調子のとてもいい所がある。漢字は上手（じょうず）に書けますが、仮名には時々力の抜けた字の混じる欠点はありますね」
         "Itau na sugusi tamahi so. Nikoyaka naru kata no natukasisa ha, koto naru mono wo! Mana no susumi taru hodo ni, kamna ha sidokenaki mozi koso maziru mere."
2.3.12 　とて、まだ書かぬ草子ども作り加へて、表紙、紐などいみじうせさせたまふ。
           とおっしゃって、まだ書写してない冊子類を作り加えて、表紙や、紐など、たいへん立派にお作らせになる。
             などとも源氏は言っていて、書かない無地の草紙もまた何帳か新しく綴（と）じさせた。表紙や紐（ひも）などを細かく精選したことは言うまでもない。
         tote, mada kaka nu sausi-domo tukuri kuhahe te, heusi, himo nado imiziu se sase tamahu.
2.3.13 　「 兵部卿宮、左衛門督などにものせむ ★。みづから一具は書くべし。けしきばみいますがりとも、え書き並べじや」
           「兵部卿宮、左衛門督などに書いてもらおう。わたし自身も二帖は書こう。いくら自信がおありでも、並ばないことはあるまい」
           「兵部卿（ひょうぶきょう）の宮とか左衛門督（さえもんのかみ）とかにもお頼みしよう。私も一冊書く。気どっておられても私といっしょに書くことは晴れがましいだろう」
         "Hyaubukyau-no-Miya, Sawemon-no-Kami nado ni monose m. Midukara hitoyorohi ha kaku besi. Kesikibami imasugari tomo, e kaki narabe zi ya."
2.3.14 　と、われぼめをしたまふ。
           と、自賛なさる。
           と源氏は自讃（じさん）していた。
         to, warebome wo si tamahu.
注釈124 | よろづのこと | 以下「かどや後れたらむ」まで、源氏の詞。当代の女性の仮名論。尚古思想。仮名だけは現代の方が優れているという。 | 2.3.1
注釈125 | 古き跡は定まれるやうにはあれど広き心ゆたかならず一筋に通ひてなむありける | 昔の書は一定の書法があるが、窮屈で一様で、個性的な豊さがないと批判。 | 2.3.1
注釈126 | 外よりてこそ | 『集成』は「近頃になってから」、『完訳』は「後の時代になってはじめて」の意に解す。文字は「外によりて」と当てる。 | 2.3.2
注釈127 | 女手 | 『集成』は「「女手」は、一般に「男手」（漢字）に対する語で、女の書く文字、すなわち平仮名のこととされるが、後文によると、仮名の一体とすべきもののようである」と注す。 | 2.3.2
注釈128 | 中宮の母御息所の | 六条御息所の筆跡について、「際ことにおぼえしはや」と感想を述べる。 | 2.3.2
注釈129 | さてあるまじき御名も立てきこえしぞかし | 源氏は、御息所の筆跡の見事さに引かれて恋するようになったと、紫の上を前にしていう。 | 2.3.3
注釈130 | さしもあらざりけり | 源氏の自己弁護。それほど冷淡ではなかったのだ、という。 | 2.3.3
注釈131 | 宮の御手は | 秋好中宮の筆跡について、「こまかにをかしげなれど、才や遅れたらむ」と批評。 | 2.3.4
注釈132 | 故入道宮の御手は | 以下「ここにとこそは書きたまはめ」まで、源氏の詞。藤壷の筆跡について、「いと気色深くなまめいたる筋はありしかど弱き所つきてにほひぞ少なかりし」と批評。 | 2.3.6
注釈133 | 院の尚侍こそ | 朧月夜の筆跡について、「今の世の上手にはおはすれど、あまりそぼれて癖ぞ添ひためる」と批評。 | 2.3.7
注釈134 | かの君と、前斎院と、ここにとこそは、書きたまはめ | 朧月夜君と朝顔姫君と紫の上は上手に書く人だ、の意。 | 2.3.7
注釈135 | この数にはまばゆくや | 紫の上の謙遜の詞。 | 2.3.9
注釈136 | いたうな過ぐしたまひそ | 以下「しどけなき文字こそ混じるめれ」まで、源氏の詞。紫の上の筆跡について、「にこやかなるかたの御なつかしさはことなるものを」と批評。 | 2.3.11
注釈137 | 真名のすすみたるほどに、仮名はしどけなき文字こそ混じるめれ | 漢字と仮名文字を用いる男性への一般論。「ほどに」を、『集成』は「すればするだけ」の意に、『完訳』は「するわりには」の意に解す。 | 2.3.11
注釈138 | 兵部卿宮左衛門督などにものせむ | 以下「え書き並べじや」まで、源氏の詞。「兵部卿宮」は蛍宮、「左衛門督」はここだけに登場する系図不明の人。 | 2.3.13
校訂12 兵部卿宮 兵部卿宮--兵部卿の宮の（の/＄） 2.3.13
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第二章 光る源氏の物語 明石の姫君の裳着 第四段 草子執筆の依頼

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
2
第二章　光る源氏の物語　明石の姫君の裳着
2 Tale of Hikaru-Genji Genji's daughter, Akashi-Hime, grows up to be a woman
2.4
第四段　草子執筆の依頼
2-4 Genji requests young men to copy by all sorts of wrighting
2.4.1 　墨、筆、並びなく選り出でて、例の所々に、ただならぬ御消息あれば、人びと、難きことに思して、返さひ申したまふもあれば、まめやかに聞こえたまふ。高麗の紙の薄様だちたるが、せめてなまめかしきを、
           墨、筆、最上の物を選び出して、いつもの方々に、特別のご依頼のお手紙があると、方々は、難しいこととお思いになって、ご辞退申し上げなさる方もあるので、懇ろにご依頼申し上げなさる。高麗の紙の薄様風なのが、はなはだ優美なのを、
           墨も筆も選んだのを添えて、いつもそうした交渉のある所々へ執筆を源氏は頼んだのであったが、だれもこの委嘱に応じるのを困難なことに思って、その中には辞退してくる人もあったが、そんな時に源氏は再三懇切な言葉で執筆を望んだ。朝鮮紙の薄様（うすよう）風な非常に艶（えん）な感じのする紙の綴（と）じられた帳を源氏は見て、
         Sumi, hude, narabi naku eriide te, rei no tokorodokoro ni, tada nara nu ohom-seusoko are ba, hitobito, kataki koto ni obosi te, kahesahi mausi tamahu mo are ba, mameyaka ni kikoye tamahu. Koma no kami no usuyaudati taru ga, semete namamekasiki wo,
2.4.2 　「 この、もの好みする若き人びと、試みむ」
           「あの、風流好みの若い人たちを、試してみよう」
           「風流好きな青年たちにこれを書かせてみよう」
         "Kono, mono-gonomi suru wakaki hitobito, kokoromi m."
2.4.3 　とて、宰相中将、式部卿宮の兵衛督、内の大殿の頭中将などに、
           とおっしゃって、宰相中将、式部卿宮の兵衛督、内の大殿の頭中将などに、
           と言った。宰相中将、式部卿（しきぶきょう）の宮の兵衛督（ひょうえのかみ）、内大臣家の頭（とうの）中将などに、
         tote, Saisyau-no-Tyuuzyau, Sikibukyau-no-Miya no Hyauwe-no-Kami, Uti-no-Ohoidono no Tou-no-Tyuuzyau nado ni,
2.4.4 　「 葦手、歌絵を、思ひ思ひに書け」
           「葦手、歌絵を、各自思い通りに書きなさい」
           蘆手（あしで）とか、歌絵とか、何でも思い思いに書くように
         "Aside, utawe wo, omohi omohi ni kake."
2.4.5 　とのたまへば、皆心々に挑むべかめり。
           とおっしゃると、皆それぞれ工夫して競争しているようである。
           と源氏は言ったのであった。若い人たちは競って製作にかかった。
         to notamahe ba, mina kokoro gokoro ni idomu beka' meri.
2.4.6 　 例の寝殿に離れおはしまして書きたまふ。 花ざかり過ぎて、浅緑なる空うららかなるに ★、古き言どもなど思ひすましたまひて、御心のゆく限り、 草のも、ただのも、女手も、いみじう書き尽くしたまふ。
           いつもの寝殿に独り離れていらっしゃってお書きになる。花盛りは過ぎて、浅緑色の空がうららかなので、いろいろ古歌などを心静かに考えなさって、ご満足のゆくまで、草仮名も、普通の仮名も、女手も、たいそう見事にこの上なくお書きになる。
             いつもこんな時にするように、源氏は寝殿のほうへ行っていて書いた。花の盛りが過ぎて淡い緑色がかった空のうららかな日に、源氏は古い詩歌を静かに選びながら、みずから満足のできるだけの字を書こうと、漢字のも仮名のも熱心に書いていた。
         Rei no sinden ni hanare ohasimasi te kaki tamahu. Hanazakari sugi te, asamidori naru sora uraraka naru ni, huruki koto-domo nado omohi-sumasi tamahi te, mi-kokoro no yuku kagiri, sau no mo, tada no mo, womnade mo, imiziu kaki tukusi tamahu.
2.4.7 　御前に人しげからず、女房二、三人ばかり、墨など擦らせたまひて、ゆゑある古き集の歌など、いかにぞやなど選り出でたまふに、口惜しからぬ限りさぶらふ。
           御前に人は多くいず、女房が二、三人ほどで、墨などをお擦らせになって、由緒ある古い歌集の歌など、どんなものだろうかなどと、選び出しなさるので、相談相手になれる人だけが伺候している。
           その部屋（へや）には女房も多くは置かずにただ二、三人、墨をすらせたり、古い歌集の歌を命ぜられたとおりに捜し出したりするのに役にたつような者を呼んであった。
         Omahe ni hito sigekara zu, nyoubau hutari, mitari bakari, sumi nado sura se tamahi te, yuwe aru huruki sihu no uta nado, ikani zo ya nado eriide tamahu ni, kutiwosikara nu kagiri saburahu.
2.4.8 　御簾上げわたして、脇息の上に草子うち置き、端近くうち乱れて、筆の尻くはへて、思ひめぐらしたまへるさま、 飽く世なくめでたし。白き赤きなど、掲焉なる枚は、筆とり直し、用意したまへるさまさへ、 見知らむ人は、げにめでぬべき御ありさまなり ★。
           御簾を上げ渡して、脇息の上に冊子をちょっと置いて、端近くに寛いだ姿で、筆の尻をくわえて、考えめぐらしていらっしゃる様子、いつまでも見飽きない美しさである。白や赤などの、はっきりした色の紙は、筆を取り直して、注意してお書きになっていらっしゃる様子までが、情趣を解せる人は、なるほど感心せずにはいられないご様子である。
           部屋の御簾（みす）は皆上げて、脇息（きょうそく）の上に帳を置いて、縁に近い所でゆるやかな姿で、筆の柄を口にくわえて思案する源氏はどこまでも美しかった。白とか赤とかきわだった片（ひら）は、筆を取り直して特に注意して書いたりする態度なども、心のある者は敬意を払わずにいられないことであった。
         Misu age watasi te, kehusoku no uhe ni sausi uti-oki, hasi tikaku uti-midare te, hude no siri kuhahe te, omohi megurasi tamahe ru sama, aku yo naku medetasi. Siroki akaki nado, ketien naru hira ha, hude tori nahosi, youi si tamahe ru sama sahe, misira m hito ha, geni mede nu beki ohom-arisama nari.
注釈139 | このもの好みする若き人びと試みむ | 源氏の詞。 | 2.4.2
注釈140 | 葦手、歌絵を、思ひ思ひに書け | 源氏の詞。 | 2.4.4
注釈141 | 例の寝殿に離れおはしまして書きたまふ | 源氏、寝殿で草子を書く。「例の」は薫物合せの時と同様にの意。 | 2.4.6
注釈142 | 花ざかり過ぎて、 浅緑なる空うららかなるに | 「花」は桜の花。晩春の景色。 | 2.4.6
注釈143 | 草のもただのも女手もいみじう書き尽くしたまふ | 「草」は草仮名。しかし、「ただ」と「女手」の相違がはっきりしない。『集成』は「「女手」は、一般に「男手」（漢字）に対する語で、女の書く文字、すなわち平仮名のこととされるが、後文（この箇所）によると、仮名の一体とすべきもののようである」という。『完訳』は「「ただ」は普通の仮名、平仮名か。「女て」も平仮名とすると、「ただ」との違いが不明。「ただ」と「女て」を同格とみるべきか」と注す。 | 2.4.6
注釈144 | 飽く世なくめでたし | その場を見聞した語り手の感想。『評釈』は「作者はその姿を「あく世なくめでたし」と賞賛する」という。 | 2.4.8
注釈145 | 見知らむ人はげにめでぬべき御ありさまなり | その場を見聞した語り手の感想。『評釈』は「作者はその姿を「見しらむ人は、げにめでぬべき御有様なり」と賞賛した」という。 | 2.4.8
校訂13 | 浅緑 | 浅緑--あさみとか（か/＄り<朱>） | 2.4.6
校訂14 | げに | げに--（/+けに） | 2.4.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第二章 光る源氏の物語 明石の姫君の裳着 第五段 兵部卿宮、草子を持参

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
2
第二章　光る源氏の物語　明石の姫君の裳着
2 Tale of Hikaru-Genji Genji's daughter, Akashi-Hime, grows up to be a woman
2.5
第五段　兵部卿宮、草子を持参
2-5 Hyobukyo brings a copy of requested to Rokujo-in
2.5.1 　「 兵部卿宮渡りたまふ」と聞こゆれば、おどろきて、御直衣たてまつり、御茵参り添へさせたまひて、やがて待ち取り、入れたてまつりたまふ。この宮もいときよげにて、御階さまよく歩み昇りたまふほど、内にも人びとのぞきて見たてまつる。うちかしこまりて、かたみにうるはしだちたまへるも、いときよらなり。
           「兵部卿宮がお越しになりました」と申し上げたので、驚いて御直衣をお召しになって、御敷物を持って来させなさって、そのまま待ち受けて、お入れ申し上げなさる。この宮もたいそう美しくて、御階を体裁よく歩いて上がっていらっしゃるところを、御簾の中からも女房たちが覗いて拝見する。丁重に挨拶して、お互いに威儀を正していらっしゃるのも、たいそう美しい。
           兵部卿の宮がおいでになったということを聞いて源氏は驚いて上に直衣（のうし）を着たり、座敷へさらに褥（しとね）を取り寄せたりしてお迎えした。この宮もきれいなお姿で、階段を艶（えん）に上っておいでになるのを、女房たちは御簾（みす）からのぞいていた。互いに正しい礼儀で御挨拶（あいさつ）がかわされた。
         "Hyaubukyau-no-Miya watari tamahu." to kikoyure ba, odoroki te, ohom-nahosi tatematuri, ohom-sitone mawiri sohe sase tamahi te, yagate mati tori, ire tatematuri tamahu. Kono Miya mo ito kiyoge nite, mi-hasi sama yoku ayumi nobori tamahu hodo, uti ni mo hitobito nozoki te mi tatematuru. Uti-kasikomari te, katamini uruhasidati tamahe ru mo, ito kiyora nari.
2.5.2 　「 つれづれに籠もりはべるも、苦しきまで思うたまへらるる 心ののどけさに、折よく渡らせたまへる」
           「することもなく邸に籠もっておりますのも、辛く存じられますこの頃ののんびりとした折に、ちょうどよくお越し下さいました」
           「引きこもっていますのが苦しいほど退屈なおりからでしたよ。よくおいでくださいました」
         "Turedure ni komori haberu mo, kurusiki made omou tamahe raruru kokoro no nodokesa ni, wori yoku watara se tamahe ru."
2.5.3 　と、よろこびきこえたまふ。 かの御草子待たせて渡りたまへるなりけり。 やがて御覧ずれば、 すぐれてしもあらぬ御手を、 ただかたかどに、 いといたう筆澄みたるけしきありて書きなしたまへり。 歌も、ことさらめき、そばみたる古言どもを選りて、ただ三行ばかりに、 文字少なに好ましくぞ書きたまへる。大臣、御覧じ驚きぬ。
           と、歓迎申し上げなさる。あの御依頼の冊子を持たせてお越しになったのであった。その場で御覧になると、たいして上手でもないご筆跡を、ただ一本調子に、たいそう垢抜けした感じにお書きになってある。和歌も、技巧を凝らして、風変わりな古歌を選んで、わずか三行ほどに、文字を少なくして好ましく書いていらっしゃった。大臣、御覧になって驚いた。
           と源氏は言っていた。お頼まれになった書き物を宮は持っておいでになったのである。すぐこの席で源氏は拝見した。非常に巧妙な字というのではないが、一部分に澄み切った芸術味の見えるものだった。歌も常識的なものは避けて、変わったものが選ばれてあって、ただ三行ほどに字数を少なく感じよく書かれてあった。源氏は予想に越えたおできばえに驚いた。
         to, yorokobi kikoye tamahu. Kano ohom-sausi motase te watari tamahe ru nari keri. Yagate goranzure ba, sugure te simo ara nu ohom-te wo, tada katakado ni, ito itau hude sumi taru kesiki ari te kaki nasi tamahe ri. Uta mo, kotosarameki, sobami taru hurukoto-domo wo eri te, tada mikudari bakari ni, mozi sukuna ni konomasiku zo kaki tamahe ru. Otodo, goranzi odoroki nu.
2.5.4 　「 かうまでは思ひたまへずこそありつれ。さらに筆投げ捨てつべしや」
           「こんなにまで上手にお書きになるとは存じませんでした。まったく筆を投げ出してしまいたいほどですね」
           「これほどにもとは思いませんでした。自分の書くことなどはいやになるほどです」
         "Kau made ha omohi tamahe zu koso ari ture. Sarani hude nage sute tu besi ya!"
2.5.5 　と、ねたがりたまふ。
           と、悔しがりなさる。
           とも言っていた。
         to, netagari tamahu.
2.5.6 　「 かかる御中に面なくくだす筆のほど、さりともとなむ思う たまふる」
           「このような名手の中で臆面もなく書く筆跡の具合は、いくら何でもさほどまずくはないと存じます」
           「大家たちの中へ混じって書く自信だけはえらいものだと思っていますよ」
         "Kakaru ohom-naka ni omonaku kudasu hude no hodo, saritomo to nam omou tamahuru."
2.5.7 　など、戯れたまふ。
           などと、冗談をおっしゃる。
           と宮は戯談（じょうだん）を言っておいでになる。
         nado, tahabure tamahu.
2.5.8 　書きたまへる草子どもも、隠したまふべきならねば、取う出たまひて、かたみに御覧ず。
           お書きになった冊子類を、お隠しすべきものでもないので、お取り出しになって、お互いに御覧になる。
           すでにできた源氏の帳などもお隠しすべきでないから出して宮の御覧に入れた。
         Kaki tamahe ru sausi-domo mo, kakusi tamahu beki nara ne ba, toude tamahi te, katamini goranzu.
2.5.9 　 唐の紙の、いとすくみたるに、草書きたまへる、すぐれてめでたしと見たまふに、 高麗の紙の、肌こまかに和うなつかしきが、色などははなやかならで、なまめきたるに、おほどかなる女手の、うるはしう心とどめて書きたまへる、たとふべきかたなし。
           唐の紙で、たいそう堅い材質に、草仮名をお書きになっている、まことに結構であると、御覧になると、高麗の紙で、きめが細かで柔らかく優しい感じで、色彩などは派手でなく、優美な感じのする紙に、おっとりした女手で、整然と心を配って、お書きになっている、喩えようもない。
           支那（しな）の紙のじみな色をしたのへ、漢字を草書で書かれたのがすぐれて美しいと宮は見ておいでになったが、またそのあとで、朝鮮紙の地のきめの細かい柔らかな感じのする、色などは派手（はで）でない艶（えん）なのへ、仮名文字が、しかも正しく熱の見える字で書かれてある絶妙な物をお見つけになった。
         Kara no kami no, ito sukumi taru ni, sau kaki tamahe ru, sugure te medetasi to mi tamahu ni, Koma no kami no, hada komaka ni nagou natukasiki ga, iro nado ha hanayaka nara de, namameki taru ni, ohodoka naru womnade no, uruhasiu kokoro todome te kaki tamahe ru, tatohu beki kata nasi.
2.5.10 　見たまふ人の 涙さへ、水茎に流れ添ふ心地して、飽く世あるまじきに、また、ここの紙屋の色紙の、 色あひはなやかなるに、乱れたる草の歌を、筆にまかせて乱れ書きたまへる、見所限りなし。 ▼ しどろもどろに愛敬づき、見まほしければ、さらに残りどもに目も見やりたまはず。
           御覧になる方の涙までが、筆跡に沿って流れるような感じがして、見飽きることのなさそうなところへ、さらに、わが国の紙屋院の色紙の、色合いが派手なのに、乱れ書きの草仮名の和歌を、筆にまかせて散らし書きになさったのは、見るべき点が尽きないほどである。型にとらわれず自在に愛嬌があって、ずっと見ていたい気がしたので、他の物にはまったく目もおやりにならない。
           それは見る人の感動した涙も添って流れる気のする墨蹟（ぼくせき）で、いつまでも目をお放しになることができないのであったが、また日本製の紙屋紙（かんやがみ）の色紙の、はなやかな色をしたのへ奔放に散らし書きをした物には無限のおもしろさがあるようにもお思われになって、乱れ書きにした端々にまで人を酔わせるような愛嬌がこもっているこの片（ひら）以外の物はもう見ようともされないのであった。
         Mi tamahu hito no namida sahe, miduguki ni nagare sohu kokoti si te, aku yo aru maziki ni, mata, koko no Kamya no sikisi no, iroahi hanayaka naru ni, midare taru sau no uta wo, hude ni makase te midare kaki tamahe ru, midokoro kagiri nasi. Sidoromodoro ni aigyauduki, mi mahosikere ba, sarani nokori-domo ni me mo miyari tamaha zu.
注釈146 | 兵部卿宮渡りたまふ | 女房の詞。 | 2.5.1
注釈147 | つれづれに籠もり | 以下「渡らせたまへる」まで、源氏の詞。歓迎の挨拶言葉。 | 2.5.2
注釈148 | 心ののどけさに | 大島本は「こゝろの」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ころの」と校訂する。 | 2.5.2
注釈149 | かの御草子待たせて渡りたまへるなりけり | 蛍宮が来訪した事情を説明した文。『細流抄』は「草子地」と指摘。「せ」（使役の助動詞）、供人に持たせての意。 | 2.5.3
注釈150 | やがて御覧ずれば | 人々の仮名を批評する。源氏の目（批評眼）を通して語る。 | 2.5.3
注釈151 | すぐれてしもあらぬ御手を | 蛍宮の筆跡についての批評。 | 2.5.3
注釈152 | ただかたかどに | 『集成』は「未熟ながら才気にまかせて」の意に解し、『完訳』は「それが一つの才能だが、の意。具体的には、次の「いといたう--けしき」（じつにすっきりと、あかぬけた感じ、の意）」と注す。 | 2.5.3
注釈153 | いといたう筆澄みたるけしきありて | 蛍宮の筆跡についての批評。 | 2.5.3
注釈154 | 歌も、ことさらめき、そばみたる古言どもを選りて | 『完訳』は「技巧をこらして、変った好みの古歌。風流人らしい撰歌である」という。 | 2.5.3
注釈155 | 文字少なに | 「文字」について『集成』は「仮名だけで書かず、漢字まじりにしたので、字数が少なくなっているのであろう」と字数の意に解し、『完訳』は「ほとんど全部仮名で」と漢字の意に解す。 | 2.5.3
注釈156 | かうまでは | 以下「投げ捨てつべしや」まで、源氏のお世辞の詞。 | 2.5.4
注釈157 | かかる御中に | 以下「思うたまふる」まで、蛍宮の冗談をまじえた返答。自負も窺える。 | 2.5.6
注釈158 | 唐の紙のいとすくみたるに草書きたまへる | 中国舶来の紙、ぱりっとした紙に草仮名で書いた。「いとすぐれてめでたし」と批評する。 | 2.5.9
注釈159 | 高麗の紙の肌こまかに和うなつかしきが色などははなやかならでなまめきたるにおほどかなる女手のうるはしう心とどめて書きたまへる | 高麗舶来の紙、紙質がきめこまやかで柔らかく温かい感じのする紙で、色も落ち着いた優雅な感じのする紙に女手で書いた。「たとふべきかたなし」と批評する。 | 2.5.9
注釈160 | 色あひはなやかなるに | 大島本は「色あひ」とある。『集成』『新大系』は底本のままとする。『古典セレクション』は諸本に従って「色あはひ」と校訂する。 | 2.5.10
注釈161 | しどろもどろに | 「よしとてもよき名も立たず刈萱のいざ乱れなむしどろもどろに」（紫明抄所引、出典未詳）「まめなれどよき名も立たず刈萱のいざ乱れなむしどろもどろに」（古今六帖六、かるかや、三七八五） | 2.5.10
出典6 | 涙さへ、水茎に流れ | 亡き人の書きとどめけむ水茎はうち見るよりぞ流れそめける | 歌仙家集本伊勢集-三八五 | 2.5.10
 |  | 亡き人の影だに見えぬ遣水の底は涙に流してぞ来し | 後撰集哀傷-一四〇二 伊勢
出典7 | しどろもどろに | まめなれど良き名も立たず刈萱のいざ乱れなむしどろもどろに | 古今六帖六-三七八五 | 2.5.10
校訂15 たまふる たまふる--たも（も/＄ま）ふる 2.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第二章 光る源氏の物語 明石の姫君の裳着 第六段 他の人々持参の草子

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
2
第二章　光る源氏の物語　明石の姫君の裳着
2 Tale of Hikaru-Genji Genji's daughter, Akashi-Hime, grows up to be a woman
2.6
第六段　他の人々持参の草子
2-6 The other men bring copies of requested too
2.6.1 　左衛門督は、ことことしうかしこげなる筋をのみ好みて書きたれど、筆の掟て澄まぬ心地して、いたはり加へたるけしきなり。歌なども、ことさらめきて、選り書きたり。
           左衛門督は、仰々しくえらそうな書風ばかりを好んで書いているが、筆法の垢抜けしない感じで、技巧を凝らした感じである。和歌なども、わざとらしい選び方をして書いていた。
           左衛門督（さえもんのかみ）の字は本格的に書いてあるのであるが、俗気（ぞくけ）が抜け切らずに、技巧が技巧として目についた。歌などもわざとらしいものが選ばれてある。
         Sawemon-no-Kami ha, kotokotosiu kasikoge naru sudi wo nomi konomi te kaki tare do, hude no okite suma nu kokoti si te, itahari kuhahe taru kesiki nari. Uta nado mo, kotosarameki te, eri kaki tari.
2.6.2 　 女の御は、まほにも取り出でたまはず。斎院のなどは、まして取う出たまはざりけり。葦手の草子どもぞ、心々に はかなうをかしき。
           女君たちのは、そっくりお見せにならない。斎院のなどは、言うまでもなく取り出しなさらないのであった。葦手の冊子類が、それぞれに何となく趣があった。
           女の手になったほうの帳は少しよりお見せしなかった。ことに斎院のなどはまったく隠してお出ししない源氏であった。青年たちによって蘆手（あしで）の書かれた幾冊かの帳はとりどりにおもしろかった。
         Womna no ohom ha, maho ni mo toriide tamaha zu. Saiwin no nado ha, masite toude tamaha zari keri. Aside no sausi-domo zo, kokorogokoro ni hakanau wokasiki.
2.6.3 　宰相中将のは、水の勢ひ豊に書きなし、そそけたる葦の生ひざまなど、難波の浦に通ひて、 こなたかなたいきまじりて、いたう澄みたるところあり。また、 いといかめしう、ひきかへて、文字やう、石などのたたずまひ、好み書きたまへる枚もあめり。
           宰相中将のは、水の勢いを豊富に書いて、乱れ生えている葦の様子など、難波の浦に似ていて、あちこちに入り混じって、たいそうすっきりした所がある。また、たいそう大仰に趣を変えて、字体、石などの様子、風流にお書きになった紙もあるようだ。
           源中将のは水を豊かに描いて、そそけた蘆のはえた景色（けしき）に浪速（なにわ）の浦が思われるのへ、そちらへあちらへ美しい歌の字が配られているような、澄んだ調子のものがあるかと思うと、また全然変わった奇岩の立った風景に相応した雄健な仮名の書かれてある片（ひら）もあるというような蘆手であった。
         Saisyau-no-Tyuuzyau no ha, midu no ikihohi yutaka ni kaki nasi, sosoke taru asi no ohizama nado, Naniha no ura ni kayohi te, konata kanata iki maziri te, itau sumi taru tokoro ari. Mata, ito ikamesiu, hikikahe te, moziyau, isi nado no tatazumahi, konomi kaki tamahe ru hira mo a' meri.
2.6.4 　「 目も及ばず。これは暇いりぬべきものかな」
           「目も及ばぬ素晴らしさだ。これは手間のかかったにちがいない代物だね」
           「驚いたものですね。これは見るのに時間を要するものですね」
         "Me mo oyoba zu. Kore ha itoma iri nu beki mono kana!"
2.6.5 　と、興じめでたまふ。何事ももの好みし、艶がりおはする親王にて、いといみじうめできこえたまふ。
           と、興味深くお誉めになる。どのようなことにも趣味を持って、風流がりなさる親王なので、とてもたいそうお誉め申し上げなさる。
           と宮はおもしろがっておいでになった。芸術家風の風流気に富んだ方であったから、お気にいったものはどこまでもおほめになるのである。
         to, kyouzi mede tamahu. Nanigoto mo mono-gonomi si, engari ohasuru Miko nite, ito imiziu mede kikoye tamahu.
注釈162 | 女の御は | 大島本は「女の御ハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「女のは」と校訂する。 | 2.6.2
注釈163 | はかなうをかしき | 『集成』は「整った正式の書体に対して下絵に合せて乱れ書いたものについての感じ」という。 | 2.6.2
注釈164 | こなたかなた | 『集成』は「〔流れや葦が〕あちらこちらと」と解し、『完訳』は「葦と文字があちこち入り交じり」と解す。 | 2.6.3
注釈165 | いといかめしう | 大島本は「いかめかしう」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いまめかしう」と校訂する。 | 2.6.3
注釈166 | 目も及ばずこれは暇いりぬべきものかな | 蛍宮の讃辞。『集成』は「手間のかかりそうなものですね」の意に解し、『完訳』は「観賞に時間がかかるの意。一説に葦手書きするのに、とする」と注す。 | 2.6.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第二章 光る源氏の物語 明石の姫君の裳着 第七段 古万葉集と古今和歌集

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
2
第二章　光る源氏の物語　明石の姫君の裳着
2 Tale of Hikaru-Genji Genji's daughter, Akashi-Hime, grows up to be a woman
2.7
第七段　古万葉集と古今和歌集
2-7 Genji makes a son of Hyobukyo to bring ko-Manyoshu and Kokin-wakasyu
2.7.1 　今日はまた、手のことどものたまひ暮らし、さまざまの継紙の本ども、選り出でさせたまへるついでに、御子の侍従して、宮にさぶらふ本ども取りに遣はす。
           今日はまた、書のことなどを一日中お話しになって、いろいろな継紙をした手本を、何巻かお選び出しになった機会に、御子息の侍従をして、宮邸に所蔵の手本類を取りにおやりになる。
           この日はまた書の話ばかりをしておいでになって、色紙の継いだ巻き物が幾本となく席上へ現われるのであったが、宮は子息の侍従を邸（やしき）へおやりになって、御蔵品もお取り寄せになった。
         Kehu ha mata, te no koto-domo notamahi kurasi, samazama no tugikami no hon-domo, eriide sase tamahe ru tuide ni, miko no Zizyuu site, Miya ni saburahu hon-domo tori ni tukahasu.
2.7.2 　嵯峨の帝の、『 古万葉集』を選び書かせたまへる四巻、延喜の帝の、『古今和歌集』を、唐の浅縹の紙を継ぎて、同じ色の濃き紋の綺の表紙、同じき玉の軸、緞の唐組の紐など、なまめかしうて、巻ごとに御手の筋を変へつつ、いみじう書き尽くさせたまへる、大殿油短く参りて御覧ずるに、
           嵯峨の帝が、『古万葉集』を選んでお書かせあそばした四巻。延喜の帝が、『古今和歌集』を、唐の浅縹の紙を継いで、同じ色の濃い紋様の綺の表紙、同じ玉の軸、だんだら染に組んだ唐風の組紐など、優美で、巻ごとに御筆跡の書風を変えながら、あらん限りの書の美をお書き尽くしあそばしたのを、大殿油を低い台に燈して御覧になると、
           嵯峨（さが）帝が古万葉集から撰（えら）んでお置きになった四巻、延喜（えんぎ）の帝（みかど）が古今集を支那（しな）の薄藍（うすあい）色の色紙を継いだ、同じ色の濃く模様の出た唐紙（とうし）の表紙、同じ色の宝石の軸の巻き物へ、巻ごとに書風を変えてお書きになったものなどがそれであった。台を短くした灯（ひ）を置いて二人で見ておいでになったが、
         Saga-no-Mikado no, Ko-Man'ehusihu wo erabi kaka se tamahe ru yo-maki, Engi-no-Mikado no, Kokinwakasihu wo, kara no asahanada no kami wo tugi te, onazi iro no koki mon no ki no heusi, onaziki tama no ziku, dan no karakumi no himo nado, namamekasiu te, maki goto ni ohom-te no sudi wo kahe tutu, imiziu kaki tukusa se tamahe ru, ohotonabura mizikaku mawiri te goranzuru ni,
2.7.3 　「 尽きせぬものかな。このころの人は、ただかたそばをけしきばむにこそありけれ」
           「いつまで見ていても見飽きないものだ。最近の人は、ただ部分的に趣向を凝らしているだけにすぎない」
           「よくこんなにいろいろなふうにお書きになれたものですね。近ごろの人はほんのこの一部分の仕事をするのに骨を折っているという形ですね」
         "Tuki se nu mono kana! Konokoro no hito ha, tada katasoba wo kesikibamu ni koso ari kere!"
2.7.4 　など、めでたまふ。やがてこれはとどめたてまつりたまふ。
           などと、お誉めになる。そのままこれらはこちらに献上なさる。
           などと源氏はおほめしていた。この二種の物は宮から源氏へ御寄贈になった。
         nado, mede tamahu. Yagate kore ha todome tatematuri tamahu.
2.7.5 　「 女子などを持てはべらましにだに、をさをさ見はやすまじきには伝ふまじきを、まして、朽ちぬべきを」
           「女の子などを持っていましたにしても、たいして見る目を持たない者には、伝えたくないのですが、まして、埋もれてしまいますから」
           「女の子を持っていたとしましても、たいしてこうした物の価値のわからないような子には残してやりたくない気のする物ですからね。それに私には娘もありませんから、お手もとへ置いていただいたほうがよい」
         "Womnago nado wo mote habera masi ni dani, wosawosa mi hayasu maziki ni ha tutahu maziki wo, masite, kuti nu beki wo."
2.7.6 　など聞こえてたてまつれたまふ。侍従に、唐の本などのいとわざとがましき、沈の筥に入れて、いみじき高麗笛添へて、奉れたまふ。
           などと申し上げて差し上げなさる。侍従に、唐の手本などの特に念入りに書いてあるのを、沈の箱に入れて、立派な高麗笛を添えて、差し上げなさる。
           などと宮はお言いになったのである。源氏は侍従へ唐本のりっぱなのを沈（じん）の木の箱に入れたものへ高麗（こま）笛を添えて贈った。
         nado kikoye te tatemature tamahu. Zizyuu ni, Kara no hon nado no ito wazatogamasiki, din no hako ni ire te, imiziki Komabue sohe te, tatemature tamahu.
2.7.7 　 またこのころは、ただ仮名の定めをしたまひて、世の中に手書くとおぼえたる、上中下の人びとにも、さるべきものども思しはからひて、 尋ねつつ書かせたまふ。この御筥には、立ち下れるをば混ぜたまはず、わざと、人のほど、品分かせたまひつつ、草子、巻物、皆書かせたてまつりたまふ。
           またこの頃は、ひたすら仮名の論評をなさって、世間で能書家だと聞こえた、上中下の人々にも、ふさわしい内容のものを見計らって、探し出してお書かせになる。この御箱には、身分の低い者のはお入れにならず、特別に、その人の家柄や、地位を区別なさりなさり、冊子、巻物、すべてお書かせ申し上げなさる。
           近ごろの源氏は書道といってもことに仮名の字を鑑賞することに熱中して、よい字を書くと言われる人は上中下の階級にわたってそれぞれの物を選んで書を頼んでいた。源氏の書いた帳のはいる箱には、高い階級に属した人たちの手になった書だけを、帳も巻き物も珍しい装幀（そうてい）を加えて納めることにしていた。
         Mata konokoro ha, tada kamna no sadame wo sitamahi te, yononaka ni te kaku to oboye taru, kami naka simo no hitobito ni mo, sarubeki mono-domo obosi hakarahi te, tadune tutu kaka se tamahu. Kono ohom-hako ni ha, tati-kudare ru wo ba maze tamaha zu, wazato, hito no hodo, sina wakase tamahi tutu, sausi, makimono, mina kaka se tatematuri tamahu.
2.7.8 　よろづにめづらかなる御宝物ども、人の朝廷までありがたげなる中に、この本どもなむ、ゆかしと心動きたまふ若人、世に多かりける。御絵どもととのへさせたまふ中に、 かの『須磨の日記』は、末にも伝へ知らせむと思せど、「今すこし世をも思し知りなむに」と思し返して、まだ取り出でたまはず。
           何もかも珍しい御宝物類、外国の朝廷でさえめったにないような物の中で、この何冊かの本を見たいと心を動かしなさる若い人たちが、世間に多いことであった。御絵画類をご準備なさる中で、あの『須磨の日記』は、子孫代々に伝えたいとお思いになるが、「もう少し世間がお分りになったら」とお思い返しなさって、まだお取り出しなさらない。
           他の国の宮廷にもないと思われる華奢（かしゃ）を尽くした姫君の他の調度品よりも、この墨蹟（ぼくせき）の箱を若い人たちはうかがいたく思った。源氏は絵なども整理して姫君に与えるのであったが、須磨（すま）で日記のようにして書いた絵巻は姫君へ伝えたいとは思っていたが、もう少し複雑な人生がわかるまではそれをしないほうがよいという見解をもってその中へは加えなかった。
         Yorodu ni meduraka naru ohom-takaramono-domo, hito no mikado made arigatage naru naka ni, kono hon-domo nam, yukasi to kokoro ugoki tamahu wakaudo, yo ni ohokari keru. Ohom-we-domo totonohe sase tamahu naka ni, kano 'Suma no niki' ha, suwe ni mo tutahe sira se m to obose do, "Ima sukosi yo wo mo obosi siri na m ni." to obosi kahesi te, mada toriide tamaha zu.
注釈167 | 古万葉集 | 『万葉集』をさす。『万葉集』の古称。 | 2.7.2
注釈168 | 尽きせぬものかな | 以下「こそありけれ」まで、源氏の詞。 | 2.7.3
注釈169 | 女子などを持てはべらましにだにをさをさ見はやすまじきには伝ふまじきをまして朽ちぬべき | 蛍宮の詞。「まし」（推量の助動詞、反実仮想）、「だに」は打消や反語の表現を伴って、述語の表す動作・状態に対して、例外的、逆接的な事物、事態であることを示す。～でさえ、～さえもの意。女の子を仮にもっていましたにしても、その時でさえも、見る目を持たない者には、伝えないでしょうが、まして、女の子がいないのだから、このまま持っているのは、埋もれさせてしまうことだから、の意。 | 2.7.5
注釈170 | またこのころはただ仮名の定めをしたまひて | 源氏、姫君のための書画類を調える。 | 2.7.7
注釈171 | 尋ねつつ書かせたまふ | 大島本は「尋つゝ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「尋ねて」と校訂する。 | 2.7.7
注釈172 | かの須磨の日記は末にも伝へ知らせむと思せど今すこし世をも思し知りなむにと思し返して | 源氏の心中を叙述。 | 2.7.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第三章 内大臣家の物語 夕霧と雲居雁の物語 第一段 内大臣家の近況

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
3
第三章　内大臣家の物語　夕霧と雲居雁の物語
3 Tale of Naidaijin's Tale of Yugiri and Kumoi-no-kari in after days
3.1
第一段　内大臣家の近況
3-1 About Naidaijin in the present situation
3.1.1 　内の大臣は、この御いそぎを、人の上にて聞きたまふも、いみじう心もとなく、さうざうしと思す。 姫君の御ありさま、盛りにととのひて、あたらしううつくしげなり。つれづれとうちしめりたまへるほど、いみじき御嘆きぐさなるに、かの人の御けしき、はた、同じやうになだらかなれば、「 心弱く進み寄らむも、人笑はれに、人のねむごろなりしきざみに、なびきなましかば」など、人知れず思し嘆きて、一方に 罪をもおほせたまはず。
           内大臣は、この入内の御準備を、他人事としてお聞きになるが、たいそう気が気でなく、つまらないとお思いになる。姫君のご様子、女盛りに成長して、もったいないほどにかわいらしい。所在なげに塞ぎ込んでいらっしゃる様子は、たいへんなお嘆きの種であるが、あの方のご様子は、どうかといえば、いつも変わらず平気なので、「弱気になってこちらから歩み寄るようなのも、体裁が悪いし、相手が夢中だった時に、言うことを聞いていたら」などと、一人お嘆きになって、一途に悪いと責めることもおできになれない。
           内大臣は宮廷へはいる大がかりな仕度（したく）を、自家のことでなく源氏の姫君のこととして噂（うわさ）に聞くのを、非常に物足らず寂しく思っていた。妙齢に達した雲井（くもい）の雁（かり）の姫君は美しくなっていた。結婚もせず結婚談もなくて引きこもっているこの娘が内大臣には苦労の種であった。宰相中将は少しも焦燥（しょうそう）するふうを見せずに、冷静な態度を取り続けているのであったから、こちらから、結婚談をしかけることも世間体の悪いことと思われて、熱心に彼が娘を思っていた時に許せばよかったなどと人知れず後悔もしていて、宰相中将の態度ばかりが悪いとも内大臣は思えないのであった。
         Uti-no-Otodo ha, kono ohom-isogi wo, hito no uhe nite kiki tamahu mo, imiziu kokoromotonaku, sauzausi to obosu. HimeGimi no ohom-arisama, sakari ni totonohi te, atarasiu utukusige nari. Turedure to uti-simeri tamahe ru hodo, imiziki ohom-nagekigusa naru ni, kano hito no mi-kesiki, hata, onazi yau ni nadaraka nare ba, "Kokoroyowaku susumi yora m mo, hitowarahare ni, hito no nemgoro nari si kizami ni, nabiki na masika ba." nado, hito sire zu obosi nageki te, hitokata ni tumi wo mo ohose tamaha zu.
3.1.2 　かくすこしたわみたまへる御けしきを、宰相の君は聞きたまへど、しばしつらかりし御心を憂しと思へば、つれなくもてなし、しづめて、さすがに他ざまの心はつくべくもおぼえず、心づから 戯れにくき折 ★多かれど、「 浅緑」聞こえごちし御乳母どもに、納言に昇りて見えむの御心深かるべし。
           このように少し弱気になられたご様子を、宰相の君はお聞きになるが、ひところ冷たかったお心を酷いと思うと、平気を装い、落ち着いた態度で、そうはいっても他の女をという考えお持ちにならず、自分から求めてやるせない思いをする時は多いが、「浅緑の六位」と申して馬鹿にした御乳母どもに、中納言に昇進した姿を見せてやろうとのお気持ちが強いのであろう。
           こんなふうに少し気の折れてきたことも宰相中将は聞いているのであったが、まだしばらく恨めしい記憶のなくなるまでは落ち着いていないではならないと思って、内大臣に求めることをしなかった。しかも他の恋の対象を作ろうとするような気もしなかった。自身ながらもこうした窮屈な考え方に反感を持つこともあったが、宰相中将は六位であったことを譏（そし）った雲井の雁の乳母（めのと）たちに対して納言（なごん）の地位に上ることが先決問題だと信じていた。
         Kaku sukosi tawami tamahe ru mi-kesiki wo, Saisyau-no-Kimi ha kiki tamahe do, sibasi turakari si mi-kokoro wo usi to omohe ba, turenaku motenasi, sidume te, sasugani hokazama no kokoro ha tuku beku mo oboye zu, kokorodukara tahabure nikuki wori ohokare do, "Asamidori." kikoyegoti si ohom-menoto-domo ni, Nahugon ni nobori te miye m no mi-kokoro hukakaru besi.
注釈173 | 姫君の御ありさま盛りにととのひて | 雲居雁、二十歳。 | 3.1.1
注釈174 | 心弱く進み寄らむも | 以下「なびきなましかば」まで、内大臣の心中。「なりし」の「し」（過去の助動詞）、過去を振り返ったニュアンス。「な」（完了の助動詞）「ましか」（反実仮想の助動詞）「ば」（係助詞、仮定）。 | 3.1.1
注釈175 | 罪をもおほせたまはず | 大島本は「おほせ給ハす」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「え負ほせたまはず」と校訂する。 | 3.1.1
注釈176 | 戯れにくき折 | 「ありぬやとこころみがてらあひ見ねばたはぶれにくきまでぞ恋しき」（古今集俳諧歌、一〇二五、読人しらず） | 3.1.2
注釈177 | 浅緑聞こえごちし | 浅緑の袍は六位の装束。 | 3.1.2
出典8 戯れにくき ありぬやと心見がてらあひ見ねば戯れにくきまでぞ恋しき 古今集俳諧-一〇二五　読人しらず 3.1.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第三章 内大臣家の物語 夕霧と雲居雁の物語 第二段 源氏、夕霧に結婚の教訓

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
3
第三章　内大臣家の物語　夕霧と雲居雁の物語
3 Tale of Naidaijin's Tale of Yugiri and Kumoi-no-kari in after days
3.2
第二段　源氏、夕霧に結婚の教訓
3-2 Genji advises Yugiri to marry
3.2.1 　 大臣は、「 あやしう浮きたるさまかな」と、思し悩みて、
           大臣は、「妙に身の固まらないことだ」と、ご心配になって、
           源氏はどっちつかずに宙に浮いたふうで中将が結婚もしないでいることを見かねて、
         Otodo ha, "Ayasiu uki taru sama kana!" to, obosi nayami te,
3.2.2 　「 かのわたりのこと、思ひ絶えにたらば、右大臣、中務宮などの、けしきばみ言はせたまふめるを、いづくも思ひ定められよ」
           「あちらの姫君のこと、思い切ってしまったら、右大臣、中務宮などが娘を縁づけたいご意向であるらしいから、どちらなりともお決めなさい」
           「あちらとの話をあきらめているのなら、左大臣とか、中務（なかつかさ）の宮とかからのお話が来ているのだから、だれと結婚をするか決めてしまうとよい」
         "Kano watari no koto, omohi taye ni tara ba, Migi-no-Otodo, Nakatukasa-no-Miya nado no, kesikibami ihase tamahu meru wo, iduku mo omohi sadame rare yo."
3.2.3 　とのたまへど、ものも聞こえたまはず、かしこまりたる 御さまにてさぶらひたまふ。
           とおっしゃるが、何ともお返事申し上げず、恐縮したご様子で伺候していらっしゃる。
           とも言うのであったが、宰相中将は黙って恐縮したふうを見せているだけであった。
         to notamahe do, mono mo kikoye tamaha zu, kasikomari taru ohom-sama nite saburahi tamahu.
3.2.4 　「 かやうのことは、 かしこき御教へにだに従ふべくもおぼえざりしかば、言まぜま憂けれど、今思ひあはするには、かの御教へこそ、長き例にはありけれ。
           「このようなことは、恐れ多い父帝の御教訓でさえ従おうという気にもならなかったのだから、口をさしはさみにくいが、今考えてみると、あの御教訓こそは、今にも通じるものであった。
           「こんな問題ではお上（かみ）の御忠告にも昔の私はお服しすることができなかったのだから、口を出したくはないのだが、今になって考えると、その時の御教訓は永久の真理だったとよくわかる。
         "Kayau no koto ha, kasikoki ohom-wosihe ni dani sitagahu beku mo oboye zari sika ba, kotomaze ma ukere do, ima omohi ahasuru ni ha, kano ohom-wosihe koso, nagaki tamesi ni ha ari kere.
3.2.5 　つれづれとものすれば、思ふところあるにやと、世人も推し量るらむを、宿世の引く方にて、なほなほしきことにありありてなびく、 いと尻びに、人悪ろきことぞや。
           所在なく独身でいると、何か考えがあるのかと、世間の人も推量するであろうから、運命の導くままに、平凡な身分の女との結婚に結局落ち着くことになるのは、たいそう尻すぼまりで、みっともないことだ。
         長く独身でいれば、実現されない幻を描いているかのように人も見るだろうし、それが宿命であるかはしらないが、ついには何の価値もない女といっしょになってしまうような結果を生むことにもなっては、初めよし、後（のち）わろしになってしまう。
         Turedure to mono sure ba, omohu tokoro aru ni ya to, yohito mo osihakaru ram wo, sukuse no hiku kata nite, nahonahosiki koto ni ari ari te nabiku, ito siribi ni, hitowaroki koto zo ya!
3.2.6 　いみじう思ひのぼれど、心にしもかなはず、 限りのあるものから、好き好きしき心つかはるな。 いはけなくより、宮の内に生ひ出でて、身を 心にまかせず、所狭く、いささかの事のあやまりもあらば、軽々しきそしりをや負はむと、つつみしだに、なほ好き好きしき咎を負ひて、世にはしたなめられき。
           ひどく高望みしても、思うようにならず、限界があることから、浮気心を起こされるな。幼い時から宮中で成人して、思い通りに動けず、窮屈に、ちょっとした過ちもあったら、軽率の非難を受けようかと、慎重にしていたのでさえ、それでもやはり好色がましい非難を受けて、世間から非難されたものだ。
           思い上がっていても若い間はほかから誘惑があるからね、多情な行為におちやすいものだが、堕落をしないように心がけねばならない。宮中に育って、自由らしいことは何一つできずに、ただ過失らしいことが一つあるだけでも世間はやかましく批難するだろうと戦々兢々（せんせんきょうきょう）としていた青年の私でも、やはり恋愛をあさる男のように言われて悪く思われたものなのだ。
         Imiziu omohinobore do, kokoro ni simo kanaha zu, kagiri no aru monokara, sukizukisiki kokoro tukaha ru na. Ihakenaku yori, miya no uti ni ohiide te, mi wo kokoro ni makase zu, tokoroseku, isasaka no koto no ayamari mo ara ba, karogarosiki sosiri wo ya oha m to, tutumi si dani, naho sukizukisiki toga wo ohi te, yo ni hasitaname rare ki.
3.2.7 　位浅く、何となき身のほど、うちとけ、心のままなる振る舞ひなど ものせらるな。心おのづからおごりぬれば、 思ひしづむべきくさはひなき時、女のことにてなむ、かしこき人、昔も乱るる例ありける。
           位階が低く、気楽な身分だからと、油断して、思いのままの行動などなさるな。心が自然と思い上がってしまうと、好色心を抑えるべき妻子がいない時、女性関係のことで、賢明な人が、昔も失敗した例があったのだ。
           身分が低くて注目するものがないなどと思って放縦なことをしてはいけないよ。驕慢（きょうまん）の心の盛んな時に、女の問題で賢い人が失敗するようなことは歴史の上にもあることだからね。
         Kurawi asaku, nani to naki mi no hodo, utitoke, kokoro no mama naru hurumahi nado monose raru na. Kokoro onodukara ogori nure ba, omohi sidumu beki kusahahi naki toki, womna no koto nite nam, kasikoki hito, mukasi mo midaruru tamesi ari keru.
3.2.8 　さるまじきことに心をつけて、 人の名をも立て、みづからも恨みを負ふなむ、つひのほだしとなりける。とりあやまりつつ見む人の、わが心にかなはず、忍ばむこと難き節ありとも、なほ思ひ返さむ心をならひて、もしは親の心にゆづり、もしは親なくて世の中かたほにありとも、人柄心苦しうなどあらむ人をば、それを片かどに寄せても見たまへ。わがため、人のため、つひによかるべき心ぞ深うあるべき」
           けしからぬことに熱中して、相手の浮名を立て、自分も恨まれるのは、後世の妨げとなるのだ。結婚に失敗したと思いながら共に暮らしている相手が、自分の理想通りでなく、我慢することのできない点があっても、やはり思い直す気を持って、もしくは女の親の心に免じて、もしくは親がいなくなって生活が不十分であっても、人柄がいじらしく思われるような人は、その人柄一つを取柄としてお暮らしなさい。自分のため、相手のため、末長く添い遂げるような思慮が深くあって欲しいものだ」
           思ってならない人を思って、女の名も立て自身も人の恨みを負うようなことをしては一生の心の負担になる。不運な結婚をして、女の欠点ばかりが目について苦しいようなことがあっても、そうした時に忍耐をして万人を愛する人道的な心を習得するようにつとめるとか、もしくは娘の親たちの好意を思うことで足りないことを補うとか、また親のない人と結婚した場合にも、不足な境遇も妻が価値のある女であればそれで補うに足ると認識すべきだよ。そうした同情を持つことは自身のためにも妻のためにも将来大きな幸福を得る過程になるのだ」
         Sarumaziki koto ni kokoro wo tuke te, hito no na wo mo tate, midukara mo urami wo ohu nam, tuhi no hodasi to nari keru. Tori-ayamari tutu mi m hito no, waga kokoro ni kanaha zu, sinoba m koto kataki husi ari tomo, naho omohikahesa m kokoro wo narahi te, mosiha oya no kokoro ni yuduri, mosiha oya naku te yononaka kataho ni ari tomo, hitogara kokorogurusiu nado ara m hito wo ba, sore wo katakado ni yose te mo mi tamahe. Waga tame, hito no tame, tuhini yokaru beki kokoro zo hukau aru beki."
3.2.9 　など、のどやかにつれづれなる折は、かかる 御心づかひをのみ教へたまふ。
           などと、のんびりとした所在のない時は、このような心づかいをしきりにお教えになる。
           こんなことも言って閑暇（ひま）のある時にはよく宰相中将を教える源氏であった。
         nado, nodoyaka ni turedure naru wori ha, kakaru mi-kokorodukahi wo nomi wosihe tamahu.
注釈178 | 大臣は | 源氏をさす。 | 3.2.1
注釈179 | あやしう浮きたるさまかな | 源氏の心中。結婚の決まらない夕霧の身の上を心配。 | 3.2.1
注釈180 | かのわたりのこと | 以下「思ひ定められよ」まで、源氏の夕霧への詞。「かのわたり」は雲居雁をさす。「右大臣」「中務宮」はここだけの登場人物。「気色ばみいはせ給ふ」は娘を夕霧に縁づけたい意向をいう。「られ」は尊敬の助動詞。比較的軽い敬語。 | 3.2.2
注釈181 | 御さまにてさぶらひたまふ | 大島本は「御さまにて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「さまにて」と「御」を削除する。 | 3.2.3
注釈182 | かやうのことは | 以下「ぞ深うあるべき」まで、源氏の夕霧への諭しの詞。 | 3.2.4
注釈183 | かしこき御教へに | 故桐壺院の諭をさす。 | 3.2.4
注釈184 | 限りのあるものから | 大島本は「かきりのある」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「限りある」と「の」を削除する。 | 3.2.6
注釈185 | いはけなくより宮の内に生ひ出でて | 以下、源氏の幼少時代の回想。 | 3.2.6
注釈186 | 思ひしづむべきくさはひ | 妻子などをさす。 | 3.2.7
注釈187 | 人の名をも立て | 相手の浮名を立てること。 | 3.2.8
注釈188 | 御心づかひをのみ | 大島本は「御心つかひ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「心づかひ」と「御」を削除する。 | 3.2.9
校訂16 | いと | いと--（/+いと<朱>） | 3.2.5
校訂17 | 心に | 心に--（/=心に） | 3.2.6
校訂18 | ものせ | ものせ--（/=物）せ | 3.2.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十二帖 梅枝 第三章 内大臣家の物語 夕霧と雲居雁の物語 第三段 夕霧と雲居の雁の仲

第三十二帖 梅枝
32 MUMEGAYE (Ohoshima-bon)

光る源氏の太政大臣時代
三十九歳一月から二月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from January to February at the age of 39
3
第三章　内大臣家の物語　夕霧と雲居雁の物語
3 Tale of Naidaijin's Tale of Yugiri and Kumoi-no-kari in after days
3.3
第三段　夕霧と雲居の雁の仲
3-3 About a relationship between Yugiri and Kumoi-no-kari
3.3.1 　かやうなる御諌めにつきて、戯れにても他ざまの心を思ひかかるは、あはれに、人やりならずおぼえたまふ。女も、常よりことに、大臣の思ひ嘆きたまへる御けしきに、 恥づかしう、憂き身と思し沈めど、 上はつれなくおほどかにて ★、眺め過ぐしたまふ。
           このようなご教訓に従って、冗談にも他の女に心を移すようなことは、かわいそうなことだと、自分からお思いになっている。女も、いつもより格別に、大臣が思い嘆いていらっしゃるご様子に、顔向けのできない思いで、つらい身の上と悲観していらっしゃるが、表面はさりげなくおっとりとして、物思いに沈んでお過ごしになっている。
           この教訓の精神から言っても、仮にも初恋の人を忘れて他の女を思うようなことはできないように中将は思っていた。雲井の雁も近ごろになってことさら父が愁色を見せることを知って恥ずかしく思い、自分は不幸な女であると深く思われるのであったが、表面は素知らぬふうを見せて、おおように物思いをしていた。
         Kayau naru ohom-isame ni tuki te, tawabure nite mo hokazama no kokoro wo omohi kakaru ha, ahare ni, hitoyari-nara-zu oboye tamahu. Womna mo, tune yori kotoni, Otodo no omohi nageki tamahe ru ohom-kesiki ni, hadukasiu, uki mi to obosi sidume do, uhe ha turenaku ohodoka nite, nagame sugusi tamahu.
3.3.2 　 御文は、思ひあまりたまふ折々、あはれに心深きさまに聞こえたまふ。「 誰がまことをか」と ★思ひながら、 世馴れたる人こそ、あながちに人の心をも疑ふなれ、あはれと見たまふふし多かり。
           お手紙は、我慢しきれない時々に、しみじみと深い思いをこめて書いて差し上げなさる。「誰の誠実を信じたらよいのか」と思いながら、男を知っている女ならば、むやみに男の心を疑うであろうが、しみじみと御覧になる文句が多いのであった。
           宰相中将は思い余る時々にだけ情熱のこもった手紙を雲井の雁へ書いた。だが誠をか（偽りと思ふものから今さらにたが誠をかわれは頼まん）と心に思っても、世ずれた人のようにむやみに人を疑うことのない純真な雲井の雁は、中将の手紙に沁（し）んで読まれるところが多いように思われた。
         Ohom-humi ha, omohi amari tamahu woriwori, ahare ni kokorohukaki sama ni kikoye tamahu. "Taga makoto wo ka?" to omohi nagara, yonare taru hito koso, anagati ni hito no kokoro wo mo utagahu nare, ahare to mi tamahu husi ohokari.
3.3.3 　「 中務宮なむ、大殿にも御けしき賜はりて、さもやと、思し交はしたなる」
           「中務宮が、大殿のご内意をも伺って、そのようにもと、お約束なさっているそうです」
           「中務（なかつかさ）の宮がお嬢さんと宰相中将との縁組みを太政大臣へお申し込みになって大臣も賛成されたようです」
         "Nakatukasa-no-Miya nam, OhoTono ni mo mi-kesiki tamahari te, samoya to, obosi kahasi ta' naru."
3.3.4 　と人の聞こえければ、 大臣は、ひき返し御胸ふたがるべし。忍びて、
           と女房が申し上げたので、大臣は、改めてお胸がつぶれることであろう。こっそりと、
           とこんな噂（うわさ）を内大臣に伝えた者のあった時に、内大臣の心は愁（うれ）いにふさがれた。大臣はそうした噂の耳にはいったことを雲井の雁にそっと告げた。
         to hito no kikoye kere ba, Otodo ha, hikikahesi ohom-mune hutagaru besi. Sinobi te,
3.3.5 　「 さることをこそ聞きしか。 情けなき人の御心にもありけるかな。 大臣の、口入れたまひしに、執念かりきとて、 引き違へたまふなるべし。 心弱くなびきても、人笑へならましこと」
           「こういうことを聞いた。薄情なお心の方であったな。大臣が、口添えなさったのに、強情だというので、他へ持って行かれたのだろう。気弱になって降参しても、人に笑われることだろうし」
           「あの人がほかの結婚をしてもよいという気になるとはひどい。太政大臣も口をお入れになったことがあるのに、それでも私が強硬だったものだから、今になって大臣はそんなふうに勧められるのだろう。しかしその場合に私が先方の言いなりに結婚を許しても体面上恥ずかしいことだったのだから」
         "Saru koto wo koso kiki sika. Nasakenaki hito no mi-kokoro ni mo ari keru kana! Otodo no, kutiire tamahi si ni, sihunekari ki tote, hikitagahe tamahu naru besi. Kokoroyowaku nabiki te mo, hitowarahe nara masi koto."
3.3.6 　など、涙を浮けてのたまへば、姫君、いと恥づかしきにも、そこはかとなく涙のこぼるれば、はしたなくて背きたまへる、らうたげさ限りなし。
           などと、涙を浮かべておっしゃるので、姫君、とても顔も向けられない思いでいるにも、何とはなしに涙がこぼれるので、体裁悪く思って後ろを向いていらっしゃる、そのかわいらしさ、この上もない。
           などと、目に涙を浮（う）けて父が言うのを、雲井の雁は恥ずかしく思って聞きながらも、一方では何とはなしに涙が流れ出してくるのをきまり悪く思って、顔をそむけているのが可憐（かれん）であった。
         nado, namida wo uke te notamahe ba, HimeGimi, ito hadukasiki ni mo, sokohakatonaku namida no koborure ba, hasitanaku te somuki tamahe ru, rautagesa kagiri nasi.
3.3.7 　「 いかにせまし。なほや進み出でて、けしきをとらまし」
           「どうしよう。やはりこちらから申し出て、先方の意向を聞いてみようか」
           どうすればいいだろう。やはりこちらから折れて出るべきであろうか
         "Ikani se masi? Naho ya susumi ide te, kesiki wo tora masi."
3.3.8 　など、思し乱れて立ちたまひぬる名残も、やがて端近う眺めたまふ。
           などと、お気持ちも迷ってお立ちになった後も、そのまま端近くに物思いに沈んでいらっしゃる。
           などと煩悶（はんもん）をしながら大臣の去ったあとまでも雲井の雁は庭をながめて物思いを続けていた。
         nado, obosi midare te tati tamahi nuru nagori mo, yagate hasi tikau nagame tamahu.
3.3.9 　「 あやしく、心おくれても進み出でつる涙かな。いかに思しつらむ」
           「妙に、思いがけず流れ出てしまった涙だこと。どのようにお思いになったかしら」
           これはなんという愚かな涙であろう、どう父は思ったであろう
         "Ayasiku, kokoro okure te mo susumi ide turu namida kana! Ikani obosi tu ram?"
3.3.10 　など、よろづに思ひゐたまへるほどに、御文あり。 さすがにぞ見たまふ。こまやかにて、
           などと、あれこれと思案なさっているところに、お手紙がある。それでもやはり御覧になる。愛情のこもったお手紙で、
           などと心を悩ましている所へ、宰相中将の手紙が届いた。恨めしく今まで思っていた人ではあるが、さすがに手紙はすぐあけて読んだ。情のこもった手紙であった。
         nado, yorodu ni omohi wi tamahe ru hodo ni, ohom-humi ari. Sasugani zo mi tamahu. Komayaka nite,
3.3.11 　「 つれなさは憂き世の常になりゆくを
     忘れぬ人や人にことなる」 		　「あなたの冷たいお心は、つらいこの世の習性となって行きますが
    それでも忘れないわたしは世間の人と違っているのでしょうか」 		　 つれなさは浮き世の常になり行くを
    忘れぬ人や人にことなる
         "Turenasa ha uki yo no tune ni nariyuku wo
wasure nu hito ya hito ni koto naru
3.3.12 　とあり。「 けしきばかりもかすめぬ、つれなさよ」と、思ひ続けたまふは憂けれど、
           とある。「そぶりにも仄めかさない、冷たいお方だわ」と、思い続けなさるのはつらいけれども、
           とも書いてある。父がした話のことなどは少しも書いてないことを雲井の雁は恨めしく思ったが返事を書いた。
         to ari. "Kesiki bakari mo kasume nu, turenasa yo!" to, omohi tuduke tamahu ha ukere do,
3.3.13 　「 限りとて忘れがたきを忘るるも
     こや世になびく心なるらむ」 		　「もうこれまでだと、忘れないとおっしゃるわたしのことを忘れるのは
    あなたのお心もこの世の習性の人心なのでしょう」 		　 限りとて忘れがたきを忘るるも
    こや世に靡（なび）く心なるらん
         "Kagiri tote wasure gataki wo wasururu mo
ko ya yo ni nabiku kokoro naru ram
3.3.14 　とあるを、「 あやし」と、うち置かれず、傾きつつ見ゐたまへり。
           とあるのを、「妙だな」と、下にも置かれず、首をかしげながらじっと座ったまま手紙を御覧になっていた。
           この歌の意味が腑（ふ）に落ちないで宰相中将はいつまでも首を傾けていたということである。
         to aru wo, "Ayasi?" to, uti-oka re zu, katabuki tutu mi wi tamahe ri.
注釈189 | 恥づかしう憂き身と思し沈めど | 『集成』は「顔向けできぬ思いで、情けない身の上と悲観していらっしゃるが。親不孝を恥じる気持」と注す。『完訳』は「自分のせいで父を嘆かせる思うと恥ずかしい。深窓の姫君らしい素直な性格」と注す。 | 3.3.1
注釈190 | 上はつれなくおほどかにて | 「葦根はふうきは上こそつれなけれ下はえならず思ふ心を（拾遺集恋四、八九三、読人しらず） | 3.3.1
注釈191 | 御文は思ひあまりたまふ折々 | 夕霧から雲居雁への手紙。 | 3.3.2
注釈192 | 誰がまことをかと | 「いつはりと思ふものから今さらに誰がまことをか我は頼まむ（古今集恋四、七一三、読人しらず） | 3.3.2
注釈193 | 世馴れたる人こそ、あながちに人の心をも疑ふなれ、あはれと見たまふふし多かり | 語り手の批評。『新釈』は「記者の批評を挿入したものである」と注す。 | 3.3.2
注釈194 | 中務宮なむ | 以下「思し交したなる」まで、女房の内大臣への注進。 | 3.3.3
注釈195 | 大臣はひき返し御胸ふたがるべし | 語り手の内大臣の心中を推測。『完訳』は「雲居雁入内を断念したのに続いて夕霧との結婚をも危ぶむ気持」と注す。 | 3.3.4
注釈196 | さることをこそ聞きしか | 以下「人笑へならましこと」まで、内大臣の詞。雲居雁を前にしていう。 | 3.3.5
注釈197 | 情けなき人の御心にもありけるかな | 夕霧をさす。 | 3.3.5
注釈198 | 大臣の、口入れたまひしに、執念かりきとて | 源氏の大臣が夕霧と雲居雁との結婚に口添えなさったのに（「行幸」第二章二段にみえる）、強情にも内大臣がそれに従わなかったからといって、の意。 | 3.3.5
注釈199 | 引き違へたまふなるべし | 夕霧と中務宮の姫君とを結婚させようとなさるのだろう、の意。 | 3.3.5
注釈200 | 心弱くなびきても | 『完訳』は「源氏におもねる不面目。内大臣はこれまでも「人笑へ」を頻発。権門特有の家の恥の意識である」と注す。 | 3.3.5
注釈201 | いかにせましなほや進み出でてけしきをとらまし | 内大臣の心中。 | 3.3.7
注釈202 | あやしく心おくれても進み出でつる涙かないかに思しつらむ | 雲居雁の心中。 | 3.3.9
注釈203 | さすがにぞ見たまふ | 『集成』は「夕霧が怨めしいが、それでもやはりお手紙を御覧になる」と注す。 | 3.3.10
注釈204 | つれなさは憂き世の常になりゆくを--忘れぬ人や人にことなる | 夕霧から雲居雁への贈歌。 | 3.3.11
注釈205 | けしきばかりもかすめぬつれなさよ | 夕霧の和歌を見た雲居雁の心。「けしき」は夕霧と中務宮の姫君との縁談をさす。 | 3.3.12
注釈206 | 限りとて忘れがたきを忘るるも--こや世になびく心なるらむ | 雲居雁の返歌。「世」「忘れ」の語句を用いて返す。「世になびく」に縁談のことを言い含む。 | 3.3.13
注釈207 | あやし | 夕霧が雲居雁の和歌を見た心。『集成』は「夕霧は、変なことが書いてあると、手紙を下にも置かず、じっと持ったまま不審そうに見ていらっしゃる。ほかの縁談に心を移すことなど、夢にも考えられないので、雲居の雁の歌の意味がすぐに分らないのである」と注す。 | 3.3.14
出典9 | 上はつれなく | 葦根這ふ憂きは上こそつれなけれ下はえならず思ふ心を | 拾遺集恋四-八九三 読人しらず | 3.3.1
出典10 | 誰がまことをか | 偽りと思ふものから今さらに誰が真をか我は頼まむ | 古今集恋四-七一三 読人しらず | 3.3.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/18/2010（ver.2-2）
渋谷栄一注釈
Last updated 9/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）