源氏物語 第三十三帖 藤裏葉 目次

第三十三帖 藤裏葉

光る源氏の太政大臣時代三十九歳三月から十月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条の院 六条の大臣 主人の院 大臣 父大臣 主人 | 三十九歳
夕霧 | ゆうぎり | 宰相中将 宰相殿 宰相の君 宰相 中納言 中将 男君 男 君 | 光る源氏の長男
雲居雁 | くもいのかり | 女君 女 | 内大臣の娘 夕霧の恋人
内大臣 | ないだいじん | 太政大臣 主人の大臣 大殿 大臣 |
柏木 | かしわぎ | 頭中将 中将 |
紫の上 | むらさきのうえ | 対の上 北の方 上 |
花散里 | はなちるさと | 夏の御方 |
秋好中宮 | あきこのむちゅうぐう | 中宮 宮 |
冷泉帝 | れいぜいてい | 朝廷 帝 内裏の帝 内裏 |
明石御方 | あかしのおおんかた | 母君 |
明石姫君 | あかしのひめぎみ | 御方 |
東宮 | とうぐう | 宮 |
藤典侍 | とうないしのすけ | 典侍 | 惟光の娘

第一章　夕霧の物語　雲居雁との筒井筒の恋実る

目次 | 和歌 | 絵

第一段　夕霧と雲居雁の相思相愛の恋

第二段　三月二十日、極楽寺に詣でる

第三段　内大臣、夕霧を自邸に招待
4行 | わが宿の藤の色濃きたそかれに 尋ねやは来ぬ春の名残を
6行 | なかなかに折りやまどはむ藤の花 たそかれ時のたどたどしくは

第四段　夕霧、内大臣邸を訪問

第五段　藤花の宴　結婚を許される
8行 | 紫にかことはかけむ藤の花 まつより過ぎてうれたけれども
10行 | いく返り露けき春を過ぐし来て 花の紐解く折にあふらむ
12行 | たをやめの袖にまがへる藤の花 見る人からや色もまさらむ
1行

第六段　夕霧、雲居雁の部屋を訪う
22行 | 浅き名を言ひ流しける河口は いかが漏らしし関の荒垣
25行 | 漏りにける岫田の関を河口の 浅きにのみはおほせざらなむ

第七段　後朝の文を贈る
3行 とがむなよ忍びにしぼる手もたゆみ
今日あらはるる袖のしづくを

第八段　夕霧と雲居雁の固い夫婦仲

第二章　光る源氏の物語　明石の姫君の入内

目次 | 和歌 | 絵

第一段　紫の上、賀茂の御阿礼に参詣

第二段　柏木や夕霧たちの雄姿
3行 | 何とかや今日のかざしよかつ見つつ おぼめくまでもなりにけるかな
6行 | かざしてもかつたどらるる草の名は 桂を折りし人や知るらむ

第三段　四月二十日過ぎ、明石姫君、東宮に入内

第四段　紫の上、明石御方と対面する

第三章　光る源氏の物語　准太上天皇となる

目次 | 和歌 | 絵

第一段　源氏、秋に准太上天皇の待遇を得る
9行 | 浅緑若葉の菊を露にても 濃き紫の色とかけきや
12行 | 双葉より名立たる園の菊なれば 浅き色わく露もなかりき

第二段　夕霧夫妻、三条殿に移る
5行 | なれこそは岩守るあるじ見し人の 行方は知るや宿の真清水
7行 | 亡き人の影だに見えずつれなくて 心をやれるいさらゐの水
1行

第三段　内大臣、三条殿を訪問
5行 | そのかみの老木はむべも朽ちぬらむ 植ゑし小松も苔生ひにけり
7行 | いづれをも蔭とぞ頼む双葉より 根ざし交はせる松の末々

第四段　十月二十日過ぎ、六条院行幸
5行

第五段　六条院行幸の饗宴
3行 | 色まさる籬の菊も折々に 袖うちかけし秋を恋ふらし
5行 | 紫の雲にまがへる菊の花 濁りなき世の星かとぞ見る

第六段　朱雀院と冷泉帝の和歌
3行 | 秋をへて時雨ふりぬる里人も かかる紅葉の折をこそ見ね
5行 | 世の常の紅葉とや見るいにしへの ためしにひける庭の錦を
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第一段 夕霧と雲居雁の相思相愛の恋

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.1
第一段　夕霧と雲居雁の相思相愛の恋
1-1 Yugiri and Kumoi-no-kari are deeply in love with each other
1.1.1 　 御いそぎのほどにも、宰相中将は眺めがちにて、ほれぼれしき心地するを、「 かつはあやしく、わが心ながら 執念きぞかし。あながちにかう思ふことならば、 関守の、うちも寝ぬべきけしきに ★思ひ弱りたまふなるを聞きながら、同じくは、人悪からぬさまに見果てむ」と念ずるも、苦しう思ひ乱れたまふ。
           御入内の準備の最中にも、宰相中将は物思いに沈みがちで、ぼんやりした感じがするが、「一方では、不思議な感じで、自分ながら執念深いことだ。むやみにこんなに恋しいことならば、関守が、目をつぶって許そうというほどに気弱におなりだという噂を聞きながら、同じことなら、体裁の悪くないよう最後まで通そう」と我慢するにつけても、苦しく思い悩んでいらっしゃる。
           六条院の姫君が太子の宮へはいる仕度（したく）でだれも繁忙をきわめている時にも、兄の宰相中将は物思いにとらわれていて、ぼんやりとしていることに自身で気がついていた。自身で自身がわからない気もする中将であった。どうしてこんなに執拗（しつよう）にその人を思っているのであろう、これほど苦しむのであれば、二人の恋愛を認めてよいというほどに伯父（おじ）が弱気になっていることも聞いていたのであるから、もうずっと以前から進んで昔の関係を復活さえさせればよかったのである。しかしできることなら、伯父のほうから正式に婿として迎えようと言って来る日までは昔の雪辱のために待っていたいと煩悶（はんもん）しているのである。
         Ohom-isogi no hodo ni mo, Saisyau-no-Tyuuzyau ha, nagamegati nite, horeboresiki kokoti suru wo, "Katuha ayasiku, waga kokoro nagara sihuneki zo kasi. Anagati ni kau omohu koto nara ba, sekimori no, uti mo ne nu beki kesiki ni omohi yowari tamahu naru wo kiki nagara, onaziku ha, hitowarukara nu sama ni mi hate m." to nenzuru mo, kurusiu omohi midare tamahu.
1.1.2 　女君も、 大臣のかすめたまひしことの筋を、「 もし、さもあらば、何の名残かは」と嘆かしうて、あやしく背き背きに、さすがなる 御もろ恋なり。
           女君も、大臣がちらっとおっしゃった縁談のお話を、「もしも、そうなったら、わたしのことをすっかり忘れてしまうだろう」と嘆かわしくて、不思議と背を向けあった関係ながら、そうはいっても相思相愛の仲である。
           雲井（くもい）の雁（かり）のほうでも父の大臣の洩（も）らした恋人の結婚話から苦しい物思いをしていた。もしもそんなことになったならもう永久に自分などは顧みられないであろうと思うと悲しかった。接近をしようとはせずに、しかもこの二人のしているのは熱烈な相思の恋であった。
         WomnaGimi mo, Otodo no kasume tamahi si koto no sudi wo, "Mosi, samo ara ba, nani no nagori kaha!" to nagekasiu te, ayasiku somuki somuki ni, sasuga naru ohom-morogohi nari.
1.1.3 　大臣も、さこそ心強がりたまひしかど、 たけからぬに思しわづらひて、「 かの宮にも、さやうに思ひ立ち果てたまひなば、またとかく 改め思ひかかづらはむほど、人のためも苦しう、わが御方ざまにも人笑はれに、おのづから軽々しきことやまじらむ。忍ぶとすれど、 うちうちのことあやまりも、世に漏りにたるべし。とかく紛らはして、なほ負けぬべきなめり」と、思しなりぬ。
           内大臣も、あれほど強情をお張りになったが、意地の張りがいのないのにご思案にあまって、「あの宮におかれても、そのようにお決めになってしまったら、再びあれこれと改めて別の相手を探す間、その相手にも悪いし、ご自分の方にも物笑いとなって、自然と軽率だという噂の種にされよう。隠そうとしても、内輪の失敗も、世間に漏れているだろう。何とか世間体をつくろって、やはり折れた方が良いようだ」と、お考えになった。
           内大臣も甥（おい）の価値をしいて認めようとせずに、結婚問題には冷淡な態度をとり続けてきたのであったが、雲井の雁の心は今も依然とその人にばかり傾いているのを知っては、親心として宰相中将の他家の息女と結婚するのを坐視（ざし）するに忍びなくなった。話が進行してしまって、中務（なかつかさ）の宮でも結婚の準備ができたあとでこちらの話を言い出しては中将を苦しめることにもなるし、自身の家のためにも不面目なことになって世上の話題にされやすい。秘密にしていても昔あった関係はもう人が皆知っていることであろう、何かの口実を作って、やはり自分のほうから負けて出ねばならないとまで大臣は決心するに至った。
         Otodo mo, sakoso kokoroduyogari tamahi sika do, takekara nu ni obosi wadurahi te, "Kano Miya ni mo, sayau ni omohitati hate tamahi na ba, mata tokaku aratame omohi kakaduraha m hodo, hito no tame mo kurusiu, waga ohom-kata zama ni mo hitowarahare ni, onodukara karogarosiki koto ya mazira m. Sinobu to sure do, utiuti no kotoayamari mo, yo ni mori ni taru besi. Tokaku magirahasi te, naho make nu beki na' meri." to, obosi nari nu.
1.1.4 　上はつれなくて、恨み解けぬ御仲なれば、「 ゆくりなく言ひ寄らむもいかが」と、思し憚りて、「 ことことしくもてなさむも、人の思はむところをこなり。いかなるついでしてかはほのめかすべき」など思すに、 三月二十日、大殿の大宮の御忌日にて、極楽寺に詣でたまへり。
           表面上は何気ないが、恨みの解けないご関係なので、「きっかけもなく言い出すのはどんなものか」と、ご躊躇なさって、「改まって申し出るのも、世間の人が思うところも馬鹿馬鹿しい。どのような機会にそれとなく切り出したらよかろう」などと、お考えだったところ、三月二十日が、大殿の大宮の御忌日なので、極楽寺に参詣なさった。
           表面は何もないふうをしていても、あのことがあってからは心から親しめない間柄になっているのであるから、突然言い出すのも如何（いかが）なものであると大臣ははばかられた。新しい婿迎えの形式をとるのも他人が見ておかしく思うことであろうから、そんなふうにはせずによい機会に直接話してみたほうがよいかもしれないなどと思っていたが、三月の二十日（はつか）は大宮の御忌日（おんきじつ）であって、極楽寺へ一族の参詣（さんけい）することがあった。
         Uhe ha turenaku te, urami toke nu ohom-naka nare ba, "Yukurinaku ihiyora m mo ikaga?" to, obosi habakari te, "Kotokotosiku motenasa m mo, hito no omoha m tokoro woko nari. Ikanaru tuide si te kaha honomekasu beki?" nado obosu ni, Yayohi hatuka, OhoTono no OhoMiya no ohom-kiniti nite, Gokurakuzi ni maude tamahe ri.
注釈1 | 御いそぎのほどにも宰相中将は眺めがちにて | 晩春三月下旬、六条院の姫君入内の準備のころ。 | 1.1.1
注釈2 | かつはあやしくわが心ながら | 『集成』は「我心ながら」以下「人悪からぬさまに見果てむ」までを、夕霧の心中文と解し、「考えてみれば不思議で」と訳す。『完訳』は「あやしく」以下「人悪からぬさまに見果てむ」までを、夕霧の心中文と解し、「一方では、これはどうしたことなのだ、我ながら」と訳す。 | 1.1.1
注釈3 | 執念きぞかし | 年立によれば「少女」巻以来六年の歳月の流れがある。 | 1.1.1
注釈4 | 関守のうちも寝ぬべきけしきに | 「人知れぬわが通ひ路の関守は宵々ごとにうちも寝ななむ」（古今集恋三、六三二、在原業平・伊勢物語五段、六）を踏まえた表現。 | 1.1.1
注釈5 | 大臣のかすめたまひしことの筋 | 「梅枝」巻（第三章三段）の夕霧と中務家との縁談をさす。 | 1.1.2
注釈6 | もしさもあらば何の名残かは | 雲居雁の心中。夕霧と中務家との縁談が真実ならば、自分は忘れ捨てられるかもしれない、とする不安。 | 1.1.2
注釈7 | たけからぬに思しわづらひて | 『集成』は「意地の張りがいのないのに思いあぐねられて」。『完訳』「事がうまく運ばないのに思いあまって」と訳す。 | 1.1.3
注釈8 | かの宮にも | 以下「負けぬべきなめり」まで、内大臣の心中。 | 1.1.3
注釈9 | 改め思ひかかづらはむほど | 夕霧以外に別の婿を探すことをさす。 | 1.1.3
注釈10 | うちうちのことあやまりも | 『集成』は「内輪の過失も。祖母大宮のもとで、夕霧と雲居の雁がひそかに相愛の仲になっていたこと」。『完訳』は「ひそかな相愛関係にあること」と注す。 | 1.1.3
注釈11 | ゆくりなく言ひ寄らむもいかが | 内大臣の心中。 | 1.1.4
注釈12 | ことことしくもてなさむも | 以下「ほのめかすべき」（５行）まで、内大臣の心中。 | 1.1.4
注釈13 | 三月二十日大殿の大宮の御忌日にて極楽寺に詣でたまへり | 大宮の一周忌。その薨去は物語に語られていないが、「行幸」巻に「去年の冬つ方より悩みたまふ」（第一章五段）とあり、「藤袴」巻（第一章二段）に玉鬘が祖母の喪に服している様が語られている。 | 1.1.4
出典1 | 関守の、うちも寝ぬべき | 人知れぬ我が通ひ路の関守は宵々ごとにうちも寝ななむ | 古今集恋三-六三二 在原業平 | 1.1.1
出典2 | 御もろ恋 | みごもりの神しまことの神ならば我が片恋を諸恋になせ | 古今六帖四-二〇二〇 | 1.1.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年9月8日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 2/27/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第二段 三月二十日、極楽寺に詣でる

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.2
第二段　三月二十日、極楽寺に詣でる
1-2 Naidaijin's famiry visit to Gokuraku-temple at March 20
1.2.1 　君達皆ひき連れ、勢ひあらまほしく、上達部などもあまた参り集ひたまへるに、宰相中将、をさをさけはひ劣らず、よそほしくて、容貌など、ただ今の いみじき盛りにねびゆきて、取り集めめでたき人の御ありさまなり。
           ご子息たちを皆引き連れて、ご威勢この上なく、上達部なども大勢参集なさっていたが、宰相中将、少しも引けを取らず、堂々とした様子で、容貌など、ちょうど今が盛りに美しく成人されて、何もかもすべて結構なご様子である。
           内大臣は子息たちを皆引き連れて行っていて、すばらしく権勢のある家のことであるから多数の高官たちも法会（ほうえ）に参列したが、宰相中将はそうした高官たちに遜色（そんしょく）のない堂々とした風采（ふうさい）をしていて、容貌（ようぼう）なども今が盛りなようにもととのっているのであるから、高雅な最も貴（とうと）い若い朝臣（あそん）と見えた。
         Kimitati mina hikiture, ikihohi aramahosiku, Kamdatime nado mo amata mawiri tudohi tamahe ru ni, Saisyau-no-Tyuuzyau, wosawosa kehahi otora zu, yosohosiku te, katati nado, tada ima no imiziki sakari ni nebi yuki te, tori-atume medetaki hito no ohom-arisama nari.
1.2.2 　この大臣をば、つらしと思ひきこえたまひしより、見えたてまつるも、心づかひせられて、いといたう用意し、もてしづめてものしたまふを、大臣も、常よりは目とどめたまふ。御誦経など、六条院よりもせさせたまへり。宰相君は、 まして、よろづをとりもちて、あはれにいとなみ仕うまつりたまふ。
           この大臣を、ひどいとお思い申し上げなさってから、お目にかかるのも、つい気が張って、とてもひどく気をつかって、取り澄ましていらっしゃるのを、大臣も、いつもよりは注目なさっている。御誦経など、六条院からもおさせになった。宰相の君は、誰にもまして、万端のことを引き受けて、真心をこめて奉仕していらっしゃる。
           恨めしかったあの時以来、いつも内大臣と逢（あ）うのは晴れがましいことに思われて、今日（きょう）なども親戚（しんせき）じゅうの長者としての敬意だけを十分に見せて、そしてきわめて冷静に落ち着いた態度をとっている宰相中将に、今日の内大臣は特に関心が持たれた。仏前の誦経（ずきょう）などは源氏からもさせた。中将は最も愛された祖母の宮の法事であったから、経巻や仏像その他の供養のことにも誠心（まごころ）をこめた奉仕ぶりを見せた。
         Kono Otodo wo ba, turasi to omohi kikoye tamahi si yori, miye tatematuru mo, kokorodukahi se rare te, ito itau youi si, mote-sidume te monosi tamahu wo, Otodo mo, tune yori ha me todome tamahu. Mi-zukyau nado, Rokudeu-no-Win yori mo se sase tamahe ri. Saisyau-no-Kimi ha, masite, yorodu wo torimoti te, ahare ni itonami tukaumaturi tamahu.
1.2.3 　夕かけて、皆帰りたまふほど、花は皆散り乱れ、霞たどたどしきに、大臣、昔を思し出でて、なまめかしううそぶき眺めたまふ。宰相も、あはれなる夕べのけしきに、いとどうちしめりて、「雨気あり」と、人びとの騒ぐに、なほ眺め入りてゐたまへり。 心ときめきに見たまふことやありけむ、袖を引き寄せて、
           夕方になって、皆がお帰りになるころ、花はみな散り乱れ、霞の朧ろな中に、内大臣、昔をお思い出して、優雅に口ずさんで物思いに耽っていらっしゃる。宰相も、しみじみとした夕方の景色に、ますます物思いに沈んだ面持ちで、「雨が降りそうです」と、人々が騒いでいるのに、依然として物思いに耽りきっていらっしゃった。心をときめかせて御覧になることがあるのであろうか、袖を引き寄せて、
           夕方になって参会者の次々に帰るころ、木の花は大部分終わりがたになって散り乱れた庭に霞（かすみ）もよどんで春の末の哀愁の深く身にしむ景色（けしき）を、大臣は顔を上げて母宮のおいでになった昔の日を思いながら、雅趣のある姿でながめていた。宰相中将も身にしむ夕べの気に仏事中よりもいっそうめいった心持ちになって、「雨になりそうだ」などと退散して行く人たちの言い合っている声も聞きながらなお庭のほうばかりがながめられた。好機会であるとも大臣は思ったのか、源中将の袖（そで）を引き寄せて、
         Yuhu kake te, mina kaheri tamahu hodo, hana ha mina tiri midare, kasumi tadotadosiki ni, Otodo, mukasi wo obosi ide te, namamekasiu usobuki nagame tamahu. Saisyau mo, ahare naru yuhube no kesiki ni, itodo uti-simeri te, "Amake ari." to, hitobito no sawagu ni, naho nagame iri te wi tamahe ri. Kokorotokimeki ni mi tamahu koto ya ari kem, sode wo hikiyose te,
1.2.4 　「 などか、いとこよなくは勘じたまへる。今日の御法の縁をも尋ね思さば、罪許したまひてよや。残り少なくなりゆく末の世に、思ひ捨てたまへるも、恨みきこゆべくなむ」
           「どうして、そんなにひどく怒っておいでなのか。今日の御法要の縁故をお考えになれば、不行届きはお許し下さいよ。余命少なくなってゆく老いの身に、お見限りなさるのも、お恨み申し上げたい」
           「どうしてあなたはそんなに私を憎んでいるのですか。今日の御法会の仏様の縁故で私の罪はもう許してくれたまえ。老人になってどんなに肉身が恋しいかしれない私に、あまり厳罰をあなたが加え過ぎるのも恨めしいことです」
         "Nado ka, ito koyonaku ha kamzi tamahe ru. Kehu no minori no eni wo mo tadune obosa ba, tumi yurusi tamahi te yo ya! Nokori sukunaku nari yuku suwenoyo ni, omohi sute tamahe ru mo, urami kikoyu beku nam."
1.2.5 　とのたまへば、うちかしこまりて、
           とおっしゃるので、ちょっと恐縮して、
           などと言うと、中将は畏（かしこ）まって、
         to notamahe ba, uti-kasikomari te,
1.2.6 　「 過ぎにし御おもむけも、頼みきこえさすべきさまに、うけたまはりおくことはべりしかど、許しなき御けしきに、憚りつつなむ」
           「故人のご意向も、お頼り申し上げるようにと、承っておりましたが、お許しのないご様子に、遠慮致しておりました」
           「お亡（かく）れになりました方の御遺志も、あなたを御信頼申して、庇護されてまいるようにということであったように心得ておりましたが、私をお許しくださいません御様子を拝見するものですから御遠慮しておりました」
         "Sugi ni si ohom-omomuke mo, tanomi kikoyesasu beki sama ni, uketamahari oku koto haberi sika do, yurusi naki mi-kesiki ni, habakari tutu nam."
1.2.7 　と聞こえたまふ。
           とお答え申し上げになる。
           と言っていた。
         to kikoye tamahu.
1.2.8 　心あわたたしき雨風に、皆ちりぢりに競ひ帰りたまひぬ。君、「 いかに思ひて、例ならず けしきばみたまひつらむ」など、世とともに心をかけたる御あたりなれば、はかなきことなれど、耳とまりて、とやかうやと思ひ明かしたまふ。
           気ぜわしい雨風に、皆ばらばらに急いでお帰りになった。宰相の君は、「どのようにお考えになって、いつもとは違って、あのようなことをおっしゃったのだろうか」などと、絶えず気にかけていらっしゃる内大臣家のことなので、ちょっとしたことであるが、耳が止まって、ああかこうかと、考えながら夜をお明かしになる。
           天侯が悪くなって雨風の中をこの人たちはそれぞれ急ぎ立てられるように家へ帰った。宰相中将は大臣がどうして平生と違った言葉を自分にかけたのであろうと、無関心でいる時のない恋人の家のことであるから、何でもないことも耳にとまって、いろいろな想像を描いていた。
         Kokoro awatatasiki amakaze ni, mina tiridiri ni kihohi kaheri tamahi nu. Kimi, "Ikani omohi te, rei nara zu kesikibami tamahi tu ram?" nado, yo to tomoni kokoro wo kake taru ohom-atari nare ba, hakanaki koto nare do, mimi tomari te, toyakauya to omohi akasi tamahu.
注釈14 | いみじき盛りにねびゆきて | 夕霧、十八歳。 | 1.2.1
注釈15 | ましてよろづをとりもちて | 『集成』は「（幼少の頃育てられた外祖母のこととて）誰にもまして、万端のことを引き受けて」。『完訳』は「自分を愛育してくれた祖母と思うと、誰にもまして」と訳す。 | 1.2.2
注釈16 | 心ときめきに見たまふことやありけむ | 『完訳』は「夕霧が雲居雁とのことを思っているのかと、心ときめかせてごらんになったのか。語り手の推測」と注す。語り手が内大臣の心中を推測した挿入句。 | 1.2.3
注釈17 | などかいとこよなくは | 以下「恨みきこゆべくなむ」まで、内大臣の詞。 | 1.2.4
注釈18 | 過ぎにし御おもむけも | 以下「はばかりつつ」まで、夕霧の返事。「過ぎにし御おもむけ」は故大宮の御意向の意。 | 1.2.6
注釈19 | いかに思ひて | 以下「見たまひつらむ」まで、夕霧の心中。 | 1.2.8
注釈20 | けしきばみ | 『集成』は「（雲居の雁とのことを）許してもよいような」。『完訳』「親しげな態度を」と訳す。 | 1.2.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年9月8日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2008年3月22日
Last updated 2/27/2010 (ver.2-2)


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第三段 内大臣、夕霧を自邸に招待

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.3
第三段　内大臣、夕霧を自邸に招待
1-3 Naidaijin invites Yugiri to his home
1.3.1 　 ここらの年ごろの思ひのしるしにや、かの大臣も、名残なく思し弱りて、はかなきついでの、わざとはなく、さすがにつきづきしからむを思すに、 四月の朔日ごろ、御前の藤の花、いとおもしろう咲き乱れて、世の常の色ならず、ただに見過ぐさむこと惜しき盛りなるに、遊びなどしたまひて、暮れ行くほどの、いとど色まされるに、頭中将して、御消息あり。
           長い年月思い続けてきた甲斐あってか、あの内大臣も、すっかり気弱になって、ちょっとした機会で、特別にというのでなく、そうはいっても相応しい時期をお考えになって、四月の初旬ころ、お庭先の藤の花、たいそうみごとに咲き乱れて、世間にある藤の花の色とは違って、何もしないのも惜しく思われる花盛りなので、管弦の遊びなどをなさって、日が暮れてゆくころの、ますます色美しくなってゆく時分に、頭中将を使いとして、お手紙がある。
           長い年月の間純情をもって雲井の雁を思っていた宰相中将の心が通じたのか、内大臣は昔のその人とは思われないほど謙遜（けんそん）な娘の親の心になって宰相中将を招くのにわざとらしくない機会を、しかも最もふさわしいような機会のあるのを願っていたが、四月の初めに庭の藤（ふじ）の花が美しく咲いて、すぐれた紫の花房（はなぶさ）のなびき合うながめを、もてはやしもせずに過ごしてしまうのが残念になって、音楽の遊びを家でした時に、藤の花が夕方になっていっそう鮮明に美しく見えるからといって、長男の頭（とうの）中将を使いにして源中将を迎えにやった。
         Kokora no tosigoro no omohi no sirusi ni ya, kano Otodo mo, nagori naku obosi yowari te, hakanaki tuide no, wazato ha naku, sasugani tukidukisikara m wo obosu ni, Uduki no tuitati goro, omahe no hudi no hana, ito omosirou saki midare te, yo no tune no iro nara zu, tadani misugusa m koto wosiki sakari naru ni, asobi nado si tamahi te, kure yuku hodo no, itodo iro masare ru ni, Tou-no-Tyuuzyau site, ohom-seusoko ari.
1.3.2 　「 一日の花の蔭の対面の、飽かずおぼえはべりしを、御暇あらば、立ち寄りたまひなむや」
           「先日の花の下でお目にかかったことが、堪らなく思われたので、お暇があったら、お立ち寄りなさいませんか」
           「極楽寺の花蔭（かげ）ではお話もゆっくりとする間のありませんでしたことが遺憾でなりませんでした。それでもしお閑暇（ひま）があるようでしたらおいでくださいませんか」
         "Hitohi no hana no kage no taimen no, aka zu oboye haberi si wo, ohom-itoma ara ba, tatiyori tamahi na m ya?"
1.3.3 　とあり。御文には、
           とある。お手紙には、
           というのが大臣の伝えさせた言葉である。手紙には、
         to ari. Ohom-humi ni ha,
1.3.4 　「 わが宿の藤の色濃きたそかれに ★
     尋ねやは来ぬ春の名残を」 		　「わたしの家の藤の花の色が濃い夕方に
    訪ねていらっしゃいませんか、逝く春の名残を惜しみに」 		　　わが宿の藤の色濃き黄昏（たそがれ）に
    たづねやはこぬ春の名残（なごり）を
         "Waga yado no hudi no iro koki tasokare ni
tadune yaha ko nu haru no nagori wo
1.3.5 　げに、いとおもしろき枝につけたまへり。 待ちつけたまへるも、心ときめきせられて、かしこまりきこえたまふ。
           おっしゃる通り、たいそう美しい枝に付けていらっしゃった。心待ちしていらっしゃったのにつけても、心がどきどきして、恐縮してお返事を差し上げなさる。
           とあった。歌われてあるとおりにすぐれた藤の花の枝にそれは付けてあった。使いを受けた中将は心のときめくのを覚えた。そして恐縮の意を返事した。
         Geni, ito omosiroki eda ni tuke tamahe ri. Mati tuke tamahe ru mo, kokorotokimeki se rare te, kasikomari kikoye tamahu.
1.3.6 　「 なかなかに折りやまどはむ藤の花
     たそかれ時のたどたどしくは」 		　「かえって藤の花を折るのにまごつくのではないでしょうか
    夕方時のはっきりしないころでは」 		　　なかなかに折りやまどはん藤の花
    たそがれ時のたどたどしくば
         "Nakanaka ni wori ya madoha m hudi no hana
tasokare doki no tadotadosiku ha
1.3.7 　と聞こえて、
           と申し上げて、
           というのである。
         to kikoye te,
1.3.8 　「 口惜しくこそ臆しにけれ。取り直したまへよ」
           「残念なほど、気後れしてしまった。適当に取り繕って下さい」
           「気おくれがして歌になりませんよ。直してください」
         "Kutiwosiku koso okusi ni kere. Torinahosi tamahe yo."
1.3.9 　と聞こえたまふ。
           と申し上げなさる。
           と宰相中将は従兄（いとこ）に言った。
         to kikoye tamahu.
1.3.10 　「 御供にこそ」
           「お供しましょう」
           「お供して行きましょう」
         "Ohom-tomo ni koso."
1.3.11 　とのたまへば、
           とおっしゃったが、
to notamahe ba,
1.3.12 　「 わづらはしき随身は、否」
           「面倒なお供はいりません」
           「窮屈な随身（ずいじん）はいやですよ」
         "Wadurahasiki zuizin ha, ina."
1.3.13 　とて、返しつ。
           と言って、お帰しになった。
           と言って、源中将は従兄を帰した。
         tote, kahesi tu.
1.3.14 　大臣の御前に、 かくなむ、とて、御覧ぜさせたまふ。
           大臣の御前に、これこれしかじかです、と言って、御覧にお入れになる。
           中将は父の源氏の居間へ行って、頭中将が使いに来たことを言って内大臣の歌を見せた。
         Otodo no omahe ni, kaku nam, tote, goranze sase tamahu.
1.3.15 　「 思ふやうありて ものしたまひつるにやあらむ。さも進みものしたまはばこそは、過ぎにし方の孝なかりし恨みも解けめ」
           「考えがあっておっしゃっているのであろうか。そのように先方から折れて来られたのならば、故人への不孝の恨みも解けることだろう」
           「ほかの意味があってお招きになるのかもしれない。そんなふうな態度に出てくればおもしろくなかった旧恨というものも消されるだろう。どうだね」
         "Omohu yau ari te monosi tamahi turu ni ya ara m? Samo susumi monosi tamaha ba koso ha, sugi ni si kata no keu nakari si urami mo toke me."
1.3.16 　とのたまふ。御心おごり、 こよなうねたげなり。
           とおっしゃる。そのご高慢は、この上なく憎らしいほどである。
           と源氏は言った。婿の親として源氏はこんなに自尊心が強かった。
         to notamahu. Mi-kokoroogori, koyonau netage nari.
1.3.17 　「 さしもはべらじ。対の前の藤、常よりもおもしろう咲きてはべるなるを、静かなるころほひなれば、遊びせむなどにやはべらむ」
           「そうではございますまい。対の屋の前の藤が、例年よりも美しく咲いているというので、暇なころなので、管弦の遊びをしようなどというのでございましょう」
           「そんな意味でもないでしょう。対（たい）の前の藤が例年よりもみごとに咲いていますからこのごろの閑暇（ひま）なころに音楽の合奏でもしようとされるのでしょう」
         "Sasimo habera zi. Tai no mahe no hudi, tune yori mo omosirou saki te haberu naru wo, siduka naru korohohi nare ba, asobi se m nado ni ya habera m?"
1.3.18 　と申したまふ。
           と申し上げなさる。
           と宰相中将は父に言うのであった。
         to mausi tamahu.
1.3.19 　「 わざと使ひさされたりけるを、早うものしたまへ」
           「わざわざ使者をさし向けられたのだから、早くお出掛けなさい」
           「特使がつかわされたのだから早く行くがよい」
         "Wazato tukahi sasa re tari keru wo, hayau monosi tamahe."
1.3.20 　と 許したまふ。 いかならむと、下には苦しう、ただならず。
           とお許しになる。どんなだろうと、内心は不安で、落ち着かない。
           と源氏は許した。中将はああは言っていても、心のうちは期待されることと、一種の不安とが一つになって苦しかった。
         to yurusi tamahu. Ikanara m to, sita ni ha kurusiu, tada nara zu.
1.3.21 　「 直衣こそあまり濃くて、軽びためれ。非参議のほど、何となき若人こそ、二藍はよけれ、ひき繕はむや」
           「直衣はあまりに色が濃過ぎて、身分が軽く見えよう。非参議のうちとか、何でもない若い人は、二藍はよいだろうが、お召し替えになるかね」
           「その直衣（のうし）の色はあまり濃くて安っぽいよ。非参議級とかまだそれにならない若い人などに二藍（ふたあい）というものは似合うものだよ。きれいにして行くがよい」
         "Nahosi koso amari koku te, karobi ta' mere. HiSamgi no hodo, nani to naki wakaudo koso, hutaawi ha yokere, hiki-tukuroha m ya?"
1.3.22 　とて、わが御料の心ことなるに、えならぬ御衣ども具して、御供に持たせてたてまつれたまふ。
           とおっしゃって、ご自分のお召し物の格別見事なのに、何ともいえないほど素晴らしい御下着類を揃えて、お供に持たせて差し上げなさる。
           と源氏は自身用に作らせてあったよい直衣に、その下へ着る小袖（こそで）類もつけて中将の供をして来ていた侍童に持たせてやった。
         tote, waga goreu no kokoro koto naru ni, e nara nu ohom-zo-domo gusi te, ohom-tomo ni mota se te tatemature tamahu.
注釈21 | ここらの年ごろの思ひのしるしにや | 『集成』は「夕霧の側に立った叙述」。『完訳』は「「--にや」は、語り手の推測」。語り手の推測。 | 1.3.1
注釈22 | 四月の朔日ごろ | 大島本は「四月のついたちころ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「四月朔日ごろ」と「の」を削除する。四月上旬の意。後文に「七日の夕月夜」とある。 | 1.3.1
注釈23 | 一日の花の蔭の対面 | 以下「立ち寄りたまひなむや」まで、内大臣からの伝言、頭中将が口頭で伝える。 | 1.3.2
注釈24 | わが宿の藤の色濃きたそかれに--尋ねやは来ぬ春の名残を | 内大臣から夕霧への贈歌。『白氏文集』の「惆悵す春帰って留むることを得ざることを紫藤の花の下に漸く黄昏たり」（和漢朗詠集、春、三月尽）を踏まえる。夕霧招待の主旨。 | 1.3.4
注釈25 | 待ちつけたまへるも | 夕霧は極楽寺で内大臣に会って以後、心密かに期待するところがあった。 | 1.3.5
注釈26 | なかなかに折りやまどはむ藤の花--たそかれ時のたどたどしくは | 夕霧の返歌。本当に伺ってよいのでしょうか、というのが表面の意。「（花を）折る」には結婚する、の意がこめられている。 | 1.3.6
注釈27 | 口惜しくこそ | 以下「取り直したまへ」まで、夕霧の詞。意の満たないところの取りなしを柏木に依頼。 | 1.3.8
注釈28 | 御供にこそ | 柏木の詞。お供をしてご案内しましょうと、いう意。 | 1.3.10
注釈29 | わづらはしき随身は否 | 夕霧の詞。拒否。柏木が中将なので戯れて大袈裟に言ったもの。 | 1.3.12
注釈30 | かくなむ | 夕霧の詞。間接話法、語り手がまとめたもの。 | 1.3.14
注釈31 | 思ふやうありて | 以下「恨みも解けめ」まで、源氏の詞。 | 1.3.15
注釈32 | ものしたまひつるにや | 大島本は「ものし給つるにや」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ものしたまへる」と校訂する。 | 1.3.15
注釈33 | こよなうねたげなり | 語り手の評言。 | 1.3.16
注釈34 | さしもはべらじ | 以下「などにやはべらむ」まで、夕霧の詞。 | 1.3.17
注釈35 | わざと使ひさされたりけるを早うものしたまへ | 源氏の詞。夕霧に内大臣邸に行くようを促す。 | 1.3.19
注釈36 | 許したまふ | 源氏、夕霧の出向くこと、すなわち内大臣家の婿となることを承諾。 | 1.3.20
注釈37 | いかならむ | 夕霧の不安な心中。 | 1.3.20
注釈38 | 直衣こそ | 以下「ひき繕はむや」まで、源氏の詞。夕霧が今着ている濃い二藍（赤みのある青色）の直衣を、縹色（薄い藍色）に着替えるようにと、自分の衣裳を贈る。非参議や若人は二藍の直衣を好んで着たらしい。が、それ以上の人（参議）は、縹色の直衣が相応しい、というのが源氏の考え。 | 1.3.21
出典3 藤の色濃きたそかれに 惆悵春帰留不得　紫藤花下漸黄昏 白氏文集十三-六三一 1.3.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2003年9月8日


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第四段 夕霧、内大臣邸を訪問

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.4
第四段　夕霧、内大臣邸を訪問
1-4 Yugiri visits to Naidaijin's residence
1.4.1 　 わが御方にて、心づかひいみじう化粧じて、 たそかれも過ぎ、心やましきほどに参うでたまへり。主人の君達、中将をはじめて、七、八人うち連れて迎ヘ入れたてまつる。いづれとなくをかしき容貌どもなれど、なほ、人にすぐれて、 あざやかにきよらなるものから、なつかしう、よしづき、恥づかしげなり。
           ご自分のお部屋で、念入りにおめかしなさって、黄昏時も過ぎ、じれったく思うころに参上なさった。主人のご子息たち、中将をはじめとして、七、八人うち揃ってお出迎えなさる。どの方となくいずれも美しい器量の方々だが、やはり、その人々以上に、水際立って美しい一方、優しく、優雅で、犯しがたい気品がある。
           中将は自身の居間のほうで念の入った化粧をしてから黄昏（たそがれ）時も過ぎて、待つほうで気のもまれる時刻に内大臣家へ行った。公達（きんだち）が中将をはじめとして七、八人出て来て宰相中将を座に招じた。皆きれいな公子たちであるが、その中にも源中将は最もすぐれた美貌（びぼう）を持っていた。気高（けだか）い貴人らしいところがことに目にたった。
         Waga ohom-kata nite, kokorodukahi imiziu kesauzi te, tasokare mo sugi, kokoroyamasiki hodo ni maude tamahe ri. Aruzi no kimi-tati, Tyuuzyau wo hazime te, siti, hati-nin uti-ture te mukahe ire tatematuru. Idure to naku wokasiki katati-domo nare do, naho, hito ni sugure te, azayaka ni kiyora naru monokara, natukasiu, yosiduki, hadukasige nari.
1.4.2 　大臣、御座ひきつくろはせなどしたまふ御用意、おろかならず。御 冠などしたまひて、出でたまふとて、北の方、若き女房などに、
           内大臣、お座席を整え直させたりなさるご配慮、並大抵でない。御冠などお付けになって、お出になろうとして、北の方や、若い女房などに、
           内大臣は若い甥（おい）のために座敷の中の差図（さしず）などをこまごまとしていた。大臣は夫人や若い女房などに、
         Otodo, omasi hiki-tukuroha se nado si tamahu ohom-youi, oroka nara zu. Ohom-kauburi nado si tamahi te, ide tamahu tote, Kitanokata, wakaki nyoubau nado ni,
1.4.3 　「 覗きて見たまへ。いと警策にねびまさる人なり。用意などいと静かに、ものものしや。あざやかに、抜け出でおよすけたる方は、父大臣にもまさりざまにこそあめれ。
           「覗いて御覧なさい。たいそう立派になって行かれる方だ。態度などもとても沈着で、堂々としたものだ。はっきりと、抜きん出て成人された点では、父の大臣よりも勝っているようだ。
           「のぞいてごらん。ますますきれいになった人だよ。とりなしが静かで、堂々として鮮明な美しさは源氏の大臣以上だろう。
         "Nozoki te mi tamahe. Ito kauzaku ni nebi masaru hito nari. Youi nado ito siduka ni, monomonosi ya! Azayaka ni, nukeide oyosuke taru kata ha, titi-Otodo ni mo masari-zama ni koso a' mere.
1.4.4 　かれは、ただいと切になまめかしう愛敬づきて、見るに笑ましく、世の中忘るる心地ぞしたまふ。 公ざまは、すこしたはれて、あざれたる方なりし、ことわりぞかし。
           あの方は、ただ非常に優美で愛嬌があって、見るとついほほ笑みたくなり、世の中の憂さを忘れるような気持ちにおさせになる。政治の面では、多少柔らかさ過ぎて、謹厳さに欠けるところがあったのは、もっともなことだ。
           お父様のほうはただただ艶（えん）で、愛嬌（あいきょう）があって、見ている者のほうも自然に笑顔（えがお）が作られるようで、人生の苦というようなものを忘れ去ることのできる力があった。公務を執ることなどはそうまじめにできなかったものだ。しかもこれが道理だと思われたものだ。
         Kare ha, tada ito seti ni namamekasiu aigyauduki te, miru ni wemasiku, yononaka wasururu kokoti zo si tamahu. Ohoyakezama ha, sukosi tahare te, azare taru kata nari si, kotowari zo kasi.
1.4.5 　これは、才の際もまさり、心もちゐ男々しく、すくよかに足らひたりと、世におぼえためり」
           この方は、学問の才能も優れ、心構えも男らしく、しっかりしていて申し分ないと、世間の評判のようだ」
           この人のほうは学問が十分にできているし、性質がしっかりとしていてりっぱな官吏だと世間から認められているらしいよ」
         Kore ha, zae no kiha mo masari, kokoromotiwi wowosiku, sukuyoka ni tarahi tari to, yo ni oboye ta' meri."
1.4.6 　などのたまひてぞ、対面したまふ。ものまめやかに、むべむべしき御物語は、すこしばかりにて、花の興に移りたまひぬ。
           などとおっしゃって、対面なさる。儀礼的で、固苦しいご挨拶は、少しだけにして、花の美しさに興味はお移りになった。
           などと言っていたが、身なりを正しく直して宰相中将に面会した。まじめな話は挨拶（あいさつ）に続いて少ししただけであとは藤の宴に移った。
         nado notamahi te zo, taimen si tamahu. Mono-mameyaka ni, mubemubesiki ohom-monogatari ha, sukosi bakari nite, hana no kyou ni uturi tamahi nu.
1.4.7 　「 春の花、いづれとなく、皆開け出づる色ごとに、 目おどろかぬはなきを、心短くうち捨てて散りぬるが、恨めしうおぼゆるころほひ、この花のひとり立ち後れて、 ▼ 夏に咲きかかるほどなむ、あやしう心にくくあはれにおぼえはべる。色もはた、なつかしきゆかりにしつべし」
           「春の花、どれもこれも皆咲き出す色ごとに、目を驚かさない物はないが、気ぜわしく人の気も構わず散ってしまうのが、恨めしく思われるころに、この藤の花だけがひとり遅れて、夏に咲きかかるのが、妙に奥ゆかしくしみじみと思われます。色も色で、懐しい由縁の物といえましょう」
           「春の花というものは、どの花だって咲いた最初に目ざましい気のしないものはないが、長くは人を楽しませずにどんどんと散ってしまうのが恨めしい気のするころに、藤の花だけが一歩遅れて、夏にまたがって咲くという点でいいものだと心が惹（ひ）かれて、私はこの花を愛するのですよ。色だって人の深い愛情を象徴しているようでいいものだから」
         "Haru no hana, idure to naku, mina hirake iduru iro goto ni, me odoroka nu ha naki wo, kokoromizikaku uti-sute te tiri nuru ga, uramesiu oboyuru korohohi, kono hana no hitori tati-okure te, natu ni saki kakaru hodo nam, ayasiu kokoronikuku ahare ni oboye haberu. Iro mo hata, natukasiki yukari ni si tu besi."
1.4.8 　とて、うちほほ笑みたまへる、けしきありて、匂ひきよげなり。
           と言って、ちょっとほほ笑んでいらっしゃる、風格があって、つややかでお美しい。
           と言って微笑している大臣の顔も品がよくてきれいであった。
         tote, uti-hohowemi tamahe ru, kesiki ari te, nihohi kiyoge nari.
注釈39 | わが御方にて、心づかひいみじう化粧じて | 夕霧、召替えて内大臣邸に出向く。「わが御方」は六条院の夏の御殿であろう。 | 1.4.1
注釈40 | たそかれ | 「誰別　タソカレ」（文明本節用集）。清音で読む。 | 1.4.1
注釈41 | あざやかにきよらなるものからなつかしうよしづき恥づかしげなり | 夕霧の容姿。『完訳』は「すっきりとおきれいであるものの、やさしい魅力があり、風格もあっていかにも人を気おくれさせるご立派さである」と訳す。 | 1.4.1
注釈42 | 冠などしたまひて | 直衣姿は烏帽子を着けるが、束帯姿の時の冠を着けて、内大臣は改まった態度を示した。 | 1.4.2
注釈43 | 覗きて見たまへ | 以下「世におぼえためり」まで、内大臣も詞。 | 1.4.3
注釈44 | 公ざまはすこしたはれてあざれたる方なりしことわりぞかし | 『集成』は「政治家としては、少し謹厳さを欠いて、儀式ばらないところがあったが、それもあの人柄からすれば無理もないことだ。杓子定規な実務家タイプでないと言う。一世の源氏として、帝の膝下で育ったからである」と注す。 | 1.4.4
注釈45 | 春の花いづれとなく | 以下「かこつべし」まで、内大臣の詞。 | 1.4.7
注釈46 | 目おどろかぬはなきを | 大島本は「め越おとろかぬハなきを」とある。『集成』『古典セレクション』『新大系』は諸本に従って「目おどろかぬは」と「を」を削除する。 | 1.4.7
注釈47 | 夏に咲きかかる | 「夏にこそ咲きかかりけれ藤の花松にとのみも思ひけるかな」（拾遺集夏、八三、源重之）をふまえる。 | 1.4.7
出典4 夏に咲きかかる 夏にこそ咲きかかりけれ藤の花松にとのみも思ひけるかな 拾遺集夏-八三　源重之 1.4.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第五段 藤花の宴 結婚を許される

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.5
第五段　藤花の宴　結婚を許される
1-5 There is a banquet of admiring wisteria blossom and permission of marriage
1.5.1 　月はさし出でぬれど、花の色さだかにも見えぬほどなるを、もてあそぶに心を寄せて、大酒参り、御遊びなどしたまふ。大臣、ほどなく空酔ひをしたまひて、乱りがはしく強ひ酔はしたまふを、 さる心して、いたうすまひ悩めり。
           月は昇ったが、花の色がはっきりと見えない時分なのだが、花を愛でる心に寄せて、御酒を召して、管弦のお遊びなどをなさる。大臣、程もなく空酔いをなさって、遠慮もせずに無理に酔わせなさるが、用心して、とても断るのに困っているようである。
           月が出ても藤の色を明らかに見せるほどの明りは持たないのであるが、ともかくも藤を愛する宴として酒杯が取りかわされ、音楽の遊びをした。しばらくして大臣は酔った振りになって宰相中将に酒をしいようとした。源中将は酔いつぶされまいとして、それを辞し続けていた。
         Tuki ha sasi-ide nure do, hana no iro sadaka ni mo miye nu hodo naru wo, mote-asobu ni kokoro wo yose te, ohomiki mawiri, ohom-asobi nado si tamahu. Otodo, hodo naku sorawehi wo si tamahi te, midarigahasiku sihi wehasi tamahu wo, saru kokoro site, itau sumahi nayame ri.
1.5.2 　「 君は、末の世にはあまるまで、天の下の有職にものしたまふめるを、齢古りぬる人、思ひ捨てたまふなむつらかりける。 文籍にも、家礼といふことあるべくや ★。 なにがしの教へも、よく思し知るらむと思ひたまふるを、いたう心悩ましたまふと、恨みきこゆべくなむ」
           「あなたは、この末世にできすぎるほどの、天下の有識者でいらっしゃるようだが、年を取った者を、お忘れになっていらっしゃるのが辛いことだ。古典にも、家礼ということがあるではありませんか。誰それの教えにも、よくご存知でいらっしゃろうと存じますが、ひどく辛い思いをおさせになると、お恨み申し上げたいのです」
           「あなたは末世に過ぎた学才のある人物でいながら、年のいった者を憐（あわれ）んでくれないのは恨めしい。書物にもあるでしょう、家の礼というものが。甥（おい）は伯父（おじ）を愛して敬うべきものですよ。孔子の教えには最もよく通じていられるはずなのだが、私を悩まし抜かれたとそう恨みが言いたい」
         "Kimi ha, suwe no yo ni ha amaru made, ame no sita no iusoku ni monosi tamahu meru wo, yohahi huri nuru hito, omohi sute tamahu nam turakari keru. Bunseki ni mo, karei to ihu koto aru beku ya! Nanigasi no wosihe mo, yoku obosi siru ram to omohi tamahuru wo, itau kokoronayamasi tamahu to, urami kikoyu beku nam."
1.5.3 　などのたまひて、 酔ひ泣きにや、をかしきほどにけしきばみたまふ。
           などとおっしゃって、酔い泣きというのか、ほどよく抑えて意中を仄めかしなさる。
           などと言って、それは酒に酔って感傷的になっているのか源中将を少しばかり困らせた。
         nado notamahi te, wehinaki ni ya, wokasiki hodo ni kesikibami tamahu.
1.5.4 　「 いかでか。昔を思うたまへ出づる御変はりどもには、身を捨つるさまにもとこそ、思うたまへ知りはべるを、いかに御覧じなすことにかはべらむ。もとより、おろかなる心のおこたりにこそ」
           「どうしてそのような。今は亡き方々を思い出しますお身変わりとして、わが身を捨ててまでもと、存じておりますのに、どのように御覧になってのことでございましょうか。もともと、わたしのうかつな心の至らなさのためです」
           「伯父様を決して粗略には思っておりません。御恩のあるお祖父（じい）様の代わりと思いますだけでも、私の一身を伯父様の犠牲にしてもいいと信じているのですが、どんなことがお気に入らなかったのでしょう。もともと頭がよくないのでございますから、自身でも気づかずに失礼をしていたのでございましょう」
         "Ikadeka? Mukasi wo omou tamahe iduru ohom-kahari-domo ni ha, mi wo suturu sama ni mo to koso, omou tamahe siri haberu wo, ikani goranzi nasu koto ni ka habera m? Moto yori, oroka naru kokoro no okotari ni koso."
1.5.5 　と、かしこまりきこえたまふ。御時よく、さうどきて、
           と、恐縮して申し上げなさる。頃合いを見計らって、はやし立てて、
           とうやうやしく源中将は言うのであった。よいころを見て大臣は機嫌（きげん）よくはしゃぎ出して
         to, kasikomari kikoye tamahu. Ohom-toki yoku, saudoki te,
1.5.6 　「 ▼ 藤の裏葉の」
           「藤の裏葉の」
           「藤のうら葉の」（春日さす藤のうら葉のうちとけて君し思はばわれも頼まん）
         "Hudi no uraha no"
1.5.7 　とうち誦じたまへる、御けしきを賜はりて、頭中将、花の色濃く、ことに 房長きを折りて、客人の御盃に加ふ。取りて、もて悩むに、大臣、
           とお謡いになった、そのお心をお受けになって、頭中将、藤の花の色濃く、特に花房の長いのを折って、客人のお杯に添えになる。受け取って、もてあましていると、内大臣、
           と歌った。命ぜられて頭（とうの）中将が色の濃い、ことに房（ふさ）の長い藤を折って来て源中将の杯の台に置き添えた。源中将は杯を取ったが、酒の注（つ）がれる迷惑を顔に現わしている時、大臣は、
         to uti-zuzi tamahe ru, mi-kesiki wo tamahari te, Tou-no-Tyuuzyau, hana no iro koku, kotoni husa nagaki wo wori te, marauto no ohom-sakaduki ni kuhahu. Tori te, mote nayamu ni, Otodo,
1.5.8 　「 紫にかことはかけむ藤の花
     まつより過ぎてうれたけれども」 		　「紫色のせいにしましょう、藤の花の
    待ち過ぎてしまって恨めしいことだが」 		　　紫にかごとはかけん藤の花
    まつより過ぎてうれたけれども
         "Murasaki ni kakoto ha kake m hudi no hana
matu yori sugi te uretakere domo
1.5.9 　宰相、盃を持ちながら、けしきばかり拝したてまつりたまへるさま、いとよしあり。
           宰相中将、杯を持ちながら、ほんの形ばかり拝舞なさる様子、実に優雅である。
           と歌った。杯を持ちながら頭を下げて謝意を表した源中将はよい形であった。
         Saisyau, sakaduki wo moti nagara, kesiki bakari haisi tatematuri tamahe ru sama, ito yosi ari.
1.5.10 　「 いく返り露けき春を過ぐし来て ★
     花の紐解く折にあふらむ」 		　「幾度も湿っぽい春を過ごして来ましたが
    今日初めて花の開くお許しを得ることができました」 		　　いく返り露けき春をすぐしきて
    花の紐（ひも）とく折に逢（あ）ふらん
         "Iku kaheri tuyukeki haru wo sugusi ki te
hana no himo toku wori ni ahu ram
1.5.11 　頭中将に賜へば、
           頭中将にお廻しになると、
           と歌った源中将は杯を頭中将にさした。
         Tou-no-Tyuuzyau ni tamahe ba,
1.5.12 　「 たをやめの袖にまがへる藤の花
     見る人からや色もまさらむ」 		　「うら若い女性の袖に見違える藤の花は
    見る人の立派なためかいっそう美しさを増すことでしょう」 		　　たをやめの袖にまがへる藤の花
    見る人からや色もまさらん
         "Tawoyame no sode ni magahe ru hudi no hana
miru hito kara ya iro mo masara m
1.5.13 　 次々順流るめれど、酔ひの紛れにはかばかしからで、これよりまさらず。
           次々と杯が回り歌を詠み添えて行ったようであるが、酔いの乱れに大したこともなく、これより優れていない。
           頭中将の歌である。二男以下にもその型で杯がまわされ「みさかな」の歌がそれぞれ出たわけであるが、酔っている人たちの作ったものであったから、以上の三首よりよいというものもなかった。
         Tugitugi zunnagaru mere do, wehi no magire ni hakabakasikara de, kore yori masara zu.
注釈48 | さる心していたうすまひ悩めり | 「めり」推量の助動詞、視界内推量。語り手がその場に居合わせて夕霧の心中や態度を忖度しているような臨場感ある表現。 | 1.5.1
注釈49 | 君は、末の世にはあまるまで | 以下「恨みきこゆべくなむ」まで、内大臣の詞。夕霧の学殖をほめたたえ、自分の顧みられないさまを恨みごとに言う。 | 1.5.2
注釈50 | 文籍にも家礼といふことあるべくや | 『史記』「高祖五日に一たび大公に朝すること、家人父子の礼の如し」（高祖本紀）を踏まえた表現。父子の礼をいう、すなわち舅と婿との関係であることをいう。 | 1.5.2
注釈51 | なにがしの教へも | 聖賢の教え。儒教をさす。 | 1.5.2
注釈52 | 酔ひ泣きにや | 「にや」連語（断定の助動詞「に」、係助詞「や」）。語り手の推測。臨場感ある表現。挿入句。 | 1.5.3
注釈53 | いかでか | 以下「おこたりにこそ」まで、夕霧の返事。内大臣の言葉を否定し、自分の至らなさであると詫びる。 | 1.5.4
注釈54 | 藤の裏葉の | 内大臣の詞。「春日さす藤の裏葉のうらとけて君し思はば我も頼まむ」（後撰集春下、一〇〇、読人しらず）を口ずさむ。『完訳』は「結婚の許諾の意をこめた」と注す。 | 1.5.6
注釈55 紫にかことはかけむ藤の花--まつより過ぎてうれたけれども 内大臣の夕霧への贈歌。「紫」は雲居雁をさす。「まつ」に「松」と「待つ」を掛け、「憂（う）れ」に「末（うれ）」を懸ける。「藤」と「末」は縁語。あなたを婿とすることが、藤が松の木を越えるほど長く待たされたことが恨めしい、しかし、それも藤（娘）のせいで、という。
【かこと】－「カコト　カゴト」（日葡辞書）。 		1.5.8
注釈56 | いく返り露けき春を過ぐし来て--花の紐解く折にあふらむ | 「いくかへり咲き散る花をながめつつ物思ひくらす春に逢ふらむ」（新古今集恋一、一〇一七、大中臣能宣）の類歌がある。長年待ち続けた結婚の許諾が出た感激を歌う。 | 1.5.10
注釈57 | たをやめの袖にまがへる藤の花--見る人からや色もまさらむ | 柏木の唱和歌。 | 1.5.12
注釈58 | 次々順流るめれど酔ひの紛れにはかばかしからでこれよりまさらず | 「めれ」推量の助動詞、視界内推量・主観的推量、「これより勝らず」という評言は、語り手。『集成』は「以下の歌を省略する旨の草子地」と注す。 | 1.5.13
出典5 | 家礼といふこと | 高祖五日一朝太公 如家人父子礼 | 史記-高祖本紀 | 1.5.2
出典6 | 藤の裏葉の | 春日さす藤の裏葉のうらとけて君し思はば我も頼まむ | 後撰集春下-一〇〇 読人しらず | 1.5.6
出典7 | 房長きを折りて | 聞得園中花養艶 請君許折一枝花 | 和漢朗詠下-七八四 無名 | 1.5.7
出典8 | いく返り露けき春を | 幾返り咲き散る花を眺めつつ物を思ひ暮らす春に逢ふらむ | 新古今集恋一-一〇一七 大中臣能宣 | 1.5.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第六段 夕霧、雲居雁の部屋を訪う

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.6
第六段　夕霧、雲居雁の部屋を訪う
1-6 Yugiri goes into Kumoi-no-kari's room and gets married to her
1.6.1 　七日の夕月夜、影ほのかなるに、池の鏡のどかに澄みわたれり。げに、まだほのかなる梢どもの、さうざうしきころなるに、いたうけしきばみ横たはれる松の、木高きほどにはあらぬに、かかれる花のさま、世の常ならずおもしろし。
           七日の夕月夜、月の光は微かであるのに、池の水が鏡のように静かに澄み渡っている。なるほど、まだ茂らない梢が、物足りないころなので、たいそう気取って横たわっている松の、木高くないのに、咲き掛かっている藤の花の様子、世になく美しい。
           七日の夕月夜の中に池がほの白く浮かんで見えた。大臣の言葉のように、春の花が皆散ったあとで若葉もありなしの木の梢（こずえ）の寂しいこのごろに、横が長く出た松の、たいして大木でないのへ咲きかかった藤の花は非常に美しかった。
         Nanuka no yuhudukuyo, kage honoka naru ni, ike no kagami nodoka ni sumi watare ri. Geni, mada honoka naru kozuwe-domo no, sauzausiki koro naru ni, itau kesikibami yokotahare ru matu no, kodakaki hodo ni ha ara nu ni, kakare ru hana no sama, yo no tune nara zu omosirosi.
1.6.2 　 例の、弁少将、声いとなつかしくて、「 葦垣」を謡ふ ★。大臣、
           例によって、弁少将が、声をたいそう優しく「葦垣」を謡う。大臣、
         例の美音の弁（べん）の少将がなつかしい声で催馬楽（さいばら）の「葦垣（あしがき）」を歌うのであった。
         Rei no, Ben-no-Seusyau, kowe ito natukasiku te, Asigaki wo utahu. Otodo,
1.6.3 　「 いとけやけうも仕うまつるかな」
           「実に妙な歌を謡うものだな」
           「すばらしいね」
         "Ito keyakeu mo tukaumaturu kana!"
1.6.4 　と、うち乱れたまひて、
           と、冗談をおっしゃって、
           と大臣は戯談（じょうだん）を言って、
         to, uti-midare tamahi te,
1.6.5 　「 年経にけるこの家の」
           「年を経たこの家の」
           「年経にけるこの家の」
         "Tosi he ni keru kono ihe no"
1.6.6 　と、うち加へたまへる御声、いとおもしろし。をかしきほどに乱りがはしき御遊びにて、もの思ひ残らずなりぬめり。
           と、お添えになるお声、誠に素晴らしい。興趣ある中に冗談も混じった管弦のお遊びで、気持ちのこだわりもすっかり解けてしまったようである。
           と上手（じょうず）に声を添えた。おもしろい夕月夜の藤の宴に宰相中将の憂愁は余す所なく解消された。
         to, uti-kuhahe tamahe ru ohom-kowe, ito omosirosi. Wokasiki hodo ni midarigahasiki ohom-asobi nite, monoomohi nokora zu nari nu meri.
1.6.7 　やうやう夜更け行くほどに、いたうそら悩みして、
           だんだんと夜が更けて行くにつれて、ひどく苦しげな様子をして見せて、
           夜がふけてから源中将は酔いに悩むふうを作って、
         Yauyau yo huke yuku hodo ni, itau sora-nayami si te,
1.6.8 　「 乱り心地いと堪へがたうて、まかでむ空もほとほとしうこそはべりぬべけれ。宿直所譲りたまひてむや」
           「酔いが回ってひどく辛いので、帰り道も危なそうです。泊まる部屋を貸していただけませんか」
           「あまり酔って苦しくてなりません。無事に帰りうる自信も持てませんからあなたの寝室を拝借できませんか」
         "Midarigokoti ito tahe gatau te, makade m sora mo hotohotosiu koso haberi nu bekere. Tonowidokoro yuduri tamahi te m ya?"
1.6.9 　と、中将に愁へたまふ。大臣、
           と、頭中将に訴えなさる。大臣が、
           と頭中将に言っていた。大臣は、
         to, Tyuuzyau ni urehe tamahu. Otodo,
1.6.10 　「 朝臣や、御休み所求めよ。翁いたう酔ひ進みて無礼なれば、まかり入りぬ」
           「朝臣よ、お休み所になる部屋を用意しなさい。老人はひどく酔いが回って失礼だから、引っ込むよ」
           「ねえ朝臣（あそん）、寝床をどこかで借りなさい。老人（としより）は酔っぱらってしまって失礼だからもう引き込むよ」
         "Asom ya, ohom-yasumidokoro motome yo. Okina itau wehi susumi te murai nare ba, makari iri nu."
1.6.11 　と言ひ捨てて、入りたまひぬ。
           と言い捨てて、お入りになってしまった。
           と言い捨てて居間のほうへ行ってしまった。
         to ihi sute te, iri tamahi nu.
1.6.12 　中将、
           頭中将が、
           頭中将が、
         Tyuuzyau,
1.6.13 　「 花の蔭の旅寝よ。いかにぞや、苦しきしるべにぞはべるや」
           「花の下の旅寝ですね。どういうものだろう、辛い案内役ですね」
           「花の蔭（かげ）の旅寝ですね。どうですか、あとで迷惑になる案内役ではないかしら」
         "Hana no kage no tabine yo! Ikani zo ya, kurusiki sirube ni zo haberu ya!"
1.6.14 　と言へば、
           と言うと、
to ihe ba,
1.6.15 　「 松に契れるは、あだなる花かは。ゆゆしや」
           「松と約束したのは、浮気な花なものですか。縁起でもありません」
           「寄りかかって松と同じ精神で咲く藤なのですから、これは軽薄な花なものですか。とにかくそんな縁起でもない言葉は使わないでおきましょう」
         "Matu ni tigire ru ha, ada naru hana kaha? Yuyusi ya!"
1.6.16 　と責めたまふ。中将は、心のうちに、「ねたのわざや」と思ふところあれど、人ざまの思ふさまにめでたきに、「かうもあり果てなむ」と、心寄せわたることなれば、うしろやすく導きつ。
           と反発なさる。中将は、心中に、「憎らしいな」と思うところがあるが、人柄が理想通り立派なので、「最後はこのようになって欲しい」と、願って来たことなので、心許して案内した。
           と言って、中将の先導をなお求める宰相中将であった。頭中将は負けたような気がしないでもなかったが、源中将はりっぱな公子であったから、ぜひ妹との結婚を成立させたいとはこの人の念願だったことであって、満足を感じながら従弟（いとこ）を妹の所へ導いた。
         to seme tamahu. Tyuuzyau ha, kokoro no uti ni, "Neta no waza ya!" to omohu tokoro are do, hitozama no omohu sama ni medetaki ni, "Kau mo ari hate na m." to, kokoroyose wataru koto nare ba, usiroyasuku mitibiki tu.
1.6.17 　 男君は、夢かとおぼえたまふにも、わが身いとどいつかしうぞおぼえたまひけむかし。女は、いと 恥づかしと思ひしみてものしたまふも、ねびまされる御ありさま、いとど飽かぬところなくめやすし。
           男君は、夢かと思われなさるにつけても、自分の身がますます立派に思われなさったことであろう。女は、とても恥ずかしいと思い込んでいらっしゃるが、大人になったご様子は、ますます不足なところもなく素晴らしい。
           宰相中将はこうした立場を与えられるに至った夢のような運命の変わりようにも自己の優越を感じた。雲井（くもい）の雁（かり）はすっかり恥ずかしがっているのであったが、別れた時に比べてさらに美しい貴女（きじょ）になっていた。
         WotokoGimi ha, yume ka to oboye tamahu ni mo, waga mi itodo itukasiu zo oboye tamahi kem kasi. Womna ha, ito hadukasi to omohi simi te monosi tamahu mo, nebi masare ru ohom-arisama, itodo aka nu tokoro naku meyasusi.
1.6.18 　「 世の例にもなりぬべかりつる身を ★、心もてこそ、かうまでも思し許さるめれ。 あはれを知りたまはぬも、さま異なるわざかな」
           「世間の話の種となってしまいそうな身の上を、その誠実さをもって、このようにお許しになったのでしょう。わたしの気持ちをお分りになって下さらないとは、変なことですね」
           「みじめな失恋者で終わらなければならなかった私が、こうして許しを受けてあなたの良人（おっと）になり得たのは、あなたに対する熱誠がしからしめたのですよ。だのにあなたは無関心に冷ややかにしておいでになる」
         "Yo no tamesi ni mo nari nu bekari turu mi wo, kokoro mote koso, kau made mo obosi yurusa ru mere. Ahare wo siri tamaha nu mo, sama koto naru waza kana!"
1.6.19 　と、怨みきこえたまふ。
           と、お恨み申し上げなさる。
           と男は恨んだ。
         to, urami kikoye tamahu.
1.6.20 　「 少将の ★進み出だしつる『葦垣』の趣きは、耳とどめたまひつや。いたき主かなな。『 河口の』とこそ、さしいらへまほしかりつれ」
           「少将が進んで謡い出した『葦垣』の心は、お分りでしたか。ひどい人ですね。『河口の』と、言い返したかったなあ」
           「少将の歌われた『葦垣（あしがき）』の歌詞を聞きましたか。ひどい人だ。『河口（かはぐち）の』（河口の関のあら垣（がき）や守れどもいでてわが寝ぬや忍び忍びに）と私は返しに謡（うた）いたかった」
         "Seusyau no susumi idasi turu Asigaki no omomuki ha, mimi todome tamahi tu ya? Itaki nusi kana! "Kahaguti no" to koso, sasi-irahe mahosikari ture!"
1.6.21 　とのたまへば、 女、いと聞き苦し、と思して、
           とおっしゃると、女は、とても聞き苦しい、とお思いになって、
           女はあらわな言葉に羞恥（しゅうち）を感じて、
         to notamahe ba, Womna, ito kikigurusi, to obosi te,
1.6.22 　「 浅き名を言ひ流しける河口は
     いかが漏らしし関の荒垣 		　「軽々しい浮名を流したあなたの口は
    どうしてお漏らしになったのですか 		　　「浅き名を言ひ流しける河口は
    いかがもらしし関のあら垣
         "Asaki na wo ihi nagasi keru kahaguti ha
ikaga morasi si seki no aragaki
1.6.23 　あさまし」
           あきれました」
           いけないことでしたわ」
         Asamasi."
1.6.24 　とのたまふさま、いとこめきたり。すこしうち笑ひて、
           とおっしゃる様子は、実におっとりしている。少し微笑んで、
           と言う様子が娘らしい。男は少し笑って、
         to notamahu sama, ito komeki tari. Sukosi uti-warahi te,
1.6.25 　「 漏りにける岫田の関を河口の
     浅きにのみはおほせざらなむ 		　「浮名が漏れたのはあなたの父大臣のせいでもありますのに
    わたしのせいばかりになさらないで下さい 		　　「もりにけるきくだの関の河口の
    浅きにのみはおはせざらなん
         "Mori ni keru Kukita-no-seki wo kahaguti no
asaki ni nomi ha ohose zara nam
1.6.26 　年月の積もりも、いとわりなくて悩ましきに、ものおぼえず」
           長い歳月の思いも、本当に切なくて苦しいので、何も分りません」
           長い年月に堆積（たいせき）した苦悩と、今夜の酒の酔いで私はもう何もわからなくなった」
         Tosituki no tumori mo, ito warinaku te nayamasiki ni, mono oboye zu."
1.6.27 　と、酔ひにかこちて、苦しげにもてなして、 明くるも知らず顔なり ★。人びと、聞こえわづらふを、大臣、
           と、酔いのせいにして、苦しそうに振る舞って、夜の明けて行くのも知らないふうである。女房たちが、起こしかねているのを、大臣が、
           と酔いに託して帳台の内の人になった。宰相中将は夜の明けるのも気がつかない長寝をしていた。女房たちが気をもんでいるのを見て、大臣は、
         to, wehi ni kakoti te, kurusige ni motenasi te, akuru mo sirazugaho nari. Hitobito, kikoye wadurahu wo, Otodo,
1.6.28 　「 したり顔なる朝寝かな」
           「得意顔した朝寝だな」
           「得意になった朝寝だね」
         "Sitarigaho naru asai kana!"
1.6.29 　と、とがめたまふ。されど、明かし果てでぞ出でたまふ。 ねくたれの御朝顔、見るかひありかし ★。
           と、文句をおっしゃる。けれども、すっかり夜が明け果てないうちにお帰りになる。その寝乱れ髪の朝のお顔は、見がいのあったことだ。
           と言っていた。そしてすっかり明るくなってから源中将は帰って行った。この中将の寝起き姿を見た人は美しく思ったことであろう。
         to, togame tamahu. Saredo, akasi hate de zo ide tamahu. Nekutare no ohom-asagaho, miru kahi ari kasi.
注釈59 | 例の、弁少将 | 柏木の弟、紅梅大納言。「賢木」巻に初出、そこで催馬楽「高砂」を謡い、「梅枝」巻では催馬楽「梅が枝」を謡う。 | 1.6.2
注釈60 | 葦垣を謡ふ | 「葦垣真垣　真垣かきわけ　てふ越すと　負ひ越すと　誰　てふ越すと　誰か　誰か　この事を　親に　申よこし申しし　とどろける　この家　この家の　弟嫁　親に申よこしけらしも」（催馬楽・葦垣）。『集成』は「内大臣が結婚を許したことを口惜しく思う気持から、わが家の姫を盗んでゆくのは誰だとあてこすったもの」と注す。 | 1.6.2
注釈61 | いとけやけうも仕うまつるかな | 内大臣の詞。『完訳』は「歌の文句があてつけがましいとする」と注す。 | 1.6.3
注釈62 | 年経にけるこの家の | 内大臣の歌。催馬楽「葦垣」の「とどろけるこの家の」の文句を歌い替えたもの。『集成』は「古い家であるわが家の、と謙遜の意を示す」と注す。 | 1.6.5
注釈63 | 乱り心地 | 以下「宿直所譲りたまひてむや」まで、夕霧の詞。宿泊を所望する。 | 1.6.8
注釈64 | 朝臣や御休み所求めよ | 以下「まかり入りぬ」まで、内大臣の詞。息子の頭中将に部屋を準備するように言いつけて、退出。 | 1.6.10
注釈65 | 花の蔭の旅寝よ | 以下「はべるや」まで、柏木の詞。「花」は雲居雁を喩える。案内するにあたっての冗談。 | 1.6.13
注釈66 | 松に契れるは | 以下「ゆゆしや」まで、夕霧の返事。 | 1.6.15
注釈67 | 男君は | 以下「おぼえたまひけむかし」まで、語り手の挿入句。『集成』は「草子地」と注す。 | 1.6.17
注釈68 | 世の例にもなりぬべかりつる身を | 以下「さまことなるわざかな」まで、夕霧の雲居雁への詞。『集成』は「恋しきに死ぬるものとは聞かねども世のためしにもなりぬべきかな」（古今六帖四、恋、一九八六、伊勢）、『完訳』は「恋ひわびて死ぬてふことはまだなきを世のためしにもなりぬべきかな」（後撰集恋六、一〇三六、壬生忠岑）を引歌として指摘する。 | 1.6.18
注釈69 | あはれを知りたまはぬも | 「梅枝」巻の雲居雁の返歌「限りとて忘れがたきを忘るるもこや世に靡く心なるらむ」（第三章三段）を受ける。 | 1.6.18
注釈70 | 少将の | 以下「さしいらへまほしかりつれ」まで、夕霧の詞。「河口の」は催馬楽・河口「河口の　関の荒垣や　関の荒垣や　守れども　はれ　守れども　出でて我寝ぬや　出でて我寝ぬや　関の荒垣」。『新大系』は「（夕霧が夜這いをしたのではなく）雲居雁が親の目を盗んで逢ってくれたのだと（少将に）言い返してやりたかった、の意」と注す。 | 1.6.20
注釈71 | 女いと聞き苦しと思して | 催馬楽「河口」は、親の目を盗んで女がそっと抜け出して男と共寝したという内容だからである。 | 1.6.21
注釈72 | 浅き名を言ひ流しける河口は--いかが漏らしし関の荒垣 | 雲居雁の贈歌。催馬楽の「河口」「荒垣」を詠み込む。「河口」に夕霧の「口」の意をこめる。「浅き」「流し」は「河」の縁語。「漏らし」は「関」の縁語。 | 1.6.22
注釈73 | 漏りにける岫田の関を河口の--浅きにのみはおほせざらなむ | 夕霧の返歌。「関」「河口」「浅き」の語句を受けて「河口（わたし）の浅きにのみは仰せざらなむ」、あなたの父親のせいでもありますよ、と返す。「もり」に「守」と「漏り」を掛ける。 | 1.6.25
注釈74 | 明くるも知らず顔なり | 「玉簾明くるも知らで寝しものを夢にも見じと思ひかけきや」（伊勢集、五五）を踏まえた表現。 | 1.6.27
注釈75 | ねくたれの御朝顔見るかひありかし | 「寝くたれの朝顔の花秋霧に面隠しつつ見えぬ君かな」（河海抄所引、出典未詳）。語り手の評言。『集成』は「草子地」と指摘。 | 1.6.29
出典9 | 葦垣 | 葦垣真垣 真垣かき分けて てふ越すと 負ひ越すと誰 てふ越すと 誰か 誰か この事を 親に まうよこし申し 轟ける この家 この家の 弟嫁 親に まうよこしけらしも | 催馬楽-葦垣 | 1.6.2
出典10 | 世の例にもなりぬべかり | 恋侘びて死ぬてふことはまだなきを世のためしにもなりぬべきかな | 後撰集恋六-一〇三六 壬生忠岑 | 1.6.18
出典11 | 河口の | 河口の 関の荒垣や 関の荒垣や 守れども はれ 守れども 出でて我寝ぬや 出でて我寝ぬや 関の荒垣 | 催馬楽-河口 | 1.6.20
出典12 | 明くるも知らず顔 | 玉簾明くるも知らで寝しものを夢にも見じとゆめ思ひきや | 伊勢集-五五 | 1.6.27
出典13 | ねくたれの御朝顔 | 寝くたれの朝顔の花秋霧におも隠しつつ見えぬ君かな | 河海抄所引-出典未詳 | 1.6.29
校訂1 | 恥づかしと | 恥づかしと--はつかしう（う/＃と） | 1.6.17
校訂2 | 少将 | 少将--中（中/＃少）将 | 1.6.20
校訂3 | したり顔 | したり顔--ゑ（ゑ/＄し<朱>）たりかほ | 1.6.28
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第七段 後朝の文を贈る

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.7
第七段　後朝の文を贈る
1-7 Yugiri writes a letter next a new married morning
1.7.1 　御文は、なほ忍びたりつるさまの 心づかひにてあるを、なかなか今日はえ聞こえたまはぬを、もの言ひさがなき御達つきじろふに、大臣渡りて見たまふぞ、いとわりなきや。
           お手紙は、やはり人目を忍んだ配慮で届けられたのを、かえって今日はお返事をお書き申し上げになれないのを、口の悪い女房たちが目引き袖引きしているところに、内大臣がお越しになって御覧になるのは、本当に困ったことよ。
           第一夜の翌朝の手紙も以前の続きで忍んで送られたのであるが、はばかる必要のない日になって、かえって雲井の雁が返事の書けないふうであるのを、蓮葉（はすっぱ）な女房たちは肱（ひじ）を突き合って笑っている所へ大臣が出て来て手紙を読んでみた。雲井の雁はますます羞恥（しゅうち）に堪えられなくなった。
         Ohom-humi ha, naho sinobi tari turu sama no kokorodukahi nite aru wo, nakanaka kehu ha e kikoye tamaha nu wo, monoihi saganaki gotati tukizirohu ni, Otodo watari te mi tamahu zo, ito warinaki ya!
1.7.2 　「 尽きせざりつる御けしきに、いとど思ひ知らるる身のほどを。 堪へぬ心にまた 消えぬべきも、
           「打ち解けて下さらなかったご様子に、ますます思い知られるわが身の程よ。耐えがたいつらさに、またも死んでしまいそうだが、
           やはり昔と同じように冷ややかなあなたに逢っていよいよ自分が哀れな者に思われるのですが、おさえられぬ恋からまたこの手紙を書くのです。
         "Tuki se zari turu mi-kesiki ni, itodo omohi sira ruru mi no hodo wo. Tahe nu kokoro ni mata kiye nu beki mo,
1.7.3 　　 とがむなよ忍びにしぼる手もたゆみ
     今日あらはるる袖のしづくを」 		　　お咎め下さいますな、人目を忍んで絞る手も力なく
    今日は人目にもつきそうな袖の涙のしずくを」 		　　咎（とが）むなよ忍びにしぼる手もたゆみ
    今日あらはるる袖（そで）のしづくを
         Togamu na yo sinobi ni siboru te mo tayumi
kehu araha ruru sode no siduku wo
1.7.4 　など、いと馴れ顔なり。うち笑みて、
           などと、たいそう馴れ馴れしい詠みぶりである。微笑んで、
           などと手紙はなれなれしく書いてあった。大臣は笑顔（えがお）をして、
         nado, ito naregaho nari. Uti-wemi te,
1.7.5 　「 手をいみじうも書きなられにけるかな ★ ★」
           「筆跡もたいそう上手になられたものだなあ」
           「字が非常に上手（じょうず）になったね」
         "Te wo imiziu mo kaki nara re ni keru kana!"
1.7.6 　などのたまふも、昔の名残なし。
           などとおっしゃるのも、昔の恨みはない。
           などと言っていることも昔とはたいした変わりようである。
         nado notamahu mo, mukasi no nagori nasi.
1.7.7 　御返り、いと出で来がたげなれば、「見苦しや」とて、さも思し憚りぬべきことなれば、渡りたまひぬ。
           お返事が、直ぐに出来かねているので、「みっともないぞ」とおっしゃって、ご躊躇なっているのももっともなことなので、あちらへお行きになった。
           返事の歌を詠（よ）みにくそうにしている娘を見て、「どうしたというものだ。見苦しい」と言って、雲井の雁が父をはばかる気持ちも察して大臣は去ってしまった。
         Ohom-kaheri, ito ideki gatage nare ba, "Migurusi ya!" tote, samo obosi habakari nu beki koto nare ba, watari tamahi nu.
1.7.8 　御使の禄、なべてならぬさまにて賜へり。中将、をかしきさまにもてなしたまふ。常にひき隠しつつ隠ろへありきし御使、今日は、面もちなど、人びとしく振る舞ふめり。右近将監なる人の、むつましう思し使ひたまふなりけり。
           お使いの者への褒禄は、並大抵でなくお与えになった。頭中将が、風情のある様にお持てなしなさる。いつも人目を忍んでは持ち運んでいたお使い、今日は顔の表情など、人かどに振る舞っているようである。右近将監である人で、親しくお使いになっている者であった。
           手紙の使いは派手（はで）な纏頭（てんとう）を得た。そして頭中将が饗応（きょうおう）の役を勤めたのであった。始終隠して手紙を届けに来た人は、はじめて真人間として扱われる気がした。これは右近（うこん）の丞（じょう）で宰相中将の手もとに使っている男であった。
         Ohom-tukahi no roku, nabete nara nu sama nite tamahe ri. Tyuuzyau, wokasiki sama ni motenasi tamahu. Tuneni hiki-kakusi tutu kakurohe ariki si ohom-tukahi, kehu ha, omomoti nado, hitobitosiku hurumahu meri. Ukon-no-zou naru hito no, mutumasiu obosi tukahi tamahu nari keri.
1.7.9 　 六条の大臣も、かくと聞こし召してけり。宰相、常よりも光添ひて参りたまへれば、うちまもりたまひて、
           六条の大臣も、これこれとお聞き知りになったのであった。宰相中将、いつもより美しさが増して、参上なさったので、じっと御覧になって、
         源氏も内大臣邸であった前夜のことを知った。宰相中将が平生よりも輝いた顔をして出て来たのを見て、
         Rokudeu-no-Otodo mo, kaku to kikosimesi te keri. Saisyau, tune yori mo hikari sohi te mawiri tamahe re ba, uti-mamori tamahi te,
1.7.10 　「 今朝はいかに。文などものしつや。賢しき人も、女の筋には乱るる例あるを、人悪ろくかかづらひ、心いられせで過ぐされたるなむ、すこし人に抜けたりける御心とおぼえける。
           「今朝はどうした。手紙など差し上げたか。賢明な人でも、女のことでは失敗する話もあるが、見苦しいほど思いつめたり、じれたりせずに過ごされたのは、少し人より優れたお人柄だと思ったことだ。
           「今朝（けさ）はどうしたか、もう手紙は書いたか。聡明（そうめい）な人も恋愛では締まりのないことをするようにもなるものだが、最初の関係を尊重して、しかもあくせくとあせりもせず自然に解決される時を待っていた点で、平凡人でないことを認めるよ。
         "Kesa ha ikani? Humi nado monosi tu ya? Sakasiki hito mo, womna no sudi ni ha midaruru tamesi aru wo, hitowaroku kakadurahi, kokoroira re se de sugusa re taru nam, sukosi hito ni nuke tari keru mi-kokoro to oboye keru.
1.7.11 　大臣の御おきての、あまりすくみて、名残なくくづほれたまひぬるを、 世人も言ひ出づることあらむや。さりとても、わが方たけう思ひ顔に、心おごりして、好き好きしき心ばへなど 漏らしたまふな。
           内大臣のご方針が、あまりにもかたくなで、すっかり折れてしまわれたのが、世間の人も噂するだろうよ。だからといって、自分の方が偉い顔をして、いい気になって、浮気心などをお出しなさるな。
         内大臣があまりに強硬な態度をとり過ぎて、ついにはすっかり負けて出たということで世間は何かと評をするだろう。しかしあまり優越感を持ち過ぎて慢心的に放縦なほうへ転向することのないようにしなくてはならない。
         Otodo no ohom-okite no, amari sukumi te, nagori naku kuduhore tamahi nuru wo, yohito mo ihi iduru koto ara m ya? Saritote mo, waga kata takeu omohigaho ni, kokoroogori si te, sukizukisiki kokorobahe nado morasi tamahu na.
1.7.12 　さこそおいらかに、大きなる心おきてと見ゆれど、下の心ばへ 男々しからず癖ありて、人見えにくきところつきたまへる人なり」
           あのようにおおらかで、寛大な性格と見えるが、内心は男らしくなくねじけていて、付き合いにくいところがおありの方である」
           今度の態度は寛大であっても、大臣の性格は、生一本でなくて気むずかしい点があるのだからね」
         Sakoso oiraka ni, ohoki naru kokorookite to miyure do, sita no kokorobahe wowosikara zu kuse ari te, hito miye nikuki tokoro tuki tamahe ru hito nari."
1.7.13 　など、例の教へきこえたまふ。ことうちあひ、めやすき御あはひ、と思さる。
           などと、例によってご教訓申し上げなさる。釣り合いもよく、恰好のご夫婦だ、とお思いになる。
           などとまた源氏は教訓した。円満な結果を得て、宰相中将につりあいのよい妻のできたことで源氏は満足しているのである。
         nado, rei no wosihe kikoye tamahu. Koto uti-ahi, meyasuki ohom-ahahi, to obosa ru.
1.7.14 　 御子とも見えず、すこしがこのかみばかりと見えたまふ。ほかほかにては、同じ顔を写し取りたると見ゆるを、御前にては、さまざま、あなめでたと見えたまへり。
           ご子息とも見えず、少しばかり年長程度にお見えである。別々に見ると、同じ顔を写し取ったように似て見えるが、御前では、それぞれに、ああ素晴らしいとお見えでいらっしゃった。
           宰相中将は子のようにも見えなかった。少し年上の兄というほどに源氏は見えるのである。別々に見る時は同じ顔を写し取ったように思われる中将と源氏の並んでいるのを見ると、二人の美貌（びぼう）には異なった特色があった。
         Ohom-ko to mo miye zu, sukosi ga konokami bakari to miye tamahu. Hokahoka nite ha, onazi kaho wo utusi tori taru to miyuru wo, omahe nite ha, samazama, ana medeta to miye tamahe ri.
1.7.15 　大臣は、 薄き御直衣、白き御衣の唐めきたるが、紋けざやかにつやつやと透きたるをたてまつりて、なほ尽きせずあてになまめかしうおはします。
           大臣は、薄縹色の御直衣に、白い御袿の唐風の織りが、紋様のくっきりと浮き出て艶やかに透けて見えるのをお召しになって、今もこの上なく上品で優美でいらっしゃる。
           源氏は薄色の直衣（のうし）の下に、白い支那（しな）風に見える地紋のつやつやと出た小袖（こそで）を着ていて、今も以前に変わらず艶（えん）に美しい。
         Otodo ha, usuki ohom-nahosi, siroki ohom-zo no karameki taru ga, mon kezayaka ni tuyatuya to suki taru wo tatematuri te, naho tuki se zu ate ni namamekasiu ohasimasu.
1.7.16 　 宰相殿は、 すこし色深き御直衣に、丁子染めの焦がるるまでしめる、白き綾のなつかしきを着たまへる、ことさらめきて艶に見ゆ。
           宰相殿は、少し色の濃い縹色の御直衣に、丁子染めで焦げ茶色になるまで染めた袿と、白い綾の柔らかいのを着ていらっしゃるのは、格別に優雅にお見えになる。
           宰相中将は少し父よりは濃い直衣に、下は丁字（ちょうじ）染めのこげるほどにも薫物（たきもの）の香を染（し）ませた物や、白やを重ねて着ているのが、顔をことさら引き立てているように見えた。
         Saisyau-dono ha, sukosi iro hukaki ohom-nahosi ni, tyauzizome no kogaruru made sime ru, siroki aya no natukasiki wo ki tamahe ru, kotosara meki te en ni miyu.
注釈76 | 尽きせざりつる御けしきに | 以下「袖のしづくを」まで、夕霧の文。後朝の文である。 | 1.7.2
注釈77 | とがむなよ忍びにしぼる手もたゆみ--今日あらはるる袖のしづくを | 夕霧の贈歌。「咎むなよ」と禁止の意を倒置法で訴える初句切れ。率直で強い意志を表した歌。『集成』は「今日からは誰にも遠慮しませんよ、の意」と注す。 | 1.7.3
注釈78 | 手をいみじうも書きなられにけるかな | 内大臣の詞。夕霧の筆跡を誉める。 | 1.7.5
注釈79 | 六条の大臣もかくと聞こし召してけり | 源氏も夕霧と雲居雁の結婚を承認。 | 1.7.9
注釈80 | 今朝はいかに | 以下「ところつきたまへる人なり」まで、源氏の夕霧への詞。女性問題に関する訓戒。 | 1.7.10
注釈81 | 世人も言ひ出づることあらむや | 「や」終助詞、詠嘆の意。『集成』は「世間もいずれ批判するだろう」、『完訳』は「世間でもとやかく話の種にするにちがいない」ち訳す。 | 1.7.11
注釈82 | 御子とも見えず、すこしがこのかみばかりと見えたまふ | 源氏三十九歳、夕霧十八歳。源氏の若々しさをいう。 | 1.7.14
注釈83 | 薄き御直衣白き御衣の唐めきたるが紋けざやかにつやつやと透きたるをたてまつりて | 源氏の装束。薄縹色の御直衣に、その下に唐織の生地で模様のくっきり浮き出た、つやつやと光沢のあるの白い袿を着ている。 | 1.7.15
注釈84 | すこし色深き御直衣に、丁子染めの焦がるるまでしめる、白き綾のなつかしきを着たまへる | 『完訳』は「父大臣より少し色の濃い御直衣に、丁子染の、焦げ茶色に見えるくらい濃く染めてあるのと、白い綾のやさしい感じの御衣を召していらっしゃる様子が」と訳す。 | 1.7.16
校訂4 | 心づかひにて | 心づかひにて--心つかひ（ひ/＋に）て | 1.7.1
校訂5 | 堪へぬ | 堪へぬ--たえ（え/＄へ）ぬ | 1.7.2
校訂6 | 消えぬ | 消えぬ--き△（△/＃こイ）えぬ | 1.7.2
校訂7 | 手を | 手を--ゝも（ゝも/＄てを） | 1.7.5
校訂8 | 書きなられに | 書きなられに--かき（き/＋な<朱>）られり（り/＄）に | 1.7.5
校訂9 | 漏らし | 漏らし--もく（く/＃ら）し | 1.7.11
校訂10 | 男々しからず | 男々しからず--をお（をお/＃おゝ）しからす | 1.7.12
校訂11 | 宰相殿は | 宰相殿は--宰相殿（殿/＋は） | 1.7.16
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第一章 夕霧の物語 雲居雁との筒井筒の恋実る 第八段 夕霧と雲居雁の固い夫婦仲

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
1
第一章　夕霧の物語　雲居雁との筒井筒の恋実る
1 Tale of Yugiri Yugiri and Kumoi-no-kari get married after long in love
1.8
第八段　夕霧と雲居雁の固い夫婦仲
1-8 Yugiri and his wife are in deeoly new married life
1.8.1 　 灌仏率てたてまつりて、御導師遅く参りければ、日暮れて、御方々より童女出だし、布施など、公ざまに変はらず、心々にしたまへり。御前の作法を移して、君達なども参り集ひて、なかなか、うるはしき御前よりも、あやしう心づかひせられて臆しがちなり。
           灌仏会の誕生仏をお連れ申して来て、御導師が遅く参上したので、日が暮れてから、六条院の御方々から女童たちを使者に立てて、お布施など、宮中の儀式と違わず、思い思いになさった。御前での作法を真似て、公達なども参集して、かえって、格式ばった御前での儀式よりも、妙に気がつかわれて気後れするのである。
           今日は御所からもたらされて灌仏（かんぶつ）が六条院でもあることになっていたが、導師の来るのが遅くなって、日が暮れてから各夫人付きの童女たちが見物のために南の町へ送られてきて、それぞれ変わった布施（ふせ）が夫人たちから出されたりした。御所の灌仏の作法と同じようにすべてのことが行なわれた。殿上役人である公達（きんだち）もおおぜい参会していたが、そうした人たちもかえって六条院でする作法のほうを晴れがましく考えられて、気おくれが出るふうであった。
         Kwanbutu wi te tatematuri te, ohom-dausi osoku mawiri kere ba, hi kure te, ohom-katagata yori warahabe idasi, huse nado, ohoyakezama ni kahara zu, kokorogokoro ni si tamahe ri. Omahe no sahohu wo utusi te, kimi-tati nado mo mawiri tudohi te, nakanaka, uruhasiki gozen yori mo, ayasiu kokorodukahi se rare te okusigati nari.
1.8.2 　 宰相は、静心なく、いよいよ化粧じ、ひきつくろひて出でたまふを、わざとならねど、情けだちたまふ若人は、恨めしと思ふもありけり。年ごろの積もり取り添へて、思ふやうなる御仲らひなめれば、 ▼ 水も漏らむやは。
           宰相は、心落ち着かず、ますますおめかしし、衣服を整えてお出かけになるのを、特別にではないが、多少お情けをおかけの若い女房などは、恨めしいと思っている人もいるのであった。長年の思いが加わって、理想的なご夫婦仲のようなので、水も漏れまい。
           宰相中将は落ち着いてもいられなかった。化粧をよくして身なりを引き繕って新婦の所へ出かけるのであった。情人として扱われてはいないが、少しの関係は持っている若い女房などで恨めしく思っているのもあった。苦難を積んで護（まも）って来た年月が背景になっている若夫婦の間には水が洩（も）るほどの間隙（かんげき）もないのである。
         Saisyau ha, sidukokoro naku, iyoiyo kesauzi, hiki-tukurohi te ide tamahu wo, wazato nara ne do, nasakedati tamahu wakaudo ha, uramesi to omohu mo ari keri. Tosigoro no tumori tori sohe te, omohu yau naru ohom-nakarahi na' mere ba, midu mo mora m yaha!
1.8.3 　主人の大臣、いとどしき近まさりを、うつくしきものに思して、いみじうもてかしづききこえたまふ。負けぬる方の口惜しさは、なほ思せど、 罪も残るまじうぞ、まめやかなる御心ざまなどの、年ごろ異心なくて過ぐしたまへるなどを、ありがたく思し許す。
           主人の内大臣、ますます側に近づくほど美しいのを、かわいらしくお思いになって、たいそう大切にお世話申し上げなさる。負けたことの悔しさは、やはりお持ちだが、こだわりもなく、誠実なご性格などで、長年の間浮気沙汰などもなくてお過ごしになったのを、めったにないことだとお認めになる。
           内大臣も婿にしていよいよ宰相中将の美点が明瞭（めいりょう）に見えて非常に大事がった。負けたほうは自分であると意識することで大臣の自尊心は傷つけられたのであるが、中将の娘に対する誠実さは、今までだれとの結婚談にも耳をかさず独身で通して来た点でも認められると思うことで、不満の償われることは十分であった。
         Aruzi-no-Otodo, itodosiki tikamasari wo, utukusiki mono ni obosi te, imiziu mote-kasiduki kikoye tamahu. Make nuru kata no kutiwosisa ha, naho obose do, tumi mo nokoru maziu zo, mameyaka naru mi-kokorozama nado no, tosigoro kotogokoro naku te sugusi tamahe ru nado wo, arigataku obosi yurusu.
1.8.4 　 女御の御ありさまなどよりも、はなやかにめでたくあらまほしければ、 北の方、さぶらふ人びとなどは、心よからず思ひ言ふもあれど、 何の苦しきことかはあらむ。 按察使の 北の方なども、 かかる方にて、うれしと思ひきこえたまひけり。
           弘徽殿女御のご様子などよりも、派手で立派で理想的だったので、北の方や、仕えている女房などは、おもしろからず思ったり言ったりする者もいるが、何の構うことがあろうか。按察使大納言の北の方なども、このように結婚が決まって、嬉しくお思い申し上げていらっしゃるのであった。
           女御（にょご）よりもかえって雲井の雁のほうが幸福ではなやかな女性と見えるのを夫人や、そのほうの女房たちは不快がったのであるが、そんなことなどは何でもない。雲井の雁の実母である按察使（あぜち）大納言の夫人も、娘がよい婿を得たことで喜んだ。
         Nyougo no ohom-arisama nado yori mo, hanayaka ni medetaku aramahosikere ba, Kitanokata, saburahu hitobito nado ha, kokoroyokara zu omohi ihu mo are do, nani no kurusiki koto kaha ara m? Azeti-no-Kitanokata nado mo, kakaru kata nite, uresi to omohi kikoye tamahi keri.
注釈85 | 灌仏率てたてまつりて | 四月八日の釈迦誕生の日の潅仏会。寺から誕生仏を借り受けて行う。 | 1.8.1
注釈86 | 宰相は静心なく | 四月八日夜、結婚第二夜。是非とも雲居雁のもとに行かねばならない。 | 1.8.2
注釈87 | 水も漏らむやは | 「などてかくあふごかたみになりにけむ水漏らさじと結びしものを」（伊勢物語、六一）による表現。「やは」係助詞、反語。語り手の口吻。 | 1.8.2
注釈88 | 罪も残るまじうぞ | 係助詞「ぞ」は「思し許す」に係る。 | 1.8.3
注釈89 | 女御の御ありさまなどよりも | 弘徽殿女御、雲居雁の異母姉。『完訳』は「この御仲らいが、弘徽殿女御のご様子などよりも」と訳す。 | 1.8.4
注釈90 | 北の方 | 弘徽殿女御の母、雲居雁の継母。継子の幸福を妬む。 | 1.8.4
注釈91 | 何の苦しきことかはあらむ | 『集成』は「夕霧夫婦の立場に立っての草子地」、『完訳』「夕霧に即した語り手の評」と注す。 | 1.8.4
注釈92 | 按察使の北の方なども | 雲居雁の実母、今按察大納言と再婚している。 | 1.8.4
注釈93 | かかる方にて | 娘が夕霧と結婚して落ち着いた、ということをさす。 | 1.8.4
出典14 水も漏らむやは などてかくあふごかたみになりにけむ水漏らさじと結びしものを 伊勢物語-六一 1.8.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第二章 光る源氏の物語 明石の姫君の入内 第一段 紫の上、賀茂の御阿礼に参詣

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
2
第二章　光る源氏の物語　明石の姫君の入内
2 Tale of Hikaru-Genji Akashi-hime gets married to Prince
2.1
第一段　紫の上、賀茂の御阿礼に参詣
2-1 Murasaki visits to Kamo-shrin
2.1.1 　 かくて、六条院の御いそぎは、二十余日のほどなりけり。対の上、 御阿礼に詣うでたまふとて、例の御方々いざなひきこえたまへど、なかなか、さしも引き続きて心やましきを思して、誰も誰も とまりたまひて、ことことしきほどにもあらず、御車二十ばかりして、御前なども、くだくだしき人数多くもあらず、ことそぎたるしも、けはひことなり。
           こうして、六条院の御入内の儀は、四月二十日のころであった。対の上、賀茂の御阿礼に参詣なさろうとして、例によって御方々をお誘い申し上げなさったが、なまじ、そのように後に付いて行くのもおもしろくないのをお思いになって、どなたもどなたもお残りになって、仰々しいほどでなく、お車二十台ほどで、御前駆なども、ごたごたするほどの人数でなく、簡略になさったのが、かえって素晴らしい。
           源氏の姫君の太子の宮へはいることはこの二十日（はつか）過ぎと日が決定した。姫君のために紫夫人は上賀茂（かみがも）の社（やしろ）へ参詣（さんけい）するのであったが、いつものように院内の夫人を誘ってみた。花散里（はなちるさと）、明石（あかし）などである。その人たちは紫夫人といっしょに出かけることはかえって自身の貧弱さを紫夫人に比べて人に見せるものであると思ってだれも参加しなかったから、たいして目に立つような参詣ぶりではなかったが、車が二十台ほどで、前駆も人数を多くはせずに人を精選してあった。
         Kakute, Rokudeuwin no ohom-isogi ha, nizihu yoniti no hodo nari keri. Tai-no-Uhe, miare ni maude tamahu tote, rei no ohom-katagata izanahi kikoye tamahe do, nakanaka, sasimo hiki-tuduki te kokoroyamasiki wo obosi te, tare mo tare mo tomari tamahi te, kotokotosiki hodo ni mo ara zu, mi-kuruma nizihu bakari site, gozen nado mo, kudakudasiki hitokazu ohoku mo ara zu, kotosogi taru simo, kehahi koto nari.
2.1.2 　 祭の日の暁に詣うでたまひて ★、かへさには、物御覧ずべき御桟敷におはします。御方々の女房、おのおの車引き続きて、御前、所占めたるほど、いかめしう、「 かれはそれ」と、遠目よりおどろおどろしき御勢ひなり。
           祭の日の早朝に参詣なさって、帰りには、御見物なさる予定のお桟敷席におつきになる。御方々の女房たち、それぞれの車を後から連ねて、御前に車を止めているのは、堂々として、「あれは誰それだ」と、遠くから見ても仰々しいご威勢である。
           それは祭りの日であったから、参詣したあとで一行は見物桟敷（さじき）にはいって勅使の行列を見た。六条院の他の夫人たちのほうからも女房だけを車に乗せて祭り見物に出してあった。その車が皆桟敷の前に立て並べられたのである。あれはだれのほう、それは何夫人のほうの車と遠目にも知れるほど華奢（かしゃ）が尽くされてあった。
         Maturi no hi no akatuki ni maude tamahi te, kahesa ni ha, mono goranzu beki ohom-saziki ni ohasimasu. Ohom-katagata no nyoubau, onoono kuruma hiki-tuduki te, omahe, tokoro sime taru hodo, ikamesiu, "Kare ha sore." to, tohome yori odoroodorosiki ohom-ikihohi nari.
2.1.3 　大臣は、中宮の御母御息所の、車押し避けられたまへりし折のこと思し出でて、
           大臣は、中宮の御母御息所が、お車の榻を押し折られなさった時のことをお思い出しになって、
           源氏は中宮（ちゅうぐう）の母君である、六条の御息所（みやすどころ）の見物車が左大臣家の人々のために押しこわされた時の葵（あおい）祭りを思い出して夫人に語っていた。
         Otodo ha, Tyuuguu no ohom-haha Miyasumdokoro no, kuruma osi-sake rare tamahe ri si wori no koto obosi ide te,
2.1.4 　「 時により心おごりして、さやうなることなむ、情けなきことなりける。こよなく思ひ消ちたりし人も、嘆き負ふやうにて亡くなりにき」
           「権勢をたのんで心奢りなさって、あのようなことを起こすのは、心ないことであった。全然無視していた方も、その恨みを受けた形で亡くなってしまった」
           「権勢をたのんでそうしたことをするのはいやなことだね。相手を見くびった人も、人の恨みにたたられたようになって亡（な）くなってしまったのですよ」
         "Toki ni yori kokoroogori si te, sayau naru koto nam, nasakenaki koto nari keru. Koyonaku omohiketi tari si hito mo, nageki ohu yau nite nakunari ni ki."
2.1.5 　と、そのほどはのたまひ消ちて、
           と、そこのあたりは言葉をお濁しになって、
           と源氏はその点を曖昧（あいまい）に言って、
         to, sono hodo ha notamahi keti te,
2.1.6 　「 残りとまれる人の、中将は、かくただ人にて、わづかになりのぼるめり。宮は並びなき筋にておはするも、思へば、いとこそあはれなれ。すべていと定めなき世なればこそ、何ごとも 思ふさまにて、生ける限りの世を過ぐさまほしけれと、 残りたまはむ末の世などの、たとしへなき衰へなどをさへ、思ひ憚らるれば」
           「後に残った人で、中将は、このような臣下として、やっと立身した程度だ。宮は並ぶ者のいない地位にいらっしゃるのも、考えてみれば、実にしみじみと感慨深い。何もかもひどく定めない世の中なので、どのようなことも思い通りに、生きている間の世を過ごしたく思うが、後にお残りになる晩年などが、言いようもない衰えなどまでが、心配されるものですから」
           「残した人だってどうだろう、中将は人臣で少しずつ出世ができるだけの男だが、中宮は類のない御身分になっていられる。その時のことから言えば何という変わり方だろう。人生は元来そうしたものなのですよ。無常の世なのだから、生きている間はしたいようにして暮らしたいとは思うが、私の死んだあとであなたなどがにわかに寂しい暮らしをするようなことがあっては、かえって今派手（はで）なことをしておかないほうがその場合に見苦しくないからと私はそんなことも思って、十分まで物はせずにいる」
         "Nokori tomare ru hito no, Tyuuzyau ha, kaku tadaudo ni te, wadukani nari noboru meri. Miya ha narabi naki sudi ni te ohasuru mo, omohe ba, ito koso ahare nare. Subete ito sadame naki yo nare ba koso, nanigoto mo omohu sama nite, ike ru kagiri no yo wo sugusa mahosikere to, nokori tamaha m suwe no yo nado no, tatosihe naki otorohe nado wo sahe, omohi habakara rure ba."
2.1.7 　と、 うち語らひたまひて、上達部なども御桟敷に参り集ひたまへれば、そなたに出でたまひぬ。
           と、親しくお話しなさって、上達部などもお桟敷に参集なさったので、そちらにお出ましになった。
             などと言ったのち源氏は高官なども桟敷（さじき）へ伺候して来るので男子席のほうへ出て行った。
         to, uti-katarahi tamahi te, Kamdatime nado mo ohom-saziki ni mawiri tudohi tamahe re ba, sonata ni ide tamahi nu.
注釈94 | かくて六条院の御いそぎは | 明石姫君の東宮への入内の準備。二月に予定されていたのが延期されていた。 | 2.1.1
注釈95 | 御阿礼に詣うでたまふとて | 賀茂の御阿礼祭。四月中の申の日、深夜に行われる神降臨の神事。 | 2.1.1
注釈96 | 祭の日の暁に詣うでたまひて | 賀茂祭、通称葵祭。四月中の酉の日に行列が繰り出される。「暁」は夜深い刻限。 | 2.1.2
注釈97 | かれはそれと | 『集成』は「あれが紫の上だと」と訳す。 | 2.1.2
注釈98 | 時により心おごりして | 大島本は「時により」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「時による」と校訂する。以下「亡くなりにき」まで、源氏の詞。 | 2.1.4
注釈99 | 残りとまれる人の | 以下「思ひ憚らるれ」まで、源氏の詞。葵の上と六条御息所の遺児の夕霧と秋好中宮の今の地位の逆転を鑑み、世の無常を思い、紫の上が源氏に先立たれた場合の心配をいう。 | 2.1.6
注釈100 | 思ふさまにて | 大島本は「おもふさまにて」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思ふままにて」と校訂する。 | 2.1.6
注釈101 | 残りたまはむ末の世などの | 紫の上が源氏に先立たれて残った場合を心配。 | 2.1.6
注釈102 | うち語らひたまひて | 『集成』は「しみじみ述懐なさって」、『完訳』「お話しかけになって」と訳す。 | 2.1.7
校訂12 | とまり | とまり--もと（もと/＄とま）り | 2.1.1
校訂13 | 詣うで | 詣うで--まうへ（へ/＄て<朱>） | 2.1.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第二章 光る源氏の物語 明石の姫君の入内 第二段 柏木や夕霧たちの雄姿

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
2
第二章　光る源氏の物語　明石の姫君の入内
2 Tale of Hikaru-Genji Akashi-hime gets married to Prince
2.2
第二段　柏木や夕霧たちの雄姿
2-2 Kashiwagi and Yugiri are active in a festival of Kamo-shrin
2.2.1 　 近衛司の使は、頭中将なりけり。かの大殿にて、出で立つ所より ぞ人びとは参りたまうける。 藤典侍も使なりけり。おぼえことにて、内裏、春宮よりはじめたてまつりて、六条院などよりも、 御訪らひども所狭きまで、御心寄せいとめでたし。
           近衛府の使者は、頭中将であった。あの大殿邸を、出立する所から人々は参上なさったのであった。藤典侍も使者であった。格別に評判がよくて、帝、春宮をお初めとして、六条院などからも、御祝儀の数々が置き所もないほど、ご贔屓ぶりは実に素晴らしい。
           今日（きょう）近衛（このえ）の将官として加茂へ参向を命ぜられた勅使は頭（とうの）中将であった。内侍使いは藤典侍（とうないしのすけ）である。勅使の出発する内大臣家へ人々はまず集まったのであった。宮中からも東宮からも今日の勅使には特別な下され物があった。六条院からも贈り物があって、勅使の頭中将の背景の大きさが思われた。
         Konowedukasa no tukahi ha, Tou-no-Tyuuzyau nari keri. Kano Ohotono nite, idetatu tokoro yori zo hitobito ha mawiri tamau keru. Tou-Naisinosuke mo tukahi nari keri. Oboye koto nite, Uti, Touguu yori hazime tatematuri te, Rokudeuwin nado yori mo, ohom-toburahi-domo tokoroseki made, mi-kokoroyose ito medetasi.
2.2.2 　宰相中将、出で立ちの所にさへ訪らひたまへり。うちとけずあはれを交はしたまふ御仲なれば、かくやむごとなき方に定まりたまひぬるを、ただならずうち思ひけり。
           宰相中将、出立の所にまでお手紙をお遣わしになった。人目を忍んで恋し合うお間柄なので、このようにれっきとしたお方と結婚がお決まりになったのを、心穏やかならず思っているのであった。
           宰相中将はいでたちのせわしい場所へ使いを出して典侍へ手紙を送った。思い合った恋人どうしであったから、正当な夫人のできたことで典侍は悲観しているのである。
         Saisyau-no-Tyuuzyau, idetati no tokoro ni sahe toburahi tamahe ri. Utitoke zu ahare wo kahasi tamahu ohom-naka nare ba, kaku yamgotonaki kata ni sadamari tamahi nuru wo, tadanarazu uti-omohi keri.
2.2.3 　「 何とかや今日のかざしよかつ見つつ
     おぼめくまでもなりにけるかな 		　「何と言ったのか、今日のこの插頭は、目の前に見ていながら
    思い出せなくなるまでになってしまったことよ 		　　何とかや今日のかざしよかつ見つつ
    おぼめくまでもなりにけるかな
         "Nani to ka ya kehu no kazasi yo katu mi tutu
obomeku made mo nari ni keru kana
2.2.4 　あさまし」
           あきれたことだ」
           想像もしなかったことです。
         asamasi."
2.2.5 　とあるを、 折過ぐしたまはぬばかりを、いかが思ひけむ、いと ▼ もの騒がしく、車に乗るほどなれど、
           とあるのを、機会をお見逃しにならなかったことだけは、どう思ったことやら、たいそう忙しく、車に乗る時であるが、
           というのであった。自分のためには晴れの日であることに男が関心を持っていたことだけがうれしかったか、あわただしい中で、もう車に乗らねばならぬ時であったが、
         to aru wo, wori sugusi tamaha nu bakari wo, ikaga omohi kem, ito mono-sawagasiku, kuruma ni noru hodo nare do,
2.2.6 　「 かざしてもかつたどらるる草の名は
     桂を折りし人や知るらむ ★ 		　「頭に插頭してもなおはっきりと思い出せない草の名は
    桂を折られたあなたはご存知でしょう 		　　かざしてもかつたどらるる草の名は
    桂（かつら）を折りし人や知るらん
         "Kazasi te mo katu tadora ruru kusa no na ha
katura wo wori si hito ya siru ram
2.2.7 　博士ならでは」
           博士でなくては」
           博士（はかせ）でなければわからないでしょう。
         Hakase nara de ha."
2.2.8 　と聞こえたり。 はかなけれど、ねたきいらへと思す。なほ、この内侍にぞ、思ひ離れず、 はひまぎれたまふべき。
           と申し上げた。つまらない歌であるが、悔しい返歌だとお思いになる。やはり、この典侍を、忘れられず、こっそりお会いなさるのであろう。
           と返事を書いた。ちょっとした手紙ではあったが、気のきいたものであると宰相中将は思った。この人とだけは隠れた恋人として結婚後も関係が続いていくらしい。
         to kikoye tari. Hakanakere do, netaki irahe to obosu. Naho, kono Naisi ni zo, omohi hanare zu, hahi-magire tamahu beki.
注釈103 | 近衛司の使は | 近衛府から出ている賀茂祭の勅使、柏木。他に、内蔵寮、馬寮、内侍所からもそれぞれ賀茂祭の勅使が出ている。 | 2.2.1
注釈104 | 藤典侍 | 惟光の娘。夕霧の愛人。「少女」巻（第六章一段）に五節舞姫として登場。 | 2.2.1
注釈105 | 御訪らひども所狭きまで | 『集成』は「お祝いの贈り物が数々置き所がないまで届られて」と訳す。 | 2.2.1
注釈106 | 何とかや今日のかざしよかつ見つつ--おぼめくまでもなりにけるかな | 夕霧から藤典侍への贈歌。 | 2.2.3
注釈107 | 折過ぐしたまはぬばかりをいかが思ひけむ | 語り手の挿入句。「を」は格助詞、目的格の意、また間投助詞、詠嘆の意にも。『集成』は「時宜に適ったお便りという点だけを、うれしく思ったのか。長い間逢って下さらないのは恨めしいど、という気持が裏にある」。『完訳』は「相手が感慨にふける機をのがさぬのを。以下、藤典侍の心内を測り難いとする語り手の弁」「折をはずさず歌をくださっただけだが、それを典侍はどう感じたのであろうか」と注す。 | 2.2.5
注釈108 | もの騒がしく | 大島本は「物さハかし」とある。『集成』『古典セレクション』『新大系』は諸本に従って「もの騒がしく」と「く」を補訂する。 | 2.2.5
注釈109 | かざしてもかつたどらるる草の名は--桂を折りし人や知るらむ | 藤典侍の返歌。「かざし」「かつ見つつ」「おぼめく」の語句を受けて、「かざしても」「かつたどらるる」と切り返す。「桂を折りし」は「久方の月の桂を折るばかり家の風をも吹かせてしがな」（拾遺集雑上、四七三、菅原道真母）を踏まえる。 | 2.2.6
注釈110 | はかなけれどねたきいらへと | 『集成』は「たかが女の歌とはいえ、あざやかなお返しだと」、『完訳』は「これということもない歌であるが、してやられたと」と訳す。「はかなけれど」は語り手の批評を交えた表現。 | 2.2.8
注釈111 | はひまぎれたまふべき | 『完訳』は「語り手の推測」と注す。 | 2.2.8
出典15 桂を折りし人 久方の月の桂も折るばかり家の風をも吹かせてしかな 拾遺集雑上-四七三　菅原道真の母 2.2.6
校訂14 | ぞ | ぞ--その（の/＃） | 2.2.1
校訂15 | もの騒がしく | もの騒がしく--*物さはかし | 2.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第二章 光る源氏の物語 明石の姫君の入内 第三段 四月二十日過ぎ、明石姫君、東宮に入内

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
2
第二章　光る源氏の物語　明石の姫君の入内
2 Tale of Hikaru-Genji Akashi-hime gets married to Prince
2.3
第三段　四月二十日過ぎ、明石姫君、東宮に入内
2-3 Akashi-hime gets married to Prince at about April 20
2.3.1 　 かくて、御参りは 北の方添ひたまふべきを、「 常に長々しうえ添ひさぶらひたまはじ。かかるついでに、かの御後見をや添へまし」と思す。
           こうして、御入内には北の方がお付き添いになるものだが、「いつまでも長々とお付き添い申していらっしゃることはできまい。このような機会に、あの実の親をご後見役に付けようか」とお考えになる。
           姫君が東宮へ上がった時に母として始終紫の女王（にょおう）がついて行っていねばならないはずであるが、女王はそれに堪えまい、これを機会に明石（あかし）を姫君につけておくことにしようかと源氏は思った。
         Kakute, ohom-mawiri ha Kitanokata sohi tamahu beki wo, "Tuneni naganagasiu e sohi saburahi tamaha zi. Kakaru tuide ni, kano ohom-usiromi wo ya sohe masi." to obosu.
2.3.2 　上も、「 つひにあるべきことの、かく隔たりて過ぐしたまふを、かの人も、ものしと思ひ嘆かるらむ。この御心にも、今はやうやうおぼつかなく、あはれに思し知るらむ。かたがた心おかれたてまつらむも、あいなし」と思ひなりたまひて、
           対の上も、「結局は一緒になるはずなのに、このように離れて年月を過ごして来られたのを、あの方も、ひどいと思い嘆いていることだろう。姫君のお胸の中でも、今ではだんだんと恋しくお感じになっていらっしゃろう。お二方からおもしろくなく思われ申すのも、つまらないことだ」とお思いになって、
           紫夫人も、それが自然なことで、いずれそうした日のなければならない母と子が今のように引き分けられていることを明石夫人は悲しんでいるであろうし、姫君も幼年時代とは違ってもう今はそのことを飽き足らぬことと悲しんでいるであろう、双方から一人の自分が恨まれることは苦しいと思うようになった。
         Uhe mo, "Tuhini aru beki koto no, kaku hedatari te sugusi tamahu wo, kano hito mo, monosi to omohi nageka ru ram. Kono mi-kokoro ni mo, ima ha yauyau obotukanaku, ahare ni obosi siru ram. Katagata kokorooka re tatematura m mo, ainasi." to omohi nari tamahi te,
2.3.3 　「 この折に添へたてまつりたまへ。まだいとあえかなるほどもうしろめたきに、さぶらふ人とても、若々しきのみこそ多かれ。御乳母たちなども、見及ぶことの心いたる限りあるを、みづからは、えつとしもさぶらはざらむほど、うしろやすかるべく」
           「この機会にお付き添わせ申しなさいませ。まだとてもか弱くいらっしゃるのも不安なので、伺候する女房たちとしても、若々しい人ばかり多いです。御乳母たちなども、気をつけるといっても行き届かない所がありますから、わたし自身は、ずっとお付きできません時、安心なように」
           「この機会に真実のお母様をつけておあげなさいませ。まだ小さいのですから心配でなりませんのに、女房たちといっても若い人が多いのでございますからね。また乳母（めのと）たちといっても、ああした人たちの周到さには限度があるのですものね、母がいなければと思いますが、私がそうずっとつききっていられないあいだあいだはあの方がいてくだすったら安心ができると思います」
         "Kono wori ni sohe tatematuri tamahe. Mada ito aeka naru hodo mo usirometaki ni, saburahu hito tote mo, wakawakasiki nomi koso ohokare. Ohom-menoto-tati nado mo, mi oyobu koto no kokoro itaru kagiri aru wo, midukara ha, e tuto simo saburaha zara m hodo, usiroyasukaru beku."
2.3.4 　と聞こえたまへば、「 いとよく思し寄るかな」と思して、「 さなむ」と、あなたにも語らひのたまひければ、いみじくうれしく、思ふこと叶ひはべる心地して、人の装束、何かのことも、やむごとなき御ありさまに劣るまじくいそぎたつ。
           と申し上げなさると、「よくお気が付いたなあ」とお思いになって、「これこれで」と、あちらにもご相談になったので、まことに嬉しく願っていたことが、すっかり叶った心地がして、女房の着る装束、その他のことまで、高貴な方のご様子に劣らないほどに準備し出す。
           と女王は良人（おっと）に言った。源氏は自身の心持ちと夫人の言葉とが一致したことを喜んで、明石へその話をした。明石は非常にうれしく思い、長い間の願いの実現される気がして、自身の女房たちの衣裳（いしょう）その他の用意を、紫夫人のするのに劣らず派手（はで）に仕度（したく）し始めた。
         to kikoye tamahe ba, "Ito yoku obosi yoru kana!" to obosi te, "Sa nam." to, anata ni mo katarahi notamahi kere ba, imiziku uresiku, omohu koto kanahi haberu kokoti si te, hito no sauzoku, nanika no koto mo, yamgotonaki ohom-arisama ni otoru maziku isogi tatu.
2.3.5 　尼君なむ、なほこの御生ひ先見たてまつらむの心深かりける。「 今一度見たてまつる世もや」と、命をさへ執念くなして念じけるを、「 いかにしてかは」と、思ふも悲し。
           尼君、やはりこの姫君のご将来を拝見したいお気持ちが深いのであった。「もう一度拝見する時があろうか」と、生きることに執念を燃やして祈っているのであったが、「どうしたらお目にかかれるだろうか」と、思うにつけても悲しい。
           姫君の祖母の尼君は姫君の出世をどこまでも観望したいと願っていた。そしてもう一度だけ顔を見たいと思う心から生き続けているのを、明石は哀れに思っていた。その機会だけは得られまいと思うからである。
         AmaGimi nam, naho kono ohom-ohisaki mi tatematura m no kokorohukakari keru. "Ima hitotabi mi tatematuru yo mo ya?" to, inoti wo sahe sihuneku nasi te nenzi keru wo, "Ikani si te kaha?" to, omohu mo kanasi.
2.3.6 　その夜は、上添ひて参りたまふに、 さて、車にも ★立ちくだりうち歩みなど、人悪るかるべきを、わがためは思ひ憚らず、ただ、 かく磨きたてまつりたまふ玉の疵にて、わがかくながらふるを、 かつはいみじう心苦しう思ふ。
           その夜は、対の上が付き添って参内なさるが、その際、輦車にも一段下がって歩いて行くなど、体裁の悪いことだが、自分は構わないが、ただ、このように大事に磨き申し上げなさった姫君の玉の瑕となって、自分がこのように長生きをしているのを、一方ではひどく心苦しく思う。
           最初は紫夫人が付き添って行った。紫夫人には輦車（れんしゃ）も許されるであろうが、自身には御所のある場所を歩いて行かねばならない不体裁のあることなども、明石は自身のために歎（なげ）かずに源氏夫婦が磨（みが）きたてて太子に奉る姫君に、自分という生母のあることが玉の瑕（きず）と見られるに違いないと心苦しがっていた。
         Sono yo ha, Uhe sohi te mawiri tamahu ni, sate, kuruma ni mo tati-kudari uti-ayumi nado, hitowarukaru beki wo, waga tame ha omohi habakara zu, tada, kaku migaki tatematuri tamahu tama no kizu nite, waga kaku nagarahuru wo, katuha imiziu kokorogurusiu omohu.
2.3.7 　 御参りの儀式 ★、「 人の目おどろくばかりのことはせじ」と思しつつめど、 おのづから世の常のさまにぞあらぬや。限りもなくかしづきすゑたてまつりたまひて、上は、「まことにあはれにうつくし」と思ひきこえたまふにつけても、人に譲るまじう、「 まことにかかることもあらましかば」と思す。大臣も、宰相の君も、ただ このことひとつをなむ、「飽かぬことかな」と、思しける。
           御入内の儀式、「世間の人を驚かすようなことはすまい」とご遠慮なさるが、自然と普通の入内とは違ったものとならざるをえない。この上もなく大事にお世話申し上げていらっしゃって、対の上は、本当にしみじみとかわいいとお思い申し上げなさるにつけても、他人に譲りたくなく、「本当にこのような子があったらいいのに」とお思いになる。大臣も宰相の君も、ただこのこと一点だけを、「物足りないことよ」と、お思いであった。
           姫君が上がる式に人目を驚かすような華奢（かしゃ）はしたくないと源氏は質素にしたつもりであったが、やはり並み並みのこととは見えなかった。限りもなく美しく姫君を仕立てて、紫夫人は真心からかわいくながめながらも、これを生母に譲らねばならぬようなことがなくて、真実の子として持ちたかったという気がした。源氏も宰相中将もこの一点だけを飽き足らず思った。
         Ohom-mawiri no gisiki, "Hito no me odoroku bakari no koto ha se zi." to obosi tutume do, onodukara yo no tune no sama ni zo ara nu ya? Kagiri mo naku kasiduki suwe tatematuri tamahi te, Uhe ha, "Makoto ni ahare ni utukusi." to omohi kikoye tamahu ni tuke te mo, hito ni yuduru maziu, "Makoto ni kakaru koto mo ara masika ba." to obosu. Otodo mo, Saisyau-no-Kimi mo, tada kono koto hitotu wo nam, "Aka nu koto kana!" to, obosi keru.
注釈112 | かくて御参りは | 明石姫君の東宮への入内。 | 2.3.1
注釈113 | 北の方添ひたまふべきを | 『完訳』は「一門を代表する女性が付き添うべきだが、の意。紫の上が相当」と注す。 | 2.3.1
注釈114 | 常に長々しう | 大島本は「なか／＼しう」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「ながながしうは」と「は」を補訂する。以下「添へまし」まで、源氏の心中。 | 2.3.1
注釈115 | つひにあるべきことの | 以下「あいなし」まで、紫の上の心中。 | 2.3.2
注釈116 | この折に添へ | 以下「うしろやすかるべう」まで、紫の上の詞。源氏の心中思っていたことをいう。 | 2.3.3
注釈117 | いとよく思し寄るかな | 源氏の心中。 | 2.3.4
注釈118 | さなむ | 源氏の明石御方への言葉内容を間接話法で、これこれしかじかと、の意。『集成』は「こうこうだと。紫の上が言ったと」。『完訳』は「そういうわけで」と訳す。 | 2.3.4
注釈119 | 今一度見たてまつる世もや | 明石尼君の心中。孫娘に今一度お目にかかりたい。 | 2.3.5
注釈120 | いかにしてかは | 明石尼君の心中。係助詞「かは」は疑問とも反語とも解せる。『集成』は「どうしたらお目にかかれるものやらと悲しい。生母の明石の上には姫君と再会の時が訪れたが、自分にはどんな機会があるのか、という気持」。『完訳』は「姫君の入内後は、今よりいっそう会いがたいと思う」「入内されたらもうお目にかかる機会はあるまい」と注す。 | 2.3.5
注釈121 | さて車にも | 大島本は「御（御＄）／てくるま（てくるま＄）さて車にも」とある。すなわち「御」と「てくるま」をミセケチにする。『新大系』は底本の訂正に従う。『集成』『古典セレクション』は諸本に従って「御輦車」と校訂する。以下、明石御方の心中を間接的に叙述。 | 2.3.6
注釈122 | かく磨きたてまつりたまふ玉の疵にて | 大島本は「みかきたてまつり給ふ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「磨きたてたてまつりたまふ」と「たて」を補訂する。『集成』は「こうして立派にお扱い申し上げていられる姫君のそれこそ玉の疵のようなことで」、『完訳』は「ただこうもたいせつにお仕立てあげになった姫君にとって、それこそ玉の疵になりはせぬかと思われ」と訳す。 | 2.3.6
注釈123 | かつはいみじう心苦しう思ふ | 「心くるしう」までが明石の御方の心中だが、終止形＋引用の助詞という明石の心中を顕在化させた形でなく、連用形の用言修飾の韜晦した形で地の文に流れている。 | 2.3.6
注釈124 | 御参りの儀式 | 大島本は「まいりのきしき」とある。『集成』『古典セレクション』『新大系』は諸本に従って「御参りの儀式」と「御」を補訂する。明石姫君の東宮入内の儀式。 | 2.3.7
注釈125 | 人の目おどろくばかりのことはせじ | 源氏の心中。 | 2.3.7
注釈126 | おのづから世の常のさまにぞあらぬや | 語り手の評。『集成』は「どうしても並はずれた立派なことにならざるをえない。草子地」と注す。 | 2.3.7
注釈127 | まことにかかることもあらましかば | 紫の上の心中。明石姫君が自分の子であったらよいのに、の意。「ましか」反実仮想の助動詞。 | 2.3.7
注釈128 | このことひとつを | 明石姫君が紫の上の実子でないことをさす。 | 2.3.7
校訂16 | さて | さて--御てくるま（御てくるま/＄）さて | 2.3.6
校訂17 | 御参り | 御参り--*まいり | 2.3.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第二章 光る源氏の物語 明石の姫君の入内 第四段 紫の上、明石御方と対面する

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
2
第二章　光る源氏の物語　明石の姫君の入内
2 Tale of Hikaru-Genji Akashi-hime gets married to Prince
2.4
第四段　紫の上、明石御方と対面する
2-4 Murasaki and Akasi, Akashi-hime's mothers, meet each other at the Imperial Palace
2.4.1 　 三日過ごしてぞ、上はまかでさせたまふ。たち変はりて参りたまふ夜、御対面あり。
           三日間を過ごして、対の上はご退出あそばす。入れ替わって参内なさる夜に、ご対面がある。
           三日たって紫の女王は退出するのであったが、代わるために明石が御所へ来た。そして東宮の御息所（みやすどころ）の桐壺（きりつぼ）の曹司（ぞうし）で二夫人ははじめて面会したのである。
         Mika sugosi te zo, Uhe ha makade sase tamahu. Tati-kahari te mawiri tamahu yo, ohom-taimen ari.
2.4.2 　「 かくおとなびたまふけぢめになむ、 年月のほども知られはべれば、疎々しき隔ては、残るまじくや」
           「このようにご成人なさった節目に、長い歳月のほどが存じられますが、よそよそしい心の隔ては、ないでしょうね」
           「こんなに大人らしくおなりになった方で、私たちは長い以前からの知り合いであることが証明されるのですから、もう他人らしい遠慮はしないでおきたいと思います」
         "Kaku otonabi tamahu kedime ni nam, tosituki no hodo mo sira re habere ba, utoutosiki hedate ha, nokoru maziku ya?"
2.4.3 　と、なつかしうのたまひて、物語などしたまふ。 これもうちとけぬる初めなめり。ものなどうち言ひたるけはひなど、「 むべこそは」と、めざましう見たまふ。
           と、やさしくおっしゃって、お話などなさる。このことも仲好くなった初めのようである。お話などなさる態度に、「なるほどもっともだ」と、目を見張る思いで御覧になる。
           となつかしいふうに紫夫人は言って、いろいろな話をした。これが初めで二夫人の友情は堅く結ばれていくであろうと思われた。明石のものを言う様子などに、あれだけにも源氏の愛を惹（ひ）く力のあるのは道理である、すばらしい人であると夫人にはうなずかれるところがあった。
         to, natukasiu notamahi te, monogatari nado si tamahu. Kore mo utitoke nuru hazime na' meri. Mono nado uti-ihi taru kehahi nado, "mube koso ha" to, mezamasiu mi tamahu.
2.4.4 　また、いと気高う盛りなる御けしきを、かたみにめでたしと見て、「 そこらの御中にもすぐれたる御心ざしにて、並びなきさまに定まりたまひけるも、いとことわり」と思ひ知らるるに、「 かうまで、立ち並びきこゆる契り、おろかなりやは」と思ふものから、出でたまふ儀式の、いとことによそほしく、御輦車など聴されたまひて、女御の御ありさまに異ならぬを、思ひ比ぶるに、 さすがなる身のほどなり。
           また、実に気品高く女盛りでいらっしゃるご様子を、お互いに素晴らしいと認めて、「大勢の御方々の中でも優れたご寵愛で、並ぶ方がいない地位を占めていらっしゃったのを、まことにもっともなことだ」と理解されると、「こんなにまで出世し、肩をお並べ申すことができた前世の約束、いいかげんなものでない」と思う一方で、ご退出になる儀式が実に格別に盛大で、御輦車などを許されなさって、女御のご様子と異ならないのを、思い比べると、やはり身分の相違というものを感じずにはいられないのである。
           今が盛りの気高（けだか）い貴女と見える女王の美に明石は驚いていて、たくさんな女性の中で最も源氏から愛されて、第一夫人の栄誉を与えているのは道理のあることであると思ったが、同時に、この人と並ぶ夫人の地位を得ている自分の運命も悪いものでないという自信も持てたのであったが、入り代わって帰る女王はことさらはなばなしい人に付き添われ、輦車も許されて出て行く様子などは陛下の女御の勢いに変わらないのを見ては、さすがに溜息（ためいき）もつかれた。
         Mata, ito kedakau sakari naru ohom-kesiki wo, katamini medetasi to mi te, "Sokora no ohom-naka ni mo sugure taru ohom-kokorozasi nite, narabinaki sama ni sadamari tamahi keru mo, ito kotowari." to omohi sira ruru ni, "Kau made, tati-narabi kikoyuru tigiri, oroka nari yaha!" to omohu monokara, ide tamahu gisiki no, ito kotoni yosohosiku, ohom-teguruma nado yurusa re tamahi te, Nyougo no ohom-arisama ni kotonara nu wo, omohi kuraburu ni, sasuga naru mi no hodo nari.
2.4.5 　 いとうつくしげに、雛のやうなる御ありさまを、夢の心地して見たてまつるにも、涙のみとどまらぬは、 ▼ 一つものとぞ見えざりける。年ごろよろづに嘆き沈み、さまざま憂き身と思ひ屈しつる命も延べまほしう、はればれしきにつけて、まことに住吉の神もおろかならず思ひ知らる。
           とてもかわいげに、お人形のようなご様子を、夢のような心地で拝見するにつけても、涙ばかりが止まらないのは、同じ涙とは思われないのであった。長年何かにつけ悲しみに沈んで、何もかも辛い運命だと悲観していた寿命も更に延ばしたく、気も晴れやかになったにつけても、本当に住吉の神も霊験あらたかだと思わずにいられない。
           きれいな姫君を夢の中のような気持ちでながめながらも明石の涙はとまらなかった。しかしこれはうれしい涙であった。今までいろいろな場合に悲観して死にたい気のした命も、もっともっと長く生きねばならぬと思うような、朗らかな気分になることができて、いっさいが住吉（すみよし）の神の恩恵であると感謝されるのであった。
         Ito utukusige ni, hihina no yau naru ohom-arisama wo, yume no kokoti si te mi tatematuru ni mo, namida nomi todomara nu ha, hitotumono to zo miye zari keru. Tosigoro yorodu ni nageki sidumi, samazama uki mi to omohi ku'si turu inoti mo nobe mahosiu, harebaresiki ni tuke te, makoto ni Sumiyosi-no-Kami mo oroka nara zu omohi sira ru.
2.4.6 　思ふさまにかしづききこえて、心およばぬことはた、をさをさなき人のらうらうじさなれば、おほかたの寄せ、おぼえよりはじめ、なべてならぬ御ありさま容貌なるに、宮も、若き御心地に、いと心ことに思ひきこえたまへり。
           思う通りにお世話申し上げて、行き届かないこと、それは、まったくない方の利発さなので、世人一般の人気、声望をはじめとして、並々ならぬご容姿ご器量なので、東宮も、お若い心で、たいそう格別にお思い申し上げていらっしゃった。
           理想的な教養が与えられてあって、足りない点などは何もないと見える姫君は、絶大な勢力のある源氏を父としているほかに、すぐれた麗質も備えていることで、若くいらせられる東宮ではあるがこの人を最も御愛寵（あいちょう）あそばされた。
         Omohu sama ni kasiduki kikoye te, kokoro oyoba nu koto hata, wosawosa naki hito no raurauzisa nare ba, ohokata no yose, oboye yori hazime, nabete nara nu ohom-arisama katati naru ni, Miya mo, wakaki mi-kokoti ni, ito kokoro kotoni omohi kikoye tamahe ri.
2.4.7 　挑みたまへる御方々の人などは、この母君の、かくてさぶらひたまふを、疵に言ひなしなどすれど、それに消たるべくもあらず。 いまめかしう、並びなきことをば、さらにもいはず、心にくくよしある御けはひを、はかなきことにつけても、あらまほしうもてなしきこえたまへれば、殿上人なども、めづらしき挑み所にて、とりどりにさぶらふ人びとも、 心をかけたる女房の、用意ありさまさへ、いみじくととのへなしたまへり。
           競争なさっている御方々の女房などは、この母君がこうして伺候していらっしゃるのを、欠点に言ったりなどするが、それに負けるはずがない。当世風で、並ぶ者がないことは、言うまでもなく、奥ゆかしく上品なご様子を、ちょっとしたことにつけても、理想的に引き立ててお上げになるので、殿上人なども、珍しい風流の才を競う所として、それぞれに伺候する女房たちも、心寄せている女房の、心構え態度までが、実に立派なのを揃えていらっしゃった。
           東宮に侍している他の御息所（みやすどころ）付きの女房などは、源氏の正夫人でない生母が付き添っていることをこの御息所の瑕（きず）のように噂（うわさ）するのであるが、それに影響されるようなことは何もなかった。はなやかな空気が桐壺（きりつぼ）に作られて、芸術的なにおいをこの曹司で嗅（か）ぎうることを喜んで、殿上役人などもおもしろい遊び場と思い、ここのすぐれた女房を恋の対象にしてよく来るようになった。女房たちのとりなし、人への態度も洗練されたものであった。
         Idomi tamahe ru ohom-katagata no hitobito nado ha, kono HahaGimi no, kakute saburahi tamahu wo, kizu ni ihi nasi nado sure do, sore ni keta ru beku mo ara zu. Imamekasiu, narabi naki koto wo ba, sarani mo iha zu, kokoronikuku yosi aru ohom-kehahi wo, hakanaki koto ni tuke te mo, aramahosiu motenasi kikoye tamahe re ba, Tenzyaubito nado mo, medurasiki idomi dokoro nite, toridori ni saburahu hitobito mo, kokoro wo kake taru nyoubau no, youi arisama sahe, imiziku totonohe nasi tamahe ri.
2.4.8 　上も、さるべき折節には参りたまふ。御仲らひあらまほしううちとけゆくに、さりとてさし過ぎもの馴れず、あなづらはしかるべきもてなし、はた、つゆなく、あやしくあらまほしき人のありさま、心ばへなり。
           対の上も、しかるべき機会には参内なさる。お二方の仲は理想的に睦まじくなって行くが、そうかといって出過ぎたり馴れ馴れしくならず、軽く見られるような態度、言うまでもなく、まったくなく、不思議なほど理想的な方の態度、心構えである。
           紫夫人も何かのおりには出て来た。それで明石との間がおいおい打ち解けていった。しかも明石はなれなれしさの過ぎるほどにも出過ぎたことなどはせず、紫夫人はまた相手を軽蔑（けいべつ）するようなことは少しもせずに怪しいほど雅致（がち）のある友情が聡明（そうめい）な二女性の間にかわされていた。
         Uhe mo, sarubeki worihusi ni ha mawiri tamahu. Ohom-nakarahi aramahosiu utitoke yuku ni, saritote sasi-sugi mono nare zu, anadurahasikaru beki motenasi, hata, tuyu naku, ayasiku aramahosiki hito no arisama, kokorobahe nari.
注釈129 | 三日過ごして | 『集成』は「新婚三日間に、正式の婚礼の行事（後朝の文、三日の夜の餅など）がある。紫の上がそれを取り仕切っていたのである」と注す。 | 2.4.1
注釈130 | かくおとなびたまふ | 以下「残るまじくや」まで、紫の上の詞。 | 2.4.2
注釈131 | 年月のほども | 紫の上が明石の姫君を引き取って八年になる。 | 2.4.2
注釈132 | これもうちとけぬる初めなめり | 「なめり」連語（「な」断定の助動詞＋「めり」推量の助動詞、視界内推量）。語り手の推測。『集成』は「草子地」。『完訳』は「語り手の言辞である」と注す。 | 2.4.3
注釈133 | むべこそは | 紫の上の心中。『集成』は「（源氏がこの人を重んずるのも）もっともだと、さすがな人だと御覧になる」と訳す。 | 2.4.3
注釈134 | そこらの御中に | 以下「いとことわり」まで、明石の君の心中。紫の上の美しく立派な態度を見て、大勢の妻妾の中でも大事にされるのがもっともだと思う。 | 2.4.4
注釈135 | かうまで立ち並びきこゆる契りおろかなりやは | 明石の君の心中。自分の宿世も大したものだと自身をもつ。「やは」反語。『完訳』は「このようなお方とこれほどまでに方を並べ申すわが身の運勢は並一通りのものではない」と訳す。 | 2.4.4
注釈136 | さすがなる身のほどなり | 『集成』は「（紫の上とは）やはり段違いのわが身の上である。明石の上の述懐」。『完訳』「一方では自信をもったものの、やはり受領の娘の身をかみしめる」と注す。 | 2.4.4
注釈137 | 一つものとぞ | 「嬉しきも憂きも心は一つにて分れぬものは涙なりけり」（後撰集雑二、一一八八、読人しらず）を踏まえる。 | 2.4.5
注釈138 | いまめかしう並びなきことをば | 大島本は「いまめかしうならひなきこと越ハ」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「いかめしう並びなきことは」と校訂する。 | 2.4.7
注釈139 | 心をかけたる女房の用意ありさまさへいみじくととのへなしたまへり | 『集成』は「（殿上人たちが）懸想している女房のたしなみや態度まで、大層気を配って取り仕切っていらっしゃる」。『完訳』は「人々が心を寄せる女房のたしなみや物腰にまでも、それぞれに明石の御方はたいそう気をつかってお仕込みになっている」と訳す。 | 2.4.7
出典16 一つものとぞ見え うれしきも憂きも心は一つにて別れぬものは涙なりけり 後撰集雑二-一一八八　読人しらず 2.4.5
校訂18 いと いと--いた（た/＄と） 2.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第三章 光る源氏の物語 准太上天皇となる 第一段 源氏、秋に准太上天皇の待遇を得る

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
3
第三章　光る源氏の物語　准太上天皇となる
3 Tale of Hikaru-Genji Genji is given a equal status of abdicated from Mikado
3.1
第一段　源氏、秋に准太上天皇の待遇を得る
3-1 Genji is given a equal status of abdicated from Mikado in the fall
3.1.1 　大臣も、「 長からずのみ思さるる御世のこなたに」と、思しつる 御参りの、かひあるさまに見たてまつりなしたまひて、心からなれど、世に浮きたるやうにて、見苦しかりつる宰相の君も、思ひなくめやすきさまにしづまりたまひぬれば、御心おちゐ果てたまひて、「 今は本意も遂げなむ」と、思しなる。
           大臣も、「いつまでも生きていられないと思わずにはいられない存命中に」と、お思いであったご入内を、立派な地位にお付け申し上げなさって、本人が求めてのことであるが、身の上が落ち着かず、体裁の悪かった宰相の君も、心配もなく安心した結婚生活に落ち着きなさったので、すっかりご安心なさって、「今は出家の本意を遂げよう」と、お思いになる。
           源氏も、もう長くもいられないように思う自身の生きている間に、姫君を東宮へ奉りたいと思っていたことが、予期以上に都合よく実現されたし、それは彼自身に考えのあってのことではあるが、配偶者のない、たよりない男と見えた宰相中将も結婚して幸福になったことに安心して、もう出家をしてもよい時が来たと思われるのであった。
         Otodo mo, "Nagakara zu nomi obosa ruru miyo no konata ni." to, obosi turu ohom-mawiri no, kahi aru sama ni mi tatematuri nasi tamahi te, kokorokara nare do, yo ni uki taru yau nite, migurusikari turu Saisyau-no-Kimi mo, omohi naku meyasuki sama ni sidumari tamahi nure ba, mi-kokoro oti wi hate tamahi te, "Ima ha hoi mo toge na m." to, obosi naru.
3.1.2 　対の上の御ありさまの、見捨てがたきにも、「 中宮おはしませば、おろかならぬ御心寄せなり。この御方にも、世に知られたる親ざまには、まづ思ひきこえたまふべければ、さりとも」と、思し譲りけり。
           対の上のご様子の、見捨て難いのにつけても、「中宮がいらっしゃるので、並々ならぬお味方である。この姫君におかれても、表向きの親としては、真っ先にきっとお思い申し上げなさるだろうから、いくら何でも大丈夫」と、お任せになるのであった。
           紫夫人は気がかりであるが、養女の中宮がおいでになるから、何よりもそれが確かな寄りかかりである、また、姫君のためにも形式上の母は女王のほかにないわけであるから、仕えるのに誠意を持つことであろうからと源氏は思っているのであった。
         Tai-no-Uhe no ohom-arisama no, misute gataki ni mo, "Tyuuguu ohasimase ba, oroka nara nu mi-kokoroyose nari. Kono Ohom-kata ni mo, yo ni sira re taru oya zama ni ha, madu omohi kikoye tamahu bekere ba, saritomo." to, obosi yuduri keri.
3.1.3 　夏の御方の、 時に花やぎたまふまじきも、「宰相のものしたまへば」と、皆とりどりにうしろめたからず思しなりゆく。
           夏の御方が、何かにつけて華やかになりそうもないのも、「宰相がいらっしゃるので」と、皆それぞれに心配はなくお考えになって行く。
           花散里（はなちるさと）のためには宰相中将がいるからよいとそれも安心していた。
         Natu-no-Ohomkata no, toki ni hanayagi tamahu maziki mo, "Saisyau no monosi tamahe ba." to, mina toridori ni usirometakara zu obosi nari yuku.
3.1.4 　 明けむ年、四十になりたまふ、御賀のことを、朝廷よりはじめたてまつりて、大きなる世のいそぎなり。
           明年、四十歳におなりになる、御賀のことを、朝廷をお初め申して、大変な世を挙げてのご準備である。
             翌年源氏は四十になるのであったから、四十の賀宴の用意は朝廷をはじめとして所々でしていた。
         Ake m tosi, yosodi ni nari tamahu, ohom-ga no koto wo, Ohoyake yori hazime tatematuri te, ohoki naru yo no isogi nari.
3.1.5 　 その秋、太上天皇に准らふ御位得たまうて、御封加はり、年官年爵など、皆添ひたまふ。かからでも、世の御心に叶はぬことなけれど、 なほめづらしかりける昔の例を改めで、院司どもなどなり、さまことにいつくしうなり添ひたまへば、内裏に参りたまふべきこと、難かるべきをぞ、かつは思しける。
           その年の秋、太上天皇に準じる御待遇をお受けになって、御封が増加し、年官や年爵など、全部お加わりになる。そうでなくても、世の中でご希望通りにならないことはないのが、やはりめったになかった昔の例を踏襲して、院司たちが任命され、格段に威儀厳めしくおなりになったので、宮中に参内なさることが、難しいだろうことを、一方では残念にお思いであった。
           その秋三十九歳で源氏は準太上（じゅんだじょう）天皇の位をお得になった。官から支給されておいでになる物が多くなり、年官年爵の特権数がおふえになったのである。それでなくても自由でないことは何一つないのでおありになったが、古例どおりに院司などが、それぞれ任命されて、しかもどの場合の院付きの役人よりも有為な、勢いのある人々が選ばれたのであった。こんなことになって心安く御所へ行くことのおできにならないことになったのを六条院は物足らずお思いになった。
         Sono aki, DaizyauTenwau ni nazurahu ohom-kurawi e tamau te, mihu kuhahari, tukasa kauburi nado, mina sohi tamahu. Kakara de mo, yo no mi-kokoro ni kanaha nu koto nakere do, naho medurasikari keru mukasi no rei wo aratame de, Winzi-domo nado nari, sama koto ni itukusiu nari sohi tamahe ba, Uti ni mawiri tamahu beki koto, katakaru beki wo zo, katuha obosi keru.
3.1.6 　かくても、 なほ飽かず帝は思して、世の中を憚りて、位をえ譲りきこえぬことをなむ、朝夕の御嘆きぐさなりける。
           それでも、なおも物足りなく帝はお思いあそばして、世間に遠慮して、皇位をお譲り申し上げられないことが、朝夕のお嘆きの種であった。
           この御処置をあそばしてもまだ帝は不満足に思召（おぼしめ）され、世間をはばかるために位をお譲りになることのできぬことを朝夕お歎（なげ）きになった。
         Kakute mo, naho aka zu Mikado ha obosi te, yononaka wo habakari te, kurawi wo e yuduri kikoye nu koto wo nam, asayuhu no ohom-nagekigusa nari keru.
3.1.7 　 内大臣上がりたまひて、宰相中将、中納言になりたまひぬ ★。御よろこびに出でたまふ。光いとどまさりたまへるさま、容貌よりはじめて、飽かぬことなきを、主人の大臣も、「 なかなか人に圧されまし宮仕へよりは」と、思し直る。
           内大臣は太政大臣にご昇進になって、宰相中将は、中納言におなりになった。そのお礼言上にお出になる。輝きがますますお加わりになった姿、容貌をはじめとして、足りないところのないのを、主人の大臣も、「なまじ人に圧倒されるような宮仕えよりはましであった」と、お考え直しになる。
           内大臣が太政大臣になって、宰相中将は中納言になった。任官の礼廻りをするために出かける中納言はいっそう光彩の添うた気がして、身のとりなし、容貌（ようぼう）の美に欠けた点のないのを、舅（しゅうと）の大臣は見て、後宮の競争に負けた形になっているような宮仕えをさせるよりも、こうした婿をとるほうがよいことであるという気になった。
         Naidaizin agari tamahi te, Saisyau-no-Tyuuzyau, Tyuunagon ni nari tamahi nu. Ohom-yorokobi ni ide tamahu. Hikari itodo masari tamahe ru sama, katati yori hazime te, aka nu koto naki wo, Aruzi-no-Otodo mo, "Nakanaka hito ni osa re masi miyadukahe yori ha." to, obosi nahoru.
3.1.8 　女君の大輔乳母、「 六位宿世」と、つぶやきし宵のこと、ものの折々に思し出でければ、菊のいと ▼ おもしろくて、移ろひたるを賜はせて、
           女君の大輔の乳母が、「六位の人との結婚」と、ぶつぶつ言った夜のことが、何かの機会ごとにお思い出しになったので、菊のたいそう美しくて、色の変化しているのをお与えになって、
           雲井（くもい）の雁（かり）の乳母（めのと）の大輔（たゆう）が、「姫君は六位の男と結婚をなさる御運だった」とつぶやいた夜のことが中納言にはよく思い出されるのであったから、美しい白菊が紫を帯びて来た枝を大輔に渡して、
         WomnaGimi no Taihu-no-Menoto, "Rokuwi sukuse" to, tubuyaki si yohi no koto, mono no woriwori ni obosi ide kere ba, kiku no ito omosiroku te, uturohi taru wo tamaha se te,
3.1.9 　「 浅緑若葉の菊を露にても
     濃き紫の色とかけきや 		　「浅緑色をした若葉の菊を
    濃い紫の花が咲こうとは夢にも思わなかっただろう 		　　「あさみどりわか葉の菊をつゆにても
    濃き紫の色とかけきや
         "Asamidori wakaba no kiku wo tuyu nite mo
koki murasaki no iro to kake ki ya
3.1.10 　 からかりし折の一言葉こそ忘られね」
           辛かったあの時の一言が忘れられない」
           みじめな立場にいて聞いたあなたの言葉は忘れないよ」
         Karakari si wori no hito' kotoba koso wasura re ne."
3.1.11 　と、いと匂ひやかにほほ笑みて賜へり。 恥づかしう、いとほしきものから、うつくしう見たてまつる。
           と、たいそう美しくほほ笑んでお与えになった。恥ずかしく、お気の毒なことをしたと思う一方で、いとしくも、お思い申し上げる。
           と朗らかに微笑して言った。乳母（めのと）は恥ずかしくも思ったが、気の毒なことだったとも思いおかわいらしい恨みであるとも思った。
         to, ito nihohiyaka ni hohowemi te tamahe ri. Hadukasiu, itohosiki monokara, utukusiu mi tatematuru.
3.1.12 　「 双葉より名立たる園の菊なれば
     浅き色わく露もなかりき 		　「二葉の時から名門の園に育つ菊ですから
    浅い色をしていると差別する者など誰もございませんでした 		　　「二葉より名だたる園の菊なれば
    あさき色わく露もなかりき
         "Hutaba yori nadataru sono no kiku nare ba
asaki iro waku tuyu mo nakari ki
3.1.13 　 いかに心おかせたまへりけるにか」
           どのようにお気を悪くお思いになったことでしょうか」
           どんなに憎らしく思召（おぼしめ）したでしょう」
         Ikani kokorooka se tamaheri keru ni ka?"
3.1.14 　と、 いと馴れて苦しがる。
           と、いかにも物馴れた様子に言い訳をする。
           と物馴（な）れたふうに言って心苦しがった。
         to, ito nare te kurusigaru.
注釈140 | 長からずのみ思さるる御世のこなたにと思しつる | 『集成』は「しきりに無常の感じられるこの世にご存命のうちにとお思いだった」。『完訳』は「いつまでも生きていられるわけではないと考えずにはいらっしゃれぬ御寿命とて、その命あるうちにと思っていらっしゃった」と訳す。 | 3.1.1
注釈141 | 御参りのかひあるさまに | 大島本は「御まいりの」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「御参り」と「の」を削除する。 | 3.1.1
注釈142 | 今は本意も遂げなむ | 源氏の心中。明石姫君の入内、夕霧の結婚が決まり、出家願望を遂げようと思う。 | 3.1.1
注釈143 | 中宮おはしませば | 以下「さりとも」まで、源氏の心中。間接的に語る。秋好中宮は源氏の養女。紫の上には継子になる。 | 3.1.2
注釈144 | 時に花やぎたまふまじきも | 大島本は「時に」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「時々に」と校訂する。 | 3.1.3
注釈145 | 明けむ年四十になりたまふ | 源氏は明年四十歳になる。「桐壺」巻以来初めて源氏の年齢を語る。 | 3.1.4
注釈146 | その秋太上天皇に准らふ御位得たまうて御封加はり年官年爵など皆添ひたまふ | 「太上天皇」は上皇の意。すなわち、臣下の域を超えて、皇族で天皇譲位者の地位と同待遇を受ける。史実にも例がない。その地位は「桐壷」巻の高麗人の予言と照応する。太上天皇の御封は二千戸、他に年官・年爵が加わる。そして院司が設けられる。 | 3.1.5
注釈147 | なほめづらしかりける昔の例を改めで | 『集成』は「それでもやはり滅多にないことであった過去の例にもう一度倣って。藤壷を准太上天皇にしたことをさす」。『完訳』は「歴史上の嵯峨天皇時代ごろからの太上天皇の例（または物語の藤壺女院の例）を踏襲して。一説に、「改めて」と読み、太政大臣の例とは変えて、の意」。『集成』は「改めて」、『完訳』は「改めで」と読む。先例どおりに、の意。 | 3.1.5
注釈148 | なほ飽かず帝は思して | 大島本は「おほして」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「思しめして」と校訂する。 | 3.1.6
注釈149 | 内大臣上がりたまひて、宰相中将、中納言になりたまひぬ | 内大臣は太政大臣に、夕霧の宰相中将は中納言に昇進。 | 3.1.7
注釈150 | なかなか人に圧されまし宮仕へよりは | 内大臣の心中。雲居雁を中途半端な宮仕えに出すより夕霧に縁づけて良かったと満足。 | 3.1.7
注釈151 | 六位宿世とつぶやきし宵のこと | 「少女」巻（第五章五段）に見えた。 | 3.1.8
注釈152 | おもしろくて | 大島本は「おもしろく（く＋て<朱>）」とある。すなわち底本は朱筆で「て」を補入する。『新大系』は底本の補訂に従う。『集成』『古典セレクション』は底本の訂正以前と諸本に従って「おもしろく」と校訂する。 | 3.1.8
注釈153 | 浅緑若葉の菊を露にても--濃き紫の色とかけきや | 夕霧の大輔の乳母への贈歌。「浅緑」は六位の袍の色。「濃き紫の色」は中納言三位の袍の色。「菊」と「露」は縁語。「や」は詠嘆の終助詞。私が将来三位以上に出世するとは思わなかっただろう、の意。 | 3.1.9
注釈154 | からかりし折の一言葉こそ忘られね | 歌に添えた言葉。 | 3.1.10
注釈155 | 恥づかしういとほしきものからうつくしう見たてまつる | 『集成』は「顔向けならず困惑しながら、いとしくお思い申し上げる」。『完訳』は「顔向けもならず困ったことになったと思うものの、またかわいいとも存じあげる」と訳す。 | 3.1.11
注釈156 | 双葉より名立たる園の菊なれば--浅き色わく露もなかりき | 大輔の乳母の返歌。夕霧の「浅緑」「若葉の菊」「露」の語句を受けて、「双葉より名立たる」「菊」なので「浅き色分く」「露もなかりき」と切り返す。 | 3.1.12
注釈157 | いかに心おかせたまへりけるにか | 歌に添えた言葉。『集成』は「どんなふうに悪くおとりになったのでしょうか」。『完訳』は「どんなにかお気を悪くなさいましたことやら」。夕霧に詫びる気持ち。 | 3.1.13
注釈158 | いと馴れて苦しがる | 『完訳』は「まったく物慣れた巧みさで苦しい言い訳をする」と注す。したたかな乳母という感じ。 | 3.1.14
校訂19 | 内大臣 | 内大臣--内大臣に（に/＃） | 3.1.7
校訂20 | おもしろくて | おもしろくて--おもしろく（く/＋て<朱>） | 3.1.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第三章 光る源氏の物語 准太上天皇となる 第二段 夕霧夫妻、三条殿に移る

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
3
第三章　光る源氏の物語　准太上天皇となる
3 Tale of Hikaru-Genji Genji is given a equal status of abdicated from Mikado
3.2
第二段　夕霧夫妻、三条殿に移る
3-2 Yugiri and his wife move to Samjo-residence
3.2.1 　 御勢ひまさりて、かかる御住まひも所狭ければ、三条殿に渡りたまひぬ。すこし荒れにたるを、いとめでたく修理しなして、宮のおはしましし方を改めしつらひて住みたまふ。昔おぼえて、あはれに思ふさまなる御住まひなり。
           ご威勢が増して、このようなお住まいでは手狭なので、三条殿にお移りになった。少し荒れていたのをたいそう立派に修理して、大宮がいらっしゃったお部屋を修繕してお住まいになる。昔が思い出されて、懐しく心にかなったお部屋である。
           納言になったために来客も多くなり、この住居（すまい）が不便になって、源中納言はお亡（な）くなりになった祖母の宮の三条殿へ引き移った。少し荒れていたのをよく修理して、宮の住んでおいでになった御殿の装飾を新しくして夫婦のいる所にした。二人にとっては昔を取り返しえた気のする家である。
         Ohom-ikihohi masari te, kakaru ohom-sumahi mo tokorosekere ba, Samdeudono ni watari tamahi nu. Sukosi are ni taru wo, ito medetaku suri si nasi te, Miya no ohasimasi si kata wo aratame siturahi te sumi tamahu. Mukasi oboye te, ahare ni omohu sama naru ohom-sumahi nari.
3.2.2 　前栽どもなど、小さき木どもなりしも、いとしげき蔭となり、 一村薄も ★心にまかせて乱れたりける、つくろはせたまふ。遣水の水草もかき改めて、いと心ゆきたるけしきなり。
           前栽どもなど、小さい木であったのが、たいそう大きな木蔭を作り、一叢薄ものび放題になっていたのを、手入れさせなさる。遣水の水草も取り払って、とても気持ちよさそうに流れている。
           庭の木の小さかったのが大きくなって広い蔭（かげ）を作るようになっていたり、ひとむら薄（すすき）が思うぞんぶんに拡（ひろ）がってしまったりしたのを整理させ、流れの水草を掻（か）き取らせもして快いながめもできるようになった。
         Sensai-domo nado, tihisaki ki-domo nari si mo, ito sigeki kage to nari, hitomurasusuki mo kokoro ni makase te midare tari keru, tukuroha se tamahu. Yarimidu no mikusa mo kaki aratame te, ito kokoroyuki taru kesiki nari.
3.2.3 　をかしき夕暮のほどを、二所眺めたまひて、あさましかりし世の、御幼さの物語などしたまふに、恋しきことも多く、人の思ひけむことも恥づかしう、女君は思し出づ。 古人どもの、まかで散らず、 曹司曹司にさぶらひけるなど、参う上り集りて、いとうれしと思ひあへり。
           美しい夕暮れ時を、お二人で眺めなさって、情けなかった昔の、子供時代のお話などをなさると、恋しいことも多く、女房たちが何と思っていたかも恥ずかしく、女君はお思い出しになる。古い女房たちで、退出せず、それぞれの曹司に伺候していた人たちなど、参集して、実に嬉しく互いに思い合っていた。
         美しい夕方の庭の景色（けしき）を二人でながめながら、冷たい手に引き分けられてしまった少年の日の恋の思い出を語っていたが、恋しく思われることもまた多かった。当時の女房たちは自分をどう思って見たであろうと雲井の雁は恥ずかしく思っていた。祖母の宮に付いていた女房で、今までまだそれぞれの部屋（へや）に住んでいた女房などが出て来て、新夫婦がここへ住むことになったのを喜んでいた。
         Wokasiki yuhugure no hodo wo, hutatokoro nagame tamahi te, asamasikari si yo no, ohom-wosanasa no monogatari nado si tamahu ni, kohisiki koto mo ohoku, hito no omohi kem koto mo hadukasiu, Womnagimi ha obosi idu. Hurubito-domo no, makade tira zu, zausi zausi ni saburahi keru nado, maunobori atumari te, ito uresi to omohi ahe ri.
3.2.4 　男君、
           男君、
           源中納言、
         WotokoGimi,
3.2.5 　「 なれこそは岩守るあるじ見し人の
     行方は知るや宿の真清水」 		　「おまえこそはこの家を守っている主人だ、お世話になった人の
    行方は知っているか、邸の真清水よ」 		　　なれこそは岩もるあるじ見し人の
    行くへは知るや宿の真清水（ましみづ）
         "Nare koso ha iha moru aruzi mi si hito no
yukuhe ha siru ya yado no ma-simidu
3.2.6 　女君、
           女君、
           夫人、
         Womnagimi,
3.2.7 　「 亡き人の影だに見えずつれなくて ★
     心をやれるいさらゐの水」 		　「亡き人の姿さえ映さず知らない顔で
    心地よげに流れている浅い清水ね」 		　　なき人は影だに見えずつれなくて
    心をやれるいさらゐの水
         "Naki hito no kage dani miye zu turenaku te
kokoro wo yare ru isarawi no midu
3.2.8 　などのたまふほどに、 大臣、内裏よりまかでたまひけるを、紅葉の色に驚かされて渡りたまへり。
           などとおっしゃっているところに、太政大臣、宮中からご退出なさった途中、紅葉のみごとな色に驚かされてお越しになった。
           などと言い合っている時に、太政大臣は宮中から出た帰途にこの家の前を通って、紅葉（もみじ）の色に促されて立ち寄った。
         nado notamahu hodo ni, Otodo, Uti yori makade tamahi keru wo, momidi no iro ni odoroka sare te watari tamahe ri.
注釈159 | 御勢ひまさりてかかる御住まひも所狭ければ三条殿に渡りたまひぬ | 夕霧、中納言に昇進し威勢が増したので、内大臣邸から大宮の三条殿に雲居雁と共に移り住む。 | 3.2.1
注釈160 | 一村薄も | 「君が植ゑし一群薄虫の音のしげき野辺ともなりにけるかな」（古今集哀傷、八五三、御春有助）などに基づく歌語。 | 3.2.2
注釈161 | 古人どもの | 三条殿に仕えていた老女房たち。 | 3.2.3
注釈162 | なれこそは岩守るあるじ見し人の--行方は知るや宿の真清水 | 夕霧の歌。「汝」は「真清水」に呼び掛けた表現。擬人法。「見し人」は故大宮をさす。 | 3.2.5
注釈163 | 亡き人の影だに見えずつれなくて--心をやれるいさらゐの水 | 雲居雁の唱和歌。「見し人」「真清水」を受けて「亡き人」「いさらいの水」と和す。「心をやれる」は擬人法。「亡き人の影だに見えぬ遣水の底に涙を流してぞ来し」（後撰集哀傷、一四〇二、伊勢）を踏まえる。『完訳』は「二人を愛育してくれた大宮への感傷を通して夕霧に共感する歌」と注す。 | 3.2.7
注釈164 | 大臣内裏よりまかでたまひけるを | 太政大臣が宮中を退出して三条殿に訪れる。 | 3.2.8
出典17 | 一村薄 | 君が植ゑし一村薄虫の音のしげき野辺ともなりにけるかな | 古今集哀傷-八五三 三春有助 | 3.2.2
出典18 | 亡き人の影 | 亡き人の影だに見えぬ遣水の底は涙に流してぞこし | 後撰集哀傷-一四〇二 伊勢 | 3.2.7
校訂21 曹司曹司に 曹司曹司に--さま（ま/＄うし）／＼に 3.2.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第三章 光る源氏の物語 准太上天皇となる 第三段 内大臣、三条殿を訪問

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
3
第三章　光る源氏の物語　准太上天皇となる
3 Tale of Hikaru-Genji Genji is given a equal status of abdicated from Mikado
3.3
第三段　内大臣、三条殿を訪問
3-3 Naidaijin visits to Samjo-residence
3.3.1 　 昔おはさひし御ありさまにも、をさをさ変はることなく、あたりあたりおとなしく住まひたまへるさま、はなやかなるを見たまふにつけても、いとものあはれに思さる。中納言も、けしきことに、顔すこし赤みて、 いとどしづまりてものしたまふ。
           昔大宮がお住まいだったご様子に、たいして変わるところなく、あちらこちらも落ち着いてお住まいになっている様子、若々しく明るいのを御覧になるにつけても、ひどくしみじみと感慨が込み上げてくる。中納言も、改まった表情で、顔が少し赤くなって、いつも以上にしんみりとしていらっしゃる。
           宮がお住まいになった当時にも変わらず、幾つの棟（むね）に分かれた建物を上手（じょうず）にはなやかに住みなしているのを見て大臣の心はしんみりと濡（ぬ）れていった。中納言は美しい顔を少し赤らめて舅（しゅうと）の前にいた。
         Mukasi ohasahi si ohom-arisama ni mo, wosawosa kaharu koto naku, atari atari otonasiku sumahi tamahe ru sama, hanayaka naru wo mi tamahu ni tuke te mo, ito mono ahare ni obosa ru. Tyuuguu mo, kesiki kotoni, kaho sukosi akami te, itodo sidumari te monosi tamahu.
3.3.2 　あらまほしくうつくしげなる御あはひなれど、 女は、 またかかる容貌のたぐひも、などかなからむと見えたまへり。 男は、際もなくきよらにおはす。 古人ども御前に所得て、神さびたることども聞こえ出づ。ありつる御手習どもの、散りたるを御覧じつけて、うちしほたれたまふ。
           理想的で初々しいご夫婦仲であるが、女は、他にこのような器量の人もいないこともなかろうと、お見えになる。男は、この上なく美しくいらっしゃる。古女房たちが御前で得意気になって、昔のことなどを申し上げる。さきほどのお二人の歌が、散らかっているのをお見つけになって、ふと涙ぐみなさる。
           美しい若夫婦ではあるが、女のほうはこれほどの容貌（ようぼう）がほかにないわけはないと見える程度の美人であった。男はあくまでもきれいであった。老いた女房などは大臣の来訪に得意な気持ちになって、古い古い時代の話などをし出すのであった。そこに出たままになっていた二人の歌の書いた紙を取って、大臣は読んだが、しおれたふうになった。
         Aramahosiku utukusige naru ohom-ahahi nare do, Womna ha, mata kakaru katati no taguhi mo, nadoka nakara m to miye tamahe ri. Wotoko ha, kiha mo naku kiyora ni ohasu. Hurubito-domo omahe ni tokoroe te, kamisabi taru koto-domo kikoye idu. Arituru ohom-tenarahi-domo no, tiri taru wo goranzi tuke te, uti-sihotare tamahu.
3.3.3 　「 この水の心尋ねまほしけれど、翁は言忌して ★」
           「この清水の気持ちを尋ねてみたいが、老人は遠慮して」
           「ここの水に聞きたいことが私にもあるが、今日は縁起を祝ってそれを言わないことにしよう」
         "Kono midu no kokoro tadune mahosikere do, okina ha kotoimi si te."
3.3.4 　とのたまふ。
           とおっしゃる。
           と言って、大臣は、
         to notamahu.
3.3.5 　「 そのかみの老木はむべも朽ちぬらむ ★
     植ゑし小松も苔生ひにけり」 		　「その昔の老木はなるほど朽ちてしまうのも当然だろう
    植えた小松にも苔が生えたほどだから」 		　　そのかみの老い木はうべも朽ちにけり
    植ゑし小松も苔（こけ）生（お）ひにけり
         "Sonokami no oyiki ha mube mo kuti nu ram
uwe si komatu mo koke ohi ni keri
3.3.6 　男君の御宰相の乳母、つらかりし御心も忘れねば、したり顔に、
           男君の宰相の御乳母、冷たかったお仕打ちを忘れなかったので、得意顔に、
           この歌を告げた。中納言の乳母（めのと）の宰相の君は、あの当時の大臣の処置に憤慨して、今も恨めしがっているのであったから、得意な気持ちで大臣に言った。
         WotokoGimi no ohom-Saisyau-no-Menoto, turakari si mi-kokoro mo wasure ne ba, sitarigaho ni,
3.3.7 　「 いづれをも蔭とぞ頼む双葉より
     根ざし交はせる松の末々」 		　「どちら様をも蔭と頼みにしております、二葉の時から
    互いに仲好く大きくおなりになった二本の松でいらっしゃいますから」 		　　いづれをも蔭（かげ）とぞ頼む二葉より
    根ざしかはせる松の末々
         "Idure wo mo kage to zo tanomu hutaba yori
nezasi kahase ru matu no suwe zuwe
3.3.8 　老人どもも、かやうの筋に聞こえ集めたるを、中納言は、をかしと思す。女君は、あいなく面赤み、苦しと聞きたまふ。
           老女房たちも、このような話題ばかりを歌に詠むのを、中納言は、おもしろいとお思いになる。女君は、わけもなく顔が赤くなって、聞き苦しく思っていらっしゃる。
           この感想がどの女房の歌にも出てくるのを中納言は快く思った。雲井の雁はむやみに顔が赤くなって恥ずかしくてならなかった。
         Oyibito-domo mo, kayau no sudi ni kikoye atume taru wo, Tyuunagon ha, wokasi to obosu. WomnaGimi ha, ainaku omote akami, kurusi to kiki tamahu.
注釈165 | 昔おはさひし御ありさまにも | 「おはさひし」は「おはしあひし」（複合形）の約。太政大臣と大宮がお暮らしになった、の意。 | 3.3.1
注釈166 | いとどしづまりてものしたまふ | 『集成』は「いつも以上にしんみりとしていらっしゃる」。『完訳』は「いよいよ神妙にしていらっしゃる」と訳す。 | 3.3.1
注釈167 | 女は | 以下「女は--男は--」という構文。 | 3.3.2
注釈168 | またかかる容貌のたぐひもなどかなからむ | 語り手の批評。雲居雁程の器量は他にいないこともない、絶世の美人という程でない。 | 3.3.2
注釈169 | 男は際もなくきよらにおはす | 夕霧は「きよら」で形容。源氏物語における美の最大限の讃辞である。 | 3.3.2
注釈170 | 古人ども | 大島本は「ふる人とも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「古人どもも」と校訂する。 | 3.3.2
注釈171 | この水の心尋ねまほしけれど、翁は言忌して | 大島本は「こといみしく」とある。『集成』『古典セレクション』『新大系』は諸本に従って「言忌（こといみ）して」と校訂する。太政大臣の詞。『集成』は「新婚の二人に対する斟酌。夕霧の歌の「見し人のゆくへは知るや」を受けて、水の心を辿りたい、といったもの」と注す。 | 3.3.3
注釈172 | そのかみの老木はむべも朽ちぬらむ--植ゑし小松も苔生ひにけり | 太政大臣の歌。『集成』は「「植ゑし小松も」は、ここに新たに居を構えた若い二人に対する祝意」。『完訳』は「「老木」は故大宮、「小松」は大臣。一説では大臣、夕霧夫妻の対象とするが、「朽ち」を死とみたい」と注す。 | 3.3.5
注釈173 | いづれをも蔭とぞ頼む双葉より--根ざし交はせる松の末々 | 宰相の乳母の唱和歌。太政大臣の「小松」の語句を受けて、「双葉」「松の末々」と夕霧夫妻を寿ぐ。「いづれをも」は夕霧と雲居雁をさす。 | 3.3.7
校訂22 | 言忌して | 言忌して--*こといみしく | 3.3.3
校訂23 | 朽ちぬらむ | 朽ちぬらむ--くちぬれ（れ/＄ら）む | 3.3.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第三章 光る源氏の物語 准太上天皇となる 第四段 十月二十日過ぎ、六条院行幸

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
3
第三章　光る源氏の物語　准太上天皇となる
3 Tale of Hikaru-Genji Genji is given a equal status of abdicated from Mikado
3.4
第四段　十月二十日過ぎ、六条院行幸
3-4 Mikado visits to Rokujo-in at about October 20
3.4.1 　 神無月の二十日あまりのほどに、六条院に行幸あり。紅葉の盛りにて、興あるべきたびの行幸なるに、 朱雀院にも御消息ありて、院さへ渡りおはしますべければ、世にめづらしくありがたきことにて、世人も心をおどろかす。主人の院方も、御心を尽くし、目もあやなる 御心まうけをせさせたまふ。
           神無月の二十日過ぎ頃に、六条院に行幸がある。紅葉の盛りで、きっと興趣あるにちがいない今回の行幸なので、朱雀院にも御手紙があって、院までがお越しあそばすので、実に珍しくめったにない盛儀なので、世間の人も心をときめかす。主人の六条院方でも、お心を尽くして、目映いばかりのご準備をあそばす。
           十月の二十日過ぎに六条院へ行幸（みゆき）があった。興の多い日になることを予期されて、主人の院は朱雀（すざく）院をも御招待あそばされたのであったから、珍しい盛儀であると世人も思ってこの日を待っていた。六条院では遺漏のない準備ができていた。
         Kamnaduki no hatuka amari no hodo ni, Rokudeuwin ni gyaugau ari. Momidi no sakari nite, kyou aru beki tabi no gyaugau naru ni, SuzyakuWin ni mo ohom-seusoku ari te, Win sahe watari ohasimasu bekere ba, yo ni medurasiku arigataki koto nite, yohito mo kokoro wo odorokasu. Aruzi no Win gata mo, mi-kokoro wo tukusi, me mo ayanaru mi-kokoromauke wo se sase tamahu.
3.4.2 　巳の時に行幸ありて、まづ、馬場殿に左右の寮の御馬牽き並べて、左右近衛立ち添ひたる作法、 五月の節にあやめわかれず通ひたり。未くだるほどに、南の寝殿に移りおはします。道のほどの反橋、渡殿には錦を敷き、あらはなるべき所には軟障を引き、いつくしうしなさせたまへり。
           巳の時に行幸があって、まず、馬場殿に左右の馬寮の御馬を牽き並べて、左右近衛府の官人が立ち並んだ儀式、五月の節句に違わずよく似ていた。未の刻を過ぎたころ、南の寝殿にお移りあそばす。途中の反橋、渡殿には錦を敷き、よそから見えるにちがいない所には軟障を引き、厳めしくおしつらわせなさった。
           午前十時に行幸があって、初めに馬場殿へ入御（にゅうぎょ）になった。左馬寮（さまりょう）、右馬寮（うまりょう）の馬が前庭に並べられ、左近衛（さこんえ）、右近衛（うこんえ）の武官がそれに添って列立した形は五月の節会（せちえ）の作法によく似ていた。午後二時に南の寝殿へお移りになったのであるが、その通御の道になる反橋（そりはし）や渡殿（わたどの）には錦（にしき）を敷いて、あらわに思われる所は幕を引いて隠してあった。
         Mi no toki ni gyaugau ari te, madu, mumaba-dono ni hidari migi no tukasa no ohom-muma hiki-narabe te, hidari migi no Konowe tati-sohi taru sahohu, Satuki no seti ni ayame wakare zu kayohi tari. Hituzi kudaru hodo ni, minami no sinden ni uturi ohasimasu. Miti no hodo no sorihasi, watadono ni ha nisiki wo siki, araha naru beki tokoro ni ha zenzyau wo hiki, itukusiu si nasa se tamahe ri.
3.4.3 　 東の池に舟ども浮けて、 御厨子所の鵜飼の長、 院の鵜飼を召し並べて、鵜をおろさせたまへり。小さき鮒ども食ひたり。 わざとの御覧とはなけれども、過ぎさせたまふ道の興ばかりになむ。
           東の池に舟を幾隻か浮かべて、御厨子所の鵜飼の長が、院の鵜飼を召し並べて、鵜を下ろさせなさった。小さい鮒を幾匹もくわえた。特別に御覧に入れるのではないが、お通りすがりになる一興ほどにである。
         東の池に船などを浮（う）けて、御所の鵜（う）飼い役人、院の鵜飼いの者に鵜を下（お）ろさせてお置きになった。小さい鮒（ふな）などを鵜は取った。叡覧（えいらん）に供えるというほどのことではなく、お通りすがりの興におさせになったのである。
         Himgasi no ike ni hune-domo uke te, miDusidokoro no ukahi no wosa, Win no ukahi wo mesi narabe te, u wo orosa se tamahe ri. Tihisaki huna-domo kuhi tari. Wazato no goran to ha nakere domo, sugi sase tamahu miti no kyou bakari ni nam.
3.4.4 　山の紅葉、いづ方も劣らねど、西の御前は心ことなるを、中の廊の壁を崩し、中門を開きて、霧の隔てなくて御覧ぜさせたまふ。
           築山の紅葉、どの町のも負けない程であるが、西の御庭のは格別に素晴らしいので、中の廊の壁を崩し、中門を開いて、霧がさえぎることなく御覧にお入れあそばす。
           山の紅葉（もみじ）はどこのも美しいのであるが、西の町の庭はことさらにすぐれた色を見せているのを、南の町との間の廊の壁をくずさせ、中門をあけて、お目をさえぎる物を省いて御覧にお供えになったのであった。
         Yama no momidi, idukata mo otora ne do, nisi no omahe ha kokoro koto naru wo, naka no rau no kabe wo kudusi, Tyuumon wo hiraki te, kiri no hedate nakute goranze sase tamahu.
3.4.5 　御座、二つよそひて、主人の御座は下れるを、宣旨ありて 直させたまふほど、めでたく見えたれど、 帝は、なほ限りあるゐやゐやしさを尽くして見せたてまつりたまはぬことをなむ、思しける。
           御座、二つ準備して、主人の御座は下にあるのを、宣旨があってお改めさせなさるのも、素晴らしくお見えになったが、帝は、やはり規定以上の礼をお現し申し上げられないのを、残念にお思いあそばすのであった。
           二つの御座（おまし）が上に設けられてあって、主人の院の御座が下がって作られてあったのを、宣旨（せんじ）があってお直させになった。これこそ限りもない光栄であるとお見えになるのであるが、帝（みかど）の御心（みこころ）にはなお一段六条院を尊んでお扱いになれないことを残念に思召（おぼしめ）した。
         Ohom-za, hutatu yosohi te, aruzi no ohom-za ha kudare ru wo, senzi ari te nahosa se tamahu hodo, medetaku miye tare do, Mikado ha, naho kagiri aru wiyawiyasisa wo tukusi te mise tatematuri tamaha nu koto wo nam, obosi keru.
3.4.6 　池の魚を、左少将捕り、蔵人所の鷹飼の、北野に狩仕まつれる鳥一番を、右少将捧げて、寝殿の東より御前に出でて、御階の左右に膝をつきて奏す。太政大臣、仰せ言賜ひて、調じて御膳に参る。親王たち、上達部などの御まうけも、めづらしきさまに、常の事どもを変へて仕うまつらせたまへり。
           池の魚を、左少将が手に取り、蔵人所の鷹飼が、北野で狩をして参った鳥の一番を、右少将が捧げて、寝殿の東から御前に出て、御階の左右に膝まづいて奏上する。太政大臣が、お言葉を賜り伝えて、料理して御膳に差し上げる。親王方、上達部たちの御馳走も、珍しい様子に、いつものと目先を変えて差し上げさせなさった。
           池の魚を載せた台を左近少将が持ち、蔵人所（くろうどどころ）の鷹飼（たかが）いが北野で狩猟してきた一つがいの鳥を右近少将がささげて、寝殿の東のほうから南の庭へ出て、階段（きざはし）の左右に膝（ひざ）をついて献上の趣を奏上した。太政大臣が命じてそれを大御肴（おおみさかな）に調べさせた。親王がた、高官たちの饗膳（きょうぜん）にも、常の様式を変えた珍しい料理が供えられたのである。
         ike no iwo wo, Hidari-no-Seusyau tori, Kuraudodokoro no Takagahi no, Kitano ni kari tukamature ru tori hito-tugahi wo, MiginoSuke sasage te, sinden no himgasi yori omahe ni ide te, mi-hasi no hidari migi ni hiza wo tuki te sousu. OhokiOtodo, ohosegoto tamahi te, teuzi te omono ni mawiru. Miko-tati, Kamdatime nado no ohom-mauke mo, medurasiki sama ni, tune no koto-domo wo kahe te tukaumatura se tamahe ri.
注釈174 | 神無月の二十日あまりのほどに六条院に行幸あり | 神無月二十日過ぎ、冷泉帝、朱雀院、共に六条院に行幸。康保二年（九六五）十月二十三日の村上天皇の朱雀院行幸が準拠とされる。 | 3.4.1
注釈175 | 朱雀院にも御消息ありて | 冷泉帝から朱雀院へ御案内の手紙があって、の意。 | 3.4.1
注釈176 | 御心まうけをせさせたまふ | 主語は主人の院、源氏。「させ」「たまふ」最高敬語。 | 3.4.1
注釈177 | 五月の節にあやめわかれず通ひたり | 帝が宮中の武徳殿に行幸し騎射競馬を御覧になる儀式。「あやめ」は「五月」にちなんだ言葉遊び的表現。 | 3.4.2
注釈178 | 東の池に | 『集成』は「南の町の南庭の池。西の町の池に通じているので、こう言ったのであろう」。『完訳』は「池の東の部分（春の町の側）」と注す。 | 3.4.3
注釈179 | 御厨子所の鵜飼 | 宮中の御厨子所。内膳司に属し、天皇の食事や節会の饗を調じる。膳部があり、その下に鵜飼が属し、魚類を調進する。 | 3.4.3
注釈180 | 院の鵜飼 | 六条院の鵜飼。 | 3.4.3
注釈181 | わざとの御覧とはなけれども | 大島本は「なけれとも」とある。『新大系』は底本のままとする。『集成』『古典セレクション』は諸本に従って「なけれど」と「も」を削除する。 | 3.4.3
注釈182 | 帝は、なほ限りあるゐやゐやしさを尽くして見せたてまつりたまはぬことをなむ、思しける | 『集成』は「父子として定められた礼儀を尽してお見せ申し上げられないことを残念にお思いなのであった」。『完訳』は「定め以上の礼を尽してお見せ申しあげられぬことを残念におぼしめすのであった」と訳す。 | 3.4.5
校訂24 直させ 直させ--なを（を/＋させ<朱>） 3.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第三章 光る源氏の物語 准太上天皇となる 第五段 六条院行幸の饗宴

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
3
第三章　光る源氏の物語　准太上天皇となる
3 Tale of Hikaru-Genji Genji is given a equal status of abdicated from Mikado
3.5
第五段　六条院行幸の饗宴
3-5 There is a banquet in visiting to Rokujo-in
3.5.1 　皆御酔ひになりて、暮れかかるほどに、楽所の人召す。わざとの大楽にはあらず、なまめかしきほどに、殿上の童べ、舞仕うまつる。朱雀院の紅葉の賀、例の古事思し出でらる。「賀王恩」といふものを奏するほどに、太政大臣の 御弟子の十ばかりなる、切におもしろう舞ふ。内裏の帝、御衣ぬぎて賜ふ。太政大臣降りて舞踏したまふ。
           皆お酔いになって、日が暮れかかるころに、楽所の人をお召しになる。特別の大がかりの舞楽ではなく、優雅に奏して、殿上の童が、舞を御覧に入れる。朱雀院の紅葉の御賀、例によって昔の事が自然と思い出されなさる。「賀皇恩」という楽を奏する時に、太政大臣の御末子の十歳ほどになる子が、実に上手に舞う。今上の帝、御召物を脱いで御下賜なさる。太政大臣、下りて拝舞なさる。
           人々は陶然と酔って夕べに近いころ、伶人（れいじん）が召し出された。大楽というほどの大がかりなものでなく、感じのよいほどの奏楽の前で御所の侍童たちが舞った。朱雀（すざく）院の紅葉（もみじ）の賀の日がだれにも思い出された。「賀王恩（がおうおん）」という曲が奏されて、太政大臣の子息の十歳ぐらいの子が非常におもしろく舞った。帝は御衣を脱（ぬ）いで賜い、父の太政大臣が階前でお礼の舞踏をした。
         Mina ohom-wehi ni nari te, kure kakaru hodo ni, gakuso no hito mesu. Wazato no ohogaku ni ha ara zu, namamekasiki hodo ni, Tenzyau no warahabe, mahi tukaumaturu. Suzyakuwin no momidinoga, rei no hurukoto obosi ide raru. Gawauon to ihu mono wo sousuru hodo ni, OhokiOtodo no ohom-wotogo no towo bakari naru, seti ni omosirou mahu. Uti-no-Mikado, ohom-zo nugi te tamahu. OhokiOtodo ori te butau si tamahu.
3.5.2 　主人の院、菊を折らせたまひて、「青海波」の折を思し出づ。
           主人の院、菊を折らせなさって、「青海波」を舞った時のことをお思い出しになる。
           主人の院はお折らせになった菊を大臣へお授けになるのであったが、青海波（せいがいは）の時を思い出しておいでになった。
         Aruzi-no-Win, kiku wo wora se tamahi te, Seigaiha no wori wo obosi idu.
3.5.3 　「 色まさる籬の菊も折々に
     袖うちかけし秋を恋ふらし」 		　「色濃くなった籬の菊も折にふれて
    袖をうち掛けて昔の秋を思い出すことだろう」 		　　色まさる籬（まがき）の菊もをりをりに
    袖（そで）打ちかけし秋を恋ふらし
         "Iro masaru magaki no kiku mo woriwori ni
sode uti-kake si aki wo kohu rasi
3.5.4 　大臣、その折は、同じ舞に立ち並びきこえたまひしを、我も人にはすぐれたまへる身ながら、なほこの際はこよなかりけるほど、思し知らる。時雨、折知り顔なり。
           太政大臣、あの時は、同じ舞をご一緒申してお舞いなさったのだが、自分も人には勝った身ではあるが、やはりこの院のご身分はこの上ないものであったと、思わずにはいらっしゃれない。時雨が、時知り顔に降る。
           当時ごいっしょに舞った大臣は、自身も人にすぐれた幸福は得ていながらも、帝の御子であらせられた院の到達された所と自身とは非常な相違のあることに気がついた。時雨（しぐれ）は彼の出て来るおりをうかがっていたようにはらはらと降りそそいだ。
         Otodo, sono wori ha, onazi mahi ni tati-narabi kikoye tamahi si wo, ware mo hito ni ha sugure tamahe ru mi nagara, naho kono kiha ha koyonakari keru hodo, obosi sira ru. Sigure, worisirigaho nari.
3.5.5 　「 ▼ 紫の雲にまがへる菊の花
     濁りなき世の星かとぞ見る 		　「紫の雲と似ている菊の花は
    濁りのない世の中の星かと思います 		　　「紫の雲にまがへる菊の花
    濁りなき世の星かとぞ見る
         "Murasaki no kumo ni magahe ru kiku no hana
nigori naki yo no hosi ka to zo miru
3.5.6 　 ▼ 時こそありけれ」
           一段とお栄えの時を」
           最もふさわしい時に咲いた花でございます」
         toki koso ari kere."
3.5.7 　と聞こえたまふ。
           と申し上げなさる。
           と大臣は院へ申し上げた。
         to kikoye tamahu.
注釈183 | 御弟子の十ばかりなる | 『集成』は「御男（をとこ）の」。『完訳』は「御弟子（おとこ）の」「末の子、の意か」。横山本「御おと子」とある。 | 3.5.1
注釈184 | 色まさる籬の菊も折々に--袖うちかけし秋を恋ふらし | 源氏の歌。今と変わらぬ昔の盛時を恋う歌。 | 3.5.3
注釈185 | 紫の雲にまがへる菊の花--濁りなき世の星かとぞ見る | 太政大臣の唱和歌。源氏の歌の「色」「菊」の語句を受けて「紫の雲」「菊の花」「濁りなき世」と和す。「久方の雲の上にて見る菊は天つ星とぞあやまたれける」（古今集秋下、二六九、藤原敏行）を踏まえる。 | 3.5.5
注釈186 | 時こそありけれ | 歌に添えた言葉。「秋をおきて時こそありけれ菊の花移ろふからに色のまされば」（古今集秋下、二七九、平貞文）の第二句の文句を引用したもの。『集成』は「いよいよお栄えですね」。『完訳』は「こうしていよいよ御栄えの時をお迎えあそばして」と訳す。 | 3.5.6
出典19 | 紫の雲にまがへる菊の花 | 久方の雲の上にて見る菊は天つ星とぞ過たれける | 古今集秋下-二六九 藤原敏行 | 3.5.5
出典20 | 時こそありけれ | 秋をおきて時こそありけれ菊の花移ろふからに色のまされば | 古今集秋下-二七九 平定文 | 3.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十三帖 藤裏葉 第三章 光る源氏の物語 准太上天皇となる 第六段 朱雀院と冷泉帝の和歌

第三十三帖 藤裏葉
33 HUDI-NO-URABA (Ooshima-bon)

光る源氏の太政大臣時代
三十九歳三月から十月までの物語
Tale of Hikaru-Genji's Daijo-Daijin era, from March to October at the age of 39
3
第三章　光る源氏の物語　准太上天皇となる
3 Tale of Hikaru-Genji Genji is given a equal status of abdicated from Mikado
3.6
第六段　朱雀院と冷泉帝の和歌
3-6 Suzaku-in, abdicated from Mikado, and Reizei, present Mikado, change wakaeach other
3.6.1 　 夕風の吹き敷く紅葉の色々、濃き薄き、錦を敷きたる渡殿の上、見えまがふ庭の面に、容貌をかしき童べの、やむごとなき家の子どもなどにて、 青き赤き白橡、蘇芳、葡萄染めなど、常のごと、例のみづらに、 額ばかりのけしきを見せて、短きものどもをほのかに舞ひつつ、紅葉の蔭に返り入るほど、日の暮るるも いと惜しげなり。
           夕風が吹き散らした紅葉の色とりどりの、濃いの薄いの、錦を敷いた渡殿の上、見違えるほどの庭の面に、容貌のかわいい童べの、高貴な家の子供などで、青と赤の白橡に、蘇芳と葡萄染めの下襲など、いつものように、例のみずらを結って、額に天冠をつけただけの飾りを見せて、短い曲目類を少しずつ舞っては、紅葉の葉蔭に帰って行くところ、日が暮れるのも惜しいほどである。
           夕風が蒔（ま）き敷く紅葉のいろいろと、遠い渡殿（わたどの）に敷かれた錦（にしき）の濃淡と、どれがどれとも見分けられない庭のほうに、美しい貴族の家の子などが、白橡（しろつるばみ）、臙脂（えんじ）、赤紫などの上着を着て、ほんの額だけにみずらを結い、短い曲をほのかに舞って紅葉の木蔭（こかげ）へはいって行く、こんなことが夜の闇（やみ）に消されてしまうかと惜しまれた。
         Yuhukaze no huki siku momidi no iroiro, koki usuki, nisiki wo siki taru watadono no uhe, miye magahu niha no omo ni, katati wokasiki warahabe no, yamgotonaki ihe no kodomo nado nite, awoki akaki siraturubami, suhau, ebizome nado, tune no goto, rei no midura ni, hitai bakari no kesiki wo mise te, midikaki mono-domo wo honoka ni mahi tutu, momidi no kage ni kaheri iru hodo, hi no kururu mo ito wosige nari.
3.6.2 　 楽所などおどろおどろしくはせず。上の御遊び始まりて、書司の御琴ども召す。ものの興切なるほどに、御前に皆御琴ども参れり。宇多法師の変はらぬ声も、朱雀院は、いとめづらしくあはれに聞こし召す。
           楽所など仰々しくはしない。堂上での管弦の御遊が始まって、書司の御琴類をお召しになる。一座の興が盛り上がったころに、お三方の御前にみな御琴が届いた。宇多の法師の変わらぬ音色も、朱雀院は、実に珍しくしみじみとお聞きあそばす。
           奏楽所などは大形（おおぎょう）に作ってはなくて、すぐに御前での管絃（かんげん）の合奏が始まった。御書所の役人に御物の楽器が召された。夜がおもしろく更（ふ）けたころに楽器類が御前にそろった。「宇陀（うだ）の法師」の昔のままの音を朱雀（すざく）院は珍しくお聞きになり、身にしむようにもお感じになった。
         Gakusyo nado odoroodorosiku ha se zu. Uhe no ohom-asobi hazimari te, Huminotukasa no ohom-koto-domo mesu. Mono no kyou seti naru hodo ni, gozen ni mina ohom-koto-domo mawire ri. Uda-no-Hohusi no kahara nu kowe mo, SuzyakuWin ha, ito medurasiku ahare ni kikosimesu.
3.6.3 　「 秋をへて時雨ふりぬる里人も
     かかる紅葉の折をこそ見ね」 		　「幾たびの秋を経て、時雨と共に年老いた里人でも
    このように美しい紅葉の時節を見たことがない」 		　　秋をへて時雨ふりぬる里人も
    かかる紅葉（もみじ）の折りをこそみね
         "Aki wo he te sigure huri nuru satobito mo
kakaru momidi no wori wo koso mi ne
3.6.4 　 うらめしげにぞ思したるや。帝、
           恨めしくお思いになったのであろうよ。帝は、
           現今の御境遇を寂しがっておいでになるような御製である。帝が、
         Uramesige ni zo obosi taru ya! Mikado,
3.6.5 　「 世の常の紅葉とや見るいにしへの
     ためしにひける庭の錦を」 		　「世の常の紅葉と思って御覧になるのでしょうか
    昔の先例に倣った今日の宴の紅葉の錦ですのに」 		　　世の常の紅葉とや見るいにしへの
    ためしにひける庭の錦を
         "Yo no tune no momidi to ya miru inisihe no
tamesi ni hike ru niha no nisiki wo
3.6.6 　と、 聞こえ知らせたまふ。御容貌いよいよねびととのほりたまひて、ただ一つものと見えさせたまふを、中納言さぶらひたまふが、ことことならぬこそ、 めざましかめれ。あてにめでたきけはひや、 思ひなしに 劣りまさらむ ★、 あざやかに匂はしきところは、添ひてさへ見ゆ。
           と、おとりなし申し上げあそばす。御器量は一段と御立派におなりになって、まるでそっくりにお見えあそばすのを、中納言が控えていらっしゃるが、また別々のお顔と見えないのには、目を見張らされる。気品があって素晴らしい感じは、思いなしか優劣がつけられようか、目の覚めるような美しい点は、加わっているように見える。
           と朱雀院へ御説明的に申された。帝の御容貌はますますお美しくおなりになるばかりであった。今ではまったく六条院と同じお顔にお見えになるのであるが、侍している源中納言の顔までが同じ物に見えるのは、この人として過分なしあわせであった。気高（けだか）い美が思いなしによるのかいささか劣って見えた。鮮明にきわだってきれいな所などはこの人がよけいに持っているように見えた。
         to, kikoye sirase tamahu. Ohom-katati iyoiyo nebi totonohori tamahi te, tada hitotu mono to miye sase tamahu wo, Tyuunagon saburahi tamahu ga, kotokoto nara nu koso, mezamasika' mere. Ate ni medetaki kehahi ya, omohinasi ni otori masara m, azayakani nihohasiki tokoro ha, sohi te sahe miyu.
3.6.7 　笛仕うまつりたまふ、いとおもしろし。唱歌の殿上人、御階にさぶらふ中に、弁少将の声すぐれたり。 なほさるべきにこそと見えたる御仲らひなめり。
           笛を承ってお吹きになる、たいそう素晴らしい。唱歌の殿上人、御階に控えて歌っている中で、弁少将の声が優れていた。やはり前世からの宿縁によって優れた方々がお揃いなのだと思われるご両家のようである。
           この人は笛の役をしたのである。合奏は非常におもしろく進んでいった。歌の役を勤める殿上人は階段の所に集まっていたが、その中で弁（べん）の少将の声が最もすぐれていた。前生の善果を持って生まれてきたような人たちというべきであろう。
         Hue tukaumaturi tamahu, ito omosirosi. Sauga no Tenzyaubito, mi-hasi ni saburahu naka ni, Ben-no-Seusyau no kowe sugure tari. Naho sarubeki ni koso to miye taru ohom-nakarahi na' meri.
注釈187 | 夕風の吹き敷く紅葉の色々濃き薄き錦を敷きたる渡殿の上 | 日暮れて、朱雀院、冷泉帝、感慨深く、和歌を詠じる。 | 3.6.1
注釈188 | 青き赤き白橡蘇芳葡萄染めなど | 『集成』は「青白橡の袍に葡萄染（薄紫）の下襲、赤白橡の袍に蘇芳（やや暗い紅色）の下襲。それぞれ右方（高麗楽）と左方（唐楽）の舞楽の童の装束」と注す。 | 3.6.1
注釈189 | 額ばかりのけしきを見せて | 『集成』は「額に天冠を着けただけの飾りで」と訳す。 | 3.6.1
注釈190 | 秋をへて時雨ふりぬる里人も--かかる紅葉の折をこそ見ね | 朱雀院の歌。「ふり」に「降り」と「古り」を掛ける。今日の盛儀を羨む気持ち。 | 3.6.3
注釈191 | うらめしげにぞ思したるや | 「や」詠嘆の終助詞。語り手の嘆息。 | 3.6.4
注釈192 | 世の常の紅葉とや見るいにしへの--ためしにひける庭の錦を | 冷泉帝の唱和歌。朱雀院の歌の「紅葉」「折をこそ見ね」の語句を受けて、「世の常の紅葉とや見る」と否定し、「古の例」すなわち、故桐壷院御世（朱雀院の東宮時代）の模倣だと謙遜して慰める。 | 3.6.5
注釈193 | 聞こえ知らせたまふ | 『集成』は「おとりなし申し上げる」。『完訳』は「お答え申し上げる」と訳す。 | 3.6.6
注釈194 | めざましかめれ | 語り手の感想。 | 3.6.6
注釈195 | 思ひなしに | 語り手の「思ひなし」である。 | 3.6.6
注釈196 | 劣りまさらむ | 『完訳』は「帝がまさり、夕霧が劣る意」と注す。 | 3.6.6
注釈197 | あざやかに匂はしきところは | 夕霧の美点。 | 3.6.6
注釈198 | なほさるべきにこそと見えたる御仲らひなめり | 語り手の批評。『集成』は「やはり前世からのしかるべき宿縁によって、このようにすぐれた方々がお揃いなのだと思われるご両家のようだ。草子地」。『完訳』は「やはり、めでたい御果報に恵まれていらっしゃるのだろう、と思われるご一統同士のようである」と注す。 | 3.6.7
校訂25 | いと惜しげ | いと惜しげ--いとほ（ほ/＄を）しけ | 3.6.1
校訂26 | 楽所 | 楽所--*かくしよそ | 3.6.2
校訂27 | まさらむ | まさらむ--（/＋ま<朱>）さらん | 3.6.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 2/27/2010（ver.2-2）
渋谷栄一注釈
Last updated 10/7/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）