源氏物語 第三十四帖 若菜上 目次

第三十四帖 若菜上

光る源氏の准太上天皇時代三十九歳暮から四十一歳三月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条院 六条の大臣 主人の院 大殿 大殿の君 | 三十九歳四十一歳三月
朱雀院 | すざくいん | 朱雀院の帝 院の帝 一の院 主人の院 父帝 帝 主上 | 源氏の兄
女三の宮 | おんなさんのみや | 三の宮 内親王 姫宮 女宮 宮 姫宮の御方 宮の御方 御方 | 朱雀院の第三内親王
柏木 | かしわぎ | 右衛門督 衛門督 衛門督の君 督の君 宰相の君 | 太政大臣の長男
夕霧 | ゆうぎり | 中納言 中納言の朝臣 権中納言の朝臣 中納言の君 大将 大将の君 | 光る源氏の長男
雲居雁 | くもいのかり | 三条の北の方 北の方 女君 | 夕霧の北の方
太政大臣 | だじょうだいじん | 太政大臣 太政大臣君 父大臣 大臣 大殿 |
紫の上 | むらさきのうえ | 対の上 北の政所 紫 対 女君 御方 | 源氏の妻
花散里 | はなちるさと | 上 |
朧月夜の君 | おぼろづきよのきみ | 内侍の尚君 尚侍の君 女君 |
秋好中宮 | あきこのむちゅうぐう | 中宮 后の宮 宮 |
冷泉帝 | れいぜいてい | 朝廷 帝 内裏 |
明石の尼君 | あかしのあまぎみ | 大尼君 |
明石御方 | あかしのおおんかた | 明石の御方 祖母君 母君 御方 君 |
明石女御 | あかしのにょうご | 桐壺の御方 淑景舎 女御の君 春宮の御方 女御 桐壺 若君 君 | 源氏の娘
東宮 | とうぐう | 春宮 宮 |
玉鬘 | たまかずら | 尚侍の君 北の方 | 鬚黒の北の方
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 蛍兵部卿宮 親王 宮 |

第一章　朱雀院の物語　女三の宮の婿選び

目次 | 和歌 | 絵

第一段　朱雀院、女三の宮の将来を案じる

第二段　東宮、父朱雀院を見舞う

第三段　源氏の使者夕霧、朱雀院を見舞う

第四段　夕霧、源氏の言葉を言上す
0行

第五段　朱雀院の夕霧評

第六段　女三の宮の乳母、源氏を推薦

第二章　朱雀院の物語　女三の宮との結婚を承諾

目次 | 和歌 | 絵

第一段　乳母と兄左中弁との相談

第二段　乳母、左中弁の意見を朱雀院に言上

第三段　朱雀院、内親王の結婚を苦慮

第四段　朱雀院、婿候補者を批評

第五段　婿候補者たちの動静

第六段　夕霧の心中

第七段　朱雀院、使者を源氏のもとに遣わす

第八段　源氏、承諾の意向を示す

第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家

目次 | 和歌 | 絵

第一段　歳末、女三の宮の裳着催す

第二段　秋好中宮、櫛を贈る
2行 | さしながら昔を今に伝ふれば 玉の小櫛ぞ神さびにける
4行 | さしつぎに見るものにもが万世を 黄楊の小櫛の神さぶるまで
1行

第三段　朱雀院、出家す

第四段　源氏、朱雀院を見舞う

第五段　朱雀院と源氏、親しく語り合う

第六段　内親王の結婚の必要性を説く

第七段　源氏、結婚を承諾

第八段　朱雀院の饗宴

第四章　光る源氏の物語　紫の上に打ち明ける

目次 | 和歌 | 絵

第一段　源氏、結婚承諾を煩悶す

第二段　源氏、紫の上に打ち明ける

第三段　紫の上の心中

第五章　光る源氏の物語　玉鬘、源氏の四十の賀を祝う

目次 | 和歌 | 絵

第一段　玉鬘、源氏に若菜を献ず
4行

第二段　源氏、玉鬘と対面

第三段　源氏、玉鬘と和歌を唱和
2行 | 若葉さす野辺の小松を引き連れて もとの岩根を祈る今日かな
4行 | 小松原末の齢に引かれてや 野辺の若菜も年を摘むべき

第四段　管弦の遊び催す

第五段　暁に玉鬘帰る

第六章　光る源氏の物語　女三の宮の六条院降嫁

目次 | 和歌 | 絵

第一段　女三の宮、六条院に降嫁

第二段　結婚の儀盛大に催さる

第三段　源氏、結婚を後悔
8行 | 目に近く移れば変はる世の中を 行く末遠く頼みけるかな
10行 | 命こそ絶ゆとも絶えめ定めなき 世の常ならぬ仲の契りを

第四段　紫の上、眠れぬ夜を過ごす

第五段　六条院の女たち、紫の上に同情

第六段　源氏、夢に紫の上を見る
1行

第七段　源氏、女三の宮と和歌を贈答
2行 | 中道を隔つるほどはなけれども 心乱るる今朝のあは雪
15行 | はかなくてうはの空にぞ消えぬべき 風にただよふ春のあは雪

第八段　源氏、昼に宮の方に出向く

第九段　朱雀院、紫の上に手紙を贈る
5行 | 背きにしこの世に残る心こそ 入る山路のほだしなりけれ
10行 | 背く世のうしろめたくはさりがたき ほだしをしひてかけな離れそ

第七章　朧月夜の物語　こりずまの恋

目次 | 和歌 | 絵

第一段　源氏、朧月夜に今なお執心

第二段　和泉前司に手引きを依頼

第三段　紫の上に虚偽を言って出かける

第四段　源氏、朧月夜を訪問

第五段　朧月夜と一夜を過ごす
2行 | 年月をなかに隔てて逢坂の さも塞きがたく落つる涙か
4行 | 涙のみ塞きとめがたき清水にて ゆき逢ふ道ははやく絶えにき

第六段　源氏、和歌を詠み交して出る
9行 | 沈みしも忘れぬものをこりずまに 身も投げつべき宿の藤波
11行 | 身を投げむ淵もまことの淵ならで かけじやさらにこりずまの波
7行

第七段　源氏、自邸に帰る

第八章　紫の上の物語　紫の上の境遇と絶望感

目次 | 和歌 | 絵

第一段　明石姫君、懐妊して退出

第二段　紫の上、女三の宮に挨拶を申し出る

第三段　紫の上の手習い歌
7行 | 身に近く秋や来ぬらむ見るままに 青葉の山も移ろひにけり
9行 | 水鳥の青羽は色も変はらぬを 萩の下こそけしきことなれ

第四段　紫の上、女三の宮と対面

第五段　世間の噂、静まる

第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う

目次 | 和歌 | 絵

第一段　紫の上、薬師仏供養

第二段　精進落としの宴

第三段　舞楽を演奏す
1行

第四段　宴の後の寂寥

第五段　秋好中宮の奈良・京の御寺に祈祷

第六段　中宮主催の饗宴

第七段　勅命による夕霧の饗宴

第八段　舞楽を演奏す

第九段　饗宴の後の感懐

第十章　明石の物語　男御子誕生

目次 | 和歌 | 絵

第一段　明石女御、産期近づく

第二段　大尼君、孫の女御に昔を語る

第三段　明石御方、母尼君をたしなめる

第四段　明石女三代の和歌唱和
5行 | 老の波かひある浦に立ち出でて しほたるる海人を誰れかとがめむ
8行 | しほたるる海人を波路のしるべにて 尋ねも見ばや浜の苫屋を
10行 | 世を捨てて明石の浦に住む人も 心の闇ははるけしもせじ

第五段　三月十日過ぎに男御子誕生

第六段　帝の七夜の産養

第七段　紫の上と明石御方の仲

第十一章　明石の物語　入道の手紙

目次 | 和歌 | 絵

第一段　明石入道、手紙を贈る

第二段　入道の手紙
11行 光出でむ暁近くなりにけり
今ぞ見し世の夢語りする

第三段　手紙の追伸

第四段　使者の話
0行

第五段　明石御方、手紙を見る

第六段　尼君と御方の感懐

第七段　御方、部屋に戻る

第十二章　明石の物語　一族の宿世

目次 | 和歌 | 絵

第一段　東宮からのお召しの催促

第二段　明石女御、手紙を見る

第三段　源氏、女御の部屋に来る

第四段　源氏、手紙を見る

第五段　源氏の感想

第六段　源氏、紫の上の恩を説く

第七段　明石御方、卑下す

第八段　明石御方、宿世を思う

第十三章　女三の宮の物語　柏木、女三の宮を垣間見る

目次 | 和歌 | 絵

第一段　夕霧の女三の宮への思い

第二段　夕霧、女三の宮を他の女性と比較

第三段　柏木、女三の宮に執心

第四段　柏木ら東町に集い遊ぶ

第五段　南町で蹴鞠を催す

第六段　女三の宮たちも見物す

第七段　唐猫、御簾を引き開ける

第八段　柏木、女三の宮を垣間見る
1行

第九段　夕霧、事態を憂慮す

第十四章　女三の宮の物語　蹴鞠の後宴

目次 | 和歌 | 絵

第一段　蹴鞠の後の酒宴

第二段　源氏の昔語り

第三段　柏木と夕霧、同車して帰る
11行 | いかなれば花に木づたふ鴬の 桜をわきてねぐらとはせぬ
15行 | 深山木にねぐら定むるはこ鳥も いかでか花の色に飽くべき

第四段　柏木、小侍従に手紙を送る
10行 よそに見て折らぬ嘆きはしげれども
なごり恋しき花の夕かげ

第五段　女三の宮、柏木の手紙を見る
14行 いまさらに色にな出でそ山桜
およばぬ枝に心かけきと
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十四帖 若菜上 第一章 朱雀院の物語 女三の宮の婿選び 第一段 朱雀院、女三の宮の将来を案じる

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
1
第一章　朱雀院の物語　女三の宮の婿選び
1 Tale of Suzaku Selection of Naishinno's bridegroom
1.1
第一段　朱雀院、女三の宮の将来を案じる
1-1 Suzaku is in anxiety about his daughter, Sam-no-Miya's future
1.1.1 　 朱雀院の帝、ありし御幸ののち、そのころほひより、例ならず悩みわたらせたまふ。もとよりあつしくおはしますうちに、このたびはもの心細く思し召されて、
           朱雀院の帝、先日の行幸の後、そのころから、御不例でずっと御病気でおいであそばす。もともと御病気がちでいらせられるが、今回は何となく心細くお思いあさばされて、
           あの六条院の行幸（みゆき）のあった直後から朱雀（すざく）院の帝（みかど）は御病気になっておいでになった。平生から御病身な方ではあったが、今度の病におなりになってからは非常に心細く前途を思召（おぼしめ）すのであった。
         Suzyakuwin-no-Mikado, arisi miyuki no noti, sono korohohi yori, rei nara zu nayami watara se tamahu. Moto yori atusiku ohasimasu uti ni, kono tabi ha mono-kokorobosoku obosimesa re te,
1.1.2 　「 年ごろ行なひの本意深きを、 后の宮おはしましつるほどは、よろづ 憚りきこえさせたまひて、今まで思しとどこほりつるを、なほその方にもよほすにやあらむ、世に久しかるまじき心地なむする」
           「長年出家の願望は強いが、后の宮がご存命であった間は、いろいろと御遠慮申し上げなさって、今まで決意しないでいたが、やはりその方面に心が向くのだろうか、長くは生きていられないような気がする」
           「私はもうずっと以前から信仰生活にはいりたかったのだが、太后がおいでになる間は自身の感情のおもむくままなことができないで今日に及んだのだが、これも仏の御催促なのか、もう余命のいくばくもないことばかりが思われてならない」
         "Tosigoro okonahi no ho'i hukaki wo, Kisai-no-Miya ohasimasi turu hodo ha, yorodu habakari kikoyesase tamahi te, ima made obosi todokohori turu wo, naho sono kata ni moyohosu ni ya ara m, yo ni hisasikaru maziki kokoti nam suru."
1.1.3 　などのたまはせて、さるべき御心まうけどもせさせたまふ。
           などと仰せられて、しかるべきお心づもりをいろいろ御準備あそばす。
           などと仰せになって、御出家をあそばされる場合の用意をしておいでになった。
         nado notamahase te, sarubeki mi-kokoromauke-domo se sase tamahu.
1.1.4 　御子たちは、春宮を おきたてまつりて、女宮たちなむ四所おはしましける。その中に、藤壺と聞こえしは、 先帝の源氏にぞおはしましける。
           御子たちは、東宮を別に申して、女宮たちがお四方いらっしゃった。その中でも、藤壷と申し上げた方は、先帝の源氏でいらっしゃった。
           皇子は東宮のほかに女宮様がただけが四人おいでになった。その中で藤壺（ふじつぼ）の女御（にょご）と以前言われていたのは三代前の帝の皇女で源姓（みなもとせい）を得た人であるが、
         Miko-tati ha, Touguu wo oki tatematuri te, Womnamiya-tati nam yo-tokoro ohasimasi keru. Sono naka ni, Huditubo to kikoye si ha, Sendai no Genzi ni zo ohasimasi keru.
1.1.5 　まだ坊と聞こえさせし時参りたまひて、高き位にも定まりたまべかりし人の、取り立てたる御後見もおはせず、母方もその筋となく、ものはかなき更衣腹にてものしたまひければ、御交じらひのほども心細げにて、大后の、尚侍を参らせたてまつりたまひて、かたはらに並ぶ人なくもてなしきこえたまひなどせしほどに、気圧されて、帝も御心のうちに、いとほしきものには思ひきこえさせたまひながら、下りさせたまひにしかば、かひなく口惜しくて、 世の中を恨みたるやうにて亡せたまひにし。
           まだ東宮と申し上げた時代に入内なさって、高い地位にもおつきになるはずであった方が、これと言ったご後見役もいらっしゃらず、母方も名門の家柄でなく、微力の更衣腹でいらっしゃったので、ご交際ぶりも頼りなさそうで、大后が尚侍の君をお入れ申し上げなさって、側に競争相手がいないほど重くお扱い申し上げなさったりしたので、圧倒されて、帝も御心中に、お気の毒にはお思い申し上げあそばしながら、御譲位あそばしたので、入内した甲斐もなく残念で、世の中を恨むような有様でお亡くなりになった。
           院がまだ東宮でいらせられた時代から侍していて、后（きさき）の位にも上ってよい人であったが、たいした後援をする人たちもなく、母方といっても無勢力で、更衣（こうい）から生まれた人だったから、競争のはげしい後宮の生活もこの人には苦しそうであって、一方では皇太后が尚侍（ないしのかみ）をお入れになって、第一人者の位置をそれ以外の人に与えまいという強い援助をなされたのであったから、帝も御心（みこころ）の中では愍然（びんぜん）に思召しながら后に擬してお考えになることもなく、しかもお若くて御退位をあそばされたあとでは、藤壺の女御にもう光明の夢を作らせる日もなくて、女御は悲観をしたままで病気になり薨去（こうきょ）したが、
         Mada Bau to kikoyesase si toki mawiri tamahi te, takaki kurawi ni mo sadamari tama' bekari si hito no, toritate taru ohom-usiromi mo ohase zu, hahakata mo sono sudi to naku, mono-hakanaki Kauibara nite monosi tamahi kere ba, ohom-mazirahi no hodo mo kokorobosoge nite, Ohokisaki no, Naisinokami wo mawirase tatematuri tamahi te, katahara ni narabu hito naku motenasi kikoye tamahi nado se si hodo ni, keosare te, Mikado mo mi-kokoro no uti ni, itohosiki mono ni ha omohi kikoye sase tamahi nagara, ori sase tamahi ni sika ba, kahinaku kutiwosiku te, yononaka wo urami taru yau nite use tamahi ni si.
1.1.6 　その御腹の女三の宮を、あまたの御中に、すぐれてかなしきものに思ひかしづききこえたまふ。
           その腹の女三の宮を、大勢の御子たちの中で、特別にかわいがって大事になさっておいでになる。
           その人のお生みした女三（にょさん）の宮（みや）を御子（みこ）の中のだれよりも院はお愛しになった。
         Sono ohom-hara no Womna-Samnomiya wo, amata no ohom-naka ni, sugurete kanasiki mono ni omohi kasiduki kikoye tamahu.
1.1.7 　そのほど、御年、 十三、四ばかりおはす。
           その当時、お年、十三、四歳ほどでいらっしゃる。
           このころは十三、四でいらせられる。
         Sono hodo, ohom-tosi, zihu-sam, si bakari ohasu.
1.1.8 　「 今はと背き捨て、山籠もりしなむ後の世にたちとまりて、誰を ▼ 頼む蔭にてものしたまはむとすらむ」
           「今を限りと世を捨てて、山籠もりした後に残って、誰を頼りとして行かれるのだろうか」
           世の中を捨てて山寺へはいったあとに、残された内親王はだれをたよりに暮らすか
         "Ima ha to somuki sute, yamagomori si na m noti no yo ni tatitomari te, tare wo tanomu kage nite monosi tamaha m to su ram?"
1.1.9 　と、ただこの御ことをうしろめたく思し嘆く。
           と、ただこの御方のことだけが気がかりにお嘆きになる。
           と思召されることが院の第一の御苦痛であった。
         to, tada kono ohom-koto wo usirometaku obosi nageku.
1.1.10 　 西山なる御寺造り果てて、移ろはせたまはむほどの御いそぎをせさせたまふに添へて、またこの宮の御裳着のことを思しいそがせたまふ。
           西山にある御寺を完成させて、お移りあそばすための御準備をあそばすにつけても、またこの宮の御裳着の儀式を御準備あそばす。
           西山に御堂（みどう）の御建築ができて、お移りになる用意をあそばしながらも、一方では女三の宮の裳着（もぎ）の挙式の仕度（したく）をさせておいでになった。
         Nisiyama naru mi-tera tukuri hate te, uturoha se tamaha m hodo no ohom-isogi wo se sase tamahu ni sohe te, mata kono Miya no ohom-mogi no koto wo obosi isoga se tamahu.
1.1.11 　院のうちにやむごとなく思す御宝物、御調度どもをばさらにもいはず、 はかなき御遊びものまで、すこしゆゑある限りをば、ただ この御方に取りわたしたてまつらせたまひて、その次々をなむ、異御子たちには、御処分どもありける。
           院の中に秘蔵していらっしゃる御宝物、御調度類は言うまでもなく、ちょっとしたお遊び道具類まで、少しでも由緒ある物は全て、ただこの御方にお譲り申し上げなさって、それに次ぐ品々を、他の御子たちには、御分配なさったのであった。
           貴重な多くの御財産、美術の価値のあるお品々などはもとより、楽器や遊戯の具なども名品に近いような物は皆この宮へお譲りになって、その他の御財産、お道具類を他の宮がたへ御分配あそばされた。
         Win no uti ni yamgotonaku obosu ohom-takaramono, mi-teudo-domo wo ba sarani mo iha zu, hakanaki ohom-asobimono made, sukosi yuwe aru kagiri wo ba, tada kono ohom-Kata ni tori watasi tatematura se tamahi te, sono tugitugi wo nam, koto-Miko-tati ni ha, ohom-soubun-domo ari keru.
注釈1 | 朱雀院の帝ありし御幸ののちそのころほひより例ならず悩みわたらせたまふ | 朱雀院、十月二十日過ぎの六条院行幸（藤裏葉、第三章五段）の後、病状が続く。「せ」「たまふ」最高敬語。 | 1.1.1
注釈2 | 年ごろ行なひの本意 | 以下「心地なむする」まで、朱雀院の詞。途中に語り手の敬意が混入した表現が混じる。『集成』は「朱雀院の言葉と見られるが、途中、敬語をまじえた地の文と重なり混ざった書き方」と注す。 | 1.1.2
注釈3 | 后の宮おはしましつるほどは | 明融臨模本・大島本は「きさいの宮」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「后の宮の」と「の」を補訂する。 | 1.1.2
注釈4 | 憚りきこえさせたまひて | 「きこえさせ」（「きこゆ」よりさらに一段深い謙譲表現）「たまひ」語り手の敬意の混入。 | 1.1.2
注釈5 | 先帝の源氏にぞおはしましける | 「先帝」は「桐壺」巻に「先帝の四の宮」云々と見えた帝。藤壺の異腹の「源氏」にあたる。「ぞ--ける」係結び。 | 1.1.4
注釈6 | 世の中を恨みたるやうにて亡せたまひにし | 『集成』は「身の上を恨むような有様でお亡くなりになった」と注す。 | 1.1.5
注釈7 | 十三四ばかり | 年齢十三四という設定は、既に分別ある年ごろである。 | 1.1.7
注釈8 | 今はと背き捨て | 以下「ものしたまはむとすらむ」まで、朱雀院の心中。 | 1.1.8
注釈9 | 頼む蔭 | 歌語。「わび人のわきて立ち寄る木の本は頼む蔭なく紅葉散りけり」（古今集秋下、二九二、僧正遍昭）、「おきつなみ--秋の紅葉と　人々は　おのが散り散り　別れなば　頼む蔭なく　なりはてて--」（伊勢集、四六二）など。 | 1.1.8
注釈10 | 西山なる御寺造り果てて | 仁和寺が想定されている。 | 1.1.10
注釈11 | はかなき御遊びものまで | 明融臨模本・大島本は「御あそひもの」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「遊び物」と「御」を削除する。 | 1.1.11
注釈12 | この御方に取りわたし | 明融臨模本・大島本は「とりわたし」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「と渡し」と校訂する。 | 1.1.11
出典1 頼む蔭にて わび人の分きて立ち寄る木のもとは頼む蔭なく紅葉散りけり 古今集秋下-二九二　僧正遍昭 1.1.8
校訂1 おきたてまつりて おきたてまつりて--をきて（て/＄）たてまつりて 1.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志、小林繁雄（青空文庫） 2004年3月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月4日
Last updated 4/2/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十四帖 若菜上 第一章 朱雀院の物語 女三の宮の婿選び 第二段 東宮、父朱雀院を見舞う

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
1
第一章　朱雀院の物語　女三の宮の婿選び
1 Tale of Suzaku Selection of Naishinno's bridegroom
1.2
第二段　東宮、父朱雀院を見舞う
1-2 Togu visits his father in Suzaku-in
1.2.1 　春宮は、「かかる御悩みに添へて、世を背かせたまふべき御心づかひになむ」と聞かせたまひて、渡らせたまへり。 母女御、添ひきこえさせたまひて参りたまへり。すぐれたる御おぼえにしもあらざりしかど、宮のかくておはします御宿世の、限りなくめでたければ、年ごろの御物語、こまやかに 聞こえさせたまひけり。
           東宮は、「このような御病気に加えて、御出家あそばすお心づもりだ」とお聞きあそばして、お越しあそばした。母女御、ご一緒申されておいでになった。格別のご寵愛というほどでもなかったが、東宮がこうしていらっしゃるご運勢が、この上なく素晴らしいので、久しぶりのお話、親しくお話し合いになったのであった。
           東宮は院の重い御病気と、御出家の御用意のあることをお聞きになって、お見舞いの行啓をあそばされた。母君の女御もお付き添いして行った。殊寵（しゅちょう）があったわけではないが、東宮の御母となる宿縁のあった人を御尊重あそばされて、院はこの方にもこまやかにお話をあそばされた。
         Touguu ha, "Kakaru ohom-nayami ni sohe te, yo wo somuka se tamahu beki mi-kokorodukahi ni nam." to kikase tamahi te, watara se tamahe ri. Haha-Nyougo, sohi kikoye sase tamahi te mawiri tamahe ri. Sugure taru ohom-oboye ni si mo ara zari sika do, Miya no kakute ohasimasu ohom-sukuse no, kagiri naku medetakere ba, tosigoro no ohom-monogatari, komayaka ni kikoyesase tamahi keri.
1.2.2 　宮にも、よろづのこと、世をたもちたまはむ御心づかひなど、 聞こえ知らせたまふ。 ▼ 御年のほどよりはいとよく大人びさせたまひて、御後見どもも、こなたかなた、軽々しからぬ仲らひにものしたまへば、いとうしろやすく思ひきこえさせたまふ。
           東宮にも、いろいろなこと、国をお治めになる時の御注意など、お教え申し上げなさる。お年のわりにはとてもよくご成人あそばされていて、ご後見役たちも、あちらこちらと、重々しい立派なお間柄でいらっしゃるので、たいそう安心だとお思い申し上げていらっしゃる。
           東宮にも帝王とおなりになる日のお心得事などをお教えあそばされるのであった。御年齢（とし）よりも大人（おとな）びておいでになったし、御後援をする人が母方のそばにも多くある方であったから、院は御安心をしておいでになるのである。
         Miya ni mo, yorodu no koto, yo wo tamoti tamaha m mi-kokorodukahi nado, kikoye sirase tamahu. Ohom-tosi no hodo yori ha ito yoku otonabi sase tamahi te, ohom-usiromi-domo mo, konata kanata, karogarosikara nu nakarahi ni monosi tamahe ba, ito usiroyasuku omohi kikoye sase tamahu.
1.2.3 　「 この世に恨み残ることもはべらず。 女宮たちのあまた残りとどまる行く先を思ひやるなむ、 さらぬ別れにも ★ ほだしなりぬべかりける ★。さきざき、人の上に見聞きしにも、女は心よりほかに、あはあはしく、人に おとしめらるる宿世あるなむ、いと口惜しく悲しき。
           「この世に不満の残ることはございません。女宮たちが大勢後に残るその行く末を思いやると、それがいざ別れとなる時にきっと障りとなることでしょう。これまで、他人事として見たり聞いたりしてきたことが、女は思いがけず、軽々しく、世間から批判される運命であるのが、たいそう残念で悲しいことだ。
           「私はもうこの世に遺憾だと心に残るようなこともない。ただ内親王たちが幾人もいることで将来どうなるかと案ぜられることは、今の場合だけでなくこの世を離れる際にも絆（ほだし）になるであろうと思われる。今まで一般の世の中に見ていても、女というものは、その人の意志でもなしに、ほかから働きかける者のために悪名も立てられ、恥辱も受けるような運命になっていくのがかわいそうだ。
         "Konoyo ni urami nokoru koto mo habera zu. Womnamiya tati no amata nokori todomaru yukusaki wo omohiyaru nam, saranu wakare ni mo hodasi nari nu bekari keru. Sakizaki, hito no uhe ni mi kiki si ni mo, womna ha kokoro yori hoka ni, ahaahasiku, hito ni otosime raruru sukuse aru nam, ito kutiwosiku kanasiki.
1.2.4 　いづれをも、 思ふやうならむ御世には、さまざまにつけて、御心とどめて思し尋ねよ。その中に、後見などあるは、さる方にも思ひ譲りはべり。
           どなたをも、御即位なさった御代には、何かにつけて、お心にかけてお世話なさって下さい。その中で、後見人のいる方は、そちらに任せてよいと思います。
           どの姉妹（きょうだい）にもあなたの御代（みよ）が来た時にはあたたかい庇護を加えてやってもらいたい。その中でも後見をする母などのついている者は託して行く所があるような気もしてまずいいが、
         Idure wo mo, omohu yau nara m mi-yo ni ha, samazama ni tuke te, mi-kokoro todome te obosi tadune yo. Sono naka ni, usiromi nado aru ha, saru kata ni mo omohi yuduri haberi.
1.2.5 　三の宮なむ、いはけなき齢にて、ただ一人を頼もしきものとならひて、うち捨ててむ後の世に、ただよひさすらへむこと、いといとうしろめたく悲しくはべる」
           三の宮は、幼いお年頃で、ただわたし一人をずっと頼りとしてきたので、出家した後の世に、寄るべもなく心細い生活をするだろうことを、とてもまことに気がかりで悲しく思っております」
           女三の宮は年のゆかないのに母のない内親王なのだから、私だけをたよりにして育ってきたことを思うと、私が寺へはいったあとではどんな心細い身の上になることかと気がかりでならない」
         Samnomiya nam, ihakenaki yohahi nite, tada hitori wo tanomosiki mono to narahi te, uti-sute te m noti no yo ni, tadayohi sasurahe m koto, ito ito usirometaku kanasiku haberu."
1.2.6 　と、御目 おし拭ひつつ、聞こえ知らせさせたまふ。
           と、お目を拭いながら、お聞かせ申し上げあそばす。
           と、涙をお拭（ぬぐ）いになりながら東宮へ後事をお頼みになるのであった。
         to, ohom-me osi-nogohi tutu, kikoye sirase sase tamahu.
1.2.7 　 女御にも、 うつくしきさまに聞こえつけさせたまふ。 されど、女御の、人よりはまさりて時めきたまひしに、皆挑み交はしたまひしほど、御仲らひども、えうるはしからざりしかば、その名残にて、「 げに、今はわざと憎しなどはなくとも、まことに心とどめて思ひ後見むとまでは思さずもや」とぞ推し量らるるかし。
           女御にも、やさしくして下さるようお頼み申し上げあそばす。けれども、母女御が、他の人よりは優れて御寵愛が厚かったために、皆が競争なさい合ったころ、お妃方の御仲も、あまりよろしくできなかったので、その影響で、「なるほど、今では特に憎いなどとは思わなくても、本当に心にかけてお世話しようとまではお思いでなかろう」と推量されるのである。
           母君の女御にも信じ切ったようにして院は女三の宮のことを仰せになった。とはいっても昔宮中にあった時代には、内親王の御母の女御は格別な御寵愛（ちょうあい）を得ていて、この方にとっては強力な競争者だったのであるから、その宮にまで憎悪（ぞうお）を持つわけはないが真心からお世話をする気にはなれなかったであろうと想像される。
         Nyougo ni mo, utukusiki sama ni kikoye tuke sase tamahu. Saredo, Nyougo no, hito yori ha masari te tokimeki tamahi si ni, mina idomi kahasi tamahi si hodo, ohom-nakarahi-domo, e uruhasikara zari sika ba, sono nagori nite, "Geni, ima ha wazato nikusi nado ha naku tomo, makoto ni kokoro todome te omohi usiromi m to made ha obosa zu mo ya?" to zo osihakara ruru kasi.
1.2.8 　朝夕に、この御ことを思し嘆く。 年暮れゆくままに、御悩みまことに重くなりまさらせたまひて、御簾の外にも出でさせたまはず。御もののけにて、時々 悩ませたまふこともありつれど、いとかくうちはへをやみなきさまにはおはしまさざりつるを、「このたびは、なほ、限りなり」と思し召したり。
           朝な夕なに、この方の御事を御心配なさる。年が暮れてゆくにつれて、御病気がほんとうに重くおなりあそばして、御簾の外にもお出ましにならない。御物の怪で、時々お悩みになったことはあったが、とてもこのようにいつまでもお悪いことはあり続けなかったが、「今度は、やはり、最期だ」とお思いでいらっしゃった。
         院は明けても暮れても女三の宮の将来についてばかり御心配をあそばされるせいもあって、年末が近づいてから御容態がいちじるしくお悪くなり、御簾（みす）の外へおいでになることもなくなった。これまでも妖気（もののけ）がもとでおりおりお煩（わずら）いになることはあっても、こんなに続いて永（なが）く御容態のすぐれぬようなことはなかったのであるから、御自身では御命数の尽きる世が来たというように解釈をあそばすのであった。
         Asayuhu ni, kono ohom-koto wo obosi nageku. Tosi kure yuku mama ni, ohom-nayami makoto ni omoku nari masara se tamahi te, misu no to ni mo ide sase tamaha zu. Ohom-mononoke nite, tokidoki nayama se tamahu koto mo ari ture do, ito kaku uti-hahe wo-yami naki sama ni ha ohasimasa zari turu wo, "Kono tabi ha, naho, kagiri nari." to obosimesi tari.
1.2.9 　御位を去らせたまひつれど、なほその世に頼みそめ たてまつりたまへる人びとは、今もなつかしくめでたき御ありさまを、心やりどころに参り仕うまつりたまふ限りは、心を尽くして惜しみきこえたまふ。
           お位をお退きあそばしたが、やはりその当時にお頼り申し上げていらした方々は、今でもおやさしくご立派なお人柄を、心の慰め所にして参上しお仕えなさっている方々は、みな心の底からお悲しみ申し上げなさる。
           御退位になってからも御在位時代に恩顧を受けた人たちは、今も優しく寛容な御性質をお慕い申し上げて、屈託なことのある時の慰安を賜わる所のようにして参候する慣（なら）いになっていて、その人たちは院の御悩（ごのう）の重いのを皆心から惜しみ悲しんでいた。
         Ohom-kurawi wo sara se tamahi ture do, naho sono yo ni tanomi some tatematuri tamahe ru hitobito ha, ima mo natukasiku medetaki ohom-arisama wo, kokoroyari dokoro ni mawiri tukaumaturi tamahu kagiri ha, kokoro wo tukusi te wosimi kikoye tamahu.
注釈13 | 母女御 | 明融臨模本「はゝ女御」とあり、大島本は「はゝ女御も」とある。『集成』『新大系』『完本』は大島本と諸本に従って「母女御も」と「も」を補訂する。 | 1.2.1
注釈14 | 聞こえさせたまひけり | 明融臨模本・大島本は「きこえさせ給けり」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「聞こえかはさせたまひけり」と「かは」を補訂する。 | 1.2.1
注釈15 | 聞こえ知らせたまふ | 明融臨模本・大島本は「きこえしらせ給」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「聞こえ知らささせたまふ」と「させ」を補訂する。 | 1.2.2
注釈16 | 御年のほどよりはいとよく大人びさせたまひて | 明融臨模本は補入。大島本はナシ。『新大系』は底本のままとする。『集成』『完本』は明融臨模本の補入に従う。河内本や別本（保・阿）には有る。目移りによる脱文で、浄書の際の誤写であろう。『集成』は「明融本、大島本なし（明融本は別筆補入）。もと河内本の本文であろう」と注す。東宮十三歳。 | 1.2.2
注釈17 | この世に恨み残ることもはべらず | 以下「うしろめたく悲しくはべる」まで、朱雀院の詞。最初「この世に恨み残る事もはべらず」と言いながら、最後は「いとうしろめたく悲しくはべる」と矛盾したことを漏らす。 | 1.2.3
注釈18 | さらぬ別れにも | 「老いぬればさらぬ別れもありといへばいよいよ見まくほしき君かな」（古今集雑上、九〇〇、在原業平母）「世の中にさらぬ別れのなくもがな千代もと嘆く人の子のため」（古今集雑上、九〇一、在原業平）。 | 1.2.3
注釈19 | ほだしなりぬべかりける | 「あはれてふことこそうたて世の中を思ひ離れぬほだしなりけれ」（古今集雑下、九三九、小野小町）「世の憂き目見えぬ山路へ入らむには思ふ人こそほだしなりけれ」（古今集雑下、九五五、物部吉名）。 | 1.2.3
注釈20 | 思ふやうならむ御世には | 『集成』は「天下を思いどおりに治められるようになったら（ご即位なさったら）」と注す。 | 1.2.4
注釈21 | 女御にも | 東宮の母女御をさす。 | 1.2.7
注釈22 | されど女御の | 明融臨模本・大島本は「女御」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「母女御」と「母」を補訂する。『細流抄』が「草子地のいへる也」と指摘。『集成』も「以下、朱雀院の危懼の年を代弁して説明する草子地」と注す。女三の宮の母女御藤壺をさす。 | 1.2.7
注釈23 | 年暮れゆくままに | 源氏三十九歳の年の暮れ。 | 1.2.8
出典2 | さらぬ別れ | 老いぬればさらぬ別れもありと言へばいよいよ見まくほしき君かな | 古今集雑上-九〇〇 在原業平母 | 1.2.3
出典3 | ほだしなりぬ | 世の憂き目見えぬ山路へ入らむには思ふ人こそほだしなりけれ | 古今集雑下-九五五 物部吉名 | 1.2.3
校訂2 | 御年のほどよりはいとよく大人びさせたまひて | 御年のほどよりはいとよく大人びさせたまひて--（/+御としの程よりはいとよくおとなひさせ給て） | 1.2.2
校訂3 | 女宮たち | 女宮たち--女御（御/＄宮）たち | 1.2.3
校訂4 | おとしめらるる宿世あるなむ、いと口惜しく | おとしめらるる宿世あるなむ、いと口惜しく--おと（と/+しめらるゝすくせあるなんいとくちお）しく | 1.2.3
校訂5 | おし拭ひ | おし拭ひ--をしのひ（ひ/＄）こひ | 1.2.6
校訂6 | うつくしき | うつくしき--心（心/＄）うつくしき | 1.2.7
校訂7 | げに | げに--けには（は/＄） | 1.2.7
校訂8 | 悩ませたまふ | 悩ませたまふ--なやみ（み/＄ま）せたまふ | 1.2.8
校訂9 | たてまつり | たてまつり--（/+たてまつり） | 1.2.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志、小林繁雄（青空文庫） 2004年3月9日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月4日
Last updated 4/2/2010 (ver.2-2)


源氏物語 第三十四帖 若菜上 第一章 朱雀院の物語 女三の宮の婿選び 第三段 源氏の使者夕霧、朱雀院を見舞う

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
1
第一章　朱雀院の物語　女三の宮の婿選び
1 Tale of Suzaku Selection of Naishinno's bridegroom
1.3
第三段　源氏の使者夕霧、朱雀院を見舞う
1-3 Yugiri visits Suzaku as Genji's messenger
1.3.1 　六条院よりも、御訪らひしばしばあり。みづからも参りたまふべきよし、聞こし召して、院はいといたく喜びきこえさせたまふ。
           六条院からも、お見舞いが頻繁にある。ご自身も参上なさる由、お聞きあそばして、院はとてもたいそうお喜び申し上げあそばす。
           六条院からもお見舞いの使いが常に来た。そのうち御自身でもおいでになりたいという御通知のあった時、院は非常にお喜びになった。
         Rokudeu-no-Win yori mo, ohom-toburahi sibasiba ari. Midukara mo mawiri tamahu beki yosi, kikosimesi te, Win ha ito itaku yorokobi kikoye sase tamahu.
1.3.2 　 中納言の君参りたまへるを、御簾の内に召し入れて、御物語こまやかなり。
           中納言の君が参上なさったのを、御簾の中に招き入れて、お話を親密になさる。
           六条院の御子の源中納言が参院した時に、御病室の御簾（みす）の中へお招きになり、朱雀（すざく）院はいろいろなお話をあそばされた。
         Tyuunagon-no-Kimi mawiri tamahe ru wo, misu no uti ni mesi ire te, ohom-monogatari komayaka nari.
1.3.3 　「 故院の上の、今はのきざみに、あまたの御遺言ありし中に、この院の御こと、今の内裏の御ことなむ、取り分きてのたまひ置きしを、公けとなりて、こと限りありければ、 うちうちの御心寄せ ★は、変らずながら、はかなきことのあやまりに、 心おかれたてまつることもありけむと思ふを、年ごろことに触れて、その恨み残したまへるけしきをなむ漏らしたまはぬ。
           「故院の帝が、御臨終の際に、多くの御遺言があった中で、この院の御事と今上の帝の御事を、特別に仰せになったが、皇位に即くと、何かと自由にならないもので、心の中の好意は、変わらないものの、ちょっとした事の行き違いから、お恨まれ申されることもあっただろうと思うが、長年何かにつけて、その時の恨みが残っていらっしゃるご様子をお見せにならない。
           「お崩（かく）れになった陛下が御終焉（しゅうえん）の前に私へいろいろな御遺言をなされたのだが、その中で特に六条院と今の陛下のことについては熱心に仰せられて私へお託しになったのだが、帝王というものになっては、自分の意志を単純に実行へ移すことのできない点があってね。個人としての愛は少しも変わらなかったが、しかも私の過失によって、あの方にとって私が恨めしかっただろうと思うこともしたのに、今日までそれに対する復讐的なことは何の端にもお見せにならない。
         "Ko-Win-no-Uhe no, imaha no kizami ni, amata no go-yuigon ari si naka ni, kono Win no ohom-koto, Ima-no-Uti no ohom-koto nam, toriwaki te notamahi oki si wo, ohoyake to nari te, koto kagiri ari kere ba, utiuti no mi-kokoroyose ha, kahara zu nagara, hakanaki koto no ayamari ni, kokorooka re tatematuru koto mo ari kem to omohu wo, tosigoro koto ni hure te, sono urami nokosi tamahe ru kesiki wo nam morasi tamaha nu.
1.3.4 　賢しき人といへど、身の上になりぬれば、こと違ひて、心動き、かならずその報い見え、ゆがめることなむ、 いにしへだに多かりける。
           賢人と言っても、自分自身の事となると、話は違って、心が動揺し、必ずその報復をし、道を踏みはずす例は、昔でさえ多くあったのだ。
           どんな賢人でも自身の問題になると恨むことも憎むことも凡人どおりにすることからいろいろな事件の起こるのは歴史の上にあることだからね。
         Sakasiki hito to ihe do, minouhe ni nari nure ba, koto tagahi te, kokoro ugoki, kanarazu sono mukuyi miye, yugame ru koto nam, inisihe dani ohokari keru.
1.3.5 　いかならむ折にか、その御心ばへほころぶべからむと、 世の人もおもむけ疑ひけるを、つひに忍び過ぐしたまひて、 春宮などにも心を寄せきこえたまふ。今はた、またなく親しかるべき仲となり、睦び交はしたまへるも、限りなく心には思ひながら、本性の愚かなるに添へて、 子の道の闇にたち交じり ★、かたくななるさまにやとて、 なかなかよそのことに聞こえ放ちたるさまにてはべる。
           どのような時にか、お恨みの心が漏れ出ることだろうかと、世間の人々もその気で疑っていたが、とうとう辛抱なさって、東宮などにもご好意をお寄せ申されていらっしゃる。今では、またとなく親しい姻戚関係になって交際していらっしゃるのも、この上なく有り難く心の中では思いながら、生来の愚かさに加えて、子を思う親心で目がくらみ、見苦しいことではないかと思って、かえってよそ事のようにお任せ申している有様でございます。
           機会があれば私への復讐が姿になって現われることであろうと、世人も言うことだったし、私自身も罰を受ける気でいたのだが、あの方に見たのは絶対の愛だけだった。東宮などにも好意をお寄せになったり、また現在では婿舅（むこしゅうと）の関係までも作っていただいているのを私はどんなに感激しているかしれないが、愚かな上に盲目的な親の愛までも暴露してお目にかけることも恥ずかしくて、父である私が東宮に対してかえって冷淡なふうをしている。
         Ikanara m wori ni ka, sono mi-kokorobahe hokorobu bekara m to, yo no hito mo omomuke utagahi keru wo, tuhini sinobi sugusi tamahi te, Touguu nado ni mo kokoro wo yose kikoye tamahu. Ima hata, mata naku sitasikaru beki naka to nari, mutubi kahasi tamahe ru mo, kagiri naku kokoro ni ha omohi nagara, honzyau no oroka naru ni sohe te, ko no miti no yami ni tati-maziri, katakuna naru sama ni ya tote, nakanaka yoso no koto ni kikoye hanati taru sama nite haberu.
1.3.6 　内裏の御ことは、かの御遺言違へず仕うまつりおきてしかば、かく 末の世の明らけき君として、来しかたの御面をも起こしたまふ。本意のごと、いとうれしくなむ。
           帝の御事は、あの御遺言通りに致しましたので、このような末世の名君として、これまでの不面目を挽回して下さる。願い通りで、まことに嬉しく思います。
           陛下のことは院の御遺言どおりに万事計らって位をお譲り申し上げたから、この聖天子を国民がいただきうることになり、私の不名誉まで取り返していただいている。これだけは意志を強くして遂行なしえた善事だと信じて満足している。
         Uti no ohom-koto ha, kano go-yuigon tagahe zu tukaumaturi oki te sika ba, kaku suwe no yo no akirakeki Kimi to si te, kisikata no ohom-omote wo mo okosi tamahu. Ho'i no goto, ito uresiku nam.
1.3.7 　 この秋の行幸の後 ★、いにしへのこととり添へて、ゆかしくおぼつかなくなむ おぼえたまふ。 対面に聞こゆべきことどもはべり。かならずみづから訪らひものしたまふべきよし、もよほし申したまへ」
           この秋の行幸の後は、昔のことがあれこれと思い出されて、懐かしくお会いしたく存じます。お目にかかって申し上げたいことどもがございます。必ずご自身お訪ね下さるよう、お勧め申し上げて下さい」
           六条院にこの秋の行幸の節にお目にかかった時から、私の心にはしきりに青春時代の兄弟間の愛が再燃してお目にかかりたくてならない。直接お目にかかってお話し申したいこともある。ぜひ御自身でおいでくださるようにあなたからもお勧めしてほしい」
         Kono aki no gyaugau no noti, inisihe no koto tori sohe te, yukasiku obotukanaku nam oboye tamahu. Taimen ni kikoyu beki koto-domo haberi. Kanarazu midukara toburahi monosi tamahu beki yosi, moyohosi mausi tamahe."
1.3.8 　など、うちしほたれつつのたまはす。
           などと、涙ぐみながら仰せになる。
           などとしおれたふうで院が仰せられたのである。
         nado, uti-sihotare tutu notamahasu.
注釈24 | 中納言の君参りたまへるを御簾の内に召し入れて | 夕霧、院の御所に朱雀院を見舞う。 | 1.3.2
注釈25 | 故院の上の | 以下「ものしたまふべきよしもよほし申したまへ」まで、朱雀院の夕霧への詞。 | 1.3.3
注釈26 | うちうちの御心寄せ | 明融臨模本は「うち／＼の（の＋御）心よせ」とある。すなわち「御」を補入する。大島本は「うち／＼の御心よせ」とある。『集成』『完本』は底本（明融臨模本）の訂正以前本文のままとする。『新大系』は大島本に従って「御心寄せ」と「御」を補訂する。 | 1.3.3
注釈27 | 心おかれたてまつることも | 「れ」受身の助動詞、「たてまつる」謙譲の補助動詞。私（朱雀院）が源氏からお恨まれ申されることが、の意。 | 1.3.3
注釈28 | いにしへだに多かりける | 「だに」副助詞、でさえの意。『完訳』は「聖賢の世の昔でさえ多いのだから、まして人心荒廃の現代では」と訳す。 | 1.3.4
注釈29 | 世の人もおもむけ疑ひけるを | 明融臨模本は「よのひと」、大島本は「世人」とある。『集成』『完本』『新大系』は諸本に従って「よひと」と読む。 | 1.3.5
注釈30 | 春宮などにも心を寄せきこえたまふ。今はた、またなく親しかるべき仲となり、睦び交はしたまへるも | 東宮は朱雀院の皇子。源氏の娘明石の姫君が入内している。 | 1.3.5
注釈31 | 子の道の闇にたち交じり | 「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）。 | 1.3.5
注釈32 | なかなかよそのことに聞こえ放ちたるさまにてはべる | 『集成』は「かえってひとごとのようにお任せ申した有様でいます」。『完訳』は「かえって他人事のように聞き捨てにふるまっております」と訳す。 | 1.3.5
注釈33 | この秋の行幸の後 | 源氏三十九歳十月の六条院行幸をさす。十月は陰暦では冬になるが、太陽暦では立冬前日までが秋である。当時は太陰暦と太陽暦との二元的暦法に立つ季節感である。 | 1.3.7
注釈34 | おぼえたまふ | 朱雀院の会話文中に語り手の敬意が混入。 | 1.3.7
注釈35 | 対面に聞こゆべきことどもはべり | 明融臨模本・大島本は「ことゝも」「事とも」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「ことどもも」と「も」を補訂する。 | 1.3.7
出典4 子の道の闇 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 1.3.5
校訂10 | 御心寄せ | 御心寄せ--（/+御）心よせ | 1.3.3
校訂11 | 末の世の | 末の世の--すゑのよに（に/＄の） | 1.3.6
校訂12 | 秋の行幸 | 秋の行幸--秋（秋/+の）行幸 | 1.3.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志、小林繁雄（青空文庫） 2004年3月9日


源氏物語 第三十四帖 若菜上 第一章 朱雀院の物語 女三の宮の婿選び 第四段 夕霧、源氏の言葉を言上す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
1
第一章　朱雀院の物語　女三の宮の婿選び
1 Tale of Suzaku Selection of Naishinno's bridegroom
1.4
第四段　夕霧、源氏の言葉を言上す
1-4 Yugiri leaves Genji's message for Suzaku
1.4.1 　 中納言の君、
           中納言の君は、
Tyuunagon-no-Kimi,
1.4.2 　「 過ぎはべりにけむ方は、ともかくも思うたまへ分きがたくはべり。 年まかり入りはべりて、朝廷にも仕うまつりはべるあひだ、世の中のことを見たまへまかりありくほどには、大小のことにつけても、うちうちのさるべき物語などの ついでにも、『 いにしへのうれはしきことありてなむ』など、 うちかすめ申さるる折ははべらずなむ ★。
           「過ぎ去りました昔の事は、何とも分りかねがたく存じます。成人いたしまして、朝廷にもお仕え致す間に、世間の事をあれこれと経験してまいりますうちに、大小の公事につけても、私的な打ち解けた話し合いの中でも、『昔の辛い思いをしたことがあって』などと、ほのめかされることはございませんでした。
           「御過失でございましたか、正当な御処置でございましたか、昔のことは今になって御批評の申し上げようもございません。私が大人になりまして一官吏の職を奉じますようになりましてから、私のために院がいろいろの注意を実例によってお与えくださいます際などにも、自分は冤罪（えんざい）によってどんなことが過去にあったというようなことを少しでも仰せになることはございません。
         "Sugi haberi ni kem kata ha, tomokakumo omou tamahe waki gataku haberi. Tosi makari iri haberi te, ohoyake ni mo tukaumaturi haberu ahida, yononaka no koto wo mi tamahe makari ariku hodo ni ha, daiseu no koto ni tuke te mo, utiuti no sarubeki monogatari nado no tuide ni mo, 'Inisihe no urehasiki koto ari te nam.' nado, uti-kasume mausa ruru wori ha habera zu nam.
1.4.3 　『 かく朝廷の御後見を ▼ 仕うまつりさして、静かなる思ひをかなへむと、ひとへに籠もりゐし後は、何ごとをも、知らぬやうにて、 故院の御遺言のごともえ仕うまつらず、 御位におはしましし世には、齢のほども、身のうつはものも及ばず、かしこき上の人びと多くて、その心ざしを遂げて御覧ぜらるることもなかりき。今、かく政事を去りて、静かにおはしますころほひ、心のうちをも隔てなく、参りうけたまはらまほしきを、 さすがに何となく所狭き身のよそほひにて、おのづから月日を過ぐすこと』
           『このように朝廷の御後見を中途でご辞退申して、静かな暮らしをしようと、すっかり籠居して後は、どのような事をも、関係ないようにして、故院の御遺言通りにもお仕え申すことができず、御在位時代には、年齢も器量も不十分で、すぐれた上位の方々が多くて、わたしの思いを十分に尽くして御覧いただくこともありませんでした。今は、このように御退位なさって、静かにお暮らしになっていらっしゃるこの折に、思いのまま心おきなく、参上してお話を承りたいが、そうは言っても何やら大層な身分のために、ついつい月日を過ごしたていること』
           一生を通じて陛下の御補佐をすべきであるのを、人生を静かに考えたい欲求から中途で閑散な地位に移らせていただいたために、故院の御遺言もお守りできぬことになり、またあなた様に対しては御在位の節には若輩であり、力もなく、上のかたがたが多くおいでにもなって、御自身の至誠をお尽くしする機会がなかったと申されまして、静かな御環境においでになります今日はせめてたびたび御訪問も申し上げてお話も承りたいのを、さすがに事の大仰（おおぎょう）になるのに遠慮されて御無沙汰（ごぶさた）を申し上げている
         'Kaku ohoyake no ohom-usiromi wo tukaumaturi sasi te, siduka naru omohi wo kanahe m to, hitoheni komori wi si noti ha, nanigoto wo mo, sira nu yau nite, ko-Win no go-yuigon no goto mo e tukaumatura zu, mi-kurawi ni ohasi masi si yo ni ha, yohahi no hodo mo, mi no utuhamono mo oyoba zu, kasikoki kami no hitobito ohoku te, sono kokorozasi wo toge te goranze raruru koto mo nakari ki. Ima, kaku maturigoto wo sari te, siduka ni ohasimasu korohohi, kokoro no uti wo mo hedate naku, mawiri uketamahara mahosiki wo, sasuga ni nani to naku tokoroseki mi no yosohohi nite, onodukara tukihi wo sugusu koto.'
1.4.4 　となむ、折々嘆き申したまふ」
           と、時々お嘆き申していらっしゃいます」
           とこんなことをおりおり歎息（たんそく）しておいでになるのでございます」
         to nam, woriwori nageki mausi tamahu."
1.4.5 　など、奏したまふ。
           などと、奏上なさる。
           などと中納言は申し上げた。
         nado, sousi tamahu.
1.4.6 　 二十にもまだわづかなるほどなれど ★、 いとよくととのひ過ぐして、容貌も盛りに匂ひて、いみじく きよらなるを、御目にとどめてうちまもらせたまひつつ、このもてわづらはせたまふ姫宮の御後見に、これをやなど、 人知れず思し寄りけり。
           二十歳にもまだわずか足りない年齢であるが、まことに立派に年齢以上に成人して、器量も今を盛りに輝くばかりで、たいそう美しいので、お目に止めてじっと御覧あそばしながら、この御心中を悩ましていらっしゃる姫宮の御後見に、この人はどうかしらなどと、人知れずお考えよりになるのであった。
           二十歳（はたち）に少し足らぬのであるが、すべてが整って美しいこの人に院の御目はとまって、じっと顔をおながめになりながら、どう処置すべきかと御煩悶（はんもん）あそばされる姫宮を、この中納言に嫁（とつ）がせたならと人知れず思召（おぼしめ）された。
         Hatati ni mo mada waduka naru hodo nare do, ito yoku totonohi sugusi te, katati mo sakari ni nihohi te, imiziku kiyora naru wo, ohom-me ni todome te uti mamora se tamahi tutu, kono mote-waduraha se tamahu Himemiya no ohom-usiromi ni, kore wo ya nado, hitosirezu obosi yori keri.
1.4.7 　「 太政大臣のわたりに、今は住みつかれにたりとな。 年ごろ心得ぬさまに聞きしが、いとほしかりしを、耳やすきものから、 さすがにねたく思ふことこそあれ」
           「太政大臣の邸に、今は落ちつかれたそうですね。長年わけの分からない話のように聞いたのは、気の毒に思ったが、ほっとしたものの、やはり残念に思うことがあります」
           「太政大臣の家に行っているそうだね。長い間私なども大臣の態度を腑（ふ）に落ちなく思っていたところ、円満な結果を得てよいことと思っているが、またどうしたことか大臣がうらやまれもしてね」
         "Ohokiotodo no watari ni, ima ha sumituka re ni tari to na. Tosigoro kokoroe nu sama ni kiki si ga, itohosikari si wo, mimi yasuki monokara, sasugani netaku omohu koto koso are."
1.4.8 　とのたまはする御けしきを、「 いかにのたまはするにか」と ★、あやしく思ひめぐらすに、「 この姫宮をかく思し扱ひて、さるべき人あらば、預けて、心やすく世をも思ひ離ればや、となむ思しのたまはする」と、おのづから漏り聞きたまふ便りありければ、「 さやうの筋にや」とは思ひぬれど、 ふと心得顔にも、何かはいらへきこえさせむ。ただ、
           と仰せになる御様子を、「何を仰せになろうとするのかしら」と、不思議に思って考えてみると、「こちらの姫宮をこのように御心配なさって、適当な人がいたら、頼んで、気楽に俗世を離れたい、とお思いになって仰せになるのだろう」と、自然と漏れ聞きなさる伝もあったので、「そのようなことではないか」とは思ったが、すぐさま分かったような顔をして、どうしてお答え申し上げられよう。ただ、
           との院の仰せを不思議に思って中納言は考えてみたが、それは女三の宮のお身の上をとやかくとお案じになって、相当な人があれば結婚をさせて安心して宗教の中へはいりたいという思召（おぼしめ）しが院におありになるということがほかから耳にもはいっていたことであったから、その問題に触れて仰せられることかと気がついたものの、呑（の）み込み顔なお返辞はできないことであった。ただ、
         to notamaha suru ohom-kesiki wo, "Ikani notamaha suru ni ka?" to, ayasiku omohi-megurasu ni, "Kono Himemiya wo kaku obosi atukahi te, sarubeki hito ara ba, aduke te, kokoroyasuku yo wo mo omohi hanare baya, to nam obosi notamahasuru." to, onodukara mori kiki tamahu tayori ari kere ba, "Sayau no sudi ni ya?" to ha omohi nure do, huto kokoroegaho ni mo, nanikaha irahe kikoyesase m? Tada,
1.4.9 　「 はかばかしくもはべらぬ身には、寄るべもさぶらひがたくのみなむ」
           「頼りにもならないわたしには、妻もなかなか得がたくございます」
           「つまらない者でございますから、配偶者を得ますこともとかく困難でございまして」
         "Hakabakasiku mo habera nu mi ni ha, yorube mo saburahi gataku nomi nam."
1.4.10 　とばかり奏して止みぬ。
           とだけお答え申し上げるにとどまった。
           と申し上げるのにとどめた。
         to bakari sousi te yami nu.
注釈36 | 中納言の君 | 夕霧。 | 1.4.1
注釈37 | 過ぎはべりにけむ方は | 以下「折々嘆き申したまふ」まで、夕霧の詞。途中に源氏の詞を引く。 | 1.4.2
注釈38 | 年まかり入りはべりて | 『集成』は「「まかる」は、ここは、他の動詞の上にそえて謙譲表現とする言い方。男性用語である。以下、「あひだ」「大小のこと」も男性用語」と注す。 | 1.4.2
注釈39 | いにしへのうれはしきことありてなむ | 源氏の詞を引用。 | 1.4.2
注釈40 | うちかすめ申さるる折ははべらずなむ | 『集成』は「一言でも漏らされることはございません」。『完訳』は「ほのめかし申される折に出会ったことがございません」と訳す。 | 1.4.2
注釈41 | かく朝廷の | 以下「月日を過ぐすこと」まで、源氏の詞を引用。 | 1.4.3
注釈42 | 仕うまつりさして | 源氏が太政大臣から准太上天皇になったことをいう。 | 1.4.3
注釈43 | 故院の御遺言のごとも | 故桐壺院の遺言、「賢木」巻（第二章一段）に見える。冷泉帝を後見するようにとの内容。 | 1.4.3
注釈44 | 御位におはしましし世には | 主語は朱雀院。源氏、二十一歳から二十八歳まで、朱雀帝在位八年間。「葵」から「澪標」まで。 | 1.4.3
注釈45 | さすがに何となく所狭き身の | 隠退の身とはいえ、准太上天皇ゆえの窮屈な身の上であることをいう。 | 1.4.3
注釈46 | 二十にもまだわづかなるほどなれど | 夕霧、十八歳。 | 1.4.6
注釈47 | いとよくととのひ過ぐして | 『集成』は「年齢よりはずっと立派に大人びて」。『完訳』は「まったく十二分にととのって」。 | 1.4.6
注釈48 | 人知れず思し寄りけり | 『完訳』は「「けり」の注意。夕霧への女三の宮の降嫁を良縁と今気づく。その院の処遇を「もてわづらふ」院である」と注す。 | 1.4.6
注釈49 | 太政大臣のわたりに | 以下「思ふことこそあれ」まで、朱雀院の詞。夕霧が太政大臣家に婿入りしたことをいう。 | 1.4.7
注釈50 | 年ごろ心得ぬさまに | 「少女」から「藤裏葉」まで、六年間結婚が許されなかったことをさす。 | 1.4.7
注釈51 | さすがにねたく思ふことこそあれ | 『完訳』は「謎をかけた物言い。縁談を暗示し、夕霧の反応を見ようとする」と注す。 | 1.4.7
注釈52 | いかにのたまはするにかと | 明融臨模本・大島本は「の給はするにと」とある。『新大系』は底本のままとする。『集成』『完本』は諸本に従って「のたまはするにかと」と「か」を補訂する。 | 1.4.8
注釈53 | この姫宮を | 以下「思しのたまはする」まで、世間の噂。間接話法的。 | 1.4.8
注釈54 | さやうの筋にや | 夕霧の心中。女三の宮の縁談の件をさす。 | 1.4.8
注釈55 | ふと心得顔にも何かはいらへきこえさせむ | 『集成』は「夕霧の心中の思いが自然草子地と重なった書き方」と注す。 | 1.4.8
注釈56 | はかばかしくも | 以下「さぶらひがたくのみなむ」まで、夕霧の返事。謙遜とあいまいな表現でにごす。 | 1.4.9
校訂13 | ついでにも | ついでにも--（/+つ）いてにも | 1.4.2
校訂14 | 申さるる折ははべらず | 申さるる折ははべらず--申さゝ（ゝ/＄るゝ）るをり（り/+は）はゝへらす | 1.4.2
校訂15 | 仕うまつりさして | 仕うまつりさして--つかうまつりて（て/＄）さして | 1.4.3
校訂16 | なれど | なれど--な（な/＄）なれと | 1.4.6
校訂17 | きよらなる | きよらなる--きよく（く/＄ら）なる | 1.4.6
校訂18 | にか」と | にか」と--*にと | 1.4.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第一章 朱雀院の物語 女三の宮の婿選び 第五段 朱雀院の夕霧評

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
1
第一章　朱雀院の物語　女三の宮の婿選び
1 Tale of Suzaku Selection of Naishinno's bridegroom
1.5
第五段　朱雀院の夕霧評
1-5 Suzaku criticizes Yugiri's personal character
1.5.1 　女房などは、覗きて見きこえて、
           女房などは、覗き見申して、
           のぞき見をしていた若い女房たちが、
         Nyoubau nado ha, nozoki te mi kikoye te,
1.5.2 　「 いとありがたくも見えたまふ容貌、用意かな」
           「本当に立派にお見えになる容貌や、態度ですこと」
           「珍しい美男でいらっしゃる。御様子だってねえ、
         "Ito arigataku mo miye tamahu katati, youi kana!"
1.5.3 　「あな、めでた」
           「ああ、素晴らしい」
           なんというごりっぱさでしょう」
         "Ana, medeta!"
1.5.4 　など、集りて聞こゆるを、老いしらへるは、
           などと、集まってお噂申し上げているのを、年輩の女房は、
           集まってこんなことを言っているのを、聞いていた老（ふ）けたほうに属する女房らが、
         nado, atumari te kikoyuru wo, oyi sirahe ru ha,
1.5.5 　「 いで、さりとも、かの院のかばかりにおはせし御ありさまには、えなずらひきこえたまはざめり。いと目もあやにこそきよらにものしたまひしか」
           「さあ、どうかしら、そうは言っても、あの院がこれぐらいお年でいらっしゃった時のご様子には、とてもお比べ申し上げることはおできになれません。実に眩しいほどお美しくいらっしゃいました」
           「それでも六条院様のあのお年ごろのおきれいさというものはそんなものではありませんでしたよ。比較には、まあなりませんね、それはね、目もくらんでしまうほどお美しかったものですよ」
         "Ide, saritomo, kano Win no kabakari ni ohase si ohom-arisama ni ha, e nazurahi kikoye tamaha za' meri. Ito me mo aya ni koso kiyora ni monosi tamahi sika."
1.5.6 　など、言ひしろふを聞こしめして、
           などと、言い合うのをお耳にあそばして、
           と言っても、若い人たちは承知をしない。こうした争いのお耳にはいった院が、
         nado, ihi sirohu wo kikosimesi te,
1.5.7 　「 まことに、かれはいとさま異なりし人ぞかし。今はまた、その世にもねびまさりて、光るとはこれを言ふべきにやと見ゆる匂ひなむ、いとど加はりにたる。 うるはしだちて、はかばかしき方に見れば、いつくしくあざやかに、目も 及ばぬ心地するを、また、うちとけて、戯れごとをも言ひ乱れ遊べば、その方につけては、似るものなく愛敬づき、なつかしくうつくしきことの、 並びなきこそ、世にありがたけれ。 何ごとにも前の世推し量られて、めづらかなる人のありさまなり。
           「本当に、あの方は特別の人であった。今はまた、あの当時以上に立派になって、光り輝くとはこれを言うべきなのかと見える輝きが、一段と加わっている。威儀を正して、公事に携わっているところを見ると、堂々として鮮やかで、目も眩ゆい気がするが、また一方に、うちくつろいで、冗談を言ってふざけるところは、その方面では、またとないほど愛嬌があって、親しみやすく愛らしいこと、この上ないのは、めったにいない人だ。何事につけても前世の果報が思いやられて、類稀な人柄だ。
           「そのとおりだよ。あの人の美は普通の美の標準にはあてはまらないものだった。近ごろはまたいっそうりっぱになられて光彩そのもののような気がする。正しくしていられれば端麗であるし、打ち解けて冗談（じょうだん）でも言われる時には愛嬌（あいきょう）があふれて、二人とないなつかしさが出てくる。何事にもどうした前生の大きな報いを得ておられる人かとすぐれた点から想像させられる人だ。
         "Makoto ni, kare ha ito sama kotonari si hito zo kasi. Ima ha mata, sono yo ni mo nebi masari te, hikaru to ha kore wo ihu beki ni ya to miyuru nihohi nam, itodo kuhahari ni taru. Uruhasi-dati te, hakabakasiki kata ni mire ba, itukusiku azayaka ni, me mo oyoba nu kokoti suru wo, mata, utitoke te, tahaburegoto wo mo ihi midare asobe ba, sono kata ni tuke te ha, niru mono naku aigyauduki, natukasiku utukusiki koto no, narabi naki koso, yo ni arigatakere. Nanigoto ni mo sakinoyo osihakara re te, meduraka naru hito no arisama nari.
1.5.8 　宮の内に生ひ出でて、帝王の限りなくかなしきものにしたまひ、さばかり 撫でかしづき、身に変へて思したりしかど、心のままにも驕らず、卑下して、二十がうちには、納言にもならずなりにきかし。一つ余りてや、宰相にて大将かけたまへりけむ。
           宮中で成長して、帝王がこの上なくおかわいがりなさり、あれほど大事にし、わが身以上に大切になさったが、いい気になって増長することもなく、謙虚にして、二十歳までは、中納言にもならずじまいだった。一つ越してか、宰相で大将を兼官なさったろう。
           宮廷で育って、帝王の愛を一身に集めるような幸福さがあって、まったくだよ。故院は御自身の命にも代えたいほど御大切にあそばしたものだが、それで慢心せず謙遜（けんそん）で、二十歳（はたち）までには納言にもならなかった。二十一になって参議で大将を兼ねたかと思う。
         Miya no uti ni ohiide te, teiwau no kagiri naku kanasiki mono ni si tamahi, sabakari nade kasiduki, mi ni kahe te obosi tari sika do, kokoro no mama ni mo ogora zu, hige si te, hatati ga uti ni ha, Nahugon ni mo nara zu nari ni ki kasi. Hitotu amari te ya, Saisyau nite Daisyau kake tamahe ri kem.
1.5.9 　それに、これはいとこよなく進みにためるは、 次々の子の世のおぼえのまさるなめりかし。まことに賢き方の才、心もちゐなどは、これもをさをさ劣るまじく、あやまりても、およすけまさりたるおぼえ、いと異 なめり」
           それに比べて、こちらはこの上なく昇進しているのは、親から子へと次第に声望が高まっていくのであろう。本当に公事に関する才能、心構えなどは、こちらも決して父親に劣らず、たとい間違っても、年々老成してきたという評判は、たいそう格別なようだ」
           それに比べると中納言の官等の上がり方は早い。子になり孫になりして威福の盛んになる家らしい。実際中納言は秀才であり、確かな教養を受けている点で昔の光源氏にあまり劣るまい。父君の昔に越えて幸福な道を踏んでもそれが不当とも思えない偉さが彼（あれ）にある」
         Sore ni, kore ha ito koyonaku susumi ni ta' meru ha, tugitugi no ko no yo no oboye no masaru na' meri kasi. Makoto ni kasikoki kata no zae, kokoromotiwi nado ha, kore mo wosawosa otoru maziku, ayamari te mo, oyosuke masari taru oboye, ito koto na' meri."
1.5.10 　など、めでさせたまふ。
           などと、お誉めあそばす。
           と御甥（おい）をほめておいでになった。
         nado, mede sase tamahu.
注釈57 | いとありがたく | 以下「あなめでた」まで、女房たちの詞。夕霧を賞賛。 | 1.5.2
注釈58 | いでさりとも | 以下「ものしたまひしか」まで、女房の詞。源氏を礼讃。 | 1.5.5
注釈59 | まことにかれは | 以下「いと異なめり」まで、朱雀院の詞。源氏を礼讃。 | 1.5.7
注釈60 | うるはしだちてはかばかしき方に見れば | 『集成』は「威儀を正して、公事に携わっているところを見ると」。『完訳』は「表だった公事にたずさわっているところをみると」と訳す。 | 1.5.7
注釈61 | 何ごとにも前の世推し量られて | 何事につけても、前世の善根が推量される。 | 1.5.7
注釈62 | 次々の子の世のおぼえ | 明融臨模本・大島本は「このよのおほえ」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「子のおぼえ」と「よの」を削除する。 | 1.5.9
校訂19 | 及ばぬ | 及ばぬ--をよはす（す/＄ぬ） | 1.5.7
校訂20 | 並び | 並び--ならひならひ（なたひ<後出>/＄） | 1.5.7
校訂21 | 撫でかしづき | 撫でかしづき--なて（て/+かし）つき | 1.5.8
校訂22 | なめり | なめり--なめりかし（かし/＄） | 1.5.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第一章 朱雀院の物語 女三の宮の婿選び 第六段 女三の宮の乳母、源氏を推薦

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
1
第一章　朱雀院の物語　女三の宮の婿選び
1 Tale of Suzaku Selection of Naishinno's bridegroom
1.6
第六段　女三の宮の乳母、源氏を推薦
1-6 Sam-no-Miya's wet nurse recommends Genji for her bridegroom
1.6.1 　姫宮のいとうつくしげにて、若く何心なき御ありさまなるを見たてまつりたまふにも、
           姫宮がとてもかわいらしげで、幼く無邪気なご様子であるのを拝見なさるにつけても、
           可憐（かれん）な姫宮の美しく無邪気な御様子を御覧になっては、
         Himemiya no ito utukusige nite, wakaku nanigokoronaki ohom-arisama naru wo mi tatematuri tamahu ni mo,
1.6.2 　「 見はやしたてまつり、 かつはまた、片生ひならむことをば、見隠し教へきこえつべからむ人の、うしろやすからむに預けきこえばや」
           「はなやかにお世話して上げ、また一方では、至らないところは、見知らない体でそっと教えて上げるような人で、安心な方にお預け申したいものだ」
           「十分愛してくれて、足りない所は蔭（かげ）で教育してくれるような、そして安心して託せるような人を婿に選びたい気がする」
         "Mihayasi tatematuri, katuha mata, kataohi nara m koto wo ba, mi kakusi wosihe kikoye tu bekara m hito no, usiroyasukara m ni aduke kikoye baya!"
1.6.3 　など 聞こえたまふ。
           などとお申し上げになる。
           などと仰せられた。
         nado kikoye tamahu.
1.6.4 　 大人しき御乳母ども召し出でて、御裳着のほどのことなどのたまはするついでに、
           年かさの御乳母たちを御前に召し出して、御裳着の時の事などを仰せになる折に、
           乳母（めのと）の中でも上級な人たちをお呼び出しになって、裳着（もぎ）の式の用意についていろいろお命じになることのあったついでに、院は、
         Otonasiki ohom-menoto-domo mesi ide te, ohom-mogi no hodo no koto nado notamaha suru tuide ni,
1.6.5 　「 六条の大殿の、式部卿親王の女生ほし立てけむやうに、この宮を預かりて育まむ人もがな。ただ人の中にはありがたし。内裏には中宮さぶらひたまふ。次々の女御たちとても、いと やむごとなき限りものせらるるに、はかばかしき後見なくて、 さやうの交じらひ、いとなかなかならむ。
           「六条の大殿が、式部卿の親王の娘を育て上げたというように、この姫宮を引き取って育ててくれる人がいないものか。臣下の中ではいそうにない。主上には中宮がいらっしゃる。それに次ぐ女御たちにしても、たいそう高貴な家柄の方ばかりが揃っていられるから、しっかりした御後見役がいなくて、そのような宮廷生活は、かえってしないほうがましだろう。
           「六条院が式部卿（しきぶきょう）の宮の女王（にょおう）を育て上げられたようにして、この宮の世話をする男はないのだろうか。普通人の中に私が選び出すような人格者はまずないらしい。宮中には中宮（ちゅうぐう）がおいでになる。その下の女御（にょご）たちもよい後援者のついている人ばかりだからね。たいした後ろだてがなくて後宮の生活をするのは苦労の多いことに違いない。
         "Rokudeu-no-Otodo no, Sikibukyau-no-Miko no Musume ohosi tate kem yau ni, kono Miya wo adukari te hagukuma m hito mo gana. Tadaudo no naka ni ha ari gatasi. Uti ni ha Tyuuguu saburahi tamahu. Tugitugi no Nyougo-tati tote mo, ito yamgotonaki kagiri monose raruru ni, hakabakasiki usiromi naku te, sayau no mazirahi, ito nakanaka nara m.
1.6.6 　この権中納言の朝臣の独りありつるほどに、うちかすめてこそ試みるべかりけれ。若けれど、いと警策に、生ひ先 頼もしげなる 人にこそあめるを」
           この権中納言の朝臣が独身でいた時に、こっそり打診してみるべきであった。若いけれど、たいそう有能で、将来有望な人と思えるから」
           今日の権中納言が独身でいたころに話をしてみるのだった。若いがりっぱな秀才で将来の頼もしい人らしいのに」
         Kono Gon-no-Tyuunagon-no-Asom no hitori ari turu hodo ni, uti-kasume te koso kokoromiru bekari kere. Wakakere do, ito kyauzaku ni, ohisaki tanomosige naru hito ni koso a' meru wo."
1.6.7 　とのたまはす。
           と仰せになる。
           こんなこともお言いになった。
         to notamahasu.
1.6.8 　「 中納言は、もとよりいとまめ人にて、 年ごろも、かのわたりに心をかけて、ほかざまに思ひ移ろふべくもはべらざりけるに、その思ひ叶ひては、いとど揺るぐ方はべらじ。
           「中納言は、もともとたいそう生真面目な方で、長年、あの方に心を懸けて、他の女性には心を移そうともしなかったのでございますから、その願いが叶ってからは、ますますお心の動くはずがございますまい。
           「中納言は初めからまじめ一方な方でございますから、今までも初恋のあの奥様のことばかりを思いつめて、失恋時代にもほかの話に耳をかさなかった人でございました。そのお姫様とごいっしょにおなりになったただ今では、第二の結婚のお話があの方を動かしうるものでもございますまい。
         "Tyuunagon ha, motoyori ito mamebito nite, tosigoro mo, kano watari ni kokoro wo kake te, hokazama ni omohi uturohu beku mo habera zari keru ni, sono omohi kanahi te ha, itodo yurugu kata habera zi.
1.6.9 　かの院こそ、なかなか、なほいかなるにつけても、 人をゆかしく思したる心は、絶えずものせさせたまふなれ。その中にも、 やむごとなき御願ひ深くて、前斎院などをも、今に忘れがたくこそ、聞こえたまふなれ」
           あの院こそは、かえって、依然としてどのようなことにつけても、女性にご関心の心は、引き続きお持ちのようでいらっしゃると聞いております。その中でも、高貴な女性を得たいとのお望みが深くて、前斎院などをも、今でも忘れることができずに、お便りを差し上げていらっしゃると聞いております」
           私どもはかえって六条院様にその可能性がおありになるように存じ上げます。恋愛好きで女性に好奇心をお持ちになることは今も昔のままのようだと申すことでございます。その中でも最高の貴女に趣味をお持ちあそばして、前斎院様などを今になっても思っておいでになるそうでございます」
         Kano Win koso, nakanaka, naho ikanaru ni tuke te mo, hito wo yukasiku obosi taru kokoro ha, taye zu monose sase tamahu nare. Sono naka ni mo, yamgotonaki ohom-negahi hukaku te, saki-no-Saiwin nado wo mo, ima ni wasure gataku koso, kikoye tamahu nare."
1.6.10 　と申す。
           と申し上げる。
           と女宮の乳母の一人が申し上げた。
         to mausu.
1.6.11 　「 いで、その旧りせぬあだけこそは、いとうしろめたけれ」
           「いや、その変わらない好色心が、たいそう心配だ」
           「その今でも恋愛好きである点はありがたくないことだね」
         "Ide, sono huri se nu adake koso ha, ito usirometakere."
1.6.12 　とはのたまはすれど、
           とは仰せになるが、
           院はこう仰せられたが、
         to ha notamahasure do,
1.6.13 　「 げに、あまたの中にかかづらひて、めざましかるべき思ひはありとも、なほやがて親ざまに定めたるにて、さもや譲りおききこえまし」
           「なるほど、大勢の婦人方の中に混じって、不愉快な思いをすることがあったとしても、やはり親代わりと決めたことにして、そのようにお譲り申そうか」
           乳母が言うように六条院には多くの夫人や愛人があって、唯一の妻と認めさせることはできないでも、やはりその人を親代わりの良人（おっと）に選ぶのが最善のことであるかもしれぬ
         "Geni, amata no naka ni kakadurahi te, mezamasikaru beki omohi ha ari tomo, naho yagate oyazama ni sadame taru ni te, samoya yuduri oki kikoye masi."
1.6.14 　なども、思し召すべし。
           などとも、お考えになるのだろう。
           というお考えを院はあそばしたようである。
         nado mo, obosimesu besi.
1.6.15 　「 まことに、少しも世づきてあらせむと思はむ女子持たらば、同じくは、 かの人のあたりにこそ、触ればはせまほしけれ。いくばくならぬこの世のあひだは、 さばかり心ゆくありさまにてこそ、過ぐさまほしけれ。
           「ほんとうに、少しでも結婚させようと思うような女の子を持っていたら、同じことなら、あの院の側に、添わせたいものだ。長くもない人生では、あのように満ち足りた気持ちで、過ごしたいものだ。
           「おまえの言うことはおもしろいよ。よい生き方をさせたいと思う女の子があって、配偶を求めるなら、あの院に愛されることを願うのがほんとうのようだ。人生は短いのだから、生きがいのあることをだれも願うべきだよ。
         "Makoto ni, sukosi mo yoduki te ara se m to omoha m womnago mo' tara ba, onaziku ha, kano hito no atari ni koso, hurebaha se mahosikere. Ikubaku nara nu konoyo no ahida ha, sabakari kokoroyuku arisama nite koso, sugusa mahosikere.
1.6.16 　われ女ならば、同じはらからなりとも、かならず 睦び寄りなまし。若かりし時など、さなむおぼえし。まして、女の欺かれむは、いと、ことわりぞや」
           わたしが女だったら、同じ姉弟ではあっても、きっと睦まじい仲になっていただろう。若かった時など、そのように思った。ましてや、女がだまされたりするようなのは、まことに、もっともなことだ」
           私が女であれば兄弟であっても兄弟以上の接近もすることだろう。真実若い時に私はそう思ったのだ。そうなのだから女が誘惑にかかるのは道理で、また自然なことなのだよ」
         Ware womna nara ba, onazi harakara nari tomo, kanarazu mutubi yori na masi. Wakakari si toki nado, sa nam oboye si. Masite, Womna no azamuka re m ha, ito, kotowari zo ya!"
1.6.17 　とのたまはせて、 御心のうちに、尚侍の君の御ことも、思し出でらるべし。
           と仰せになって、御心中に、尚侍の君の御事も、自然とお思い出しになっているのであろう。
           院は御心（みこころ）の中に尚侍（ないしのかみ）の事件を思い出しておいでになった。
         to notamahase te, mi-kokoro no uti ni, Kam-no-Kimi no ohom-koto mo, obosi ide raru besi.
注釈63 | 見はやしたてまつり | 以下「預けきこえばや」まで、朱雀院の詞。 | 1.6.2
注釈64 | かつはまた | 『集成』は「かつはまだ」と濁音に読む。『完本』『新大系』は清音に読む。 | 1.6.2
注釈65 | 聞こえたまふ | 『集成』は「おもらしになる」。『完訳』は「お申しあげになる」。「聞こゆ」は謙譲の意を含んだ本動詞。朱雀院が女三の宮に向かって申し上げる、というニュアンス。 | 1.6.3
注釈66 | 大人しき御乳母ども召し出でて | 朱雀院が女三の宮の縁談について、年輩の乳母たちを召し出して相談。 | 1.6.4
注釈67 | 六条の大殿の式部卿親王の女 | 以下「人にこそあめるを」まで、朱雀院の詞。 | 1.6.5
注釈68 | やむごとなき限りものせらるるに | 冷泉帝後宮には、秋好中宮（源氏養女）、弘徽殿女御（太政大臣女）、王女御（式部卿宮女）、左大臣女御（「真木柱」巻）等がひしめいている。 | 1.6.5
注釈69 | さやうの交じらひ、いとなかなかならむ | 『集成』は「後宮におつとめするのはかえってつらかろう」。『完訳』は「そのようなお勤めは、じっさいかえってせぬがましというものだろう」と訳す。 | 1.6.5
注釈70 | 人にこそあめるを | 「める」推量の助動詞、主観的推量。「を」詠嘆の間投助詞。接続助詞とみることも可能。その場合、「--心みるべかりけれ」の理由を述べる文末として、順接の原因理由を表す用法と見るのが適切であろう。「こそ」係助詞の結びは「めれ」であるが、下に助詞が接続して、結びが流れている形。『集成』は「将来有望な人と思えるのだが」。『完訳』は「じつに有能でいかにも頼りになりそうな人だから」と訳す。 | 1.6.6
注釈71 | 中納言は | 以下「聞こえたまふなれ」まで、乳母の詞。 | 1.6.8
注釈72 | 年ごろも | 「少女」巻から「藤裏葉」巻までの六年間。 | 1.6.8
注釈73 | 人をゆかしく思したる心は | 『集成』は「新しい女君をお求めのお気持は」。『完訳』は「好色心を動かされるお気持は」と訳す。女性に対して関心を寄せ心動かす性格。 | 1.6.9
注釈74 | やむごとなき御願ひ深くて | 『集成』は「高い御身分の方を正妻に迎えたいというご希望が深くて」。『完訳』は「尊い素姓のお方を得たいとのお望みが強くて」と訳す。最も高貴な身分や血筋ということは内親王ということになる。 | 1.6.9
注釈75 | いでその旧りせぬあだけこそはいとうしろめたけれ | 朱雀院の詞。 | 1.6.11
注釈76 | げにあまたの中に | 『湖月抄』は「朱雀の御心中を草子地に云也」と指摘。『集成』は「以下「ゆづりおききこえまし」まで、朱雀院の心中」と注す。「げに」は乳母の詞に同意する気持ち。「なども思し召すべし」は語り手の推量。 | 1.6.13
注釈77 | まことに少しも | 以下「いとことわりぞや」まで、朱雀院の詞。 | 1.6.15
注釈78 | かの人のあたりにこそ | 明融臨模本は「あたりにこそ」とある。大島本は「あたりにこそは」と「は」がある。『集成』『完本』は諸本に従って「こそは」と「は」を補訂する。『新大系』は底本（大島本）のまま「こそは」とする。 | 1.6.15
注釈79 | さばかり心ゆくありさまにてこそ過ぐさまほしけれ | 六条院（源氏）のように満ち足りた暮しをして過ごしたいものだ、の意。 | 1.6.15
注釈80 | 睦び寄りなまし | 「まし」反実仮想の助動詞。『完訳』は「きっと言い寄って睦まじい中になっていたことだろう」と訳す。 | 1.6.16
注釈81 | 御心のうちに | 以下「思し出でらるべし」まで、語り手の文章。『細流抄』は「草子地也」と指摘。 | 1.6.17
校訂23 頼もしげなる 頼もしげなる--たのもしけれ（れ/＄）なる 1.6.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第一段 乳母と兄左中弁との相談

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.1
第一段　乳母と兄左中弁との相談
2-1 The wet nurse talks with her brother Sachuben
2.1.1 　 この御後見どもの中に、重々しき御乳母の兄、左中弁なる、 かの院の親しき人にて、年ごろ仕うまつるありけり。 この宮にも心寄せことにてさぶらへば、参りたるにあひて、物語するついでに、
           姫宮のご後見たちの中で、重々しい御乳母の兄、左中弁でいる者で、あちらの院の近臣として、長年仕えている者がいたのであった。こちらの宮にも特別の気持ちを持って仕えているので、参上した折に会って、話をした機会に、
           この中の最も重立った一人の乳母（めのと）の兄で、左中弁の某（なにがし）は六条院の恩顧を受けて、親しくお出入りしていたが、一方ではこの姫宮を尊敬する伺候者の一人であった。この人の来た時に妹である乳母が朱雀（すざく）院の御希望を語った。
         Kono ohom-usiromi-domo no naka ni, omoomosiki ohom-menoto no seuto, Satyuuben naru, kano Win no sitasiki hito nite, tosigoro tukaumaturu ari keri. Kono miya ni mo kokoroyose koto nite saburahe ba, mawiri taru ni ahi te, monogatari suru tuide ni,
2.1.2 　「 主上なむ、しかしか御けしきありて聞こえたまひしを、かの院に、折あらば漏らしきこえさせたまへ。皇女たちは、独りおはしますこそは例のことなれど、さまざまにつけて心寄せたてまつり、何ごとにつけても、御後見したまふ人あるは頼もしげなり。
           「院の上が、これこれしかじかの御意向があってお洩らしになったが、あちらの院に、機会があったらそれとなくお耳にお入れ申し上げてください。内親王たちは、独身でいらっしゃるのが通例ですが、いろいろなことにつけてご好意をお寄せ申し、どのような事柄につけても、ご後見なさる方がいることは頼もしいことです。
           「この話をあなたから六条院様に機会（おり）がありましたら申し上げてみてください。内親王様は一生御独身が原則のようですが、婿君としてどんな場合にもお力の借りられる方をお持ちになるのは、御独身の宮様よりも頼もしく思われます。
         "Uhe nam, sikasika mi-kesiki ari te kikoye tamahi si wo, kano Win ni, wori ara ba morasi kikoye sase tamahe. Miko-tati ha, hitori ohasimasu koso ha rei no koto nare do, samazama ni tuke te kokoroyose tatematuri, nanigoto ni tuke te mo, ohom-usiromi si tamahu hito aru ha tanomosige nari.
2.1.3 　主上をおきたてまつりて、また真心に思ひきこえたまふべき人もなければ、おのらは、仕うまつるとても、何ばかりの 宮仕へにかあらむ。わが心一つにしもあらで、おのづから思ひの他のこともおはしまし、軽々しき聞こえもあらむ時には、 いかさまにかは、わづらはしからむ。 御覧ずる世に、ともかくも、この御こと定まりたらば、仕うまつりよくなむあるべき。
           院の上をお置き申しては、また心底からご心配申し上げなさる方もいないので、自分たちは、お仕え申しているが、どれほどのお役に立てましょうか。わたしの一存のままにもならず、自然と思いの他の事もおありになり、浮いた噂が立つような時には、どんなにか厄介なことでしょう。御存命中には、どのような形にせよ、姫宮のお身の上が決まったならば、お仕えしやすいことでしょう。
         院のほかに誠意のあるお世話をお受けになる方をお持ちあそばさない宮様ですからね。私がどんなにお愛し申し上げていましても、それは限りのあることしかできないのですもの。それに私一人がお付きしているのでなくておおぜいの人がいるのですから、だれがいつどんな不心得をして失礼な媒介役を勤めるかもしれません。そしてどんな御不幸なことになるかわかりません。院がおいでになりますうちにこの問題が決まりますれば私は安心ができてどんなに楽だろうと思います。
         Uhe wo oki tatematuri te, mata magokoro ni omohi kikoye tamahu beki hito mo nakere ba, onora ha, tukaumaturu tote mo, nani bakari no miyadukahe ni ka ara m? Waga kokoro hitotu ni simo ara de, onodukara omohi no hoka no koto mo ohasimasi, karugarusiki kikoye mo ara m toki ni ha, ika sama ni ka ha, wadurahasi kara m. Goranzuru yo ni, tomokakumo, kono ohom-koto sadamari tara ba, tukaumaturi yoku nam aru beki.
2.1.4 　かしこき筋と聞こゆれど、女は、いと宿世定めがたくおはしますものなれば、よろづに嘆かしく、かくあまたの御中に、取り分ききこえさせたまふにつけても、人の嫉みあべかめるを、いかで 塵も据ゑたてまつらじ ★」
           高貴なご身分と申しても、女は、本当に運命が不安定でいらっしゃいますから、いろいろと心配な上に、このような多くの皇女たちの中で、特別大切にお扱い申されるにつけても、人の妬みもあるでしょうし、何とか少しの瑕もおつけ申すまい」
           尊貴な方でも女の運命は予想することができませんから不安で不安でなりません。幾人（いくたり）もおいでになる姫宮の中で特別に御秘蔵にあそばすことで、また嫉妬（しっと）をお受けになることにもなりますから、私は気が気でもありません」
         Kasikoki sudi to kikoyure do, womna ha, ito sukuse sadame gataku ohasimasu mono nare ba, yorodu ni nagekasiku, kaku amata no ohom-naka ni, toriwaki kikoye sase tamahu ni tuke te mo, hito no sonemi a' beka' meru wo, ikade tiri mo suwe tatematura zi."
2.1.5 　と語らふに、弁、
           と相談をもちかけると、弁は、
to katarahu ni, Ben,
2.1.6 　「 いかなるべき御ことにかあらむ。院は、あやしきまで御心長く、仮にても見そめたまへる人は、御心とまりたるをも、またさしも 深からざりけるをも、かたがたにつけて尋ね取りたまひつつ、あまた集へきこえたまへれど、やむごとなく思したるは、限りありて、一方なめれば、それにことよりて、かひなげなる住まひしたまふ方々こそは多かめるを、御宿世ありて、もし、さやうにおはしますやうもあらば、 いみじき人と聞こゆとも、立ち並びておしたちたまふことは、えあらじとこそは推し量らるれど、なほ、 いかがと憚らるることありてなむおぼゆる。
           「どのような御事なのでしょうか。院は、不思議なまでお心の変わらない方で、いったんご寵愛なさった女性は、お気に入った方も、またさほど深くなかった方をも、それぞれにつけてお引き取りになっては、大勢お集め申していらっしゃるが、大切にお思いなさる方は、限りがあって、お一方のようなので、そちらに片寄って、寂しい暮らしをしていらっしゃる方々が多いようですが、御宿縁があって、もし、そのようにあそばされるようなことがありましたら、どんなに大切な方と申しても、張り合って押して来られるようなことは、とてもできますまいと想像されますが、やはり、どのようなものかと案じられることがあるように存じられます。
           「お話はしますがよい結果が得られることかどうか。院は御恋愛の上で飽きやすいとか、気がよく変わるとかいうことはない方で、珍しい篤実性を持っておられます。仮にも愛人になすった人は、お気に入った入らぬにかかわらず皆それ相応に居場所を作っておあげになって、幾人（いくたり）もの御夫人、愛姫というものを持っておいでになるというものの、煎（せん）じつめれば愛しておいでになる夫人はお一人だけということになる方がおいでになるのだから、そのために同じ院内においでになるというだけで寂しい思いをして暮らしておられる方も多いようですからね。もし御縁があって姫宮があちらへお移りになった場合には、紫の女王様がどんなにすぐれた奥様でも、これにお勝ちになることは不可能でしょうとは思いますが、あるいは必ずしもそういかない場合も想像されます。
         "Ikanaru beki ohom-koto ni ka ara m? Win ha, ayasiki made mi-kokoro nagaku, kari nite mo mi some tamahe ru hito ha, mi-kokoro tomari taru wo mo, mata sasimo hukakara zari keru wo mo, katagata ni tuke te tadune tori tamahi tutu, amata tudohe kikoye tamahe re do, yamgotonaku obosi taru ha, kagiri ari te, hitokata na' mere ba, sore ni koto yori te, kahi nage naru sumahi si tamahu katagata koso ha ohoka' meru wo, ohom-sukuse ari te, mosi, sayau ni ohasimasu yau mo ara ba, imiziki hito to kikoyu tomo, tatinarabi te ositati tamahu koto ha, e ara zi to koso ha osihakara rure do, naho, ikaga to habakara ruru koto ari te nam oboyuru.
2.1.7 　さるは、『 この世の栄え、末の世に過ぎて、身に心もとなきことはなきを、女の筋にてなむ、人のもどきをも負ひ、わが心にも飽かぬこともある ★』となむ、常にうちうちのすさびごとにも思しのたまはすなる。
           とはいえ、『この世での栄誉は、末世には過ぎて、身の上に不足はないが、女性関係では、人の非難を受け、自分自身の意に満たないところもある』と、いつも内々の閑談にお気持ちを漏らされるそうです。
           しかしまた院が、自分はすべての幸福に恵まれているが、熱愛では人の批難を受けもしているし、私自身にも不満足を感じる点もあると何かの場合にお洩（も）らしになるが、
         Saruha, 'Kono yo no sakaye, suwenoyo ni sugi te, mi ni kokoromotonaki koto ha naki wo, womna no sudi nite nam, hito no modoki wo mo ohi, waga kokoro ni mo aka nu koto mo aru.' to nam, tune ni utiuti no susabigoto ni mo obosi notamahasu naru.
2.1.8 　 げに、おのれらが見たてまつるにも、さなむおはします ★。かたがたにつけて、御蔭に隠したまへる人、皆その人ならず立ち下れる際にはものしたまはねど、 限りあるただ人どもにて、院の御ありさまに並ぶべきおぼえ 具したるやはおはすめる。
           なるほど、わたくしどもが拝見致しても、そのようでいらっしゃいます。それぞれの御縁で、お世話なさっている方は、みな素姓の分からぬような卑しい身分ではいらっしゃいませんが、たかだか知れた臣下の身分ばかりで、院のご様子に並び得る声望のある方はいらっしゃるだろうか。
           私らとしてもそう思われる節（ふし）がないでもない。夫人がたといっても今までの方はただの女性で、内親王がたが一人も混じっておいでになりませんからね。私らとしては院の御身分として姫宮様級の御夫人があってしかるべきだと思われますからね。
         Geni, onorera ga mi tatematuru ni mo, sa nam ohasimasu. Katagata ni tuke te, mi-kage ni kakusi tamahe ru hito, mina sono hito nara zu tati-kudare ru kiha ni ha monosi tamaha ne do, kagiri aru tadaudo-domo nite, Win no ohom-arisama ni narabu beki oboye gusi taru ya ha ohasu meru.
2.1.9 　それに、同じくは、げにさもおはしまさば、 いかにたぐひたる御あはひならむ」
           それに、同じ事なら、御意向通りに御降嫁あそばしたら、どんなにお似合いのご夫婦となることでしょう」
           今度のことが実現されたらどんなにすばらしい御夫妻だろう」
         Sore ni, onaziku ha, geni samo ohasimasa ba, ikani taguhi taru ohom-ahahi nara m?"
2.1.10 　と 語らふを、
           と内情を話したのを、
           と左中弁は言うのであった。
         to katarahu wo,
注釈82 | この御後見どもの中に | 女三の宮の乳母。内親王には三人の乳母がつく。 | 2.1.1
注釈83 | かの院の親しき人にて | 『完訳』は「六条院の院司か」と注す。 | 2.1.1
注釈84 | この宮にも | 女三の宮をさす。 | 2.1.1
注釈85 | 主上なむしかしか | 以下「塵も据ゑたてまつらじ」まで、乳母の詞。「主上」は朱雀院をさす。「しかしか」は間接話法が混入。 | 2.1.2
注釈86 | いかさまにかはわづらはしからむ | 『集成』は「〔責任上私は〕どんなに迷惑なことでしょう」。『完訳』は「どんなにか厄介なことでしょう」と訳す。 | 2.1.3
注釈87 | 御覧ずる世に | 主語は朱雀院。 | 2.1.3
注釈88 | 塵も据ゑたてまつらじ | 「塵をだに据ゑじとぞ思ふ咲きしより妹と我が寝る常夏の花」（古今集夏、一六七、凡河内躬恒）の言葉による。 | 2.1.4
注釈89 | いかなるべき御ことにかあらむ | 以下「御あはひならむ」まで、左中弁の詞。 | 2.1.6
注釈90 | いみじき人と聞こゆとも立ち並びておしたちたまふことはえあらじとこそは推し量らるれど | 『集成』は「どんなにご寵愛の深い方（紫の上）と申しても、（女三の宮に）張り合って押してこられるようなことは、できないだろうと思われますが」。『完訳』は「いくらたいそうなお方と申しあげたところで、こちらの姫宮と肩を並べて威勢をお張りになるようなことはとてもなされますまい、とは察せられますものの」と訳す。 | 2.1.6
注釈91 | いかがと憚らるること | 『集成』は「紫の上の寵愛が並々ならぬことをいう」。『完訳』は「前言を翻し、源氏の紫の上厚遇から、姫宮降嫁への賛意を躊躇」と注す。 | 2.1.6
注釈92 | この世の栄え末の世に過ぎて身に心もとなきことはなきを女の筋にてなむ人のもどきをも負ひわが心にも飽かぬこともある | 『集成』は「以下、源氏の述懐を伝える趣」「女性関係では、人からも非難され。六条の御息所や朧月夜の尚侍のことが想起される」「また自分としても意に満たぬこともある。源氏の心中としては、藤壺とのことをはじめとして、女性問題で不如意であったことを言うものと見られる」。『完訳』は「源氏の述懐」「「人のもどき」は六条御息所や朧月夜などによろうが、「飽かぬこと」は藤壺ゆえらしい。ここでの「この世の栄え」と「飽かぬこと」の両面の指摘は、後に繰り返される、繁栄と憂愁の人生とみる述懐と通底」と注す。 | 2.1.7
注釈93 | げに、おのれらが見たてまつるにも、さなむおはします | 『完訳』は「弁は、源氏の述懐の真意とは異なって、果せぬ好色心と判断」と注す。 | 2.1.8
注釈94 | 限りあるただ人どもにて | 皇族の人ではなくて臣下の人たち、という意。 | 2.1.8
注釈95 | 具したるやはおはすめる | 「やは」反語。「める」推量の助動詞、弁の主観的推量のニュアンス。『集成』は「准太上天皇の身分にふさわしい正夫人のいないことをいう。源氏の述懐を、左中弁なりに解釈したのである。世間の常識として当然のことである」と注す。 | 2.1.8
注釈96 | いかにたぐひたる御あはひならむ | 『河海抄』は「窈窕たる淑女は君子の好逑」（詩経、国風）を指摘。 | 2.1.9
注釈97 | 語らふを | 『集成』は「うち割って話すのを」。『完訳』は「内情をうち割って話してくれるので」と訳す。 | 2.1.10
出典5 塵も据ゑ 塵をだに据ゑじとぞ思ふ咲きしより妹とわが寝る常夏の花 古今集夏-一六七　凡河内躬恒 2.1.4
校訂24 | 宮仕へ | 宮仕へ--みやつかひ（ひ/＄へ） | 2.1.3
校訂25 | 深からざりけるをも | 深からざりけるをも--ふかゝらさり（り/+ける）をも | 2.1.6
校訂26 | 負ひ | 負ひ--おも（も/＄）ひ | 2.1.7
校訂27 | おのれらが | おのれらが--をの（の/+れ）らか | 2.1.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第二段 乳母、左中弁の意見を朱雀院に言上

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.2
第二段　乳母、左中弁の意見を朱雀院に言上
2-2 The wet nurse leaves Sachuben's view on Genji's mind
2.2.1 　 乳母、またことのついでに、
           乳母が、また別の機会に、
           乳母（めのと）は何かのことを朱雀（すざく）院へ申し上げたついでに、自分が試みに前日兄の左中弁へした話を申し上げて、
         Menoto, mata koto no tuide ni,
2.2.2 　「 しかしかなむ、なにがしの朝臣にほのめかしはべしかば、『 かの院には、かならず うけひき申させたまひてむ。年ごろの御本意かなひて思しぬべきことなるを、こなたの御許しまことにありぬべくは、伝へきこえむ』となむ申しはべりしを、 いかなるべきことにかははべらむ。
           「これこれしかじかの事を、某朝臣にそれとなく話しましたところ、『あちらの院では、きっとご承諾申し上げなさるでしょう。長年のご宿願が叶うとお思いになるはずのことですし、こちらの院の御許可が本当にあるのでしたらお伝え申し上げましょう』と申しておりましたが、どのように致しましょうか。
           「兄が申しますのには院は必ず御承諾あそばされることと思う。六条院は年来の御希望がかなうことと思召（おぼしめ）すに違いない御縁談であるから、こちらのお許しさえあればお伝えいたしましょうと申しました。どういたしたらよろしゅうございましょう。
         "Sikasika nam, Nanigasi-no-Asom ni honomekasi habe' sika ba, 'Kano Win ni ha, kanarazu ukehiki mausa se tamahi te m. Tosigoro no ohom-ho'i kanahi te obosi nu beki koto naru wo, konata no ohom-yurusi makoto ni ari nu beku ha, tutahe kikoye m.' to nam nausi haberi si wo, ikanaru beki koto ni ka ha habera m.
2.2.3 　ほどほどにつけて、人の際々思しわきまへつつ、ありがたき御心ざまに ものしたまふなれど、ただ人だに、またかかづらひ思ふ人立ち並びたることは、人の飽かぬことにしはべめるを、めざましきこともやはべらむ。御後見望みたまふ人びとは、あまたものしたまふめり。
           身分身分に応じて、夫人それぞれの待遇をお考えになっては、めったにないお心づかいでいらっしゃるようですが、臣下の者でも、自分以外に寵愛を受ける女が横にいることは、誰でも不満に思うことでございますから、心外なことでございましょうかしら。ご後見を希望なさる方は、大勢いらっしゃるようです。
           御愛人にはそれぞれの御身分に応じた御待遇をあそばしまして、思いやりの深いお方様と承りますけれど、普通の女の方でもほかに愛妻のある方と結婚をすることを幸福とはいたさないのでございますから、御不快な思いをあそばすことがないとも思われません。姫宮様をいただきたいと望む人はほかにもたくさんあるのでございますから、
         Hodohodo ni tuke te, hito no kihagiha obosi wakimahe tutu, arigataki mi-kokoro zama ni monosi tamahu nare do, tadaudo dani, mata kakadurahi omohu hito tati-narabi taru koto ha, hito no aka nu koto ni si habe' meru wo, mezamasiki koto mo ya habera m. Ohom-usiromi nozomi tamahu hitobito ha, amata monosi tamahu meri.
2.2.4 　 よく思し定めてこそよくはべらめ。限りなき人と聞こゆれど、今の世のやうとては、 皆ほがらかに、あるべかしくて、世の中を御心と過ぐしたまひつべきもおはしますべかめるを、姫宮は、あさましくおぼつかなく、心もとなくのみ見えさせたまふに、さぶらふ人びとは、仕うまつる限りこそはべらめ。
           よくお考えあそばしてお決めになるのがようございましょう。この上ない身分の人と申しても、今の世の中では、みなわだかまりなく、立派に処理して、夫婦仲を考え通りにお過ごしになられる方もいらっしゃるようですが、姫宮は、驚くほど気がかりで、頼りなくお見えでいらっしゃるし、伺候している女房たちは、お仕え申すにも限界がございましょう。
           よくお考えあそばしましてお決めなさいますのがよろしゅうございましょう。宮様は最も尊貴な御身分でいらっしゃいますが、ただ今の世の中ではりりしく独身生活をりっぱにしていく婦人がたもありますのに、三の宮様はどうもその点で御安心申し上げられない強さが欠けておいであそばすのですから、
         Yoku obosi sadame te koso yoku habera me. Kagiri naki hito to kikoyure do, ima no yo no yau tote ha, mina hogaraka ni, aru bekasiku te, yononaka wo mi-kokoro to sugusi tamahi tu beki mo ohasimasu beka' meru wo, Himemiya ha, asamasiku obotukanaku, kokoromotonaku nomi miye sase tamahu ni, saburahu hitobito ha, tukaumaturu kagiri koso habera me.
2.2.5 　おほかたの御心おきてに従ひきこえて、賢しき下人も なびきさぶらふこそ、頼りあることに はべらめ。取り立てたる御後見ものしたまはざらむは、なほ心細きわざになむはべるべき」
           大抵ご主人のご意向にお従い申して、賢明な下々の者もそのお考え通りに従うのが、心丈夫なことでしょう。特別のご後見がいらっしゃらないのは、やはり心細いことでございましょう」
           私たち侍女どもは一所懸命の御奉仕をいたしましても、それはたいした宮様のお力になることでもございませんから、世間の女の例によって、変則な独身でお立ちになろうとあそばさないで、御結婚をあそばすほうが御安心のおできになることと存じます。特別な御後見をなさいます方のないのはお心細いことでないかと存じ上げます」
         Ohokata no mi-kokorookite ni sitagahi kikoye te, sakasiki simobito mo nabiki saburahu koso, tayori aru koto ni habera me. Toritate taru ohom-usiromi monosi tamaha zara m ha, naho kokorobosoki waza ni nam haberu beki."
2.2.6 　と聞こゆ。
           と申し上げる。
           と、自身の意見も述べた。
         to kikoyu.
注釈98 | 乳母、またことのついでに | 女三の宮の乳母、左中弁の言葉を朱雀院に奏上。場面変わるが、文章は一続き。 | 2.2.1
注釈99 | しかしかなむなにがしの朝臣に | 以下「わざになむはべるべき」まで、乳母の詞。冒頭、間接話法が混じる。「しかしか」は、語り手が要約した表現。「なにがしの朝臣」は、実際は実名を言ったのを省略した表現。 | 2.2.2
注釈100 | かの院にはかならず | 以下「伝へきこえむ」まで、弁の詞を引用。ただし、そっくり同じ表現は、乳母と弁との会話の中にはない。 | 2.2.2
注釈101 | いかなるべきことにかははべらむ | 『集成』は「どんなものでございましょうか」。『完訳』は「どういたすのがよろしゅうございましょう」と訳す。 | 2.2.2
注釈102 | ものしたまふなれど | 「なれ」伝聞推定の助動詞。 | 2.2.3
注釈103 | よく思し定めてこそ | 明融臨模本と大島本は「おほしさためて」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「思しめし」と「めし」を補訂する。 | 2.2.4
注釈104 | 皆ほがらかに、あるべかしくて、世の中を御心と過ぐしたまひつべきもおはしますべかめるを | 『集成』は「どなたもはっきり自分のお考えを持ち、立派にお振舞いになって、この世の中をご自分のお考え通りにお過しになれる方もおいでのようですが」。『完訳』は「みなわだかまりなくうまく立派に処置して、夫婦仲をご自分で分別してお過しになれる方もいらっしゃるようでございますが」と訳す。 | 2.2.4
校訂28 | うけひき | うけひき--うけけ（け/＄）ひき | 2.2.2
校訂29 | なびき | なびき--な（な/+ひ）き | 2.2.5
校訂30 | はべらめ | はべらめ--はへらす（す/＄め） | 2.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第三段 朱雀院、内親王の結婚を苦慮

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.3
第三段　朱雀院、内親王の結婚を苦慮
2-3 Suzaku is in anxiety about Sam-no-Miya's marriage
2.3.1 　「 しか思ひたどるによりなむ。 皇女たちの世づきたるありさまは、うたてあはあはしきやうにもあり、また高き際といへども、女は男に見ゆるにつけてこそ、悔しげなることも、めざましき思ひも、おのづからうちまじるわざなめれと、かつは心苦しく思ひ乱るるを、また、 さるべき人に立ちおくれて、頼む蔭どもに別れぬる後、 心を立てて世の中に過ぐさむことも、 昔は、人の心たひらかにて、 世に許さるまじきほどのことをば、 思ひ及ばぬものとならひたりけむ、今の世には、好き好きしく乱りがはしきことも、類に触れて聞こゆめりかし。
           「そのように考えるからなのだ。皇女たちが結婚している様子は、見苦しく軽薄なようでもあり、また高貴な身分といっても、女は男との結婚によって、悔やまれることも、しゃくに障る思いも、自然と生じるもののようだと、一方では不憫に思い悩むが、また一方で、頼りとする人に先立たれて、頼る人々に別れた後、自分の意志通りに世の中を生きて行くことも、昔は、人の心も穏やかで、世間から許されない身分違いのことは、考えもしないことであったろうが、今の世では、好色で淫らなことも、縁者を頼って聞こえてくるようだ。
           「私も宮のことをいろいろと考えて、内親王は神聖なものとしておきたくも思うし、また高い身分の者も結婚したがために、内輪のことも世評に上るようになるし、しないでよいはずの煩悶（はんもん）で自身を苦しめることにもなるのだからと否定に傾きもするのだが、また親兄弟にも別れたあとで、女が独身でいては、昔の時代の人は神聖なものは神聖なものとしておいたが、近代の男はそれを無視して強要的な結婚を行なうのに躊躇（ちゅうちょ）しない悪徳を平気でするようになったために、いろんな噂（うわさ）の種もまくのだがね。
         "Sika omohi tadoru ni yori nam. Miko-tati no yoduki taru arisama ha, utate ahaahasiki yau nimo ari, mata takaki kiha to ihe domo, womna ha wotoko ni miyuru ni tuke te koso, kuyasige naru koto mo, mezamasiki omohi mo, onodukara uti-maziru waza na' mere to, katuha kokorogurusiku omohi midaruru wo, mata, sarubeki hito ni tatiokure te, tanomu kage-domo ni wakare nuru noti, kokoro wo tate te yononaka ni sugusa m koto mo, mukasi ha, hito no kokoro tahiraka nite, yo ni yurusa ru maziki hodo no koto wo ba, omohi oyoba nu mono to narahi tari kem, ima no yo ni ha, sukizukisiku midarigahasiki koto mo, rui ni hure te kikoyu meri kasi.
2.3.2 　 昨日まで高き親の家にあがめられかしづかれし人の女の、今日は直々しく下れる際の好き者どもに名を立ち欺かれて、亡き親の面を伏せ、影を恥づかしむるたぐひ多く聞こゆる。言ひもてゆけば皆 同じことなり。
           昨日まで高貴な親の家で大切にされて育てられていた姫が、今日は平凡な身分の低い好色者たちに浮名を立てられだまされて、亡き親の面目をつぶし、死後の名を辱めるような例が多く聞こえる。詮じつめれば、どちらも同じ事である。
           昨日（きのう）までは尊貴な親の娘として尊敬されていた人が、つまらぬ男にだまされて浮き名を立て、ある者は死んだ親の名誉をそこなうという類（たぐい）の話は幾つもあるから、姫宮であっても女であれば同じことで、
         Kinohu made takaki oya no ihe ni agame rare kasiduka re si hito no musume no, kehu ha nahonahosiku kudare ru kiha no sukimono-domo ni na wo tati-azamuka re te, naki oya no omote wo huse, kage wo hadukasimuru taguhi ohoku kikoyuru. Ihi mote yuke ba mina onazi koto nari.
2.3.3 　ほどほどにつけて、 宿世などいふなることは、知りがたきわざなれば、よろづにうしろめたくなむ。すべて、悪しくも善くも、さるべき人の心に許しおきたるままにて世の中を過ぐすは、宿世宿世にて、後の世に衰へある時も、みづからの過ちにはならず。
           身分身分に応じて、宿世などということは、知りがたいことなので、万事が不安である。総じて、良くも悪くも、しかるべき人が指図しておいたようにして世の中を過ごして行くのは、それぞれの宿世であって、晩年に衰えることがあっても、自分自身の間違いにはならない。
           宿命などということはことにわからぬものだから、私が配偶者を選ばずに捨てておくことは不安だとも一方では考えられる。良くなっても悪くなっても、それは自発的に決めたことでなくて親や兄が選んだ結婚をしておれば、悪いことがあとにあってもその人の責任にはならないで済むし、
         Hodohodo ni tuke te, sukuse nado ihu naru koto ha, siri gataki waza nare ba, yorodu ni usirometaku nam. Subete, asiku mo yoku mo, sarubeki hito no kokoro ni yurusi oki taru mama ni te yononaka wo sugusu ha, sukuse sukuse nite, noti no yo ni otorohe aru toki mo, midukara no ayamati ni ha nara zu.
2.3.4 　あり経て、こよなき幸ひあり、めやすきことになる折は、 かくても悪しからざりけりと見ゆれど、なほ、たちまちふとうち聞きつけたるほどは、親に知られず、さるべき人も許さぬに、心づからの忍びわざし出でたるなむ、女の身にはますことなき疵とおぼゆるわざなる。
           後になって、この上ない幸福がきて、見苦しからぬことになった時には、それでもかまわなかったと見えるが、やはり、その当座いきなり耳にした時には、親にも内緒だし、しかるべき保護者も許さないのに、自分勝手の秘事をしでかしたのは、女の身の上にはこれ以上ない欠点だと思われることだ。
           恋愛結婚のあとが良くなれば、ああしたことの結果も良くなるものであるとは見えても、その初めに噂の広まったころには、親の同意も得ず、家族も許さないのに恋愛をして良人（おっと）を持ったということは女の第一の恥と聞こえるからね。
         Ari he te, koyonaki saihahi ari, meyasuki koto ni naru wori ha, kakute mo asikara zari keri to miyure do, naho, tatimati huto uti-kikituke taru hodo ha, oya ni sira re zu, saru beki hito mo yurusa nu ni, kokorodukara no sinobiwaza siide taru nam, womna no mi ni ha masu koto naki kizu to oboyuru waza naru.
2.3.5 　 直々しきただ人の仲らひにてだに、あはつけく心づきなきことなり。みづからの心より離れてあるべきにもあらぬを、 思ふ心よりほかに人にも見えず、 宿世のほど定められむなむ、いと軽々しく、身のもてなし、 ありさま推し量らるることなるを。
           平凡な臣下の者同士でさえ、軽薄で良くないことである。本人の意志と無関係に事が運ばれて良いはずのものでもないが、自分の意に反しては結婚せず、運命の程が決めらるのは、たいそう軽率で、日常の態度、様子が想像されることよ。
           それは普通の家の娘の場合でも軽佻（けいちょう）に思われることに違いない。また自分は自分の身体（からだ）の持ち主であるのに、それを暴力で蹂躪（じゅうりん）された結果、意外な男の妻になるようなことも軽率で、その女を侮蔑（ぶべつ）したくなるが、
         Nahonahosiki tadaudo no nakarahi nite dani, ahatukeku kokorodukinaki koto nari. Midukara no kokoro yori hanare te aru beki ni mo ara nu wo, omohu kokoro yori hoka ni hito ni mo miye zu, sukuse no hodo sadame rare m nam, ito karogarosiku, mi no motenasi, arisama osihakara ruru koto naru wo.
2.3.6 　 あやしくものはかなき心ざまにやと 見ゆめる御さまなるを、 これかれの心にまかせ、 もてなしきこゆな ★、さやうなることの世に漏り出でむこと、いと憂きことなり」
           妙に頼りない性質ではないかと見えるようなご様子だから、お前たちの考えのままに、お取り計らい申し上げるというのは、そのようなことが世間に漏れ出るようなことは、まことに情けないことだ」
         姫宮も元来弱い、隙（すき）の見える性質ではないかと私は心配しているのだから、侍女どもが勝手なことを宮に押しつけるようなことをさせてはならないよ。そんな噂が世間へ聞こえては恥ずかしいからね」
         Ayasiku mono hakanaki kokorozama ni ya to miyu meru ohom-sama naru wo, kore kare no kokoro ni makase, motenasi kikoyu na, sayau naru koto no yo ni mori ide m koto, ito uki koto nari."
2.3.7 　など、見捨てたてまつりたまはむ後の世を、うしろめたげに思ひきこえさせたまへれば、いよいよわづらはしく思ひあへり。
           などと、お残し申されて御出家あそばされる後のことを、不安にお思い申し上げていらっしゃるので、ますます厄介なことと思い合っていた。
           などとお別れになったあとのことまでもお案じになって仰せられることで、乳母たち、女房たちは責任の重さを苦労に思った。
         nado, misute tatematuri tamaha m noti no yo wo, usirometage ni omohi kikoyesase tamahe re ba, iyoiyo wadurahasiku omohi ahe ri.
注釈105 | しか思ひたどるによりなむ | 以下「いとうきことなり」まで、朱雀院の詞。『集成』は、読点で下文に続ける。『完訳』は、句点で文を切り「決断しがたい、を補い読む」。 | 2.3.1
注釈106 | 皇女たちの世づきたるありさまはうたてあはあはしきやうにもあり | 皇族の立場からみると、皇女が世俗の結婚するというのは、軽薄で見苦しく見える、という。皇女を神聖な巫女とみる信仰が底流にあるものであろう。 | 2.3.1
注釈107 | さるべき人に立ちおくれて | 親などに先立たれることをさす。 | 2.3.1
注釈108 | 心を立てて世の中に過ぐさむことも | 『集成』は「自分の意志通り、世の中を生きてゆくといったことも。内親王が独身を通すこという」。『完訳』「自分の意志どおりに。独身を押し通すことを暗にいう」と注す。 | 2.3.1
注釈109 | 昔は人の心たひらかにて | 以下の「今の世には好き好きしく乱りがはしきことも」との対句構文。 | 2.3.1
注釈110 | 世に許さるまじきほどのことをば | 世間に認められないような身分違いの結婚などは。 | 2.3.1
注釈111 | 思ひ及ばぬものとならひたりけむ | 『集成』は「考えてもいけないことと思いこんでいたようだが」。『完訳』は「そんな気を起こさぬ習わしだったろうが」と訳す。 | 2.3.1
注釈112 | 昨日まで高き親の家にあがめられかしづかれし人の女の今日は直々しく下れる際の好き者どもに名を立ち欺かれて亡き親の面を伏せ影を恥づかしむるたぐひ多く聞こゆる | 無常迅速の世のさまをいう。対句じたての名文は『方丈記』の冒頭を思わせる。 | 2.3.2
注釈113 | かくても悪しからざりけり | 『集成』は「「かく」は「心づからの忍びわざし出たる」ことをさす」。『完訳』は「自分勝手な結婚をしても」と注す。 | 2.3.4
注釈114 | 直々しきただ人の仲らひにてだにあはつけく | 「だに」副助詞。平凡な臣下の者でさえ、まして皇族の内親王は、というニュアンスの文脈。 | 2.3.5
注釈115 | 思ふ心よりほかに人にも見えず | 明融臨模本は「人にもみえす（す＝△イ、△＃）」とある。すなわち「す」の右傍らに「△（「無」カ）イ」と異本併記し、後、「む」を抹消している。大島本は「人にもみえ」とある。『集成』『完本』『新大系』は大島本や諸本に従って「見え」とし「ず」を削除する。 | 2.3.5
注釈116 | 宿世のほど定められむなむ | 「られ」受身の助動詞。『集成』は「低い身分に定まってしまうのは」と訳す。 | 2.3.5
注釈117 | あやしくものはかなき心ざまにやと | 主語は、女三の宮。一般論から話題転じて、女三の宮についていう。 | 2.3.6
注釈118 | これかれの心にまかせ | 明融臨模本は「心にまかせ」とある。大島本は「心にまかせて」とある。『集成』『完本』『新大系』は大島本や諸本に従って「心にまかせて」と「て」を補訂する。 | 2.3.6
注釈119 | もてなしきこゆな | 明融臨模本は「きこゆな（な＝なる）」とある。すなわち「な」の右傍らに「なる」と併記する。大島本は「きこゆな（な＋<朱>る<墨>）」とある。すなわち「な」の下に朱筆で補入符号を入れて墨筆で右傍らに「る」を補入する。『集成』は明融臨模本及び大島本の訂正以前本文「きこゆな」に従う。『完本』は諸本に従って「きこゆる」と校訂する。『新大系』は大島本の補入に従って「きこゆなる」と「る」を補訂する。 | 2.3.6
校訂31 | 同じ | 同じ--おなな（な/＄） | 2.3.2
校訂32 | 宿世 | 宿世--すき（き/＄く）せ | 2.3.3
校訂33 | ありさま | ありさま--ありさま／＼（／＼/＄） | 2.3.5
校訂34 | 見ゆめる | 見ゆめる--みゆめるを（を/＄） | 2.3.6
校訂35 | きこゆな | きこゆな--きこゆな（な/＝なる） | 2.3.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第四段 朱雀院、婿候補者を批評

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.4
第四段　朱雀院、婿候補者を批評
2-4 Suzaku criticizes on candidates for his daughter's bridegroom
2.4.1 　「 今すこしものをも思ひ知りたまふほどまで見過ぐさむとこそは、年ごろ念じつるを、深き本意も遂げずなりぬべき心地のするに思ひもよほされてなむ。
           「もう少し分別がおできになるまで世話してあげようとは、長年辛抱してきたが、深い出家の本懐も遂げずになってしまいそうな気がするので、つい気が急かされるものだ。
           「もう少し大人になられるまで私がついていたいと、今まで念じ続けてきたものだが、このごろの健康状態でそうしていては、信仰生活にはいることもできずに死んでしまうのではないかという気がされるので、やむをえず出家を断行することにした。
         "Ima sukosi mono wo mo omohi siri tamahu hodo made misugusa m to koso ha, tosigoro nenzi turu wo, hukaki ho'i mo toge zu nari nu beki kokoti no suru ni omohi moyohosa re te nam.
2.4.2 　かの 六条の大殿は、げに、さりともものの心得て、うしろやすき方はこよなかりなむを、 方々にあまたものせらるべき人びとを知るべきにもあらずかし。 とてもかくても、人の心からなり。のどかにおちゐて、おほかたの世のためしとも、うしろやすき方は並びなくものせらるる人なり。さらで良ろしかるべき人、 誰ればかりかはあらむ。
           あの六条の大殿は、なるほど、そうはいっても万事心得ていて、安心な点ではこの上ないが、あちこちに大勢いらっしゃるご夫人たちを考慮する必要もあるまい。何といっても、当人の心次第である。ゆったりと落ち着いていて、広く世の模範であり、信頼できる点では並ぶ者がなくおいでになる方である。この人以外で適当な人は誰がいようか。
           六条院に託しておくのが、なんといってもいちばん安心のできることだと思う。幾人（いくたり）も侍している夫人はあってもそれをいちいち念頭に置いてゆかねばならぬことでもなし、ただ主観的にこちらさえ寛大な心を持って臨めばよいことなのだ。はなやかな時代も過ぎて平淡な心境におられるあの院に三の宮の良人（おっと）となっていただくことは最も安心なことだと私は認めている。そのほかに適当な候補者はないよ。
         Kano Rokudeu-no-Otodo ha, geni, saritomo mono no kokoroe te, usiroyasuki kata ha koyonakari na m wo, katagata ni amata monose raru beki hitobito wo siru beki ni mo ara zu kasi. Totemokakutemo, hito no kokoro kara nari. Nodoka ni oti wi te, ohokata no yo no tamesi to mo, usiroyasuki kata ha narabinaku monose raruru hito nari. Sarade yorosikaru beki hito, tare bakari ka ha ara m?
2.4.3 　兵部卿宮、人柄はめやすしかし。同じき筋にて、異人とわきまへおとしむべきにはあらねど、あまりいたくなよびよしめくほどに、重き方おくれて、すこし軽びたるおぼえや進みにたらむ。なほ、さる人はいと頼もしげなくなむある。
           兵部卿宮、性質は好ましい。同じ皇族で、他人扱いして軽んじるべきではないが、あまりにひどく弱々しく風流めいていて、重々しいところが足りなくて、少し軽薄な感じが過ぎていよう。やはり、そのような人はたいそう頼りなさそうな気がする。
           兵部卿（ひょうぶきょう）の宮は風采（ふうさい）も人物もひととおりはりっぱな人だがね、それに私としては兄弟のことだから他人のようにひどい批評はできないものの、とにかくあの人はあまりに柔弱で、芸術家に傾き過ぎて、世間の信望が少し薄いようだ。そんなふうな人は良人として頼もしくは思われない。
         Hyaubukyau-no-Miya, hitogara ha meyasusi kasi. Onaziki sudi nite, kotobito to wakimahe otosimu beki ni ha ara ne do, amari itaku nayobi yosimeku hodo ni, omoki kata okure te, sukosi karobi taru oboye ya susumi ni tara m. Naho, saru hito ha ito tanomosige naku nam aru.
2.4.4 　また、 大納言の朝臣の家司望むなる、さる方に、ものまめやかなるべきことにはあなれど、 さすがにいかにぞや。さやうにおしなべたる際は、なほめざましくなむあるべき。
           また、大納言の朝臣が家司を望んでいるというのは、そうした点では、忠実に勤めるにちがいないだろうが、それでもどんなものか。その程度の世間一般の身分の者では、やはりとんでもない不釣合であろう。
           また大納言が臣礼をもって奉仕しようというのは親切な男というべきだが、さてそれに許してやる気にはちょっとなれない。やはり普通の男の妻には与えにくい気がする。
         Mata, Dainagon-no-Asom no ihedukasa nozomu naru, saru kata ni, mono-mameyaka naru beki koto ni ha a' nare do, sasugani ikani zo ya? Sayau ni osinabe taru kiha ha, naho mezamasiku nam aru beki.
2.4.5 　 昔も、かうやうなる選びには、何事も人に異なるおぼえあるに、ことよりてこそありけれ。 ただひとへに、またなく持ちゐむ方ばかりを、かしこきことに思ひ定めむは、いと飽かず口惜しかるべきわざになむ。
           昔も、このような婿選びでは、万事につけ人より格別優れた評判のある者に、落ち着いたものだ。ただ一途に、他の女には目もくれず大事にしてくれる点だけを、立派なことだと考えるのは、実に物足りなく残念なことだ。
           昔の時代にも帝王の婿にはある一事の傑出した人物が選ばれたようだ。ただ都合のよいというようなことで人選をするのは恥ずかしいことだ。
         Mukasi mo, kauyau naru erabi ni ha, nanigoto mo hito ni koto naru oboye aru ni, koto yori te koso ari kere. Tada hitoheni, matanaku motiwi m kata bakari wo, kasikoki koto ni omohi sadame m ha, ito akazu kutiwosikaru beki waza ni nam.
2.4.6 　 右衛門督の下にわぶなるよし、 尚侍のものせられし、その人ばかりなむ、 位など今すこしものめかしきほどになりなば、などかは、とも思ひ寄りぬべきを、 まだ年いと若くて、むげに軽びたるほどなり。
           右衛門督が内々希望していると、尚侍が話していたが、その人だけは、位などがもう少し一人前になったら、何の不釣合なことがあろう、と思いつくところだが、まだ年齢が若くて、あまりに軽い地位である。
           右衛門督（うえもんのかみ）がやはりその希望を持っているということを尚侍（ないしのかみ）が言っていたが、あれだけはすぐれた人物だから、官位がもう少し進んでいたら私も大いに考慮するが、まだ今のところでは地位が不十分だ。
         Wemon-no-Kami no sita ni wabu naru yosi, Naisi-no-Kami no monose rare si, sono hito bakari nam, kurawi nado ima sukosi mono-mekasiki hodo ni nari na ba, nadokaha, to mo omohiyori nu beki wo, mada tosi ito wakaku te, muge ni karobi taru hodo nari.
2.4.7 　高き心ざし深くて、やもめにて過ぐしつつ、いたくしづまり思ひ上がれるけしき、人には抜けて、 才などもこともなく、つひには世のかためとなるべき人なれば、行く末も頼もしけれど、なほまたこのためにと思ひ果てむには、 限りぞあるや」
           高貴な女性をという願いが強くて、独身で過ごしながら、たいそう沈着に理想を高く持している態度が、誰よりも抜群で、漢学なども難なく備わり、最後は世の重鎮となるはずの人なので、将来を期待できるが、やはり婿にと決めてしまうには、不十分ではないか」
           理想が高くてだれとも結婚をせずにまだ独身でいて思い上がった精神が実によい。学問も相当なものだし、廟堂（びょうどう）に立って仕事のできる点で将来も有望だが、私には愛女の婿はそれでもないという心がある。相当に濃厚にある」
         Takaki kokorozasi hukaku te, yamome nite sugusi tutu, itaku sidumari omohiagare ru kesiki, hito ni ha nuke te, zae nado mo koto mo naku, tuhini ha yo no katame to naru beki hito nare ba, yukusuwe mo tanomosikere do, naho mata kono tame ni to omohi hate m ni ha, kagiri zo aru ya!"
2.4.8 　と、よろづに思しわづらひたり。
           と、いろいろとお考え悩んでいらっしゃった。
           こんなふうに仰せられて院はお心を悩ませておいでになった。
         to, yorodu ni obosi wadurahi tari.
2.4.9 　かうやうにも思し寄らぬ姉宮たちをば、かけても聞こえ悩ましたまふ人もなし。あやしく、うちうちに のたまはする 御ささめき言どもの ★、おのづからひろごりて、心を尽くす人びと多かりけり。
           これほどにはお考えでない姉宮たちには、一向にお心をお悩ませ申し上げる人もいない。不思議と、内々に仰せになる内証事が、自然と広がって、気を揉む人々が多いのであった。
           多い候補者の中の婿選びを困難に思召（おぼしめ）す女三（にょさん）の宮（みや）以外の姉宮がたに求婚をする人はさてないのである。院がどんなにその一方（ひとかた）をお愛しになって、よい配偶をお決めになることに専心しておいでになるかということが、院内から自然に外へ聞こえ、自身を候補に擬しているものが多いのである。
         Kauyau ni mo obosiyora nu Anemiya-tati wo ba, kakete mo kikoye nayamasi tamahu hito mo nasi. Ayasiku, utiuti ni notamaha suru ohom-sasamekigoto-domo no, onodukara hirogori te, kokoro wo tukusu hitobito ohokari keri.
注釈120 | 今すこしものをも思ひ知りたまふほどまで | 以下「限りぞあるや」まで、朱雀院の詞。 | 2.4.1
注釈121 | 六条の大殿はげにさりともものの心得てうしろやすき方は | 源氏を「ものの心得て」と期待する。 | 2.4.2
注釈122 | 方々にあまたものせらるべき人びとを知るべきにもあらずかし | 六条院のご夫人方を考慮に入れる必要はあるまい、と考える。内親王としての身分血筋の高さからである。 | 2.4.2
注釈123 | とてもかくても人の心からなり | 『完訳』は「院は宮にその能力のないことを知りながら、その難点を無視する」と注す。 | 2.4.2
注釈124 | 誰ればかりかはあらむ | 「かは」係助詞、反語。「む」連体形。誰がいようか、誰もいない。 | 2.4.2
注釈125 | 大納言の朝臣の家司望むなる | 系図不詳の人。『完訳』は「親王・摂関以下三位以上の家務を執る者。女三の宮との結婚への願望を婉曲に言った表現」と注す。「なる」伝聞推定の助動詞。 | 2.4.4
注釈126 | さすがにいかにぞや | 『完訳』は「身分不相応と躊躇される気持」と注す。 | 2.4.4
注釈127 | 昔も、かうやうなる選びには | 『河海抄』は、嵯峨天皇の潔姫の太政大臣良房へ、醍醐天皇の康子内親王の右大臣師輔への降嫁を指摘。 | 2.4.5
注釈128 | ただひとへに、またなく持ちゐむ方ばかりを | 『集成』は「言外に、多くの妻妾を持とうとも、源氏がいいという気持がある」と注す。 | 2.4.5
注釈129 | 右衛門督の下にわぶなるよし | 「なる」伝聞推定の助動詞。柏木、右衛門督として登場。 | 2.4.6
注釈130 | 尚侍のものせられし | 「ものす」は言うの意。朧月夜尚侍、柏木の母方の叔母。右大臣家四の君の妹六の君。 | 2.4.6
注釈131 | 位など今すこしものめかしきほどに | 柏木、現在、参議兼右衛門督、正四位下相当官。上達部（三位）以上が一人前だという。 | 2.4.6
注釈132 | まだ年いと若くて | 現在、柏木二十三、四歳。 | 2.4.6
注釈133 | 才などもこともなく | 漢学の才能などが申し分なく備わっている。 | 2.4.7
注釈134 | 限りぞあるや | 『完訳』は「その線以下というものだ」「当座の身分の低さをいう」と注す。 | 2.4.7
注釈135 | 御ささめき言どもの | 明融臨模本は「御さゝめきこともの」とある。大島本は「御さゝめき事ともの」とある。明融臨模本は「と」の脱字と認められる。『集成』『完本』『新大系』は大島本や諸本に従って「御ささめき言ども」と校訂する。 | 2.4.9
校訂36 | のたまはする | のたまはする--の給はすゑの（ゑの/＄る） | 2.4.9
校訂37 | 言どもの | 言どもの--*こともの | 2.4.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第五段 婿候補者たちの動静

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.5
第五段　婿候補者たちの動静
2-5 Candidates for Naishinno's bridegroom are anxious to get married to her
2.5.1 　 太政大臣も、
           太政大臣も、
           太政大臣も
         Ohokiotodo mo,
2.5.2 　「 この衛門督の、今までひとりのみありて、皇女たちならずは得じと思へるを、かかる御定めども出で来たなる折に、さやうにもおもむけたてまつりて、 召し寄せられたらむ時、いかばかりわがためにも面目ありてうれしからむ」
           「この右衛門督が、今まで独身でいて、内親王でなければ妻としないと思っているのを、このような御詮議が問題になっているという機会に、そのようにお願い申し上げて、召し寄せられたならば、どんなにか自分にとっても名誉なことで、嬉しいだろう」
           長男の右衛門督がまだ独身でいて、妻は内親王でなければ結婚はせぬと思うふうであるから、御降嫁が決定してだれもがお許しを願って出た時に、院の御婿に長男が選ばれたなら、どんなに自身のためにも光栄であるかしれない
         "Kono Wemon-no-Kami no, ima made hitori nomi ari te, Miko-tati nara zu ha e zi to omohe ru wo, kakaru ohom-sadame-domo ideki ta' naru wori ni, sayau ni mo omomuke tatematuri te, mesiyose rare tara m toki, ikabakari waga tame ni mo menboku ari te uresikara m."
2.5.3 　と、思しのたまひて、尚侍の君には、かの姉北の方して、伝へ申したまふなりけり。よろづ限りなき言の葉を尽くして奏せさせ、御けしき賜はらせたまふ。
           と、お思いになりおっしゃりもなさって、尚侍の君には、その姉の北の方を通じて、お伝え申し上げるのであった。あらん限りの言葉を尽くして奏上させて、御内意をお伺いになる。
           と考え、院の御寵姫（ちょうき）の尚侍の所へは、その人の姉である夫人から言わせて運動もし、一方では直接お話も申し上げて懇請もしていた。
         to, obosi notamahi te, Naisi-no-Kamnokimi ni ha, kano ane Kitanokata site, tutahe mausi tamahu nari keri. Yorodu kagiri naki kotonoha wo tukusi te souse sase, mi-kesiki tamahara se tamahu.
2.5.4 　兵部卿宮は、 左大将の北の方を聞こえ外したまひて、聞きたまふらむところもあり、かたほならむことはと、選り過ぐしたまふに、 いかがは御心の動かざらむ ★。 限りなく思し焦られたり。
           兵部卿宮は、左大将の北の方を貰い受け損ねなさって、お聞きになっているだろうところもあって、欠点があってはと、選り好みしていらっしゃったが、どうしてお心が動かないことがあろうか。この上なくやきもきしていらっしゃった。
           兵部卿の宮は左大将の夫人に失恋をあそばされたのであるから、その夫婦に対してもりっぱでない結婚はできないようにお思いになって、夫人を選んでおいでになる場合であったから、お心の動かないわけはない。非常に熱心な求婚者で宮はおありになった。
         Hyaubukyau-no-Miya ha, Sadaisyau no Kitanokata wo kikoye hadusi tamahi te, kiki tamahu ram tokoro mo ari, kataho nara m koto ha to, eri sugusi tamahu ni, ikaga ha mi-kokoro no ugoka zara m. Kagirinaku obosi ira re tari.
2.5.5 　 藤大納言は、年ごろ院の別当にて、 親しく仕うまつりてさぶらひ馴れにたるを、御山籠もりしたまひなむ後、寄り所なく心細かるべきに、この宮の御後見にことよせて、 顧みさせたまふべく、御けしき切に 賜はりたまふなるべし。
           藤大納言は、長年院の別当として、親しくお仕え続けてきたが、御入山あそばして後、頼る所もなくきっと心細いだろうから、この宮の御後見を口実にして、お心にかけていただくよう、御内意を熱心に伺っていらっしゃるのであろう。
           藤（とう）大納言は長い間院の別当をしていて、親しく奉仕して来た人であったから、院が御寺（みてら）へおはいりになれば有力な保護者を失いたてまつることになるのを、内親王と結婚をして今後も地位の保証を得たいという功利的な考えからしきりにお許しを乞（こ）うているのであった。
         Tou-Dainagon ha,tosigoro Win no Be'tau nite, sitasiku tukaumaturi te saburahi nare ni taru wo, mi-yamagomori si tamahi nam noti, yoridokoro naku kokorobosokaru beki ni, kono Miya no ohom-usiromi ni kotoyose te, kaherimi sase tamahu beku, mi-kesiki setini tamahari tamahu naru besi.
注釈136 | 太政大臣も | 太政大臣、柏木の父。 | 2.5.1
注釈137 | この衛門督の | 以下「うれしからむ」まで、太政大臣の詞。 | 2.5.2
注釈138 | 召し寄せられたらむ時 | 『集成』は「〔婿として〕親しくお召し頂けたら」。『完訳』は「もしお近づきを許されることになったら」と訳す。 | 2.5.2
注釈139 | 左大将の北の方を聞こえ外したまひて | 鬚黒大将の北の方、すなわち玉鬘。 | 2.5.4
注釈140 | いかがは御心の動かざらむ | 語り手の推測、挿入句。 | 2.5.4
注釈141 | 藤大納言は | 前に「大納言の朝臣の家司望むなる」とあった人。朱雀院の院庁の長官。 | 2.5.5
注釈142 | 顧みさせたまふべく | 「させ」尊敬の助動詞。「たまふ」尊敬の補助動詞。主語は朱雀院。最高敬語。 | 2.5.5
注釈143 | 賜はりたまふなるべし | 主語は藤大納言。「なる」断定の助動詞「べし」推量の助動詞、語り手の断定と推量。 | 2.5.5
校訂38 | 動かざらむ | 動かざらむ--たゝ（たゝ/＄うこか）さらむ | 2.5.4
校訂39 | 限りなく | 限りなく--かきりなき（き/＄く） | 2.5.4
校訂40 | 親しく | 親しく--したしき（き/＄く） | 2.5.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第六段 夕霧の心中

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.6
第六段　夕霧の心中
2-6 Yugiri hesitates over which to be candedate or not to be one
2.6.1 　 権中納言も、かかることどもを聞きたまふに、
           権中納言も、このような事柄をお聞きになって、
           源（げん）中納言も院の御婿の候補者が続出するのを見ては、
         Gon-no-Tyuunagon mo, kakaru koto-domo wo kiki tamahu ni,
2.6.2 　「 人伝てにもあらず、さばかり おもむけさせたまへりし御けしきを見たてまつりてしかば、おのづから便りにつけて、 漏らし、聞こし召さることもあらば、よももて離れてはあらじかし」
           「人伝でもなく直接に、あれほど意中をお漏らしあそばした御様子を拝見したのだから、自然と何かの機会を待って、自分の意向をほのめかし、お耳にあそばすことがあったら、けっして外れることはあるまい」
           この人には間接でなく、あれほどにも明瞭（めいりょう）に御意のあるところをお見せになったのであるから、中間によい人を得て姫宮をお望み申し上げた場合には冷淡な態度を院はおとりになるまい
         "Hitodute ni mo ara zu, sabakari omomuke sase tamahe ri si mi-kesiki wo mi tatematuri te sika ba, onodukara tayori ni tuke te, morasi, kikosimesa ru koto mo ara ba, yo mo mote hanare te ha arazi kasi."
2.6.3 　と、心ときめきもしつべけれど、
           と、心をときめかしたにちがいなかろうが、
           という自信もあって、心がときめきもするのであるが、
         to, kokoro tokimeki mo si tu bekere do,
2.6.4 　「 女君の今はとうちとけて頼みたまへるを、 年ごろ、つらきにもことつけつべかりしほどだに、他ざまの心もなくて過ぐしてしを、あやにくに、今さらに立ち返り、 にはかに物をや思はせきこえむ。 なのめならずやむごとなき方にかかづらひなば、何ごとも思ふままならで、 左右に安からずは、わが身も苦しくこそはあらめ」
           「女君が、今はもう大丈夫と心から頼りにしていらっしゃるのを、長年、辛い仕打ちを口実に浮気しようと思えば出来た時でさえ、他の女への心変わりもなく過ごしてきたのに、無分別にも、今になって昔に戻って、急に心配をおかけできようか。並々ならぬ高貴なお方に関係したならば、どのようなことも思うようにならず、左右に気を使っては、自分も苦しいことだろう」
           自身を信頼している妻を見ては、過ぎ去ったあの苦しい境地に置かれて、もう絶縁をしてもよかった時代にさえなお自分はこの人以外の女を対象として考えようともせず通して来て、二度目の結婚を今さらすればにわかに妻は物思いをすることになろうし、一方が尊貴な人であれば自分の行動は束縛されて、思っていてもこちらを同じに扱うことができずに、左にも右にも不平があれば自分は苦しいことであろう
         "Womnagimi no ima ha to utitoke te tanomi tamahe ru wo, tosigoro, turaki ni mo kototuke tu bekari si hodo dani, hokazama no kokoro mo naku te sugusi te si wo, ayaniku ni, imasara ni tati-kaheri, nihaka ni mono wo ya omohase kikoye m? Nanome nara zu yamgotonaki kata ni kakadurahi na ba, nanigoto mo omohu mama nara de, hidari migi ni yasukara zu ha, waga mi mo kurusiku koso ha ara me."
2.6.5 　など、もとより好き好きしからぬ心なれば、思ひしづめつつうち出でねど、さすがに他ざまに定まり果てたまはむも、いかにぞやおぼえて、耳はとまりけり。
           などと、本来好色でない性格なので、心を抑えながら外には出さないが、やはり他人に決定してしまうのも、どんなことかと思わずにはいられず、聞き耳を立てるのであった。
           という気になって、元来が多情な人ではないのであるから、動く心をしいておさえて何とも表面へは出さないのであるが、さすがに姫宮の婚約が他人と成り立つことは願われないで、この人のためには一つの心を離れぬ問題にはなった。
         nado, motoyori sukizukisikara nu kokoro nare ba, omohi sidume tutu uti-ide ne do, sasugani hokazama ni sadamari hate tamaha m mo, ikanizoya oboye te, mimi ha tomari keri.
注釈144 | 権中納言も | 夕霧。 | 2.6.1
注釈145 | 人伝てにもあらず | 以下の文章は、地の文と夕霧の心中とが渾然一体化した表現。 | 2.6.2
注釈146 | おもむけさせたまへりし | 「させ」尊敬の助動詞、「たまへ」尊敬の補助動詞、「り」完了の助動詞、「し」過去の助動詞。主語は朱雀院、最高敬語。『集成』は「意中をお漏らしになった」。『完訳』は「こちらの気持をそそるようにして仰せられた」と訳す。 | 2.6.2
注釈147 | 漏らし、聞こし召さることもあらば | 明融臨模本は「きこしめさる」とある。大島本は「きこしめさるゝ」とある。『集成』『完本』は諸本に従って「聞こしめさする」と校訂する。『新大系』は底本（大島本）のままとする。『完訳』は「自分の意中をほのめかしておいて、それが院の耳に入ったら」と訳す。「漏らし」の主体は夕霧、「聞こしめす」の主体は朱雀院。 | 2.6.2
注釈148 | 女君の | 以下「苦しくこそはあらめ」まで、再び夕霧の心中。 | 2.6.4
注釈149 | 年ごろつらきにも | 『完訳』は「以下、夕霧の心中」と注す。 | 2.6.4
注釈150 | にはかに物をや思はせきこえむ | 『異本紫明抄』は「かねてよりつらさを我にならはさでにはかに物を思はするかな」（出典未詳）を引歌として指摘。「や」係助詞「む」推量の助動詞、連体形。反語表現。 | 2.6.4
注釈151 | なのめならずやむごとなき方 | 女三の宮をさす。 | 2.6.4
注釈152 | 左右に | 女三の宮と雲居雁をさす。 | 2.6.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第七段 朱雀院、使者を源氏のもとに遣わす

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.7
第七段　朱雀院、使者を源氏のもとに遣わす
2-7 Suzaku sends a messenger to Genji
2.7.1 　 春宮にも、かかることども ★聞こし召して、
           東宮におかれても、このような事をお耳にあそばして、
           東宮もこの婿選びのことをお聞きになって、
         Touguu ni mo, kakaru koto-domo kikosimesi te,
2.7.2 　「 さし当たりたるただ今のことよりも、後の世の例ともなるべき ▼ ことなるを、よく思し召しめぐらすべきことなり。 人柄よろしとても、ただ人は限りあるを、なほ、しか思し立つことならば、かの六条院にこそ、親ざまに譲りきこえさせたまはめ」
           「差し当たっての現在のことよりも、後の世の例となるべきのことですから、よくよくお考えあそばさなければならないことです。人柄がまあまあ良いといっても、臣下では限界があるので、やはり、そのようにお考えになられるならば、あの六条院にこそ、親代わりとしてお譲り申し上げあそばしませ」
           「目前のことよりも、そうしたことは後世への手本にもなることですから、よくお考えになった上で人を選定あそばされるがよろしく思われます。どんなにりっぱな人物でも普通人は普通人なのですから、結局は六条院へお託しになるのが最善のことと考えます」
         "Sasiatari taru tadaima no koto yori mo, noti no yo no tamesi to mo naru beki koto naru wo, yoku obosimesi megurasu beki koto nari. Hitogara yorosi tote mo, tadaudo ha kagiri aru wo, naho, sika obosi tatu koto nara ba, kano Rokudeu-no-Win ni koso, oyazama ni yuduri kikoye sase tamaha me."
2.7.3 　となむ、わざとの御消息とはあらねど、御けしきありけるを、待ち聞かせたまひても、
           と、特別のお手紙というのではないが、御内意があったのを、お待ち受けお聞きあそばしても、
           とこれは表だった使いで進言されたのではないが、ある人をもって申された。
         to nam, wazato no ohom-seusoko to ha ara ne do, mi-kesiki ari keru wo, mati kika se tamahi te mo,
2.7.4 　「 げに、さることなり。いとよく思しのたまはせたり」
           「なるほど、おっしゃる通りだ。たいそうよく考えておっしゃったことだ」
           「もっともな意見だ。非常によい忠告だ」
         "Geni, saru koto nari. Ito yoku obosi notamahase tari."
2.7.5 　と、いよいよ御心立たせたまひて、まづ、かの弁してぞ、かつがつ案内伝へきこえさせたまひける。
           と、ますます御決心をお固めあそばして、まずは、あの弁を使者として、とりあえず事情をお伝え申し上げさせあそばすのであった。
           院はこうお言いになって、いよいよその心におなりになり、まず三の宮のお乳母（めのと）の兄である左中弁から六条院へあらましの話をおさせになった。
         to, iyoiyo mi-kokoro tata se tamahi te, madu, kano Ben site zo, katugatu a'nai tutahe kikoye sase tamahi keru.
注釈153 | 春宮にもかかることども | 明融臨模本は「かゝることも」とある。大島本は「かゝる事とも」とある。『集成』『完本』『新大系』は大島本や他の諸本に従って「かかることども」と校訂する。東宮、十三歳。 | 2.7.1
注釈154 | さし当たりたるただ今のことよりも | 以下「親ざまに譲りきこえさせたまはめ」まで、東宮から朱雀院への消息文。 | 2.7.2
注釈155 | ことなるをよく思し召しめぐらすべきことなり | 明融臨模本は「ことな（な＋ルヲヨクオホシメシメクラスヘキ事也）り」とある。すなわち片仮名で補入。大島本と御物本は「事なり」とある。一方で横山本、陽明文庫本、池田本、国冬本等他の青表紙本や河内本、別本の保坂本、阿里莫本にもこの句がある。『集成』『完本』は明融臨模本の補入と他本に従って「なるをよく思し召しめぐらすべきこと」を補訂する。『新大系』は底本（大島本）のままとする。 | 2.7.2
注釈156 | 人柄よろしとてもただ人は限りあるを | 皇族と臣下の区別は歴然。臣下では限界があるという。 | 2.7.2
注釈157 | げにさることなりいとよく思しのたまはせたり | 朱雀院の心中。 | 2.7.4
校訂41 | ことども | ことども--*ことも | 2.7.1
校訂42 | ことなるを、よく思し召しめぐらすべきことなり | ことなるを、よく思し召しめぐらすべきことなり--ことな（な/+るをよくおほしめくらすへき事也）り | 2.7.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第二章 朱雀院の物語 女三の宮との結婚を承諾 第八段 源氏、承諾の意向を示す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
2
第二章　朱雀院の物語　女三の宮との結婚を承諾
2 Tale of Suzaku Genji consents to get married to Sam-no-Miya
2.8
第八段　源氏、承諾の意向を示す
2-8 Genji shows an attiude to consent to get married with Sam-no-Miya
2.8.1 　この宮の御こと、かく思しわづらふさまは、さきざきも皆聞きおきたまへれば、
           この姫宮の御事、このようにお悩みの様子は、以前からもみなお聞きになっていらっしゃったので、
           女三の宮の結婚問題で院が御心痛をしておいでになることは以前から聞いておいでになったから、
         Kono Miya no ohom-koto, kaku obosi wadurahu sama ha, sakizaki mo mina kikioki tamahe re ba,
2.8.2 　「 心苦しきことにもあなるかな。さはありとも、院の御世残りすくなしとて、 ここにはまた、いくばく立ちおくれたてまつるべしとてか、その 御後見の事をば受けとりきこえむ。げに、次第を過たぬにて、今しばしのほども 残りとまる限りあらば、おほかたにつけては、いづれの皇女たちをも、 よそに聞き放ち たてまつるべきにも あらねど、またかく取り分きて 聞きおきたてまつりてむをば、ことにこそは後見きこえめと思ふを、それだにいと不定なる世の定めなさなりや」
           「お気の毒なことですね。そうはいっても、院の御寿命が短いといっても、わたしとてまた、どれほど生き残り申せると思ってか、姫の御後見のことをお引き受け申すことができようか。なるほど、年の順を間違わずに、もう暫くの間長生きできたら、大体の関係からいって、どの内親王たちをも、他人扱い申すはずもないが、またこのように特別に御心配の旨をお伺いしてしまったような方を、特別に御後見致そうと思うが、それさえも無常な世の中の定めなさということだ」
           「御同情する。お気の毒に存じ上げている。しかし院が御生命の不安をお感じになったとすれば、私だって同じことなのだからね。どれだけあとへお残りする自信をもって御後事がお引き受けできると思うかね。御兄が先で、弟があとというそれも決まっていもせぬことを仮にそうとして私が何年かでも生き残っている間は、どの宮だって血縁のある方なのだから私はできるだけの御保護はするつもりなのに、しかも特別お心がかりに思召（おぼしめ）す方にはまた特別のお世話もするが、しかしそれだって無常の人生なのだから、自分の生命（いのち）が受け合われない」
         "Kokorogurusiki koto ni mo a' naru kana! Saha ari tomo, Win no mi-yo nokori sukunasi tote, koko ni ha mata, ikubaku tati-okure tatematuru besi tote ka, sono ohom-usiromi no koto wo ba uketori kikoye m. Geni, sidai wo ayamata nu nite, ima sibasi no hodo mo nokori tomaru kagiri ara ba, ohokata ni tuke te ha, idure no Miko-tati wo mo, yoso ni kiki hanati tatematuru beki ni mo ara ne do, mata kaku toriwaki te kikioki tatematuri te m wo ba, koto ni koso ha usiromi kikoye me to omohu wo, sore dani ito hudyau naru yo no sadame nasa nari ya!"
2.8.3 　 とのたまひて、
           とおっしゃって
           とお言いになって、また、
         to notamahi te,
2.8.4 　「 まして、ひとつに頼まれたてまつるべき筋に、むつび馴れきこえむことは、いとなかなかに、うち続き世を去らむきざみ心苦しく、みづからのためにも浅からぬほだしになむあるべき。
           「それにもまして、一途に頼みにして戴くような者として、お親しみ申すことは、とてもかえって、引き続いて世を去るような時がおいたわしくて、自分自身にとっても容易ならぬ障りとなるにちがいなかろう。
           「まして私の妻にしておくことはどんなによくないことかしれない。私が院に続いて亡（な）くなる時に、どんなにまたそれが私の気がかりになることか。私だけのことを考えても執着の残ることで、なすべきことでないと思われる。
         "Masite, hitotu ni tanoma re tatematuru beki sudi ni, mutubi nare kikoye m koto ha, ito nakanaka ni, uti-tuduki yo wo sara m kizami kokorogurusiku, midukara no tame ni mo asakara nu hodasi ni nam aru beki.
2.8.5 　中納言などは、年若く軽々しきやうなれど、行く先遠くて、人柄も、つひに朝廷の御後見ともなりぬべき生ひ先なめれば、さも思し寄らむに、などかこよなからむ。
           中納言などは、年も若く身分も軽々しいようだが、将来性があって、人柄も、最後は朝廷のご後見をするにちがいない見込みのようなので、そちらにお考えなさって、どうして申し分ないことがあろう。
           私の子の中納言などは年も若くて軽い身分であっても、将来のある人物だからね。国家の柱石となる可能性を持っているのだから、中納言などへ御降嫁になってもそれが調和のとれないこととは思われない。
         Tyuunagon nado ha, tosi wakaku karogarosiki yau nare do, yukusaki tohoku te, hitogara mo, tuhini ohoyake no ohom-usiromi to mo nari nu beki ohisaki na' mere ba, samo obosi yora m ni, nadoka koyonakara m?
2.8.6 　されど、いといたくまめだちて、 思ふ人定まりにてぞ あめれば、それに 憚らせたまふにやあらむ」
           しかし、とてもたいそう生真面目で、思う人を妻にしたようなので、それに御遠慮あそばすのだろうか」
           しかしあまりにまじめ過ぎる男で、一人の妻と円満に家庭を持っているということで院は御遠慮になるだろうか」
         Saredo, ito itaku mamedati te, omohu hito sadamari nite zo a' mere ba, sore ni habakara se tamahu ni ya ara m?"
2.8.7 　などのたまひて、みづからは思し離れたるさまなるを、弁は、おぼろけの御定めにもあらぬを、 かくのたまへば、 いとほしく、口惜しくも思ひて、うちうちに思し立ちにたるさまなど、詳しく聞こゆれば、さすがに、うち笑みつつ、
           などとおっしゃって、ご自身は思ってもいないというふうなので、弁は、並々な御決定でないことを、このようにおっしゃるので、お気の毒にも、残念にも思って、内々に御決意になった様子など、詳しく申し上げると、断ったとはいえ、やはりにっこりなさりながら、
           こうもお言いになって、御自身の結婚問題としてお取り上げにならないのを弁は見て、朱雀（すざく）院のほうでは堅い御決意で申し入れをさせておいでになるのであるがと残念にも思い、朱雀院をお気の毒にも思って、あちらの院がこのことの成り立つのを熱望しておいでになる事情をくわしく申し上げると、さすがに院は微笑をされて、
         nado notamahi te, midukara ha obosi hanare taru sama naru wo, Ben ha, oboroke no ohom-sadame ni mo ara nu wo, kaku notamahe ba, itohosiku, kutiwosiku mo omohi te, utiuti ni obosi tati ni taru sama nado, kuhasiku kikoyure ba, sasugani, uti-wemi tutu,
2.8.8 　「 いとかなしくしたてまつりたまふ皇女なめれば、 あながちにかく来し方行く先のたどりも深きなめりかしな。ただ、内裏にこそたてまつりたまはめ。やむごとなきまづの人びとおはすといふことは、よしなきことなり。それにさはるべきことにもあらず。かならずさりとて、末の人疎かなるやうもなし。
           「とても大切にかわいがっていらっしゃる内親王のようなので、ひとえに過去や将来のことを深く考えたのだろうな。ただ、帝に差し上げなさるがよいであろう。れっきとした前からの人々がいらっしゃるということは、理由のないことである。そのことに支障の生じることではない。必ず、後から入内するからといって、後の人が疎略にされるものでない。
           「非常な御愛子なのだろうから、いろいろと将来を御心配になってのお考えだろう。宮中へお上げになればいいではないか。りっぱな後宮のかたがたがすでにおられるからといって、望みのないもののように思われるのは誤りだよ。
         "Ito kanasiku si tatematuri tamahu Miko na' mere ba, anagatini kaku kisikata yukusaki no tadori mo hukaki na' meri kasi na! Tada, Uti ni koso tatematuri tamaha me. Yamgotonaki madu no hitobito ohasu to ihu koto ha, yosi naki koto nari. Sore ni saharu beki koto ni mo ara zu. Kanarazu saritote, suwe no hito oroka naru yau mo nasi.
2.8.9 　故院の御時に、大后の、坊の初めの女御にて、いきまきたまひしかど、むげの末に参りたまへりし 入道宮に、しばしは圧されたまひにきかし。
           故院の御時に、弘徽殿大后が、東宮の最初の女御として、威勢をふるっていらっしゃったが、はるか後に入内なさった入道宮に、暫くの間は圧倒されなさったのだ。
           故院の時に皇太后が東宮時代からの最初の女御（にょご）で、たいした勢力を持っておいでになったが、それがずっとのちにお上がりになった入道の宮様にその当時はけおとされておしまいになった例もあるのだからね。
         Ko-Win no ohom-toki ni, Ohokisaki no, Bau no hazime no Nyougo nite, ikimaki tamahi sika do, muge no suwe ni mawiri tamahe ri si Nihudau-no-Miya ni, sibasi ha osa re tamahi ni ki kasi.
2.8.10 　 この皇女の御母女御こそは、かの宮の御はらからにものしたまひけめ。容貌も、さしつぎには、いとよしと言はれたまひし人なりしかば、 いづ方につけても、この姫宮おしなべての際にはよもおはせじを」
           この内親王の御母女御は、あの宮の御姉妹でいらっしゃったはず。器量も、その次には、おきれいな方だと言われなさった方であったから、どちらから見ても、この姫宮は並大抵の方ではいらっしゃるまいが」
           その宮の母君の女御は入道の宮のお妹さんだった。御容貌なども入道の宮に続いてお美しいという評判のあった方だから、御両親のどちらに似てもこの宮は平凡な美人ではおありになるまい」
         Kono Miko no ohom-haha-Nyougo koso ha, kano Miya no ohom-harakara ni monosi tamahi keme. Katati mo, sasitugi ni ha, ito yosi to iha re tamahi si hito nari sika ba, idukata ni tuke te mo, kono Himemiya osinabete no kiha ni ha yomo ohase zi wo."
2.8.11 　など、 いぶかしくは思ひきこえたまふべし。
           などと、興味深くお思い申し上げていらっしゃるのであろう。
           などと言っておいでになった。好奇心は持っておいでになるらしいのである。
         nado, ibukasiku ha omohi kikoye tamahu besi.
注釈158 | 心苦しきことにもあなるかな | 明融臨模本と大島本は「心くるしきこと」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「心苦しき御こと」と「御」を補訂する。以下「世の定めなさなりや」まで、源氏の詞。 | 2.8.2
注釈159 | ここにはまたいくばく立ちおくれたてまつるべし | 朱雀院、四十二歳。源氏、三十九歳。 | 2.8.2
注釈160 | 残りとまる限りあらば | 『集成』は「生き残る寿命があったならば」。『完訳』は「この世に残りとどまることに決っているのだったら」と訳す。 | 2.8.2
注釈161 | とのたまひて | 源氏が弁に。会話文と会話文との途中にはさみ込む。 | 2.8.3
注釈162 | ましてひとつに頼まれたてまつるべき筋に | 明融臨模本は「ひとつに」とある。大島本は「ひとつ（つ＄<朱>）に」とある。すなわち「つ」を朱筆でミセケチにする。『集成』『完本』は諸本に従って「ひとへに」と校訂する。『新大系』は底本（大島本）の訂正以前本文に従う。以下「憚らせたまふにやあらむ」まで、源氏の詞。「ひとつに頼まれ」云々は女三の宮の婿になることをさす。 | 2.8.4
注釈163 | 思ふ人定まりにて | 雲居雁をさす。 | 2.8.6
注釈164 | 憚らせたまふにやあらむ | 主語は朱雀院。「せ」「たまふ」最高敬語。 | 2.8.6
注釈165 | かくのたまへば | 主語は源氏。 | 2.8.7
注釈166 | いとほしく口惜しくも思ひて | 明融臨模本は「いと越しく」、大島本も「いとおしく」とある。『集成』『新大系』は底本のままとする。『完本』は「いとほしくも」と「も」を補訂する。『集成』は「困ったことだ、残念だと思って」。『完訳』は「院に対してお気の毒にも、また残念にも思って」と訳す。 | 2.8.7
注釈167 | いとかなしくしたてまつりたまふ皇女なめれば | 以下「よもおはせじを」まで、源氏の心中。 | 2.8.8
注釈168 | あながちにかく来し方行く先のたどりも深きなめりかしな | 『集成』は「むやみに、そんなふうに先例を調べ、将来の例になる点も深くお考えになるのだな」。『完訳』は「たってこんなにも来し方行く末の例になるようなことまであれこれ深くお考えまわしになるのであろうな」と訳す。 | 2.8.8
注釈169 | 入道宮 | 藤壺。 | 2.8.9
注釈170 | この皇女の御母女御こそはかの宮の御はらからにものしたまひけめ | 女三の宮の母、朱雀院の藤壺の女御は先帝の四の宮藤壺入道の宮の異母妹。その母は更衣。『完訳』は「女三の宮は藤壺の姪だからというあたり、源氏の心は微妙に変化して、彼女への関心を強める」と注す。 | 2.8.10
注釈171 | いづ方につけても | 『完訳』は「父院からも母女御からも」と注す。 | 2.8.10
注釈172 | いぶかしくは思ひきこえたまふべし | 「べし」推量の助動詞、語り手の強い推量のニュアンス。 | 2.8.11
校訂43 | 御後見 | 御後見--*御うしろ | 2.8.2
校訂44 | よそに | よそに--よそき（き/＄）に | 2.8.2
校訂45 | たてまつる | たてまつる--（/+た）てまつる | 2.8.2
校訂46 | あらねど | あらねど--あらぬ（ぬ/＄ね）と | 2.8.2
校訂47 | 聞きおきたてまつり | 聞きおきたてまつり--きゝをきて（て/＄）たてまつり | 2.8.2
校訂48 | あめれば | あめれば--あめる（る/＃れ）は | 2.8.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第一段 歳末、女三の宮の裳着催す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.1
第一段　歳末、女三の宮の裳着催す
3-1 There is a ceremony Sam-no-Miya growing up a woman at the end of the year
3.1.1 　 年も暮れぬ。朱雀院には、御心地なほおこたるさまにもおはしまさねば、よろづあわたたしく思し立ちて、 御裳着のことは ★、思しいそぐさま、来し方行く先ありがたげなるまで、いつくしくののしる。
           年も暮れた。朱雀院におかれては、御気分もやはり快方に向かう御様子もないので、何かと気忙しく御決心なさって、御裳着の儀式は、その御準備なさる様子、過去にも将来にも例のないと思われるほど、盛大に大騷ぎである。
           歳暮に近くなった。朱雀院では院の御病気がそのまま続いてお悪いために、姫宮の裳着（もぎ）の式をお急ぎになり、準備をいろいろとさせておいでになったが、過去にも未来にもないような華美なお儀式になる模様で、だれもだれも騒ぎ立っていた。
         Tosi mo kure nu. Syuzyakuwin ni ha, mi-kokoti naho okotaru sama ni mo ohasimasa ne ba, yorodu awatatasiku obositati te, ohom-mogi no koto ha, obosi isogu sama, kisikata yukusaki arigatage naru made, itukusiku nonosiru.
3.1.2 　御しつらひは、柏殿の西面に、御帳、御几帳よりはじめて、ここの 綾錦混ぜさせたまはず、唐土の后の飾りを思しやりて、うるはしくことことしく、かかやくばかり調へさせたまへり。
           お部屋の飾り付けは、柏殿の西表に、御帳台、御几帳をはじめとして、この国の綾や錦はお加えあそばさず、唐国の皇后の装飾を想像して、端麗で豪華に、光眩しいほどに御準備あそばした。
           式場は院の栢殿（かえどの）の西向きのお座敷で御帳（おんとばり）、几帳（きちょう）その他に用いられた物も日本の織物はいっさいお使いにならず唐の后（きさき）の居室の飾りを模（うつ）して、派手（はで）で、りっぱで、輝くようにでき上がっていた。
         Ohom-siturahi ha, Kahedono no nisi-omote ni, mi-tyau, mi-kityau yori hazime te, koko no aya nisiki maze sase tamaha zu, morokosi no kisaki no kazari wo obosiyari te, uruhasiku kotokotosiku, kakayaku bakari totonohe sase tamahe ri.
3.1.3 　御腰結には、太政大臣をかねてより聞こえさせたまへりければ、 ことことしくおはする人にて、参りにくく思しけれど、院の御言を昔より背き申したまはねば、参りたまふ。
           御腰結の役には、太政大臣を前もってお願い申し上げていらっしゃったので、物事を大げさになさる方なので、参上しにくくお思いであったが、院のお言葉に昔から背きなさらないので、参上なさる。
           御腰結（ゆ）いの役を太政大臣へ前から依頼しておありになったが、もったいぶったこの人は気は進まないままで、院のお言葉には昔からそむくことのなかったほど好意をお示しする用意は常に持って、御辞退ができずに参列したのであった。
         Ohom-kosiyuhi ni ha, Ohokiotodo wo kanete yori kikoye sase tamahe ri kere ba, kotokotosiku ohasuru hito nite, mawiri nikuku obosi kere do, Win no ohom-koto wo mukasi yori somuki mausi tamaha ne ba, mawiri tamahu.
3.1.4 　 今二所の大臣たち、 その残り上達部などは、わりなき障りあるも、 あながちにためらひ助けつつ参りたまふ。親王たち八人、殿上人はたさらにもいはず、内裏、春宮の残らず参り集ひて、いかめしき御いそぎの響きなり。
           もう二方の大臣たち、その他の上達部などは、やむをえない支障がある者も、無理に何とかし都合をつけて参上なさる。親王たち八人、殿上人は言うまでもなく、内裏、東宮の人々も残らず参集して、盛大な御儀式の騷ぎである。
           そのほかの左右二大臣、高官らも万障を排し病気もしいて忍ぶまでにして座に加わったものである。親王様はお八方来ておいでになった。いうまでもなく殿上人の数は多かった。宮中の奉仕をする者も東宮の御殿へお勤めする者も残らず集まったのであって、盛大なお儀式と見えた。
         Ima huta-tokoro no Otodo-tati, sono nokori Kamdatime nado ha, warinaki sahari aru mo, anagatini tamerahi tasuke tutu mawiri tamahu. Miko-tati hati-nin, Tenzyaubito hata sarani mo iha zu, Uti, Touguu no nokora zu mawiri tudohi te, ikamesiki ohom-isogi no hibiki nari.
3.1.5 　院の御こと、 このたびこそとぢめなれと、帝、春宮をはじめたてまつりて、心苦しく聞こし召しつつ、蔵人所、納殿の 唐物ども、 多く奉らせたまへり。
           院の御催事も、今回が最後であろうと、帝、東宮をおはじめ申して、お気の毒にお思いあそばされて、蔵人所、納殿の舶来品を、数多く献上させなさった。
           やがて出家をあそばされようとする院の最後のお催し事と見ておいでになって、帝も東宮も御同情になり宮中の納殿（おさめどの）の支那（しな）渡来の物を多く御寄贈になったのであった。
         Win no ohom-koto, kono tabi koso todime nare to, Mikado, Touguu wo hazime tatematuri te, kokorogurusiku kikosimesi tutu, kuraudodokoro, wosamedono no karamono-domo, ohoku tatematura se tamahe ri.
3.1.6 　六条院よりも、 御とぶらひいとこちたし。贈り物ども、人びとの禄、 尊者の大臣の御引出物など、 かの院よりぞ 奉らせたまひける。
           六条院からも、御祝儀がたいそう盛大にある。数々の贈り物や、人々の禄、尊者の大臣の御引出者など、あちらの院からご献上あそばしたものであった。
         六条院からも多くの御贈り物があった。それは来会者へ纏頭（てんとう）に出される衣服類、主賓の大臣への贈り物の品々等である。
         Rokudeu-no-Win yori mo, ohom-toburahi ito kotitasi. Okurimono-domo, hitobito no roku, sonzya no Otodo no ohom-hikiidemono nado, kano Win yori zo tatematurase tamahi keru.
注釈173 | 年も暮れぬ | 源氏三十九歳の歳末。 | 3.1.1
注釈174 | 御裳着のことは | 明融臨模本は「御も（も＋き）のことは」とある。大島本は「御もきの事」とある。『集成』『完本』は大島本や諸本に従って「御裳着のこと」と「は」を削除する。『新大系』は底本（大島本）のままとする。 | 3.1.1
注釈175 | 綾錦 | 明融臨模本は「あやにしき」とある。大島本は「あやにしきを」とある。『集成』『完本』は諸本に従って「綾錦は」と「は」を補訂する。『新大系』は底本（大島本）のまま「綾錦を」とする。 | 3.1.2
注釈176 | ことことしくおはする人にて | 太政大臣の性格、物事をおおげさに考える性格。 | 3.1.3
注釈177 | 今二所の大臣たち | 左大臣と右大臣、共に系図不詳の人。左大臣は「梅枝」（第二章二段）に登場。 | 3.1.4
注釈178 | その残り上達部などは | 明融臨模本と大島本は「そのゝこりかむたちめ」「そののこり上達部」とある。『集成』『完本』は諸本に従って「その残りの」と「の」を補訂する。『新大系』は底本（大島本）のまま「とする。 | 3.1.4
注釈179 | あながちにためらひ助けつつ参りたまふ | 『集成』は「何とか手当てをし、気を張って参上なさる。病苦を押して参るのである」。『完訳』は「無理に繰り合せ都合をつけてはまいられた」と注す。 | 3.1.4
注釈180 | 多く奉らせたまへり | 「せ」尊敬の助動詞、「たまへ」尊敬の補助動詞。帝、東宮に対する最高敬語表現。実際は人をしてであるが、その主体者が帝や東宮だからである。 | 3.1.5
注釈181 | 尊者の大臣 | 当儀式において腰結の役を勤めた太政大臣をさす。 | 3.1.6
注釈182 | かの院よりぞ | 六条院、源氏をさす。 | 3.1.6
注釈183 | 奉らせたまひける | 「せ」尊敬の助動詞、「たまひ」尊敬の補助動詞。源氏に対する最高敬語表現。 | 3.1.6
校訂49 | 御裳着 | 御裳着--御も（も/+き） | 3.1.1
校訂50 | このたび | このたび--このた（た/＃）たひ | 3.1.5
校訂51 | 唐物 | 唐物--からも（も/＄）もの | 3.1.5
校訂52 | 御とぶらひいとこちたし。贈り物ども | 御とぶらひいとこちたし。贈り物ども--（/+御とふらひいとこちたし送り物とも） | 3.1.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第二段 秋好中宮、櫛を贈る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.2
第二段　秋好中宮、櫛を贈る
3-2 Akikonomu, empress of Reizei presents a comb to Sam-no-Miya
3.2.1 　 中宮よりも、御装束、櫛の筥、心ことに調ぜさせたまひて、かの昔の御髪上の具、ゆゑあるさまに改め加へて、さすがに元の心ばへも失はず、それと見せて、その日の夕つ方、 奉れさせたまふ。宮の権の亮、院の殿上にもさぶらふを御使にて、姫宮の御方に参らすべくのたまはせつれど、かかる言ぞ、中にありける。
           中宮からも、御装束、櫛の箱を、特別にお作らせになって、あの昔の御髪上の道具、趣のあるように手を加えて、それでいて元の感じも失わず、それと分かるようにして、その日の夕方、献上させなさった。中宮の権亮で、院の殿上にも伺候している人を御使者として、姫宮の御方に献上させるべく仰せになったが、このような歌が中にあったのである。
           中宮からも姫宮のお装束、櫛（くし）の箱などを特に華麗に調製おさせになって贈られた。院が昔このお后の入内（じゅだい）の時お贈りになった髪上（くしあ）げの用具に新しく加工され、しかももとの形を失わせずに見せたものが添えてあった。中宮権亮（ごんのすけ）は院の殿上へも出仕する人であったから、それを使いにあそばして、姫宮のほうへ持参するように命ぜられたのであるが、次のようなお歌が中にあった。
         Tyuuguu yori mo, ohom-sauzoku, kusi no hako, kokoro koto ni teuze sase tamahi te, kano mukasi no mi-gusiage no gu, yuwe aru sama ni aratame kuhahe te, sasugani moto no kokorobahe mo usinaha zu, sore to mise te, sono hi no yuhutukata, tatemature sase tamahu. Miya no Gon-no-Suke, Win no tenzyau ni mo saburahu wo ohom-tukahi nite, Himemiya no ohom-kata ni mawirasu beku notamaha se ture do, kakaru koto zo, naka ni ari keru.
3.2.2 　「 さしながら昔を今に伝ふれば
     玉の小櫛ぞ神さびにける」 		　「挿したまま昔から今に至りましたので
    玉の小櫛は古くなってしまいました」 		　　さしながら昔を今につたふれば
    玉の小櫛（をぐし）ぞ神さびにける
         "Sasi nagara mukasi wo ima ni tutahure ba
tama no wo-gusi zo kamisabi ni keru
3.2.3 　院、御覧じつけて、あはれに思し出でらるることもありけり。あえ物けしうはあらじと譲りきこえたまへるほど、げに、おもだたしき簪なれば、御返りも、昔のあはれをばさしおきて、
           院が、御覧になって、しみじみとお思い出されることがあるのであった。あやかり物として悪くはないとお譲り申し上げなさるだが、なるほど、名誉な櫛なので、お返事も、昔の感情はさておいて、
           これを御覧になった院は身にしむ思いをあそばされたはずである。縁起が悪くもないであろうと姫宮へお譲りになった髪の具は珍重すべきものであると思召されて、青春の日の御思い出にはお触れにならず、お悦（よろこ）びの意味だけをお返事にあそばされて、
         Win, goranzi tuke te, ahare ni obosi ide raruru koto mo ari keri. Ayemono kesiu ha ara zi to yuduri kikoye tamahe ru hodo, geni, omodatasiki kamzasi nare ba, ohom-kaheri mo, mukasi no ahare wo ba sasi-oki te,
3.2.4 　「 さしつぎに見るものにもが万世を
     黄楊の小櫛の神さぶるまで」 		　「あなたに引き続いて姫宮の幸福を見たいものです
    千秋万歳を告げる黄楊の小櫛が古くなるまで」 		　　さしつぎに見るものにもが万代（よろづよ）を
    つげの小櫛も神さぶるまで
         "Sasitugi ni miru mono ni mo ga yoroduyo wo
tuge no wo-gusi no kamisaburu made
3.2.5 　とぞ祝ひきこえたまへる。
           とお祝い申し上げなさった。
           とお書きになった。
         to zo ihahi kikoye tamahe ru.
注釈184 | 中宮よりも | 冷泉帝の秋好中宮。 | 3.2.1
注釈185 | 奉れさせたまふ | 「たてまつれ」下二段連用形、「させ」尊敬の助動詞、「たまふ」尊敬の補助動詞。中宮に対する最高敬語表現。 | 3.2.1
注釈186 | さしながら昔を今に伝ふれば--玉の小櫛ぞ神さびにける | 秋好中宮から朱雀院への贈歌。「さしながら」はそのままの意と「髪に挿しながら」の両意を掛けた表現。二人の共有する過去を回想し、また、姫宮の成長を讃えて、遠い昔の事となってしまったことを懐かしむ。親愛の情をのべた歌。 | 3.2.2
注釈187 | さしつぎに見るものにもが万世を--黄楊の小櫛の神さぶるまで | 朱雀院から秋好中宮への返歌。「さし」「櫛」「神さび」の語句を受けて返す。唱和の歌。「さしつぎに」はあなたの幸運に引き続いてわが姫君の幸運を、の意。「もが」終助詞、希望の意。「つげ」は「黄楊」と「告げ」の掛詞。「万世」「神さぶる」いずれも姫君の幸福を願う気持ち。 | 3.2.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第三段 朱雀院、出家す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.3
第三段　朱雀院、出家す
3-3 Suzaku becomes a priest after the ceremony of Sam-no-Miya
3.3.1 　 御心地いと苦しきを念じつつ、思し起こして、この御いそぎ果てぬれば、三日過ぐして、つひに御髪下ろしたまふ。よろしきほどの人の上にてだに、今はとてさま変はるは悲しげなるわざなれば、まして、いとあはれげに御方々も思し惑ふ。
           御気分のたいそう苦しいのを我慢なさりながら、元気をお出しになって、この御儀式がすっかり終わったので、三日過ぎて、とうとう御髪をお下ろしになる。普通の身分の者でさえ、今は最後と姿が変わるのは悲しいことなので、まして、お気の毒な御様子に、御妃方もお悲しみに暮れる。
           御病気は決して御軽快になっていなかったのを、無理あそばして御挙行になった姫宮のお裳着の式から三日目に院は御髪（みぐし）をお下（お）ろしになったのであった。普通の家でも主人がいよいよ出家をするという時の家族の悲しみは大きなものであるのに、院の御ためには悲しみ歎（なげ）く多くの後宮の人があった。
         Mi-kokoti ito kurusiki wo nenzi tutu, obosi okosi te, kono ohom-isogi hate nure ba, mi-ka sugusi te, tuhini mi-gusi orosi tamahu. Yorosiki hodo no hito no uhe nite dani, imaha tote sama kaharu ha kanasige naru waza nare ba, masite, ito aharege ni ohom-katagata mo obosi madohu.
3.3.2 　尚侍の君は、つとさぶらひたまひて、いみじく思し入りたるを、こしらへかねたまひて、
           尚侍の君は、ぴったりとお側を離れずにいらして、ひどく思いつめていらっしゃるのを、慰めかねなさって、
           尚侍はじっとおそばを離れずに歎（なげ）きに沈んでいるのを、院はなだめかねておいでになった。
         Naisi-no-Kamnokimi ha, tuto saburahi tamahi te, imiziku obosi iri taru wo, kosirahe kane tamahi te,
3.3.3 　「 子を思ふ道は限りありけり。かく思ひしみたまへる別れの堪へがたくもあるかな」
           「子を思う道には限度があるなあ。このように悲しんでいらっしゃる別れが堪え難いことよ」
           「子に対する愛は限度のあるものだが、あなたのこんなに悲しむのを見ては私はもう堪えられなく苦しい心になる」
         "Ko wo omohu miti ha kagiri ari keri. Kaku omohi simi tamahe ru wakare no tahe gataku mo aru kana!"
3.3.4 　とて、御心乱れぬべけれど、あながちに御脇息にかかりたまひて、 山の座主よりはじめて、御忌むことの阿闍梨三人さぶらひて、法服などたてまつるほど、この世を別れたまふ御作法、 いみじく悲し。
           といって、御決心が鈍ってしまいそうだが、無理に御脇息に寄りかかりなさって、山の座主をはじめとして、御授戒の阿闍梨三人が伺候して、法服などをお召しになるとき、この世をお別れなさる御儀式、堪らなく悲しい。
           と仰せになって、御心（みこころ）は冷静でありえなくおなりになるのであろうが、じっと堪えて脇息（きょうそく）によりかかっておいでになった。延暦寺（えんりゃくじ）の座主（ざす）のほかに戒師を勤める僧が三人参っていて、法服に召し替えられる時、この世と絶縁をあそばされる儀式の時、それは皆悲しいきわみのことであった。
         tote, mi-kokoro midare nu bekere do, anagatini ohom-kehusoku ni kakari tamahi te, Yama-no-Zasu yori hazime te, ohom-imukoto no Azari mi-tari saburahi te, hohubuku nado tatematuru hodo, konoyo wo wakare tamahu ohom-sahohu, imiziku kanasi.
3.3.5 　今日は、世を思ひ澄ましたる僧たちなどだに、涙もえとどめねば、まして女宮たち、女御、更衣、ここらの男女、上下ゆすり満ちて泣きとよむに、いと心あわたたしう、 かからで、静やかなる所に、やがて籠もるべく思しまうけける本意違ひて思し召さるるも、「ただ、この幼き宮にひかされて」と 思しのたまはす。
           今日は、人の世を悟りきった僧たちなどでさえ、涙を堪えかねるのだから、まして女宮たち、女御、更衣、おおぜいの男女たち、身分の上下の者たち、皆どよめいて泣き悲しむので、何とも心が落ち着かず、こうしたふうにでなく、静かな所に、そのまま籠もろうとお心づもりなさっていた本意と違って思われなさるのも、「ただもう、この幼い姫宮に引かれて」と仰せられる。
           すでに恩愛の感情から超越している僧たちでさえとどめがたい涙が流れたのであるから、まして姫宮たち、女御（にょご）、更衣（こうい）、その他院内のあらゆる男女は上から下まで嗚咽（おえつ）の声をたてないでいられるものはない、こうした人間の声は聞いていずに、出家をすればすぐに寺へお移りになるはずの、以前の御計画をお変えになったことを院は残念に思召（おぼしめ）して、皆女三の宮へ引かれる心がこうさせたのであるとかたわらの者へ仰せられた。
         Kehu ha, yo wo omohi sumasi taru sou-tati nado dani, namida mo e todome ne ba, masite Womnamiya-tati, Nyougo, Kaui, kokora no wotoko womna, kami simo yusuri miti te naki toyomu ni, ito kokoro awatatasiu, kakara de, siduyaka naru tokoro ni, yagate komoru beku obosi mauke keru ho'i tagahi te obosimesa ruru mo, "Tada, kono wosanaki Miya ni hikasare te." to obosi notamaha su.
3.3.6 　内裏よりはじめたてまつりて、御とぶらひのしげさ、いとさらなり。
           帝をおはじめ申して、お見舞いの多いこと、いまさら言うまでもない。
           宮中をはじめとしてお見舞いの使いの多く参ったことは言うまでもない。
         Uti yori hazime tatematuri te, ohom-toburahi no sigesa, ito sara nari.
注釈188 | 御心地いと苦しきを念じつつ | 朱雀院の出家。女三の宮の裳着の儀式を無事済ませて、三日後、天台の座主を召して出家する。 | 3.3.1
注釈189 | 子を思ふ道は | 以下「あるかな」まで、朱雀院の詞。「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を踏まえる。『完訳』は「子を思う親の執心でさえ、朧月夜へのそれに比べると限りがある。その愛執は昔から深い」と注す。 | 3.3.3
注釈190 | 山の座主よりはじめて御忌むことの阿闍梨三人 | 『完訳』は「戒を授ける師主、作法を教える教授師、戒場で作法を行う羯磨師の三人」と注す。 | 3.3.4
注釈191 | かからで静やかなる所にやがて籠もるべく思しまうけける本意違ひて思し召さるるも | 『集成』は「こんなふうな出家でなく、静かなお山にすぐに引き篭ってしまうお心積りだったのが、不本意なことになったとお思いになるのだが、それも」。『完訳』は「このような騷ぎもない閑かな所にそのままこもろうとのお心づもりでいらっしゃった、その御本意に反するようにもお感じになるが、それというのも」と訳す。 | 3.3.5
注釈192 | 思しのたまはす | 『完訳』は「お思いになり、またそうも仰せられる」と訳す。 | 3.3.5
校訂53 いみじく いみじく--（/いみしくおほしいりたるをこしらへかね給てこを思道はかきりありけりかくおもひしみ給へるわかれのたへかたくもあるかなとて御心みたれぬへけれとあなかちに御けうそくにかゝり給て山のさすよりはしめて御いむことのあさり三人さふらひてほうふくなとたてまつるほとこのよをわかれ給御さほう＄）いみしく 3.3.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第四段 源氏、朱雀院を見舞う

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.4
第四段　源氏、朱雀院を見舞う
3-4 Genji visits to Suzaku himself
3.4.1 　 六条院も、すこし御心地よろしくと 聞きたてまつらせたまひて、参りたまふ。御賜ばりの御封などこそ、皆同じごと、下りゐの帝と等しく定まりたまへれど、まことの太上天皇の儀式にはうけばりたまはず。世のもてなし思ひきこえたるさまなどは、心ことなれど、ことさらに削ぎたまひて、 例の、ことことしからぬ御車にたてまつりて、 上達部など、さるべき限り、車にてぞ仕うまつりたまへる。
           六条院も、少し御気分がよろしいとお耳に入れあそばして、参上なさる。御下賜の御封など、みな同じように、退位された帝と同じく決まっていらっしゃったが、ほんとうの太上天皇の儀式には威勢をお張りにならない。世間の人々のお扱いや尊敬申し上げる様子などは、格別であるが、わざと簡略になさって、例によって、仰々しくないお車にお乗りになって、上達部などのしかるべき方だけが、お車でお供なさっていた。
           六条院は朱雀（すざく）院の御病気が少しおよろしい報（しら）せをお得になって御自身で訪問あそばされた。宮廷から封地（ほうち）をはじめとして太上（だいじょう）天皇と少しも変わりのない御待遇は受けておいでになるのであるが、正式の太上天皇として六条院は少しもおふるまいにならないのである。世人のささげている尊敬の意も信頼の心も並み並みではないのであるが、外出の儀式なども簡単にあそばして、たいそうでない車に召され、お供の高官などは車で従って参った。
         Rokudeu-no-Win mo, sukosi mi-kokoti yorosiku to kiki tatematura se tamahi te, mawiri tamahu. Ohom-taubari no mi-hu nado koso, mina onazi goto, oriwi no Mikado to hitosiku sadamari tamahe re do, makoto no Daizyau-Tenwau no gisiki ni ha ukebari tamaha zu. Yo no motenasi omohi kikoye taru sama nado ha, kokoro koto nare do, kotosarani sogi tamahi te, rei no, kotokotosikara nu mi-kuruma ni tatematuri te, Kamdatime nado, sarubeki kagiri, kuruma nite zo tukaumaturi tamahe ru.
3.4.2 　院には、いみじく待ちよろこびきこえさせたまひて、苦しき御心地を思し強りて、御対面あり。うるはしきさまならず、ただおはします方に、御座よそひ加へて、入れたてまつりたまふ。
           院におかれては、たいそうお待ちかねしてお喜び申し上げあそばして、苦しい御気分をしいて我慢なさって御対面なさる。格式ばらずに、ただ常の御座所に新たにお席を設けて、お入れ申し上げなさる。
           朱雀院法皇はこの御訪問を非常にお喜びになって、御病苦も忍ぶようにあそばされて御面会になった。形式にはかかわらずに御病室へ六条院の今一つの座をお設けになって招ぜられたのである。
         Win ni ha, imiziku mati yorokobi kikoye sase tamahi te, kurusiki mi-kokoti wo obosi tuyori te, ohom-taimen ari. Uruhasiki sama nara zu, tada ohasimasu kata ni, omasi yosohi kuhahe te, ire tatematuri tamahu.
3.4.3 　 変はりたまへる御ありさま見たてまつりたまふに、来し方行く先暮れて、悲しくとめがたく思さるれば、とみにもえためらひたまはず。
           お変わりになった御様子を拝見なさると、過去も未来も真暗になって、悲しく涙を止めがたく思わずにはいらっしゃれないので、すぐには気持ちをお静めになれない。
           御髪（みぐし）をお剃（そ）り捨てになった御兄の院を御覧になった時、すべての世界が暗くなったように思召されて、悲歎（ひたん）のとめようもない。ためらうことなくすぐにお言葉が出た。
         Kahari tamahe ru ohom-arisama mi tatematuri tamahu ni, kisikata yukusaki kure te, kanasiku tome gataku obosa rure ba, tomi ni mo e tamerahi tamaha zu.
3.4.4 　「 故院におくれたてまつりしころほひより、世の常なく思うたまへられしかば、 この方の本意深く進みはべりにしを、心弱く思うたまへたゆたふことのみはべりつつ、つひにかく見たてまつりなしはべるまで、おくれ たてまつりはべりぬる心のぬるさを、恥づかしく思うたまへらるるかな。
           「故院に先立たれ申したころから、世の中が無常に存じられずにはいられませんでしたので、この方面への決心も深くなっていましたが、心弱くてぐずぐずしてばかりいまして、とうとうこのように拝見致すまで、遅れ申してしまいました心の怠慢を、恥ずかしく存ぜずにはいられませんなあ。
           「故院がお崩（かく）れになりましたころから、人生の無常が深く私にも思われまして、出家の願いを起こしながらも心弱く何かのことに次々引きとめられておりまして、ついにあなた様が先にこの姿をあそばすまでになってしまいました。自分はなんというふがいなさであろうと恥ずかしくてなりません。
         "Ko-Win ni okure tatematuri si korohohi yori, yo no tune naku omou tamahe rare sika ba, kono kata no ho'i hukaku susumi haberi ni si wo, kokoroyowaku omou tamahe tayutahu koto nomi haberi tutu, tuhini kaku mi tatematuri nasi haberu made, okure tatematuri haberi nuru kokoro no nurusa wo, hadukasiku omou tamahe raruru kana!
3.4.5 　身にとりては、ことにもあるまじく思うたまへたちはべる折々あるを、 さらにいと忍びがたきこと多かりぬべきわざにこそはべりけれ」
           わたくし自身のこととしては、たいしたことでもあるまいと決心致しました時々もありましたが、どうしても堪えられないことが多くございましたよ」
           一身だけでは何でもなく出離（しゅつり）の決心はつくのでございますが、周囲を顧慮いたします点で実行はなかなかできないことでございます」
         Mi ni tori te ha, koto ni mo arumaziku omou tamahe tati haberu woriwori aru wo, sarani ito sinobi gataki koto ohokari nu beki waza ni koso haberi kere."
3.4.6 　と、慰めがたく思したり。
           と、心を静められないお思いでいらっしゃった。
           と、お言いになって、慰めえないお悲しみを覚えておいでになるふうであった。
         to, nagusame gataku obosi tari.
注釈193 | 六条院もすこし御心地よろしくと | 源氏、朱雀院を見舞い、女三の宮の降嫁を承諾する。 | 3.4.1
注釈194 | 聞きたてまつらせたまひて | 「たてまつら」謙譲の補助動詞、朱雀院に対する敬意。「せ」尊敬の助動詞「たまふ」尊敬の補助動詞、最高敬語は太上天皇である源氏に対する敬意。 | 3.4.1
注釈195 | 例のことことしからぬ御車にたてまつりて | 『完訳』は「太上天皇の御幸には檳榔毛の車を用いるのを常としたという」と注す。 | 3.4.1
注釈196 | 上達部などさるべき限り車にてぞ仕うまつりたまへる | 『完訳』は「供奉の公卿。馬で供奉するのが常であるという」と注す。 | 3.4.1
注釈197 | 故院におくれたてまつりしころほひより | 以下「わざにこそはべりけれ」まで、源氏の詞。 | 3.4.4
注釈198 | この方の本意深く | 自分の出家の念願をさす。 | 3.4.4
注釈199 | さらにいと忍びがたきこと多かりぬべきわざにこそはべりけれ | 『集成』は「絆となる人々の見捨てがたいことをいう。女三の宮の身の上を案じる朱雀院の心中を汲んだ発言」。『完訳』は「ここでの堪えがたさは、捨てがたい絆の存在。姫宮を思う院の心中を察した表現」と注す。 | 3.4.5
校訂54 | 変はりたま | 変はりたま--（/+かはりたま） | 3.4.3
校訂55 | たてまつり | たてまつり--（/+たてまつり） | 3.4.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第五段 朱雀院と源氏、親しく語り合う

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.5
第五段　朱雀院と源氏、親しく語り合う
3-5 Suzaku and Genji talk closely after a long time
3.5.1 　院も、もの心細く思さるるに、え心強からず、 うちしほれたまひつつ ★、いにしへ、今の御物語、いと弱げに聞こえさせたまひて、
           院も、何となく心細くお思いになられて、我慢おできになれず、涙をお流しになりながら、昔、今のお話、たいそう弱々そうにお話しあそばされて、
           朱雀（すざく）院も御病気であって心細いお気持ちもあそばされる時であったから、冷静なふうなどはお作りになることができずにしおしおとした御様子をお見せになり、昔の話、今の話を弱々しい声であそばすのであったが、
         Win mo, mono-kokorobosoku obosa ruru ni, e kokoroduyokara zu, uti-sihore tamahi tutu, inisihe, ima no ohom-monogatari, ito yowage ni kikoyesase tamahi te,
3.5.2 　「 今日か明日かとおぼえはべりつつ ★、さすがにほど経ぬるを、うちたゆみて、深き本意の端にても遂げずなりなむこと、と思ひ 起こしてなむ。
           「今日か明日かと思われながら、それでも年月を経てしまったが、つい油断して、心からの念願の一端も遂げずに終わってしまいそうなことだ、と思い立ったのです。
           「今日か、明日かと思われるような重態でいて、しかも生き続けていることに油断をして、希望の出家も遂げないで亡（な）くなるようなことがあってはと奮発をして実行したのですよ。
         "Kehu ka asu ka to oboye haberi tutu, sasuga ni hodo he nuru wo, uti-tayumi te, hukaki ho'i no hasi nite mo toge zu nari nam koto, to omohi okosi te nam.
3.5.3 　かくても残りの齢なくは、行なひの心ざしも叶ふまじけれど、まづ仮にても、のどめおきて、念仏をだにと思ひはべる。はかばかしからぬ身にても、世にながらふること、ただこの心ざしにひきとどめられたると、思うたまへ知られぬにしもあらぬを、 今まで勤めなき怠りをだに、安からずなむ」
           こう出家しても余生がなければ、勤行の意志も果たせそうにありませんが、まずは一時なりとも、命を延ばしておいて、せめて念仏だけでもと思っています。何もできない身の上ですが、今まで生きながらえているのは、ただこの意志に引き留められていたと、存じられないわけではありませんが、今まで仏道に励まなかった怠慢だけでも、気にかかってなりません」
           こうなっても生命（いのち）がなければしたい仏勤めもできないでしょうが、まず仮にも一つの線を出ておいて、はげしいお勤めはできないでも念仏だけでもしておきたいと思います。私のような者が今日生きているということはこの志だけは遂げたいという望みに燃えていたのを仏が憐（あわれ）んでくだすったのだと自分でもわかっているのに、まだお勤めらしいこともしていないのを仏に相済まなく思います」
         Kakute mo nokori no yohahi naku ha, okonahi no kokorozasi mo kanahu mazikere do, madu kari nite mo, nodome oki te, nenbutu wo dani to omohi haberu. Hakabakasikara nu mi nite mo, yo ni nagarahuru koto, tada kono kokorozasi ni hiki-todome rare taru to, omou tamahe sira re nu ni simo ara nu wo, ima made tutome naki okotari wo dani, yasukara zu nam."
3.5.4 　とて、思しおきてたるさまなど、詳しくのたまはするついでに、
           とおっしゃって、考えていたことなどを、詳しく仰せになる機会に、
           御出家についての感想をこうお述べあそばしたのに続いて、
         tote, obosi oki te taru sama nado, kuhasiku notamahasuru tuide ni,
3.5.5 　「 女皇女たちを、あまたうち捨てはべるなむ心苦しき。中にも、また思ひ譲る人なきをば、 取り分きうしろめたく、見わづらひはべる」
           「内親王たちを、大勢残して行きますのが気の毒です。その中でも、他に頼んでおく人のない姫を、格別に気がかりで、どうしたものかと苦にしております」
           「女の子を幾人も残して行くことが気がかりです。その中で母も添っていない子で、だれに託しておけばよいかわからぬような子のために最も私は苦悶（くもん）しています」
         "Womnamiko-tati wo, amata uti-sute haberu nam kokorogurusiki. Naka ni mo, mata omohi yuduru hito naki wo ba, toriwaki usirometaku, mi wadurahi haberu."
3.5.6 　とて、 まほにはあらぬ御けしき、心苦しく見たてまつりたまふ。
           とおっしゃって、はっきりとは仰せにならない御様子を、お気の毒と拝し上げなさる。
           と、仰せになった。正面からその問題をお出しにもならない御様子をお気の毒に六条院は思召（おぼしめ）された。
         tote, maho ni ha ara nu mi-kesiki, kokorogurusiku mi tatematuri tamahu.
注釈200 | うちしほれたまひつつ | 明融臨模本は「うちしほれ給つる（つる＄つゝ）」とある。すなわち「つる」をミセケチにして「つつ」と訂正する。大島本他は「うちしほたれ給ひつゝ」と「た」がある。『集成』『完本』は大島本や諸本に従って「しほたれ」と校訂する。『新大系』は底本（大島本）のままとする。 | 3.5.1
注釈201 | 今日か明日かとおぼえはべりつつ | 以下「安からずなむ」まで、朱雀院の詞。 | 3.5.2
注釈202 | 今まで勤めなき怠りをだに安からずなむ | 「勤め」は仏道修行。『集成』は「仏道に励まなかった怠慢も気にかかります」。『完訳』は「今までお勤めを忘れた懈怠を思うだけでも、安からぬ気持なのです」と訳す。 | 3.5.3
注釈203 | 女皇女たちを | 以下「見わづらひはべる」まで、朱雀院の詞。女三の宮の件を切り出す。 | 3.5.5
注釈204 | 取り分きうしろめたく | 明融臨模本と大島本は「とりわきうしろめたく」とある。『完本』は諸本に従って「とりわきて」と「て」を補訂する。『集成』と『新大系』は底本（明融臨模本・大島本）のままとする。 | 3.5.5
注釈205 | まほにはあらぬ御けしき | 明融臨模本と大島本は「御けしき」とある。『集成』『完本』は諸本に従って「御けしきを」と「を」を補訂する。『新大系』は底本（大島本）のままとする。はっきりすべてはおっしゃらぬ御様子。 | 3.5.6
出典6 | 今日か明日かと | 我が世をば今日か明日かと待つかひの涙の滝といづれ高けむ | 新古今集雑中-一六五一 在原行平 | 3.5.2
 |  | 人の世の老いを果てにしせましかば今日か明日かと急がざらまし | 朝忠集-一〇
校訂56 | たまひつつ | たまひつつ--給へる（へる/＄つゝ） | 3.5.1
校訂57 | 起こして | 起こして--おこし（し/+て） | 3.5.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第六段 内親王の結婚の必要性を説く

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.6
第六段　内親王の結婚の必要性を説く
3-6 Genji talks a necessary to get married for Naishinno
3.6.1 　 御心のうちにも、さすがにゆかしき御ありさまなれば、思し過ぐしがたくて、
           お心の中でも、何と言っても関心のある御事なので、お聞き過ごし難く思って、
           お心の中でもその宮についていささかの好奇心も動いているのであるから、冷ややかにこのお話を聞き流しておしまいになることができないのであった。
         Mi-kokoro no uti ni mo, sasuga ni yukasiki ohom-arisama nare ba, obosi sugusi gataku te,
3.6.2 　「 げに、ただ人よりも、 かかる筋には、私ざまの御後見なきは、 口惜しげなるわざになむはべりける。春宮かくておはしませば、いとかしこき末の世の儲けの君と、天の下の頼みどころに仰ぎきこえさするを。
           「仰せのとおり、尋常の臣下の者以上に、こういうご身分の方には、内々のご後見役がいないのは、いかにも残念なことでございますね。東宮がこうしてご立派にいらっしゃいますので、まことに末世には過ぎた畏れ多い儲けの君として、天下の頼り所として仰ぎ見申し上げておりますよ。
           「ごもっともです。普通の家の娘以上に内親王のお後ろだてのないのは心細いものでございます。ごりっぱな儲君（ちょくん）として天下の輿望（よぼう）を負うておいでになる東宮もおいでになるのでございますから、
         "Geni, tadaudo yori mo, kakaru sudi ni ha, watakusizama no ohom-usiromi naki ha, kutiwosige naru waza ni nam haberi keru. Touguu kakute ohasimase ba, ito kasikoki suwenoyo no Mauke-no-Kimi to, amenosita no tanomi-dokoro ni ahugi kikoye sasuru wo!"
3.6.3 　まして、 このことと聞こえ置かせたまはむことは、 一事として疎かに軽め申したまふべきにはべらねば ★、さらに行く先のこと思し悩むべきにもはべらねど、げに、こと限りあれば、公けとなりたまひ、世の政事御心にかなふべしとは言ひながら、女の御ために、何ばかりのけざやかなる御心寄せあるべきにもはべらざりけり。
           まして、これこれのことは是非にと仰せおきなさることは、一事としていい加減に軽んじ申し上げなさるはずのことはございませんので、全然将来のことをお悩みになることはございませんが、なるほど、物事には限りがあるので、即位なさり、世の中の政治もお心のままにお執りなるとは言っても、姫宮の御ためには、どれほどのはっきりとしたお力添えができるものでもございません。
           あなた様から特にお心がかりに思召す方のことをお話にさえあそばされておけば、一事でもおろそかにあそばさないはずで、何も将来のことをそう御心配になることはなかろうと申しますものの、即位をなさいました場合にも天子は公の君ですから政（まつりごと）はお心のままになりましても、個人として女の御兄弟に親身のお世話をなされ、
         Masite, kono koto to kikoye oka se tamaha m koto ha, hitokoto to si te orosoka ni karome mausi tamahu beki ni habera ne ba, sarani yukusaki no koto obosi nayamu beki ni mo habera ne do, geni, koto kagiri are ba, ohoyake to nari tamahi, yo no maturigoto mi-kokoro ni kanahu besi to ha ihi nagara, womna no ohom-tame ni, nani bakari no kezayaka naru mi-kokoroyose aru beki ni mo habera zari keri.
3.6.4 　すべて、女の御ためには、さまざま真の御後見とすべきものは、なほ さるべき筋に契りを交はし、えさらぬことに、育みきこゆる 御護りめはべるなむ、うしろやすかるべきことにはべるを、なほ、しひて後の世の御疑ひ残るべくは、 よろしきに思し選びて、忍びて、 さるべき御預かりを定めおかせたまふべきになむはべなる」
           総じて、内親王の御ためには、いろいろとほんとうのご後見に当たる者は、やはりしかるべき夫婦の契りを交わし、当然の役目として、お世話申し上げる御保護者のいますのが、安心なことでございましょうが、やはり、どうしても将来にご不安が残りそうでしたら、適当な人物をお選びになって、内々に、しかるべきお引き受け手をお決めおきあそばすのがよいことでしょう」
           内親王が特別な御庇護をお受けになることはむずかしいでしょう。女の方のためにはやはり御結婚をなすって、離れることのできない関係による男の助力をお得になるのが安全な道と思われますが、御信仰にもさわるほどの御心配が残るのでございましたら、ひそかに婿君を御選定しておかれましてはと存じます」
         Subete, womna no ohom-tame ni ha, samazama makoto no ohom-usiromi to su beki mono ha, naho sarubeki sudi ni tigiri wo kahasi, e sara nu koto ni, hagukumi kikoyuru ohom-mamorime haberu nam, usiroyasukaru beki koto ni haberu wo, naho, sihite noti no yo no ohom-utagahi nokoru beku ha, yorosiki ni obosi erabi te, sinobi te, sarubeki ohom-adukari wo sadame oka se tamahu beki ni nam habe' naru."
3.6.5 　と、奏したまふ。
           と、奏上なさる。
to, sousi tamahu.
注釈206 | 御心のうちにもさすがにゆかしき御ありさまなれば思し過ぐしがたくて | 源氏は女三の宮が藤壺の姪に当たる人なので聞き過ごすことができない。 | 3.6.1
注釈207 | げにただ人よりも | 以下「定めおかせたまふべきになむはべなる」まで、源氏の詞。 | 3.6.2
注釈208 | かかる筋には | 明融臨模本と大島本は「かゝるすちには」とある。『完本』は諸本に従って「かかる筋は」と「に」を削除する。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。 | 3.6.2
注釈209 | 口惜しげなるわざになむはべりける | 『集成』は「いかにも残念なことでございます」。『完訳』は「よそ目にも不都合というものでございます」と訳す。 | 3.6.2
注釈210 | このことと聞こえ置かせたまはむことは | 主語は朱雀院。「このこと」は朱雀院が東宮に遺言しておかれる事をさす。 | 3.6.3
注釈211 | 一事として疎かに軽め申したまふべきにはべらねば | 主語は東宮。朱雀院の遺言を一つとして疎かになさるまい、の意。 | 3.6.3
注釈212 | さるべき筋に契りを交はし | しかるべき夫婦の契りを交わすこと、結婚の意。 | 3.6.4
注釈213 | よろしきに思し選びて | 適当な人物をお選びあそばして。 | 3.6.4
注釈214 | さるべき御預かり | しかるべきお世話役、御婿君の意。 | 3.6.4
校訂58 | 疎かに | 疎かに--おろ（ろ/+そ）かに | 3.6.3
校訂59 | 御護りめ | 御護りめ--御（御/＄）御まもりめ | 3.6.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第七段 源氏、結婚を承諾

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.7
第七段　源氏、結婚を承諾
3-7 Genji consents to get married to Sam-no-Miya
3.7.1 　「 さやうに思ひ寄る事はべれど、それも難きことになむありける。いにしへの例を聞きはべるにも、世をたもつ盛りの皇女にだに、人を選びて、 さるさまのことをしたまへるたぐひ多かりけり。
           「そのように考えたこともありますが、それも難しいことなのです。昔の例を聞きましても、在位中の帝の内親王でさえ、人を選んで、そのような婿選びをなさった例は多かったのです。
           「私もそうは思うのですが、それもまたなかなか困難なことですよ。昔の例を思ってもその時の天子の内親王がたにも配偶者をお選びになって結婚をおさせになることも多かったのですから、
         "Sayauni omohiyoru koto habere do, sore mo kataki koto ni nam ari keru. Inisihe no tamesi wo kiki haberu ni mo, yo wo tamotu sakari no Miko ni dani, hito wo erabi te, saru sama no koto wo si tamahe ru taguhi ohokari keri.
3.7.2 　ましてかく、今はとこの世を離るる際にて、ことことしく思ふべきにもあらねど、また、しか捨つる中にも、捨てがたきことありて、さまざまに思ひわづらひはべるほどに、病は重りゆく。また取り返すべきにもあらぬ月日の過ぎゆけば、心あわたたしくなむ。
           ましてこのように、これが最後とこの世を離れる時になって、仰々しく思い悩むこともないのですが、また一方、世を捨てた中にも、捨て去り難いことがあって、いろいろと思い悩んでいましたうちに、病気は重くなってゆく。再び取り戻すことのできない月日も過ぎて行くので、気が急いてなりません。
           まして私のように出家までもする凋落（ちょうらく）に傾いた者の子の配偶者はむずかしい。資格をしいて言いませんが、またどうでもよいとすべてを言ってしまうこともできなくて煩悶（はんもん）ばかりを多くして、病気はいよいよ重るばかりだし、取り返せぬ月日もどんどんたっていくのですから気が気でもない。
         Masite kaku, imaha to konoyo wo hanaruru kiha nite, kotokotosiku omohu beki ni mo ara ne do, mata, sika suturu naka ni mo, sute gataki koto ari te, samazama ni omohi wadurahi haberu hodo ni, yamahi ha omori yuku. Mata torikahesu beki ni mo ara nu tukihi no sugiyuke ba, kokoro awatatasiku nam.
3.7.3 　 かたはらいたき譲りなれど、このいはけなき内親王、一人、 分きて育み思して、さるべきよすがをも、御心に思し定めて預けたまへ、と聞こえまほしきを。
           恐縮なお譲りごとなのですが、この幼い内親王、一人、特別にお目にかけ育てくださって、適当な婿をも、あなたのお考え通りにお決めくださって、その人にお預けくださいと申し上げたいところですが。
           お気の毒な頼みですが、幼い内親王を一人、特別な御好意で預かってくだすって、だれでもあなたの鑑識にかなった人と縁組みをさせていただきたいと私はそのことをお話ししたかったのです。
         Kataharaitaki yuduri nare do, kono ihakenaki Naisinwau, hitori, wakite hagukumi obosi te, sarubeki yosuga wo mo, mi-kokoro ni obosi sadame te aduke tamahe, to kikoye mahosiki wo.
3.7.4 　権中納言などの独りものしつるほどに、進み寄るべくこそありけれ。大臣に先ぜられて、ねたくおぼえはべる」
           権中納言などが独身でいた時に、こちらから申し出るべきであった。太政大臣に先を越されて、残念に思っています」
           権中納言などの独身時代にその話を持ち出せばよかったなどと思うのです。太政大臣に先（せん）を越されてうらやましく思われます」
         Gon-no-Tyuunagon nado no hitori monosi turu hodo ni, susumi yoru beku koso ari kere. Ohoimautigimi ni senze rare te, netaku oboye haberu."
3.7.5 　と聞こえたまふ。
           と申し上げなさる。
           と朱雀（すざく）院は仰せられた。
         to kikoye tamahu.
3.7.6 　「 中納言の朝臣、まめやかなる方は、いとよく仕うまつりぬべくはべるを、何ごともまだ浅くて、たどり少なくこそはべらめ。
           「中納言の朝臣は、誠実という点では、たいそうよくお仕え致しましょうが、何事もまだ経験が浅くて、分別が足りのうございましょう。
           「中納言はまじめで忠良な良人（おっと）になりうるでしょうが、まだ位なども足りない若さですから、広く思いやりのある姫宮の御補佐としては役だちませんでしょう。
         "Tyuunagon-no-Asom, mameyaka naru kata ha, ito yoku tukaumaturi nu beku haberu wo, nanigoto mo mada asaku te, tadori sukunaku koso habera me.
3.7.7 　 かたじけなくとも、深き心にて後見きこえさせはべらむに、 おはします御蔭に変りては思されじを、ただ行く先短くて、仕うまつりさすことやはべらむと、疑はしき方のみなむ、心苦しくはべるべき」
           恐れ多いことですが、真心をこめてご後見させていただきましたら、御在俗中と違ってはお思いなされないでしょうが、ただ老い先が短くて、途中でお仕えできなくなることがございはしまいかと、懸念される点だけが、お気の毒でございます」
           失礼でございますが、私が深く愛してお世話を申し上げますれば、あなた様のお手もとにおられますのとたいした変化もなく平和なお気持ちでお暮らしになることができるであろうと存じますが、ただそれはこの年齢の私でございますから、中途でお別れすることになろうという懸念が大きいのでございます」
         Katazikenaku tomo, hukaki kokoro nite usiromi kikoye sase habera m ni, ohasimasu ohom-kage ni kahari te ha, obosa re zi wo, tada yukusaki mizikaku te, tukaumaturi sasu koto ya habera m to, utagahasiki kata nomi nam, kokorogurusiku haberu beki."
3.7.8 　と、 受け引き申したまひつ。
           と言って、お引き受け申し上げなさった。
           こうお言いになって、六条院は女三（にょさん）の宮（みや）との御結婚をお引き受けになったのであった。
         to, ukehiki mausi tamahi tu.
注釈215 | さやうに思ひ寄る事はべれど | 以下「ねたくおぼえはべる」まで、朱雀院の詞。 | 3.7.1
注釈216 | さるさまのことを | 内親王の結婚をさす。 | 3.7.1
注釈217 | かたはらいたき譲りなれど | 以下、女三の宮を源氏に降嫁させるべく話を切り出す。内親王の降嫁を「譲り」と表現する。 | 3.7.3
注釈218 | 分きて育み思して、さるべきよすがをも、御心に思し定めて預けたまへ、と聞こえまほしきを | 明融臨模本は「わきて」とある。『集成』『完本』は諸本に従って「とりわきて」と校訂する。『新大系』は底本（大島本）のままとする。『集成』は「特にお目をかけて下さって、適当な婿も、あなたのお考えどおりにお決め下さって、（その人に）お預け下さいと、お願いしたいところですが」「はじめから単刀直入に、源氏を婿に、とは言い出せない、幅を持たせた話術」。『完訳』は「特別にお目にかけてくださって、しかるべき縁づき先もあなたのお考えで決めて、そちらにお預けくださるようお願い申したいのですが--」「適当な婿も、あなたのお考えどおりに決めてくださいと申したいところだが。源氏を婿にとは言わないが、本心はそこにある」と訳し注す。 | 3.7.3
注釈219 | 中納言の朝臣 | 以下「心苦しくはべるべき」まで、源氏の詞。 | 3.7.6
注釈220 | かたじけなくとも深き心にて後見きこえさせはべらむに | 源氏が女三の宮の後見を切り出した表現。「後見きこえさせはべらむ」の主語は源氏。 | 3.7.7
注釈221 | おはします御蔭に変りては | 朱雀院の御在俗中の庇護をさす。 | 3.7.7
注釈222 | 受け引き申したまひつ | 源氏、女三の宮降嫁の件を承諾。 | 3.7.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第三章 朱雀院の物語 女三の宮の裳着と朱雀院の出家 第八段 朱雀院の饗宴

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
3
第三章　朱雀院の物語　女三の宮の裳着と朱雀院の出家
3 Tale of Suzaku There are ceremoneies on Sam-no-Miya growing up to be a women and Suzaku becoming a priest
3.8
第八段　朱雀院の饗宴
3-8 There is a banquet by Suzaku
3.8.1 　 夜に入りぬれば、主人の院方も、 客人の上達部たちも、皆御前にて、御饗のこと、精進物にて、うるはしからず、なまめかしくせさせたまへり。院の御前に、浅香の懸盤に御鉢など、昔に変はりて参るを、人びと、涙おし拭ひたまふ。 あはれなる筋のことどもあれど、うるさければ書かず。
           夜に入ったので、主人の院方も、お客の上達部たちも、皆御前において、御饗応の事があり、精進料理で、格式ばらずに、風情ある感じにおさせになっていた。院の御前に、浅香の懸盤に御鉢など、在俗の時とは違って差し上げるのを、人々は、涙をお拭いになる。しみじみとした和歌が詠まれたが、煩わしいので書かない。
           夜になったので御主人の院付きの高官も六条院に供奉（ぐぶ）して参った高官たちにも御饗応（きょうおう）の膳（ぜん）が出た。正式なものでなくお料理は精進物の風流な趣のあるもので、席にはお居間が用いられた。朱雀院のは塗り物でない浅香の懸盤（かけばん）の上で、鉢（はち）へ御飯を盛る仏家の式のものであった。こうした昔に変わる光景に列席者は涙をこぼした。身にしむ気分の出た歌も人々によって詠（よ）まれたのであったが省略しておく。
         Yo ni iri nure ba, aruzi no Wingata mo, marauto no Kamdatime-tati mo, mina omahe nite, ohom-aruzi no koto, syauzimono nite, uruhasikara zu, namamekasiku se sase tamahe ri. Win no omahe ni, senkau no kakeban ni mi-hati nado, mukasi ni kahari te mawiru wo, hitobito, namida osi-nogohi tamahu. Ahare naru sudi no koto-domo are do, urusakere ba kaka zu.
3.8.2 　 夜更けて帰りたまふ。禄ども、次々に賜ふ。 別当大納言も御送りに参りたまふ。主人の院は、今日の雪にいとど御風邪加はりて、かき乱り悩ましく思さるれど、この宮の御事、聞こえ定めつるを、心やすく思しけり。
           夜が更けてお帰りになる。禄の品々を、次々と御下賜される。別当の大納言もお送りに供奉申し上げなさる。主の院は、今日の雪にますますお風邪まで召されて、御気分が悪く苦しくいらっしゃるが、この姫宮の御身の上を、御依頼し決定なさったので、御安心なさったのであった。
           夜がふけてから六条院はお帰りになったのである。それぞれ等差のある纏頭（てんとう）を供奉の人々はいただいた。別当大納言はお送りをして六条院へまで来た。朱雀院は雪の降っていたこの日に起きておいでになったために、また風邪（かぜ）をお引き添えになったのであるが、女三の宮の婚約が成り立ったことで御安心をあそばされた。
         Yo huke te kaheri tamahu. Roku-domo, tugitugi ni tamahu. Be'tau-Dainagon mo ohom-okuri ni mawiri tamahu. Aruzi-no-Win ha, kehu no yuki ni itodo ohom-kaze kuhahari te, kaki-midari nayamasiku obosa rure do, kono Miya no ohom-koto, kikoye sadame turu wo, kokoroyasuku obosi keri.
注釈223 | 夜に入りぬれば | 朱雀院の饗応、精進料理。 | 3.8.1
注釈224 | 客人の上達部たちも | 源氏に供奉してきた上達部たち。 | 3.8.1
注釈225 | あはれなる筋のことどもあれどうるさければ書かず | 『細流抄』は「草子地也」と指摘。『集成』は「語り手の女房の言葉の体」。『完訳』は「語り手の省筆の弁」と注す。 | 3.8.1
注釈226 | 夜更けて帰りたまふ | 源氏、夜が更けてから朱雀院から六条院へ帰邸。 | 3.8.2
注釈227 | 別当大納言 | 朱雀院の別当。かつて女三の宮の降嫁を望んだ一人。 | 3.8.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第四章 光る源氏の物語 紫の上に打ち明ける 第一段 源氏、結婚承諾を煩悶す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
4
第四章　光る源氏の物語　紫の上に打ち明ける
4 Tale of Genji Genji tells Murasaki that he will get married to Sam-no-Miya
4.1
第一段　源氏、結婚承諾を煩悶す
4-1 Genji worries about a consent to the marriage
4.1.1 　 六条院は、なま心苦しう、さまざま思し乱る。
           六条院は、何となく気が重くて、あれこれと思い悩みなさる。
           六条院も新しい御婚約についての責任感と、紫夫人との夫婦生活の形式が改められねばならぬことをお思いになる苦痛とがお心でいっしょになって煩悶（はんもん）をしておいでになった。
         Rokudeu-no-Win ha, nama-kokorogurusiu, samazama obosi midaru.
4.1.2 　紫の上も、 かかる御定めなむと、かねてもほの聞きたまひけれど、
           紫の上も、このようなご決定があったと、以前からちらっとお聞きになっていたが、
           朱雀院がそうした考えを持っておいでになるということは女王（にょおう）の耳にもはいっていたのであるが、
         Murasakinouhe mo, kakaru ohom-sadame nam to, kanete mo hono-kiki tamahi kere do,
4.1.3 　「 さしもあらじ。前斎院をも、ねむごろに聞こえたまふやう なりしかど、わざとしも思し遂げずなりにしを」
           「決してそのようなことはあるまい。前斎院を熱心に言い寄っていらっしゃるようだったが、ことさら思いを遂げようとはなさらなかったのだから」
           そんなことにもなるまい、前斎院にあれほど恋はしておられたがしいて結婚も院はなさらなかったのであるから
         "Sasimo ara zi. Saki-no-Saiwin wo mo, nemgoro ni kikoye tamahu yau nari sika do, wazato simo obosi toge zu nari ni si wo."
4.1.4 　など思して、「 さることもやある」とも問ひきこえたまはず、 何心もなくておはするに、いとほしく、
           などとお思いになって、「そのようなことがあったのですか」ともお尋ね申し上げなさらず、平気な顔でいらっしゃるので、おいたわしくて、
           などと思って、そうした問題のありなしも問わずにいて、疑っていないのを御覧になると、院は心苦しくて、
         nado obosi te, "Saru koto mo ya aru?" to mo tohi kikoye tamaha zu, nanigokoro mo naku te ohasuru ni, itohosiku,
4.1.5 　「 この事をいかに思さむ。わが心はつゆも変はるまじく、さることあらむにつけては、なかなかいとど 深さこそまさらめ、見定めたまはざらむほど、いかに思ひ疑ひたまはむ」
           「このことをどのようにお思いだろう。自分の心は少しも変わるはずもなく、そのことがあった場合には、かえってますます愛情が深くなることだろうが、それがお分りいただけない間は、どんなにお思い疑いなさるだろう」
           何と思うであろう、自分のこの人に対する愛は少しも変わらないばかりでなく、そういうことになればいよいよ深くなるであろうが、その見きわめがつくまでに、この人は疑って自分自身を苦しめることであろう
         "Kono koto wo ikani obosa m? Waga kokoro ha tuyu mo kaharu maziku, saru koto ara m ni tuke te ha, nakanaka itodo hukasa koso masara me, mi sadame tamaha zara m hodo, ikani omohi utagahi tamaha m?"
4.1.6 　など安からず思さる。
           などと、気がかりにお思いになる。
           とお思いになると、お心が静かでありえない。
         nado yasukara zu obosa ru.
4.1.7 　今の年ごろとなりては、ましてかたみに隔てきこえたまふことなく、あはれなる御仲なれば、しばし心に隔て残したることあらむもいぶせきを、その夜はうち休みて明かしたまひつ。
           長の年月を経たこのごろでは、ましてお互いに心を隔て置き申し上げることもなく、しっくりしたご夫婦仲なので、一時でも心に隔てを残しているようなことがあるのも気が重いのだが、その晩はそのまま寝んで、夜を明かしなさった。
           今日になってはもう二人の間に隔てというものは何一つ残さないことに馴（な）れた御夫妻であったから、この話をすぐに話さずにおいでになるのも院は苦痛にされながらその夜はお寝（やす）みになった。
         Ima no tosigoro to nari te ha, masite katamini hedate kikoye tamahu koto naku, ahare naru ohom-naka nare ba, sibasi kokoro ni hedate nokosi taru koto ara m mo ibuseki wo, sono yo ha uti-yasumi te akasi tamahi tu.
注釈228 | 六条院はなま心苦しうさまざま思し乱る | 源氏、女三の宮の後見を承諾し、かえって思い悩む。 | 4.1.1
注釈229 | かかる御定めなむと | 明融臨模本は「御さためなむと」とある。大島本や諸本は「御さためなと」とある。『集成』『完本』は大島本や諸本に従って「御定めなど」と校訂する。『新大系』は底本のまま「御定めなど」とする。 | 4.1.2
注釈230 | さしもあらじ | 以下「思し遂げずなりにしを」まで、紫の上の心中。 | 4.1.3
注釈231 | さることもやあるとも | 明融臨模本は「さることもやあるとも」とある。大島本や諸本は「さることやあるとも」とある。『集成』『完本』は大島本や諸本に従って「さることやあるとも」と校訂する。『新大系』は底本のまま「さることやあるとも」とする。 | 4.1.4
注釈232 | 何心もなくておはするに | 紫の上の様子。 | 4.1.4
注釈233 | この事をいかに思さむ | 以下「いかに思ひ疑ひたまはん」まで、源氏の心中。 | 4.1.5
注釈234 | 深さこそまさらめ | 係助詞「こそ」--「め」已然形、読点。逆接用法。 | 4.1.5
校訂60 なりしかど なりしかど--な（な/+り）しかと 4.1.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第四章 光る源氏の物語 紫の上に打ち明ける 第二段 源氏、紫の上に打ち明ける

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
4
第四章　光る源氏の物語　紫の上に打ち明ける
4 Tale of Genji Genji tells Murasaki that he will get married to Sam-no-Miya
4.2
第二段　源氏、紫の上に打ち明ける
4-2 Genji tells Murasaki that he will get married to Sam-no-Miya
4.2.1 　 またの日、雪うち降り、空のけしきもものあはれに、過ぎにし方行く先の御物語聞こえ交はしたまふ。
           翌日、雪がちょっと降って、空模様も物思いを催し、過去のこと将来のことをお話し合いなさる。
           翌日はなお雪が降って空も身にしむ色をしていた。六条院は紫の女王と来し方のこと、未来のことをしみじみと話しておいでになった。
         Mata no hi, yuki uti-huri, sora no kesiki mo mono-ahare ni, sugi ni si kata yukusaki no ohom-monogatari kikoye kahasi tamahu.
4.2.2 　「 院の頼もしげなくなりたまひにたる、御とぶらひに参りて、あはれなることどものありつるかな。女三の宮の御ことを、いと捨てがたげに思して、 しかしかなむのたまはせつけしかば、心苦しくて、え聞こえ否びずなりにしを、 ことことしくぞ人は言ひなさむかし。
           「院がお弱りになりなさったが、お見舞いに参上して、ひどく胸を打たれることがありました。女三の宮の御身の上の事を、実に放っておきがたく思し召されて、これこれしかじかのことを仰せになったので、お気の毒で、お断り申し上げることができなくなってしまったのを、大げさに人は言いなすだろう。
           「院の御病気がお悪くて衰弱しておいでになるのをお見舞いに上がって、いろいろと身にしむことが多かった。女三の宮のことでいまだに御心配をしておられて、私へこんなことを仰せられた」院はその方を託したいと朱雀院の仰せられた話をくわしくあそばされた。「あまりにお気の毒なので御辞退ができなかったのだが、これをまた世間は大仰（おおぎょう）に吹聴（ふいちょう）をするだろうね。
         "Win no tanomosige naku nari tamahi ni taru, ohom-toburahi ni mawiri te, ahare naru koto-domo no ari turu kana! Womna-Sam-no-Miya no ohom-koto wo, ito sute gatage ni obosi te, sikasika nam notamaha se tuke sika ba, kokorogurusiku te, e kikoye inabi zu nari ni si wo, kotokotosiku zo hito ha ihi nasa m kasi.
4.2.3 　 今は、さやうのことも初ひ初ひしく、すさまじく思ひなりにたれば、 人伝てにけしきばませたまひしには、とかく逃れきこえしを、対面のついでに、 心深きさまなることどもを、のたまひ続けしには ★、えすくすくしくも返さひ申さでなむ。
           今は、そのようなことも気恥ずかしく、関心も持てなくなってきたので、人を通してそれとなく仰せになった時には、何とか逃げ申したが、対面した時に、あわれ深い親心をおっしゃり続けたのには、すげなくご辞退申し上げることができませんでした。
           私はもう今はそうした若い人と新しく結婚するような興味はなくなっているのだから、最初人を介してのお話の時は口実を設けてお断わり申していたのだが、直接お目にかかった際に、御親心というものがあまりに濃厚に見えて、冷淡に辞退をしてしまうことができなかったのですよ。
         Ima ha, sayau no koto mo uhiuhisiku, susamaziku omohi nari ni tare ba, hitodute ni kesikibama se tamahi si ni ha, tokaku nogare kikoye si wo, taimen no tuide ni, kokorohukaki sama naru koto-domo wo, notamahi tuduke si ni ha, e sukusukusiku mo kahesahi mausa de nam.
4.2.4 　深き御山住みに移ろひたまはむほどにこそは、渡したてまつらめ。あぢきなくや思さるべき。いみじきことありとも、御ため、 あるより変はることはさらにあるまじきを、心なおきたまひそよ。
           深い山住み生活にお移りになるころには、こちらにお迎え申し上げることになろう。おもしろくなくお思いでしょうか。たとえどんなことがあっても、あなたにとって、今までと変わることは決してありませんから、気にかけないでくださいよ。
           郊外の寺へいよいよ院がおはいりになる時になってここへ迎えようと思う。味気ないこととあなたは思うでしょう。そのためにどんな苦しいことが一方に起こっても、私があなたを思うことは現在と少しも変わらないだろうから不快に思ってはいけませんよ。
         Hukaki mi-yamazumi ni uturohi tamaha m hodo ni koso ha, watasi tatematura me. Adikinaku ya obosa ru beki? Imiziki koto ari tomo, ohom-tame, aru yori kaharu koto ha sarani aru maziki wo, kokoro na oki tamahi so yo.
4.2.5 　かの御ためこそ、心苦しからめ。それもかたはならずもてなしてむ。誰も誰も、のどかにて過ぐしたまはば」
           あちらの方にとってこそ、お気の毒でしょう。その方も見苦しからずお世話しよう。皆が皆、穏やかにお過ごしくださったなら」
           宮のためにはかえって不幸なことだと私は知っているが、それも体面は作ってあげることを上手（じょうず）にしますよ。そして双方平和な心でいてもらえれば私はうれしいだろう」
         Kano ohom-tame koso, kokorogurusikara me. Sore mo kataha nara zu motenasi te m. Tare mo tare mo, nodoka nite sugusi tamaha ba."
4.2.6 　など聞こえたまふ。
           などと申し上げなさる。
           などと言われるのであった。
         nado kikoye tamahu.
4.2.7 　 はかなき御すさびごとをだに、めざましきものに思して、心やすからぬ御心ざまなれば ★、「いかが思さむ」と思すに、いとつれなくて、
           ちょっとしたお浮気でさえ、目障りなとお思いなさって、心穏やかでないご性分なので、「どうお思いかしら」とお思いになると、まったく平静で、
           ちょっとした恋愛問題を起こしても自身が侮辱されたように思う女王であったから、どんな気がするだろうとあやぶみながら話されたのであったが、夫人は非常に冷静なふうでいて、
         Hakanaki ohom-susabigoto wo dani, mezamasiki mono ni obosi te, kokoroyasukara nu mi-kokorozama nare ba, "Ikaga obosa m?" to obosu ni, ito turenaku te,
4.2.8 　「あはれなる御譲りにこそはあなれ。ここには、いかなる心をおきたてまつるべきにか。めざましく、 かくてなど、咎めらるまじくは、 心やすくてもはべなむを、かの母女御の御方ざまにても、疎からず思し数まへてむや」
           「ほんとうにお気の毒なご依頼ですこと。わたしには、どのような快からぬ心をお抱き申しましょうか。目障りな、こうしていてなどと、咎められないようでしたら、安心してここにいさせていただきましょうが、あちらの御母女御の御縁からいっても、仲好くしていただけるでしょうから」
           「親としての御愛情から出ましたお頼みでございましょうね。私が不快になど思うわけはございません。あちらで私を失礼な女だとも、なぜ遠慮をしてどこへでも行ってしまわないかともおとがめにならなければ、私は安心しております。お母様の女御（にょご）は私の叔母（おば）様でいらっしゃるわけですから、その続き合いで私を大目に見てくださるでしょうか」
         "Ahare naru ohom-yuduri ni koso ha a' nare. Koko ni ha, ikanaru kokoro wo oki tatematuru beki ni ka? Mezamasiku, kakute nado, togame raru maziku ha, kokoroyasuku te mo habe' na m wo, kano haha-Nyougo no ohom-katazama nite mo, utokara zu obosi kazumahe te m ya?"
4.2.9 　と、卑下したまふを、
           と、謙遜なさるのを、
           と卑下した。
         to, hige si tamahu wo,
4.2.10 　「 あまり、かう、うちとけたまふ御ゆるしも、いかなればと、うしろめたくこそあれ。まことは、さだに思しゆるいて、 われも人も心得て、なだらかにもてなし過ぐしたまはば、 いよいよあはれになむ。
           「あまり、こんなに、快くお許しくださるのも、どうしてかと、不安に思われます。ほんとうは、せめてそのように大目に見てくださって、自分もあちらの方も事情を分かりあって、穏やかに暮らしてくださるなら、一層ありがたいことです。
           「あなたのそれほど寛大過ぎるのもなぜだろうとかえって私に不安の念が起こる。それはまあ冗談（じょうだん）だが。まあそんなふうにも見てあなたが許していてくれて、一方にもその心得でいてもらって、平和が得られれば私はいよいよあなたを尊敬するだろう。中傷する者があって何を言おうともほんとうと思ってはいけませんよ。
         "Amari, kau, utitoke tamahu ohom-yurusi mo, ikanare ba to, usirometaku koso are. Makoto ha, sa dani obosi yurui te, ware mo hito mo kokoroe te, nadaraka ni motenasi sugusi tamaha ba, iyoiyo ahare ni nam.
4.2.11 　ひがこと聞こえなどせむ人の言、聞き入れたまふな。すべて、世の人の口といふものなむ、誰が 言ひ出づることともなく、おのづから人の仲らひなど、 うちほほゆがみ、 思はずなること 出で来るものなるを、心ひとつにしづめて、ありさまに従ふなむよき。まだきに騒ぎて、あいなきもの怨みしたまふな」
           根も葉もない噂などをする人の話は、信じなさるな。総じて、世間の人の口というものは、誰が言い出したということもなく、自然と他人の夫婦仲などを、事実とは違えて、意外な話が出て来るもののようですが、自分一人の心におさめて、成り行きに従うのが良い。早まって騷ぎ出して、つまらない嫉妬をなさるな」
           すべて噂（うわさ）というものは、だれがためにするところがあって言い出すというのでもなく、良いことは言わずに、悪いことを言うのがおもしろくて言いふらさせるものだが、そんなことから意外な悲劇がかもされもするのだから、人の言葉に動揺を受けないで、ただなるがままになっているのがいいのです。まだ実現されもせぬうちから物思いをして私をむやみに恨むようなことをしないでくださいね」
         Higakoto kikoye nado se m hito no koto, kiki ire tamahu na. Subete, yo no hito no kuti to ihu mono nam, taga ihi iduru koto to mo naku, onodukara hito no nakarahi nado, uti-hohoyugami, omoha zu naru koto idekuru mono naru wo, kokoro hitotu ni sidume te, arisama ni sitagahu nam yoki. Madaki ni sawagi te, ainaki mono urami si tamahu na."
4.2.12 　と、いとよく教へきこえたまふ。
           と、たいそう良くお教え申し上げなさる。
             こう院はおさとしになった。
         to, ito yoku wosihe kikoye tamahu.
注釈235 | またの日、雪うち降り、空のけしきもものあはれに | 朱雀院を見舞い、女三の宮の後見を承諾して帰った翌日。連日の雪。その雪模様は源氏の心象風景でもある。源氏、紫の上に打ち明ける。 | 4.2.1
注釈236 | 院の頼もしげなく | 以下「のどかにて過ぐしたまはば」まで、源氏の詞。 | 4.2.2
注釈237 | しかしか | 『ロドリゲス大文典』によれば「しかしか」清音である。 | 4.2.2
注釈238 | ことことしくぞ人は言ひなさむかし | 『完訳』は「源氏が正妻を迎えるなどと、大げさに世間では取り沙汰しよう」と訳す。『日葡辞書』によれば「ことことし」清音である。 | 4.2.2
注釈239 | 今はさやうのことも初ひ初ひしく | 結婚をさす。 | 4.2.3
注釈240 | 人伝てにけしきばませたまひしには | 左中弁を通じての打診をさす。言葉ではいったん断ったとはいえ、左中弁が「内々に思し立ちにたるさまなど詳しく聞こゆれば」源氏は「さすがにうち笑みつつ」という態度を現し、関心を見せていた。 | 4.2.3
注釈241 | 心深きさまなることどもをのたまひ続けしには | 『集成』は「あわれ深い親心のお嘆きをあれこれ縷々と申されましたのには」。『完訳』は「お心に深くお決めあそばしていることをいろいろとお打ち明けになったのには」と訳す。 | 4.2.3
注釈242 | あるより変はることは | 明融臨模本は「あるより（より＄世に）かはる」とある。すなわち「より」をミセケチにして「世に」と訂正する。大島本や諸本は「あるより」とある。『集成』『完本』は明融臨模本の訂正以前本文や大島本、諸本に従って「あるより」と校訂する。『新大系』は底本（大島本）のまま「あるより」とする。 | 4.2.4
注釈243 | はかなき御すさびごとをだにめざましきものに思して心やすからぬ御心ざまなれば | 紫の上の性情。源氏の目を通して語った表現。嫉妬深い女性として語られる。「めざましきものに」について、『集成』は「もってのほかのこと」。『完訳』は「目にかどをお立てになって」と訳す。 | 4.2.7
注釈244 | かくてなど | 明融臨模本と大島本は「かくてなと」とある。『完本』は諸本に従って「かくては」と「は」を補訂する。『集成』『新大系』は底本（明融臨模本・大島本）のまま「かくて」とする。 | 4.2.8
注釈245 | 心やすくてもはべなむを | 接続助詞「を」は、弱い逆接。 | 4.2.8
注釈246 | あまりかううちとけ | 以下「あいなきもの怨みしたまふな」まで、源氏の詞。 | 4.2.10
注釈247 | われも人も | 紫の上自身も女三の宮も。 | 4.2.10
注釈248 | いよいよあはれになむ | 「あはれ」について、『集成』は「一層ありがたいことです」。『完訳』は「いっそううれしい気持なのです」と訳す。 | 4.2.10
注釈249 | 出で来るものなるを | 明融臨模本は「いてくるものな（な＋め）るを」とある。すなわち「め」を補入する。大島本は「いてくる物なるを」とある。『完本』は底本（明融臨模本）の補入に従って「なめるを」と「め」を補訂する。『集成』は底本（明融臨模本）の訂正以前本文、『新大系』は底本（大島本）のまま「なるを」とする。 | 4.2.11
校訂61 | 続けしには | 続けしには--つゝけしにも（も/＄は） | 4.2.3
校訂62 | めざましきものに | めざましきものに--めさましき？（？/＃もの）に | 4.2.7
校訂63 | 言ひ出づる | 言ひ出づる--（/+い）ひいつる | 4.2.11
校訂64 | うちほほゆがみ | うちほほゆがみ--うちともなくをのつから（ともなくをのつから/＄）ほをゆかみ | 4.2.11
校訂65 | 思はず | 思はず--お（お/+も）はす | 4.2.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第四章 光る源氏の物語 紫の上に打ち明ける 第三段 紫の上の心中

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
4
第四章　光る源氏の物語　紫の上に打ち明ける
4 Tale of Genji Genji tells Murasaki that he will get married to Sam-no-Miya
4.3
第三段　紫の上の心中
4-3 Murasaki worries herself for her future
4.3.1 　心のうちにも、
           心の中でも、
           女王は言葉だけでなく心の中でも、
         Kokoro no uti ni mo,
4.3.2 　「 かく空より出で来にたるやうなることにて、 逃れたまひがたきを、憎げにも聞こえ なさじ。 わが心に憚りたまひ、いさむることに従ひたまふべき、 おのがどちの心より起これる懸想にもあらず。せかるべき方なきものから、をこがましく思ひむすぼほるるさま、世人に漏り聞こえじ。
           「このように空から降って来たようなことなので、ご辞退できなかったのだから、恨み言は申し上げまい。ご自身気が咎めなさり、他人の諌めに従いなさるような、当人同士の心から出た恋でない。せき止めるすべもないものだから、馬鹿らしくうち沈んでいる様子、世間の人に漏れ見せまい。
           こんなふうに天から降ってきたような話で、院としては御辞退のなされようもない問題に対して嫉妬（しっと）はすまい、言えばとてそのとおりになるものでもなく、成り立った話をお破りになることはないであろう、院のお心から発した恋でもないから、やめようもないのに、無益な物思いをしているような噂は立てられたくないと思った。
         "Kaku sora yori ideki ni taru yau naru koto nite, nogare tamahi gataki wo, nikuge ni mo kikoye nasa zi. Waga kokoro ni habakari tamahi, isamuru koto ni sitagahi tamahu beki, onoga-doti no kokoro yori okore ru kesau ni mo ara zu. Seka ru beki kata naki monokara, wokogamasiku omohi musubohoruru sama, yohito ni mori kikoye zi.
4.3.3 　 式部卿宮の大北の方、常にうけはしげなることどもをのたまひ出でつつ、 あぢきなき大将の御ことにてさへ、あやしく恨み嫉みたまふなるを、かやうに聞きて、 いかにいちじるく思ひ合はせたまはむ」
           式部卿宮の大北の方が、常に呪わしそうな言葉をおっしゃっては、どうにもならない大将の御身の上の事についてまで、変に恨んだり妬んだりなさるというが、このように聞いて、どんなにかそれ見たことかと思うことだろう」
           継母（ままはは）である式部卿（しきぶきょう）の宮の夫人が始終自分を詛（のろ）うようなことを言っておいでになって、左大将の結婚についても自分のせいでもあるように、曲がった恨みをかけておいでになるのであるから、この話を聞いた時に、詛いが成就したように思うことであろう
         Sikibukyau-no-Miya no Oho-Kitanokata, tune ni ukehasige naru koto-domo wo notamahi ide tutu, adikinaki Daisyau no ohom-koto nite sahe, ayasiku urami sonemi tamahu naru wo, kayauni kiki te, ikani itiziruku omohi ahase tamaha m."
4.3.4 　など、 おいらかなる人の御心といへど、いかでかはかばかりの隈はなからむ。今はさりともとのみ、わが身を思ひ上がり、うらなくて 過ぐしける世の、人笑へならむことを、 下には思ひ続けたまへど、いとおいらかにのみもてなしたまへり。
           などと、おっとりしたご性分とはいえ、どうしてこの程度の邪推をなさらないことがあろうか。今はもう大丈夫とばかり、わが身の上を気位を高く持って、気兼ねなく過ごして来た夫婦仲が、物笑いになろうことを、心の中では思い続けなさるが、表面はとても穏やかにばかり振る舞っていらっしゃった。
           などと、穏やかな性質の夫人もこれくらいのことは心の蔭（かげ）では思われたのであった。今になってはもう幸福であることを疑わなかった自分であった。思い上がって暮らした自分が今後はどんな屈辱に甘んじる女にならねばならぬかしれぬと紫の女王は愁（うれ）いながらもおおようにしていた。
         nado, oyiraka naru hito no ohom-kokoro to ihe do, ikade ka ha kabakari no kuma ha nakara m. Ima ha saritomo to nomi, waga mi wo omohiagari, uranaku te sugusi keru yo no, hitowarahe nara m koto wo, sita ni ha omohi tuduke tamahe do, ito oyiraka ni nomi motenasi tamahe ri.
注釈250 | かく空より出で来にたるやうなることにて | 以下「思ひ合はせたまはむ」まで、紫の上の心中。 | 4.3.2
注釈251 | 逃れたまひがたきを | 主語は源氏。 | 4.3.2
注釈252 | わが心に憚りたまひ | 源氏の心をいう。 | 4.3.2
注釈253 | おのがどちの心より起これる懸想にもあらず | 『集成』は「紫の上は、藤壷思慕に発する、源氏の女三の宮への好奇心に気づくはずもないのである」と注す。 | 4.3.2
注釈254 | 式部卿宮の大北の方 | 紫の上の継母。 | 4.3.3
注釈255 | あぢきなき大将の御ことにてさへ | 鬚黒大将と玉鬘の結婚及び、北の方との離婚騒動をさす（「真木柱」巻）。 | 4.3.3
注釈256 | いかにいちじるく思ひ合はせたまはむ | 『集成』は「どんなにちゃんと報いがあったとお思いになることだろう」。『完訳』は「どんなにかそれみたことかとお思いになることだろう」と訳す。 | 4.3.3
注釈257 | おいらかなる人の御心といへどいかでかはかばかりの隈はなからむ | 『細流抄』は「草子地也」と指摘。『集成』は「草子地」。『完訳』は「語り手の言辞」と注す。「いかでかは--む」反語表現。 | 4.3.4
注釈258 | 過ぐしける世の | 過ごしてきた夫婦仲、結婚生活。 | 4.3.4
注釈259 | 下には思ひ続けたまへどいとおいらかにのみもてなしたまへり | 紫の上、内心と表面を別々に振る舞う。 | 4.3.4
校訂66 なさじ なさじ--なさむ（む/＄し） 4.3.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第五章 光る源氏の物語 玉鬘、源氏の四十の賀を祝う 第一段 玉鬘、源氏に若菜を献ず

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
5
第五章　光る源氏の物語　玉鬘、源氏の四十の賀を祝う
5 Tale of Genji Tamakazura presents wakana to Genji in celebration of his 40 years old
5.1
第一段　玉鬘、源氏に若菜を献ず
5-1 Tamakazura presents wakana to Genji in celebration of his 40 years old
5.1.1 　 年も返りぬ。朱雀院には、姫宮、六条院に移ろひたまはむ御いそぎをしたまふ。聞こえたまへる人びと、いと口惜しく思し嘆く。 内裏にも御心ばへありて、聞こえたまひけるほどに、かかる御定めを聞こし召して、思し止まりにけり。
           年も改まった。朱雀院におかれては、姫宮が、六条院にお移りになる御準備をなさる。ご求婚申し上げなさっていた方々は、たいそう残念にお嘆きになる。帝におかせられてもお気持ちがあって、お申し入れしていらっしゃるうちに、このような御決定をお耳にあそばして、お諦めになったのであった。
           春になった。朱雀（すざく）院では姫宮の六条院へおはいりになる準備がととのった。今までの求婚者たちの失望したことは言うまでもない。帝（みかど）も後宮にお入れになりたい思召（おぼしめ）しを伝えようとしておいでになったが、いよいよ今度のお話の決定したことを聞こし召されておやめになった。
         Tosi mo kaheri nu. Suzyakuwin ni ha, Himemiya, Rokudeuwin ni uturohi tamaha m ohom-isogi wo sitamahu. Kikoye tamahe ru hitobito, ito kutiwosiku obosi nageku. Uti ni mo mi-kokorobahe ari te, kikoye tamahi keru hodo ni, kakaru ohom-sadame wo kikosimesi te, obosi tomari ni keri.
5.1.2 　 さるは、今年ぞ四十になりたまひければ、御賀のこと、朝廷にも聞こし召し過ぐさず、世の中の営みにて、かねてより響くを、ことのわづらひ多くいかめしきことは、昔より好みたまはぬ御心にて、皆かへさひ申したまふ。
           それはそれとして実は、今年四十歳におなりになったので、その御賀のこと、朝廷でもお聞き流しなさらず、世を挙げての行事として、早くから評判であったが、いろいろと煩わしいことが多い厳めしい儀式は、昔からお嫌いなご性分であるから、皆ご辞退申し上げなさる。
           六条院はこの春で四十歳におなりになるのであったから、内廷からの賀宴を挙行させるべきであると、帝も春の初めから御心（みこころ）にかけさせられ、世間でも御賀を盛んにしたいと望む人の多いのを、院はお聞きになって、昔から御自身のことでたいそうな式などをすることのおきらいな方だったから話を片端から断わっておいでになった。
         Saruha, kotosi zo yosodi ni nari tamahi kere ba, ohom-ga no koto, ohoyake ni mo kikosimesi sugusa zu, yononaka no itonami nite, kanete yori hibiku wo, koto no wadurahi ohoku ikamesiki koto ha, mukasi yori konomi tamaha nu mi-kokoro nite, mina kahesahi mausi tamahu.
5.1.3 　 正月二十三日、子の日なるに、 左大将殿の北の方、若菜参りたまふ。かねてけしきも漏らしたまはで、いといたく忍びて思しまうけたりければ、にはかにて、えいさめ返しきこえたまはず。 忍びたれど、さばかりの御勢ひなれば、渡りたまふ ▼ 御儀式など、いと響きことなり。
           正月二十三日は、子の日なので、左大将殿の北の方が、若菜を献上なさる。前もってその様子も外に現しなさらず、とてもたいそう密かにご準備なさっていたので、急な事で、ご意見してご辞退申し上げることもできない。内々にではあるが、あれほどのご威勢なので、ご訪問の作法など、たいそう騷ぎが格別である。
           正月の二十三日は子（ね）の日であったが、左大将の夫人から若菜（わかな）の賀をささげたいという申し出があった。少し前まではまったく秘密にして用意されていたことで、六条院が御辞退をあそばされる間がなかったのであった。目だたせないようにはしていたが、左大将家をもってすることであったから、玉鬘（たまかずら）夫人の六条院へ出て来る際の従者の列などはたいしたものであった。
         Syaugwatu nizihu-sam-niti, ne no hi naru ni, Sadaisyau-dono no Kitanokata, wakana mawiri tamahu. Kanete kesiki mo morasi tamaha de, ito itaku sinobi te obosi mauke tari kere ba, nihaka nite, e isame kahesi kikoye tamaha zu. Sinobi tare do, sabakari no ohom-ikihohi nare ba, watari tamahu ohom-gisiki nado, ito hibiki koto nari.
5.1.4 　 南の御殿の西の放出に御座よそふ。屏風、壁代よりはじめ、新しく 払ひしつらはれたり。 うるはしく倚子などは立てず、 御地敷四十枚、御茵、脇息など、すべてその 御具ども、いと きよらにせさせたまへり。
           南の御殿の西の放出に御座席を設ける。屏風、壁代をはじめ、新しくすっかり取り替えられている。儀式ばって椅子などは立てず、御地敷四十枚、御褥、脇息など、総じてその道具類は、たいそう美しく整えさせていらっしゃった。
           南の御殿の西の離れ座敷に賀をお受けになる院のお席が作られたのである。屏風（びょうぶ）も壁代（かべしろ）の幕も皆新しい物で装（しつ）らわれた。形式をたいそうにせず院の御座に椅子（いす）は立てなかった。地敷きの織物が四十枚敷かれ、褥（しとね）、脇息（きょうそく）など今日の式場の装飾は皆左大将家からもたらした物であって、趣味のよさできれいに整えられてあった。
         Minami no otodo no nisi no hanatiide ni omasi yosohu. Byaubu, kabesiro yori hazime, atarasiku harahi situraha re tari. Uruhasiku isi nado ha tate zu, ohom-disiki sizihu-mai, ohom-sitone, kehusoku nado, subete sono ohom-gu-domo, ito kiyora ni se sase tamahe ri.
5.1.5 　螺鈿の御厨子二具に、 御衣筥四つ据ゑて ★、夏冬の御装束。香壺、薬の筥、御硯、ゆする坏、掻上の筥などやうのもの、 うちうちきよらを尽くしたまへり。御插頭の台には、沈、紫檀を作り、めづらしきあやめを尽くし、 同じき金をも、色使ひなしたる、心ばへあり、今めかしく。
           螺鈿の御厨子二具に、御衣箱四つを置いて、夏冬の御装束。香壷、薬の箱、御硯、ゆする坏、掻上の箱などのような物を、目立たない所に善美を尽くしていらっしゃった。御插頭の台としては、沈や、紫檀で作り、珍しい紋様を凝らし、同じ金属製品でも、色を使いこなしているのは、趣があり、現代風で。
           螺鈿（らでん）の置き棚（だな）二つへ院のお召し料の衣服箱四つを置いて、夏冬の装束、香壺（こうご）、薬の箱、お硯（すずり）、洗髪器（ゆするつき）、櫛（くし）の具の箱なども皆美術的な作品ばかりが選んであった。御挿頭（かざし）の台は沈（じん）や紫檀（したん）の最上品が用いられ、飾りの金属も持ち色をいろいろに使い分けてある上品な、そして派手（はで）なものであった。
         Raden no mi-dusi huta-yorohi ni, ohom-koromobako yo-tu suwe te, natu huyu no ohom-sauzoku. Kaugo, kusuri no hako, ohom-suzuri, yusurutuki, kakage no hako nado yau no mono, utiuti kiyora wo tukusi tamahe ri. Ohom-kazasi no dai ni ha, din, sitan wo tukuri, medurasiki ayame wo tukusi, onaziki kane wo mo, iro tukahi nasi taru, kokorobahe ari, imamekasiku.
5.1.6 　 尚侍の君、もののみやび深く、かどめきたまへる人にて ★、目馴れぬさまにしなしたまへる、おほかたのことをば、ことさらにことことしからぬほどなり。
           尚侍の君は、風雅の心が深く、才気のある方なので、目新しい形に整えなさっていたが、儀式全般のこととしては、格別に仰々しくないようにしてある。
           玉鬘夫人は芸術的な才能のある人で、工芸品を院のために新しく作りそろえたすぐれたものである。そのほかのことはきわだたせず質素に見せて実質のある賀宴をしたのであった。
         Kamnokimi, mono no miyabi hukaku, kadomeki tamahe ru hito nite, menare nu sama ni si nasi tamahe ru, ohokata no koto wo ba, kotosara ni kotokotosikara nu hodo nari.
注釈260 | 年も返りぬ | 源氏四十歳となる。紫の上三十二、女三の宮十四、五歳。 | 5.1.1
注釈261 | 内裏にも御心ばへありて聞こえたまひけるほどに | 冷泉帝も女三の宮の入内を希望していた、という。初めて語られる。 | 5.1.1
注釈262 | さるは | 明融臨模本は「さる（る＄）は」とある。すなわち「る」をミセケチにする。大島本や諸本は「さるは」とある。『集成』『完本』は底本（明融臨模本）の訂正以前本文や大島本等の本文に従う。『新大系』は底本（大島本）のままとする。『集成』は「（それはそれとして）実は。前の叙述の内容を受けて、別の事情を提示説明する」と注す。 | 5.1.2
注釈263 | 正月二十三日子の日なるに | 『河海抄』は、延長二年正月二十五日甲子、宇多法皇が醍醐天皇の四十賀のために、若菜を献じた例を引く。正月の子日に小松を引いたり若菜を摘んで食べたりして、長寿を祈念した。 | 5.1.3
注釈264 | 左大将殿の北の方 | 鬚黒左大将の北の方、すなわち玉鬘。『完訳』は「鬚黒の北の方に収まり、もはや源氏とは無関係とする呼称」と注す。 | 5.1.3
注釈265 | 御儀式 | 明融臨模本は「（＋御）きしき」とある。すなわち「御」を補入する。大島本は「御きしき」とある。『集成』『完本』は底本（明融臨模本）の訂正以前本文の本文に従う。『新大系』は底本（大島本）のままとする。 | 5.1.3
注釈266 | 南の御殿の西の放出に | 六条院南の御殿の寝殿の西面の母屋と廂間を一続きにした所。 | 5.1.4
注釈267 | うるはしく倚子などは立てず | 椅子を用いるのは中国式、また天皇が用いる。 | 5.1.4
注釈268 | 御地敷四十枚 | 御地敷、茣蓙の一種。四十賀にちなむ数を用意する。 | 5.1.4
注釈269 | きよらにせさせたまへり | 「させ」使役の助動詞、「たまへ」尊敬の補助動詞、「り」完了の助動詞、存続。主語は玉鬘。 | 5.1.4
注釈270 | 御衣筥四つ据ゑて | 四つも四十賀にちなむ数。 | 5.1.5
注釈271 | うちうちきよらを尽くしたまへり | 『集成』は「目立たぬところに善美を尽していらっしゃる」。『完訳』は「内々で善美を尽してご調製になられた」と訳す。 | 5.1.5
注釈272 | 同じき金をも | 『集成』は「金銀も」。『完訳』は「同じ金具でも」と訳す。 | 5.1.5
注釈273 | 尚侍の君もののみやび深くかどめきたまへる人にて | 玉鬘の人柄。風雅の趣味が深く才気がある人。 | 5.1.6
校訂67 | 忍びたれど | 忍びたれど--しのひたれは（は/＄と） | 5.1.3
校訂68 | 御儀式 | 御儀式--（/+御）きしき | 5.1.3
校訂69 | 払ひしつらはれたり | 払ひしつらはれたり--はこ（こ/＄ら）ひしつらひ（ひ/＄）はれたり | 5.1.4
校訂70 | 御具 | 御具--御（御/+く） | 5.1.4
校訂71 | 四つ | 四つ--よ（よ/+つ） | 5.1.5
校訂72 | 尚侍の君 | 尚侍の君--かむのき（き/+み） | 5.1.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第五章 光る源氏の物語 玉鬘、源氏の四十の賀を祝う 第二段 源氏、玉鬘と対面

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
5
第五章　光る源氏の物語　玉鬘、源氏の四十の賀を祝う
5 Tale of Genji Tamakazura presents wakana to Genji in celebration of his 40 years old
5.2
第二段　源氏、玉鬘と対面
5-2 Genji meets Tamakazura after a long time
5.2.1 　人びと参りなどしたまひて、 御座に出でたまふとて、尚侍の君に御対面あり。 御心のうちには、いにしへ思し出づることもさまざまなりけむかし。
           人々が参上などなさって、お座席にお出になるに当たり、尚侍の君とご対面がある。お心の中では、昔を思い出しなさることがさまざまとあったことであろう。
           参列者を引見されるために客座敷へお出しになる時に玉鬘夫人と面会された。いろいろの過去の光景がお心に浮かんだことと思われる。
         Hitobito mawiri nado si tamahi te, omasi ni ide tamahu tote, Kamnokimi ni ohom-taimen ari. Mi-kokoro no uti ni ha, inisihe obosi iduru koto mo samazama nari kem kasi.
5.2.2 　いと若くきよらにて、かく御賀などいふことは、ひが数へにやと、おぼゆるさまの、なまめかしく、人の親げなくおはしますを、めづらしくて 年月隔てて見たてまつりたまふは、いと恥づかしけれど、 なほけざやかなる隔てもなくて、御物語聞こえ交はしたまふ。
           実に若々しく美しくて、このように御四十の賀などということは、数え違いではないかと、つい思われる様子で、優美で子を持つ親らしくなくいらっしゃるのを、珍しくて、歳月を経て拝見なさるのは、とても恥ずかしい思いがするが、やはり際立った隔てもなく、お話を交わしなさる。
           院のお顔は若々しくおきれいで、四十の賀などは数え違いでないかと思われるほど艶（えん）で、賀を奉る夫人の養父でおありになるとも思われないのを見て、何年かを中に置いてお目にかかる玉鬘（たまかずら）の尚侍（ないしのかみ）は恥ずかしく思いながらも以前どおりに親しいお話をした。
         Ito wakaku kiyora nite, kaku ohom-ga nado ihu koto ha, higa kazohe ni ya to, oboyuru sama no, namamekasiku, hito no oyage naku ohasimasu wo, medurasiku te tosituki hedate te mi tatematuri tamahu ha, ito hadukasikere do, naho kezayaka naru hedate mo naku te, ohom-monogatari kikoye kahasi tamahu.
5.2.3 　 幼き君も、いとうつくしくて ★ものしたまふ。尚侍の君は、 うち続きても御覧ぜられじとのたまひけるを、 大将、かかるついでにだに御覧ぜさせむとて、二人同じやうに、振分髪の何心なき 直衣姿どもにておはす。
           幼い君も、とてもかわいらしくいらっしゃる。尚侍の君は、続いて二人もお目にかけたくないとおっしゃったが、大将が、せめてこのような機会に御覧に入れようと言って、二人同じように、振り分け髪で、無邪気な童直衣姿でいらっしゃる。
           尚侍の幼児がかわいい顔をしていた。玉鬘夫人は続いて生まれた子供などをお目にかけるのをはばかっていたが、良人（おっと）の左大将はこんな機会にでもお見せ申し上げておかねばお逢（あ）わせすることもできないからと言って、兄弟はほとんど同じほどの大きさで振り分け髪に直衣（のうし）を着せられて来ていたのである。
         Wosanaki Kimi mo, ito utukusiku te monosi tamahu. Kamnokimi ha, uti-tuduki te mo goranze rare zi to notamahi keru wo, Daisyau, kakaru tuide ni dani goranze sase m tote, hutari onazi yau ni, huriwakegami no nanigokoronaki nahosisugata-domo nite ohasu.
5.2.4 　「 過ぐる齢も、みづからの心にはことに思ひとがめられず、ただ昔ながらの若々しきありさまにて、改むることもなきを、 かかる末々のもよほしになむ、 なまはしたなきまで思ひ知らるる折もはべりける。
           「年を取ると、自分自身では特に気にもならず、ただ昔のままの若々しい様子で、変わることもないのだが、このような孫たちができたことで、きまりの悪いまでに年を取ったことを思い知られる時もあるのですね。
           「過ぎた年月のことというものは、自身の心には長い気などはしないもので、やはり昔のままの若々しい心が改められないのですが、こうした孫たちを見せてもらうことでにわかに恥ずかしいまでに年齢（とし）を考えさせられます。
         "Suguru yohahi mo, midukara no kokoro ni ha koto ni omohi togame rare zu, tada mukasi nagara no wakawakasiki arisama nite, aratamuru koto mo naki wo, kakaru suwezuwe no moyohosi ni nam, nama-hasitanaki made omohi sira ruru wori mo haberi keru.
5.2.5 　 中納言のいつしかとまうけたなるを、ことことしく思ひ隔てて、まだ見せずかし。人よりことに、数へ取りたまひける今日の 子の日こそ、なほうれたけれ。しばしは老を 忘れてもはべるべきを」
           中納言が早々と子をなしたというのに、仰々しく分け隔てして、まだ見せませんよ。誰より先に、私の年を数えて祝ってくださった今日の子の日は、やはりつらく思われます。しばらくは老いを忘れてもいられたでしょうに」
           中納言にも子供ができているはずなのだが、うとい者に私をしているのかまだ見せませんよ。あなたがだれよりも先に数えてくだすって年齢（とし）の祝いをしてくださる子（ね）の日も、少し恨めしくないことはない。もう少し老いは忘れていたいのですがね」
         Tyuunagon no itusika to mauke ta' naru wo, kotokotosiku omohi hedate te, mada mi se zu kasi. Hito yori koto ni, kazohe tori tamahi keru kehu no nenohi koso, naho uretakere. Sibasi ha oyi wo wasure te mo haberu beki wo."
5.2.6 　と聞こえたまふ。
           と申し上げなさる。
           と、院は仰せられた。
         to kikoye tamahu.
注釈274 | 御座に出でたまふとて尚侍の君に御対面あり | 女性は祝賀の宴席に出られないので、その前に、源氏は玉鬘に会う。 | 5.2.1
注釈275 | 御心のうちには、いにしへ思し出づることもさまざまなりけむかし | 明融臨模本は「ことも」とある。大島本や諸本は「事とも」とある。『集成』『完本』は大島本や諸本に従って「ことども」と校訂する。『新大系』は底本（大島本）のままとする。『孟津抄』は「草子地也」と指摘。『完訳』は「以下、語り手が源氏の未練の心を推測し、変らぬ風貌をも叙述」と注す。 | 5.2.1
注釈276 | 年月隔てて見たてまつりたまふは | 主語は玉鬘。源氏三十七歳の冬十月頃に結婚して二年余り、源氏とは三年目の対面。 | 5.2.2
注釈277 | なほけざやかなる隔てもなくて | 『集成』は「昔通り、堅苦しい隔てもない有様で」。『完訳』「やはり際だって他人行儀というふうでもなく」。御簾や御几帳越しまた女房を介してというのではなく、直接会うことをいう。 | 5.2.2
注釈278 | 幼き君もいとうつくしくて | 結婚の翌年に誕生、数え年三歳になる。 | 5.2.3
注釈279 | うち続きても御覧ぜられじ | 年子で、もう一人生まれている。 | 5.2.3
注釈280 | 大将かかるついでに | 明融臨模本は「大将」とある。大島本や諸本は「大将の」とある。『集成』『完本』は大島本や諸本に従って「大将の」と校訂する。『新大系』は底本（大島本）のままとする。 | 5.2.3
注釈281 | 直衣姿どもにて | 童直衣姿。 | 5.2.3
注釈282 | 過ぐる齢も | 以下「忘れてもはべるべきを」まで、源氏の詞。 | 5.2.4
注釈283 | かかる末々のもよほしになむ | 玉鬘は源氏の実子ではないが、養女となったので、「末々（孫）」が生まれて、という。 | 5.2.4
注釈284 | なまはしたなきまで思ひ知らるる折もはべりける | 『集成』は「何やらきまりが悪いほど自分の年を痛感させられることもあるものでした」。『完訳』は「こうして孫たちができると、それに促されるように自分の年齢がなにやらきまりわるいくらい痛感させられるときもあったのですね」。「ける」過去の助動詞、連体形、「なむ」の係結び、詠嘆の意。 | 5.2.4
注釈285 | 中納言のいつしかとまうけたなるを | 夕霧が雲居雁と結婚したのは、昨年の四月。『完訳』は「子があるとするのは、やや不自然」と注す。約十月間ある。またその間に閏月を想定すれば、不自然なこともないが、藤典侍（五節の舞姫、惟光の娘）との間の子であろうか。 | 5.2.5
注釈286 | 子の日 | 『集成』は「ねのび」と訓じる。『日葡辞書』に「ネノビ」とある。 | 5.2.5
注釈287 | 忘れてもはべるべきを | 『完訳』は「忘れてもいられたでしょうに」。「べき」推量の助動詞、可能の意。「を」接続助詞、逆接の意。 | 5.2.5
校訂73 うつくしくて うつくしくて--うつくし（し/+く）て 5.2.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第五章 光る源氏の物語 玉鬘、源氏の四十の賀を祝う 第三段 源氏、玉鬘と和歌を唱和

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
5
第五章　光る源氏の物語　玉鬘、源氏の四十の賀を祝う
5 Tale of Genji Tamakazura presents wakana to Genji in celebration of his 40 years old
5.3
第三段　源氏、玉鬘と和歌を唱和
5-3 Genji and Tamakazura exchange waka each other
5.3.1 　尚侍の君も、 いとよくねびまさり、ものものしきけさへ添ひて、見るかひあるさましたまへり。
           尚侍の君も、すっかり立派に成熟して、貫祿まで加わって、素晴らしいご様子でいらっしゃった。
         玉鬘もますますきれいになって、重味というようなものも添ってきてりっぱな貴婦人と見えた。
         Kamnokimi mo, ito yoku nebi masari, monomonosiki ke sahe sohi te, miru kahi aru sama si tamahe ri.
5.3.2 　「 若葉さす野辺の小松を引き連れて
     もとの岩根を祈る今日かな」 		　「若葉が芽ぐむ野辺の小松を引き連れて
    育てて下さった元の岩根を祝う今日の子の日ですこと」 		　　若葉さす野辺（のべ）の小松をひきつれて
    もとの岩根を祈る今日かな
         "Wakaba sasu nobe no komatu wo hiki ture te
moto no ihane wo inoru kehu kana
5.3.3 　と、せめておとなび聞こえたまふ。沈の折敷四つして、御若菜さまばかり 参れり。御土器取りたまひて、
           と、強いて母親らしく申し上げなさる。沈の折敷を四つ用意して、御若菜を御祝儀ばかりに献上なさった。御杯をお取りになって、
           こう大人（おとな）びた御挨拶（あいさつ）をした。沈（じん）の木の四つの折敷（おしき）に若菜を形式的にだけ少し盛って出した。院は杯をお取りになって、
         to, semete otonabi kikoye tamahu. Din no wosiki yo-tu si te, ohom-wakana sama bakari mawire ri. Ohom-kaharake tori tamahi te,
5.3.4 　「 小松原末の齢に引かれてや
     野辺の若菜も年を摘むべき」 		　「小松原の将来のある齢にあやかって
    野辺の若菜も長生きするでしょう」 		　　小松原末のよはひに引かれてや
    野辺の若菜も年をつむべき
         "Komatubara suwe no yohahi ni hika re te ya
nobe no wakana mo tosi wo tumu beki
5.3.5 　など聞こえ交はしたまひて、上達部あまた南の廂に着きたまふ。
           などと詠み交わしなさっているうちに、上達部が大勢南の廂の間にお着きになる。
           などとお歌いになった。高官たちは南の外座敷の席に着いた。
         nado kikoye kahasi tamahi te, Kamdatime amata minami no hisasi ni tuki tamahu.
5.3.6 　 式部卿宮は、参りにくく思しけれど、 御消息ありけるに、 かく親しき御仲らひにて、心あるやうならむも便なくて、日たけてぞ渡りたまへる。
           式部卿宮は、参上しにくくお思いであったが、ご招待があったのに、このように親しい間柄で、わけがあるみたいに取られるのも具合が悪いので、日が高くなってからお渡りになった。
         式部卿の宮は参りにくく思召（おぼしめ）したのであるが、院から御招待をお受けになって、御舅（しゅうと）でいらせられながら賀宴に出ないことは含むことでもあるようであるからとお思いになり、ずっと時間をおくらせておいでになった。
         Sikibukyau-no-Miya ha, mawiri nikuku obosi kere do, ohom-seusoko ari keru ni, kaku sitasiki ohom-nakarahi ni te, kokoro aru yau nara m mo binnaku te, hi take te zo watari tamahe ru.
5.3.7 　 大将のしたり顔にて、かかる御仲らひに、うけばりてものしたまふも、げに心やましげなるわざなめれど、 御孫の君たちは、いづ方につけても、おり立ちて雑役したまふ。籠物四十枝、折櫃物四十。中納言をはじめたてまつりて、さるべき限り 取り続きたまへり。御土器くだり、若菜の御羹参る。御前には、沈の懸盤四つ、御坏どもなつかしく、今めきたるほどにせられたり。
           大将が得意顔で、このようなお間柄ゆえ、すべて取り仕切っていらっしゃるのも、いかにも癪に障ることのようであるが、御孫の君たちは、どちらからも縁続きゆえに、骨身を惜しまず、雑用をなさっている。籠物四十枝、折櫃物四十。中納言をおはじめ申して、相当な方々ばかりが、次々に受け取って献上なさっていた。お杯が下されて、若菜の御羹をお召し上がりになる。御前には、沈の懸盤四つ、御坏類も好ましく現代風に作られていた。
           以前の婿の左大将が御養女の婿として得意な色を見せて、賀宴の主催者になっているのを御覧になる宮は、御不快なことであろうとも思われたが、御孫である左大将家の長男次男は紫夫人の甥（おい）としても、主催者の子としても席上の用にいろいろと立ち働いていた。籠（かご）詰めの料理の付けられた枝が四十、折櫃（おりびつ）に入れられた物が四十、それらを中納言をはじめとして御親戚（しんせき）の若い役人たちが取り次いで御前へ持って出た。院の御前には沈（じん）の懸盤（かけばん）が四つ、優美な杯の台などがささげられた。
         Daisyau no sitarigaho nite, kakaru ohom-nakarahi ni, ukebari te monosi tamahu mo, geni kokoroyamasige naru waza na' mere do, ohom-mago no Kimi-tati ha, idukata ni tuke te mo, oritati te zahuyaku si tamahu. Komono yoso-yeda, woribitu mono yosodi. Tyuunagon wo hazime tatematuri te, sarubeki kagiri torituduki tamahe ri. Ohom-kaharake kudari, wakana no ohom-atumono mawiru. Omahe ni ha, din no kakeban yo-tu, ohom-tuki-domo natukasiku, imameki taru hodo ni se rare tari.
注釈288 | いとよくねびまさりものものしきけさへ添ひて見るかひあるさましたまへり | 『完訳』は「まことに美しく女ざかりとなり、重々しい風采までそなわってきて、見るにはりあいのある有様でいらっしゃる」と訳す。 | 5.3.1
注釈289 | 若葉さす野辺の小松を引き連れて--もとの岩根を祈る今日かな | 玉鬘が源氏を祝う歌。「小松」は玉鬘の子ども、「元の岩根」は源氏をそれぞれさす。「小松」「引き」「岩根」は縁語。みずみずしく生い先豊かな「小松」の成長力と永遠不滅の「岩根」にあやっかって、源氏のますますの健康と長寿を祈る意。 | 5.3.2
注釈290 | 小松原末の齢に引かれてや--野辺の若菜も年を摘むべき | 源氏の返歌。「若葉」「野辺」「小松」「引く」の語句を受けて「小松原」「引かれて」「野辺」「若菜」の語句を用いる。「摘む」「積む」の掛詞。「小松」「摘む」の縁語。小松の生命力にあやかって、私も長寿を保てようと祝う歌。 | 5.3.4
注釈291 | 式部卿宮は参りにくく | 玉鬘主催の源氏四十賀に、紫の上の父式部卿宮は参列しにくく思う。鬚黒大将の北の方であった娘が、鬚黒と玉鬘の結婚によって、離縁されたといういきさつがある。 | 5.3.6
注釈292 | 御消息ありけるに | 『完訳』は「源氏からのお誘い」と注す。 | 5.3.6
注釈293 | かく親しき御仲らひにて | 源氏と式部卿宮との間には、源氏の須磨明石流離の前後には一時疎遠になっていたが、その後、源氏は式部卿宮の五十賀を祝う（「少女」巻）など、その関係は縒りがもどったらしい。 | 5.3.6
注釈294 | 大将のしたり顔にて | 『完訳』は「以下「雑役したまふ」まで、宮の心中に即した叙述」と注す。 | 5.3.7
注釈295 | 御孫の君たちはいづ方につけても | 源氏の孫の君たち。すなわち鬚黒の前の北の方の子供たち、玉鬘は継母、紫の上は叔母に当たる。 | 5.3.7
注釈296 | 取り続きたまへり | 『完訳』は「以下、正式の賀宴の作法。夕霧ら、しかるべき人々が順次献上する」と注す。 | 5.3.7
校訂74 参れり 参れり--（/+ま）いれり 5.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第五章 光る源氏の物語 玉鬘、源氏の四十の賀を祝う 第四段 管弦の遊び催す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
5
第五章　光る源氏の物語　玉鬘、源氏の四十の賀を祝う
5 Tale of Genji Tamakazura presents wakana to Genji in celebration of his 40 years old
5.4
第四段　管弦の遊び催す
5-4 Genji holds a concert
5.4.1 　朱雀院の御薬のこと、なほたひらぎ果てたまはぬにより、 楽人などは 召さず。御笛など、太政大臣の、その方は整へたまひて、
           朱雀院の御病気が、まだすっかり良くならないことによって、楽人などはお召しにならない。管楽器などは、太政大臣が、そちらの方面はお整えになって、
           朱雀（すざく）院がまだ御全快あそばさないので、この御宴席で専門の音楽者は呼ばれなかった。楽器類のことは玉鬘夫人の実父の太政大臣が引き受けて名高いものばかりが集められてあった。
         Suzyakuwin no ohom-kusuri no koto, naho tahiragi hate tamaha nu ni yori, gakunin nado ha mesa zu. Ohom-hue nado, Ohokiotodo no, sono kata ha totonohe tamahi te,
5.4.2 　「 世の中に、この御賀よりまためづらしくきよら尽くすべきことあらじ」
           「世の中に、この御賀より他に立派で善美を尽くすような催しはまたとあるまい」
           「この世で六条院の賀宴のほかに、高尚（こうしょう）なものの集まってよい席というものはない筈なのだ」
         "Yononaka ni, kono ohom-ga yori mata medurasiku kiyora tukusu beki koto ara zi."
5.4.3 　とのたまひて、すぐれたる音の限りを、かねてより思しまうけたりければ、忍びやかに御遊びあり。
           とおっしゃって、優れた楽器ばかりを、以前からご準備なさっていたので、内輪の方々で音楽のお遊びが催される。
           と言って、大臣は当日の楽器を苦心して選んだ。それらで静かな音楽の合奏があった。
         to notamahi te, sugure taru ne no kagiri wo, kanete yori obosi mauke tari kere ba, sinobiyaka ni ohom-asobi ari.
5.4.4 　とりどりにたてまつる中に、和琴は、かの大臣の第一に秘したまひける御琴なり。 さるものの上手の、心をとどめて弾き馴らしたまへる音、いと並びなきを、異人は掻きたてにくくしたまへば、 衛門督の固く否ぶるを責めたまへば、 げにいとおもしろく、をさをさ劣るまじく弾く。
           それぞれ演奏する楽器の中で、和琴は、あの太政大臣が第一にご秘蔵なさっていた御琴である。このような名人が、日頃入念に弾き馴らしていらっしゃる音色、またとないほどなので、他の人は弾きにくくなさるので、衛門督が固く辞退しているのを催促なさると、なるほど実に見事に、少しも父親に負けないほどに弾く。
           和琴（わごん）はこの大臣の秘蔵して来た物で、かつてこの名手が熱心に弾（ひ）いた楽器は諸人がかき立てにくく思うようであったから、かたく辞退していた右衛門督（うえもんのかみ）にぜひにと弾（ひ）くことを院がお求めになったが、予想以上に巧みに名手の長男は弾いた。
         Toridori ni tatematuru naka ni, wagon ha, kano Otodo no daiiti ni hisi tamahi keru ohom-koto nari. Saru mono no zyauzu no, kokoro wo todome te hiki narasi tamahe ru ne, ito narabi naki wo, kotobito ha kaki-tate nikuku si tamahe ba, Wemon-no-Kami no kataku inaburu wo seme tamahe ba, geni ito omosiroku, wosawosa otoru maziku hiku.
5.4.5 　「 何ごとも、上手の嗣といひながら、かくしもえ 継がぬわざぞかし」と、心にくくあはれに人びと思す。 調べに従ひて、跡ある手ども、定まれる唐土の伝へどもは ★、なかなか尋ね知るべき方あらはなるを、心にまかせて、ただ掻き合はせたるすが掻きに、よろづの物の音調へられたるは、妙におもしろく、あやしきまで響く。
           「どのようなことも、名人の後嗣と言っても、これほどにはとても継ぐことはできないものだ」と、奥ゆかしく感心なことに人々はお思いになる。それぞれの調子に従って、楽譜の整っている弾き方や、決まった型のある中国伝来の曲目は、かえって習い方もはっきりしているが、気分にまかせて、ただ掻き合わせるすが掻きに、すべての楽器の音色が一つになっていくのは、見事に素晴らしく、不思議なまでに響き合う。
           どう遺伝があるものとしても、こうまで父の芸を継ぐことは困難なものであるがとだれも感動を隠せずにいた。支那（しな）から伝わった弾き方をする楽器はかえって学びやすいが、和琴はただ清掻（すがが）きだけで他の楽器を統制していくものであるからむずかしい芸で、そしてまたおもしろいものなのである。右衛門督の爪音（つまおと）はよく響いた。
         "Nanigoto mo, zyauzu no tugi to ihi nagara, kaku simo e tuga nu waza zo kasi." to, kokoronikuku ahare ni hitobito obosu. Sirabe ni sitagahi te, ato aru te-domo, sadamare ru morokosi no tutahe-domo ha, nakanaka tadune siru beki kata araha naru wo, kokoro ni makase te, tada kaki-ahase taru sugagaki ni, yorodu no mono no ne totonohe rare taru ha, tahe ni omosiroku, ayasiki made hibiku.
5.4.6 　父大臣は、琴の緒もいと緩に張りて、いたう下して調べ、響き多く合はせてぞ掻き鳴らしたまふ。 これは、いとわららかに昇る音の、なつかしく愛敬づきたるを、「 いとかうしもは聞こえざりしを」と、親王たちも驚きたまふ。
           父大臣は、琴の緒をとても緩く張って、たいそう低い調子で調べ、余韻を多く響かせて掻き鳴らしなさる。こちらは、たいそう明るく高い調子で、親しみのある朗らかなので、「とてもこんなにまでとは知らなかった」と、親王たちはびっくりなさる。
           一つのほうの和琴は父の大臣が絃（いと）もゆるく、柱（じ）も低くおろして、余韻を重くして、弾いていた。子息のははなやかに音（ね）がたって、甘美な愛嬌（あいきょう）があると聞こえた。これほど上手（じょうず）であるという評判はなかったのであるがと親王がたも驚いておいでになった。
         Titi-Otodo ha, koto no wo mo ito yuru ni hari te, itau kudasi te sirabe, hibiki ohoku ahase te zo kaki-narasi tamahu. Kore ha, ito wararaka ni noboru ne no, natukasiku aigyauduki taru wo, "Ito kau simo ha kikoye zari si wo!" to, Miko-tati mo odoroki tamahu.
5.4.7 　琴は、兵部卿宮弾きたまふ。この御琴は、 宜陽殿の御物にて、代々に第一の名ありし御琴を、 故院の末つ方、一品宮の好みたまふことにて、賜はりたまへりけるを、この折のきよらを尽くしたまはむとするため、 大臣の申し賜はりたまへる ★ 御伝へ伝へを思すに、いとあはれに、昔のことも恋しく思し出でらる。
           琴は、兵部卿宮がお弾きになる。この御琴は、宜陽殿の御物で、代々に第一の評判のあった御琴を、故院の晩年に、一品宮がお嗜みがおありであったので、御下賜なさったのを、この御賀の善美を尽しなさろうとして、大臣が願い出て賜ったという次々の伝来をお思いになると、実にしみじみと、昔のことが恋しくお思い出さずにはいらっしゃれない。
           琴は兵部卿（ひょうぶきょう）の宮があそばされた。この琴は宮中の宜陽殿（ぎようでん）に納めておかれた御物（ぎょぶつ）であって、どの時代にも第一の名のあった楽器であったが、故院の御代（みよ）の末ごろに御長皇女（おんちょうこうじょ）の一品（いっぽん）の宮が琴を好んでお弾きになったので御下賜あそばされたのを、今日の賀宴のために太政大臣が拝借してきたのである。この楽器によって御父帝の御時のこと、また御姉宮に賜わった時のことが思召されて六条院はことさら身に沁（し）んで音色（ねいろ）に聞き入っておいでになった。
         Kin ha, Hyaubukyau-no-Miya hiki tamahu. Kono ohom-koto ha, Giyauden no ohom-mono nite, daidai ni daiiti no na ari si ohom-koto wo, Ko-Win no suwe tu kata, Itupon-no-Miya no konomi tamahu koto nite, tamahari tamahe ri keru wo, kono wori no kiyora wo tukusi tamaha m to suru tame, Otodo no mausi tamahari tamahe ru ohom-tutahe tutahe wo obosu ni, ito ahare ni, mukasi no koto mo kohisiku obosi ide raru.
5.4.8 　親王も、酔ひ泣きえとどめたまはず。 御けしきとりたまひて、琴は御前に譲りきこえさせたまふ。 もののあはれにえ過ぐしたまはで、めづらしきもの一つばかり弾きたまふに、ことことしからねど、限りなくおもしろき夜の 御遊びなり。
           親王も、酔い泣きを抑えることがおできになれない。ご心中をお察しになって、琴は御前にお譲り申し上げあそばす。感興にじっとしていらっしゃれずに、珍しい曲目を一曲だけお弾きなさると、儀式ばった仰々しさはないけれども、この上なく素晴らしい夜のお遊びである。
           兵部卿の宮も酔い泣きがとめられない御様子であった。そして院の御意をお伺いになった上琴を御前へ移された。今夜の御気分からお辞（いな）みになることはできずに院は珍しい曲を一つだけお弾きになった。そんなこともあって大がかりな演奏ではないがおもしろい音楽の夜になったのである。
         Miko mo, wehinaki e todome tamaha zu. Mi-kesiki tori tamahi te, kin ha omahe ni yuduri kikoye sase tamahu. Mono no ahare ni e sugusi tamaha de, medurasiki mono hitotu bakari hiki tamahu ni, kotokotosikara ne do, kagiri naku omosiroki yo no ohom-asobi nari.
5.4.9 　 唱歌の人びと御階に召して、すぐれたる声の限り出だして、 返り声になる。夜の更け行くままに、物の調べども、なつかしく変はりて、「 青柳」遊びたまふほど ★、 げに、ねぐらの鴬おどろきぬべく、いみじくおもしろし。 私事のさまにしなしたまひて、禄など、いと警策にまうけられたりけり。
           唱歌の人々を御階に召して、美しい声ばかりで歌わせて、返り声に転じて行く。夜が更けて行くにつれて、楽器の調子など、親しみやすく変わって、「青柳」を演奏なさるころに、なるほど、ねぐらの鴬が目を覚ますに違いないほど、大変に素晴らしい。私的な催しの形式になさって、禄など、たいそう見事な物を用意なさっていた。
           階段（きざはし）の所に声のよい若い殿上人たちの集められたのが、器楽のあとを歌曲に受け、「青柳」の歌われたころはもう塒（ねぐら）に帰っていた鶯（うぐいす）も驚くほど派手（はで）なものになった。主催する人は別にあった宴会ではあるが、院のほうでも纏頭の御用意があって出された。
         Sauga no hitobito mi-hasi ni mesi te, sugure taru kowe no kagiri idasi te, kaherigowe ni naru. Yo no huke yuku mama ni, mono no sirabe-domo, natukasiku kahari te, Awoyagi asobi tamahu hodo, geni, negura no uguhisu odoroki nu beku, imiziku omosirosi. Watakusigoto no sama ni si nasi tamahi te, roku nado, ito kyausaku ni mauke rare tari keri.
注釈297 | 楽人 | 『集成』は「雅楽寮、楽所、六衛府の官人などで音楽をよくする者をいう」と注す。 | 5.4.1
注釈298 | 世の中にこの御賀よりまためづらしくきよら尽くすべきことあらじ | 太政大臣の詞。 | 5.4.2
注釈299 | さるものの上手の | 太政大臣が和琴の名手であることは、「少女」「常夏」に語られている。 | 5.4.4
注釈300 | げにいとおもしろくをさをさ劣るまじく弾く | 柏木も和琴の名手であったことは「梅枝」に語られている。 | 5.4.4
注釈301 | 何ごとも上手の嗣といひながら | 以下「え継がぬわざぞかし」まで、人々の感想。 | 5.4.5
注釈302 | 調べに従ひて跡ある手ども定まれる唐土の伝へどもは | 『集成』は「それぞれの調子に従って楽譜が整っている弾き方や、きまった型のある中国伝来の曲なら」。『完訳』は「それぞれの調子に従って一定の型が決っている奏法や、楽譜の決っている唐伝来の曲などは」と訳す。 | 5.4.5
注釈303 | これは | 柏木をさす。 | 5.4.6
注釈304 | いとかうしもは聞こえざりしを | 親王たちの感想。 | 5.4.6
注釈305 | 宜陽殿の御物にて | 宮中の殿舎の一つ。累代の楽器や書籍を保管した殿。 | 5.4.7
注釈306 | 故院の末つ方一品宮の好みたまふことにて | 桐壺院の晩年、その内親王、女一の宮、母は弘徽殿大后。初めて見える記事。 | 5.4.7
注釈307 | 大臣の申し賜はりたまへる | 太政大臣が女一の宮に願い出て頂戴なさった、の意。北の方が弘徽殿大后の妹四の宮という縁からであろう。 | 5.4.7
注釈308 | 御伝へ伝へ | 皇室に代々第一の御物であったのが桐壺院の女一の宮に伝えられ、それがさらに太政大臣に伝わったということをいう。 | 5.4.7
注釈309 | 御けしきとりたまひて | 主語は蛍兵部卿宮。 | 5.4.8
注釈310 | もののあはれにえ過ぐしたまはで | 主語は源氏。 | 5.4.8
注釈311 | 唱歌の人びと御階に召して | 楽器の譜を歌う殿上人を寝殿の南正面の階段の前に召しての意。 | 5.4.9
注釈312 | 返り声になる | 『集成』は「音楽の調子が、呂旋法より律旋法に変ること。正式な感じから、くだけた感じになる」と注す。 | 5.4.9
注釈313 | 青柳遊びたまふほど | 催馬楽「青柳」律の曲。「青柳を　片糸によりて　や　おけや　鴬の　おけや　鴬の　縫ふといふ笠は　おけや　梅の花笠や」。 | 5.4.9
注釈314 | げにねぐらの鴬 | 「青柳」の歌詞を受けて、「げに」という。 | 5.4.9
注釈315 | 私事のさまにしなしたまひて禄などいと警策にまうけられたりけり | 准太上天皇という身分では規定があるので、私的な内輪の祝賀とすることによって、かえって見事な禄などを準備したという。 | 5.4.9
出典7 青柳 青柳を　片糸によりて　や　おけや　鴬の　おけや　鴬の　縫ふといふ笠は　おけや　梅の花笠や 催馬楽-青柳 5.4.9
校訂75 | 召さず。御笛など、太政大臣の、その | 召さず。御笛など、太政大臣の、その--（/+めさす御ふえなとおほきおとゝのその） | 5.4.1
校訂76 | 衛門督の固く否ぶるを責めたまへば | 衛門督の固く否ぶるを責めたまへば--（/+衛門のかみのかたくいなふるをせめたまへは） | 5.4.4
校訂77 | 継がぬ | 継がぬ--つ（つ/+か）ぬ | 5.4.5
校訂78 | 伝へ | 伝へ--つる（る/＄た）へ | 5.4.5
校訂79 | 賜はり | 賜はり--給はる（る/＄り） | 5.4.7
校訂80 | 御遊び | 御遊び--御（御/+あ）そひ | 5.4.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第五章 光る源氏の物語 玉鬘、源氏の四十の賀を祝う 第五段 暁に玉鬘帰る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
5
第五章　光る源氏の物語　玉鬘、源氏の四十の賀を祝う
5 Tale of Genji Tamakazura presents wakana to Genji in celebration of his 40 years old
5.5
第五段　暁に玉鬘帰る
5-5 Tamakazura leaves Rokujo-in at dawn
5.5.1 　 暁に、尚侍君帰りたまふ。 御贈り物などありけり。
           明け方に、尚侍の君はお帰りになる。御贈り物などがあるのだった。
           夜明けに尚侍は自邸へ帰るのであった。院からのお贈り物があった。
         Akatuki ni, Kamnokimi kaheri tamahu. Ohom-okurimono nado ari keri.
5.5.2 　「 かう世を捨つるやうにて明かし暮らすほどに、年月の行方も知らず顔なるを、かう数へ知らせたまへるにつけては、心細くなむ。
           「このように世を捨てたようにして毎日を送っていると、年月のたつのも気づかぬありさまだが、このように齢を数えて祝ってくださるにつけて、心細い気がする。
           「私はもう世の中から離れた気にもなって、勝手な生活をしていますから、たって行く月日もわからないのだが、こんなに年を数えてきてくだすったことで、老いが急に来たような心細さが感ぜられます。
         "Kau yo wo suturu yau nite akasi kurasu hodo ni, tosituki no yukuhe mo sirazugaho naru wo, kau kazohe sira se tamahe ru ni tuke te ha, kokorobosoku nam.
5.5.3 　時々は、老いやまさると見たまひ比べよかし。 かく古めかしき身の所狭さに、思ふに従ひて対面なきも、いと口惜しくなむ」
           時々は、前より年とったかどうか見比べにいらっしゃって下さいよ。このように老人の身の窮屈さから、思うままにお会いできないのも、まことに残念だ」
           おりおりはどんな老人になったかとその時その時を見比べに来てください。老人でいながら自由に行動のできない窮屈な身の上ということにともかくもなっているのですから、自分の思うとおりに御訪問などができず、お目にかかる機会の少ないのを残念に思います」
         Tokidoki ha, oyi ya masaru to mi tamahi kurabe yo kasi. Kaku hurumekasiki mi no tokorosesa ni, omohu ni sitagahi te taimen naki mo, ito kutiwosiku nam."
5.5.4 　など聞こえたまひて、あはれにもをかしくも、思ひ出できこえたまふことなきにしもあらねば、なかなかほのかにて、かく急ぎ渡りたまふを、いと飽かず口惜しくぞ思されける。
           などと申し上げなさって、しんみりとまた情趣深く、思い出しなさることがないでもないから、かえってちらっと顔を見せただけで、このように急いでお帰りになるのを、たいそう堪らなく残念に思わずにはいらっしゃれなかった。
           などと院はお言いになって、身にしむことも、恋しい日のこともお思いにならないのではないのに、玉鬘（たまかずら）がたまたま来ても早く去って行こうとするのを物足らず思召すようであった。
         nado kikoye tamahi te, ahare ni mo wokasiku mo, omohi ide kikoye tamahu koto naki ni simo ara ne ba, nakanaka honoka nite, kaku isogi watari tamahu wo, ito aka zu kutiwosiku zo obosa re keru.
5.5.5 　尚侍の君も、まことの親をばさるべき契りばかりに思ひきこえたまひて、 ありがたくこまかなりし御心ばへを、年月に添へて、かく世に住み果てたまふにつけても、 おろかならず思ひきこえたまひけり。
           尚侍の君も、実の親は親子の宿縁とお思い申し上げなさるだけで、世にも珍しく親切であったお気持ちの程を、年月とともに、このようにお身の上が落ち着きなさったにつけても、並々ならずありがたく感謝申し上げなさるのであった。
           玉鬘の尚侍も実父には肉親としての愛は持っているが、院のこまやかだった御愛情に対しては、年月に添って感謝の心が深くなるばかりであった。今日の境遇の得られたのも院の恩恵であると思っていた。
         Kamnokimi mo, makoto no oya wo ba sarubeki tigiri bakari ni omohi kikoye tamahi te, arigataku komaka nari si mi-kokorobahe wo, tosituki ni sohe te, kaku yo ni sumi hate tamahu ni tuke te mo, oroka nara zu omohi kikoye tamahi keri.
注釈316 | 暁に尚侍君帰りたまふ | 時刻は、夜明け方となる。玉鬘帰途につく。 | 5.5.1
注釈317 | 御贈り物などありけり | 源氏方から玉鬘への返礼の御贈り物。 | 5.5.1
注釈318 | かう世を捨つるやうにて | 以下「いと口惜しくなむ」まで、源氏の詞。 | 5.5.2
注釈319 | かく古めかしき身の所狭さに | 『集成』は「こんな老人で動きにくくて」。『完訳』は「こんな年寄の身の窮屈さから」と訳す。 | 5.5.3
注釈320 | ありがたくこまかなりし御心ばへを | 源氏の愛情をいう。 | 5.5.5
注釈321 | おろかならず思ひきこえたまひけり | 『集成』は「並々ならずありがたくお思い申された」。『完訳』は「ひとかたならずお慕い申しあげていらっしゃるのであった」と訳す。 | 5.5.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第一段 女三の宮、六条院に降嫁

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.1
第一段　女三の宮、六条院に降嫁
6-1 Sam-no-Miya moves into Rokujo-in
6.1.1 　 かくて、如月の十余日に、朱雀院の姫宮、六条院へ渡りたまふ。この院にも、 御心まうけ世の常ならず。若菜参りし西の放出に 御帳立てて ★、 そなたの一、二の対、渡殿かけて、女房の局々まで、こまかにしつらひ磨かせたまへり。内裏に参りたまふ人の作法をまねびて、 かの院よりも御調度など運ばる。 渡りたまふ儀式、言へばさらなり。
           こうして、二月の十日過ぎに、朱雀院の姫宮、六条院へお輿入れになる。こちらの院におかれても、ご準備は並々でない。若菜を召し上がった西の放出に御帳台を設けて、そちらの西の第一、第二の対、渡殿にかけて、女房の局々に至るまで、念入りに整え飾らせなさっていた。宮中に入内なさる姫君の儀式に似せて、あちらの院からも御調度類が運ばれて来る。お移りになる儀式の盛大さは、今さら言うまでもない。
           二月の十幾日に朱雀（すざく）院の女三（にょさん）の宮（みや）は六条院へおはいりになるのであった。六条院でもその準備がされて、若菜の賀に使用された寝殿の西の離れに帳台を立て、そこに属した一二の対の屋、渡殿（わたどの）へかけて女房の部屋（へや）も割り当てた華麗な設けができていた。宮中へはいる人の形式が取られて、朱雀院からもお道具類は運び込まれた。その夜の儀装の列ははなやかなものであった。
         Kakute, Kisaragi no towo-yo-ka ni, Suzyakuwin-no-Himemiya, Rokudeuwin he watari tamahu. Kono Win ni mo, mi-kokoro mauke yo no tune nara zu. Wakana mawiri si nisi no hanatiide ni mi-tyau tate te, sonata no iti, ni no tai, watadono kake te, nyoubau no tubone tubone made, komaka ni siturahi migaka se tamahe ri. Uti ni mawiri tamahu hito no sahohu wo manebi te, kano Win yori mo mi-teudo nado hakoba ru. Watari tamahu gisiki, ihe ba sara nari.
6.1.2 　御送りに、上達部などあまた参りたまふ。かの家司望みたまひし大納言も、やすからず思ひながらさぶらひたまふ。 御車寄せたる所に、院渡りたまひて、下ろしたてまつりたまふなども、 例には違ひたることどもなり。
           御供奉に、上達部などが大勢お供なさる。あの家司をお望みになった大納言も、面白らかず思いながらも供奉なさっている。お車を寄せた所に、院がお出になって、お下ろし申し上げなさるなども、例には無いことである。
           供奉（ぐぶ）者には高官も多数に混じっていた。姫宮を主公として結婚をしたいと望んだ大納言も失敗した恨みの涙を飲みながらお付きして来た。お車の寄せられた所へ六条院が出てお行きになって、宮をお抱きおろしになったことなどは新例であった。
         Ohom-okuri ni, Kamdatime nado amata mawiri tamahu. Kano keisi nozomi tamahi si Dainagon mo, yasukara zu omohi nagara saburahi tamahu. Ohom-kuruma yose taru tokoro ni, Win watari tamahi te, orosi tatematuri tamahu nado mo, rei ni ha tagahi taru koto-domo nari.
6.1.3 　 ただ人におはすれば、よろづのこと限りありて、 内裏参りにも似ず、婿の大君といはむにもこと違ひて ★、めづらしき御仲のあはひどもになむ。
           臣下でいらっしゃるので、何もかも制限があって、入内の儀式とも違うし、婿の大君と言うのとも事情が違って、珍しいご夫婦の関係である。
           天子でおいでになるのではないから入内（じゅだい）の式とも違い、親王夫人の入輿（にゅうよ）とも違ったものである。
         Tadaudo ni ohasure ba, yorodu no koto kagiri ari te, utimawiri ni mo ni zu, muko no ohokimi to iha m ni mo koto tagahi te, medurasiki ohom-naka no ahahi-domo ni nam.
注釈322 | かくて如月の十余日に | 二月十余日に朱雀院の女三の宮が六条院に降嫁。 | 6.1.1
注釈323 | 御帳立てて | 御帳台を設けて。 | 6.1.1
注釈324 | そなたの一二の対渡殿かけて | 六条院の南の御殿には西の対が二棟あり、寝殿に近いほうから第一、第二の対と呼んだ。その対と渡殿にかけて、女三の宮に付き従って来た女房の局を設けた。 | 6.1.1
注釈325 | 渡りたまふ儀式 | お輿入れの格式、作法。 | 6.1.1
注釈326 | 御車寄せたる所に院渡りたまひて | 女三の宮の御車は六条院の南の御殿の寝殿南面の階段に着けられる。源氏はそこまで迎えに出る。 | 6.1.2
注釈327 | 例には違ひたることどもなり | 通常の宮中の入内の儀式作法とは違うという意。 | 6.1.2
注釈328 | ただ人におはすればよろづのこと限りありて | 源氏は准太上天皇となったとはいえ、皇族には復帰しておらず、臣下の身分のままであった。『細流抄』は「草子地也」と指摘。『全集』は「准太上天皇という源氏の位は、史実にはない虚構であり、読者が奇異に感じるおそれがある。物語に現実感を与えるために、語り手に批評させた」と注す。 | 6.1.3
注釈329 | 内裏参りにも似ず、 婿の大君といはむにもこと違ひて | 入内の儀式とも違うしまた普通の結婚すなわち婿が女の家に通うのとも違う。「婿の大君」は、催馬楽「我家」の「我家は　帷帳も　垂れたるを　大君来ませ　婿にせむ　御肴に　何よけむ　鮑栄螺か　石陰子よけむ」を連想させる表現。 | 6.1.3
出典8 婿の大君 我家は　帷(とばり)帳(ちやう)も　垂れたるを　大君来ませ　聟にせむ　御肴に　何よけむ　鮑(あはび)栄螺(さだを)か　石陰子(かせ)よけむ　鮑栄螺か　石陰子よけむ 催馬楽-我家 6.1.3
校訂81 | 御心 | 御心--御（御/＄）御心 | 6.1.1
校訂82 | 御帳 | 御帳--御帳丁（丁/＄） | 6.1.1
校訂83 | かの院 | かの院--こ（こ/=か）の院 | 6.1.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第二段 結婚の儀盛大に催さる

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.2
第二段　結婚の儀盛大に催さる
6-2 The wedding celebrations are held splendidly
6.2.1 　 三日がほど、かの院よりも、主人の院方 よりも、いかめしくめづらしきみやびを尽くしたまふ。
           三日の間は、あちらの院からも、主人である院からも、盛大でまたとないほどの優雅な催しをお尽くしになる。
           三日の間は御舅（しゅうと）の院のほうからも、また主人の院からも派手（はで）な伺候者へのおもてなしがあった。
         Mi-ka ga hodo, kano Win yori mo, aruzi no Winkata yori mo, ikamesiku medurasiki miyabi wo tukusi tamahu.
6.2.2 　 対の上も、ことに触れてただにも思されぬ世のありさまなり。 げに、かかるにつけて、こよなく 人に劣り消たるることも あるまじけれど、また 並ぶ人なくならひたまひて、 はなやかに生ひ先遠く、あなづりにくきけはひにて移ろひたまへるに、 なまはしたなく思さるれど、つれなくのみもてなして、御渡りのほども、もろ心にはかなきこともし出でたまひて、 いとらうたげなる御ありさまを、いとどありがたしと思ひきこえたまふ。
           対の上も何かにつけて、平静ではいらっしゃれないお身の回りである。なるほど、このようなことになったからと言って、すっかりあちらに負けて影が薄くなってしまうこともあるまいけれど、また一方でこれまで揺ぎない地位にいらしたのに、華やかでお年も若く、侮りがたい勢いでお輿入れになったので、何となく居心地が悪くお思いになるが、何気ないふうにばかり装って、お輿入れの時も、ご一緒に細々とした事までお世話なさって、まことにかいがいしいご様子を、ますます得がたい人だとお思い申し上げなさる。
           紫の女王（にょおう）もこうした雰囲気（ふんいき）の中にいては寂しい気のすることであろうと思われた。夫人は静かにながめていながらも、院との間柄が不安なものになろうとは思わないのであるが、だれよりも愛される妻として動きのない地位をこれまで持った人も、若くて将来の長い内親王が競争者におなりになったのであるから、次第に自分が自分をはずかしめていく気がしないでもない心を、おさえて、おおように姫宮の移っておいでになる前の仕度（したく）なども院とごいっしょになってしたような可憐（かれん）な態度に院は感激しておいでになった。
         Tainouhe mo, koto ni hure te tada ni mo obosa re nu yo no arisama nari. Geni, kakaru ni tuke te, koyonaku hito ni otori keta ruru koto mo aru mazikere do, mata narabu hito naku narahi tamahi te, hanayaka ni ohisaki tohoku, anaduri nikuki kehahi nite uturohi tamahe ru ni, nama-hasitanaku obosa rure do, turenaku nomi motenasi te, ohom-watari no hodo mo, moro-kokoro ni hakanaki koto mo si ide tamahi te, ito rautage naru ohom-arisama wo, itodo arigatasi to omohi kikoye tamahu.
6.2.3 　姫宮は、げに、まだいと小さく、片なりにおはするうちにも、いといはけなきけしきして、ひたみちに若びたまへり。
           姫宮は、なるほど、まだとても小さく、大人になっていらっしゃらないうえ、まことにあどけない様子で、まるきり子供でいらっしゃった。
           女三の宮はかねて話のあったようにまだきわめて小さくて、幼い人といってもあまりにまでお子供らしいのである。
         Himemiya ha, geni, mada ito tihisaku, katanari ni ohasuru uti ni mo, ito ihakenaki kesiki site, hitamiti ni wakabi tamahe ri.
6.2.4 　 かの紫のゆかり尋ね取りたまへりし折思し出づるに、
           あの紫のゆかりを探し出しなさった時をお思い出しなさると、
           紫の女王を二条の院へお迎えになった時と院は思い比べて御覧になっても、
         Kano Murasaki no yukari tadune tori tamahe ri si wori obosi iduru ni,
6.2.5 　「 かれはされていふかひ ありしを、これは、いといはけなくのみ見えたまへば、 よかめり。憎げにおしたちたることなどはあるまじかめり」
           「あちらは気が利いていて手ごたえがあったが、こちらはまことに幼くだけお見えでいらっしゃるので、まあ、よかろう。憎らしく強気に出ることなどもあるまい」
           その時の女王は才気が見えて、相手にしていておもしろい少女（おとめ）であったのに、これは単に子供らしいというのに尽きる方であったから、これもいいであろう、自尊心の多過ぎず出過ぎたことのできない点だけが安心である
         "Kare ha sare te ihukahi ari si wo, kore ha, ito ihakenaku nomi miye tamahe ba, yoka' meri. Nikuge ni ositati taru koto nado ha aru mazika' meri."
6.2.6 　と思すものから、「 いとあまりものの栄なき御さまかな」と見たてまつりたまふ。
           とお思いになる一方で、「あまり張り合いのないご様子だ」と拝見なさる。
           と、院はつとめて善意で見ようとされながらも、あまりに言いがいのない新婦であるとお歎（なげ）かれになった。
         to obosu monokara, "Ito amari mono no hayenaki ohom-sama kana!" to mi tatematuri tamahu.
注釈330 | 三日がほど | 結婚の三日間の儀礼。 | 6.2.1
注釈331 | 対の上も | 紫の上。『集成』は「東の対に住むところから出た呼称」。『完訳』は「必ずしも正妻を表す呼称ではない」と注す。 | 6.2.2
注釈332 | げにかかるにつけて | 「げに」は以前に源氏が言ったことを受ける。『集成』は「紫の上の心中。以下自然に地の文になる」。『完訳』は「以下、紫の上の心」と注す。心中文と地の文が融合した文章。 | 6.2.2
注釈333 | 人に | 女三の宮をさす。 | 6.2.2
注釈334 | あるまじけれど | 「まじ」打消推量の助動詞。紫の上が推量。 | 6.2.2
注釈335 | 並ぶ人なくならひたまひて | 紫の上の今までをいう。尊敬の補助動詞「たまふ」が混入するところに、心中文と地の文が融合した表現といえる。「て」接続助詞、逆接。 | 6.2.2
注釈336 | はなやかに生ひ先遠くあなづりにくきけはひにて | 女三の宮をいう。 | 6.2.2
注釈337 | なまはしたなく思さるれど | このあたりまで、心中文と地の文が融合。 | 6.2.2
注釈338 | いとらうたげなる御ありさまを | 『集成』は「本当に何の下心もないご様子なのを」。『完訳』は「いかにもいじらしいご様子なのを」と訳す。 | 6.2.2
注釈339 | かの紫のゆかり尋ね取りたまへりし折 | 紫の上のことをいうのだが、「紫のゆかり」という表現に注意しなければならない。今度の女三の宮も「紫のゆかり」として関心を抱いたのである。すなわち「藤壷」ということが、依然と源氏の心底に行動原理としてあるのである。 | 6.2.4
注釈340 | よかめり。憎げにおしたちたることなどはあるまじかめり | 源氏の心中。『完訳』は「幼稚な宮ゆえ紫の上と対抗すまいと安心する一方で、期待を裏切られる気持」と注す。 | 6.2.5
注釈341 | いとあまりものの栄なき御さまかな | 源氏の心中。女三の宮に失望。 | 6.2.6
校訂84 | よりも | よりも--よ（よ/+り）も | 6.2.1
校訂85 | かれは | かれは--かれはかれは（かれは<後出>/＄） | 6.2.5
校訂86 | ありしを | ありしを--ありしに（に/＄）を | 6.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第三段 源氏、結婚を後悔

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.3
第三段　源氏、結婚を後悔
6-3 Genji regrets having consented the marriage
6.3.1 　 三日がほどは、夜離れなく渡りたまふを、 年ごろさもならひたまはぬ心地に、忍ぶれど、なほものあはれなり。 御衣どもなど、いよいよ薫きしめさせたまふものから、うち眺めてものしたまふけしき、いみじくらうたげにをかし。
           三日間は、毎晩お通いになるのを、今までにこのようなことは経験がおありでないので、堪えはするが、やはり胸が痛む。お召し物などを、いっそう念入りに香を薫きしめさせなさりながら、物思いに沈んでいらっしゃる様子は、たいそういじらしく美しい。
           三日の間は続いてそちらへおいでになるのを、今日までそうしたことに馴（な）れぬ女王であったから、忍ぼうとしても底から底から寂しさばかりが湧（わ）いてきた。新婚時代の新郎の衣服として宮のほうへおいでになる院のお召し物へ女房に命じて薫香（たきもの）をたきしめさせながら、自身は物思いにとらわれている様子が非常に美しく感ぜられた。
         Mi-ka ga hodo ha, yogare naku watari tamahu wo, tosigoro samo narahi tamaha nu kokoti ni, sinobure do, naho mono ahare nari. Ohom-zo-domo nado, iyoiyo takisime sase tamahu monokara, uti-nagame te monosi tamahu kesiki, imiziku rautage ni wokasi.
6.3.2 　「 などて、よろづのことありとも、また人をば並べて見るべきぞ。 あだあだしく、心弱くなりおきにけるわがおこたりに、かかることも出で来るぞかし。若けれど、 中納言をばえ思しかけずなりぬめりしを」
           「どうして、どんな事情があるにもせよ、他に妻を迎える必要があったのだろうか。浮気っぽく、気弱になっていた自分の失態から、このような事も出てきたのだ。若いけれど、中納言をお考えに入れずじまいだったようなのに」
           何事があっても自分はもう一人の妻を持つべきではなかったのである。この問題だけを謝絶しきれずに締まりがなく受け入れた自分の弱さからこんな悲しい思いをすることにもなったと、
         "Nadote, yorodu no koto ari tomo, mata hito wo ba narabe te miru beki zo. Adaadasiku, kokoroyowaku nari oki ni keru waga okotari ni, kakaru koto mo idekuru zo kasi. Wakakere do, Tyuunagon wo ba e obosi kake zu nari nu meri si wo."
6.3.3 　と、 われながらつらく思し続くるに、涙ぐまれて、
           と、自分ながら情けなくお思い続けられて、つい涙ぐんで、
           院は御自身の心が恨めしくばかりおなりになって、涙ぐんで、
         to, ware nagara turaku obosi tudukuru ni, namidaguma re te,
6.3.4 　「 今宵ばかりは、ことわりと許したまひてむな。 これより後のとだえあらむこそ、身ながらも心づきなかるべけれ。 また、さりとて ★、かの院に聞こし召さむことよ」
           「今夜だけは、無理もないこととお許しくださいな。これから後に来ない夜があったら、我ながら愛想が尽きるだろう。だが、とは言っても、あちらの院には何とお聞きになろうやら」
           「もう一晩だけは世間並みの義理を私に立てさせてやると思って、行くのを許してください。今日からあとに続けてあちらへばかり行くようなことをする私であったなら、私自身がまず自身を軽蔑（けいべつ）するでしょうね。しかしまた院がどうお思いになることだか」
         "Koyohi bakari ha, kotowari to yurusi tamahi te m na. Kore yori noti no todaye ara m koso, mi nagara mo kokorodukinakaru bekere. Mata, saritote, kano Win ni kikosimesa m koto yo!"
6.3.5 　と、思ひ乱れたまへる御心のうち、苦しげなり。 すこしほほ笑みて、
           と言って、思い悩んでいらっしゃるご心中、苦しそうである。少しほほ笑んで、
           と、お言いになりながら煩悶（はんもん）をされる様子がお気の毒であった。夫人は少し微笑をして、
         to, omohi midare tamahe ru mi-kokoro no uti, kurusige nari. Sukosi hohowemi te,
6.3.6 　「 みづからの御心ながらだに、え定めたまふまじかなるを、ましてことわりも何も、いづこにとまるべきにか」
           「ご自身のお考えでさえ、お決めになれないようですのに、ましてわたしは無理からぬことやら何やら、どちらに決められましょう」
           「それ御覧なさいませ。御自身のお心だってお決まりにならないのでしょう。ですもの、道理のあるのが強味ともいっておられませんわ」
         "Midukara no mi-kokoro nagara dani, e sadame tamahu mazika' naru wo, masite kotowari mo nani mo, iduko ni tomaru beki ni ka?"
6.3.7 　と、いふかひなげにとりなしたまへば、 恥づかしうさへおぼえたまひて、つらづゑをつきたまひて、寄り臥したまへれば、 硯を引き寄せたまひて、
           と、取りつく島もないように話を逸らされるので、恥ずかしいまでに思われなさって、頬杖をおつきになって、寄り臥していらっしゃると、硯を引き寄せて、
           絶望的にこう女王に言われては、恥ずかしくさえ院はお思われになって、頬杖（ほおづえ）を突きながらうっとりと横になっておいでになった。紫の女王は硯（すずり）を引き寄せて無駄（むだ）書きを始めていた。
         to, ihukahinage ni torinasi tamahe ba, hadukasiu sahe oboye tamahi te, turaduwe wo tuki tamahi te, yorihusi tamahe re ba, suzuri wo hikiyose tamahi te,
6.3.8 　「 目に近く移れば変はる世の中を ★
     行く末遠く頼みけるかな」 		　「眼のあたりに変われば変わる二人の仲でしたのに
    行く末長くとあてにしていましたとは」 		　　目に近くうつれば変はる世の中を
    行く末遠く頼みけるかな
         "Me ni tikaku uture ba kaharu yononaka wo
yukusuwe tohoku tanomi keru kana
6.3.9 　 古言など書き交ぜたまふを、取りて見たまひて、はかなき言なれど、げにと、ことわりにて、
           古歌などを書き交えていらっしゃるのを、取って御覧になって、何でもない歌であるが、いかにもと、道理に思って、
           と書き、またそうした意味の古歌なども書かれていく紙を、院は手に取ってお読みになり夫人の気持ちをお憐（あわれ）みになった。
         Hurukoto nado kaki maze tamahu wo, tori te mi tamahi te, hakanaki koto nare do, geni to, kotowari nite,
6.3.10 　「 命こそ絶ゆとも絶えめ定めなき
     世の常ならぬ仲の契りを」 		　「命は尽きることがあってもしかたのないことだが
    無常なこの世とは違う変わらない二人の仲なのだ」 		　　命こそ絶ゆとも絶えめ定めなき
    世の常ならぬ中の契りを
         "Inoti koso tayu to mo taye me sadame naki
yo no tune nara nu naka no tigiri wo
6.3.11 　とみにもえ渡りたまはぬを、
           すぐにはお出かけになれないのを、
           こんな歌を書いて、急に立って行こうともされないのを見て、夫人が、
         Tomini mo e watari tamaha nu wo,
6.3.12 　「 いとかたはらいたきわざかな」
           「まこと不都合なことです」
           「おそくなっては済みませんことですよ」
         "Ito kataharaitaki waza kana!"
6.3.13 　と、そそのかしきこえたまへば、なよよかにをかしきほどに、えならず匂ひて渡りたまふを、見出だしたまふも、 いとただにはあらずかし。
           と、お促し申し上げなさると、柔らかで優美なお召し物に、たいそうよい匂いをさせてお出かけになるのを、お見送りなさるのも、まことに平気ではいられないだろう。
           と催促したのを機会に、柔らかな直衣（のうし）の、艶（えん）に薫香（たきもの）の香をしませたものに着かえて院が出てお行きになるのを見ている女王の心は平静でありえまいと思われた。
         to, sosonokasi kikoye tamahe ba, nayoyoka ni wokasiki hodo ni, e nara zu nihohi te watari tamahu wo, miidasi tamahu mo, ito tada ni ha ara zu kasi.
注釈342 | 三日がほどは夜離れなく渡りたまふを | 結婚三日間。源氏は東の対の屋から女三の宮を迎えた寝殿へ通う。 | 6.3.1
注釈343 | 年ごろさもならひたまはぬ心地に | 紫の上の心地。 | 6.3.1
注釈344 | 御衣どもなどいよいよ薫きしめさせたまふものから | 「真木柱」巻の鬚黒大将の北の方が夫が雪もよいの夜に玉鬘のもとに通って行こうとするのを送り出す場面と類似する。 | 6.3.1
注釈345 | などてよろづのことありとも | 以下「え思しかけずなりぬめりしを」まで、源氏の心中。「などて--みるべきぞ」反語表現。 | 6.3.2
注釈346 | あだあだしく、心弱くなりおきにけるわがおこたりに | 源氏の反省。好色心とその気弱さになっている気の緩みとする。「おき（置）」と「き（来）」の相違は重要。後者は頽齢による変化となる。前者は源氏の性格の意になる。 | 6.3.2
注釈347 | 中納言をばえ思しかけずなりぬめりしを | 「え思しかけずなりぬ」の主語は朱雀院。「めり」推量の助動詞、源氏の主観的推量。「し」過去の助動詞、連体形。「を」接続助詞、逆接。その下に、自分が婿になってしまった、という意が含まれている。『集成』は「夕霧を（朱雀院は）婿にとはお考えにならなかったようなのにと」。『完訳』は「中納言を婿にとはお考えになれずじまいだったらしいものを」と訳す。 | 6.3.2
注釈348 | われながらつらく思し続くるに | 明融臨模本と大島本は「おほしつゝくるに」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「思しつづけらるるに」と校訂する。 | 6.3.3
注釈349 | 今宵ばかりは | 以下「院に聞こし召さむことよ」まで、源氏から紫の上への詞。 | 6.3.4
注釈350 | これより後のとだえあらむこそ | 紫の上との夫婦関係をいう。 | 6.3.4
注釈351 | またさりとて | 女三の宮との夫婦仲を疎略に扱うことをいう。 | 6.3.4
注釈352 | すこしほほ笑みて | 主語は紫の上。 | 6.3.5
注釈353 | みづからの御心ながらだに | 以下「いづこにとまるべきにか」まで、紫の上の詞。突き放した物の言い方。 | 6.3.6
注釈354 | 恥づかしうさへおぼえたまひて | 主語は源氏。 | 6.3.7
注釈355 | 硯を引き寄せたまひて | 主語は紫の上。 | 6.3.7
注釈356 | 目に近く移れば変はる世の中を--行く末遠く頼みけるかな | 紫の上の独詠歌。源氏に裏切られ夫婦仲に絶望した意。 | 6.3.8
注釈357 | 古言など書き交ぜたまふを | 『集成』は「古歌などをまぜてお書きになるのを。自分の心を託す古歌を思いつくままに書く、いわゆる手習である」。『完訳』は「自作歌と同内容の伝承古歌。ありふれた古歌ながら、源氏をして合点させる。この場合の真実のこもる歌として再評価される」と注す。古歌が紫の上の心情に客観的正当性と真実性を賦与する。 | 6.3.9
注釈358 | 命こそ絶ゆとも絶えめ定めなき--世の常ならぬ仲の契りを | 源氏の返歌。夫婦仲の意の「世の中」を受けて、「定めなき世」という世間一般の世の中の意で切り返し、夫婦仲は変わらないという。 | 6.3.10
注釈359 | いとかたはらいたきわざかな | 紫の上の詞。 | 6.3.12
注釈360 | いとただにはあらずかし | 語り手の感情移入表現。 | 6.3.13
出典9 目に近く 秋萩の下葉につけて目に近くよそなる人の心をぞ見る 拾遺集雑秋-一一一六　女 6.3.8
校訂87 また また--又△△（△△/＃） 6.3.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第四段 紫の上、眠れぬ夜を過ごす

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.4
第四段　紫の上、眠れぬ夜を過ごす
6-4 Murasaki doesn't sleep all night
6.4.1 　年ごろ、 さもやあらむと思ひしことどもも、今はとのみもて離れたまひつつ、 さらばかくにこそはとうちとけゆく末に、ありありて、かく世の聞き耳も なのめならぬことの出で来ぬるよ。思ひ定むべき世のありさまにもあらざりければ、今より後も うしろめたくぞ思しなりぬる。
           長い間には、もしかしたらと思っていたいろいろな事も、今は終わりとすっかりお絶ちになって、ではこれで大丈夫と、安心なさるようになった今頃になって、とどのつまり、このような世間に外聞の悪い事が出て来るとは。安心できる二人の仲ではなかったのだから、これから先も不安にお思いになるのであった。
           これまでにさらに新婦を得ようとされるらしい気（け）ぶりはあっても、いよいよことが進行しそうな時に反省しておしまいになる院でおありになったから、ただもう何でもなく順調に幸福が続いていくとばかり信じていた末に、世間のものにも自分の位置をあやぶませるようなことが湧（わ）いてきた。永久に不変なものなどはないこうしたこの世ではまたどんな運命に自分は遭遇するかもしれないと女王は思うようになった。
         Tosigoro, samoya ara m to omohi si koto-domo mo, ima ha to nomi mote-hanare tamahi tutu, saraba kaku ni koso ha to utitoke yuku suwe ni, ari ari te, kaku yo no kikimimi mo nanome nara nu koto no ideki nuru yo. Omohi sadamu beki yo no arisama ni mo ara zari kere ba, ima yori noti mo usirometaku zo obosi nari nuru.
6.4.2 　さこそつれなく紛らはしたまへど、さぶらふ人びとも、
           あのようにさりげなく装ってはいらっしゃるが、伺候している女房たちも、
           表面にこの動揺した気持ちは見せないのであるが、女房たちも、
         Sakoso turenaku magirahasi tamahe do, saburahu hitobito mo,
6.4.3 　「 思はずなる世なりや。あまたものしたまふやうなれど、いづ方も、皆こなたの御けはひにはかたさり憚るさまにて 過ぐしたまへばこそ、ことなくなだらかにもあれ、 おしたちてかばかりなるありさまに、 消たれてもえ過ぐしたまふまじ」
           「思いがけない事になりましたわね。大勢いらっしゃるようですが、どの方も、皆こちらのご威勢には一歩譲って遠慮なさって来たからこそ、何事もなく平穏でしたのに、誰憚らないこのようなやり方に、負けておしまいになったままではお過ごしになれまい」
           「意外なことになるものですね。ほかの奥様がたはおいでになってもこちらの奥様の競争者などという自信を持つ方もなくて、御遠慮をしていらっしゃるから無事だったのですが、こんなふうにこの奥様をすら眼中にお置きあそばさないような方が出ていらっしってはどうなることでしょう。だれよりも優越性のある方に劣等者の役はお勤まりにはならないでしょう。
         "Omoha zu naru yo nari ya! Amata monosi tamahu yau nare do, idukata mo, mina konata no ohom-kehahi ni ha kata sari habakaru sama nite sugusi tamahe ba koso, koto naku nadaraka ni mo are, ositati te kabakari naru arisama ni, keta re te mo e sugusi tamahu mazi."
6.4.4 　「また、さりとて、はかなきことにつけても、安からぬことのあらむ折々、かならずわづらはしきことども出で来なむかし」
           「でも、それはそれとして、ちょっとした事でも、穏やかならぬことがいろいろと起こったら、きっと面倒な事が持ち上がって来ましょうよ」
           そしてまたあちらから申せば、何でもないことに神経をおたかぶらせになるようなこともないとは言われませんから、そこで苦しい争闘が起こって奥様は御苦労をなさるでしょうね」
         "Mata, saritote, hakanaki koto ni tuke te mo, yasukara nu koto no ara m woriwori, kanarazu wadurahasiki koto-domo ideki nam kasi."
6.4.5 　など、おのがじしうち語らひ嘆かしげなるを、 つゆも見知らぬやうに、 いとけはひをかしく物語などしたまひつつ、夜更くるまで おはす。
           などと、朋輩同士話し合って嘆いているふうなのを、少しも知らないふうに、まことに感じも優雅にお話などをなさりながら、夜が更けるまで起きていらっしゃる。
           などと語って歎（なげ）いているのであったが、少しも気にせぬふうで、機嫌（きげん）よく夫人は皆と話をして夜がふけるまで座敷に出ていたが、
         nado, onogazisi uti-katarahi nagekasige naru wo, tuyu mo mi sira nu yau ni, ito kehahi wokasiku monogatari nado si tamahi tutu, yo hukuru made ohasu.
注釈361 | さもやあらむ | 『集成』は「自分を上廻る地位の正夫人が迎えられるのでないかと思ったこと」。以下、紫の上の心中に即した地の文。 | 6.4.1
注釈362 | さらばかくにこそは | 朝顔の姫君との事件が落着したことを受ける。 | 6.4.1
注釈363 | なのめならぬこと | 『集成』は「外聞の悪いこと」。『完訳』は「不都合なこと」と訳す。 | 6.4.1
注釈364 | 思はずなる世なりや | 以下「出で来なむかし」まで、女房たちの詞。 | 6.4.3
注釈365 | 過ぐしたまへばこそ | 「こそ」--「なだらかにもあれ」係結び、逆接用法。 | 6.4.3
注釈366 | おしたちてかばかりなるありさまに | 『集成』は「（女三の宮方の）誰憚らぬこうしたやり方に。女三の宮の婚儀のさまを、紫の上づきの女房の視点で言う」と注す。 | 6.4.3
注釈367 | 消たれてもえ過ぐしたまふまじ | 明融臨模本と大島本は「たまふまし」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「たまはじ」と校訂する。主語は紫の上。 | 6.4.3
注釈368 | つゆも見知らぬやうに | 紫の上の態度。 | 6.4.5
注釈369 | いとけはひをかしく | 『集成』は「いかにも優雅な風情で」。『完訳』は「まことにご機嫌よく」と訳す。 | 6.4.5
校訂88 | うしろめたく | うしろめたく--うしろめたな（な/＄）く | 6.4.1
校訂89 | おはす | おはす--おも（も/＄）はす | 6.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第五段 六条院の女たち、紫の上に同情

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.5
第五段　六条院の女たち、紫の上に同情
6-5 Women in Rokujo-in sympathize with Murasaki
6.5.1 　かう人のただならず言ひ思ひたるも、聞きにくしと思して、
           このように女房たちが容易ならぬことを言ったり思ったりしているのも、聞きにくいことだとお思いになって、
           女房たちの中にあるそうした空気が外へ知れては醜いように思って言った。
         Kau hito no tadanarazu ihi omohi taru mo, kikinikusi to obosi te,
6.5.2 　「 かく、これかれあまたものしたまふめれど、 御心にかなひて、今めかしくすぐれたる際にもあらずと、目馴れてさうざうしく思したりつるに、 この宮のかく渡りたまへるこそ、めやすけれ。
           「このように、だれかれと大勢いらっしゃるようですが、お気持ちにかなった、華やかな高い身分ではないと、目馴れて物足りなくお思いになっていたところに、この宮がこのようにお輿入れなさったことは、本当に結構なことです。
           「院には何人もの女性が侍しておられるのだけれど、理想的な御配偶とお認めになるはなやかな身分の人はないとお思いになって、物足らず思召していらっしゃったのだから、宮様がおいでになってこれで完全になったのよ。
         "Kaku, korekare amata monosi tamahu mere do, mi-kokoro ni kanahi te, imamekasiku sugure taru kiha ni mo ara zu to, menare te sauzausiku obosi tari turu ni, kono Miya no kaku watari tamahe ru koso, meyasukere!
6.5.3 　なほ、童心の失せぬにやあらむ、われも睦びきこえてあらまほしきを、 あいなく隔てあるさまに人びとやとりなさむとすらむ。 ひとしきほど、劣りざまなど思ふ人にこそ、ただならず耳たつことも、おのづから出で来るわざなれ、 かたじけなく、心苦しき御ことなめれば、いかで心おかれたてまつらじとなむ思ふ」
           まだ、子供心が抜けないのでしょうか、わたしもお親しくさせていただきたいのですが、困ったことにこちらに隔て心があるかのように皆が考えようとするのかしら。同じ程度の人とか、劣っていると思う人に対しては、黙って聞き流すわけに行かないことも、ついつい起こるものですが、恐れ多く、お気の毒な御事情がおありらしいので、何とか親しくさせていただきたいと思っています」
           私はまだ子供の気持ちがなくなっていないと見えて、いっしょに遊んで楽しく暮らしたくばかり思っているのに、皆が私の気持ちを忖度（そんたく）して面倒な関係にしてしまわないかと心配よ。自分と同じほどの人とか、もっと下の人とかには、あの人が自分より多く愛されることは不愉快だというような気持ちは自然起こるものだけれど、あちらは高貴な方で、お気の毒な事情でこうしておいでになったのだから、その方に悪くお思われしたくないと私は努めているのよ」
         Naho, warahagokoro no use nu ni ya ara m, ware mo mutubi kikoye te aramahosiki wo, ainaku hedate aru sama ni hitobito ya torinasa m to su ram. Hitosiki hodo, otorizama nado omohu hito ni koso, tada nara zu mimi tatu koto mo, onodukara idekuru waza nare, katazikenaku, kokorogurusiki ohom-koto na' mere ba, ikade kokorooka re tatematura zi to nam omohu."
6.5.4 　などのたまへば、中務、中将の君などやうの人びと、目をくはせつつ、
           などとおっしゃると、中務、中将の君などといった女房たちは、目くばせしながら、
           中将とか中務（なかつかさ）とかいう女房は目を見合わせて、
         nado notamahe ba, Nakatukasa, Tyuuzyau-no-Kimi nado yau no hitobito, me wo kuhase tutu,
6.5.5 　「 あまりなる御思ひやりかな」
           「あまりなお心づかいですこと」
           「あまりに思いやりがおありになり過ぎるようね」
         "Amari naru ohom-omohiyari kana!"
6.5.6 　 など言ふべし。昔は、ただならぬさまに使ひならしたまひし人どもなれど、 年ごろはこの御方にさぶらひて、皆 心寄せきこえたるなめり ★。
           などと、きっと言っているであろう。昔は、普通の女房よりは親しく使っていらした女房たちであるが、ここ何年かはこちらの御方にお仕えして、皆お味方申しているようである。
           ともひそかに言っていた。この人たちは若いころに院の御愛人であったが、須磨（すま）へおいでになった留守中から夫人付きになっていて、皆女王を愛していた。
         nado ihu besi. Mukasi ha, tada nara nu sama ni tukahi narasi tamahi si hito-domo nare do, tosigoro ha kono ohom-Kata ni saburahi te, mina kokoroyose kikoye taru na' meri.
6.5.7 　異御方々よりも、
           他の御方々からも、
           他の夫人の中には、
         Koto ohom-katagata yori mo,
6.5.8 　「 いかに思すらむ。もとより思ひ離れたる人びとは、なかなか心安きを」
           「どのようなお気持ちでしょう。初めから諦めているわたしたちには、かえって平気ですが」
           どんなお気持ちがなさることでしょう、愛されない者のあきらめが平生からできている自分らとは違っておいでになったのであるから
         "Ikani obosu ram? Moto yori omohi hanare taru hitobito ha, nakanaka kokoroyasuki wo."
6.5.9 　など、おもむけつつ、とぶらひきこえたまふもあるを、
           などと、こちらの気を引きながら、お慰め申される方もあるが、
           という意味の慰問をする人もあるので、
         nado, omomuke tutu, toburahi kikoye tamahu mo aru wo,
6.5.10 　「 かく推し量る人こそ、なかなか苦しけれ。世の中もいと常なきものを、などてかさのみは思ひ悩まむ」
           「このように推量する人こそ、かえって厄介なこと。世の中もまことに無常なものなのに、どうしてそんなにばかり思い悩んでいよう」
           女王はそんな同情をされることがかえって自分には苦痛になる。無常のこの世にいてそう夫婦愛に執着している自分でもないもの
         "Kaku osihakaru hito koso, nakanaka kurusikere. Yononaka mo ito tune naki mono wo, nadote ka sa nomi ha omohi nayama m?"
6.5.11 　など思す。
           などとお思いになる。
           と思っていた。
         nado obosu.
6.5.12 　あまり久しき 宵居も、例ならず人やとがめむと、心の鬼に思して、入りたまひぬれば、 御衾参りぬれど、 げにかたはらさびしき夜な夜な経にけるも、なほ、ただならぬ心地すれど、かの須磨の御別れの折などを思し出づれば、
           あまり遅くまで起きているのも、いつにないことと、皆が変に思うだろうと気が咎めて、お入りになったので、御衾をお掛けしたが、なるほど独り寝の寂しい夜々を過ごしてきたのも、やはり、穏やかならぬ気持ちがするが、あの須磨のお別れの時などをお思い出しになると、
           あまりに長く寝ずにいるのも人が異様に思うであろうと我と心にとがめられて、帳台へはいると、女房は夜着を掛けてくれた。人から憐（あわれ）まれているとおりに確かに自分は寂しい、自分の嘗（な）めているものは苦（にが）いほかの味のあるものではないと夫人は思ったが、須磨（すま）へ源氏の君の行ったころを思い出して
         Amari hisasiki yohiwi mo, rei nara zu hito ya togame m to, kokoro-no-oni ni obosi te, iri tamahi nure ba, ohom-husuma mawiri nure do, geni katahara sabisiki yonayona he ni keru mo, naho, tada nara nu kokoti sure do, kano Suma no ohom-wakare no wori nado wo obosi idure ba,
6.5.13 　「 今はと、かけ離れたまひても、ただ 同じ世のうちに 聞きたてまつらましかばと、わが身までのことはうち置き、 あたらしく悲しかりしありさまぞかし。さて、その紛れに、われも人も 命堪へずなりなましかば、いふかひあらまし世かは」
           「もう最後だと、お離れになっても、ただ同じこの世に無事でいらっしゃるとお聞き申すのであったらと、自分の身の上までのことはさておいて、惜しみ悲しく思ったことだわ。あのまま、あの騷ぎの中に、自分も殿も死んでしまったならば、お話にもならない二人の仲であったろうに」
           遠くに隔たっていようとも同じ世界に生きておいでになることで心を慰めようとそのころはした、自分がどんなにみじめであるかは心で問題にせず源氏の君のせめて健在でいることだけを喜んだではないか、その時の悲しみがもとで源氏の君なり自分なりが死んでいたとしたら、それからのち今日までの幸福は享（う）けられなかったのである
         "Ima ha to, kake-hanare tamahi te mo, tada onazi yo no uti ni kiki tatematura masika ba to, waga mi made no koto ha uti-oki, atarasiku kanasikari si arisama zo kasi. Sate, sono magire ni, ware mo hito mo inoti tahe zu nari na masika ba, ihu kahi ara masi yo kaha."
6.5.14 　と思し直す。
           とお思い直される。
           ともまた思い直されもするのであった。
         to obosi nahosu.
6.5.15 　 風うち吹きたる夜のけはひ冷やかにて、ふとも 寝入られたまはぬを、近くさぶらふ人びと、 あやしとや聞かむと、うちも身じろきたまはぬも、なほいと苦しげなり。 夜深き鶏の声の聞こえたるも、ものあはれなり。
           風が吹いている夜の様子が冷やかに感じられて、急には寝つかれなされないのを、近くに伺候している女房たち、変に思いはせぬかと、身動き一つなさらないのも、やはりまことにつらそうである。夜深いころの鶏の声が聞こえるのも、しみじみと哀れを感じさせる。
           外には風の吹いている夜の冷えで急には眠れない。近くに寝ている女房が寝返りの音を聞いて気をもむことがあるかもしれぬと思うことで、床の中でじっとしているのもまた女王に苦しいことであった。一番鶏（どり）の声も身に沁（し）んで聞かれた。
         Kaze uti-huki taru yo no kehahi hiyayaka nite, huto mo ne ira re tamaha nu wo, tikaku saburahu hitobito, ayasi to ya kika m to, uti mo miziroki tamaha nu mo, naho ito kurusige nari. Yobukaki tori no kowe no kikoye taru mo, mono ahare nari.
注釈370 | かくこれかれあまたものしたまふめれど | 以下「心おかれたてまつらじとなむ思ふ」まで、紫の上の詞。源氏の夫人方をさしていう。 | 6.5.2
注釈371 | 御心にかなひて | 源氏の心に叶って。紫の上からの推測。 | 6.5.2
注釈372 | この宮のかく渡りたまへるこそ、めやすけれ | 『集成』は「准太上天皇にふさわしい身分の北の方であることをいう」と注す。「こそ」係助詞は、「めやすけれ」に係り、強調のニュアンスを表す。 | 6.5.2
注釈373 | あいなく隔てあるさまに | 『完訳』は「口さがない女房たちの陰口に釘をさす」と注す。 | 6.5.3
注釈374 | ひとしきほど、劣りざまなど思ふ人にこそ、ただならず耳たつことも、おのづから出で来るわざなれ | 同程度の身分や劣った身分に対しては、つい張り合って黙っていられないこともあるものだ、とする当時の貴族社会の人情をいう。 | 6.5.3
注釈375 | かたじけなく心苦しき御ことなめれば | 皇女であるにもかかわらず、後見人がいない事情をいう。 | 6.5.3
注釈376 | あまりなる御思ひやりかな | 中務や中将の君の詞。間接話法。かつての源氏の召人だった、すなわちお手つきの女房たち。源氏が須磨明石へと流離した際に、紫の上付きの女房となった人たち。 | 6.5.5
注釈377 | など言ふべし | 『休聞抄』は「双」と指摘。「べし」推量の助動詞。語り手の強い推量のニュアンス。 | 6.5.6
注釈378 | 年ごろは | 源氏が須磨へ流離して以後。 | 6.5.6
注釈379 | 心寄せきこえたるなめり | 「な」伝聞推定の助動詞。「めり」推量の助動詞。『紹巴抄』は「双注」と指摘。語り手の主観的推量。 | 6.5.6
注釈380 | いかに思すらむもとより思ひ離れたる人びとはなかなか心安きを | 花散里や明石御方からのお見舞い。間接話法。『集成』は「こういう場合は、見舞うのが当時の妻妾間の礼儀であった」。『蜻蛉日記』の作者から時姫へのお見舞いが想起される。『完訳』の「このあたりの同情には、紫の上の不幸を喜ぶ気持さえあろう」と注すのは、花散里や明石御方の人柄からして、いかがなものか。 | 6.5.8
注釈381 かく推し量る人こそ、なかなか苦しけれ。世の中もいと常なきものを、などてかさのみは思ひ悩まむ 紫の上の心中。『完訳』は「「世の中」は夫婦仲の意にとどまらず世間一般。人間世界の無常の自覚から、男女間の愛憎を超えようとする。彼女の新しい境地」と注す。
【などてかさのみは思ひ悩まむ】－「などて」--「悩まむ」反語表現。『集成』は「なぜそう執着することがあろう」。『完訳』は「どうしてあの方たちのようにくよくよしてばかりいられよう」と訳す。 		6.5.10
注釈382 | 御衾参りぬれど | 主語は女房。 | 6.5.12
注釈383 | げにかたはらさびしき夜な夜な経にけるも | 『完訳』は「御方々の慰めの言葉どおりに」。女三の宮に通う新婚三日間の夜がれをいう。 | 6.5.12
注釈384 | 今はとかけ離れたまひても | 以下「あらまし世かは」まで、紫の上の心中。 | 6.5.13
注釈385 | 同じ世のうちに | この世をいう。 | 6.5.13
注釈386 | 聞きたてまつらましかばと | 無事でいると、という内容が含まれる。「ましかば」は仮想表現。 | 6.5.13
注釈387 | あたらしく悲しかりしありさまぞかし | 源氏の身についていう。 | 6.5.13
注釈388 | 命堪へずなりなましかばいふかひあらまし世かは | 「命堪へず」すなわち、死んでしまったらの意。「ましかば--まし」反実仮想構文。「かは」係助詞、反語の意。実際は死ななかったので、かいのある二人の仲であった、の意。 | 6.5.13
注釈389 | 風うち吹きたる夜のけはひ冷やかにて | 紫の上の心象風景、また心中の象徴表現。 | 6.5.15
注釈390 | 寝入られたまはぬを | 「れ」可能の助動詞。寝つくことがおできになれないの意。 | 6.5.15
注釈391 | あやしとや聞かむ | 「や」係助詞、疑問。「む」推量の助動詞、連体形。『完訳』は「様子が変だと思われはせぬかと」と注す。 | 6.5.15
注釈392 | 夜深き鶏の声の聞こえたるも | 夜明けにはまだ間のある暗いうち、一番鶏が鳴きだす。紫の上が眠らずに朝を迎えたことを語る。 | 6.5.15
校訂90 | 心寄せ | 心寄せ--心よ（よ/+せ） | 6.5.6
校訂91 | 宵居 | 宵居--よ（よ/+ひ）ゐ | 6.5.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第六段 源氏、夢に紫の上を見る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.6
第六段　源氏、夢に紫の上を見る
6-6 Genji sees Murasaki in his dream
6.6.1 　 わざとつらしとにはあらねど、かやうに思ひ乱れたまふけにや ★、 かの御夢に見えたまひければ、うちおどろきたまひて、いかにと心騒がしたまふに、 鶏の音待ち出でたまへれば、夜深きも知らず顔に、急ぎ出でたまふ。いといはけなき御ありさまなれば、乳母たち近くさぶらひけり。
           特別に恨めしいというのではないが、このように思い乱れなさったためであろうか、あちらの御夢に現れなさったので、ふと目をお覚ましになって、どうしたのかと胸騷ぎがなさるので、鶏の声をお待ちになっていたので、まだ夜の深いのも気づかないふりをして、急いでお帰りになる。とても子供子供したご様子なので、乳母たちが近くに伺候していた。
           恨んでばかりいるのでもなかったが、夫人のこんなに苦しんでいたことのあちらへ通じたのか、院は夫人の夢を御覧になった。目がさめて胸騒ぎのあそばされる院は鶏の鳴くのを聞いておいでになって、その声が終わるとすぐに宮の御殿をお出になるのであったが、お若い宮であるために乳母たちが近くにやすんでいて、
         Wazato turasi to ni ha ara ne do, kayau ni omohi midare tamahu ke ni ya, kano ohom-yume ni miye tamahi kere ba, uti-odoroki tamahi te, ikani to kokoro sawagasi tamahu ni, tori no ne mati ide tamahe re ba, yobukaki mo sirazugaho ni, isogi ide tamahu. Ito ihakenaki ohom-arisama nare ba, menoto-tati tikaku saburahi keri.
6.6.2 　妻戸押し開けて出でたまふを、見たてまつり送る。 明けぐれの空に、雪の光見えておぼつかなし。名残までとまれる御匂ひ、
           妻戸を押し開けてお出になるのを、お見送り申し上げる。明け方の暗い空に、雪の光が見えてぼんやりとしている。後に残っている御匂いに、
           その人たちが院の妻戸をあけて外へ出られるのをお見送りした。夜明け前のしばらくだけことさらに暗くなる時間で、わずかな雪の光で院のお姿がその人たちに見えるのである。院のお服から発散された香気がまだあとに濃く漂っているのに乳母たちは気づいて
         Tumado osiake te ide tamahu wo, mi tatematuri okuru. Akegure no sora ni, yuki no hikari miye te obotukanasi. Nagori made tomare ru ohom-nihohi,
6.6.3 　「 ▼ 闇はあやなし」
           「闇はあやなし」
           「春の夜の闇（やみ）はあやなし梅の花」
         "Yami ha ayanasi"
6.6.4 　と 独りごたる。
           とつい独り言が出る。
           などとも古歌が思わず口に上りもした。
         to hitorigota ru.
6.6.5 　雪は所々消え残りたるが、いと白き庭の、ふと けぢめ見えわかれぬほどなるに、
           雪は所々に消え残っているのが、真白な庭と、すぐには見分けがつかぬほどなので、
           院は所々にたまった雪の色も砂子の白さと差別のつきにくい庭をながめながら対のほうへ向いてお歩きになりながら
         Yuki ha tokorodokoro kiye nokori taru ga, ito siroki niha no, huto kedime miye wakare nu hodo naru ni,
6.6.6 　「 ▼ なほ残れる雪」
           「今も残っている雪」
           なお「残れる雪」
         "Naho nokore ru yuki"
6.6.7 　と忍びやかに口ずさびたまひつつ、御格子うち叩きたまふも、久しくかかることなかりつるならひに、 人びとも空寝をしつつ、やや待たせたてまつりて、引き上げたり。
           とひっそりとお口ずさみなさりながら、御格子をお叩きなさるのも、長い間こうしたことがなかったのが常となって、女房たちも空寝をしては、ややお待たせ申してから、引き上げた。
           と口ずさんでおいでになった。対の格子をおたたきになったが、久しく夜明けの帰りなどをあそばされなかったのであったから、女房たちはくやしい気になってしばらく寝入ったふうをしていてやっとあとに格子をお上げした。
         to sinobiyaka ni kutizusabi tamahi tutu, mi-kausi uti-tataki tamahu mo, hisasiku kakaru koto nakari turu narahi ni, hitobito mo sorane wo si tutu, yaya mata se tatematuri te, hikiage tari.
6.6.8 　「 こよなく久しかりつるに、身も冷えにけるは。 懼ぢきこゆる心のおろかならぬにこそあめれ。さるは、罪もなしや」
           「ずいぶん長かったので、身もすっかり冷えてしまったよ。お恐がり申す気持ちが並々でないからでしょう。とは言っても、別に私には罪はないのだがね」
           「長く外に待たされて、身体（からだ）が冷え通る気がしたのも、それは私の心が済まぬとあなたを恐れる内部のせいで、女房に罪はなかったのかもしれない」
         "Koyonaku hisasikari turu ni, mi mo hiye ni keru ha. Odi kikoyuru kokoro no oroka nara nu ni koso a' mere. Saruha, tumi mo nasi ya!"
6.6.9 　とて、 御衣ひきやりなどしたまふに、すこし濡れたる御単衣の袖をひき隠して、 うらもなくなつかしきものから、うちとけてはたあらぬ御用意など、 いと恥づかしげにをかし。
           と言って、御衾を引きのけなどなさると、少し涙に濡れた御単衣の袖を引き隠して、素直でやさしいものの、仲直りしようとはなさらないお気持ちなど、とてもこちらが恥ずかしくなるくらい立派である。
           と、院はお言いになりながら、夫人の夜着を引きあけて御覧になると、少し涙で濡（ぬ）れている下の単衣（ひとえ）の袖（そで）を隠そうとする様子が美しく心へお受け取られになった。しかも打ち解けぬものが夫人の心にあって品よく艶（えん）な趣なのである。
         tote, ohom-zo hiki-yari nado si tamahu ni, sukosi nure taru ohom-hitohe no sode wo hiki-kakusi te, ura mo naku natukasiki monokara, utitoke te hata ara nu ohom-youi nado, ito hadukasige ni wokasi.
6.6.10 　「 限りなき人と聞こゆれど、難かめる世を」
           「この上ない身分の人と申しても、これほどの人はいまい」
           最高の貴女（きじょ）といっても完全にもののととのわぬ憾（うら）みがあるのに
         "Kagirinaki hito to kikoyure do, kataka' meru yo wo."
6.6.11 　と、 思し比べらる。
           と、ついお比べにならずにはいられない。
           と院は新婦の宮と紫の女王を心にくらべておいでになった。
         to, obosi kurabe raru.
6.6.12 　よろづいにしへのことを思し出でつつ、とけがたき御けしきを怨みきこえたまひて、その日は暮らしたまひつれば、え渡りたまはで、寝殿には御消息を聞こえたまふ。
           いろいろと昔のことをお思い出しになりながら、なかなか機嫌を直してくださらないのをお恨み申し上げなさって、その日はお過ごしになったので、お渡りになれず、寝殿にはお手紙を差し上げなさる。
           二人が来た道を振り返ってお話しになりながら、恨みの解けぬふうな夫人をなだめて翌日はずっとそばを離れずにおいでになったあとでは、夜になっても宮のほうへお行きになれずに手紙だけをお送りになった。
         Yorodu inisihe no koto wo obosi ide tutu, toke gataki mi-kesiki wo urami kikoye tamahi te, sono hi ha kurasi tamahi ture ba, e watari tamaha de, sinden ni ha ohom-seusoko wo kikoye tamahu.
6.6.13 　「 今朝の雪に心地あやまりて、いと悩ましくはべれば、心安き方にためらひはべる」
           「今朝の雪で気分を悪くして、とても苦しゅうございますので、気楽な所で休んでおります」
           今暁（けさ）の雪に健康をそこねて苦しい気がしますから、気楽な所で養生をしようと思います。
         "Kesa no yuki ni kokoti ayamari te, ito nayamasiku habere ba, kokoroyasuki kata ni tamerahi haberu."
6.6.14 　とあり。御乳母、
           とある。御乳母は、
           というのであった。乳母（めのと）の、
         to ari. Ohom-menoto,
6.6.15 　「 さ聞こえさせはべりぬ」
           「さように申し上げました」
           「そのとおりに申し上げました」
         "Sa kikoyesase haberi nu."
6.6.16 　 とばかり、言葉に聞こえたり。
           とだけ、口上で申し上げた。
           という言葉を使いが聞いて来た。
         to bakari, kotoba ni kikoye tari.
6.6.17 　「 異なることなの御返りや」と思す。「 院に聞こし召さむこともいとほし。このころばかりつくろはむ」と思せど、えさもあらぬを、「 さは思ひしことぞかし。あな苦し」と、みづから思ひ続けたまふ。
           「そっけないお返事だ」とお思いになる。「院がお耳にあそばすこともおいたわしい、しばらくの間は人前を取り繕う」とお思いになるが、そうもできないので、「それは思ったとおりだった。ああ困ったことだ」と、ご自身お思い続けなさる。
           平凡な返事であると院はお思いになった。朱雀（すざく）院がどうお思いになるかということが気がかりであるから、当分はあちらを立てるようにしておきたいと院はお思いになっても、実行に伴う苦痛が堪えがたく、なんということであろうと悲しんでおいでになった。
         "Kotonaru koto na no ohom-kaheri ya!" to obosu. "Win ni kikosimesa m koto mo itohosi. Konokoro bakari tukuroha m." to obose do, e samo ara nu wo, "Saha omohi si koto zo kasi. Ana kurusi!" to, midukara omohi tuduke tamahu.
6.6.18 　女君も、「 思ひやりなき御心かな」と、苦しがりたまふ。
           女君も、「お察しのないお方だ」と、迷惑がりなさる。
           夫人も、「あちらへ御同情心の欠けたことでございますよ」と言いつつ自分の立場を苦しんでいた。
         Womnagimi mo, "Omohiyari naki ohom-kokoro kana!" to, kurusigari tamahu.
注釈393 | わざとつらしとにはあらねどかやうに思ひ乱れたまふけにや | 『湖月抄』は「草子地よりいふ也」と指摘。語り手の推測。挿入句。場面は、寝殿の女三の宮の閨、源氏のいる場面に移る。 | 6.6.1
注釈394 | かの御夢に見えたまひければ | 源氏の夢の中に紫の上が現れた。『完訳』は「紫の上の迷乱する魂が、その意志を超えて、現れ出たかとする」と注す。 | 6.6.1
注釈395 | 鶏の音待ち出でたまへれば | 『集成』は「心待ちしていた鶏の鳴くのをお聞きになったので。さきほどの「夜深き鶏の声」を源氏も聞き、鶏の音にかこつけて、まだ暗いのに帰る」と注す。 | 6.6.1
注釈396 | 闇はあやなし | 「春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる」（古今集春上、四一、凡河内躬恒）。『完訳』は「深夜のうちに帰るのはひどい、の寓意」と注す。 | 6.6.3
注釈397 | けぢめ見えわかれぬほど | 白い砂と雪との見分けがつかないの意。 | 6.6.5
注釈398 | なほ残れる雪と | 「子城の陰なる処には猶残れる雪あり衙鼓の前には未だ塵有らず」（白氏文集巻十六、＊楼暁望　＊=广+臾） | 6.6.6
注釈399 | 人びとも空寝をしつつ | 『集成』は「源氏を懲らしめようというつもり」。『完訳』は「女房たちの、源氏への意地悪」と注す。 | 6.6.7
注釈400 | こよなく久しかりつるに | 以下「さるは罪もなしや」まで、源氏の詞。 | 6.6.8
注釈401 | 懼ぢきこゆる心の | 源氏が紫の上に対して。 | 6.6.8
注釈402 | 御衣ひきやりなどしたまふに | 主語は源氏。「御衣」について、『集成』は「お召し物」。『完訳』は「御夜着」と訳す。 | 6.6.9
注釈403 | うらもなくなつかしきものからうちとけてはたあらぬ御用意など | 『集成』は「すねたりもなさらずやさしいものの、仲直りしようとはなさらぬお心配りなど」。『完訳』は「何のお恨みもなくやさしくしていらっしゃるものの、といってすっかり許しておしまいになるのでもないお心づかいなど」と訳す。 | 6.6.9
注釈404 | いと恥づかしげにをかし | 『集成』は「とても気がひけるほどで風情がある」。『完訳』は「まったく殿にとっては顔向けもならぬくらいゆかしいお方である」と訳す。 | 6.6.9
注釈405 | 限りなき人と聞こゆれど難かめる世を | 源氏の心中。紫の上の人柄を賞賛。 | 6.6.10
注釈406 | 思し比べらる | 紫の上と女三の宮を。「らる」自発の助動詞。 | 6.6.11
注釈407 | 今朝の雪に心地あやまりて | 以下「心安き方にためらひはべる」まで、源氏から女三の身への手紙文。 | 6.6.13
注釈408 | さ聞こえさせはべりぬ | 女三の宮の乳母の返事。 | 6.6.15
注釈409 | とばかり言葉に聞こえたり | 乳母が源氏に。「ばかり」副助詞。限定の意とその強調のニュアンス。「言葉」は口頭での意。本来、宮自筆の手紙があってしかるべきという含み。 | 6.6.16
注釈410 | 異なることなの御返りや | 源氏の感想。以下、源氏の感想を交えて語っていく。 | 6.6.17
注釈411 | 院に聞こし召さむことも | 以下「つくろはむ」まで、源氏の心中。 | 6.6.17
注釈412 | さは思ひしことぞかしあな苦し | 源氏の心中。 | 6.6.17
注釈413 | 思ひやりなき御心かな | 紫の上の心中。『集成』は「紫の上が引き止めているのではないかと、誤解される立場にあることを察してほしいと思う」。『完訳』は「自分が源氏を引き止めていると誤解されるのを恐れる」と注す。 | 6.6.18
出典10 | 明けぐれの空 | あけぐれの空にぞ我は迷ひぬる思ふ心のゆかぬまにまに | 拾遺集恋二-七三六 源順 | 6.6.2
出典11 | 闇はあやなし | 春の夜の闇はあやなし梅の花色こそ見えね香やはかくるる | 古今集春上-四一 凡河内躬恒 | 6.6.3
出典12 | なほ残れる雪 | 子城陰處猶残雪 衙鼓声前未有塵 | 白氏文集巻十六-九一一 | 6.6.6
校訂92 | つらし | つらし--つく（く/＄ら）し | 6.6.1
校訂93 | 独りごたる | 独りごたる--ひとりみ（み/＄こ）たる | 6.6.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第七段 源氏、女三の宮と和歌を贈答

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.7
第七段　源氏、女三の宮と和歌を贈答
6-7 Genji and Sam-no-Miya exchange waka in the morning
6.7.1 　 今朝は、例のやうに大殿籠もり起きさせたまひて、宮の御方に御文たてまつれたまふ。 ことに恥づかしげもなき御さまなれど、御筆などひきつくろひて、 白き紙に、
           今朝は、いつものようにこちらでお目覚めになって、宮の御方にお手紙を差し上げなさる。特別に気の張らないご様子であるが、お筆などを選んで、白い紙に、
           次の日はこれまでのとおりに自室でお目ざめになって、宮の御殿へ手紙をお書きになるのであった。晴れがましくは少しもお思いにならぬ相手ではあったが、筆を選んで白い紙へ、
         Kesa ha, rei no yau ni ohotonogomori oki sase tamahi te, Miya no ohom-kata ni ohom-humi tatemature tamahu. Koto ni hadukasige mo naki ohom-sama nare do, ohom-hude nado hiki-tukurohi te, siroki kami ni,
6.7.2 　「 中道を隔つるほどはなけれども
     心乱るる今朝のあは雪 ★」 		　「わたしたちの仲を邪魔するほどではありませんが
  降り乱れる今朝の淡雪にわたしの心も乱れています」 		　　中道を隔つるほどはなけれども
    心乱るる今朝（けさ）のあは雪
         "Nakamiti wo hedaturu hodo ha nakere domo
kokoro midaruru kesa no ahayuki
6.7.3 　梅に付けたまへり。人召して、
           梅の枝にお付けなさった。人を呼び寄せて、
           と書いて、梅の枝へお付けになった。侍をお呼びになって、
         Mume ni tuke tamahe ri. Hito mesi te,
6.7.4 　「 西の渡殿よりたてまつらせよ」
           「西の渡殿から差し上げなさい」
           「西の渡殿のほうから参って差し上げるように」
         "Nisi no watadono yori tatematura se yo."
6.7.5 　とのたまふ。やがて見出だして、端近くおはします。白き御衣どもを着たまひて、花をまさぐりたまひつつ、「 友待つ雪」のほのかに残れる上に ★、うち散り添ふ空を眺めたまへり。鴬の若やかに、近き紅梅の末にうち鳴きたるを、
           とおっしゃる。そのまま外を見出して、端近くにいらっしゃる。白い御衣類を何枚もお召しになって、花を玩びなさりながら、「友待つ雪」がほのかに残っている上に、雪の降りかかる空をながめていらっしゃった。鴬が初々しい声で、軒近い紅梅の梢で鳴いているのを、
           とお命じになった。そして院はそのまま縁に近い座敷で庭をながめておいでになった。白い服をお召しになって、梅の枝の残りを手にまさぐっておいでになるのである。仲間を待つ雪がほのかに白く残っている上に新しい雪も散っていた。若やかな声で鶯（うぐいす）が近いところの紅梅の梢（こずえ）で鳴くのがお耳にはいって、
         to notamahu. Yagate miidasi te, hasi tikaku ohasimasu. Siroki ohom-zo-domo wo ki tamahi te, hana wo masaguri tamahi tutu, tomo matu yuki no honokani nokore ru uhe ni, uti-tiri sohu sora wo nagame tamahe ri. Uguhisu no wakayaka ni, tikaki koubai no suwe ni uti-naki taru wo,
6.7.6 　「 ▼ 袖こそ匂へ」
           「袖が匂う」
           「袖（そで）こそ匂（にほ）へ」（折りつれば袖こそ匂へ梅の花ありとやここに鶯ぞ啼（な）く）
         "Sode koso nihohe"
6.7.7 　と花をひき隠して、御簾押し上げて眺めたまへるさま、 夢にも、かかる人の親にて、重き位と見えたまはず、若うなまめかしき御さまなり。
           と花を手で隠して、御簾を押し上げて眺めていらっしゃる様子は、少しも、このような人の親で重い地位のお方とはお見えでなく、若々しく優美なご様子である。
           と口ずさんで、花をお持ちになった手を袖に引き入れながら、御簾（みす）を掲げて外を見ておいでになる姿は、ゆめにも院などという御位（みくらい）の方とは見えぬ若々しさである。
         to hana wo hiki-kakusi te, mi-su osiage te nagame tamahe ru sama, yume ni mo, kakaru hito no oya nite, omoki kurawi to miye tamaha zu, wakau namamekasiki ohom-sama nari.
6.7.8 　 御返り、すこしほど経る心地すれば、入りたまひて、女君に花見せたてまつりたまふ。
           お返事が、少し暇どる感じなので、お入りになって、女君に花をお見せ申し上げなさる。
           寝殿から来るお返事が手間どるふうであったから、院は居室（いま）のほうへおいでになって夫人に梅の花をお見せになった。
         Ohom-kaheri, sukosi hodo huru kokoti sure ba, iri tamahi te, Womnagimi ni hana mise tatematuri tamahu.
6.7.9 　「 花といはば、かくこそ匂はまほしけれな。 桜に移しては、また塵ばかりも心分くる方なくやあらまし」
           「花と言ったら、このように匂いがあってよいものだな。桜に移したら、少しも他の花を見る気はしないだろうね」
           「花であればこれだけの香気を持ちたいものですね。桜の花にこの香（かおり）があればその他の花は皆捨ててしまうでしょうね。こればかりがよくなって」
         "Hana to iha ba, kaku koso nihoha mahosikere na! Sakura ni utusi te ha, mata tiri bakari mo kokoro wakuru kata naku ya ara masi."
6.7.10 　などのたまふ。
           などとおっしゃる。
nado notamahu.
6.7.11 　「 これも、あまた移ろはぬほど、目とまるにやあらむ。 花の盛りに並べて見ばや」
           「この花も、多くの花に目移りしないうちに咲くから、人目を引くのであろうか。桜の花の盛りに比べてみたいものだ」
           「この花もただ今でこそ唯一の花で、梅はよいものだと思われるのですよ。春の百花の盛りにほかのものと比較したらどうでしょうかしら」
         "Kore mo, amata uturoha nu hodo, me tomaru ni ya ara m. Hana no sakari ni narabe te mi baya!"
6.7.12 　などのたまふに、御返りあり。紅の薄様に、あざやかにおし包まれたるを、胸つぶれて、御手のいと若きを、
           などとおっしゃっているところに、お返事がある。紅の薄様に、はっきりと包まれているので、どきりとして、ご筆跡のまことに幼稚なのを、
           などと夫人が言っている時に、宮のお返事が来た。紅（あか）い薄様（うすよう）に包まれたお文（ふみ）が目にたつので院ははっとお思いになった。幼稚な宮の手跡は当分女王に隠しておきたい。
         nado notamahu ni, ohom-kaheri ari. Kurenawi no usuyau ni, azayaka ni osi-tutuma re taru wo, mune tubure te, ohom-te no ito wakaki wo,
6.7.13 　「 しばし見せたてまつらであらばや。隔つとはなけれど、あはあはしきやうならむは、人のほどかたじけなし」
           「しばらくの間はお見せしないでおきたいものだ。隠すというのではないが、軽々しく人に見せたら、身分柄恐れ多いことだ」
           この人に隔て心はないがさげすむ思いをさせることがあっては宮の身分に対して済まない
         "Sibasi mise tatematura de ara baya! Hedatu to ha nakere do, ahaahasiki yau nara m ha, hito no hodo katazikenasi."
6.7.14 　と思すに、ひき隠したまはむも心おきたまふべければ、かたそば広げたまへるを、 しりめに見おこせて添ひ臥したまへり。
           とお思いになると、お隠しになるというのもきっと気を悪くするだろうから、片端を広げていらっしゃるのを、横目で御覧になりながら、物に寄り臥していらっしゃった。
           と院はお思いになるのであるが、隠しておしまいになることも夫人の不快がることであろうからと、半分は見せてもよいというようにお拡（ひろ）げになった文（ふみ）を、女王は横目に見ながら横たわっていた。
         to obosu ni, hiki-kakusi tamaha m mo kokorooki tamahu bekere ba, katasoba hiroge tamahe ru wo, sirime ni miokose te sohi husi tamahe ri.
6.7.15 　「 はかなくてうはの空にぞ消えぬべき
     風にただよふ春のあは雪」 		　「頼りなくて中空に消えてしまいそうです
    風に漂う春の淡雪のように」 		　 はかなくて上（うは）の空にぞ消えぬべき
    風に漂ふ春のあは雪
         "Hakanaku te uhanosora ni zo kiye nu beki
kaze ni tadayohu haru no ahayuki
6.7.16 　 御手、げにいと若く幼げなり。「 さばかりのほどになりぬる人は、いとかくはおはせぬものを」と、目とまれど、見ぬやうに紛らはして、止みたまひぬ。
           ご筆跡は、なるほどまことに未熟で幼稚である。「これほどの年になった人は、とてもこんなではいらっしゃらないものを」と、目につくが、見ないふりをなさって、お止めになった。
           文字は実際幼稚なふうであった。十五にもおなりになればこんなものではないはずであるがと目にとまらぬことでもなかったが、見ぬふりをしてしまった。
         Ohom-te, geni ito wakaku wosanage nari. "Sabakari no hodo ni nari nuru hito ha, ito kaku ha ohase nu mono wo!" to, me tomare do, mi nu yau ni magirahasi te, yami tamahi nu.
6.7.17 　 異人の上ならば、「 さこそあれ」などは、忍びて聞こえたまふべけれど、いとほしくて、ただ、
           他人のことならば、「こんなに下手な」などとは、こっそり申し上げなさるにちがいないのだが、気の毒で、ただ、
           他の女性のことであれば批評的な言葉も院は口にせられたであろうが御身分に敬意をお払いになって、
         Kotohito no uhe nara ba, "Sa koso are." nado ha, sinobi te kikoye tamahu bekere do, itohosiku te, tada,
6.7.18 　「 心安くを、思ひなしたまへ」
           「ご安心して、お思いなさい」
           「あなたは安心していてよいとお思いなさいよ」
         "Kokoroyasuku wo, omohi nasi tamahe."
6.7.19 　とのみ聞こえたまふ。
           とだけ申し上げなさる。
           とだけ夫人に言っておいでになった。
         to nomi kikoye tamahu.
注釈414 | 今朝は例のやうに大殿籠もり起きさせたまひて | 結婚後五日目の朝。昨日は気分の悪いことを理由に女三の宮のもとに出かけず、紫の上方に一日過ごしたその翌朝。「例のように」と語られている。 | 6.7.1
注釈415 | ことに恥づかしげもなき御さまなれど | 『完訳』は「気の張らない、姫宮の幼稚さ」と注す。 | 6.7.1
注釈416 | 白き紙に | 季節や天候の白梅や雪による趣向。 | 6.7.1
注釈417 | 中道を隔つるほどはなけれども--心乱るる今朝のあは雪 | 源氏から女三の宮への贈歌。「乱るる」は「心乱るる」と「乱るるあは雪」に掛かる。「かつ消えて空に乱るる淡雪はもの思ふ人の心なりけり」（後撰集冬、四七九、藤原蔭基）を踏まえる。 | 6.7.2
注釈418 | 西の渡殿よりたてまつらせよ | 源氏の詞。西の渡殿の女房の局から差し上げるようにとの伝言。 | 6.7.4
注釈419 | 友待つ雪のほのかに残れる上に | 「白雪の色わきがたき梅が枝に友待つ雪ぞ消え残りたる」（家持集、二八四）を踏まえた表現。 | 6.7.5
注釈420 | 袖こそ匂へと | 源氏は「折りつれば袖こそ匂へ梅の花ありとやここに鴬の鳴く」（古今集春上、三二、読人しらず）の歌を想起して、梅の枝を鴬から隠すしぐさをする。 | 6.7.6
注釈421 | 夢にもかかる人の親にて重き位と見えたまはず | 源氏の若々しさを強調、暗に、女三の宮との結婚も相応しいことを匂わす。 | 6.7.7
注釈422 | 御返りすこしほど経る心地すれば | 返事が遅いのは好ましいことではない。女三の宮の欠点。 | 6.7.8
注釈423 | 花といはばかくこそ匂はまほしけれな | 以下「心分くる方なくやあらまし」まで、源氏の詞。紫の上の機嫌をとる。 | 6.7.9
注釈424 | これもあまた | 以下「並べて見ばや」まで、源氏の詞。 | 6.7.11
注釈425 | 花の盛りに並べて見ばや | 『完訳』は「桜の盛りに、桜と白梅を。暗に女三の宮と紫の上を並べたら好一対になろう、の意。このあたり、紫の上が応じない源氏の独り相撲」と注す。 | 6.7.11
注釈426 | しばし見せたてまつらであらばや | 以下「人のほどかたじけなし」まで、源氏の心中。女三の宮の返事に、驚愕失望。女三の宮の返事を紫の上に。 | 6.7.13
注釈427 | しりめに見おこせて | 主語は紫の上。 | 6.7.14
注釈428 | はかなくてうはの空にぞ消えぬべき--風にただよふ春のあは雪 | 女三の宮の返歌。「あは雪」の語句を受けて、それを我が身に喩えて返す。『集成』は「乳母たちの代作であろう」と注す。 | 6.7.15
注釈429 | 御手げにいと若く幼げなり | 紫の上の視点から語った表現。「げに」は前に「御手のいと若きを」とあったのと呼応。紫の上の感想。 | 6.7.16
注釈430 | さばかりのほどになりぬる人はいとかくはおはせぬものを | 紫の上の感想。 | 6.7.16
注釈431 | 異人の上ならば | 皇女である女三の宮以外の他の女性。 | 6.7.17
注釈432 | さこそあれ | 源氏の詞。『集成』は「こんなに下手だ」。『完訳』は「この程度なのですよ」と訳す。 | 6.7.17
注釈433 | 心安くを思ひなしたまへ | 源氏の詞。 | 6.7.18
出典13 | 今朝のあは雪 | かつ消えて空に乱るる淡雪はもの思ふ人の心なりけり | 後撰集冬-四七九 藤原蔭基 | 6.7.2
出典14 | 友待つ雪 | 白雪の色分きがたき梅が枝に友待つ雪ぞ消え残りたる | 家持集-二八四 | 6.7.5
出典15 | 袖こそ匂へ | 折りつれば袖こそ匂へ梅の花ありとやここに鴬の鳴く | 古今集春上-三二 読人しらず | 6.7.6
出典16 | 桜に移して | 梅が香を桜の花に匂はせて柳が枝に咲かせてしかな | 後拾遺集春上-八二 中原致時 | 6.7.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第八段 源氏、昼に宮の方に出向く

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.8
第八段　源氏、昼に宮の方に出向く
6-8 Genji goes to Sam-no-Miya in the daytime
6.8.1 　 今日は、宮の御方に昼渡りたまふ。心ことにうち化粧じたまへる御ありさま、今見たてまつる女房などは、 まして見るかひありと思ひきこゆらむかし。御乳母などやうの老いしらへる人びとぞ、
           今日は、宮の御方に昼お渡りになる。特別念入りにお化粧なさっているご様子、今初めて拝見する女房などは、宮以上に素晴らしいとお思い申し上げることであろう。御乳母などの年とった女房たちは、
           今日は昼間に宮のほうへおいでになった。特にきれいに化粧をお施しになった院のお美しさに、この日はじめて近づいた女房は興奮していた。老いた女房などの中には、
         Kehu ha, Miya no ohom-kata ni hiru watari tamahu. Kokoro kotoni uti-kesauzi tamahe ru ohom-arisama, ima mi tatematuru nyoubau nado ha, masite miru kahi ari to omohi kikoyu ram kasi. Ohom-Menoto nado yau no oyisirahe ru hitobito zo,
6.8.2 　「 いでや。この御ありさま一所 こそめでたけれ、めざましきことはありなむかし」
           「さあ、どうでしょう。このお一方はご立派ですが、癪にさわるようなことがきっと起こることでしょう」
           なんといっても幸福な奥様はあちらのお一方だけで、宮は御不快な目にもおあいになるのであろう
         "Ide ya! Kono ohom-arisama hitotokoro koso medetakere, mezamasiki koto ha ari na m kasi."
6.8.3 　と、 うち混ぜて思ふもありける。
           と、嬉しいなかにも心配する者もいるのだった。
           と、こんなことを思う者もあった。
         to, uti-maze te omohu mo ari keru.
6.8.4 　女宮は、いとらうたげに幼きさまにて、 御しつらひなどのことことしく ★、よだけくうるはしきに、みづからは何心もなく、ものはかなき御ほどにて、いと御衣がちに、身もなく、あえかなり。ことに恥ぢなどもしたまはず、ただ稚児の面嫌ひせぬ心地して、心安くうつくしきさましたまへり。
           女宮は、たいそうかわいらしげに子供っぽい様子で、お部屋飾りなどが仰々しく。堂々と整然としているが、ご自身は無心に、頼りないご様子で、まったくお召し物に埋まって、身体もないかのように、か弱くいらっしゃる。特に恥ずかしがりもなさらず、まるで子供が人見知りしないような感じがして、気の張らないかわいい感じでいらっしゃった。
           姫宮は可憐（かれん）で、たいそうなお居間の装飾などとは調和のとれぬ何でもない無邪気な少女（おとめ）で、お召し物の中にうずもれておしまいになったような小柄な姿を持っておいでになるのである。格別恥ずかしがってもおいでにならない。人見知りをせぬ子供のようであつかいやすい気を院はお覚えになった。
         Womnamiya ha, ito rautage ni wosanaki sama nite, ohom-siturahi nado no kotokotosiku, yodakeku uruhasiki ni, midukara ha nanigokoro mo naku, mono-hakanaki ohom-hodo nite, ito ohom-zo-gati ni, mi mo naku, ayeka nari. Kotoni hadi nado mo si tamaha zu, tada tigo no omogirahi se nu kokoti si te, kokoroyasuku utukusiki sama si tamahe ri.
6.8.5 　「 院の帝は、 ををしくすくよかなる方の御才などこそ、心もとなくおはしますと、世人思ひためれ、 をかしき筋、なまめきゆゑゆゑしき方は、人にまさりたまへるを、などて、かくおいらかに生ほしたてたまひけむ。さるは、いと御心とどめたまへる皇女と聞きしを」
           「院の帝は、男らしく理屈っぽい方面のご学問などは、しっかりしていらっしゃらないと、世間の人は思っていたようだが、趣味の方面では、優美で風雅なことでは、人一倍勝れていらっしゃったのに、どうして、このようにおっとりとお育てになったのだろう。とはいえ、たいそうお心にとめていらっしゃった内親王と聞いたのだが」
           朱雀（すざく）院は重い学問のほうは奥を究（きわ）めておいでになると言われておいでにならないが、芸術的な趣味の豊かな方としてすぐれておいでになりながら、どうして御愛子をこう凡庸に思われるまでの女にお育てになったか
         "Win-no-Mikado ha, wowosiku sukuyoka naru kata no ohom-zae nado koso, kokoromotonaku ohasimasu to, yohito omohi ta' mere, wokasiki sudi, namameki yuweyuwesiki kata ha, hito ni masari tamahe ru wo, nadote, kaku oyiraka ni ohosi tate tamahi kem? Saruha, ito mi-kokoro todome tamahe ru Miko to kiki si wo."
6.8.6 　と思ふも、なま口惜しけれど、 憎からず見たてまつりたまふ。
           と思うと、何やら残念な気がするが、それもかわいいと拝見なさる。
           と院は残念な気もあそばされたのであるが、御愛情が起こらないのでもなかった。
         to omohu mo, nama kutiwosikere do, nikukara zu mi tatematuri tamahu.
6.8.7 　ただ 聞こえたまふままに、なよなよとなびきたまひて、御いらへなどをも、おぼえたまひけることは、いはけなくうち のたまひ出でて、 え見放たず見えたまふ。
           ただ申し上げるままに、柔らかくお従いになって、お返事なども、お心に浮かんだことは、何の考えもなくお口に出されて、とても見捨てられないご様子にお見えになる。
           院のお言いになるままになってなよなよとおとなしい。お返辞なども習っておありになることだけは子供らしく皆言っておしまいになって、自発的には何もおできにならぬらしい。
         Tada kikoye tamahu mama ni, nayonayo to nabiki tamahi te, ohom-irahe nado wo mo, oboye tamahi keru koto ha, ihakenaku uti notamahi ide te, e mihanata zu miye tamahu.
6.8.8 　 昔の心ならましかば、うたて心劣りせましを、今は、世の中を皆さまざまに思ひなだらめて、
           若いころの考えであったなら、嫌になってがっかりしたろうが、今では、世の中を人それぞれだと穏やかに考えて、
           昔の自分であれば厭気（いやき）のさしてしまう相手であろうが、今日になっては完全なものは求めても得がたい、足らぬところを心で補って平凡なものに満足すべきであるという教訓を、多くの経験から得てしまった自分であるから、
         Mukasi no kokoro nara masika ba, utate kokorootori se masi wo, ima ha, yononaka wo mina samazama ni omohi nadarame te,
6.8.9 　「 とあるもかかるも、際離るることは難きものなりけり。とりどりにこそ 多うはありけれ、 よその思ひは、いとあらまほしきほどなりかし」
           「あれやこれやといろいろな女がいるが、飛び抜けて立派な女はいないものだなあ。それぞれいろいろな特色があるものだが、はたから見れば、まったく申し分のない方なのだ」
           これをすら妻の一人と見ることができる。第三者は自分のことを好適な配偶を得たと見ることであろう
         "Toarumo-kakarumo, kiha hanaruru koto ha kataki mono nari keri. Toridori ni koso ohou ha ari kere, yoso no omohi ha, ito aramahosiki hodo nari kasi."
6.8.10 　と思すに、 差し並び目離れず見たてまつりたまへる年ごろよりも、対の上の御ありさまぞなほありがたく、「 われながらも生ほしたてけり」と思す。一夜のほど、朝の間も、恋しくおぼつかなく、いとどしき御心ざしのまさるを、「 などかくおぼゆらむ」と、 ゆゆしきまでなむ。
           とお思いになると、二人一緒にいつも離れずお暮らし申して来られた年月からも、対の上のご様子がやはり立派で、「自分ながらもよく教育したものだ」とお思いになる。一晩の間、朝の間も、恋しく気にかかって、いっそうのご愛情が増すので、「どうしてこんなに思われるのだろう」と、不吉な予感までなさる。
           とお考えになると、離れる日もなく見ておいでになった紫の女王（にょおう）の価値が今になってよくおわかりになる気がされて、御自身のお与えになった教育の成功したことをお認めにならずにはおられなかった。ただ一夜別れておいでになる翌朝の心はその人の恋しさに満たされ、しばらくして逢いうる時間がもどかしくお思われになって、院の愛はその人へばかり傾いていった。なぜこんなにまで思うのであろうかと院は御自身をお疑いになるほどであった。
         to obosu ni,sasi-narabi me kare zu mi tatematuri tamahe ru tosigoro yori mo, Tai-no-Uhe no ohom-arisama zo naho arigataku, "Ware nagara mo ohosi tate keri!" to obosu. Hitoyo no hodo, asita no ma mo, kohisiku obotukanaku, itodosiki mi-kokorozasi no masaru wo, "Nado kaku oboyu ram?" to, yuyusiki made nam.
注釈434 | 今日は宮の御方に昼渡りたまふ | 同じく新婚五日目の昼、源氏、女三の宮方に出かける。 | 6.8.1
注釈435 | まして | 既に拝見していた女房と比較して、それ以上に。 | 6.8.1
注釈436 | いでやこの御ありさま | 以下「めざましきことはありなむかし」まで、老乳母の心中。源氏の立派さに対し、女三の宮の未熟さを熟知するので、将来の夫婦関係に、紫の上よりも寵愛が劣ることになるのではないかと、懸念する。 | 6.8.2
注釈437 | こそめでたけれ | 「こそ」係助詞、「めでたけれ」已然形、逆接用法。 | 6.8.2
注釈438 | うち混ぜて思ふもありける | 明融臨模本と大島本は「ありける」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「ありけり」と校訂する。『完訳』は「喜びのなかに不安をまじえて心配する者もいるのだった」と訳す。 | 6.8.3
注釈439 | 御しつらひなどのことことしく | 以下、女三の宮の高貴な身分と幼稚な人柄が対比的に語られている。 | 6.8.4
注釈440 | 院の帝は | 以下「皇女と聞きしを」まで、源氏の心中。『完訳』は「朱雀院の女三の宮への教育について批判的」と指摘する。 | 6.8.5
注釈441 | ををしくすくよかなる方の御才などこそ | 漢学をさす。係助詞「こそ」は「思ひためれ」已然形に掛かる、逆接用法。 | 6.8.5
注釈442 | をかしき筋 | 趣味の方面。音楽や和歌などをさす。 | 6.8.5
注釈443 | 憎からず見たてまつりたまふ | 『集成』は「それもかわいいとお思いになる」。『完訳』は「憎めないお方とお思い申しあげなさる」と訳す。 | 6.8.6
注釈444 | 聞こえたまふままに | 主語は源氏。 | 6.8.7
注釈445 | え見放たず見えたまふ | 女三の宮の、父朱雀院に対してもまた源氏に対しても同じような思いを抱かせる人柄をいう。 | 6.8.7
注釈446 | 昔の心ならましかば | 『集成』は「以下「いとあらまほしきほどなりかし」まで、源氏の心中の思い」と注す。 | 6.8.8
注釈447 | とあるもかかるも | 『完訳』は、以下「いとあらまほしきほどなりかし」まで、源氏の心中とする。「帚木」巻の女性論と同主旨。 | 6.8.9
注釈448 | よその思ひはいとあらまほしきほどなりかし | 『集成』は「身分の点で、外見から見れば正室としてふさわしい、と思い直す」。『完訳』は「女三の宮も、外からみれば、妻として申し分ない、の意。皇女ゆえの理想性をいう」と注す。 | 6.8.9
注釈449 | 差し並び目離れず見たてまつりたまへる年ごろよりも対の上の御ありさまぞ | 『完訳』は「反転して、紫の上について思う。女宮降嫁以前と以後に区別し、後者の彼女に感動を抱き直す」と注す。 | 6.8.10
注釈450 | われながらも生ほしたてけり | 前の朱雀の女三の宮の教育を批判したことと対応する。 | 6.8.10
注釈451 | などかくおぼゆらむ | 源氏の紫の上を思う気持ち。 | 6.8.10
注釈452 | ゆゆしきまでなむ | 後に、紫の上がこの事件が心労となって亡くなる伏線。 | 6.8.10
校訂95 | ことことしく | ことことしく--うと（うと/=こと）／＼しく | 6.8.4
校訂96 | のたまひ | のたまひ--の給て（給て/＄）たまひ | 6.8.7
校訂97 | 多うは | 多うは--おほゆれ（ゆれ/＄）うは | 6.8.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第六章 光る源氏の物語 女三の宮の六条院降嫁 第九段 朱雀院、紫の上に手紙を贈る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
6
第六章　光る源氏の物語　女三の宮の六条院降嫁
6 Tale of Genji Sam-no-Miya moves into Rokujo-in
6.9
第九段　朱雀院、紫の上に手紙を贈る
6-9 Suzaku send a letter to Murasaki
6.9.1 　 院の帝は、月のうちに御寺に移ろひたまひぬ。この院に、あはれなる御消息ども聞こえたまふ。姫宮の御ことはさらなり。
           院の帝は、その月のうちにお寺にお移りになった。こちらの院に、情のこもったお手紙を何度も差し上げなさる。姫宮の御事は言うまでもない。
           朱雀院はそのうちに御寺（みてら）へお移りになるのであって、このころは御親心のこもったお手紙をたびたび六条院へつかわされた。姫宮のことをお頼みになるお言葉とともに、
         Win-no-Mikado ha, tuki no uti ni mi-tera ni uturohi tamahi nu. Kono Win ni, ahare naru ohom-seusoko-domo kikoye tamahu. Himemiya no ohom-koto ha sara nari.
6.9.2 　 ▼ わづらはしく、いかに聞くところやなど、 憚りたまふことなくて、ともかくも、ただ御心にかけてもてなしたまふべくぞ、たびたび聞こえたまひける。されど、あはれにうしろめたく、幼くおはするを思ひきこえたまひけり。
           気を遣って、どのように思うかなどと、遠慮なさることもなく、どうなりと、ただお心次第にお世話くださいますように、度々お申し上げなさるのであった。けれども、身にしみて後ろ髪引かれる思いで、幼くていらっしゃるのを御心配申し上げなさるのでもあった。
           自分がどう思うかと心にお置きになるようなことはないようにして、ともかくもお心にかけていてくださればよいという意味の仰せがあるのであった。そうは仰せられながらも御幼稚な宮がお気がかりでならぬ御様子が見えるお文（ふみ）であった。
         Wadurahasiku, ikani kiku tokoro ya nado, habakari tamahu koto naku te, tomokakumo, tada mi-kokoro ni kake te motenasi tamahu beku zo, tabitabi kikoye tamahi keru. Saredo, ahare ni usirometaku, wosanaku ohasuru wo omohi kikoye tamahi keri.
6.9.3 　紫の上にも、御消息ことにあり。
           紫の上にも、お手紙が特別にあった。
           紫夫人へもお手紙があった。
         Murasaki-no-Uhe ni mo, ohom-seusoko kotoni ari.
6.9.4 　「 幼き人の、心地なきさまにて移ろひものすらむを、罪なく思しゆるして、後見たまへ。 尋ねたまふべきゆゑもやあらむとぞ。
           「幼い人が、何のわきまえもない有様でそちらへ参っておりますが、罪もないものと大目に見ていただき、お世話ください。お心にかけてくださるはずの縁もあろうかと存じます。
           幼い娘が、何を理解することもまだできぬままでそちらへ行っておりますが、邪気のないものとしてお許しになってお世話をおやきください。あなたには縁故がないわけでもないのですから。
         "Wosanaki hito no, kokotinaki sama nite uturohi monosu ram wo, tumi naku obosi yurusi te, usiromi tamahe. Tadune tamahu beki yuwe mo ya ara m to zo.
6.9.5 　　 背きにしこの世に残る心こそ
     入る山路のほだしなりけれ ★ 		　　捨て去ったこの世に残る子を思う心が
    山に入るわたしの妨げなのです 		　　そむきにしこの世に残る心こそ
    入る山みちの絆（ほだし）なりけれ
         Somuki ni si kono yo ni nokoru kokoro koso
iru yamamiti no hodasi nari kere
6.9.6 　 ▼ 闇をえはるけで聞こゆるも、をこがましくや」
           親心の闇を晴らすことができずに申し上げるのも、愚かなことですが」
           親の心の闇（やみ）を隠そうともしませんでこの手紙を差し上げるのもはばかり多く思われます。
         Yami wo e haruke de kikoyuru mo, wokogamasiku ya!"
6.9.7 　とあり。大殿も見たまひて、
           とある。殿も御覧になって、
           というのであった。院も御覧になって、
         to ari. Otodo mo mi tamahi te,
6.9.8 　「 あはれなる御消息を。かしこまり聞こえたまへ」
           「お気の毒なお手紙よ。謹んでお承りした旨を差し上げなさい」
           「御同情すべきお手紙ですから、あなたからも丁寧にお返事を書いておあげなさい」
         "Ahare naru ohom-seusoko wo! Kasikomari kikoye tamahe."
6.9.9 　とて、御使にも、女房して、土器さし出でさせたまひて、しひさせたまふ。「御返りはいかが」など、 聞こえにくく思したれど、ことことしくおもしろかるべき折のことならねば、ただ心をのべて、
           とおっしゃって、お使いにも、女房を通じて、杯をさし出させなさって、何杯もお勧めになる。「お返事はどのように」などと、申し上げにくくお思いになったが、仰々しく風流めかすべき時のことでないので、ただ心のままを書いて、
           こうお言いになって、そのお使いへは女房を出して酒をお勧めになった。「どう書いてよろしいのかわかりません。お返事がいたしにくうございます」と女王は言っていたが、言葉を飾る必要のある場合のお返事でもなかったから、ただ感じただけを、
         tote, ohom-tukahi ni mo, nyoubau site, kaharake sasi-ide sase tamahi te, sihi sase tamahu. "Ohom-kaheri ha ikaga?" nado, kikoye nikuku obosi tare do, kotokotosiku omosirokaru beki wori no koto nara ne ba, tada kokoro wo nobe te,
6.9.10 　「 背く世のうしろめたくはさりがたき ★
     ほだしをしひてかけな離れそ」 		　「お捨て去りになったこの世が御心配ならば
    離れがたいお方を無理に離れたりなさいますな」 		　　そむく世のうしろめたくばさりがたき
    絆（ほだし）を強（し）ひてかけなはなれそ
         "Somuku yo no usirometaku ha sari gataki
hodasi wo sihite kake na hanare so
6.9.11 　 などやうにぞあめりし。
           などというようにあったらしい。
           こんな歌にして書いた。
         nado yau ni zo a' meri si.
6.9.12 　 女の装束に、細長添へてかづけたまふ。御手などのいとめでたきを、院御覧じて、 何ごともいと恥づかしげなめるあたりに、いはけなくて見えたまふらむこと、いと心苦しう思したり。
           女の装束に、細長を添えてお与えになる。ご筆跡などがとても立派なのを、院が御覧になって、万事気後れするほど立派なような所で、幼稚にお見えになるだろうこと、まことにお気の毒に、お思いになっていた。
           女の装束に細長衣（ほそなが）を添えた纏頭（てんとう）をお使いへ出した。女王の書いたお返事の字のりっぱであるのを院は御覧になって、こんなにも物事の整った夫人もある六条院へ、一人の夫人となって幼稚な姫宮が行っておられることを心苦しく思召した。
         Womna no sauzoku ni, hosonaga sohe te kaduke tamahu. Ohom-te nado no ito medetaki wo, Win goranzi te, nanigoto mo ito hadukasige na' meru atari ni, ihakenaku te miye tamahu ram koto, ito kokorogurusiu obosi tari.
注釈453 | 院の帝は、月のうちに御寺に移ろひたまひぬ | 朱雀院、二月のうちに御寺に入山。 | 6.9.1
注釈454 | わづらはしくいかに聞くところやなど | 『集成』は「以下「もてなしたまふべく」まで、朱雀院の消息の大意をいう」と注す。「聞く」の主語は朱雀院。 | 6.9.2
注釈455 | 憚りたまふことなくて | 主語は源氏。 | 6.9.2
注釈456 | 幼き人の | 以下「おこがましくや」まで、朱雀院から紫の上への消息。女三の宮の後見を依頼する内容。 | 6.9.4
注釈457 | 尋ねたまふべきゆゑもやあらむとぞ | 紫の上と女三の宮は先帝の孫、紫の上の父式部卿宮と女三の宮の母藤壷女御は異母兄妹の関係。すなわち、従姉妹同士であることをいう。 | 6.9.4
注釈458 | 背きにしこの世に残る心こそ--入る山路のほだしなりけれ | 朱雀院から紫の上への贈歌。女三の宮が気ががりであるという感懐を詠む。「この世」に「子」を懸ける。「世の憂き目見えぬ山路に入らむには思ふ人こそほだしなりけれ」（古今集雑下、九五五、物部良名）を踏まえる。 | 6.9.5
注釈459 | 闇をえはるけで | 明融臨模本は「（＋え）はるけて」とある。すなわち「え」を補入する。大島本は「えハるけて」とある。『集成』『完本』は底本（明融臨模本）の訂正以前本文に従う。『新大系』は底本（大島本）のままとする。人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）による。 | 6.9.6
注釈460 | あはれなる御消息をかしこまり聞こえたまへ | 源氏の詞。『完訳』は「おいたわしいお手紙ではありませんか。謹んでお引き受け申しあげる旨をご返事なされ」と訳す。 | 6.9.8
注釈461 | 背く世のうしろめたくはさりがたき--ほだしをしひてかけな離れそ | 紫の上の返歌。「背きにし世」「ほだしなりけれ」を受けて「背く世」「ほだしをしひてかけな離れそ」と切り返して返歌する。『完訳』は「贈答歌の、相手を切り返す返歌の作法によりながら、朱雀院の出家に対して批判的な気持もまじる」と注す。 | 6.9.10
注釈462 | などやうにぞあめりし | 『林逸抄』は「双紙詞也」と指摘。『評釈』は「物語りのすべてが、作られたものではなくて、事実を紫の上づきの女房が語り伝えたのであるという体裁をとっているため、このような言い方をしたのである」と注す。 | 6.9.11
注釈463 | 何ごともいと恥づかしげなめるあたりに | 以下、朱雀院の心中だが、その引用句がなく、地の文と融合したような表現。 | 6.9.12
出典17 | 入る山路のほだし | 世の憂き目見えぬ山路へ入らむには思ふ人こそほだしなりけれ | 古今集雑下-九五五 物部吉名 | 6.9.5
出典18 | 闇をえはるけで | 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな | 後撰集雑一-一一〇二 藤原兼輔 | 6.9.6
校訂98 | わづらはしく、いかに聞くところやなど、憚り | わづらはしく、いかに聞くところやなど、憚り--かゝり（かゝり/＄わつらはしくいかにきくところやなとはゝかり） | 6.9.2
校訂100 | 聞こえにくく | 聞こえにくく--きこえ（え/+に）くゝ | 6.9.9
校訂101 | うしろめたくは | うしろめたくは--うしろめたくも（も/＄は） | 6.9.10
校訂102 | 女の装束 | 女の装束--女はう（はう/＄のさ）うそく | 6.9.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第七章 朧月夜の物語 こりずまの恋 第一段 源氏、朧月夜に今なお執心

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
7
第七章　朧月夜の物語　こりずまの恋
7 Tale of Oborozukiyo The love of never knowing his failure to fall in it
7.1
第一段　源氏、朧月夜に今なお執心
7-1 Genji loves Oborozukiyo as eager as ever
7.1.1 　 今はとて、女御、更衣たちなど、おのがじし別れたまふも、あはれなることなむ多かりける。
           いよいよこれまでと、女御、更衣たちなど、それぞれお別れなさるのも、しみじみと悲しいことが多かった。
           御出家の際に悲しがった女御（にょご）、更衣（こうい）は院が御寺（みてら）へお移りになることによって、いよいよ散り散りにそれぞれの自邸へ帰るのであったが気の毒な人ばかりであった。
         Ima ha tote, Nyougo, Kaui-tati nado, onogazisi wakare tamahu mo, ahare naru koto nam ohokari keru.
7.1.2 　 尚侍の君は、故后の宮のおはしましし二条の宮にぞ住みたまふ。姫宮の御ことをおきては、この御ことをなむかへりみがちに、帝も思したりける。尼になりなむと思したれど、
           尚侍の君は、故后の宮がいらっしゃった二条宮にお住まいになる。姫宮の御事をおいては、この方の御事を気がかりに、院の帝もお思いになっていたのであった。尼になってしまおうとお思いであったが、
           尚侍（ないしのかみ）はお崩（かく）れになった皇太后がお住みになった二条の宮へはいって住むことになった。姫宮を心がかりに思召されたのに次いでは尚侍のことを院の帝は顧みがちにされた。尼になりたい希望を前尚侍は持っていたが、
         Naisi-no-Kamnokimi ha, ko-Kisai-no-Miya no ohasimasi si Nideu-no-miya ni zo sumi tamahu. Himemiya no ohom-koto wo oki te ha, kono ohom-koto wo nam kaherimi-gati ni, Mikado mo obosi tari keru. Ama ni nari na m to obosi tare do,
7.1.3 　「 かかるきほひには、慕ふやうに心あわたたしく」
           「そのように競って出家したのでは、後を追うようで気ぜわしいから」
           この際それを実行するのは、人を慕って出家をすることで、悟った人のすることでない
         "Kakaru kihohi ni ha, sitahu yau ni kokoroawatatasiku."
7.1.4 　と諌めたまひて、やうやう 仏の御ことなどいそがせたまふ。
           と、お止めになって、だんだんと仏道の御事などをご準備おさせになる。
           と院は御忠告をあそばして、ひたすら御自身の御寺の仏像の製作を急がせておいでになった。
         to isame tamahi te, yauyau Hotoke no ohom-koto nado isogase tamahu.
7.1.5 　 六条の大殿は、あはれに飽かずのみ思してやみにし御あたりなれば、年ごろも忘れがたく、
           六条の大殿は、いとしく飽かぬ思いのままに別れてしまったお方の事なので、長年忘れがたく、
           六条院はこの朧月夜（おぼろづきよ）の前尚侍と飽かぬ別れをあそばされたまま、今もその時に続いて長い恋をしておいでになり、
         Rokudeu-no-Otodo ha, ahare ni aka zu nomi obosi te yami ni si ohom-atari nare ba, tosigoro mo wasure gataku,
7.1.6 　「 いかならむ折に対面あらむ。今一たびあひ見て、その世のことも聞こえまほしく」のみ思しわたるを、かたみに世の聞き耳も憚りたまふべき身のほどに、いとほしげなりし世の騷ぎなども思し出でらるれば、よろづにつつみ過ぐしたまひけるを、 かうのどやかになりたまひて、 世の中を思ひしづまりたまふらむころほひの御ありさま、いよいよゆかしく、心もとなければ、あるまじきこととは思しながら、おほかたの御とぶらひにことつけて、あはれなるさまに常に聞こえたまふ。
           「どのような時に会えるだろう。もう一度お会いして、その当時の事もお話申し上げたい」と、ばかりお思い続けていらっしゃったが、お互いに世間の噂も遠慮なさらねばならないご身分であるし、お気の毒に思った当時の騷動なども、お思い出さずにはいらっしゃれないので、何事も心に秘めてお過ごしになったが、このようにのんびりとしたお身になられて、世の中を静かに御覧になっていらっしゃるこのごろのご様子を、ますますお会いしたく、気になってならないので、あってはならないこととはお思いになりながら、通例のお見舞いにかこつけて、心をこめた書きぶりで始終お便りを差し上げなさる。
           どんな機会にまた逢（あ）うことができよう、今一度は逢って、その時の血のにじむほど苦しかった心をその人に告げたいと思召されるのであったが、双方とも世間の評のはばかられる身の上でもおありになって、女のためにも重い傷手（いたで）を負わせたあの騒動をお思いになると、積極的な御行動は取れないで院は忍んでおいでになったのであるが、朱雀（すざく）院ともお別れして閑散な独身生活にはいっているそのこと自身がお心を惹（ひ）いて、お逢いになりたくてならないのであった。あるまじいこととはお思いになりながら、ただ友情による手紙と見せて、忘れえぬ熱情をお洩（も）らしになることがたびたびになった。
         "Ikanara m wori ni taimen ara m? Ima hito-tabi ahi mi te, sono yo no koto mo kikoye mahosiku." nomi obosi wataru wo, katamini yo no kikimimi mo habakari tamahu beki mi no hodo ni, itohosige nari si yo no sawagi nado mo obosi ide rarure ba, yorodu ni tutumi sugusi tamahi keru wo, kau nodoyaka ni nari tamahi te, yononaka wo omohi sidumari tamahu ram korohohi no ohom-arisama, iyoiyo yukasiku, kokoromotonakere ba, arumaziki koto to ha obosi nagara, ohokata no ohom-toburahi ni kototuke te, ahare naru sama ni tune ni kikoye tamahu.
7.1.7 　若々しかるべき御あはひならねば、御返りも時々につけて聞こえ交はしたまふ。昔よりもこよなくうち具し、 ととのひ果てにたる御けはひを見たまふにも、なほ忍びがたくて、 昔の中納言の君のもとにも、心深きことどもを常にのたまふ。
           若い者どうしの色恋めいた間柄でもないので、お返事も時に応じてやりとりなさっていらっしゃる。若いころよりも格段に何もかもそなわって、すっかり円熟していらっしゃるご様子を御覧になるにつけても、やはり堪えがたくて、昔の中納言の君の許にも、切ない気持ちをいつもおっしゃる。
           もう青春の男女のように、危険がる必要もないと思っては時々お返事も前尚侍は出した。昔に増してあらゆる点の完成されつつある跡の見える朧月夜の君の手紙がいっそうの魅力になって、昔の中納言の君の所へも、二人の逢う道を開かせようとする手紙を院は常に書いておいでになった。
         Wakawakasikaru beki ohom-ahahi nara ne ba, ohom-kaheri mo tokidoki ni tuke te kikoye kahasi tamahu. Mukasi yori mo koyonaku uti-gusi, totonohi hate ni taru ohom-kehahi wo mi tamahu ni mo, naho sinobi gataku te, mukasi no Tyuunagon-no-Kimi no moto ni mo, kokorohukaki koto-domo wo tune ni notamahu.
注釈464 | 今はとて | 朱雀院出家後、朧月夜尚侍、二条宮に移り住む。 | 7.1.1
注釈465 | 尚侍の君は、故后の宮のおはしましし二条の宮にぞ住みたまふ | 朧月夜尚侍は、姉の故弘徽殿大后の住んでいた二条宮邸に住む。 | 7.1.2
注釈466 | かかるきほひには、慕ふやうに心あわたたしく | 朱雀院の詞。 | 7.1.3
注釈467 | 仏の御ことなどいそがせたまふ | 「せ」使役の助動詞。朱雀院が朧月夜尚侍に出家の準備をおさせになるの意。 | 7.1.4
注釈468 | 六条の大殿はあはれに飽かずのみ思して | 源氏、朧月夜尚侍に文を遣わす。 | 7.1.5
注釈469 | いかならむ折に対面あらむ | 以下、「聞こえまほしく」まで、源氏の心中。だが、その引用句がなく、地の文と融合したような表現。 | 7.1.6
注釈470 | かうのどやかになりたまひて | 『集成』は「このようにお暇ある身になられて。朱雀院の出家により、独り身になったことをいう」。『完訳』は「こうして平穏に落ち着いてお暮しになる身となられ」「院出家後の朧月夜の独身生活。以下、彼女の自由な暮しぶりを想像する源氏は、再会をと念ずる」と注す。 | 7.1.6
注釈471 | 世の中を思ひしづまりたまふらむころほひの御ありさま | 『集成』は「世の中の移り変りを静かに考えていられるであろうこの頃の様子が」。『完訳』は「浮世の情けにお気持を乱されることなさそうなこのごろのご様子が」と訳す。 | 7.1.6
注釈472 | 昔の中納言の君のもとにも | 朧月夜尚侍付きの女房。「賢木」「須磨」に登場。 | 7.1.7
校訂103 ととのひ果て ととのひ果て--とゝのひ（ひ/+は）て 7.1.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第七章 朧月夜の物語 こりずまの恋 第二段 和泉前司に手引きを依頼

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
7
第七章　朧月夜の物語　こりずまの恋
7 Tale of Oborozukiyo The love of never knowing his failure to fall in it
7.2
第二段　和泉前司に手引きを依頼
7-2 Genji asks Izumi-no-Kami to lead to Oborozukiyo
7.2.1 　 かの人の兄なる和泉の前の守を召し寄せて、若々しく、いにしへに返りて語らひたまふ。
           その人の兄に当たる和泉前司を招き寄せて、若々しく、昔に返って相談なさる。
           その女の兄である前和泉守（いずみのかみ）をお呼び寄せになっては、若い日へお帰りになったような相談をされた。
         Kano hito no seuto naru Idumi-no-saki-no-Kami wo mesiyose te, wakawakasiku, inisihe ni kaheri te katarahi tamahu.
7.2.2 　「 ▼ 人伝てならで、物越しに聞こえ知らすべきことなむある。さりぬべく聞こえなびかして、いみじく忍びて参らむ。
           「人を介してではなく、直接物越しに申し上げねばならないことがある。しかるべく申し上げご承知いただいた上で、たいそうこっそりと参上したい。
           「取り次ぎをもって話をするようなことでなく、そして直接といっても物越しでいいのだが話さねばならぬ用が私にあるのだ。尚侍の承諾を得るようにしてくれれば、私はそっと訪（たず）ねて行く。
         "Hitodute nara de, monogosi ni kikoye sirasu beki koto nam aru. Sarinubeku kikoye nabikasi te, imiziku sinobi te mawira m.
7.2.3 　 今は、さやうのありきも所狭き身のほどに、 おぼろけならず忍ぶれば、そこにもまた人には漏らしたまはじと思ふに、 かたみにうしろやすくなむ」
           今は、そのような忍び歩きも、窮屈な身分で、並々ならず秘密のことなので、そなたも他の人にはお漏らしなさるまいと思うゆえ、お互いに安心だ」
           今はもう絶対にそんなこともできない身の上になっている私が、そうしようと思うのだから、あちらでも秘密にしていただけるだろうと安心はしている」
         Ima ha, sayau no ariki mo tokoroseki mi no hodo ni, oboroke nara zu sinobure ba, soko ni mo mata hito ni ha morasi tamaha zi to omohu ni, katamini usiroyasuku nam."
7.2.4 　とのたまふ。尚侍の君、
           とおっしゃる。尚侍の君は、
           そのお話を中納言の君から聞いた時に、尚侍は、
         to notamahu. Kamnokimi,
7.2.5 　「 いでや。世の中を思ひ知るにつけても、昔よりつらき御心を、ここら思ひつめつる年ごろの果てに、 あはれに悲しき御ことをさし置きて、いかなる昔語りをか聞こえむ。
           「さてどうしたものだろう。世間の事が分かって来たにつけても、昔から薄情なお心を、幾度も味わわされて来た長の年月の果てに、しみじみと悲しい御事をさしおいて、どのような昔話をお話し申し上げられようか。
           「それは必要のない会見よ。私はもうあの時のような幼稚な心で人生を見ていない。昔から真実の欠けた愛しか私には持ってくださらなかった方の御誘惑などに今さらかからない。お気の毒な御生活に法皇様をお置きして、あの方とする昔の話など私にはない。
         "Ideya! Yononaka wo omohi siru ni tuke te mo, mukasi yori turaki mi-kokoro wo, kokora omohitume turu tosigoro no hate ni, ahare ni kanasiki ohom-koto wo sasioki te, ikanaru mukasigatari wo ka kikoye m?
7.2.6 　げに、人は漏り聞かぬやうありとも、 心の問はむこそいと恥づかしかるべけれ ★」
           なるほど、他人は漏れ聞かないようにしたところで、良心に聞かれたら恥ずかしい気がするに違いない」
           お言葉どおり秘密にはするとしても私自身の心に恥ずかしいことではないか」
         Geni, hito ha mori kika nu yau ari to mo, kokoro no toha m koso ito hadukasikaru bekere."
7.2.7 　とうち嘆きたまひつつ、なほ、さらにあるまじきよしをのみ聞こゆ。
           と嘆息をなさりながら、やはり、会うことはできない旨だけを申し上げる。
           と歎息（たんそく）して、なおそういうことは思いもよらぬことであるというお返事ばかりをしていた。
         to uti-nageki tamahi tutu, naho, sarani arumaziki yosi wo nomi kikoyu.
注釈473 | かの人の兄なる和泉の前の守を召し寄せて | 中納言の君の兄の前和泉守。女房及びその兄弟が登場して活躍するあたり、源氏物語第二部の特徴。またこのあたり、柏木が小侍従をくどき落とす手口と類似。 | 7.2.1
注釈474 | 人伝てならで | 以下「うしろやすくなむ」まで、源氏の詞。「いかにしてかく思ふてふことをだに人づてならで君に語らむ」（後撰集恋五、九六一、藤原敦忠）を踏まえる。 | 7.2.2
注釈475 | 今はさやうのありきも所狭き身のほどに | 准太上天皇という地位。 | 7.2.3
注釈476 | おぼろけならず忍ぶれば | 明融臨模本と大島本は「しのふれは」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「忍ぶべきことなれば」と校訂する。 | 7.2.3
注釈477 | かたみにうしろやすくなむ | 『完訳』は「互いに安心。裏に無事遂行してくれれば、あなたの国司就任を斡旋しよう、の意が含まれるか」と注す。 | 7.2.3
注釈478 | いでや世の中を | 以下「恥づかしかるべけれ」まで、朧月夜尚侍の心中。 | 7.2.5
注釈479 | あはれに悲しき御ことをさし置きて | 朱雀院の出家をさす。 | 7.2.5
注釈480 | 心の問はむこそいと恥づかしかるべけれ | 「無き名ぞと人には言ひてありぬべし心の問はばいかが答へむ」（後撰集恋三、七二五、読人しらず）を踏まえる。 | 7.2.6
出典19 | 人伝てならで | いかにしてかく思ふことをだに人づてならで君に語らむ | 後撰集恋五-九六一 藤原敦忠 | 7.2.2
出典20 | 心の問はむ | 無き名ぞと人には言ひて有りぬべし心の問はばいかが答へむ | 後撰集恋三-七二五 読人しらず | 7.2.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第七章 朧月夜の物語 こりずまの恋 第三段 紫の上に虚偽を言って出かける

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
7
第七章　朧月夜の物語　こりずまの恋
7 Tale of Oborozukiyo The love of never knowing his failure to fall in it
7.3
第三段　紫の上に虚偽を言って出かける
7-3 Genji lies to Murasaki and goes out his house
7.3.1 　「 いにしへ、わりなかりし世にだに、心交はしたまはぬことにもあらざりしを。げに、背きたまひぬる御ためうしろめたきやうにはあれど、あらざりしことにもあらねば、今しもけざやかにきよまはりて、 立ちにしわが名、今さらに取り返したまふべきにや ★」
           「昔、逢瀬も難しかった時でさえ、お心をお通わしなさらないでもなかったものを。なるほど、ご出家なさったお方に対しては後ろ暗い気はするが、昔なかった事でもないのだから、今になって綺麗に潔白ぶっても、立ってしまった自分の浮名は、今さらお取り消しになることができるものでもあるまい」
           すべてのものを無視して、苦しい中で愛し合った二人ではないか、出家をあそばされた院に対してやましいことではあるが、かつてなかったことではない関係なのだから、今になって清浄がっても昔の浮き名をあの人が取り返すことはできないのだ
         "Inisihe, warinakari si yo ni dani, kokoro kahasi tamaha nu koto ni mo ara zari si wo. Geni, somuki tamahi nuru ohom-tame usirometaki yau ni ha are do, ara zari si koto ni mo ara ne ba, ima simo kezayaka ni kiyomahari te, tati ni si waga na, imasara ni torikahesi tamahu beki ni ya?"
7.3.2 　と思し起こして、 この信太の森を ★道のしるべにて参うでたまふ。 女君には、
           と、お思い起こして、この信太の森の和泉前司を道案内にしてお出かけになる。女君には、
           と、こう院はお思いになって、にわかにこの和泉守を案内役として朧月夜の尚侍の二条の宮を訪ねる決心を院はあそばされたのであった。夫人の女王へは、
         to obosi okosi te, kono Sinoda-no-mori wo miti no sirube nite maude tamahu. Womnagimi ni ha,
7.3.3 　「 東の院にものする常陸の君の、日ごろわづらひて久しくなりにけるを、もの騒がしき紛れに訪らはねば、いとほしくてなむ。昼など、けざやかに渡らむも便なきを、夜の間に忍びてとなむ、思ひはべる。人にもかくとも知らせじ」
           「東の院にいらっしゃる常陸の君が、このところ久しく患っていましたのに、何かと忙しさに取り紛れて、お見舞いもしなかったので、お気の毒に思っております。昼間など、人目に立って出かけるのも不都合なので、夜の間にこっそりと、思っております。誰にもそうとは知らせまい」
           「東の院にいる常陸（ひたち）の宮の女王がずっと病気をしておられるのですが、ここの取り込みに紛れて見舞ってあげなかったのがかわいそうなのだが、昼間は人目に立ってよろしくないから夜になってから出かけてみようと思います。だれにも知らせないことだからそのつもりにしておくのですよ」
         "Himgasinowin ni monosuru Hitati-no-Kimi no, higoro wadurahi te hisasiku nari ni keru wo, mono-sawagasiki magire ni toburaha ne ba, itohosiku te nam. Hiru nado, kezayaka ni watara m mo bin naki wo, yo no ma ni sinobi te to nam, omohi haberu. Hito ni mo kaku tomo sirase zi."
7.3.4 　と聞こえたまひて、いといたく心懸想したまふを、 例はさしも見えたまはぬあたりを、あやし、と見たまひて、 思ひ合はせたまふこともあれど ★、 姫宮の御事の後は、何事も、いと過ぎぬる方のやうにはあらず、すこし隔つる心添ひて、見知らぬやうにておはす。
           と申し上げなさって、とてもたいそう改まった気持ちでいらっしゃるのを、いつもはそれほどまでにはお思いでない方を、妙だ、と御覧になって、お思い当たりなさることもあるが、姫宮の御事の後は、どのような事も、まったく昔のようにではなく、少し隔て心がついて、見知らないようにしていらっしゃる。
           と、お言いになって、院は外出の化粧におかかりになったが、ただ事とは思われなかった。平生はそんなにしてお行きになる所ではないのであるから夫人は不審をいだいたが、思い合わされることもないではないのを、女三（にょさん）の宮（みや）がおいでになってからは、以前のように思うことをすぐに言う習慣も女王は改めていて、素知らぬふうを作っているのであった。
         to kikoye tamahi te, ito itaku kokorogesau si tamahu wo, rei ha sasimo miye tamaha nu atari wo, ayasi, to mi tamahi te, omohi ahase tamahu koto mo are do, Himemiya no ohom-koto no noti ha, nanigoto mo, ito sugi nuru kata no yau ni ha ara zu, sukosi hedaturu kokoro sohi te, mi sira nu yau nite ohasu.
注釈481 いにしへわりなかりし世にだに 以下「取り返したまふべきにや」まで、源氏の心中。
【わりなかりし世にだに】－『集成』は「無理な逢瀬に苦労した時でさえ」と訳す。 		7.3.1
注釈482 | 立ちにしわが名今さらに取り返したまふべきにや | 「むら鳥の立ちにし我が名今さらに事なしぶともしるしあらめや」（古今集恋三、六七四、読人しらず）。「取り返したまふべきにや」の主語は朧月夜尚侍。「にや」反語表現。 | 7.3.1
注釈483 | この信太の森を | 「和泉なる信太の森の葛の葉の千枝に分かれて物をこそ思へ」（古今六帖二、一〇四九）。「信太の森」は和泉の国の歌枕。和泉前司を道案内にの意。 | 7.3.2
注釈484 | 女君には | 紫の上をいう。 | 7.3.2
注釈485 | 東の院にものする | 以下「人にもかくとも知らせじ」まで、源氏の詞。嘘言である。 | 7.3.3
注釈486 | 例はさしも見えたまはぬあたりをあやし | 紫の上の心中。「あたり」は常陸宮姫君すなわち末摘花をさす。 | 7.3.4
注釈487 | 思ひ合はせたまふこともあれど | 紫の上、源氏と朧月夜の文通を聞き知っている。 | 7.3.4
注釈488 | 姫宮の御事の後は何事もいと過ぎぬる方のやうにはあらずすこし隔つる心添ひて | 紫の上の変化。夫婦に仲に亀裂が入った。源氏はそれに無頓着。 | 7.3.4
出典21 | 立ちにしわが名 | むら鳥の立ちにし我が名今さらに事なしぶともしるしあらめや | 古今集恋三-六七四 読人しらず | 7.3.1
出典22 | 信太の森 | よも恋ひじ我をば恋ひじ和泉なる信太の森の雫なるらむ | 出典未詳-源氏釈所引 | 7.3.2
校訂104 あれど あれど--あは（は/＄）れと 7.3.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第七章 朧月夜の物語 こりずまの恋 第四段 源氏、朧月夜を訪問

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
7
第七章　朧月夜の物語　こりずまの恋
7 Tale of Oborozukiyo The love of never knowing his failure to fall in it
7.4
第四段　源氏、朧月夜を訪問
7-4 Genji visits to Oborozukiyo
7.4.1 　 その日は、寝殿へも渡りたまはで、御文書き交はしたまふ。薫き物などに心を入れて暮らしたまふ。
           その日は、寝殿へもお渡りにならず、お手紙だけを書き交わしなさる。薫物などを念入りになさって一日中お過ごしになる。
           この日は寝殿へもお行きにならないでただ手紙をお書きかわしになっただけである。熱心に薫香（たきもの）の香を袖（そで）につけて、
         Sono hi ha, sinden he mo watari tamaha de, ohom-humi kaki kahasi tamahu. Takimono nado ni kokoro wo ire te kurasi tamahu.
7.4.2 　宵過ぐして、睦ましき人の限り、四、五人ばかり、網代車の、昔おぼえてやつれたるにて出でたまふ。和泉守して、御消息聞こえたまふ。かく渡りおはしましたるよし、ささめき聞こゆれば、驚きたまひて、
           宵が過ぎるのを待って、親しい者ばかり、四、五人ほどで、網代車の、昔を思い出させる粗末なふうで、お出かけになる。和泉守を遣わして、ご挨拶を申し上げなさる。このようにいらっしゃった旨、小声で申し上げると、驚きなさって、
           院は日の暮れるのを待っておいでになった。そしてきわめて親しい人を四、五人だけおつれになり、昔の微行（しのびあるき）に用いられた簡単な網代車（あじろぐるま）でお出かけになった。六条院のおいでになったことが伝えられると、
         Yohi sugusi te, mutumasiki hito no kagiri, si, go-nin bakari, aziroguruma no, mukasi oboye te yature taru nite ide tamahu. Idumi-no-Kami site, ohom-seusoko kikoye tamahu. Kaku watari ohasimasi taru yosi, sasameki kikoyure ba, odoroki tamahi te,
7.4.3 　「 あやしく。いかやうに聞こえたるにか」
           「変だこと。どのようにお返事申し上げたのだろうか」
           「どうしてでしょう。私のお返事をどう聞き違えて申し上げたのだろう」
         "Ayasiku. Ikayau ni kikoye taru ni ka?"
7.4.4 　とむつかりたまへど、
           とご機嫌が悪いが、
           尚侍は機嫌（きげん）を悪くしたが、
         to mutukari tamahe do,
7.4.5 　「 をかしやかにて帰したてまつらむに、いと便なうはべらむ」
           「気を持たせるようにしてお帰し申すのは、たいそう不都合でございましょう」
           「いいかげんな口実を作りましてお帰しいたすことなどはもったいないことでございましょう」
         "Wokasiyaka nite kahesi tatematura m ni, ito binnau habera m."
7.4.6 　とて、あながちに思ひめぐらして、入れたてまつる。御とぶらひ など聞こえたまひて、
           と言って、無理に工夫をめぐらして、お入れ申し上げる。お見舞いの言葉などを申し上げなさって、
           と中納言の君は言って、無理な計らいまでして院を座敷へ御案内してしまった。院は見舞いの挨拶（あいさつ）などをお取り次がせになったあとで、
         tote, anagatini omohi megurasi te, ire tatematuru. Ohom-toburahi nado kikoye tamahi te,
7.4.7 　「 ただここもとに、物越しにても。さらに昔の あるまじき心などは、残らずなりにけるを」
           「ただここまでお出ください、几帳越しにでも。まったく昔のけしからぬ心などは、無くなったのですから」
           「ただここに近い所へまで出てくだすって、物越しでもお話しくださいませんか。今日はもう昔のような不都合なことをする心を持っていませんから」
         "Tada kokomoto ni, monogosi nite mo. Sarani mukasi no arumaziki kokoro nado ha, nokora zu nari ni keru wo!"
7.4.8 　と、わりなく聞こえたまへば、いたく嘆く嘆くゐざり出でたまへり。
           と、切々と訴え申し上げなさるので、ひどく溜息をつきながらいざり出ていらっしゃった。
           こう切に仰せられるので、尚侍はひどく歎息（たんそく）をしながら膝行（いざっ）て出た。
         to, warinaku kikoye tamahe ba, itaku nageku nageku wizari ide tamahe ri.
7.4.9 　「 さればよ。なほ、気近さは」
           「案の定だ。やはり、すぐに靡くところは」
           だからこの人は軽率なのである
         "Sareba yo! Naho, ke-dikasa ha."
7.4.10 　と、かつ思さる。 かたみに、おぼろけならぬ御みじろきなれば、あはれも少なからず。 東の対なりけり。辰巳の方の廂に据ゑたてまつりて、 御障子のしりばかりは ★固めたれば、
           と、一方ではお思いになる。お互いに、知らないではない相手の身動きなので、感慨も浅からぬものがある。東の対だったのだ。辰巳の方の廂の間にお座りいただいて、御障子の端だけは固くとめてあるので、
           と、満足を感じながらも院は批評をしておいでになった。これは二人にとって絶えて久しい場面であった。遠い世の思い出が女の心によみがえらないことでもないのである。東の対であった。東南の端の座敷に院はおいでになって、隣室の尚侍のいる所との間の襖子（からかみ）には懸金（かねがね）がしてあった。
         to, katu obosa ru. Katamini, oboroke nara nu ohom-miziroki nare ba, ahare mo sukunakara zu. Himgasinotai nari keri. Tatumi no kata no hisasi ni suwe tatematuri te, mi-sauzi no siri bakari ha katame tare ba,
7.4.11 　「 いと若やかなる心地もするかな。 年月の積もりをも、紛れなく数へらるる心ならひに、 かくおぼめかしきは、いみじうつらくこそ」
           「とても若い者のような心地がしますね。あれからの年月の数をも、間違いなく数えられるほど思い続けているのに、このように知らないふりをなさるのは、たいそう辛いことです」
           「何だか若者としての御待遇を受けているようで、これでは心が落ち着かないではありませんか。あれからどれだけの年月、日は幾つたつということまでも忘れない私としては、あなたのこの冷たさが恨めしく思われてなりませんよ」
         "Ito wakayaka naru kokoti mo suru kana! Tosituki no tumori wo mo, magire naku kazohe raruru kokoronarahi ni, kaku obomekasiki ha, imiziu turaku koso."
7.4.12 　と怨みきこえたまふ。
           とお恨み申し上げなさる。
           と、院はお恨みになった。
         to urami kikoye tamahu.
注釈489 | その日は寝殿へも渡りたまはで | 源氏、朧月夜訪問、再会。 | 7.4.1
注釈490 | あやしくいかやうに聞こえたるにか | 朧月夜尚侍の心中。「聞こえ」の主語は和泉守。 | 7.4.3
注釈491 | をかしやかにて | 以下「いと便なうはべらむ」まで、女房の詞。『集成』は「色めいたおあしらいでお帰し申すのは」。『完訳』は「もったいをつけてお帰し申しあげるのでは」と訳す。 | 7.4.5
注釈492 | ただここもとに | 以下「残らずなりにけるを」まで、源氏の詞。 | 7.4.7
注釈493 | あるまじき心などは | 『集成』は「不埒な考えなどは」。『完訳』は「不都合な心などは」と訳す。 | 7.4.7
注釈494 | さればよなほ気近さは | 源氏の心中。『完訳』は「朧月夜のため息まじりの挙措が、源氏には媚態とも映る」「朧月夜の靡きやすさを昔に変らぬと、情をそそられる一方では、冷静に非難もする」と注す。 | 7.4.9
注釈495 | かたみにおぼろけならぬ御みじろきなれば | 『完訳』は「よく知り合った同士が、その身動きの気配から相手の姿態を想像し、互いに情をそそられる」と注す。 | 7.4.10
注釈496 | 東の対なりけり | 昔、藤の花の宴が行われた所。「花宴」（第一章五段）。 | 7.4.10
注釈497 | 御障子のしりばかりは | 明融臨模本は「みさうしのしり（り＋はかり）は」とある。すなわち「はかり」を補入する。大島本は「みさうしのしりハ」とある。肖柏本が「しりはかり」とある。『集成』『完本』は底本の訂正以前本文に従う。『新大系』は底本（大島本）のままとする。 | 7.4.10
注釈498 | いと若やかなる心地もするかな | 以下「いみじうつらくこそ」まで、源氏の詞。 | 7.4.11
注釈499 | 年月の積もりをも紛れなく数へらるる心ならひに | 『完訳』は「逢わずに過した年月を正確に数えうる。自らの恋の証をいう」と注す。 | 7.4.11
校訂105 | など | など--なとに（に/＄） | 7.4.6
校訂106 | しりばかり | しりばかり--しり（り/+はかり） | 7.4.10
校訂107 | かくおぼめかしき | かくおぼめかしき--（/+かく）おほし（し/＄）めかしき | 7.4.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第七章 朧月夜の物語 こりずまの恋 第五段 朧月夜と一夜を過ごす

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
7
第七章　朧月夜の物語　こりずまの恋
7 Tale of Oborozukiyo The love of never knowing his failure to fall in it
7.5
第五段　朧月夜と一夜を過ごす
7-5 Genji spends a time in all night with Oborozukiyo
7.5.1 　夜いたく更けゆく。 玉藻に遊ぶ鴛鴦の声々など ★、あはれに聞こえて、しめじめと人目少なき宮の内のありさまも、「 さも移りゆく世かな」と思し続くるに、 平中がまねならねど、まことに涙もろになむ。昔に変はりて、おとなおとなしくは聞こえたまふものから、「これをかくてや」と、引き動かしたまふ。
           夜はたいそう更けて行く。玉藻に遊ぶ鴛鴦の声々などが、しみじみと聞こえて、ひっそりと人の少ない宮邸の中の様子を、「こうも変わってしまう世の中だな」とお思い続けると、平中の真似ではないが、ほんとうに涙が出てしまう。昔に変わって、落ち着いて申し上げなさる一方で、「この隔てをこのままでいられようか」と、引き動かしなさる。
           夜はふけにふけてゆく。池の鴛鴦（おしどり）の声などが哀れに聞こえて、しめっぽく人けの少ない宮の中の空気が身にお感じられになり、人生はこんなに早く変わってしまうものかと昔の栄華の跡の邸（やしき）がお思われになると、女の心を動かそうとして嘘（うそ）泣きをした平仲（へいちゅう）ではなくて真実の涙のこぼれるのをお覚えになった。昔に変わってあせらず老成なふうに恋を説きながら、「これはいつまでもこのままにしておくことになるのですか」と言って、襖子を引き動かしたまうのであった。
         Yo itaku huke yuku. Tamamo ni asobu wosi no kowe gowe nado, ahare ni kikoye te, simezime to hitome sukunaki Miya no uti no arisama mo, "Samo uturi yuku yo kana!" to obosi tudukuru ni, Heityuu ga mane nara ne do, makoto ni namidamoro ni nam. Mukasi ni kahari te, otonaotonasiku ha kikoye tamahu monokara, "Kore wo kaku te ya." to, hiki-ugokasi tamahu.
7.5.2 　「 年月をなかに隔てて逢坂の
     さも塞きがたく落つる涙か ★」 		　「長の年月を隔ててやっとお逢いできたのに
    このような関があっては堰き止めがたく涙が落ちます」 		　　年月を中に隔てて逢坂（あふさか）の
    さもせきがたく落つる涙か
         "Tosituki wo naka ni hedate te Ahusaka no
samo seki gataku oturu namida ka
7.5.3 　 女、
           女、
           院がこうお言いになっても、
         Womna,
7.5.4 　「 涙のみ塞きとめがたき清水にて
     ゆき逢ふ道ははやく絶えにき」 		　「涙だけは関の清水のように堰き止めがたくあふれても
    お逢いする道はとっくに絶え果てました」 		　　涙のみせきとめがたき清水（しみづ）にて
    行き逢ふ道は早く絶えにき
         "Namida nomi seki tome gataki simidu nite
yuki ahu miti ha hayaku taye ni ki
7.5.5 　などかけ離れきこえたまへど、いにしへを思し出づるも、
           などとまったくお受け付けにならないが、昔をお思い出しなさると、
           というようなかけ離れた返辞を女はするにすぎなかったが、昔を思っては
         nado kake-hanare kikoye tamahe do, inisihe wo obosi iduru mo,
7.5.6 　「 誰れにより、多うはさるいみじきこともありし世の騷ぎぞは」と思ひ出でたまふに、「 げに、今一たびの ★対面はありもすべかりけり」
           「誰のせいで、あのような大変なことが起こり世の騷ぎもあったのか、この自分のせいではなかったか」とお思い出しなさると、「なるほど、もう一度会ってもいい事だ」
           だれが原因になってこの方は遠い国に漂泊（さすら）っておいでになったか、一人で罪をお負いになったこの方に、冷たい賢がった女にだけなって逢っていて済むだろうか
         "Tare ni yori, ohou ha saru imiziki koto mo arisi yo no sawagi zo ha." to omohi ide tamahu ni, "Geni, ima hitotabi no taimen ha ari mo su bekari keri."
7.5.7 　と、思し弱るも、もとよりづしやかなるところはおはせざりし人の、年ごろは、さまざまに世の中を思ひ知り、来し方を悔しく、公私のことに触れつつ、数もなく思し集めて、いといたく過ぐしたまひにたれど、 昔おぼえたる御対面に、その世のことも遠からぬ心地して、え 心強くももてなしたまはず。
           と、気弱におなりになるのも、もともと重々しい所がおありでなかった方で、この何年かは、あれこれと愛情の問題も分かるようになり、過去を悔やまれて、公事につけ私事につけ、数えきれないほど物思いが重なって、とてもたいそう自重してお過ごしなさって来たのだが、昔が思い出されるご対面に、その当時の事もそう遠くない心地がして、いつまでも気強い態度をおとりになれない。
           と朧月夜（おぼろづきよ）の尚侍（ないしのかみ）の心は弱く傾いていった。もとから重厚な所の少ない性質のこの人は、源氏の君から離れていた年月の間昔の軽率を後悔していたし、清算のできた気にもなっていたのであるが、昔のとおりなような夜が眼前に現われてきて、その時と今の間にあった時がにわかに短縮された気のするままに、初めの態度は取り続けられなくなった。
         to, obosi yowaru mo, motoyori dusiyaka naru tokoro ha ohase zari si hito no, tosigoro ha, samazama ni yononaka wo omohi siri, kisikata wo kuyasiku, ohoyake watakusi no koto ni hure tutu, kazu mo naku obosi atume te, ito itaku sugusi tamahi ni tare do, mukasi oboye taru ohom-taimen ni, sono yo no koto mo tohokara nu kokoti si te, e kokoroduyoku mo motenasi tamaha zu.
7.5.8 　 なほ、らうらうじく、若うなつかしくて、一方ならぬ 世のつつましさをもあはれをも、思ひ乱れて、嘆きがちにてものしたまふけしきなど、今始めたらむよりもめづらしくあはれにて、明けゆくもいと口惜しくて、出でたまはむ空もなし。
           昔に変わらず、洗練されて、若々しく魅力的で、並々でない世間への遠慮も思慕も、思い乱れて、溜息がちでいらっしゃるご様子など、今初めて逢った以上に新鮮で心が動いて、夜が明けて行くのもまことに残念に思われて、お帰りになる気もしない。
           やはり最も艶（えん）な貴女（きじょ）としてなお若やかな尚侍を院は御覧になることができたのであった。世に対し、人に対してはばかる煩悶（はんもん）が見えて歎息（たんそく）をしがちな尚侍を、今初めて得た恋人よりも珍しくお思いになり、海のような愛の湧（わ）くのを院はお覚えになった。夜の明けていくのが惜しまれて院は帰って行く気が起こらない。
         Naho, raurauziku, wakau natukasiku te, hitokatanaranu yo no tutumasisa wo mo ahare wo mo, omohi midare te, nageki-gati nite monosi tamahu kesiki nado, ima hazime tara m yori mo medurasiku ahare nite, ake yuku mo ito kutiwosiku te, ide tamaha m sora mo nasi.
注釈500 | 玉藻に遊ぶ鴛鴦の声々など | 「春の池の玉藻に遊ぶ鳰鳥の足のいとなき恋もするかな」（後撰集春中、七二、宮道高風）を踏まえる。庭の鴛鴦の声が源氏の恋情をいっそうそそる。 | 7.5.1
注釈501 | さも移りゆく世かな | 源氏の心中。右大臣家の推移。右大臣、弘徽殿大后在世中の権勢を誇っていた時代と比較した感想。 | 7.5.1
注釈502 | 平中がまねならねど | 平中の空泣き。「末摘花」（第二章一段）にも出る。 | 7.5.1
注釈503 | 年月をなかに隔てて逢坂の--さも塞きがたく落つる涙か | 源氏から朧月夜への贈歌。「逢坂」と「逢ふ」、「関」と「塞」の掛詞。「逢坂」と「関」は縁語。 | 7.5.2
注釈504 | 女 | 朧月夜の君。恋の場面における呼称。 | 7.5.3
注釈505 | 涙のみ塞きとめがたき清水にて--ゆき逢ふ道ははやく絶えにき | 朧月夜から源氏への返歌。「塞き」「がたし」「逢ふ」の語句を受け、「涙」を「清水」に、「隔つ」を「絶ゆ」とずらして「道は早く絶えにき」と返す。「逢ふ道」と「近江路」の掛詞。「関」「清水」は「逢坂」の縁語。『完訳』は「源氏の歌を切り返しながらも同じ歌語を多用して共感をも表現」と注す。 | 7.5.4
注釈506 | 誰れにより | 以下「世の騒ぎぞは」まで、朧月夜の心中。係助詞「は」反語の意。みな自分のせいで起こったことだ、の意。 | 7.5.6
注釈507 | げに今一たびの | 以下「すべかりけり」まで、朧月夜の心中。 | 7.5.6
注釈508 | 昔おぼえたる御対面に | 源氏と朧月夜の逢瀬。昔の同場面を回想。 | 7.5.7
注釈509 | なほらうらうじく若うなつかしくて | 『集成』は「昔に変らず洗練された物腰で、若々しく愛敬があって」。『完訳』は「今もやはり行き届いて隙もなく、若々しく、やさしさがこもっていて」と訳す。 | 7.5.8
注釈510 | 世のつつましさをもあはれをも | 世間への遠慮と源氏への思慕。 | 7.5.8
出典23 玉藻に遊ぶ鴛鴦 春の池の玉藻に遊ぶ鳰鳥の足のいとなき恋もするかな 後撰集春中-七二　宮道高風 7.5.1
校訂108 | 塞きがたく | 塞きがたく--せきかたき（き/＄く） | 7.5.2
校訂109 | 一たび | 一たび--ひとた（た/+ひ） | 7.5.6
校訂110 | 心強くも | 心強くも--心つよからぬ（からぬ/＄くも） | 7.5.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第七章 朧月夜の物語 こりずまの恋 第六段 源氏、和歌を詠み交して出る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
7
第七章　朧月夜の物語　こりずまの恋
7 Tale of Oborozukiyo The love of never knowing his failure to fall in it
7.6
第六段　源氏、和歌を詠み交して出る
7-6 Genji goes out after exchanging waka with Oborozukiyo
7.6.1 　 朝ぼらけのただならぬ空に、 百千鳥の声もいとうららかなり。花は皆散り過ぎて、名残かすめる 梢の浅緑なる木立、「 昔、藤の宴したまひし、このころのことなりけりかし」と思し出づる、年月の積もりにけるほども、その折のこと、かき続けあはれに思さる。
           朝ぼらけの美しい空に、百千鳥の声がとてもうららかに囀っている。花はみな散り終わって、その後に霞のかかった梢が浅緑の木立に、「昔、藤の宴をなさったのは、今頃の季節であったな」とお思い出される、あれからずいぶん歳月の過ぎ去った事も、その当時の事も、次から次へとしみじみと思い出される。
           朝ぼらけの艶な空からは小鳥の声がうららかに聞こえてきた。花は皆散った春の暮れで、浅緑にかすんだ庭の木立ちをおながめになって、この家で昔藤花（とうか）の宴があったのはちょうどこのころのことであったと院はみずからお言いになったことから、昔と今の間の長いことも考えられ、青春の日が恋しく、現在のことが身に沁（し）んでお思われになった。
         Asaborake no tada nara nu sora ni, momotidori no kowe mo ito uraraka nari. Hana ha mina tiri sugi te, nagori kasume ru kozuwe no asamidori naru kodati, "Mukasi, hudi-no-en si tamahi si, konokoro no koto nari keri kasi." to obosi iduru, tosituki no tumori ni keru hodo mo, sono wori no koto, kaki-tuduke ahare ni obosa ru.
7.6.2 　中納言の君、見たてまつり送るとて、妻戸押し開けたるに、 立ち返りたまひて、
           中納言の君、お見送り申し上げるために、妻戸を押し開けたが、立ち戻りなさって、
           中納言の君がお見送りをするために妻戸をあけてすわっている所へ、いったん外へおいでになった院が帰って来られて、
         Tyuunagon-no-Kimi, mi tatematuri okuru tote, tumado osiake taru ni, tatikaheri tamahi te,
7.6.3 　「 この藤よ。いかに染めけむ色にか。なほ、えならぬ心添ふ匂ひにこそ。いかでか、この 蔭をば立ち離るべき」
           「この藤の花よ。どうしてこのように美しく染め出して咲いているのか。やはり、何とも言えない風情のある色あいだな。どうして、この花蔭を離れることができようか」
           「この藤（ふじ）と私は深い因縁のある気がする。どんなにこの花は私の心を惹（ひ）くか知っていますか。私はここを去って行くことができないよ」
         "Kono hudi yo! Ikani some kem iro ni ka? Naho, e nara nu kokoro sohu nihohi ni koso. Ikadeka, kono kage wo ba tati-hanaru beki."
7.6.4 　と、わりなく出でがてに思しやすらひたり。
           と、どうしても帰りにくそうにためらっていらっしゃった。
           こうお私語（ささやき）になったままで、なお花をながめて立ち去ろうとはなされないのであった。
         to, warinaku ide gate ni obosi yasurahi tari.
7.6.5 　 山際よりさし出づる日のはなやかなるにさしあひ、目もかかやく心地する御さまの、こよなくねび加はりたまへる御けはひなどを、 めづらしくほど経ても見たてまつるは、まして世の常ならずおぼゆれば、
           築山の端からさし昇ってくる朝日の明るい光に映えて、目も眩むように美しいお姿が、年とともにこの上なくご立派におなりになったご様子などを、久し振りに拝見するのは、いよいよ世の常の人とは思われない気がするので、
           山から出た日のはなやかな光が院のお姿にさして目もくらむほどお美しい。この昔にもまさった御風采（ふうさい）を長く見ることのできなかった尚侍が見て、心の動いていかないわけはないのである。
         Yamagiha yori sasi iduru hi no hanayaka naru ni sasi ahi, me mo kakayaku kokoti suru ohom-sama no, koyonaku nebi kuhahari tamahe ru ohom-kehahi nado wo, medurasiku hodo he te mo mi tatematuru ha, masite yo no tune nara zu oboyure ba,
7.6.6 　「 さる方にても、などか見たてまつり過ぐしたまはざらむ。 御宮仕へにも限りありて、際ことに離れたまふこともなかりしを。故宮の、よろづに心を尽くしたまひ、よからぬ世の騷ぎに、軽々しき御名さへ響きてやみにしよ」
           「ご一緒になって、どうしてお暮らしにならなかったのだろうか。御宮仕えにも限度があって、特別のご身分になられることもなかったのに。故宮が、万事にお心を尽くしなさって、けしからぬ世の騷ぎが起こって、軽々しいお噂まで立って、それきりになってしまったことだわ」
           過失のあったあとでは後宮に侍してはいても、表だった后（きさき）の位には上れない運命を負った自分のために、姉君の皇太后はどんなに御苦労をなすったことか、あの事件を起こして永久にぬぐえない悪名までも取るにいたった因縁の深い源氏の君である
         "Saru kata nite mo, nadoka mi tatematuri sugusi tamaha zara m? Ohom-miyadukahe ni mo kagiri ari te, kiha koto ni hanare tamahu koto mo nakari si wo! Ko-Miya no, yorodu ni kokoro wo tukusi tamahi, yokara nu yo no sawagi ni, karogarosiki ohom-na sahe hibiki te yami ni si yo!"
7.6.7 　など思ひ出でらる。 名残多く残りぬらむ御物語の とぢめには、げに残りあらせまほしきわざ なめるを、 御身、心にえまかせたまふまじく、ここらの人目もいと恐ろしくつつましければ、やうやうさし上がり行くに、 心あわたたしくて、 廊の戸に御車さし寄せたる人びとも、 忍びて声づくりきこゆ。
           などと思い出される。尽きない思いが多く残っているだろうお話の終わりは、なるほど後を続けたいものであろうが、御身を、お心のままにおできになれず、大勢の人目に触れることもたいそう恐ろしく遠慮もされるので、だんだん日が上って行くので、気がせかれて、廊の戸に御車をつけ寄せた供人たちも、そっと催促申し上げる。
           などとも尚侍は思っていた。名残（なごり）の尽きぬ会見はこれきりのことにさせたくないことではあるが、今日の六条院が恋の微行（しのびあるき）などを続いて軽々しくあそばされるものでもないと思われた。院はこの邸（やしき）における人目も恐ろしく思召（おぼしめ）されたし、日が昇（のぼ）っていくのにせきたてられるお気持ちも覚えておいでになった。廊の戸口の下へ車が着けられて、供の人たちもひそかなお促し声もたてた。
         nado omohi ide raru. Nagori ohoku nokori nu ram ohom-monogatari no todime ni ha, geni nokori ara se mahosiki waza na' meru wo, ohom-mi, kokoro ni e makase tamahu maziku, kokora no hitome mo ito osorosiku tutumasikere ba, yauyau sasi-agari yuku ni, kokoroawatatasiku te, rau no to ni mi-kuruma sasi-yose taru hitobito mo, sinobi te kowadukuri kikoyu.
7.6.8 　人召して、かの咲きかかりたる花、一枝折らせたまへり。
           人を呼んで、あの咲きかかっている藤の花、一枝折らさせなさった。
           院は庭にいた者に長くしだれた藤の花を一枝お折らせになった。
         Hito mesi te, kano saki kakari taru hana, hito-eda wora se tamahe ri.
7.6.9 　「 沈みしも忘れぬものをこりずまに ★
     身も投げつべき宿の藤波」 		　「須磨に沈んで暮らしていたことを忘れないが
    また懲りもせずにこの家の藤の花に、淵に身を投げてしまいたい」 		　　沈みしも忘れぬものを懲りずまに
    身も投げつべき宿の藤波
         "Sidumi si mo wasure nu mono wo korizuma ni
mi mo nage tu beki yado no hudinami
7.6.10 　いといたく思しわづらひて、寄りゐたまへるを、 心苦しう見たてまつる。女君も、今さらにいとつつましく、さまざまに思ひ乱れたまへるに、 花の蔭は、なほなつかしくて、
           とてもひどく思い悩んでいらっしゃって、物に寄り掛かっていらっしゃるのを、お気の毒に拝し上げる。女君も、今さらにとても遠慮されて、いろいろと思い乱れていらっしゃるが、藤の花は、やはり慕わしくて、
           と歌いながら院はお悩ましいふうで戸口によりかかっておいでになるのを、中納言の君はお気の毒に思っていた。尚侍は再び作られた関係を恥じて思い乱れているのであったが、やはり恋しく思う心はどうすることもできないのである。
         Ito itaku obosi wadurahi te, yori wi tamahe ru wo, kokorogurusiu mi tatematuru. Womnagimi mo, imasara ni ito tutumasiku, samazama ni omohi midare tamahe ru ni, hana no kage ha, naho natukasiku te,
7.6.11 　「 身を投げむ淵もまことの淵ならで
     かけじやさらにこりずまの波」 		　「身を投げようとおっしゃる淵も本当の淵ではないのですから
    性懲りもなくそんな偽りの波に誘われたりしません」 		　　身を投げん淵（ふち）もまことの淵ならで
    懸（か）けじやさらに懲りずまの波
         "Mi wo nage m huti mo makoto no huti nara de
kake zi ya sarani korizuma no nami
7.6.12 　いと若やかなる 御振る舞ひを、心ながらもゆるさぬことに思しながら、 関守の固からぬたゆみに ★や、いとよく語らひおきて出でたまふ。
           とても若々しいお振る舞いを、ご自分ながらも良くないこととお思いになりながら、関守が固くないのに気を許してか、たいそうよく後の逢瀬を約束してお帰りになる。
           と女は言った。青年がするような行動を院は御自身も肯定できなくお思いになるのであるが、女の情熱の冷却してはいないことがうれしくて、またの会合を遂げうるようによく語っておゆきになった。
         Ito wakayaka naru ohom-hurumahi wo, kokoro nagara mo yurusa nu koto ni obosi nagara, sekimori no katakara nu tayumi ni ya, ito yoku katarahi oki te ide tamahu.
7.6.13 　 そのかみも、人よりこよなく心とどめて思うたまへりし御心ざしながら、はつかにてやみにし御仲らひには、 いかでかはあはれも少なからむ。
           その昔も、誰にも勝ってご執心でいらっしゃったご愛情であるが、わずかの契りで終わってしまったお二人の仲なので、どうして愛情の浅いことがあろうか。
           昔も多くの中のすぐれた志で愛しておいでになりながら、やむなくお別れになった仲に、この一夜があったあとのお心はその人へ強くお惹（ひ）かれにならぬわけもない。
         Sonokami mo, hito yori koyonaku kokoro todome te omou tamahe ri si mi-kokorozasi nagara, hatuka nite yami ni si ohom-nakarahi ni ha, ikadekaha ahare mo sukunakara m.
注釈511 | 朝ぼらけのただならぬ空に | 『完訳』は「後朝の別れの時としては、やや遅い」と注す。 | 7.6.1
注釈512 | 百千鳥の声もいとうららかなり | 「百千鳥」は歌語。「百千鳥さへずる春はものごとにあらたまれども我ぞふりゆく」（古今集春上、二八、読人しらず）。 | 7.6.1
注釈513 | 昔、藤の宴したまひし、このころのことなりけりかし | 源氏の心中。源氏、現在四十歳、藤の花の宴は源氏二十歳の時（「花宴」）、二十年前の出来事。 | 7.6.1
注釈514 | 立ち返りたまひて | 源氏は先に簀子に出ていて、後に中納言の君が妻戸を押し開けて送りに出てきた。そこへ立ち戻っての意。「夕顔」（第三章一段）の源氏が六条御息所邸からの帰り際に中将のおもとが送りに出る場面に類似。 | 7.6.2
注釈515 | この藤よいかに染めけむ色にか | 以下「立ち離るべき」まで、源氏の詞。朧月夜のもとを立ち去りがたい気持ちを述べる。 | 7.6.3
注釈516 | 山際よりさし出づる日の | この「山際」は築山のわき。『完訳』は「以下、中納言の目と心にそいながら、源氏の華麗な姿態を描く」と注す。 | 7.6.5
注釈517 | めづらしくほど経ても見たてまつるは | 中納言の君とは十五、六年ぶりに対面。 | 7.6.5
注釈518 | さる方にても | 以下「御名さへ響きてやみにしよ」まで、中納言の君の心中。「さる方」は源氏との結婚を仮想。 | 7.6.6
注釈519 | 御宮仕へにも限りありて際ことに離れたまふこともなかりしを | 朱雀帝の後宮で尚侍としての宮仕えに終わり、立后することがなかったことをいう。 | 7.6.6
注釈520 | 名残多く残りぬらむ御物語 | 以下、語り手の想像を交えた表現。推量の助動詞「らむ」視界外推量、副詞「げに」同意、希望の助動詞「まほし」、「わざなめるを」をの推量の助動詞「めり」主観的推量、等のニュアンスはいずれも語り手の同意。『一葉抄』は「双紙の地也」と指摘。『集成』は「尽きぬ思いがたくさん残っているに違いないお二人の語らいの締めくくりとしては、本当にもっとあとを続けさせたいものだが」。『完訳』は「名残も尽きなかったにちがいないお二人の語らいの最後まで、いかにも残りを続けさせてあげたいものではあるけれども」と訳す。 | 7.6.7
注釈521 | 御身心にえまかせたまふまじく | 明融臨模本は「御身」とある。大島本は「御身を」とある。『集成』『完本』は大島本や諸本に従って「御身を」と「を」を補訂する。『新大系』は底本（大島本）のままとする。 | 7.6.7
注釈522 | 心あわたたしくて | この語句を受ける語がないのだが、連用中止で余意を残し、文の途中で主語が入れ替わっていると解せば、読点でよい。 | 7.6.7
注釈523 | 廊の戸に御車さし寄せたる人びとも | 中門廊の妻戸口。 | 7.6.7
注釈524 | 忍びて声づくりきこゆ | 源氏の注意を喚起するための咳払い。 | 7.6.7
注釈525 | 沈みしも忘れぬものをこりずまに--身も投げつべき宿の藤波 | 源氏から朧月夜への贈歌。「こりずま」と「須磨」、「藤」と「淵」の掛詞。朧月夜を藤の花に喩える。『集成』は「こりずまにまたも無き名は立ちぬべし人憎からぬ世にし住まへば」（古今集恋三、六三一、読人しらず）「恋しさに身を投げつべし慰むることに従ふ心ならねば」（興風集）を指摘。『完訳』は「あなたゆえに流離の逆境に沈んだのに、性懲りもなくまた、淵ならざるこの邸の藤に身を投げたい。朧月夜への執着」と注す。 | 7.6.9
注釈526 | 心苦しう見たてまつる | 主語は中納言の君。 | 7.6.10
注釈527 | 花の蔭はなほなつかしくて | 「今日のみと春を思はぬ時だにも立つことやすき花の蔭かは」（古今集春下、一三四、躬恒）。「花の蔭」は源氏を喩える。 | 7.6.10
注釈528 | 身を投げむ淵もまことの淵ならで--かけじやさらにこりずまの波 | 朧月夜の返歌。「身を投ぐ」「こりずま」「藤」「波」の語句を受けて、「真の淵ならでかけじやさらに」と切り返す。「淵」と「藤」の掛詞、「藤」と「波」は縁語。『完訳』は「本当の淵でもない藤波の淵に袖を濡らすまい、と切り返す一方で、源氏の歌の語を多用して共感をもかたどる」と注す。 | 7.6.11
注釈529 | 御振る舞ひを心ながらも | 主語は源氏。 | 7.6.12
注釈530 | 関守の固からぬたゆみに | 「人知れぬわが通ひ路の関守は宵々ごとにうちも寝ななむ」（古今集恋三、六三二、在原業平・伊勢物語、五段）。 | 7.6.12
注釈531 | そのかみも人より | 『細流抄』は「草子地也」と指摘。語り手の評言。 | 7.6.13
注釈532 | いかでかはあはれも少なからむ | 「いかでか」「少なからむ」反語表現。どうして思いの浅いことがあろうか、けっして浅くはない、の意。 | 7.6.13
出典24 | 蔭をば立ち離る | 今日のみと春を思はぬ時だにも立つことやすき花の蔭かは | 古今集春下-一三四 凡河内躬恒 | 7.6.3
出典25 | こりずまに | こりずまに又も無き名は立ちぬべし人憎からぬ世にし住まへば | 古今集恋三-六三一 読人しらず | 7.6.9
出典26 | 関守 | 人知れぬ我が通ひ路の関守は宵々ごとにうちも寝ななむ | 古今集恋三-六三二 在原業平 | 7.6.12
校訂111 | 梢 | 梢--み（み/＄こ）すゑ | 7.6.1
校訂112 | とぢめには | とぢめには--とちめ（め/+に）は | 7.6.7
校訂113 | なめる | なめる--なり（り/＄め）る | 7.6.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第七章 朧月夜の物語 こりずまの恋 第七段 源氏、自邸に帰る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
7
第七章　朧月夜の物語　こりずまの恋
7 Tale of Oborozukiyo The love of never knowing his failure to fall in it
7.7
第七段　源氏、自邸に帰る
7-7 Genji comes back to his home
7.7.1 　 いみじく忍び入りたまへる御寝くたれのさまを待ち受けて、女君、 さばかりならむと心得たまへれど、おぼめかしくもてなしておはす。なかなかうちふすべなどしたまへらむよりも、 心苦しく、「 など、かくしも見放ちたまへらむ」と思さるれば、 ▼ ありしよりけに深き契りをのみ、長き世をかけて聞こえたまふ。
           たいそう人目を忍んで入って来られたその寝乱れ髪の様子を待ち受けて、女君、そんなことだろうと、お悟りになっていたが、気づかないふりをしていらっしゃる。なまじやきもちを焼いたりなどなさるよりも、お気の毒で、「どうして、このように見放していられるのだろうか」と思わずにはいらっしゃれないので、以前よりもいっそう強い愛情を、永遠に変わらないことをお誓い申し上げなさる。
           院は非常に静かに忍んで自室へおはいりになった。こうした女の所からのお帰り姿を見て、相手は尚侍あたりであろうと、夫人には想像されるのであったが、気のつかぬふうをしていた。かえって妬（ねた）みを表へ出すことよりもこれを院は苦しくお思いになって、なぜこうまで妻を冷淡にあつかったのであろうと歎息がされ、以前にまさった熱情をもって永久に変わらぬ愛を語ろうとあそばされるのに言葉を尽くしておいでになった。
         Imiziku sinobi iri tamahe ru ohom-nekutare no sama wo mati uke te, Womnagimi, sabakari nara m to kokoroe tamahe re do, obomekasiku motenasi te ohasu. Nakanaka uti-husube nado si tamahe ra m yori mo, kokorogurusiku, "Nado, kaku simo mihanati tamahe ra m?" to obosa rure ba, arisi yori keni hukaki tigiri wo nomi, nagaki yo wo kake te kikoye tamahu.
7.7.2 　尚侍の君の御ことも、また漏らすべきならねど、いにしへのことも知りたまへれば、まほにはあらねど、
           尚侍の君の御事も、他に漏らしてよいことではないが、昔のこともご存知でいらっしゃるので、ありのままではないが、
           尚侍との間に復活させた情事は洩（も）らすべき性質のものではないのであるが、昔のこともくわしく知っている女王（にょおう）であったから、今度のことも真実のことまではお言いにならなかったが、
         Kamnokimi no ohom-koto mo, mata morasu beki nara ne do, inisihe no koto mo siri tamahe re ba, maho ni ha ara ne do,
7.7.3 　「 物越しに、はつかなりつる対面なむ、残りある心地する。いかで人目咎めあるまじく もて隠しては、今一たびも」
           「物越しに、ほんのちょっとお会いしましたので、物足りない気が致しています。何とか人に見咎められないように秘密にして、もう一度だけでも」
           「物越しでやっと逢ってもらっただけでは心が残ってならない。人目を上手（じょうず）に繕ってもう一度だけは逢いたい人だ」
         "Monogosi ni, hatuka nari turu taimen nam, nokori aru kokoti suru. Ikade hitome togame aru maziku mote-kakusi te ha, ima hito-tabi mo."
7.7.4 　と、 語らひきこえたまふ。うち笑ひて、
           と、打ち明けて申し上げなさる。軽く笑って、
           とくらいにお話しになった。女王は笑って、
         to, katarahi kikoye tamahu. Uti-warahi te,
7.7.5 　「 今めかしくもなり返る御ありさまかな。 昔を今に改め加へたまふほど ★ ★、中空なる身のため苦しく」
           「ずいぶん若返ったご様子ですこと。昔の恋を今さらむし返しなさるので、どっちつかずのよるべのないわたしには辛くて」
           「お若返りにばかりなりますわね。昔を今にまた新しくお加えになっては、いよいよ私の影は薄くばかりなります」
         "Imamekasiku mo nari kaheru ohom-arisama kana! Mukasi wo ima ni aratame kuhahe tamahu hodo, nakazora naru mi no tame kurusiku."
7.7.6 　とて、さすがに涙ぐみたまへるまみの、いと らうたげに見ゆるに、
           とおっしゃって、そうはいうものの涙ぐんでいらっしゃる目もとが、とてもおいたわしく見えるので、
           と言いながらも、涙ぐんだ目をしているのが可憐（かれん）であった。
         tote, sasuga ni namidagumi tamahe ru mami no, ito rautage ni miyuru ni,
7.7.7 　「 かう心安からぬ御けしきこそ苦しけれ。ただおいらかに引き抓みなどして、教へたまへ。隔てあるべくも、ならはしきこえぬを、思はずにこそなりにける御心なれ」
           「このようにご機嫌の悪いご様子が辛いことです。いっそ素直に抓るなりなさって、叱ってください。他人行儀に思うこともおっしゃらないふうには、今までお仕向けしてこなかったのに、心外なお気持ちになってしまわれたお心ですね」
           「いつもそんなふうに、寂しそうにばかりあなたがするから、私はたまらなく苦しくなる。もっと荒削りに、私を打つとか捻（ひね）るとかして懲らしてくれたらどうですか。あなたにそうした水くさい態度をとらせるようには暮らして来なかったはずだが、妙にあなたは変わってしまいましたね」
         "Kau kokoroyasukara nu mi-kesiki koso kurusikere. Tada oyiraka ni hiki tumi nado si te, wosihe tamahe. Hedate aru beku mo, narahasi kikoye nu wo, omoha zu ni koso nari ni keru mi-kokoro nare."
7.7.8 　とて、よろづに御心とりたまふほどに、何ごとも え残したまはずなりぬめり。
           とおっしゃって、いろいろとご機嫌をお取りになるうちに、何もかも残らず白状なさってしまったようである。
           などとも言って、機嫌（きげん）をお取りになるうちには前夜の真相も打ちあけて話しておしまいになることになった。
         tote, yorodu ni mi-kokoro tori tamahu hodo ni, nanigoto mo e nokosi tamaha zu nari nu meri.
7.7.9 　宮の御方にも、とみにえ渡りたまはず、 こしらへきこえつつおはします。姫宮は、何とも思したらぬを、御後見どもぞ 安からず聞こえける。わづらはしうなど見えたまふけしきならば、そなたもまして心苦しかるべきを、 おいらかにうつくしきもて遊びぐさに思ひきこえたまへり。
           宮の御方にも、すぐにはお行きになることができずに、あれこれとおなだめ申してお過ごしになる。姫宮は、何ともお思いにならないが、ご後見人たちはご不満申し上げてるのであった。うるさいお方と思われなさるようなことであったら、あちらもこちら以上にお気の毒なはずだが、おっとりとしてかわいらしいお相手のようにお思い申し上げていらっしゃった。
           姫宮のほうへお出かけにならずに、夫人をなだめるのに終日かかっておいでになった。それを宮は何ともお思いにならないのであるが、乳母たちだけは不快がっていろいろと言っていた。嫉妬（しっと）をお持ちになる傾向が宮にもあれば院はまして苦しい立場になるのであるが、おっとりとした少女（おとめ）の宮を、人形のように気楽にお扱いになることはできるのであった。
         Miya-no-Ohomkata ni mo, tomi ni e watari tamaha zu, kosirahe kikoye tutu ohasimasu. Himemiya ha, nani to mo obosi tara nu wo, ohom-usiromi-domo zo yasukara zu kikoye keru. Wadurahasiu nado miye tamahu kesiki nara ba, sonata mo masite kokorogurusikaru beki wo, oyiraka ni utukusiki mote-asobigusa ni omohi kikoye tamahe ri.
注釈533 | いみじく忍び入りたまへる御寝くたれの | 源氏、六条院に帰邸、紫の上のもとに戻る。 | 7.7.1
注釈534 | さばかりならむ | 紫の上の心中。たぶん、女の所へ行っていたのだろう、という推測。 | 7.7.1
注釈535 | 心苦しく | 源氏が紫の上を見た気持ち。 | 7.7.1
注釈536 | などかくしも見放ちたまへらむ | 源氏の心中。『完訳』は「どうしてこうまで自分のことを見限っておしまいなのだろう」と訳す。 | 7.7.1
注釈537 | ありしよりけに | 「忘るらむと思ふ心の疑ひにありしよりけにものぞ悲しき」（伊勢物語、五十六段）。 | 7.7.1
注釈538 | 物越しにはつかなりつる対面なむ | 以下「今一たびも」まで、源氏の詞。「なむ」の下に、逢いたいの意をこめる。 | 7.7.3
注釈539 | もて隠しては | 明融臨模本は「もてかくしては」とある。大島本は「もてかくして」とある。『集成』『完本』は諸本に従って「もて隠して」と校訂する。『新大系』は底本（大島本）のままとする。 | 7.7.3
注釈540 | 語らひきこえたまふ | 『集成』は「うち割ってお話し申される」と訳す。 | 7.7.4
注釈541 | 今めかしくも | 以下「中空なる身のため苦しく」まで、紫の上の返事。 | 7.7.5
注釈542 | 昔を今に改め加へたまふほど | 『完訳』は「昔の恋の縒りをお戻しになり、新たにお加えになるというのも」「新しく正妻を迎え、さらに過往の人との恋を再燃させること」と注す。「いにしへのしづのをだまき繰り返し昔を今になすよしもがな」（伊勢物語、三十二段）。 | 7.7.5
注釈543 | らうたげに見ゆるに | 『集成』は「かわいらしく思われるので」。『完訳』は「おいたわしく思われるので」と訳す。 | 7.7.6
注釈544 | かう心安からぬ御けしきこそ | 以下「御心なれ」まで、源氏の詞。 | 7.7.7
注釈545 | え残したまはずなりぬめり | 推量の助動詞「めり」主観的推量は語り手の推測。 | 7.7.8
注釈546 | こしらへきこえつつおはします | 紫の上をお慰め申していらっしゃる、の意。 | 7.7.9
注釈547 | 安からず聞こえける | 『集成』は「（源氏のおわたりがないのを）不平がましくお噂申し上げた」と訳す。 | 7.7.9
注釈548 | おいらかにうつくしきもて遊びぐさに思ひきこえたまへり | 『完訳』は「今はただおっとりして、かわいらしいお遊び相手のようにお思い申し上げていらっしゃる」と訳す。 | 7.7.9
出典27 | ありしよりけに | 忘るらむと思ふ心の疑ひに在りしよりけにものぞ悲しき | 伊勢物語-四一 | 7.7.1
出典28 | 昔を今に | いにしへのしづのをだまき繰り返し昔を今になすよしもがな | 伊勢物語-六五 | 7.7.5
校訂114 加へ 加へ--*（/+く）は（は/＄ら）へ 7.7.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第八章 紫の上の物語 紫の上の境遇と絶望感 第一段 明石姫君、懐妊して退出

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
8
第八章　紫の上の物語　紫の上の境遇と絶望感
8 Tale of Murasaki Murasaki's solitary and unhappy life
8.1
第一段　明石姫君、懐妊して退出
8-1 Akasi-Hime comes back to her parental home because of pregnancy
8.1.1 　 桐壺の御方は、 うちはへえまかでたまはず。御暇のありがたければ、心安くならひたまへる 若き御心に、いと苦しくのみ思したり。
           桐壷の御方は、ずっと長いこと退出なさっていない。御暇が出そうにもないので、今までお気楽に過ごして来られたお若い年頃の方ゆえ、とても辛くばかり思っていらっしゃった。
           東宮へ上がっておいでになる桐壺（きりつぼ）の方は退出を長く東宮がお許しにならぬので、姫君時代の自由が恋しく思われる若い心にはこれを苦しくばかり思うのであった。
         Kiritubo-no-Ohomkata ha, utihahe e makade tamaha zu. Ohom-itoma no arigatakere ba, kokoroyasuku narahi tamahe ru wakaki mi-kokoro ni, ito kurusiku nomi obosi tari.
8.1.2 　 夏ごろ、悩ましくしたまふを、とみにも許しきこえたまはねば、いとわりなしと思す。 めづらしきさまの御心地にぞありける。 まだいとあえかなる御ほどに、いとゆゆしくぞ、 誰れも誰れも思すらむかし。からうしてまかでたまへり。
           夏のころ、ご気分がすぐれなくいらっしゃったのを、すぐにもお許し申し上げなさらないので、とても困ったこことお思いになる。ご懐妊のご様子だったのである。まだとても若すぎるご様子なので、たいそう恐ろしいことと、どなたもどなたもお思いのようである。やっとのことでご退出なさった。
           夏ごろになっては健康もすぐれなくなったのであるが、なおも帰るお許しがないので困っていた。これは妊娠であったのである。まだ十四、五の小さい人であったから、この徴候を見てだれもだれも危険がった。やっとのことでお許しが下がって帰邸することになった。
         Natu-goro, nayamasiku si tamahu wo, tomi ni mo yurusi kikoye tamaha ne ba, ito warinasi to obosu. Medurasiki sama no mi-kokoti ni zo ari keru. Mada ito ayeka naru ohom-hodo ni, ito yuyusiku zo, tare mo tare mo obosu ram kasi. Karausite makade tamahe ri.
8.1.3 　 姫宮のおはします御殿の東面に、御方はしつらひたり。明石の御方、今は御身に添ひて、出で入りたまふも、あらまほしき御宿世なりかし。
           姫宮がいらっしゃる寝殿の東側に、お部屋は設営してある。明石の御方、今は女御の御方に付き添って、参内し退出なさるのも、申し分ないご運勢である。
           女三の宮のおいでになる寝殿の東側になった座敷のほうに桐壺の方の一時の住居（すまい）が設けられたのである。明石（あかし）夫人も共に六条院へ帰った。光る未来のある桐壺の方の身に添って進退する実母夫人は幸運に恵まれた人と見えた。
         Himemiya no ohasimasu otodo no himgasi-omote ni, ohom-kata ha siturahi tari. Akasi-no-Ohomkata, ima ha ohom-mi ni sohi te, ideiri tamahu mo, aramahosiki ohom-sukuse nari kasi.
注釈549 | 桐壺の御方は | 明石女御。源氏の母、桐壺更衣と同じ殿舎を局とした。ただし、東宮は淑景舎（桐壺）の隣の梨壺にいたので、最も近い殿舎である。 | 8.1.1
注釈550 | うちはへえまかでたまはず | 昨年の夏四月に入内。以来、ずっと里下がりできないでいた。 | 8.1.1
注釈551 | 若き御心に | 明融臨模本と大島本は「わかき御心に」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「御心地に」と校訂する。 | 8.1.1
注釈552 | 夏ごろ悩ましくしたまふを | 夏ころ、明石女御、懐妊の兆候が現れる。季節と物語の類同的発想。 | 8.1.2
注釈553 | めづらしきさまの御心地にぞありける | 懐妊のことをいう。 | 8.1.2
注釈554 | まだいとあえかなる御ほどに | 明石の女御、数え年十二歳。 | 8.1.2
注釈555 | 誰れも誰れも思すらむかし | 東宮や源氏などをさす。 | 8.1.2
注釈556 | 姫宮のおはします御殿の東面に御方はしつらひたり | 六条院の春の御殿の寝殿の西面には女三の宮が住み、東面に明石女御の部屋が用意されている。 | 8.1.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第八章 紫の上の物語 紫の上の境遇と絶望感 第二段 紫の上、女三の宮に挨拶を申し出る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
8
第八章　紫の上の物語　紫の上の境遇と絶望感
8 Tale of Murasaki Murasaki's solitary and unhappy life
8.2
第二段　紫の上、女三の宮に挨拶を申し出る
8-2 Murasaki tells Genji that she wants to greet Sam-no-Miya
8.2.1 　 対の上、こなたに渡りて ★対面したまふついでに、
           対の上が、こちらにおいでになって、お会いなさるついでに、
           紫夫人はそちらへ行って桐壺の方に逢おうとして、
         Tai-no-Uhe, konata ni watari te taimen si tamahu tuide ni,
8.2.2 　「 姫宮にも、中の戸開けて聞こえむ。かねてよりもさやうに思ひしかど、ついでなきにはつつましきを、かかる折に 聞こえ馴れなば ★、心安くなむあるべき」
           「姫宮にも、中の戸を開けてご挨拶申し上げましょう。前々からそのように思っていましたが、機会がなくては遠慮されますが、このような機会にご挨拶申し上げ、お近づきになれましたら、気が楽になるでしょう」
           「このついでに中の戸を通りまして姫宮へ御挨拶（あいさつ）をいたしましょう。前からそう思っていたのですが機会がなかったのですもの。わざわざ伺うのもきまりが悪かったのですが、こんな時だと自然なことに見えていいと思います」
         "Himemiya ni mo, naka no to ake te kikoye m. Kanete yori mo sayau ni omohi sika do, tuide naki ni ha tutumasiki wo, kakaru wori ni kikoye nare na ba, kokoroyasuku nam aru beki."
8.2.3 　と、大殿に聞こえたまへば、うち笑みて、
           と、大殿に申し上げると、ほほ笑んで、
           と院へ御相談をした。院は微笑をされながら、
         to, Otodo ni kikoye tamahe ba, uti-wemi te,
8.2.4 　「 思ふやうなるべき御語らひにこそはあなれ。いと幼げにものしたまふめるを、うしろやすく教へなしたまへかし」
           「それは望みどおりのお付き合いというものだ。とても子供子供していらっしゃるようだから、心配のないようにお教え上げてください」
           「結構ですよ。まだ子供なのですから、よくいろんなことを教えておあげなさい」
         "Omohu yau naru beki ohom-katarahi ni koso ha a' nare. Ito wosanage ni monosi tamahu meru wo, usiroyasuku wosihe nasi tamahe kasi."
8.2.5 　と、許しきこえたまふ。宮よりも、明石の君の恥づかしげにて交じらむを思せば、御髪すましひきつくろひておはする、 たぐひあらじと見えたまへり。
           と、お許し申し上げなさる。姫宮よりも、明石の君が気の張る様子で控えているだろうことをお思いになると、御髪を洗い身づくろいしていらっしゃる、世にまたとあるまいとお見えになった。
           と御同意をあそばされた。宮様よりも明石夫人という聡明（そうめい）な女に逢うことで夫人は晴れがましく思い、髪も洗い、粧（よそお）いに念を入れた女王の美はこれに準じてよい人もないであろうと思われた。
         to, yurusi kikoye tamahu. Miya yori mo, Akasi-no-Kimi no hadukasige nite mazira m wo obose ba, mi-gusi sumasi hiki-tukurohi te ohasuru, taguhi ara zi to miye tamahe ri.
8.2.6 　大殿は、宮の御方に渡りたまひて、
           大殿は、宮の御方においでになって、
           院は宮のほうへおいでになって、
         Otodo ha, Miya no ohom-kata ni watari tamahi te,
8.2.7 　「 夕方、かの対にはべる人の、淑景舎に対面せむとて出で立つ。そのついでに、近づききこえさせまほしげにものすめるを、許して語らひたまへ。心などはいとよき人なり。まだ若々しくて、御遊びがたきにもつきなからずなむ」
           「夕方、あちらの対にいます人が、淑景舎の御方にお目にかかろう出て参ります。その機会に、お近づき申し上げたいように申しておりますようなので、お許しになって会ってください。気立てなどはとてもよい方です。まだ若々しくて、お遊び相手として不似合いでなく思われます」
           「今日の夕方対のほうにいる人が淑景舎（しげいしゃ）を訪（たず）ねに来るついでにここへも来て、あなたと御交際の道を開きたいように言っていましたから、お許しになって話してごらんなさい。善良な性質の人ですよ。まだ若々しくてあなたの遊び相手もできそうですよ」
         "Yuhukata, kano tai ni haberu hito no, Sigeisa ni taimen se m tote idetatu. Sono tuide ni, tikaduki kikoyesase mahosige ni monosu meru wo, yurusi te katarahi tamahe. Kokoro nado ha ito yoki hito nari. Mada wakawakasiku te, ohom-asobigataki ni mo tuki nakara zu na m."
8.2.8 　など、聞こえたまふ。
           などと、申し上げなさる。
           とお語りになった。
         nado, kikoye tamahu.
8.2.9 　「 恥づかしうこそはあらめ。何ごとをか聞こえむ」
           「さぞきまりの悪いことでしょうね。何をお話し申し上げたらよいのでしょう」
           「恥ずかしいでしょうね。どんなお話をすればいいのでしょうね」
         "Hadukasiu koso ha ara me. Nanigoto wo ka kikoye m?"
8.2.10 　と、おいらかにのたまふ。
           と、おっとりとおっしゃる。
           とおおように宮は言っておられる。
         to, oyiraka ni notamahu.
8.2.11 　「 人のいらへは、ことにしたがひてこそは思し出でめ。隔て置きてなもてなしたまひそ」
           「お返事は、あちらの言うことに応じて考えつかれるのがよいでしょう。他人行儀なおあしらいはなさいますな」
           「人にする返辞は先方の話次第で出てくるものです。ただ好意を持ってお逢いにならないではいけませんよ」
         "Hito no irahe ha, koto ni sitagahi te koso ha obosi ide me. Hedate oki te na motenasi tamahi so."
8.2.12 　と、こまかに教へきこえたまふ。「 御仲うるはしくて過ぐしたまへ」と思す。
           と、こまごまとお教え申し上げなさる。「二人が仲好くきちんとお暮らしになって欲しい」とお思いになる。
           院はこまごまと御注意をされた。院は御両妻の間が平和であるように祈っておいでになるのである。
         to, komaka ni wosihe kikoye tamahu. "Ohom-naka uruhasiku te sugusi tamahe." to obosu.
8.2.13 　 あまりに何心もなき御ありさまを見あらはされむも、恥づかしくあぢきなけれど、さのたまはむを、「心隔てむもあいなし」と、思すなりけり。
           あまりに無邪気なご様子を見られてしまっても、きまり悪く面白くないが、あのようにおっしゃるお気持ちを、「止めだてするのも感心しない」と、お思いになるのであった。
           あまりにたあいのない子供らしさを紫の女王に発見されることは、御自身としても恥ずかしいことにお思いになるのであるが、夫人が望んでいることをとめるのもよろしくないとお考えになったのである。
         Amari ni nani-gokoro mo naki ohom-arisama wo mi arahasa re m mo, hadukasiku adikinakere do, sa notamaha m wo, "Kokoro hedate m mo ainasi." to, obosu nari keri.
注釈557 | 対の上こなたに渡りて | 紫の上、寝殿の東面に来ている明石女御に対面する折に、西面の女三の宮にも対面し挨拶することを、源氏に申し出る。 | 8.2.1
注釈558 | 姫宮にも中の戸開けて | 以下「心安くなむあるべき」まで、紫の上の詞。「中の戸」は寝殿を東西に仕切る襖障子。「野分」巻には「内の御障子」とあった。 | 8.2.2
注釈559 | 聞こえ馴れなば | 『集成』は「お親しくして頂けましたら」。『完訳』は「お近づき願えましたら」と訳す。 | 8.2.2
注釈560 | 思ふやうなるべき御語らひにこそは | 以下「教へなしたまへかし」まで、源氏の返事。紫の上の申し出を結構なことだと許し、女三の宮の後見、教育を依頼する。 | 8.2.4
注釈561 | たぐひあらじと見えたまへり | 語り手がその場に居て見ていたような臨場感ある表現。 | 8.2.5
注釈562 | 夕方かの対に | 以下「つきなからずなむ」まで、源氏の女三の宮に対する詞。 | 8.2.7
注釈563 | 恥づかしうこそはあらめ何ごとをか聞こえむ | 女三の宮の詞。自分の気持ちと何を話したらよいか、源氏に尋ねる。『集成』は「気の張ることでしょうね。どんなことをお話し申しましょう」。『完訳』は「さぞきまりのわるうございましょう。どんなことを申しあげたものでしょう」と訳す。 | 8.2.9
注釈564 | 人のいらへは | 以下「なもてなしたまひそ」まで、源氏の返事。 | 8.2.11
注釈565 | 御仲うるはしくて過ぐしたまへ | 源氏の心中。『集成』は「お二人が仲良く、義理をわきまえてお暮しなさるように」。『完訳』は「「うるはし」は妻妾間のきちんとした秩序」「お二人が仲よくお暮しになってほしい」また「以下、語り手の説明的な文章」と注す。 | 8.2.12
注釈566 | あまりに何心もなき御ありさまを | 以下、源氏の心中を間接的に地の文に織り込んで語る。 | 8.2.13
校訂115 | 対の上 | 対の上--たいのうへに（に/＄） | 8.2.1
校訂116 | 聞こえ馴れ | 聞こえ馴れ--きこえは（は/＄）なれ | 8.2.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第八章 紫の上の物語 紫の上の境遇と絶望感 第三段 紫の上の手習い歌

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
8
第八章　紫の上の物語　紫の上の境遇と絶望感
8 Tale of Murasaki Murasaki's solitary and unhappy life
8.3
第三段　紫の上の手習い歌
8-3 The written waka by Murasaki in her heart
8.3.1 　対には、かく出で立ちなどしたまふものから、
           対の上におかれては、このようにご挨拶にお出向きなさるものの、
           紫の女王は内親王である良人（おっと）の一人の妻の所へ伺候することになった
         Tai ni ha, kaku idetati nado si tamahu monokara,
8.3.2 　「 我より上の人やはあるべき。身のほどなるものはかなきさまを、見えおきたてまつりたるばかりこそあらめ ★」
           「自分より上の人があるだろうか。わが身の頼りない身の上を、見出され申しただけのことなのだわ」
           自分を憐（あわれ）んだ。二十年同棲（どうせい）した自分より上の夫人は六条院にあってはならないのであるが、少女時代から養われて来たために、自分は軽侮してよいものと見られて、良人は高貴な新妻をお迎えしたものであろう
         "Ware yori kami no hito ya ha aru beki? Mi no hodo naru mono-hakanaki sama wo, miye oki tatematuri taru bakari koso ara me."
8.3.3 　など、思ひ続けられて、うち眺めたまふ。手習などするにも、 おのづから古言も、もの思はしき筋にのみ書かるるを、「 さらば、わが身には思ふことありけり」と、 身ながらぞ思し知らるる。
           などと、つい思い続けずにはいらっしゃれなくて、物思いに沈んでいらっしゃる。手習いなどをするにも、自然と古歌も、物思いの歌だけが筆先に出てくるので、「それでは、わたしには思い悩むことがあったのだわ」と、自分ながら気づかされる。
           と思うと寂しかった。手習いに字を書く時も、棄婦の歌、閨怨（けいえん）の歌が多く筆に上ることによって、自分はこうした物思いをしているのかとみずから驚く女王であった。
         nado, omohi tuduke rare te, uti-nagame tamahu. Tenarahi nado suru ni mo, onodukara hurukoto mo, mono omohasiki sudi ni nomi kaka ruru wo, "Saraba, waga mi ni ha omohu koto ari keri." to, mi nagara zo obosi sira ruru.
8.3.4 　院、渡りたまひて、宮、女御の君などの 御さまどもを、「 うつくしうもおはするかな」と、さまざま見たてまつりたまへる 御目うつしには、年ごろ目馴れたまへる人の、おぼろけならむが、いとかく おどろかるべきにもあらぬを、「なほ、たぐひなくこそは」と見たまふ。 ありがたきことなりかし。
           院、お渡りになって、宮、女御の君などのご様子などを、「かわいらしくていらっしゃるものだ」と、それぞれを拝見なさったそのお目で御覧になると、長年連れ添っていらした人が、世間並の器量であったなら、とてもこうも驚くはずもないのに、「やはり、二人といない方だ」と御覧になる。世間にありそうもないお美しさである。
           院は自室のほうへお帰りになった。あちらで女三の宮、桐壺（きりつぼ）の方などを御覧になって、それぞれ異なった美貌（びぼう）に目を楽しませておいでになったあとで、始終見馴（な）れておいでになる夫人の美から受ける刺激は弱いはずで、それに比べてきわだつ感じをお受けになることもなかろうと思われるが、なお第一の嬋妍（せんけん）たる美人はこれであると院はこの時驚歎（きょうたん）しておいでになった。
         Win, watari tamahi te, Miya, Nyougo-no-Kimi nado no ohom-sama-domo wo, "Utukusiu mo ohasuru kana!" to, samazama mi tatematuri tamahe ru ohom-meutusi ni ha, tosigoro menare tamahe ru hito no, oboroke nara m ga, ito kaku odoroka ru beki ni mo ara nu wo, "Naho, taguhi naku koso ha!" to mi tamahu. Arigataki koto nari kasi.
8.3.5 　 あるべき限り、気高う恥づかしげにととのひたるに添ひて、はなやかに今めかしく、にほひなまめきたるさまざまの 香りも、取りあつめ、 めでたき盛りに見えたまふ。 去年より今年はまさり、昨日より今日はめづらしく、常に目馴れぬさまのしたまへるを、「 いかでかくしもありけむ」と思す。
           どこからどこまでも、気品高く立派に整っていらっしゃる上に、はなやかに現代風で、照り映えるような美しさと優雅さとを、何もかも兼ね備え、素晴らしい女盛りにお見えになる。去年より今年が素晴らしく、昨日よりは今日が目新しく、いつも新鮮なご様子でいらっしゃるのを、「どうしてこんなにも美しく生まれつかれたのか」とお思いになる。
           気高（けだか）さ、貴女（きじょ）らしさが十分備わった上にはなやかで明るく愛嬌（あいきょう）があって、艶（えん）な姿の盛りと見えた。去年より今年は美しく昨日より今日が珍しく見えて、飽くことも見て倦（う）むことも知らぬ人であった。どうしてこんなに欠点なく生まれた人だろうかと院はお思いになった。
         Aru beki kagiri, kedakau hadukasige ni totonohi taru ni sohi te, hanayaka ni imamekasiku, nihohi namameki taru samazama no kawori mo, tori-atume, medetaki sakari ni miye tamahu. Kozo yori kotosi ha masari, kinohu yori kehu ha medurasiku, tune ni menare nu sama no si tamahe ru wo, "Ikade kaku simo ari kem?" to obosu.
8.3.6 　うちとけたりつる御手習を、硯の下にさし入れたまへれど、見つけたまひて、引き返し見たまふ。手などの、いとわざとも上手と見えで、らうらうじくうつくしげに書きたまへり。
           気を許してお書きになった御手習いを、硯の下にさし隠しなさっていたが、見つけなさって、繰り返して御覧になる。筆跡などの、特別に上手とも見えないが、行き届いてかわいらしい感じにお書きになっていた。
           手習いに書いた紙を夫人が硯（すずり）の下へ隠したのを、院はお見つけになって引き出してお読みになった。字は専門家風に上手（じょうず）なのではなく、貴女らしい美しさを多く含んだものである。
         Utitoke tari turu ohom-tenarahi wo, suzuri no sita ni sasi-ire tamahe re do, mituke tamahi te, hiki-kahesi mi tamahu. Te nado no, ito wazato mo zyauzu to miye de, raurauziku utukusige ni kaki tamahe ri.
8.3.7 　「 身に近く秋や来ぬらむ見るままに
     青葉の山も移ろひにけり ★」 		　「身近に秋が来たのかしら、見ているうちに
    青葉の山のあなたも心の色が変わってきたことです」 		　　身に近く秋や来ぬらん見るままに
    青葉の山もうつろひにけり
         "Mi ni tikaku aki ya ki nu ram miru mama ni
awoba no yama mo uturohi ni keri
8.3.8 　とある所に、目とどめたまひて、
           とある所に、目をお止めになって、
           と書かれてある所へ院のお目はとまった。
         to aru tokoro ni, me todome tamahi te,
8.3.9 　「 水鳥の青羽は色も変はらぬを
     萩の下こそけしきことなれ ★」 		　「水鳥の青い羽のわたしの心の色は変わらないのに
    萩の下葉のあなたの様子は変わっています」 		　　水鳥の青羽は色も変はらぬを
    萩（はぎ）の下こそけしきことなれ
         "Midutori no awoba ha iro mo kahara nu wo
hagi no sita koso kesiki koto nare
8.3.10 　など 書き添へつつすさびたまふ。ことに触れて、心苦しき御けしきの、下にはおのづから漏りつつ見ゆるを、ことなく消ちたまへるも、 ありがたくあはれに思さる。
           などと書き加えながら手習いに心をやりなさる。何かにつけて、おいたわしいご様子が、自然に漏れて見えるのを、何でもないふうに隠していらっしゃるのも、またと得がたい殊勝な方だと思わずにはいらっしゃれない。
           など横へ書き添えておいでになった。何かの場合ごとに今日の夫人の懊悩（おうのう）する心の端は見えても、さりげなくおさえている心持ちに院は感謝しておいでになるのであった。
         nado kaki sohe tutu susabi tamahu. Koto ni hure te, kokorogurusiki mi-kesiki no, sita ni ha onodukara mori tutu miyuru wo, koto naku keti tamahe ru mo, arigataku ahare ni obosa ru.
8.3.11 　今宵は、いづ方にも御暇ありぬべければ、 かの忍び所に、いとわりなくて、出でたまひにけり。「 いとあるまじきこと」と、いみじく思し返すにも、かなはざりけり。
           今夜は、どちらの方にも行かなくてよさそうなので、あの忍び所に、実にどうしようもなくて、お出かけになるのであった。「とんでもないけしからぬ事」と、ひどく自制なさるのだが、どうすることもできないのであった。
           今夜はどちらとも離れていてよい暇な時であったから、朧月夜（おぼろづきよ）の君の二条邸へ院は微行でお出かけになった。あるまじいことであるとお思い返しになろうとしても、おさえきれぬ気持ちがあったのである。
         Koyohi ha, idukata ni mo ohom-itoma ari nu bekere ba, kano sinobidokoro ni, ito warinaku te, ide tamahi ni keri. "Ito arumaziki koto." to, imiziku obosi kahesu ni mo, kanaha zari keri.
注釈567 我より上の人やはあるべき。身のほどなるものはかなきさまを、見えおきたてまつりたる ばかりこそあらめ 紫の上の心中。『集成』は「六条の院における源氏の寵愛第一の人としての自負」。『完訳』は「紫の上の自ら宮に挨拶に出向く屈辱感が、かえって源氏最愛の女という自負心を強める」「家同士の正式な結婚の手続きを踏んでいないための負い目など、あえて捨象しようとする」と注す。
【見えおきたてまつりたるばかりこそあらめ】－『集成』は「知られ申していただけのことなのだ」。『完訳』は「お世話いただいたということだけのことなのに」と訳す。 		8.3.2
注釈568 | おのづから古言ももの思はしき筋にのみ | 明融臨模本は「すち（ち＋に）のみ」とある。すなわち「に」を補入する。大島本は「すちにのミ」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「筋のみ」と「に」を削除する。『完訳』は「自ら憂愁の身と意識すまいとしながらも、古歌の表現におのずとそれを意識させられる」と注す。 | 8.3.3
注釈569 | さらばわが身には思ふことありけり | 紫の上の心中。手習いによって我が身と心のありようが認識させられる。 | 8.3.3
注釈570 | 身ながらぞ思し知らるる | 明融臨模本と大島本は「身なからそ」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「みづからぞ」と校訂する。 | 8.3.3
注釈571 | うつくしうもおはするかな | 源氏の感想。女三の宮、十四、五歳。明石女御、十二歳。 | 8.3.4
注釈572 | 御目うつしには | 明石女御、女三の宮を見た目で紫の上を見ると、の意。 | 8.3.4
注釈573 | ありがたきことなりかし | 『湖月抄』は「草子地也」と指摘。『全集』は「語り手が読者に共感を求める語り方」と注す。 | 8.3.4
注釈574 | あるべき限り気高う | 以下「常に目馴れぬさましたまへる」まで、源氏の目を通して紫の上の美質を語る。 | 8.3.5
注釈575 | めでたき盛りに見えたまふ | 紫の上、三十二歳。 | 8.3.5
注釈576 | 去年より今年はまさり、昨日より今日はめづらしく、常に目馴れぬさまのしたまへる | 明融臨模本は「きのふよりは」とある。大島本は「きのふより」とある。『集成』『完本』は諸本に従って「昨日より」と「は」を削除する。『新大系』は底本（大島本）のままとする。「去年」「今年」、「昨日」「今日」、「まさる」「めづらし」という対句表現。「常に目馴れぬさましたまへる」という紫の上の身と心の美質のありよう。 | 8.3.5
注釈577 | いかでかくしもありけむ | 源氏の紫の上に対する感想。 | 8.3.5
注釈578 | 身に近く秋や来ぬらむ見るままに--青葉の山も移ろひにけり | 紫の上の手習い歌、独詠歌。「白露はうつしなりけり水鳥の青葉の山の色づくみれば」（古今六帖二、山、九二一、三原王）「紅葉する秋は来にけり水鳥の青葉の山の色づく見れば」（古今六帖三、水鳥、一四六八）。「秋」に「飽き」を懸ける。わたしは飽られたのでようか、の意。 | 8.3.7
注釈579 | 水鳥の青羽は色も変はらぬを--萩の下こそけしきことなれ | 源氏の返歌。「秋萩の下葉色づく今よりやひとりある人の寝ねかてにする」（古今集秋上、二二〇、読人しらず）「白露は上より置くをいかなれば萩の下葉のまづもみづらむ」（拾遺集雑下、五一三、参議伊衡）。「水鳥の青羽」は源氏、「萩」は紫の上を喩える。「下葉」と内心の意を懸ける。引歌の「水鳥の青葉」を踏まえて冒頭に詠み込む。わたしは少しも変わっていないのに、あなたの方こそ変です、の意。 | 8.3.9
注釈580 | 書き添へつつすさびたまふ | 『集成』は「手習に興じなさる」。『完訳』は「手習に思いを委ねておいでになる」と訳す。 | 8.3.10
注釈581 | ありがたくあはれに思さる | 主語は源氏。「る」自発の助動詞。 | 8.3.10
注釈582 | かの忍び所にいとわりなくて出でたまひにけり | 朧月夜のもとへ行く。 | 8.3.11
注釈583 | いとあるまじきことといみじく思し返すにもかなはざりけり | このあたり自制心では抑えきれない源氏の好色心、朧月夜への執心が語られている。『集成』は「いかにも不届きなことと、何度も反省なさるのだがどうすることもできないのであった」。『完訳』は「まことに不都合なふるまいと、きびしくご自制になるものの、それをどうすることもできないのであった」と訳す。 | 8.3.11
出典29 | 青葉の山も移ろひ | 白露はうつしなりけり水鳥の青葉の山の色づく見れば | 古今六帖二-九二一 | 8.3.7
 |  | 紅葉する秋は来にけり水鳥の青葉の山の色づく見れば | 古今六帖三-一四六八
出典30 | 萩の下こそ | 秋萩の下葉につけて目に近くよそなる人の心をぞ見る | 拾遺集雑秋-一一一六 女 | 8.3.9
 |  | 秋萩の下葉色づく今よりや一人ある人のいねがてにする | 古今集秋上-二二〇 読人しらず
校訂117 | ばかり | ばかり--（/+はかり） | 8.3.2
校訂118 | 御さま | 御さま--おほさ（さ/＄）むさむ（さむ/＄）さま | 8.3.4
校訂119 | おどろかる | おどろかる--おとろい（い/＄）かる | 8.3.4
校訂120 | 香り | 香り--かは（は/＄を）り | 8.3.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第八章 紫の上の物語 紫の上の境遇と絶望感 第四段 紫の上、女三の宮と対面

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
8
第八章　紫の上の物語　紫の上の境遇と絶望感
8 Tale of Murasaki Murasaki's solitary and unhappy life
8.4
第四段　紫の上、女三の宮と対面
8-4 Murasaki meets to Sam-no-Miya
8.4.1 　 春宮の御方は、実の母君よりも、この御方をば睦ましきものに頼みきこえたまへり。いとうつくしげにおとなびまさりたまへるを、思ひ隔てず、かなしと見たてまつりたまふ。
           東宮の御方は、実の母君よりも、この御方を親しいお方と思ってお頼り申し上げていらっしゃった。たいそうかわいらしげに一段と大人らしくおなりになったのを、実の子のように、いとしいとお思い申し上げなさる。
           東宮の淑景舎（しげいしゃ）の方は実母よりも紫夫人を慕っていた。美しく成人した継娘（ままむすめ）を女王は真実の親に変わらぬ心で愛した。
         Touguu-no-Ohomkata ha, ziti no Hahagimi yori mo, kono Ohom-kata wo ba mutumasiki mono ni tanomi kikoye tamahe ri. Ito utukusige ni otonabi masari tamahe ru wo, omohi hedate zu, kanasi to mi tatematuri tamahu.
8.4.2 　御物語など、いとなつかしく聞こえ交はしたまひて、中の戸開けて、宮にも対面したまへり。
           お話などを、とてもうちとけてお互いに話し合われてから、中の戸を開けて、宮にもお会いになった。
           なつかしく語り合ったあとで中の戸をあけて、宮のお座敷へ行き、はじめて女三（にょさん）の宮（みや）に御面会した。
         Ohom-monogatari nado, ito natukasiku kikoye kahasi tamahi te, naka no to ake te, Miya ni mo taimen si tamahe ri.
8.4.3 　 いと幼げにのみ見えたまへば、心安くて、おとなおとなしく親めきたるさまに、 昔の御筋をも尋ねきこえたまふ。中納言の乳母といふ召し出でて、
           ただもう子供っぽくばかりお見えになるので、気安く感じられて、年輩者らしく母親のような態度で、親たちのお血筋をお話し申し上げなさる。中納言の乳母という人を召し出して、
           ただ少女とお見えになるだけの宮様に女王は好感が持たれて、軽い気持ちにもなり年長の人らしく、保護者らしいふうにものを言って、宮の母君と自身の血の続きを語ろうとして、中納言の乳母（めのと）というのをそばへ呼んで言った。
         Ito wosanage ni nomi miye tamahe ba, kokoroyasuku te, otonaotonasiku oyameki taru sama ni, mukasi no ohom-sudi wo mo tadune kikoye tamahu. Tyuunagon-no-Menoto to ihu mesi ide te,
8.4.4 　「 同じかざしを尋ねきこゆれば ★、かたじけなけれど、分かぬさまに聞こえ さすれど、ついでなくてはべりつるを、 今よりは疎からず、あなたなどにもものしたまひて、おこたらむことは、おどろかしなどもものしたまはむなむ、うれしかるべき」
           「同じ血筋の繋がりをお尋ね申し上げてゆくと、恐れ多いことですが、切っても切れない御縁とは拝し上げながら、その機会もなく失礼致しておりましたが、今からはお心おきなく、あちらの方にもおいでくださって、行き届かない点がありましたら、ご注意くださるなどしていただけましたら、嬉しゅうございましょう」
           「さかのぼって言いますとそうなのですね。私の父の宮とお母様は御兄弟なのです。ですからもったいないことですが親しく思召（おぼしめ）していただきたいと申し上げたかったのですが、機会がございませんでね。これからはお心安く思召して、私どもの住んでおりますほうへもお遊びにおいでくださいまして、気のつきませんことがございまして、御注意をいただけましたらうれしく存じます」
         "Onazi kazasi wo tadune kikoyure ba, katazikenakere do, waka nu sama ni kikoyesasure do, tuide naku te haberi turu wo, ima yori ha utokara zu, anata nado ni mo monosi tamahi te, okotara m koto ha, odorokasi nado mo monosi tamaha m nam, uresikaru beki."
8.4.5 　などのたまへば、
           などとおっしゃると、
             中納言の乳母が、
         nado notamahe ba,
8.4.6 　「 頼もしき御蔭どもに、さまざまに後れきこえたまひて、心細げにおはしますめるを、かかる御ゆるしのはべめれば、ますことなくなむ思うたまへられける。 背きたまひにし上の御心向けも、 ただかくなむ御心隔てきこえたまはず、まだいはけなき御ありさまをも、はぐくみたてまつらせたまふべくぞはべめりし。うちうちにも、さなむ 頼みきこえさせたまひし」
           「頼みとなさっていた方々に、それぞれお別れ申されて、心細そうでいらっしゃいますので、このようなお言葉を戴きますと、この上なくありがたく存じられます。御出家あそばされた院の上の御意向も、ただこのように他人扱いなさらずに、まだ子供っぽいご様子を、お育て申し上げて戴きたくございましたようでした。内々の話にも、そのようにお頼み申していらっしゃいました」
           「お母様にもお死に別れになりますし、院の陛下は御出家をあそばしますし、お一人ぼっちのお心細い宮様ですから、御親切なお言葉をいただきますことは、この上なく幸福に思召すかと存ぜられます。法皇様も宮様があなた様を御信頼あそばして御保護の願えますようにとの思召しがおありあそばすらしく存じ上げました。私どももそのお言葉を承ってまいったのでございます」
         "Tanomosiki ohom-kage-domo ni, samazama ni okure kikoye tamahi te, kokorobosoge ni ohasimasu meru wo, kakaru ohom-yurusi no habe' mere ba, masu koto naku nam omou tamahe rare keru. Somuki tamahi ni si Uhe no ohom-kokoromuke mo, tada kaku nam mi-kokoro hedate kikoye tamaha zu, mada ihakenaki ohom-arisama wo mo, hagukumi tatematura se tamahu beku zo habe' meri si. Utiuti ni mo, sa nam tanomi kikoyesase tamahi si."
8.4.7 　など聞こゆ。
           などと申し上げる。
           などと言った。
         nado kikoyu.
8.4.8 　「 いとかたじけなかりし御消息の後は、いかでとのみ思ひはべれど、何ごとにつけても、数ならぬ 身なむ口惜しかりける」
           「まことに恐れ多いお手紙を頂戴してから後は、是非にお力になりたいとばかり存じておりましたが、何事につけても、人数に入らない我が身が残念に思われます」
           「もったいないお手紙をあちらからくださいました時から、どうかしてお力にならなければと心がけてはいるのでございますが、何と申しても私が賢くなくて」
         "Ito katazikenakari si ohom-seusoko no noti ha, ikade to nomi omohi habere do, nanigoto ni tuke te mo, kazu nara nu mi nam kutiwosikari keru."
8.4.9 　と、安らかにおとなびたるけはひにて、宮にも、御心につきたまふべく、絵などのこと、雛の捨てがたきさま、若やかに聞こえたまへば、「 げに、いと若く心よげなる人かな」と、幼き御心地にはうちとけたまへり。
           と、穏やかに大人びた様子で、宮にも、お気に入りなさるように、絵などのこと、お人形遊びの楽しいことを、若々しく申し上げなさるので、「なるほど、ほんとうに若々しく気立てのよい方だわ」と、子供心にうちとけなさった。
           とあたたかい気持ちを女王は見せて、姉が年少の妹に対するふうで、宮のお気に入りそうな絵の話をしたり、雛（ひな）遊びはいつまでもやめられないものであるとかいうことを若やかに語っているのを、宮は御覧になって、院のお言葉のように、若々しい気立ての優しい人であると少女（おとめ）らしいお心にお思いになり、打ち解けておしまいになった。
         to, yasuraka ni otonabi taru kehahi nite, Miya ni mo, mi-kokoro ni tuki tamahu beku, we nado no koto, hihina no sute gataki sama, wakayaka ni kikoye tamahe ba, "Geni, ito wakaku kokoroyoge naru hito kana!" to, wosanaki mi-kokoti ni ha utitoke tamahe ri.
注釈584 | 春宮の御方は実の母君よりもこの御方をば | 明石の姫君は実の母親よりも養母の紫の上を慕っているという。 | 8.4.1
注釈585 | いと幼げにのみ見えたまへば | 明石女御と比較した目で見る。 | 8.4.3
注釈586 | 昔の御筋をも尋ねきこえたまふ | 祖先の血縁関係を話題にする。同祖父の先帝から出た従姉妹同士であること言い、親密感を抱かせる。 | 8.4.3
注釈587 | 同じかざしを尋ねきこゆれば | 以下「うれしかるべき」まで、紫の上の詞。「わが宿と頼む吉野に君し入らば同じかざしをさしこそはせめ」（後撰集恋四、八〇九、伊勢）。 | 8.4.4
注釈588 | 今よりは疎からずあなたなどにもものしたまひて | 東の対の方にいらっしゃって、の意。中納言の乳母に対する勧誘の詞。 | 8.4.4
注釈589 | 頼もしき御蔭どもに | 以下「頼みきこえさせたまひし」まで、中納言の乳母の返事。 | 8.4.6
注釈590 | 背きたまひにし | 朱雀院の出家をさいう。なお、中納言の乳母の言葉遣は、院に対して最高敬語ではなく、普通の敬語表現である。 | 8.4.6
注釈591 | ただかくなむ御心隔てきこえたまはず | 主語は紫の上。以下の「はぐくみたてまつらせたまふべくぞ」も同じ。 | 8.4.6
注釈592 | 頼みきこえさせたまひし | 朱雀院が紫の上に。「きこえさす」は紫の上を敬った最高敬語。 | 8.4.6
注釈593 | いとかたじけなかりし | 以下「口惜しかりける」まで、紫の上の詞。謙遜の意を表す。 | 8.4.8
注釈594 | げにいと若く心よげなる人かな | 女三の宮の心中。「げに」は源氏の前の言葉に納得する気持ち。 | 8.4.9
出典31 同じかざし 我が宿と頼む吉野に君し入らば同じかざしをさしこそはせめ 後撰集恋四-八〇九　伊勢 8.4.4
校訂121 | さすれど | さすれど--さすれは（は/＄と） | 8.4.4
校訂122 | 身 | 身--事（事/＄身） | 8.4.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第八章 紫の上の物語 紫の上の境遇と絶望感 第五段 世間の噂、静まる

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
8
第八章　紫の上の物語　紫の上の境遇と絶望感
8 Tale of Murasaki Murasaki's solitary and unhappy life
8.5
第五段　世間の噂、静まる
8-5 The rumors for Rokujo-in go down in the world
8.5.1 　さて後は、常に御文通ひなどして、をかしき遊びわざなどにつけても、疎からず聞こえ交はしたまふ。世の中の人も、あいなう、かばかりになりぬるあたりのことは、言ひあつかふものなれば、初めつ方は、
           それから後は、いつもお手紙のやりとりなどをなさって、おもしろい遊び事がある折につけても、別け隔てせずお便りをやりとりなさる。世の中の人も、おせっかいなことに、これほどの地位になった方々のことは、とかく噂したがるものなので、初めのうちは、
           これ以来手紙が通うようになって、友情が二人の夫人の間に成長していった。書信でする遊び事もなされた。世間はこうした高貴な家庭の中のことを話題にしたがるもので、初めごろは、
         Sate noti ha, tune ni ohom-humi kayohi nado si te, wokasiki asobiwaza nado ni tuke te mo, utokara zu kikoye kahasi tamahu. Yononaka no hito mo, ainau, kabakari ni nari nuru atari no koto ha, ihi atukahu mono nare ba, hazime tu kata ha,
8.5.2 　「 対の上、いかに思すらむ。御おぼえ、いとこの年ごろのやうにはおはせじ。すこしは劣りなむ」
           「対の上は、どのようにお思いだろう。ご寵愛は、とても今までのようにはおありであるまい。少しは落ちるだろう」
           「対の奥様はなんといっても以前ほどの御寵愛（ちょうあい）にあっていられなくなるであろう。少しは院の御情が薄らぐはずだ」
         "Tai-no-Uhe, ikani obosu ram? Ohom-oboye, ito kono tosigoro no yau ni ha ohase zi. Sukosi ha otori na m."
8.5.3 　など言ひけるを、今すこし深き御心ざし、かくてしも勝るさまなるを、それにつけても、また安からず 言ふ人びとあるに、かく憎げなくさへ聞こえ交はしたまへば、こと直りて、目安くなむありける。
           などと言っていたが、以前よりも深い愛情、こうなってから一段と勝った様子なので、それにつけても、また事ありげに言う人々もいたが、このように仲睦まじいまでに交際なさっているので、噂も変わって、無難におさまっていたのである。
         こんなふうにも言ったものであるが、実際は以前に増して院がお愛しになる様子の見えることで、またそれについて宮へ御同情を寄せるような口ぶりでなされる噂（うわさ）が伝えられたものであるが、こんなふうに寝殿の宮も対の夫人も睦（むつ）まじくなられたのであるからもう問題にしようがないのであった。
         nado ihi keru wo, ima sukosi hukaki mi-kokorozasi, kaku te simo masaru sama naru wo, sore ni tuke te mo, mata yasukara zu ihu hitobito aru ni, kaku nikuge naku sahe kikoye kahasi tamahe ba, koto nahori te, meyasuku nam ari keru.
注釈595 対の上いかに思すらむ 以下「劣りなむかし」まで、人々の噂。 8.5.2
校訂123 言ふ 言ふ--ゆ（ゆ/＄い）ふ 8.5.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第一段 紫の上、薬師仏供養

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.1
第一段　紫の上、薬師仏供養
9-1 A Buddhist celebrate ceremony is held for Genji by Murasaki at the temple in Sagano
9.1.1 　 神無月に、対の上、院の御賀に、嵯峨野の御堂にて、薬師仏供養じたてまつりたまふ。いかめしきことは、切にいさめ申したまへば、忍びやかにと思しおきてたり。
           神無月に、対の上は、院の四十の御賀のために、嵯峨野の御堂で、薬師仏をご供養申し上げなさる。盛大になることは、切にご禁じ申されていたので、目立たないようにとお考えになっていた。
           十月に紫夫人は院の四十の賀のために嵯峨（さが）の御堂（みどう）で薬師仏の供養をすることになった。たいそうになることは院がとめておいでになったから、目だたせない準備をしたのであった。
         Kaminaduki ni, Tai-no-Uhe, Win no ohom-ga ni, Sagano no mi-dau nite, Yakusi-Botoke kuyauzi tatematuri tamahu. Ikamesiki koto ha, setini isame mausi tamahe ba, sinobiyaka ni to obosi oki te tari.
9.1.2 　仏、経箱、帙簀のととのへ、まことの極楽思ひやらる。最勝王経、金剛般若、寿命経など、いとゆたけき御祈りなり。上達部いと多く参りたまへり。
           仏像、経箱、帙簀の整っていること、真の極楽のように思われる。最勝王経、金剛般若経、寿命経など、たいそう盛大なお祈りである。上達部がたいへん大勢参上なさった。
           それでも仏像、経箱、経巻の包みなどのりっぱさは極楽も想像されるばかりである。そうした最勝王経、金剛、般若（はんにゃ）、寿命経などの読まれる頼もしい賀の営みであった。高官が多く参列した。
         Hotoke, kyaubako, disu no totonohe, makoto no Gokuraku omohiyara ru. Saisouwau-kyau, Kongau-Hannya, Zumyau-kyau nado, ito yutakeki ohom-inori nari. Kamdatime ito ohoku mawiri tamahe ri.
9.1.3 　御堂のさま、おもしろくいはむかたなく、 紅葉の蔭分けゆく野辺のほどよりはじめて、見物なるに、 かたへは、きほひ集りたまふなるべし。
           御堂の様子、素晴らしく何とも言いようがなく、紅葉の蔭を分けて行く野辺の辺りから始まって、見頃の景色なので、半ばはそれで競ってお集まりになったのであろう。
           御堂のあたりの嵯峨野の秋のながめの美しさに半分は心が惹（ひ）かれて集まった人なのであろうが、
         Mi-dau no sama, omosiroku ihamkatanaku, momidi no kage wake yuku nobe no hodo yori hazime te, mimono naru ni, katahe ha, kihohi atumari tamahu naru besi.
9.1.4 　霜枯れわたれる野原のままに、馬車の行きちがふ音しげく響きたり。御誦経われもわれもと、 御方々いかめしくせさせたまふ。
           一面に霜枯れしている野原のまにまに、馬や牛車が行き違う音がしきりに響いていた。御誦経を、我も我もと御方々がご立派におさせになる。
         その日は霜枯れの野原を通る馬や車を無数に見ることができた。盛んな誦経（ずきょう）の申し込みが各夫人からもあった。
         Simogare watare ru nohara no mama ni, muma kuruma no yuki tigahu oto sigeku hibiki tari. Mi-zukyau ware mo ware mo to, ohom-katagata ikamesiku se sase tamahu.
注釈596 | 神無月に対の上院の御賀に | 神無月に紫の上が源氏の四十賀を祝って嵯峨野の御堂で薬師仏供養を催す。 | 9.1.1
注釈597 | 紅葉の蔭分けゆく野辺のほどよりはじめて見物なるに | 下文の「霜枯れわたれる野原のままに馬車の行きちがふ音しげく響きたり」とともに、神無月の嵯峨野の風景描写。 | 9.1.3
注釈598 | かたへは、きほひ集りたまふなるべし | 「なる」「べし」の断定の助動詞と推量の助動詞は、語り手の言辞。 | 9.1.3
注釈599 | 御方々 | 六条院の御方々。 | 9.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第二段 精進落としの宴

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.2
第二段　精進落としの宴
9-2 A banquet is held after the Buddhist ceremoney by Murasaki
9.2.1 　 二十三日を御としみの日にて、この院は、かく隙間なく集ひたまへるうちに、わが御私の殿と思す二条の院にて、 その御まうけせさせたまふ。御装束をはじめ、おほかたのことどもも、 皆こなたにのみしたまふ。御方々も、さるべきことども分けつつ望み仕うまつりたまふ。
           二十三日を御精進落しの日として、こちらの院は、このように隙間もなく大勢集っていらっしゃるので、ご自分の私的邸宅とお思いの二条院で、そのご用意をおさせになる。ご装束をはじめとして、一般の事柄もすべてこちらでばかりなさる。他の御方々も適当な事を分担しいしい、進んでお仕えなさる。
           二十三日が仏事の最後の日で、六条院は狭いまでに夫人らが集まって住んでいるため、女王には自身だけの家のように思われる二条の院で賀の饗宴（きょうえん）を開くことにしてあった。賀の席上で奉る院のお服類をはじめとして当日用の仕度（したく）はすべて紫夫人の手でととのえられているのであったが、花散里（はなちるさと）夫人や、明石（あかし）夫人なども分担したいと言い出して手つだいをした。
         Nizihu-sam-niti wo ohom-tosimi no hi nite, kono Win ha, kaku sukima naku tudohi tamahe ru uti ni, waga ohom-watakusi no tono to obosu Nideu-no-win nite, sono ohom-mauke se sase tamahu. Ohom-sauzoku wo hazime, ohokata no koto-domo mo, mina konata ni nomi si tamahu. Ohom-katagata mo, sarubeki koto-domo wake tutu nozomi tukaumaturi tamahu.
9.2.2 　対どもは、人の局々にしたるを払ひて、殿上人、諸大夫、院司、下人までのまうけ、いかめしくせさせたまへり。
           東西の対は、女房たちの局にしていたのを片付けて、殿上人、諸大夫、院司、下人までの饗応の席を、盛大に設けさせなさっている。
           二条の院の対の屋を今は女房らの部屋（へや）などにも使わせることにしていたのであるが、それを片づけて殿上役人、五位の官人、院付きの人々の接待所にあてた。
         Tai-domo ha, hito no tubone tubone ni si taru wo harahi te, Tenzyaubito, syo-Taihu, Winzi, simobito made no mauke, ikamesiku se sase tamahe ri.
9.2.3 　寝殿の放出を、 例のしつらひにて、螺鈿の倚子立てたり。
           寝殿の放出を例のように飾って、螺鈿の椅子を立ててある。
           寝殿の離れ座敷を式場にして、螺鈿（らでん）の椅子（いす）を院の御ために設けてあった。
         Sonden no hanatiide wo, rei no siturahi nite, raden no isi tate tari.
9.2.4 　御殿の西の間に、御衣の 机十二立てて、 夏冬の御よそひ、御衾など、例のごとく、紫の綾の覆どもうるはしく見えわたりて、うちの心はあらはならず。
           御殿の西の間に、ご衣装の机を十二立てて、夏冬のご衣装、御夜具など、しきたりによって、紫の綾の覆いの数々が整然と掛けられていて、中の様子ははっきりしない。
           西の座敷に衣裳（いしょう）の卓を十二置き、夏冬の服、夜着などの積まれたそれらの上を紫の綾（あや）で覆（おお）うてあるのも目に快かった。中の品物の見えないのも感じがいいのである。
         Otodo no nisi no ma ni, ohom-zo no tukuwe zihu-ni tate te, natu huyu no ohom-yosohi, ohom-husuma nado, rei no gotoku, murasaki no aya no ohohi-domo uruhasiku miye watari te, uti no kokoro ha araha nara zu.
9.2.5 　御前に置物の机 二つ、唐の地の裾濃の覆したり。插頭の台は、沈の花足、黄金の鳥、銀の枝にゐたる心ばへなど、淑景舎の御あづかりにて、明石の御方のせさせたまへる、ゆゑ深く心ことなり。
           御前に置物の机を二脚、唐の地の裾濃の覆いをしてある。挿頭の台は沈の花足、黄金の鳥が、銀の枝に止まっている工夫など、淑景舎のご担当で、明石の御方がお作らせになったものだが、趣味深くて格別である。
           椅子の前には置き物の卓が二つあって、支那（しな）の羅（うすもの）の裾（すそ）ぼかしの覆（おお）いがしてある。挿頭（かざし）の台は沈（じん）の木の飾り脚（あし）の物で、蒔絵（まきえ）の金の鳥が銀の枝にとまっていた。これは東宮の桐壺の方が受け持ったので、明石夫人の手から調製させたものであるからきわめて高雅であった。
         O-mahe ni okimono no tukuwe hutatu, kara no di no susogo no ohohi si tari. Kazasi no dai ha, din no kwesoku, kogane no tori, sirogane no eda ni wi taru kokorobahe nado, Sigeisa no ohom-adukari nite, Akasi-no-Ohomkata no se sase tamahe ru, yuwe hukaku kokoro koto nari.
9.2.6 　うしろの御屏風四帖は、式部卿宮なむせさせたまひける。いみじく尽くして、例の四季の絵なれど、めづらしき 山水、潭 など、目馴れずおもしろし。北の壁に添へて、置物の御厨子、二具立てて、御調度ども例のことなり。
           背後の御屏風の四帖は、式部卿宮がお作らせになったものであった。たいそう善美を尽くして、おきまりの四季の絵であるが、目新しい山水、潭など、見なれず興味深い。北の壁に沿って、置物の御厨子、二具立てて、御調度類はしきたりどおりである。
           御座（おまし）の後ろの四つの屏風（びょうぶ）は式部卿（しきぶきょう）の宮がお受け持ちになったもので、非常にりっぱなものだった。絵は例の四季の風景であるが、泉や滝の描（か）き方に新しい味があった。北側の壁に添って置き棚が二つ据（す）えられ、小物の並べてあることは定（きま）った形式である。
         Usiro no mi-byaubu si-dehu ha, Sikibukyau-no-Miya nam se sase tamahi keru. Imiziku tukusi te, rei no siki no we nare do, medurasiki senzui, tan nado, me nare zu omosirosi. Kita no kabe ni sohe te, okimono no mi-dusi, huta-yorohi tate te, mi-teudo-domo rei no koto nari.
9.2.7 　南の廂に、上達部、左右の大臣、式部卿宮をはじめたてまつりて、次々はまして参りたまはぬ人なし。舞台の左右に、楽人の平張打ちて、西東に屯食八十具、禄の唐櫃四十づつ続けて立てたり。
           南の廂の間に、上達部、左右の大臣、式部卿宮をおはじめ申して、ましてそれ以下の人々で参上なさらない人はいない。舞台の左右に、楽人の平張りを作り、東西に屯食を八十具、禄の唐櫃を四十ずつ続けて立ててある。
           南側の座敷に高官、左右の大臣、式部卿の宮をはじめとして親王がたのお席があった。舞台の左右に奏楽者の天幕ができ、庭の西と東には料理の箱詰めが八十、纏頭（てんとう）用の品のはいった唐櫃（からびつ）を四十並べてあった。
         Minami no hisasi ni, Kamdatime, Hidari Migi no Otodo, Sikibukyau-no-Miya wo hazime tatematuri te, tugitugi ha masite mawiri tamaha nu hito nasi. Butai no hidari migi ni, gakunin no hirabari uti te, nisi himgasi ni tonziki hatizihu-gu, roku no karabitu si-zihu dutu tuduke te tate tari.
注釈600 | 二十三日を御としみの日にて | 十月二十三日を精進落しの日としての意。 | 9.2.1
注釈601 | その御まうけせさせたまふ | 明融臨模本と大島本は「その御まうけ」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「御設けは」と「は」を補訂する。 | 9.2.1
注釈602 | 皆こなたにのみしたまふ | 明融臨模本と大島本は「し給」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「したまふを」と「を」を補訂する。 | 9.2.1
注釈603 | 例のしつらひにて | 明融臨模本と大島本は「しつらひにて」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「しつらひて」と「に」を削除する。 | 9.2.3
注釈604 | 机十二立てて | 十二か月分という意味。 | 9.2.4
注釈605 | 山水潭など | 『集成』は「泉水・壇」の漢字を宛て「庭園に設けた泉であろう。泉水の周囲を石などで固めたもの。唐絵であろう」。『完訳』は「山水・潭」の漢字を宛て「「山水」は庭園の泉。「潭」は石などで固めた泉水の周囲の意か」と注す。『新大系』は「山水潭」の漢字を宛てる。 | 9.2.6
校訂124 | 夏 | 夏--なれ（れ/＄つ） | 9.2.4
校訂125 | 二つ、唐の地 | 二つ、唐の地--ふた？？（？？/＃つから）のち（ち/=らイ） | 9.2.5
校訂126 | など、目 | など、目--なとの（の/＄め） | 9.2.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第三段 舞楽を演奏す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.3
第三段　舞楽を演奏す
9-3 Concert dances and music are held after the Buddhist ceremoney
9.3.1 　未の時ばかりに楽人参る。「万歳楽」、「皇麞」など舞ひて、日暮れかかるほどに、 高麗の乱声して、「 落蹲」舞ひ出でたるほど、なほ常の目馴れぬ舞のさまなれば、舞ひ果つるほどに、 権中納言、衛門督下りて、「 入綾」をほのかに舞ひて、紅葉の蔭に入りぬる名残、飽かず興ありと人びと思したり。
           未の刻ごろに楽人が参る。「万歳楽」、「皇じょう」などを舞って、日が暮れるころ、高麗楽の乱声をして、「落蹲」が舞い出たところは、やはり常には見ない舞の様子なので、舞い終わるころに、権中納言や、衛門督が庭に下りて、「入綾」を少し舞って、紅葉の蔭に入ったその後の気持ちは、いつまでも面白いとご一同お思いである。
           午後二時に楽人たちが参入した。万歳楽、皇麞（こうじょう）などが舞われ、日の暮れ時に高麗（こうらい）楽の乱声（らんじょう）があって、また続いて落蹲（らくそん）の舞われたのも目馴（な）れず珍らしい見物であったが、終わりに近づいた時に、権中納言と、右衛門督（うえもんのかみ）が出て短い舞をしたあとで紅葉（もみじ）の中へはいって行ったのを陪観者は興味深く思った。
         Hituzi no toki bakari ni gakunin mawiru. Manzai-raku, Wauzyau nado mahi te, hi kure kakaru hodo ni, Koma no ranzyau site, Rakuson mahi ide taru hodo, naho tune no me nare nu mahi no sama nare ba, mahi haturu hodo ni, Gon-no-Tyuunagon, Wemon-no-Kami ori te, Iriaya wo honoka ni mahi te, momidi no kage ni iri nuru nagori, aka zu kyou ari to hitobito obosi tari.
9.3.2 　 いにしへの朱雀院の行幸に、「青海波」のいみじかりし夕べ、思ひ出でたまふ人びとは、 権中納言、衛門督、また劣らず立ち続きたまひにける、世々のおぼえありさま、容貌、 用意などもをさをさ劣らず、官位はやや進みてさへこそなど、齢のほどをも数へて、「 なほ、さるべきにて、昔よりかく立ち続きたる御仲らひなりけり」と、めでたく思ふ。
           昔の朱雀院の行幸に、「青海波」が見事であった夕べ、お思い出しになる方々は、権中納言と、衛門督とが、また負けず跡をお継ぎになっていらっしゃるのが、代々の世評や様子、器量、態度なども少しも負けず、官位は少し昇進さえしていらっしゃるなどと、年齢まで数えて、「やはり、前世の因縁で、昔からこのように代々並び合うご両家の間柄なのだ」と、素晴らしく思う。
           昔の朱雀（すざく）院の行幸（みゆき）に青海波が絶妙の技であったのを覚えている人たちは、源氏の君と当時の頭（とうの）中将のようにこの若い二人の高官がすぐれた後継者として現われてきたことを言い、世間から尊敬されていることも、りっぱさも美しさも昔の二人の貴公子に劣らず、官位などはその時の父君たち以上にも進んでいることなどを年齢（とし）までも数えながら語って、やはり前生の善果がある家の子息たちであると両家を祝福した。
         Inisihe no Suzyakuwin no miyuki ni, Seigaiha no imizikari si yuhube, omohi ide tamahu hitobito ha, Gon-no-Tyuunagon, Wemon-no-Kami, mata otora zu tati-tuduki tamahi ni keru, yoyo no oboye arisama, katati, youi nado mo wosawosa otora zu, tukasa kurawi ha yaya susumi te sahe koso nado, yohahi no hodo wo mo kazohe te, "Naho, sarubeki nite, mukasi yori kaku tati-tuduki taru ohom-nakarahi nari keri." to, medetaku omohu.
9.3.3 　主人の院も、あはれに涙ぐましく、思し出でらるることども多かり。
           主人の院も、しみじみと涙ぐんで、自然と思い出される事柄が多かった。
           六条院も涙ぐまれるほど身にしむ追憶がおありになった。
         Aruzi-no-Win mo, ahare ni namidagumasiku, obosi ide raruru koto-domo ohokari.
注釈606 万歳楽皇じやうなど舞ひて 「万歳楽」は唐楽（左舞）の曲名。平調。四人舞。即位礼などの祝宴に舞う。「皇じやう」も唐楽（左舞）の曲名。平調。 －
注釈607 | 高麗の乱声して | 高麗楽（右舞）が始まる前に演奏される笛と太鼓による「乱声」。 | 9.3.1
注釈608 | 落蹲舞ひ出でたる | 明融臨模本と大島本は「らくそん」とある。『新大系』は底本のままとする。『集成』『完本』は諸本に従って「落蹲の」と「の」を補訂する。高麗楽（右舞）の曲名。高麗壱越調。 | 9.3.1
注釈609 | 権中納言衛門督 | 明融臨模本と大島本は「衛もんのかみ」「衛門督」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「衛門督の」と「の」を補訂する。夕霧と柏木。 | 9.3.1
注釈610 | 入綾をほのかに舞ひて | 舞が終って退場する前に、改めて正面に向いて、再び舞い納める。 | 9.3.1
注釈611 | いにしへの朱雀院の行幸に青海波のいみじかりし夕べ | 「紅葉賀」に語られている。「藤裏葉」でも回想されている。 | 9.3.2
注釈612 | 権中納言衛門督 | 以下「進みてさへこそ」まで、人々の噂だが、地の文と融合している。 | 9.3.2
注釈613 | なほさるべきにて | 以下「御仲らひなりけり」まで、人々の噂。 | 9.3.2
校訂127 用意 用意--（/+ようい） 9.3.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第四段 宴の後の寂寥

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.4
第四段　宴の後の寂寥
9-4 Genji feels loneliness after the banquet
9.4.1 　夜に入りて、楽人どもまかり出づ。北の政所の別当ども、人びと率ゐて、禄の唐櫃に寄りて、一つづつ取りて、次々賜ふ。白きものどもを品々かづきて、山際より池の堤過ぐるほどのよそ目は、 千歳をかねて遊ぶ鶴の ★ 毛衣に思ひまがへらる。
           夜に入って、楽人たちが退出する。北の対の政所の別当連中は、下男どもを引き連れて、禄の唐櫃の側に立って、一つずつ取り出して、順々に与えなさる。白い衣類をそれぞれが肩に懸けて、築山の側から池の堤を通り過ぎて行くのを横から眺めると、千歳の寿をもって遊ぶ鶴の白い毛衣に見間違えるほどである。
           夜になって楽人たちの退散していく時に紫の夫人付きの家職の長が下役たちを従えて出て、纏頭品の箱から一つずつ出して皆へ頒（わか）った。白い纏頭の服を皆が肩にかけて山ぎわから池の岸を通って行くのをはるかに見ては鶴（つる）の列かと思われた。
         Yo ni iri te, gakunin-domo makari idu. Kita-no-mandokoro no Be'tau-domo, hitobito hikiwi te, roku no karabitu ni yori te, hitotu-dutu tori te, tugitugi tamahu. Siroki mono-domo wo sinazina kaduki te, yamagiha yori ike no tutumi suguru hodo no yosome ha, titose wo kane te asobu turu no kegoromo ni omohi magahe raru.
9.4.2 　御遊び始まりて、またいとおもしろし。御琴どもは、春宮よりぞ調へさせたまひける。朱雀院よりわたり参れる琵琶、琴。内裏より賜はりたまへる箏の御琴など、皆昔おぼえたるものの音どもにて、めづらしく掻き合はせたまへるに、何の折にも、過ぎにし方の御ありさま、内裏わたりなど思し出でらる。
           管弦の御遊びが始まって、これもまた素晴らしい。御琴類は、東宮から御準備あそばしたものであった。朱雀院からお譲りのあった琵琶、琴。帝から頂戴なさった箏の御琴など、すべて昔を思い出させる音色で、久しぶりに合奏なさると、どの演奏の時にも、昔のご様子や、宮中あたりのことなどが自然とお思い出される。
           席上での音楽が始まっておもしろい夜の宴になった。楽器は東宮の御手から皆呈供されたのである。朱雀（すざく）院からお譲られになった琵琶（びわ）、帝（みかど）からお賜わりになった十三絃（げん）の琴などは六条院のためにお馴染（なじみ）の深い音色（ねいろ）を出して、何につけても昔の宮廷がお思われになる方であったから、またさまざまの恋しい昔の夢をお描（か）かせした。
         Ohom-asobi hazimari te, mata ito omosirosi. Ohom-koto-domo ha, Touguu yori zo totonohe sase tamahi keru. Suzyakuwin yori watari mawire ru biha, kin. Uti yori tamahari tamahe ru sau-no-ohom-koto nado, mina mukasi oboye taru mono-no-ne-domo nite, medurasiku kakiahase tamahe ru ni, nani no wori ni mo, sugi ni si kata no ohom-arisama, Uti watari nado obosi ide raru.
9.4.3 　「 故入道の宮おはせましかば、かかる御賀など、われこそ進み仕うまつら ましか。 何ごとにつけてかは心ざしも見えたてまつりけむ」
           「亡き入道の宮が生きていらっしゃったら、このような御賀など、自分が進んでお仕え申したであろうに。何をすることによって、わたしの気持ちを分かって戴けただろうか」
           入道の宮がおいでになったなら四十の御賀も自分が主催して行なったことであろう。今になっては何を志としてお見せすることができよう、
         "Ko-Niudau-no-Miya ohase masika ba, kakaru ohom-ga nado, ware koso susumi tukaumatura masi ka. Nanigoto ni tuke te ka ha kokorozasi mo miye tatematuri kem?"
9.4.4 　と、飽かず口惜しくのみ思ひ出できこえたまふ。
           と、ただただ恨めしく残念にばかりお思い申し上げなさる。
           すべて不可能なことになったと院は御歎息（たんそく）をあそばした。
         to, aka zu kutiwosiku nomi omohi ide kikoye tamahu.
9.4.5 　内裏にも、故宮のおはしまさぬことを、何ごとにも栄なくさうざうしく思さるるに、この院の御ことをだに、 例の跡をあるさまのかしこまりを尽くしてもえ見せたてまつらぬを、世とともに飽かぬ心地したまふも、今年はこの御賀にことつけて、行幸などもあるべく思しおきてけれど、
           帝におかせられても、亡き母宮のおいであそばさないことを、何事につけても張り合いがなく物足りなくお思いなされるので、せめてこの院の御賀の事だけでも、きまったとおりの礼儀を十分に尽くしてさし上げることができないのを、何かにつけ常に物足りないお気持ちでいらっしゃるので、今年はこの四十の御賀にかこつけて、行幸などもあるようにお考えでいらっしゃったが、
           女院をお失いになったことは何の上にも添う特殊な光の消えたことであると帝も寂しく思召すのであって、せめて六条院だけを最高の地位に据（す）えたいというお望みも実現されないことを始終残念に思召す帝であったが、今年は四十の賀に託して六条院へ行幸（みゆき）をあそばされたい思召しであった。
         Uti ni mo, ko-Miya no ohasimasa nu koto wo, nanigoto ni mo haye naku sauzausiku obosa ruru ni, kono Win no ohom-koto wo dani, rei no ato wo aru sama no kasikomari wo tukusi te mo e mise tatematura nu wo, yo to tomoni aka nu kokoti si tamahu mo, kotosi ha kono ohom-ga ni kototuke te, miyuki nado mo aru beku obosi oki te kere do,
9.4.6 　「 世の中のわづらひならむこと、さらにせさせたまふまじくなむ」
           「世の中の迷惑になるようなことは、絶対になさらぬように」
           しかしそれも冗費は国家のためお慎みになるように
         "Yononaka no wadurahi nara m koto, sarani se sase tamahu maziku nam."
9.4.7 　と否び申したまふこと、たびたびになりぬれば、口惜しく思しとまりぬ。
           とご辞退申し上げなさること、再々になったので、残念ながらお思い止まりなさった。
           と六条院からの御進言があっておできにならぬためにくやしく思召すばかりであった。
         to inabi mausi tamahu koto, tabitabi ni nari nure ba, kutiwosiku obosi tomari nu.
注釈614 | 千歳をかねて遊ぶ鶴の毛衣に | 催馬楽「席田（むしろだ）の　席田の　伊津貫川に　や　住む鶴の　住む鶴の　や　住む鶴の　千歳をかねてぞ　遊びあへる　千歳をかねてぞ　遊びあへる」（席田）の文句による表現。 | 9.4.1
注釈615 | 故入道の宮おはせましかば | 以下「見えたてまつりけむ」まで、源氏の心中。藤壺は三十七歳で薨去。「ましかば--まし」の反実仮想の構文。 | 9.4.3
注釈616 | 何ごとにつけてかは心ざしも見えたてまつりけむ | 明融臨模本と大島本は「心さしも」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「心ざしをも」と「を」を補訂する。『集成』は、疑問文で「一体何によってお尽ししたいと思う気持も分って頂けたことだろう」。『完訳』は、反語文で「この自分の深い気持を何一つごらんいただいたことがあったであろうか、まったくそうした機会もなかった」と訳す。 | 9.4.3
注釈617 | 例の跡をあるさまの | 明融臨模本は「あと越ある」とある。大島本は「あとある」とある。『新大系』は底本のままとする。『集成』『完本』は諸本に従って「あとある」と「を」を削除する。 | 9.4.5
注釈618 | 世の中のわづらひならむことさらにせさせたまふまじくなむ | 源氏の詞。帝の行幸を辞退。 | 9.4.6
出典32 千歳をかねて遊ぶ鶴 席田(むしろだ)の　席田の　伊津貫川(いつぬきがは)に　や　住む鶴の　住む鶴の　や　住む鶴の　千歳をかねてぞ　遊びあへる　千歳をかねてぞ　遊びあへる 催馬楽-席田 9.4.1
校訂128 | 毛衣に思ひまがへらる。 | 鶴の毛衣に思ひまがへらる。御遊び--（/+つるのけ衣に思まかへらる御あそひ） | 9.4.1
校訂129 | ましか | ましか--ましかは（は/＄） | 9.4.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第五段 秋好中宮の奈良・京の御寺に祈祷

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.5
第五段　秋好中宮の奈良・京の御寺に祈祷
9-5 A Buddhist celebrate ceremony is held for Genji by Akikonomu at the temples in Nara and Kyoto
9.5.1 　 師走の二十日余りのほどに、中宮まかでさせたまひて、今年の残りの御祈りに、 奈良の京の七大寺に、御誦経、布四千反、この近き都の四十寺に、絹四百疋を分かちてせさせたまふ。
           十二月の二十日過ぎのころに、中宮が御退出あそばして、今年の残りの御祈祷に、奈良の京の七大寺に、御誦経のため、布を四千反、この平安京の四十寺に、絹を四百疋分けてお納めあそばす。
           十二月の二十日過ぎに中宮（ちゅうぐう）が宮中から退出しておいでになって、六条院の四十歳の残りの日のための祈祷（きとう）に、奈良（なら）の七大寺へ布四千反を頒（わか）ってお納めになった。また京の四十寺へ絹四百疋（ぴき）を布施にあそばされた。
         Sihasu no hatuka amari no hodo ni, Tyuuguu makade sase tamahi te, kotosi no nokori no ohom-inori ni, Nara no kyau no siti-dai-zi ni, mi-zukyau, nuno yon-sen-tan, kono tikaki miyako no si-zihu-zi ni, kinu yon-hyaku-hiki wo wakati te se sase tamahu.
9.5.2 　ありがたき御はぐくみを思し知りながら、 ▼ 何ごとにつけてか、深き御心ざしをもあらはし御覧ぜさせたまはむとて、 父宮、母御息所のおはせまし御ための心ざしをも取り添へ思すに、かくあながちに、朝廷にも聞こえ返させたまへば、ことども多くとどめさせたまひつ。
           ありがたいお世話をご存知でありながら、どのような機会にか、深い感謝の気持ちを表して御覧に入れようとお思いなさって、父宮と、母御息所とがご存命ならばきっとして差し上げただろう感謝の気持ちも添えてお思いになったのだが、このように無理に、帝に対してもご辞退申し上げていらっしゃっるので、ご計画の多くを中止なさった。
           養父の院の深い愛を受けながら、お報いすることは何一つできなかった自分とともに、御父の前皇太子、母御息所（みやすどころ）の感謝しておられる志も、せめてこの際に現わしたいと中宮は思召したのであるが、宮中からの賀の御沙汰（ごさた）を院が御辞退されたあとであったから、大仰（おおぎょう）になることは皆おやめになった。
         Arigataki ohom-hagukumi wo obosi siri nagara, nanigoto ni tuke te ka, hukaki mi-kokorozasi wo mo arahasi goranze sase tamaha m tote, Titi-Miya, Haha-Miyasumdokoro no ohase masi ohom-tame no kokorozasi wo mo tori sohe obosu ni, kaku anagati ni, ohoyake ni mo kikoye kahesa se tamahe ba, koto-domo ohoku todome sase tamahi tu.
9.5.3 　「 四十の賀といふことは、さきざきを聞きはべるにも、 残りの齢久しき例なむ少なかりけるを、このたびは、なほ、世の響きとどめさせたまひて、 まことに後に足らむことを数へさせたまへ ★」
           「四十の賀ということは、先例を聞きましても、残りの寿命が長い例が少なかったが、今回は、やはり、世間の騷ぎになることをお止めあそばして、ほんとうに後に寿命を保った時に祝ってください」
           「四十の賀というものは、先例を考えますと、それがあったあとをなお長く生きていられる人は少ないのですから、今度は内輪のことにしてこの次の賀をしていただく場合にお志を受けましょう」
         "Sizihu-no-ga to ihu koto ha, sakizaki wo kiki haberu ni mo, nokori no yohahi hisasiki tamesi nam sukunakari keru wo, kono tabi ha, naho, yo no hibiki todome sase tamahi te, makoto ni noti ni tara m koto wo kazohe sase tamahe."
9.5.4 　とありけれど、公ざまにて、なほいといかめしくなむありける。
           とあったが、公的催しとなって、やはりたいそう盛大になったのであった。
           と六条院は言っておいでになったのであるが、やはりこれは半公式の賀宴で派手（はで）になった。
         to ari kere do, ohoyake-zama nite, naho ito ikamesiku nam ari keru.
注釈619 | 師走の二十日余りのほど | 十二月二十日過ぎ、中宮が源氏の四十賀を催す。 | 9.5.1
注釈620 | 奈良の京の七大寺に | 東大寺・興福寺・元興寺・大安寺・薬師寺・西大寺・法隆寺。 | 9.5.1
注釈621 | 何ごとにつけてか | 明融臨模本は「なにことも（も＄に）つけても（も＄か）」とある。すなわち「も」をミセケチにして「に」と訂正、「も」をミセケチにして「か」と訂正する。大島本は「なに事につけてかハ」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「何ごとにつけてかは」と「は」を補訂する。反語表現。この機会を逃したら他にない。 | 9.5.2
注釈622 | 父宮母御息所のおはせまし御ための | 父故前坊と母六条御息所。「まし」反実仮想の助動詞。『完訳』は「父宮と母御息所がもしご存命であったならこうもしてさしあげたであろう報恩の」と訳す。 | 9.5.2
注釈623 | 四十の賀といふことは | 以下「数へさせたまへ」まで、源氏の四十の賀を盛大に祝うことを辞退する詞。 | 9.5.3
注釈624 | 残りの齢久しき例なむ少なかりけるを | 『河海抄』は仁明天皇四十一、村上天皇四十二、東三条院四十にて崩御の例を挙げる。 | 9.5.3
注釈625 | まことに後に足らむことを数へさせたまへ | 『集成』は「将来、本当に五十、六十になった時お祝い下さい」。『完訳』は「本当にこの後、余生を全うすることができたようなときに祝ってくださいまし」と訳す。 | 9.5.3
校訂130 | 何ごとにつけてか | 何ごとにつけてか--なにことも（も/＄に）つけても（も/＄か） | 9.5.2
校訂131 | させ | させ--きか（きか/＄さ）せ | 9.5.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第六段 中宮主催の饗宴

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.6
第六段　中宮主催の饗宴
9-6 A banquet is held after the Buddhist ceremoney by Akikonomu
9.6.1 　宮のおはします町の寝殿に、御しつらひなどして、 さきざきにこと変はらず、上達部の禄など、大饗になずらへて、親王たちにはことに女の装束、非参議の四位、まうち君達 など、ただの殿上人には、白き細長一襲、腰差などまで、次々に 賜ふ。
           宮のいらっしゃる町の寝殿に、御準備などをして、前のと特に変わらず、上達部の禄など、大饗に準じて、親王たちには特に女装束、非参議の四位、廷臣たちなどの、普通の殿上人には、白い細長を一襲と、腰差などまで、次々とお与えになる。
           六条院の中宮のお住居（すまい）の町の寝殿が式場になっていて、前にお受けになった幾つかの賀の式に変わらぬ行き届いた設けがされてあった。高官への纏頭（てんとう）はお后（きさき）の大饗宴（きょうえん）の日の品々に準じて下された。親王がたには特に女の装束、非参議の四位、殿上役人などには白い細長衣（ほそなが）一領、それ以下へは巻いた絹を賜わった。
         Miya no ohasimasu mati no sinden ni, ohom-siturahi nado si te, sakizaki ni koto kahara zu, Kamdatime no roku nado, daikyau ni nazurahe te, Miko-tati ni ha koto ni womna no sauzoku, hi-Samgi no si-wi, Mauti-kimdati nado, tada no Tenzyaubito ni ha, siroki hosonaga hito-kasane, kosizasi nado made, tugitugi ni tamahu.
9.6.2 　装束限りなくきよらを尽くして、名高き帯、御佩刀など、故前坊の御方ざまにて伝はり参りたるも、またあはれになむ。 古き世の一の物と名ある限りは、皆集ひ参る 御賀になむあめる。 昔物語にも、もの得させたるを、かしこきことには数へ続けためれど、いとうるさくて、 こちたき御仲らひのことどもは ★ ★、 えぞ数へあへはべらぬや ★。
           装束はこの上なく善美を尽くして、有名な帯や、御佩刀など、故前坊のお形見として御相続なさっているのも、また感慨に堪えないことである。古来第一の宝物として有名な物は、すべて集まって参るような御賀のようである。昔物語にも、引出物を与えることを、たいしたこととして一つ一つ数え上げているようであるが、これはとても煩わしいので、ご立派な方々のご贈答の数々は、とても数え上げることができない。
           院のためにととのえられた御衣服は限りもなくみごとなもので、そのほかに国宝とされている石帯（せきたい）、御剣を奉らせたもうたのである。この二品などは宮の御父の前皇太子の御遺品で、歴史的なものだったから院のお喜びは深かった。古い時代の名器、美術品が皆集まったような賀宴になったのであった。昔の小説も贈り物をすることを最も善事のように書き立ててあるが、面倒で筆者にはいちいち書けない。
         Sauzoku kagiri naku kiyora wo tukusi te, nadakaki obi, mi-hakasi nado, ko-Zenbau no ohom-kata-zama nite tutahari mawiri taru mo, mata ahare ni nam. Huruki yo no iti-no-mono to na aru kagiri ha, mina tudohi mawiru ohom-ga ni nam a' meru. Mukasimonogatari ni mo, mono e sase taru wo, kasikoki koto ni ha kazohe tuduke ta' mere do, ito urusaku te, kotitaki ohom-nakarahi no koto-domo ha, e zo kazohe ahe habera nu ya?
注釈626 | さきざきにこと変はらず | 明融臨模本と大島本は「ことかはらす」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「ことに変らず」と「に」を補訂する。玉鬘や紫の上が主催した四十の賀と比較しての意。 | 9.6.1
注釈627 | 古き世の一の物と名ある限りは | 『集成』は「以下、草子地」。『完訳』は「語り手の評」と注す。 | 9.6.2
注釈628 | 御賀になむあめる | 推量の助動詞「めり」主観的推量は、語り手の言辞。下文にも「続けためれど」とある。 | 9.6.2
注釈629 | 昔物語にも | 『宇津保物語』など。『細流抄』は「草子地也」と指摘。 | 9.6.2
注釈630 | こちたき御仲らひのことどもは | 『集成』は「こちらは（源氏の御賀の場合は）とても大変で、ご立派な方々のご贈答の数々は」。『完訳』は「この仰々しいご交際のことは」と訳す。 | 9.6.2
注釈631 | えぞ数へあへはべらぬや | 「はべり」丁寧の補助動詞、語り手の文章中に使用。 | 9.6.2
校訂132 | など | など--なとの（の/＄） | 9.6.1
校訂133 | 賜ふ | 賜ふ--た（た/＄）たまふ | 9.6.1
校訂134 | こちたき | こちたき--こ△△（△△/＃ちた）き | 9.6.2
校訂135 | ことどもは | ことどもは--ことゝも（も/+は） | 9.6.2
校訂136 | はべらぬや | はべらぬや--はへらぬや△（△/＃） | 9.6.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第七段 勅命による夕霧の饗宴

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.7
第七段　勅命による夕霧の饗宴
9-7 A banquet is held for Genji by Yugiri obeying Mikado's orders
9.7.1 　 内裏には、思し初めてしことどもを、むげにやはとて、中納言にぞつけさせたまひてける。そのころの 右大将、病して辞したまひけるを、この中納言に、御賀のほどよろこび加へむと思し召して、 にはかになさせたまひつ。
           帝におかせられては、お思い立ちあそばした事柄を、やすやすとは中止できまいとお思いになって、中納言に御依頼あそばした。そのころの右大将が、病気になって職をお退きになったので、この中納言に、御賀に際して喜びを加えてやろうとお思いあそばして、急に右大将におさせあそばした。
           帝は六条院へ好意をお見せになろうとした賀宴をやむをえず御中止になったかわりに、そのころ病気のため右大将を辞した人のあとへ、中納言をにわかに抜擢（ばってき）しておすえになった。
         Uti ni ha, obosi some te si koto-domo wo, mugeni yaha tote, Tyuunagon ni zo tuke sase tamahi te keru. Sonokoro no Udaisyau, yamahi si te, zisi tamahi keru wo, kono Tyuunagon ni, ohom-ga no hodo yorokobi kuhahe m to obosimesi te, nihaka ni nasa se tamahi tu.
9.7.2 　院もよろこび聞こえさせたまふものから、
           院もお礼申し上げなさるものの、
           院もお礼の御挨拶（あいさつ）をあそばされたが、それは、
         Win mo yorokobi kikoyesase tamahu monokara,
9.7.3 　「 いと、かく、にはかに余る喜びをなむ、いちはやき心地しはべる」
           「とても、このような、急に身に余る昇進は、早すぎる気が致します」
           「突然の御恩命はあまりに過分なお取り扱いで、若い彼が職に堪えますかどうか疑問にいたしております」
         "Ito, kaku, nihaka ni amaru yorokobi wo nam, itihayaki kokoti si haberu."
9.7.4 　と卑下し申したまふ。
           とご謙遜申し上げなさる。
           こんな謙遜（けんそん）なお言葉であった。
         to hige si mausi tamahu.
9.7.5 　丑寅の町に、御しつらひまうけたまひて、 隠ろへたるやうにしなしたまへれど、今日は、なほかたことに儀式まさりて、 所々の饗なども、 内蔵寮、穀倉院より、仕うまつらせたまへり。
           丑寅の町に、ご準備を整えなさって、目立たないようになさったが、今日は、やはり儀式の様子も格別で、あちらこちらでの饗応なども、内蔵寮や、穀倉院から、ご奉仕させなさっていた。
           帝（みかど）はこの右大将を表面の主催者として院の四十の賀の最後の宴を北東の町の花散里（はなちるさと）夫人の住居（すまい）に設けられた。派手（はで）になることを院は避けようとされたのであったが、宮中の御内命によって行なわれるこの賀宴は、すべて正式どおりに略したところのないすばらしいものになった。幾つかの宴席の料理の仕度（したく）などは内廷からされた。
         Usitora-no-mati ni, ohom-siturahi mauke tamahi te, kakurohe taru yau ni si nasi tamahe re do, kehu ha, naho kata koto ni gisiki masari te, tokorodokoro no kyau nado mo, Kuradukasa, Kokusauwin yori, tukaumatura se tamahe ri.
9.7.6 　屯食など、公けざまにて、 頭中将宣旨うけたまはりて、親王たち五人、左右の大臣、大納言二人、中納言三人、宰相五人、殿上人は、例の、内裏、春宮、院、残る少なし。
           屯食などは、公式的な作り方で、頭中将が宣旨を承って、親王たち五人、左右の大臣、大納言が二人、中納言が三人、参議が五人で、殿上人は、例によって、内裏のも、東宮のも、院のも、残る人は少ない。
           屯食（とんじき）の用意などはお指図（さしず）を受けて頭（とうの）中将が皆したのである。親王お五方（いつかた）、左右の大臣、大納言二人、中納言三人、参議五人、これだけが参列して、御所の殿上役人、東宮、院の殿上人もほとんど皆集まって参っていた。
         Tonziki nado, ohoyake-zama nite, Tou-no-Tyuuzyau senzi uketamahari te, Miko-tati go-nin, Hidari Migi no Otodo, Dainagon hutari, Tyuunagon sam-nin, Saisyau go-nin, Tenzyaubito ha, rei no, Uti, Touguu, Win, nokoru sukunasi.
9.7.7 　御座、御調度どもなどは、太政大臣詳しくうけたまはりて、仕うまつらせたまへり。今日は、仰せ言ありて 渡り参りたまへり。院も、いとかしこくおどろき申したまひて、御座に着きたまひぬ。
           お座席、ご調度類などは、太政大臣が詳細に勅旨を承って、ご準備なさっていた。今日は、勅命があって、いらっしゃっていた。院も、たいそう恐縮申されて、お座席にご着席になった。
           院のお席の物、その室に備えられた道具類は太政大臣が聖旨を奉じて最高の技術者に製作させた物であった、そしてお言葉を受けてこの大臣もお式の場へ臨んだ。院はこれにもお驚きになって恐縮の意を表されながら式の座へお着きになった。
         Omasi, mi-teudo-domo nado ha, Ohokiotodo kuhasiku uketamahari te, tukaumatura se tamahe ri. Kehu ha, ohosegoto ari te watari mawiri tamahe ri. Win mo, ito kasikoku odoroki mausi tamahi te, ohom-za ni tuki tamahi nu.
9.7.8 　母屋の御座に向へて、大臣の御座あり。 いときよらにものものしく太りて、この大臣ぞ、今盛りの宿徳とは見えたまへる。
           母屋のお座席に向かい合って、大臣のお座席がある。たいそう美々しく堂々と太って、この大臣は、今が盛りの威厳があるようにお見えである。
           中央の室に南面された院のお席に向き合って太政大臣の座があった。きれいで、りっぱによく肥（ふと）っていて、位人臣をきわめた貫禄（かんろく）の見える男盛りと見えた。
         Moya no ohom-za ni mukahe te, Otodo no ohom-za ari. Ito kiyora ni monomonosiku hutori te, kono Otodo zo, ima sakari no siutoku to ha miye tamahe ru.
9.7.9 　主人の院は、なほいと若き源氏の君に見えたまふ。御屏風四帖に、内裏の御手書かせたまへる、唐の綾の薄毯に、下絵のさまなど おろかならむやは。おもしろき春秋の作り絵などよりも、この御屏風の墨つきのかかやくさまは、目も及ばず、思ひなしさへめでたくなむありける。
           主人の院は、今もなお若々しい源氏の君とお見えである。御屏風四帖に、帝が御自身でお書きあそばした唐の綾の薄毯の地に、下絵の様子など、尋常一様であるはずがない。美しい春秋の作り絵などよりも、この御屏風のお筆の跡の輝く様子は、目も眩む思いがし、御宸筆と思うせいでいっそう素晴らしかったのであった。
           院はまだ若い源氏の君とお見えになるのであった。四つの屏風（びょうぶ）には帝の御筆蹟（ひっせき）が貼（は）られてあった。薄地の支那綾（しなあや）に高雅な下絵のあるものである。四季の彩色絵よりもこのお屏風はりっぱに見えた。帝の御字は輝くばかりおみごとで、目もくらむかと思いなしも添って思われた。
         Aruzi-no-Win ha, naho ito wakaki Genzi-no-Kimi ni miye tamahu. Mi-byaubu si-dehu ni, Uti no ohom-te kaka se tamahe ru, kara no aya no usudan ni, sitawe no sama nado oroka nara m yaha? Omosiroki syunziu no tukuriwe nado yori mo, kono mi-byaubu no sumituki no kakayaku sama ha, me mo oyoba zu, omohinasi sahe medetaku nam ari keru.
9.7.10 　置物の御厨子、弾き物、吹き物など、蔵人所より賜はりたまへり。 大将の御勢ひ、いといかめしくなりたまひにたれば、うち添へて、今日の作法いとことなり。 御馬四十疋、左右の馬寮、六衛府の官人、上より次々に牽きととのふるほど、日暮れ果てぬ。
           置物の御厨子、絃楽器、管楽器など、蔵人所から頂戴なさった。右大将のご威勢も、たいそう堂々たる者におなりになったので、それも加わって、今日の儀式はまことに格別である。御馬四十疋、左右の馬寮、六衛府の官人が、上の者から順々に馬を引き並べるうちに、日がすっかり暮れた。
           置き物の台、弾（ひ）き物、吹き物の楽器は蔵人所（くろうどどころ）から給せられたのである。右大将の勢力も強大になっていたため今日の式のはなやかさはすぐれたものに思われた。四十匹の馬が左馬寮、右馬寮、六衛府（りくえふ）の官人らによって次々に引かれて出た。おそれ多いお贈り物である。そのうち夜になった。
         Okimono no mi-dusi, hikimono, hukimono nado, Kuraudodokoro yori tamahari tamahe ri. Daisyau no ohom-ikihohi, ito ikamesiku nari tamahi ni tare ba, uti-sohe te, kehu no sahohu ito koto nari. Ohom-muma si-zihu-hiki, Hidari Migi no Mumadukasa, Rokuwehu no kwannin, kami yori tugitugi ni hiki totonohuru hodo, hi kure hate nu.
注釈632 | 内裏には | 冷泉帝、夕霧に命じて源氏の四十賀を祝う。 | 9.7.1
注釈633 | 右大将病して辞したまひけるを | 系図不詳の人。病気により職を退いたのでの意。 | 9.7.1
注釈634 | にはかになさせたまひつ | 急に夕霧を右大将の後任にご任命あそばした。 | 9.7.1
注釈635 | いとかくにはかに | 以下「心地しはべる」まで、源氏の詞。感謝の気持ちを述べる。 | 9.7.3
注釈636 | 隠ろへたるやうにしなしたまへれど | 『集成』は「目立たぬ所をお選びなさったのだけれども」。『完訳』は「内輪の御賀のようになさったのだったが」と訳す。 | 9.7.5
注釈637 | 所々の饗なども | 『集成』は「六条の院の、院庁の諸役所への饗応」。『完訳』は「花散里の居所以外でも饗応」と注す。 | 9.7.5
注釈638 | 内蔵寮穀倉院より仕うまつらせたまへり | 「内蔵寮」は宮中の宝物や献上品を収蔵管理する役所。「穀倉院」は畿内諸国から徴収した米餞を収納する役所。勅命による賀宴ゆえにこれらの物品を用いる。 | 9.7.5
注釈639 | 頭中将宣旨うけたまはりて | 朝廷の饗宴の場合と同様に頭中将が勅命によって行った。この頭中将は、系図不詳の人。述語は省略されている。 | 9.7.6
注釈640 | いときよらにものものしく太りて、この大臣ぞ、今盛りの宿徳とは見えたまへる | 太政大臣の風采。『集成』は「美々しく堂々と太っていられて」「重々しく威厳のある人」。『完訳』は「まことに美々しく堂々とふとっていて、この大臣こそ今が盛りの威厳望を誇るお方とお見受けされる」と訳す。 | 9.7.8
注釈641 | おろかならむやは | 語り手の驚嘆の辞。 | 9.7.9
注釈642 | 大将の御勢ひ | 明融臨模本は「御いきをひ」とある。大島本は「御いきをひも」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「御勢ひも」と「も」を補訂する。 | 9.7.10
注釈643 | 御馬四十疋 | 帝から御下賜された馬。 | 9.7.10
校訂137 渡り参り 渡り参り--つかうまつらせ（つかうまつらせ/＄わたりまいり） 9.7.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第八段 舞楽を演奏す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.8
第八段　舞楽を演奏す
9-8 Concert dances and music are held after the Buddhist ceremoney
9.8.1 　例の、「万歳楽」、「賀王恩」などいふ舞、 けしきばかり舞ひて、大臣の渡りたまへるに、めづらしくもてはやしたまへる御遊びに、皆人、心を入れたまへり。琵琶は、例の兵部卿宮、何ごとにも世に難きものの上手におはして、 いと二なし。御前に琴の御琴。大臣、和琴弾きたまふ。
           例によって、「万歳楽」「賀皇恩」などという舞、形ばかり舞って、太政大臣がおいでになっているので、珍しく湧き立った管弦の御遊に、参会者一同、熱中して演奏していらっしゃった。琵琶は、例によって兵部卿宮、どのような事でも世にも稀な名人でいらっしゃって、二人といない出来である。院の御前に琴の御琴。太政大臣、和琴をお弾きになる。
           例の万歳楽、賀皇恩（がこうおん）などという舞を、形式的にだけ舞わせたあとで、お座敷の音楽のおもしろい場が開かれた。太政大臣という音楽の達者（たてもの）が臨場していることにだれもだれも興奮しているのである。琵琶（びわ）は例によって兵部卿（ひょうぶきょう）の宮、院は琴（きん）、太政大臣は和琴（わごん）であった。
         Rei no, Manzai-raku, Gawauon nado ihu mahi, kesiki bakari mahi te, Otodo no watari tamahe ru ni, medurasiku mote-hayasi tamahe ru ohom-asobi ni, minahito, kokoro wo ire tamahe ri. Biha ha, rei no Hyaubukyau-no-Miya, nanigoto ni mo yo ni kataki mono no zyauzu ni ohasi te, ito ninasi. Omahe ni kin-no-ohom-koto. Otodo, wagon hiki tamahu.
9.8.2 　 年ごろ添ひたまひにける御耳の聞きなしにや、いと優にあはれに思さるれば、琴も御手をさをさ隠したまはず、いみじき音ども出づ。
           長年幾度となくお聞きになってきたお耳のせいか、まことに優美にしみじみと感慨深くお感じになって、ご自身の琴の秘術も少しもお隠しにならず、素晴らしい音色を奏でる。
           久しくお聞きにならぬせいか和琴の調べを絶妙のものとしてお聞きになる院は、御自身も琴を熱心にお弾（ひ）きあそばされたのである。いかなる時にも聞きえなかった妙音も出た。
         Tosi-goro sohi tamahi ni keru ohom-mimi no kikinasi ni ya, ito iu ni ahare ni obosa rure ba, kin mo ohom-te wosawosa kakusi tamaha zu, imiziki ne-domo idu.
9.8.3 　昔の御物語どもなど出で来て、 今はた、かかる御仲らひに、いづ方につけても、聞こえかよひたまふべき御睦びなど、心よく聞こえたまひて、御酒あまたたび参りて、もののおもしろさもとどこほりなく、御酔ひ泣きどもえとどめたまはず。
           昔のお話なども出てきて、今は今で、このような親しいお間柄で、どちらからいっても、仲よくお付き合いなさるはずの親しいご交際などを、気持ちよくお話し申されて、お杯を幾度もお傾けになって、音楽の感興も増す一方で、酔いの余りの感涙を抑えかねていらっしゃる。
           またも昔の話が出て、子息の縁組みその他のことで昔に増した濃い親戚（しんせき）関係を持つことにおなりになった二人は、睦（むつ）まじく酒杯をお重ねになった。おもしろさも頂天に達した気がされて、酔い泣きをされるのもこのかたがたであった。
         Mukasi no ohom-monogatari-domo nado ideki te, ima hata, kakaru ohom-nakarahi ni, idukata ni tuke te mo, kikoye kayohi tamahu beki ohom-mutubi nado, kokoroyoku kikoye tamahi te, ohom-miki amata tabi mawiri te, mono no omosirosa mo todokohori naku, ohom-wehinaki-domo e todome tamaha zu.
9.8.4 　 御贈り物に、すぐれたる和琴一つ、好みたまふ高麗笛添へて。紫檀の箱一具に、唐の本ども、ここの草の本など入れて。 御車に追ひてたてまつれたまふ。御馬ども迎へ取りて、右馬寮ども、高麗の楽して、ののしる。六衛府の官人の禄ども、大将 賜ふ。
           御贈り物として見事な和琴を一つ、お好きでいらっしゃる高麗笛を加えて。紫檀の箱一具に、唐の手本とわが国の草仮名の手本などを入れて。お車まで追いかけて差し上げなさる。御馬を受け取って、右馬寮の官人たちが、高麗の楽を演奏して、大声を上げる。六衛府の官人の禄など、大将がお与えになる。
           お贈り物には、すぐれた名器の和琴を一つ、それに大臣の好む高麗笛（こまぶえ）を添え、また紫檀（したん）の箱一つには唐本と日本の草書の書かれた本などを入れて、院は帰ろうとする大臣の車へお積ませになった。馬を院方の人が受け取った時に右馬寮の人々は高麗楽を奏した。六衛府の官人たちへの纏頭（てんとう）は大将が出した。
         Ohom-okurimono ni, sugure taru wagon hitotu, konomi tamahu Komabue sohe te. Sitan no hako hito-yorohi ni, kara no hon-domo, koko no sau no hon nado ire te. Mi-kuruma ni ohi te tatemature tamahu. Ohom-muma-domo mukahe tori te, Miginotukasa-domo, Koma no gaku si te, nonosiru. Rokuwehu no kwannin no roku-domo, Daisyau tamahu.
9.8.5 　 御心と削ぎたまひて、いかめしきことどもは、このたび停めたまへれど、内裏、春宮、 一院、后の宮、次々の御ゆかりいつくしきほど、いひ知らず見えにたることなれば、 なほかかる折には、めでたくなむおぼえける。
           ご意向から簡素になさって、仰々しいことは、今回はご中止なさったが、帝、東宮、一の院、后の宮、次から次へと御縁者の堂々たることは、筆舌に尽くしがたいことなので、やはりこのような晴れの賀宴の折には、素晴らしく思われるのであった。
           質素に質素にとして目だつことはおやめになったのであるが、宮中、東宮、朱雀（すざく）院、后（きさい）の宮、このかたがたとの関係が深くて、自然にはなやかさの作られる六条院は、こんな際に最も光る家と見えた。
         Mi-kokoro to sogi tamahi te, ikamesiki koto-domo ha, kono tabi todome tamahe re do, Uti, Touguu, Iti-no-Win, Kisai-no-Miya, tugitugi no ohom-yukari itukusiki hodo, ihi sira zu miye ni taru koto nare ba, naho kakaru wori ni ha, medetaku nam oboye keru.
注釈644 | けしきばかり舞ひて | 『完訳』は「ご祝儀としてほんの形ばかりに舞い」と訳す。 | 9.8.1
注釈645 | いと二なし | 『完訳』は「まったく太刀打ちできるお方はいらっしゃらない」と訳す。 | 9.8.1
注釈646 | 年ごろ添ひたまひにける御耳の聞きなしにや | 『集成』は「長年、太政大臣の和琴を何度も聞いてこられたことを思って聞かれるせいか」と訳す。 | 9.8.2
注釈647 | 今はたかかる御仲らひに | 昔は従兄弟どうし、今は子供たち夕霧と雲居雁の舅どうしという関係。 | 9.8.3
注釈648 | 御贈り物に | 源氏から太政大臣への贈り物。 | 9.8.4
注釈649 | 御車に追ひてたてまつれたまふ | 『集成』は「贈り物の通例の作法である」と注す。 | 9.8.4
注釈650 | 御心と削ぎたまひて | 源氏の御意向から簡略になさっての意。 | 9.8.5
注釈651 | 一院 | 朱雀院。『完訳』は「准太上天皇の源氏（新院）と区別するための呼称」と注す。 | 9.8.5
注釈652 | なほかかる折にはめでたくなむおぼえける | 『集成』は「草子地」と注す。 | 9.8.5
校訂138 賜ふ 賜ふ--（/+たまふ） 9.8.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第九章 光る源氏の物語 紫の上と秋好中宮、源氏の四十賀を祝う 第九段 饗宴の後の感懐

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
9
第九章　光る源氏の物語　紫の上と秋好中宮、源氏の四十賀を祝う
9 Tale of Genji Murasaki and Akikonomu celebtate Genji's 40 years old
9.9
第九段　饗宴の後の感懐
9-9 Genji thinks his wives' future after the banquet
9.9.1 　大将の、ただ一所おはするを、さうざうしく栄なき心地せしかど、あまたの人にすぐれ、おぼえことに、人柄もかたはらなきやうにものしたまふにも、 かの母北の方の、伊勢の御息所との恨み深く、挑みかはしたまひけむほどの御宿世どもの 行く末見えたるなむ、さまざまなりける。
           大将が、ただ一人りいらっしゃるのを、物足りなく張り合いのない感じがしたが、大勢の人々に抜きん出て、評判も格別で、人柄も並ぶ者がないように優れていらっしゃるにつけても、あの母北の方が、伊勢の御息所との確執が深く、互いに争いなさったご運命の結果が現れたのが、それぞれの違いだったのである。
           院には大将だけがお一人息子で、ほかに男子のないことは寂しい気もされることであったが、その一人の子が万人にすぐれた器量を持ち、君主の御覚えがめでたく、幸運の人というにほかならぬことが証（あか）しされていくにつけて、この人の母である夫人と、伊勢（いせ）の御息所（みやすどころ）との双方の自尊心が強くて苦しく競い合った時代に次いで、中宮とこの大将が双方とも、院の大きい愛のもとでりっぱなかたがたになられたことが思わせられる。
         Daisyau no, tada hito-tokoro ohasuru wo, sauzausiku haye naki kokoti se sika do, amata no hito ni sugure, oboye koto ni, hitogara mo katahara naki yau ni monosi tamahu ni mo, kano haha-Kitanokata no, Ise-no-Miyasumdokoro to no urami hukaku, idomi kahasi tamahi kem hodo no ohom-sukuse-domo no yukusuwe miye taru nam, samazama nari keru.
9.9.2 　 その日の御装束どもなど、こなたの上なむしたまひける。禄どもおほかたのことをぞ、 三条の北の方は いそぎたまふめりし。折節につけたる御いとなみ、うちうちのもののきよらをも、 こなたにはただよそのことにのみ聞きわたりたまふを、 何事につけてかは、かかるものものしき数にもまじらひたまはましと、おぼえたるを、大将の君の御ゆかりに、いとよく数まへられたまへり。
           その当日のご装束類は、こちらの御方がご用意なさったのであった。禄などの一通りのことは、三条の北の方がご準備なさったようであった。何かの折節につけたお催し事、内輪の善美事をも、こちらはただ他所事とばかり聞き過していらっしゃるので、どのような事をして、このような堂々たる方々のお仲間入りなされようかと、お思いであったのだが、大将の君のご縁で、まことに立派に重んじられていらっしゃった。
           この日大将から院へ奉った衣服類は花散里夫人が引き受けて作ったのである。纏頭の物は皆三条の若夫人の手でできたようであった。六条院のはなやかな催し事もよそのことに聞いていた花散里夫人には、こうした生きがいのある働きをする日はあることかと思われたものであるが、大将の母儀（ぼぎ）になっていることによって光栄が分かたれたのである。
         Sono hi no ohom-sauzoku-domo nado, konata no uhe nam si tamahi keru. Roku-domo ohokata no koto wo zo, Samdeu-no-Kitanokata ha isogi tamahu meri si. Worihusi ni tuke taru ohom-itonami, utiuti no mono no kiyora wo mo, konata ni ha tada yoso no koto ni nomi kiki watari tamahu wo, nanigoto ni tuke te kaha, kakaru monomonosiki kazu ni mo mazirahi tamaha masi to, oboye taru wo, Daisyau-no-Kimi no ohom-yukari ni, ito yoku kazumahe rare tamahe ri.
注釈653 | かの母北の方の | 葵の上をさす。 | 9.9.1
注釈654 | 行く末見えたるなむさまざまなりける | 『全集』は「語り手の感慨」と指摘。『集成』は「それぞれのお子たちの身の上なのだ。車争いに恨みをのんだ御息所の娘は中宮になり、夕霧はただの臣下である」と注す。 | 9.9.1
注釈655 | その日の御装束どもなどこなたの上なむしたまひける | 当日の源氏の装束を花散里が準備。 | 9.9.2
注釈656 | 三条の北の方 | 雲居雁をいう。「北の方」という呼称。 | 9.9.2
注釈657 | いそぎたまふめりし | 推量の助動詞「めり」主観的推量、過去の助動詞「き」体験的過去等のニュアンスは、語り手の言辞。 | 9.9.2
注釈658 | こなたには | 花散里方をいう。 | 9.9.2
注釈659 | 何事につけてかは | 以下「まじらひたまはまし」まで、花散里の心中と地の文が融合した叙述。語り手の花散里に対する敬語「たまふ」が混入する。助動詞「まし」反実仮想。 | 9.9.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十章 明石の物語 男御子誕生 第一段 明石女御、産期近づく

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
10
第十章　明石の物語　男御子誕生
10 Tale of Akashi A baby boy is born between Togu and Akashi-Hime
10.1
第一段　明石女御、産期近づく
10-1 It is near to be born a baby to Akashi-Hime
10.1.1 　 年返りぬ。 桐壺の御方近づきたまひぬるにより、 正月朔日より、 御修法不断にせさせたまふ。寺々、社々の御祈り、はた数も知らず。大殿の君、 ゆゆしきことを見たまへてしかば、 かかるほどのこと、いと恐ろしきものに思ししみたるを、対の上などのさることしたまはぬは、口惜しくさうざうしきものから、うれしく思さるるに、 まだいとあえかなる御ほどに、いかにおはせむと、かねて思し騒ぐに、二月ばかりより、あやしく御けしき変はりて悩みたまふに、 御心ども騒ぐべし。
           年が改まった。桐壷の御方の御出産が近づきなさったことによって、正月上旬から、御修法を不断におさせになる。多くの寺々、神社神社の御祈祷は、これまた数えきれないほどである。大殿の君は、不吉なことをご経験なさったことがあるので、このような時のことは、たいそう恐ろしいものと心底から思っていらっしゃるので、対の上などがそのようなことがおありでなかったのは、残念に物足りなく思うものの、一方では嬉しく思わずにはいらっしゃれないので、まだとてもお小さいお年頃なので、どんなことにおなりかと、前々からご心配であったが、二月ごろから、妙にご容態が変わってお苦しみなさるので、どなたもご心痛のようである。
           新年になった。六条院では淑景舎（しげいしゃ）の方（かた）の産期が近づいたために不断の読経（どきょう）が元日から始められていた。諸社、諸寺でも数知れぬ祈祷（きとう）をさせておいでになるのである。院は昔の葵（あおい）夫人が出産のあとで死んだことで懲りておいでになって、恐ろしいものと子を産むことを感じておいでになり、紫夫人に出産のなかったことは物足らぬお気持ちもしながらまたうれしくお思われにもなるのであったから、まだ少女といってよいほどの身体（からだ）で、その女の大厄（たいやく）を突破せねばならぬ御女（おんむすめ）のことを、早くから御心配になっていたが、二月ごろからは寝ついてしまうほどにも苦しくなったふうであるのを院も女王（にょおう）も不安がられないはずもない。
         Tosi kaheri nu. Kiritubo-no-Ohomkata tikaduki tamahi nuru ni yori, Syaugwatu tuitati yori, mi-suhohu hudan ni se sase tamahu. Tera dera, yasiro yasiro no ohom-inori, hata kazu mo sira zu. Otodo-no-Kimi, yuyusiki koto wo mi tamahe te sika ba, kakaru hodo no koto, ito osorosiki mono ni obosi simi taru wo, Tai-no-Uhe nado no saru koto si tamaha nu ha, kutiwosiku sauzausiki monokara, uresiku obosa ruru ni, mada ito ayeka naru ohom-hodo ni, ikani ohase m to, kanete obosi sawagu ni, Kisaragi bakari yori, ayasiku mi-kesiki kahari te nayami tamahu ni, mi-kokoro-domo sawagu besi.
10.1.2 　陰陽師どもも、 所を変へてつつしみたまふべく申しければ、他のさし離れたらむはおぼつかなしとて、 かの明石の御町の中の対に渡したてまつりたまふ。 こなたは、ただおほきなる対二つ、廊どもなむめぐりてありけるに、御修法の壇隙なく塗りて、いみじき験者ども集ひて、ののしる。
           陰陽師たちも、お住まいを変えてお大事になさるのがよいと申したので、他のかけ離れた所は気がかりであると思って、あの明石の御町の中の対にお移し申し上げなさる。こちらは、ただ大きい対の屋が二棟だけあって、幾つもの渡廊などが周囲を廻っていたが、御修法の壇を隙間なく塗り固めて、たいそう霊験ある修験者たちが集まって、大声を上げて祈願する。
           陰陽師（おんようじ）どもは場所を変えて謹慎をせねばならぬと進言するので、院外の離れた家へ移すのは気がかりに思召され、明石（あかし）夫人の北の町の一つの対の屋へ淑景舎の病室は移されることになった。こちらはただ大きい対の屋が二つと、そのほかは廊にして廻（めぐ）らせた座敷ばかりの建物であったから、廊座敷に祈祷の壇が幾つも築かれ、評判のよい祈祷僧は皆集められて祈っていた。
         Omyauzi-domo mo, tokoro wo kahe te tutusimi tamahu beku mausi kere ba, hoka no sasi-hanare tara m ha obotukanasi tote, kano Akasi no ohom-mati no nakanotai ni watasi tatematuri tamahu. Konata ha, tada ohoki naru tai hutatu, rau-domo nam meguri te ari keru ni, mi-suhohu no dan hima naku nuri te, imiziki genza-domo tudohi te, nonosiru.
10.1.3 　 母君、この時にわが御宿世も見ゆべきわざなめれば、いみじき心を尽くしたまふ。
           母君は、この時に自分の御運もはっきりするだろうことなので、たいそう気が気でない思いでいらっしゃる。
           明石夫人は桐壺（きりつぼ）の方が平らかに出産されるか否かで自身の運命も決まることと信じていて、一所懸命な看護をしていた。
         Hahagimi, kono toki ni waga ohom-sukuse mo miyu beki waza na' mere ba, imiziki kokoro wo tukusi tamahu.
注釈660 | 年返りぬ | 源氏四十一歳、紫の上三十三歳、女三の宮十五六歳、明石女御十三歳、柏木二十五六歳、夕霧二十歳。 | 10.1.1
注釈661 | 桐壺の御方近づきたまひぬるにより | 明石女御の出産が迫る。 | 10.1.1
注釈662 | 正月朔日より | 正月の上旬、初めころからの意。 | 10.1.1
注釈663 | 御修法不断にせさせたまふ | 『集成』は「真言密教の祈祷。安産祈願のためである」と注す。 | 10.1.1
注釈664 | ゆゆしきことを見たまへてしかば | 明融臨模本と大島本は「見給へてしかは」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「見たまひて」と校訂する。葵の上が夕霧を出産して亡くなった例をさす。 | 10.1.1
注釈665 | かかるほどのこと | 明融臨模本と大島本は「かゝるほとのこと」とある。大島本は「かゝるほとの事ハ」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「かかるほどのことは」と「は」を補訂する。 | 10.1.1
注釈666 | まだいとあえかなる御ほどに | 明石女御、十三歳。 | 10.1.1
注釈667 | 御心ども騒ぐべし | 『集成』は「草子地」と注す。 | 10.1.1
注釈668 | 所を変へてつつしみたまふべく | 陰陽師の詞を間接話法で語る。明石女御のいる場所を変えての意。 | 10.1.2
注釈669 | かの明石の御町の中の対に | 六条院内の明石御方の町の中の対。第二番目の対。 | 10.1.2
注釈670 | こなたはただおほきなる対二つ廊どもなむめぐりてありけるに | 明石の町は、普通の寝殿を中央に左右対の屋を配置する造りとは違って、大きな対の屋が二棟あり、それを渡廊で囲んでいる造りである。 | 10.1.2
注釈671 | 母君、この時にわが御宿世も見ゆべきわざなめれば | 『完訳』は「この出産で、わが運勢も証されるとする。女御の出産が無事か否か、また男子か女子か。明石一門が皇統と繋って繁栄するか否か」と注す。 | 10.1.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十章 明石の物語 男御子誕生 第二段 大尼君、孫の女御に昔を語る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
10
第十章　明石の物語　男御子誕生
10 Tale of Akashi A baby boy is born between Togu and Akashi-Hime
10.2
第二段　大尼君、孫の女御に昔を語る
10-2 Grandmother talks about old days to Akashi-Hime
10.2.1 　 かの大尼君も、今はこよなきほけ人にてぞありけむかし。 この御ありさまを見たてまつるは、夢の心地して、いつしかと参り、近づき馴れたてまつる。
           あの大尼君も、今ではすっかりもうろくした人になったのであろう。このご様子を拝見するのは、夢のような心地がして、早速お側に上がり、親しくお付き添い申す。
           明石入道の尼夫人はもうぼけた老婆になっているはずである。姫君に接近のできることを夢のような幸福と思って、移って間もなくこの人がそばへ出てくるようになった。
         Kano Oho-Amagimi mo, ima ha koyonaki hoke bito nite zo ari kem kasi. Kono ohom-arisama wo mi tatematuru ha, yume no kokoti si te, itusika to mawiri, tikaduki nare tatematuru.
10.2.2 　 年ごろ、母君はかう添ひさぶらひたまへど、昔のことなど、まほにしも聞こえ知らせたまはざりけるを、この尼君、喜びにえ堪へで、参りては、いと涙がちに、古めかしきことどもを、わななき出でつつ語りきこゆ。
           今まで、この母君はこのようにお付き添いなさっていたが、昔のことなどは、まともにお聞かせ申し上げなかったが、この尼君、喜びを抑えることができず、参上しては、たいそう涙っぽく、大昔のことどもを震え声を出しては度々お話し申し上げる。
           もう幾年か明石夫人は姫君に付き添っているのであるが、桐壺の方の生まれてきた当時の事情などはまだ正確に話してなかった。それを老尼はうれしさのあまりに病室へ来ては涙まじりに、昔の話を身じまいをしながら姫君へ語るのであった。
         Tosigoro, Hahagimi ha kau sohi saburahi tamahe do, mukasi no koto nado, maho ni simo kikoye sirase tamaha zari keru wo, kono Amagimi, yorokobi ni e tahe de, mawiri te ha, ito namidagati ni, hurumekasiki koto-domo wo, wananaki ide tutu katari kikoyu.
10.2.3 　初めつ方は、 あやしくむつかしき人かなと、うちまもりたまひしかど、かかる人ありとばかりは、ほの聞きおきたまへれば、なつかしくもてなしたまへり。
           初めのころは、妙にうるさい人だと、じっと顔を見つめていらっしゃったが、このような人がいるという程度には、うすうす聞いていらっしゃったので、やさしくお相手なさっていた。
           初めの間は無気味な老婆であると姫君は思って、顔ばかり見つめているのを常としたが、実母にそうした母親があるということは何かの時に聞いたこともあったのを思い出してからは好意を持つようになった。
         Hazime tu kata ha, ayasiku mutukasiki hito kana to, uti-mamori tamahi sika do, kakaru hito ari to bakari ha, hono-kikioki tamahere ba, natukasiku motenasi tamahe ri.
10.2.4 　生まれたまひしほどのこと、大殿の 君のかの浦におはしましたりしありさま、
           お生まれになったころのこと、大殿の君があの浦にいらっしゃった様子、
           明石で生まれた時のこと、また院がその海岸へ移って来ておいでになったころの様子などを尼君は言う、
         Mumare tamahi si hodo no koto, Otodo-no-Kimi no kano ura ni ohasimasi tari si arisama,
10.2.5 　「 今はとて 京へ上りたまひしに、誰も誰も、心を惑はして、今は限り、かばかりの契りにこそはありけれと嘆きしを、若君のかく引き助けたまへる御宿世の、いみじくかなしきこと」
           「もうお別れとばかり都へ上京なさった時、皆が皆、気が動転して、これが最後と、これだけの御縁であったのだと嘆いていましたが、若君がお生まれになってお助けくださった御運が、ほんとうに身にしみて感じられますこと」
           「京へお帰りになりました時、一家の者はこれで御縁が切れてしまうのかとひどく悲しんだものでございますがね、お生まれになったお姫様が暗い運命から私たちを救い上げてくだすったのでございますから、ありがたいことと御恩を思っております」
         "Ima ha tote kyau he nobori tamahi si ni, tare mo tare mo, kokoro wo madohasi te, ima ha kagiri, kabakari no tigiri ni koso ha ari kere to nageki si wo, Wakagimi no kaku hiki-tasuke tamahe ru ohom-sukuse no, imiziku kanasiki koto."
10.2.6 　と、ほろほろと 泣けば、
           とぼろぼろと涙をこぼして泣くので、
             はらはらと涙をこぼしている。
         to, horohoro to nake ba,
10.2.7 　「 げに、あはれなりける昔のことを、かく聞かせざらましかば、おぼつかなくても過ぎぬべかりけり」
           「なるほど、大変であった当時のことを、このように聞かせてくださらなかったら、知らずに過ごしてしまったにちがいないことだわ」
           そんな哀れな昔の話をこの尼さんが聞かせてくれなければ、自分はただ疑ってみるだけで、真相は何もわからずにしまったかもしれぬ
         "Geni, ahare nari keru mukasi no koto wo, kaku kika se zara masika ba, obotukanaku te mo sugi nu bekari keri."
10.2.8 　と思して、うち 泣きたまふ。心のうちには、
           とお思いになって、涙をお漏らしになる。心の中では、
           と思って桐壺の方は泣いた。心のうちでは、
         to obosi te, uti-naki tamahu. Kokoro no uti ni ha,
10.2.9 　「 わが身は、げにうけばりていみじかるべき際にはあらざりけるを、対の上の御もてなしに磨かれて、人の思へるさまなども、かたほにはあらぬなりけり。 人びとをばまたなきものに思ひ消ち ★ ★、こよなき心おごりをばしつれ。世人は、下に言ひ出づるやうもありつらむかし」
           「わが身は、なるほど大きな顔をして栄華をきわめるような身分ではなかったのに、対の上のご養育のお蔭で立派になって、世間の人の思惑なども、悪くはなかったのだわ。傍輩の女御更衣たちをまったく問題にもせず、すっかり思い上がっていたものだわ。世間の人は、蔭で噂することもあったであろうよ」
           自分の身の上は決して欠け目ないものとは言えなかったのを、養母の夫人の愛にみがかれて十分な尊敬も受ける院の御女（おんむすめ）ともなりえたのである、思い上がった心で東宮の後宮に侍していても、他の人たちを自分に劣ったもののように見たりしてきたのは過失（あやまり）である、表面に出して言わないでも、世間の人は自分のその態度を譏（そし）ったことであろう
         "Waga mi ha, geni ukebari te imizikaru beki kiha ni ha ara zari keru wo, Tai-no-Uhe no ohom-motenasi ni migaka re te, hito no omohe ru sama nado mo, kataho ni ha ara nu nari keri. Hitobito wo ba mata naki mono ni omohiketi, koyonaki kokoroogori wo ba si ture. Yohito ha, sita ni ihi iduru yau mo ari tu ram kasi."
10.2.10 　など思し知り果てぬ。
           などと、すっかりお分りになった。
           と反省もされるようになった。
         nado obosi siri hate nu.
10.2.11 　母君をば、もとよりかくすこしおぼえ下れる筋と知りながら、生まれたまひけむほどなどをば、さる世離れたる境にてなども知りたまはざりけり。 いとあまりおほどきたまへるけにこそは。あやしくおぼおぼしかりけることなりや。
           母君を、もともとこのように少し身分が低い家柄とは知っていたが、お生まれになったときの状況などを、あのような都から遠く離れた田舎だなどとはご存知なかったのである。実にあまりにおっとりし過ぎていらっしゃるせいであろう。変に頼りないお話であったこと。
           実母は少し劣った家の出であるとは知っていても、生まれたのはそうした遠い田舎（いなか）の家であったなどとは思いも寄らぬことだったのである。おおように育てられ過ぎたせいだったかもしれぬが、自身の今まで知らぬとは不思議なことのように思われるのであった。
         Hahagimi wo ba, moto yori kaku sukosi oboye kudare ru sudi to siri nagara, mumare tamahi kem hodo nado wo ba, saru yobanare taru sakahi nite nado mo siri tamaha zari keri. Ito amari ohodoki tamahe ru ke ni koso ha! Ayasiku oboobosikari keru koto nari ya!
10.2.12 　かの入道の、今は仙人の、世にも住まぬやうにてゐたなるを聞きたまふも、心苦しくなど、かたがたに思ひ乱れたまひぬ。
           あの入道が、今では仙人のように、とてもこの世ではないような暮らしぶりでいるとの話をお聞きになるにつけても、お気の毒ななどと、あれやこれやとお心をお痛めになった。
           祖父である入道が現在では人間離れのした仙人（せんにん）のような生活をしているということも若い心には悲しかった。
         Kano Nihudau no, ima ha sennin no, yo ni mo suma nu yau nite wi ta' naru wo kiki tamahu mo, kokorogurusiku nado, katagata ni omohi midare tamahi nu.
注釈672 | かの大尼君も今はこよなきほけ人にてぞありけむかし | 『集成』は「今はすっかり老い呆けた人になってしまっていたことだろう。草子地」、句点で文を切る。『完訳』は「あの大尼君も、今はもうすっかり老いほうけた人になっていたのだろうか」「語り手の推測。大堰転居のころは思慮深い人だった。今は六十歳半ばの老耄の人」、読点で下文に掛けて読む。 | 10.2.1
注釈673 | この御ありさまを見たてまつるは夢の心地して | 孫の明石姫君と別れて十年ぶりの再会である。「薄雲」巻に明石姫君三歳で二条院に引き取られた。 | 10.2.1
注釈674 | 年ごろ母君は | 明融臨模本と大島本は「はゝ君は」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「この母君は」と「この」を補訂する。『完訳』は「長い間」「明石の君が女御に付き添うのは前年四月の女御入内以降。「年ごろ」はやや不審」と注す。昨年今年と二年にわたるので、「年ごろ」というのだろう。 | 10.2.2
注釈675 | あやしくむつかしき人かな | 明石女御の感想。 | 10.2.3
注釈676 | 今はとて | 以下「いみじくかなしきこと」まで、尼君の詞。『集成』は「このあたりから、地の文より自然に会話の体に移っていく」と注す。 | 10.2.5
注釈677 | げにあはれなりける昔のことを | 以下「過ぎぬべかりけり」まで、明石女御の心中。「げに」は尼君の言葉に納得する気持ち。『完訳』は「なるほどそういうことだったのかと、なんともいたわしく思われる当時のことを」と訳す。 | 10.2.7
注釈678 | わが身はげにうけばりて | 以下「言ひ出づるやうもやありつらむかし」まで、明石女御の心中。 | 10.2.9
注釈679 | 人びとをばまたなきものに思ひ消ち | 明融臨模本は「み（み＄ひと／＼）をはまたなき物におもひて（て＄）けち」とある。すなわち「み」をミセケチにして「ひと／＼」と訂正し、「て」をミセケチにする。大島本は「人をハまたなき物に思けち」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「身をばまたなきものに思ひてこそ宮仕へのほどにもかたへの人々をば思ひ消ち」と「思ひてこそ宮仕へのほどにもかたへの人々をば」を補訂する。 | 10.2.9
注釈680 | いとあまりおほどきたまへるけにこそはあやしくおぼおぼしかりけることなりや | 『細流抄』は「草子地也」と指摘。『集成』は「（それも）女御が、あまりおっとりしていらっしゃるせいだろう。変に頼りない話ですこと。草子地」。『完訳』は「おっとりしすぎておられるせいだろう、妙に頼りない話ではある。語り手の評言で、読者の非難を先取りし、逆に女御を擁護」と注す。 | 10.2.11
校訂139 | 君の | 君の--き（き/+み）の | 10.2.4
校訂140 | 京へ | 京へ--京（京/+へ） | 10.2.5
校訂141 | 泣けば | 泣けば--なき（き/＄け）は | 10.2.6
校訂142 | 泣き | 泣き--なけ（け/＄）き | 10.2.8
校訂143 | 人びと | 人びと--み（み/＄人／＼） | 10.2.9
校訂144 | 思ひ消ち | 思ひ消ち--おもひて（て/＄）けち | 10.2.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十章 明石の物語 男御子誕生 第三段 明石御方、母尼君をたしなめる

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
10
第十章　明石の物語　男御子誕生
10 Tale of Akashi A baby boy is born between Togu and Akashi-Hime
10.3
第三段　明石御方、母尼君をたしなめる
10-3 Akashi reproves her mother for talking old times
10.3.1 　いとものあはれに眺めておはするに、御方参りたまひて、 日中の御加持に、こなたかなたより参り集ひ、もの騒がしくののしるに、 御前にこと人もさぶらはず、尼君、所得ていと近くさぶらひたまふ。
           たいそう物思いに沈んでいらっしゃるところに、御方がお上がりになって、日中の御加持に、あちらこちらから参まって来て、大声を立てて祈祷していたが、御前に特に女房たちも伺候していず、尼君、得意顔にたいそう身近にお付きしていらっしゃる。
           姫君がにわかにいろいろな物思いを胸に持って、寂しい顔をしている時に明石夫人が出て来た。昼の加持にあちらこちらから手つだいの者や僧が来て騒いでいるのを、この人は今まで監督していたのであるが、来てみると姫君のそばには他の者がいずに尼君だけが得意な気分を見せて近くにすわっていた。
         Ito mono-ahare ni nagame te ohasuru ni, Ohom-kata mawiri tamahi te, ni'tiu no ohom-kadi ni, konata kanata yori mawiri tudohi, mono-sawagasiku nonosiru ni, omahe ni kotobito mo saburaha zu, Amagimi, tokoro e te ito tikaku saburahi tamahu.
10.3.2 　「 あな、見苦しや。短き御几帳引き寄せてこそ、さぶらひたまはめ。風など騒がしくて、おのづからほころびの隙もあらむに。 医師などやうのさまして。 いと盛り過ぎたまへりや」
           「まあ、見苦しいこと。短い御几帳をお側に置いてこそ、お付きなさいませ。風などが強くて、自然と隙間もできましょうに。医師のようにして。ほんとうに盛りを過ぎていらっしゃること」
           「体裁が悪うございますよ。短い几帳（きちょう）で身体（からだ）をお隠しになってお付きしていらっしゃればいいのに、風が吹いていますからお座敷の外から人がのぞけば、あなたはお医者のような恰好（かっこう）でおそばに出ているのですから恥ずかしい。こんなふうにしておいでになってはね」
         "Ana, migurusi ya! Mizikaki mi-kityau hikiyose te koso, saburahi tamaha me. Kaze nado sawagasiku te, onodukara hokorobi no hima mo ara m ni. Kususi nado yau no sama si te. Ito sakari sugi tamahe ri ya!"
10.3.3 　など、なまかたはらいたく思ひたまへり。よしめきそして ▼ 振る舞ふと、おぼゆめれども、もうもうに耳もおぼおぼしかりければ、「ああ」と、傾きてゐたり。
           などと、はらはらしていらっしゃった。十分気を付けて振る舞っていると、思っているらしいけれども、老いぼれて耳もよく聞こえなかったので、「ああ」と、首をかしげていた。
           などと明石は片腹痛がっていた。品のよいとりなしでこうしているのであると尼君自身は信じているのであるが、もう耳もあまり聞こえなくて、娘の言葉も、「ああよろしいよ」などと言っていいかげんに聞いているのである。
         nado, nama-kataharaitaku omohi tamahe ri. Yosimeki sosi te hurumahu to, oboyu mere domo, moumou ni mimi mo oboobosikari kere ba, "A a!" to, katabuki te wi tari.
10.3.4 　 さるは、いとさ言ふばかりにもあらずかし。六十五、六のほどなり。尼姿、いとかはらかに、 あてなるさまして、目艶やかに泣き腫れたるけしきの、あやしく昔思ひ出でたるさまなれば、胸うちつぶれて、
           実際、そう言うほどの年齢でもない。六十五、六歳ぐらいである。尼姿、たいそうこざっぱりと、気品がある様子で、目がきらきらと涙で泣きはらした様子が、妙に昔を思い出しているようなので、胸がどきりとして、
           六十五、六である。しゃんとした尼姿で上品ではあるが、目を赤く泣きはらしているのを見ては、古い時代、つまり源氏の君の明石の浜を去ったころによくこうであったことが思い出されて夫人ははっとした。
         Saruha, ito sa ihu bakari ni mo ara zu kasi. Rokuzihu go, roku no hodo nari. Amasugata, ito kaharaka ni, ate naru sama si te, me tuyayaka ni naki hare taru kesiki no, ayasiku mukasi omohi ide taru sama nare ba, mune uti-tubure te,
10.3.5 　「 古代のひが言どもや、はべりつらむ。よく、この世のほかなるやうなるひがおぼえどもにとり混ぜつつ、あやしき昔のことどもも出でまうで来つらむはや。夢の心地こそしはべれ」
           「古めかしいわけのわからないお話でも、ございましたのでしょう。よく、この世にはありそうもない記憶違いのことを交えては、妙な昔話もあれこれとお話し申し上げたことでしょうよ。夢のような心地がします」
           「間違いの多い昔話などを申していたのでしょう。怪しくなりました記憶から取り出します話には荒唐無稽（こうとうむけい）な夢のようなこともあるのでございますよ」
         "Kodai no higakoto-domo ya, haberi tu ram. Yoku, kono yo no hoka naru yau naru higaoboye-domo ni torimaze tutu, ayasiki mukasi no koto-domo mo ide maude ki tu ram ha ya! Yume no kokoti koso si habere."
10.3.6 　と、 うちほほ笑みて見たてまつりたまへば、いとなまめかしくきよらにて、例よりもいたくしづまり、もの思したるさまに見えたまふ。 わが子ともおぼえたまはず、かたじけなきに、
           と、ちょっと苦笑して拝見なさると、たいそう優雅でお美しくて、いつもよりひどく落ち着いていらして、物思いに沈んでいるようにお見えになる。自分が生んだ子ともお見えにならないほど、恐れ多い方なので、
           と、微笑を作りながら夫人のながめる姫君は、艶（えん）にきれいな顔をしていて、しかも平生よりはめいったふうが見えた。自身の子ながらももったいなく思われるこの人の心を、
         to, uti-hohowemi te mi tatematuri tamahe ba, ito namamekasiku kiyora nite, rei yori mo itaku sidumari, mono obosi taru sama ni miye tamahu. Waga ko to mo oboye tamaha zu, katazikenaki ni,
10.3.7 　「 いとほしきことどもを聞こえたまひて、思し乱るるにや。 今はかばかりと御位を極めたまはむ世に、聞こえも知らせむとこそ思へ、 口惜しく思し捨つべきにはあらねど、いといとほしく心劣りしたまふらむ」
           「お気の毒なことを申し上げなさったので、お悩みになっていらっしゃるのだろうか。もうこれ以上ない最高のお地位におつきになった時に、お話し申し上げようと思っていたのに、残念にも自信をおなくしになる程のことではないが、さぞやお気の毒にがっかりしていられることだろう」
           傷つけるような話を自身の母がして煩悶（はんもん）をしているのではないか、お后（きさき）の位にもこの人の上る時を待って過去の真実を知らせようとしていたのであるが、現在はまだ若いこの人でも、昔話から母の自分をうとましく思うことはあるまいが、この人自身の悲観することにはなろう
         "Itohosiki koto-domo wo kikoye tamahi te, obosi midaruru ni ya? Ima ha kabakari to mi-kurawi wo kihame tamaha m yo ni, kikoye mo sirase m to koso omohe, kutiwosiku obosi sutu beki ni ha ara ne do, ito itohosiku kokorootori si tamahu ram."
10.3.8 　とおぼゆ。
           とご心配なさる。
           と明石夫人は憐（あわれ）んだ。
         to oboyu.
注釈681 | 日中の御加持に | 『完訳』は「以下「さぶらひたまふ」まで挿入句。女御と尼君の直接対面する場面を説明したもの」。 | 10.3.1
注釈682 | 御前にこと人もさぶらはず | 明融臨模本と大島本は「こと人も」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「ことに人も」と「に」を補訂する。 | 10.3.1
注釈683 | あな見苦しや | 以下「いと盛り過ぎたまへりや」まで、明石御方の詞。 | 10.3.2
注釈684 | 医師などやうのさまして | 医師は貴人の御帳台の中にまで入れる。尼君が女御の側にいることを揶揄。 | 10.3.2
注釈685 | いと盛り過ぎたまへりや | 『集成』は「ほんに盛りを過ぎていらっしゃる。老耄をやわらかくたしなめて言う」と注す。 | 10.3.2
注釈686 | 振る舞ふと | 明融臨模本は「ふるまふは（は＄と）」とある。すなわち「は」をミセケチにして「と」と訂正する。大島本は「ふるまふは」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「ふるまふとは」と「と」を補訂する。 | 10.3.3
注釈687 | さるはいとさ言ふばかりにもあらずかし | 『休聞抄』は「双也」と指摘。『全集』は「草子地。滑稽な人物描写に続いて、逆に一言弁護に似たことばをはさむことは、この物語に他にも見える」と注す。 | 10.3.4
注釈688 | 古代のひが言どもや | 以下「夢の心地こそしはべれ」まで、明石御方の詞。 | 10.3.5
注釈689 | うちほほ笑みて | 苦笑して、の意。 | 10.3.6
注釈690 | わが子ともおぼえたまはずかたじけなきに | 自分が産んだ子ともお見えにならぬほどで。気高いさま。 | 10.3.6
注釈691 | いとほしきことどもを | 以下「心劣りしたまふらむ」まで、明石御方の心中。立后の暁に素姓を明かそうと思っていた。 | 10.3.7
注釈692 | 今はかばかりと御位を極めたまはむ世に | 立后をさしていう。 | 10.3.7
注釈693 | 口惜しく思し捨つべきにはあらねど | 『集成』は「（実情をお知りになったからといって）むざむざと自信をおなくしになるほどのことでないが」と訳す。 | 10.3.7
校訂145 | 振る舞ふと | 振る舞ふと--ふるまふは（は/＄と） | 10.3.3
校訂146 | あてなるさまして、目艶やかに | あてなるさまして、目艶やかに--（/+あてなるさましてめつやゝかに） | 10.3.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十章 明石の物語 男御子誕生 第四段 明石女三代の和歌唱和

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
10
第十章　明石の物語　男御子誕生
10 Tale of Akashi A baby boy is born between Togu and Akashi-Hime
10.4
第四段　明石女三代の和歌唱和
10-4 Akashis, her mother and her daughter and herself, compose waka
10.4.1 　御加持果ててまかでぬるに、御くだものなど近くまかなひなし、「 こればかりをだに」と、いと心苦しげに 思ひて聞こえたまふ。
           御加持が終わって退出したので、果物など近くにさし上げ、「せめてこれだけでもお召し上がりください」と、たいそうおいたわしく思い申し上げなさる。
           加持が済んで僧たちの去ったあとで、夫人は近く寄って菓子などを勧め、「少しでも召し上がれ」と心苦しいふうに姫君を扱っていた。
         Ohom-kadi hate te makade nuru ni, ohom-kudamono nado tikaku makanahi nasi, "Kore bakari wo dani." to, ito kokorogurusige ni omohi te kikoye tamahu.
10.4.2 　尼君は、いとめでたううつくしう 見たてまつるままにも、涙はえとどめず。顔は笑みて、口つきなどは見苦しくひろごりたれど、まみのわたりうちしぐれて、ひそみ ゐたり。
           尼君は、とても立派でかわいらしいと拝見するにつけても、涙を止めることができない。顔は笑って、口もとなどはみっともなく広がっているが、目のあたりは涙に濡れて、泣き顔していた。
           尼君はりっぱな美しい桐壺（きりつぼ）の方に視線をやっては感激の涙を流していた。顔全体に笑（え）みを作って、口は見苦しく大きくなっているが、目は流れ出す涙で悲しい相になっていた。
         Amagimi ha, ito medetau utukusiu mi tatematuru mama ni mo, namida ha e todome zu. Kaho ha wemi te, kutituki nado ha migurusiku hirogori tare do, mami no watari uti-sigure te, hisomi wi tari.
10.4.3 　「 あな、かたはらいた」
           「まあ、みっともない」
           困る
         "Ana! Kataharaita."
10.4.4 　と、目くはすれど、聞きも入れず。
           と、目くばせするが、かまいつけない。
           というように明石は目くばせをするが、気のつかないふうをしている。
         to, me kuhasure do, kiki mo ire zu.
10.4.5 　「 老の波かひある浦に立ち出でて
     しほたるる海人を誰れかとがめむ 		　「長生きした甲斐があると嬉し涙に泣いているからと言って
    誰が出家した老人のわたしを咎めたりしましょうか 		　　「老いの波かひある浦に立ちいでて
    しほたるるあまをたれか咎（とが）めん
         "Oyi no nami kahi aru ura ni tatiide te
sihotaruru ama wo tare ka togame m
10.4.6 　 昔の世にも、かやうなる古人は、罪許されてなむはべりける」
           昔の時代にも、このような老人は、大目に見てもらえるものでございます」
           昔の聖代にも老齢者は罪されないことになっていたのでございますよ」
         Mukasi no yo ni mo, kayau naru hurubito ha, tumi yurusa re te nam haberi keru."
10.4.7 　と聞こゆ。 御硯なる紙に、
           と申し上げる。御硯箱にある紙に、
           と尼君は言った。硯箱（すずりばこ）に入れてあった紙に、
         to kikoyu. Ohom-suzuri naru kami ni,
10.4.8 　「 しほたるる海人を波路のしるべにて
     尋ねも見ばや浜の苫屋を」 		　「泣いていらっしゃる尼君に道案内しいただいて
    訪ねてみたいものです、生まれ故郷の浜辺を」 		　　しほたるるあまを波路のしるべにて
    尋ねも見ばや浜の苫屋（とまや）を
         "Sihotaruru ama wo namidi no sirube nite
tadune mo mi baya hama no tomaya wo
10.4.9 　御方もえ忍びたまはで、うち泣きたまひぬ。
           御方も我慢なされずに、つい泣いておしまいになった。
           こんな歌を姫君は書いた。明石も堪えがたくなって泣いた。
         Ohom-kata mo e sinobi tamaha de, uti-naki tamahi nu.
10.4.10 　「 世を捨てて明石の浦に住む人も
     心の闇ははるけしもせじ ★」 		　「出家して明石の浦に住んでいる父入道も
    子を思う心の闇は晴れることもないでしょう」 		　　世を捨てて明石の浦に住む人も
    心の闇（やみ）は晴るけしもせじ
         "Yo wo sute te Akasi no ura ni sumu hito mo
kokoro no yami ha haruke simo se zi
10.4.11 　など聞こえ、紛らはしたまふ。 別れけむ暁のことも、夢の中に思し出でられぬを、「口惜しくもありけるかな」と思す。
           などと申し上げて、涙をお隠しになる。別れたという暁のことを、少しも覚えていらっしゃらないのを、「残念なことだった」とお思いになる。
           などと言って、この場の悲しい空気の密度をより濃くすまいとした。姫君は祖父に別れた朝のことなどを、心には忘れていても、夢の中だけにも見たいのが見えぬのは残念であると思った。
         nado kikoye, magirahasi tamahu. Wakare kem akatuki no koto mo, yume no naka ni obosi ide rare nu wo, "Kutiwosiku mo ari keru kana!" to obosu.
注釈694 | こればかりをだに | 明石御方の詞。果物をすすめる。 | 10.4.1
注釈695 | 見たてまつるままに | 『集成』は「拝するともうそれだけで」。『完訳』は「お思い申しあげるにつけても」と訳す。 | 10.4.2
注釈696 | あなかたはらいた | 明石御方の心中。 | 10.4.3
注釈697 | 老の波かひある浦に立ち出でて--しほたるる海人を誰れかとがめむ | 尼君の和歌。「貝」と「効」、「尼」と「海人」の掛詞。「波」「貝」「浦」「潮垂る」は「海人」の縁語。 | 10.4.5
注釈698 | 昔の世にも | 以下「罪許されてなむはべりけり」まで、和歌に続けた尼君の詞。『完訳』は「おきなさび人なとがめそかり衣今日ばかりぞと鶴も鳴くなる（伊勢物語百十四段）によるか」と注す。 | 10.4.6
注釈699 | 御硯なる紙に | 女御の硯箱の中にある紙にの意。敬語「御」があるので、女御の所有という意。「硯」は「硯箱」、「なる」は存在の意。 | 10.4.7
注釈700 | しほたるる海人を波路のしるべにて--尋ねも見ばや浜の苫屋を | 女御の歌。「しほたるる」「海人」「波」の語句を受けて、「訪ねて見ばや」と唱和する。 | 10.4.8
注釈701 | 世を捨てて明石の浦に住む人も--心の闇ははるけしもせじ | 明石御方の歌。父明石入道を思いやる。「人の親の心は闇にあらねども子を思ふ路に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を踏まえる。 | 10.4.10
注釈702 | 別れけむ暁の | 過去推量の助動詞「けむ」伝聞のニュアンス、主語が明石女御ゆえである。 | 10.4.11
出典33 心の闇 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 10.4.10
校訂147 | 思ひて | 思ひて--思ひ（ひ/+て） | 10.4.1
校訂148 | ゐたり | ゐたり--ゐたりし（し/＄） | 10.4.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十章 明石の物語 男御子誕生 第五段 三月十日過ぎに男御子誕生

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
10
第十章　明石の物語　男御子誕生
10 Tale of Akashi A baby boy is born between Togu and Akashi-Hime
10.5
第五段　三月十日過ぎに男御子誕生
10-5 A baby boy is born at March 10 past
10.5.1 　 弥生の十余日のほどに、平らかに生まれたまひぬ。かねてはおどろおどろしく思し騷ぎしかど、 いたく悩みたまふことなくて、男御子にさへおはすれば、限りなく思すさまにて、大殿も御心落ちゐたまひぬ。
           三月の十何日のころに、無事にお生まれになった。前々は仰々しく大騒ぎしていたのだが、ひどくお苦しみになることもなくて、男の御子でさえいらっしゃったので、際限もなく望みどおりだったので、大殿もご安心なさった。
           三月の十幾日に桐壺の方は安産した。その時まではあぶないことのようにして、多くの祈祷が神仏にささげられていたのであるが、たいした苦しみもなく、しかも男宮をお生みしたのであったから、この上の幸福もないようで院のお心も落ち着いた。
         Yayohi no towo-yo-ka no hodo ni, tahiraka ni mumare tamahi nu. Kanete ha odoroodorosiku obosi sawagi sika do, itaku nayami tamahu koto naku te, wotoko-miko ni sahe ohasure ba, kagirinaku obosu sama nite, Otodo mo mi-kokoro otiwi tamahi nu.
10.5.2 　 こなたは隠れの方にて、ただ気近きほどなるに、いかめしき御産養などのうちしきり、響きよそほしきありさま、 げに「かひある浦」と、尼君のためには見えたれど、 儀式なきやうなれば、 渡りたまひなむとす。
           こちらは裏側に当たっていて、端近な所であるが、盛大な御産養などがひき続き、騷ぎの仰々しい様子は、なるほど「価値ある浦」と、尼君のためには見えたが、威儀も整わないようなので、お移りになることになる。
           こちらは蔭（かげ）の場所のようになっていた所で、ただ風流な座敷が幾つも作られてある建物では、いかめしい今後続いてあるはずの産養（うぶやしない）の式などに不便であって、老尼君のためにだけはうれしいことと見えても、外見へは不都合であるために、南の町へ産屋（うぶや）を移す計画ができていた。
         Konata ha kakure no kata nite, tada kedikaki hodo naru ni, ikamesiki ohom-ubuyasinahi nado no uti-sikiri, hibiki yosohosiki arisama, geni "kahi aru ura" to, Amagimi no tame ni ha miye tare do, gisiki naki yau nare ba, watari tamahi na m to su.
10.5.3 　 対の上も渡りたまへり。白き御装束したまひて、人の親めきて、若宮をつと抱きてゐたまへるさま、いとをかし。みづからかかること知りたまはず、人の上にても見ならひたまはねば、いとめづらかにうつくしと思ひきこえたまへり。むつかしげにおはするほどを、絶えず抱きとりたまへば、 まことの祖母君は、ただ任せたてまつりて、御湯殿の扱ひなどを仕うまつりたまふ。
           対の上もいらっしゃった。白い御装束をお着けになって、まるで親のようにして、若宮をしっかりと抱いていらっしゃる様子、たいそう素晴らしい。ご自身ではこのようなことはご経験もないし、他人のことでも御覧になったことがないので、とても珍しくかわいいとお思い申し上げていらっしゃった。まだお扱いにくそうでいらっしゃる時なのを、しじゅうお抱きになっていらっしゃるので、実の祖母君は、ただお任せ申して、お湯殿のお世話などをなさる。
           紫の女王（にょおう）も出て来た。白い服装をして母らしく若宮をお抱きしている姫君はかわいく見えた。紫夫人は自身に経験のないことであったし、他の人の場合にもこうした産屋などに立ち合ったことはなかったから、幼い宮を珍しくおかわいく思うふうが見えた。まだあぶないように思われるほどの小さい方を女王は始終手に抱いているので、ほんとうの祖母である明石（あかし）夫人は、養祖母に任せきりにして、産湯（うぶゆ）の仕度（したく）などにばかりかかっていた。
         Tai-no-Uhe mo watari tamahe ri. Siroki ohom-sauzoku si tamahi te, hito no oyameki te, Wakamiya wo tuto idaki te wi tamahe ru sama, ito wokasi. Midukara kakaru koto siri tamaha zu, hito no uhe nite mo mi narahi tamaha ne ba, ito meduraka ni utukusi to omohi kikoye tamahe ri. Mutukasige ni ohasuru hodo wo, taye zu idaki tori tamahe ba, makoto no Obagimi ha, tada makase tatematuri te, ohom-yudono no atukahi nado wo tukaumaturi tamahu.
10.5.4 　 春宮の宣旨なる典侍ぞ仕うまつる。 御迎湯に、おりたちたまへるもいとあはれに、 うちうちのこともほの知りたるに、
           東宮の宣旨である典侍がお湯殿に奉仕する。御迎湯の役を、ご自身がなさるのも大変に胸をうつことで、内々の事情も少しは知っているので、 　東宮宣下（せんげ）の際の宣旨拝受の役を勤めた典侍（ないしのすけ）がお湯をお使わせするのであった。迎え湯を盥（たらい）へ注（つ）ぎ入れる役を明石の勤めるのも気の毒で淑景舎（しげいしゃ）の方の生母がこの人であることは知らないこともない東宮がたの女房たちは目をとめて、
         Touguu-no-senzi naru Naisi-no-Suke zo tukaumaturu. Ohom-mukaheyu ni, oritati tamahe ru mo ito ahare ni, utiuti no koto mo hono-siri taru ni,
10.5.5 　「 すこしかたほならば、 いとほしからましを、あさましく気高く、げに、かかる契りことにものしたまひける人かな」
           「少しでも欠点があれば、お気の毒であったろうに、驚くほど気品があり、なるほど、このような前世からの約束事があったお方なのだわ」
           どこかに欠点でもある人なら当然のこととも思っておられようが、あまりに気高（けだか）い明石の姿はこの人たちに畏敬（いけい）の念を起こさせて、未来の天子の御外祖母たる因縁を身に備えて生まれた人に違いない
         "Sukosi kataho nara ba, itohosikara masi wo, asamasiku kedakaku, geni, kakaru tigiri koto ni monosi tamahi keru hito kana!"
10.5.6 　と見きこゆ。 このほどの儀式なども、まねびたてむに、いとさらなりや。
           と拝見する。この時の儀式の様子などを、そっくりそのまま語り伝えるのも、まったく今さららしく思われるよ。
           というようなことも思わせた。お湯殿の式のくわしい記事は省略する。
         to mi kikoyu. Kono hodo no gisiki nado mo, manebi tate m ni, ito saranari ya!
注釈703 | 弥生の十余日のほどに平らかに生まれたまひぬ | 明石女御、三月十日過ぎに無事男御子を出産。 | 10.5.1
注釈704 | いたく悩みたまふことなくて | 明融臨模本と大島本は「ことなくて」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「こともなくて」と「も」を補訂する。 | 10.5.1
注釈705 | こなたは隠れの方にて | 六条院の明石の町。『完訳』は「人目につかぬ裏側の御殿で」と訳す。 | 10.5.2
注釈706 | げにかひある浦と尼君のためには見えたれど | 「げに」は語り手の納得する気持ちの表出。「かひ（貝・効）ある浦」は尼君の和歌中の言葉。 | 10.5.2
注釈707 | 儀式なきやうなれば | 『集成』は「（こんな所では）威儀も整わないようなので。表立たず、手狭だから」と注す。 | 10.5.2
注釈708 | 渡りたまひなむとす | 元の御殿の東南の町の寝殿へ。 | 10.5.2
注釈709 | 対の上も渡りたまへり | 紫の上も産屋にいらっしゃっていた、の意。 | 10.5.3
注釈710 | まことの祖母君はただ任せたてまつりて御湯殿の扱ひなどを | 明石御方はお湯殿の世話をする。産湯をつかわせる儀式。朝夕七日間行う。 | 10.5.3
注釈711 | 春宮の宣旨なる典侍ぞ仕うまつる | 『完訳』は「産湯を使わせる主役は東宮の宣旨（女房。立太子の宣旨の取次による命名）。その介添である「迎湯」をつとめるのが明石の君。女房格に卑下する点に注意」と注す。 | 10.5.4
注釈712 | すこしかたほならば | 以下「ものしたまひける人かな」まで、典侍の心中。 | 10.5.5
注釈713 | いとほしからましを | 「まし」反実仮想の助動詞。「を」接続助詞、逆接の意。 | 10.5.5
注釈714 | このほどの儀式なども | 以下、語り手の言辞。『細流抄』は「草子地也」と指摘。『集成』は「省筆をことわる草子地」。『完訳』は「語り手の、産養の盛大さを読者の想像にゆだねようとする言辞」と注す。 | 10.5.6
校訂149 | 御迎湯に | 御迎湯に--御むかへゆ（ゆ/+に） | 10.5.4
校訂150 | うちうちの | うちうちの--うち／＼の△（△/＃） | 10.5.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十章 明石の物語 男御子誕生 第六段 帝の七夜の産養

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
10
第十章　明石の物語　男御子誕生
10 Tale of Akashi A baby boy is born between Togu and Akashi-Hime
10.6
第六段　帝の七夜の産養
10-6 The birth ceremony is celebrated splendidy
10.6.1 　六日といふに、例の御殿に渡りたまひぬ。 七日の夜、内裏よりも御産養のことあり。
           六日目という日に、いつもの御殿にお移りになった。七日の夜に、内裏からも御産養がある。
           六日めに以前の南の町の御殿へ桐壺の方は移った。七日の夜には宮中からのお産養（うぶやしない）があった。
         Mui-ka to ihu ni, rei no otodo ni watari tamahi nu. Nanu-ka no yo, Uti yori mo ohom-ubuyasinahi no koto ari.
10.6.2 　朱雀院の、かく世を捨ておはします 御代はりにや、蔵人所より、頭弁、宣旨うけたまはりて、めづらかなるさまに仕うまつれり。禄の衣など、また中宮の御方よりも、公事にはたちまさり、いかめしくせさせたまふ。次々の親王たち、大臣の家々、そのころのいとなみにて、われもわれもと、きよらを尽くして仕うまつりたまふ。
           朱雀院が、このように御出家あそばされいるお代わりであろうか、蔵人所から、頭弁が、宣旨を承って、例のないほど立派にご奉仕した。禄の衣装など、また中宮の御方からも、公事のきまり以上に、盛大におさせあそばす。次々の親王方、大臣の家々、その当時のもっぱらの仕事にして、われもわれもと、善美を尽くしてご奉仕なさる。
           朱雀（すざく）院が世捨て人の御境遇へおはいりになったために、そのお代わりにあそばされたことであったらしい。宮中から頭の弁が宣旨で来て、この日の派手（はで）な祝宴を管理した。纏頭（てんとう）の品々は中宮のお志で慣例以上の物が出された。親王がた、諸大臣家からもわれもわれもとはなやかな御祝い品の来るお産屋（うぶや）であった。
         Suzakuwin no, kaku yo wo sute ohasimasu ohom-kahari ni ya, Kuraudodokoro yori, Tou-no-Ben, senzi uketamahari te, meduraka naru sama ni tukaumature ri. Roku no kinu nado, mata Tyuuguu no ohom-kata yori mo, ohoyakegoto ni ha tati masari, ikamesiku se sase tamahu. Tugitugi no Miko-tati, Otodo no ihe ihe, sonokoro no itonami nite, ware mo ware mo to, kiyora wo tukusi te tukaumaturi tamahu.
10.6.3 　大殿の君も、このほどのことどもは、例のやうにもこと削がせたまはで、世になく響きこちたきほどに、 うちうちのなまめかしくこまかなるみやびの、まねび伝ふべき節は、目も止まらずなりにけり。大殿の君も、若宮をほどなく抱きたてまつりたまひて、
           大殿の君も、この時の儀式はいつものように簡略になさらずに、世に例のないほど大仰な騷ぎで、内輪の優美で繊細な優雅さの、そのままお伝えしなければならない点は、目も止まらずに終わってしまったのであった。大殿の君も、若宮をすぐにお抱き申し上げなさって、
           この際の祝宴については、いつも華奢（かしゃ）に流れることは遠慮したいとお言いになる院も、あまりお止めにはならなかったために、目もくらむほどのお産養の日が続き、ぼんやりとしていた筆者にその際の洗練された細かな物好みで製作されたおのおのの式の賀品などのことによく気がつかなかった。院は若宮をお抱きになって、
         Otodo-no-Kimi mo, kono hodo no koto-domo ha, rei no yau ni mo kotosoga se tamaha de, yo ni naku hibiki kotitaki hodo ni, utiuti no namamekasiku komaka naru miyabi no, manebi tutahu beki husi ha, me mo tomara zu nari ni keri. Otodo-no-Kimi mo, Wakamiya wo hodo naku idaki tatematuri tamahi te,
10.6.4 　「 大将のあまたまうけたなるを、今まで見せぬがうらめしきに、かくらうたき人をぞ得たてまつりたる」
           「大将が大勢子供を儲けているそうだが、今まで見せないのが恨めしいが、このようにかわいらしい子をお授かり申したことよ」
           「大将が幾人も持った子を今まで見せないのを恨めしく思っていたが、こんなかわいい方が授かった」
         "Daisyau no amata mauke ta' naru wo, ima made mise nu ga uramesiki ni, kaku rautaki hito wo zo e tatematuri taru."
10.6.5 　と、うつくしみきこえたまふは、 ことわりなりや。
           と、おかわいがり申し上げなさるのは、無理もないことであるよ。
           と愛しておいでになるのはごもっともなことである。
         to, utukusimi kikoye tamahu ha, kotowari nari ya!
10.6.6 　日々に、ものを引き伸ぶるやうにおよすけたまふ。御乳母など、心知らぬはとみに召さで、さぶらふ中に、品、心すぐれたる限りを選りて、仕うまつらせたまふ。
           日に日に、物を引き伸ばすようご成長なさっていく。御乳母など、気心の知れないのは急いでお召しにならず、伺候している者の中から、家柄、嗜みのある人ばかりを選んで、お仕えさせなさる。
           毎日物が引き伸ばされるように若宮は大きくおなりになるのであった。乳母（めのと）などは新しい人をお見つけになることは当分されずに、これまでの六条院の女房の中から、身柄も性質もよい人ばかりを選んでお付けになった。
         Hibi ni, mono wo hikinoburu yau ni oyosuke tamahu. Ohom-menoto nado, kokorosira nu ha tomi ni mesa de, saburahu naka ni, sina, kokoro sugure taru kagiri wo eri te, tukaumatura se tamahu.
注釈715 | 七日の夜内裏よりも御産養のことあり | 七夜の日、帝主催の産養の儀式が行われる。 | 10.6.1
注釈716 | 御代はりにや | 「にや」連語、語り手の推測の言辞を挿入。 | 10.6.2
注釈717 | うちうちのなまめかしくこまかなるみやびの、まねび伝ふべき節は、目も止まらずなりにけり | 『一葉抄』は「記者詞なり」と指摘。『集成』は「お内輪同士の優雅で繊細な風雅の趣の、詳しくお伝えすべき点は、目も引かれずに終ってしまった。贈り物や歌のやりとりである。語り手の言葉をそのまま伝える草子地」。『完訳』は「以下、語り手の、目もとまらぬうちに終ったとする省筆の弁」と注す。 | 10.6.3
注釈718 | 大将のあまたまうけたなるを | 以下「えたてまつりたる」まで源氏の詞。夕霧が雲居雁と結婚したのは二年前の「藤裏葉」巻である。したがって、ここには藤典侍との間に産まれた子も含まれていよう。 | 10.6.4
注釈719 | ことわりなりや | 語り手の言辞。 | 10.6.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十章 明石の物語 男御子誕生 第七段 紫の上と明石御方の仲

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
10
第十章　明石の物語　男御子誕生
10 Tale of Akashi A baby boy is born between Togu and Akashi-Hime
10.7
第七段　紫の上と明石御方の仲
10-7 Murasaki and Akashi are friendly
10.7.1 　御方の御心おきての、らうらうじく気高く、おほどかなるものの、さるべき方には卑下して、憎らかにもうけばらぬなどを、褒めぬ人なし。
           御方のお心構えが、気が利いていて気品があって、おっとりしているものの、しかるべき時には謙遜して、小憎らしくわがもの顔に振る舞ったりしないことなどを、誉めない人はいない。
           明石夫人が聡明（そうめい）で、気高（けだか）い、おおような心を持っていながら、ある場合に卑下することを忘れずに、自身が表に出ようとすることのない態度のとれることについてはほめない人はなかった。
         Ohomkata no mi-kokorookite no, raurauziku kedakaku, ohodoka naru mono no, sarubeki kata ni ha hige si te, nikuraka ni mo ukebara nu nado wo, home nu hito nasi.
10.7.2 　対の上は、まほならねど、見え交はしたまひて、 さばかり許しなく思したりしかど、今は、宮の御徳に、いと睦ましく、やむごとなく思しなりにたり。稚児うつくしみたまふ御心にて、天児など、御手づから作りそそくりおはするも、いと若々し。明け暮れこの御かしづきにて過ぐしたまふ。
           対の上は、改まった形というのではないが、時々お会いなさって、あれほど許せないと思っていらっしゃったが、今では、若宮のお蔭で、たいそう仲好く、大切な方と思うようにおなりになっていた。子供をおかわいがりになるご性格で、天児などを、ご自身でお作りになり忙しそうにしていらっしゃるのも、たいそう若々しい。毎日このお世話で日を暮していらっしゃる。
           紫夫人は顔をあらわに見せて話すようなことは今までこの人となかったのであるが、今度はよく睦（むつ）まじく話して、過去においては長く僭越（せんえつ）な競争者であると見ていた人に好意を持ちうるようになり、若宮を愛する気持ちの交流があたたかい友情までも覚えさすことになった。女王（にょおう）は子供好きであったから、天児（あまがつ）の人形などを自身で縫ったりしている時はことさら若々しく見えた。日夜を若宮のために心をつかう紫夫人であった。
         Tai-no-Uhe ha, maho nara ne do, miye kahasi tamahi te, sabakari yurusi naku obosi tari sika do, ima ha, Miya no ohom-toku ni, ito mutumasiku, yamgotonaku obosi nari ni tari. Tigo utukusimi tamahu mi-kokoro nite, amagatu nado, ohom-tedukara tukuri sosokuri ohasuru mo, ito wakawakasi. Akekure kono ohom-kasiduki nite sugusi tamahu.
10.7.3 　かの古代の尼君は、若宮をえ心のどかに見たてまつらぬなむ、飽かずおぼえける。なかなか見たてまつり初めて、恋ひきこゆるにぞ、 命もえ堪ふまじかめる。
           あの年寄の尼君は、若君をゆっくりと拝見できないことを、残念に思っているのであった。なまじ拝見したために、またお目にかかりたく思って、死ぬほど切ない思いをしているようである。
           明石の老尼は、若宮を満足できるほど拝見することのできないのを残念に思っていた。しかしそれがかえって幸いであったかもしれぬ、なおしばらくでもそばでお愛し申し上げるような時間が許されたものであれば、あとの恋しい思いで尼は死んだかもしれないから。
         Kano kodai no Amagimi ha, Wakamiya wo e kokoronodoka ni mi tatematura nu nam, aka zu oboye keru. Nakanaka mi tatematuri some te, kohi kikoyuru ni zo, inoti mo e tahu mazika' meru.
注釈720 | さばかり許しなく思したりしかど | 紫の上が明石御方に対して嫉妬心を抱いた場面は、「澪標」「松風」「薄雲」「玉鬘」等に見られる。 | 10.7.2
注釈721 | 命もえ堪ふまじかめる | 『集成』は「せつない思いに、命も堪えられぬ様子である。今にも死にそうだと、滑稽化していう」。『完訳』は「命をちぢめかねぬばかりである」と訳す。「ぞ」--「める」係結びの構文。推量の助動詞「めり」主観的推量のニュアンスは語り手の推測。 | 10.7.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十一章 明石の物語 入道の手紙 第一段 明石入道、手紙を贈る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
11
第十一章　明石の物語　入道の手紙
11 Tale of Akashi A letter from Akashi's father
11.1
第一段　明石入道、手紙を贈る
11-1 Akashi's father, priest sends a long letter to her
11.1.1 　 かの明石にも、かかる御こと伝へ聞きて、 さる聖心地にも、いとうれしくおぼえければ、
           あの明石でも、このようなお話を伝え聞いて、そうした出家心にも、たいそう嬉しく思われたので、
           明石の入道も姫君の出産の報を得て、人間離れのした心にも非常にうれしく思われて、
         Kano Akasi ni mo, kakaru ohom-koto tutahe kiki te, saru hizirigokoti ni mo, ito uresiku oboye kere ba,
11.1.2 　「 今なむ、この世の境を心やすく行き離るべき」
           「今は、この世から心安らかな気持ちで離れて行くことができよう」
           「もうこれでこの世と別な境地へ自分の心を置くことができる」
         "Ima nam, kono yo no sakahi wo kokoroyasuku yuki hanaru beki."
11.1.3 　と弟子どもに言ひて、この家をば寺になし、あたりの田などやうのものは、皆その寺のことにしおきて、この国の奥の郡に、人も通ひがたく深き山あるを、年ごろも占めおきながら、 あしこに籠もりなむ後、また人には見え知らるべきにもあらずと思ひて、 ただすこしのおぼつかなきこと残りければ、今までながらへけるを、 今はさりともと、仏神を頼み申してなむ移ろひける。
           と弟子たちに言って、この家を寺にして、周辺の田などといったものは、みなその寺の所領にすることにして、この国の奥の郡で、人も行かないような深い山があるのを、かねてより所有していたのを、あそこに籠もった後は、再び人に見られることもあるまいと考えて、ほんの少し気がかりなことが残っていたので、今までとどまっていたが、今はもう大丈夫と、仏神をお頼み申して移ったのであった。
           と弟子（でし）どもに言い、明石の邸宅を寺にし、近くの領地は寺領に付けて以前から播磨（はりま）の奥の郡（こおり）に人も通いがたい深い山のある所を選定して、最後のこもり場所としてあったものの、少しまだ不安な点が残していく世にあって、なおそこへは移らなかった山の草庵（そうあん）へ、もう今後の子孫の運は仏神にお頼みするばかりであるとして入道は行ってしまうのであった。
         to Desi-domo ni ihi te, kono ihe wo ba tera ni nasi, atari no ta nado yau no mono ha, mina sono tera no koto ni si oki te, kono kuni no oku no kohori ni, hito mo kayohi gataku hukaki yama aru wo, tosigoro mo sime oki nagara, asiko ni komori na m noti, mata hito ni ha miye siraru beki ni mo ara zu to omohi te, tada sukosi no obotukanaki koto nokori kere ba, ima made nagarahe keru wo, ima ha saritomo to, Hotoke Kami wo tanomi mausi te nam uturohi keru.
11.1.4 　この近き年ごろとなりては、京に異なることならで、人も通はしたてまつらざりつ。 これより下したまふ人ばかりにつけてなむ、一行にても、 尼君さるべき折節のことも通ひける。思ひ離るる世のとぢめに、文書きて、御方にたてまつれたまへり。
           最近の数年間は、都に特別の事でなくては、使いを差し上げることもしなかった。都からお下しになる使者ぐらいには言づけて、ほんの一行の便りなりと、尼君はしかるべき折のお返事をするのであった。俗世を離れる最後に、手紙を書いて、御方に差し上げなさった。
           近年はもう京の家族も順調に行っていることに安心して、使いを出してみることもなかったのである。京から使いが送られた時にだけ短いたよりを尼君へ書いて来た。入道はいよいよ明石を立つ時に、娘の明石夫人へ手紙を書いた。
         Kono tikaki tosigoro to nari te ha, kyau ni kotonaru koto nara de, hito mo kayohasi tatematura zari tu. Kore yori kudasi tamahu hito bakari ni tuke te nam, hito-kudari nite mo, Amagimi sarubeki worihusi no koto mo kayohi keru. Omohi hanaruru yo no todime ni, humi kaki te, Ohomkata ni tatemature tamahe ri.
注釈722 | かの明石にも | 明石入道、女御に男御子誕生を聞き、入山を決意。 | 11.1.1
注釈723 | 今なむこの世の境を心やすく行き離るべき | 入道の詞。『完訳』は「思い残すこともなく、いつ死んでも悪道に堕ちるまい、の心境」と注す。 | 11.1.2
注釈724 | あしこに籠もりなむ後また人には見え知らるべきにもあらず | 入道の心中。 | 11.1.3
注釈725 | ただすこしのおぼつかなきこと残りければ | 後文に詳述される。 | 11.1.3
注釈726 | 今はさりとも | 入道の心中。もう大丈夫、安心だ、の意。 | 11.1.3
注釈727 | これより下したまふ人ばかりにつけて | 『集成』は「こちら（京の方）から遣わされる使者にことづけるぐらいで」。『完訳』は「源氏が明石に派遣した使者」と注す。 | 11.1.4
注釈728 | 尼君さるべき折節の | 明融臨模本と大島本は「あまきみ」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「尼君に」と「に」を補訂する。 | 11.1.4
校訂151 さる さる--さ（/＄）さる 11.1.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十一章 明石の物語 入道の手紙 第二段 入道の手紙

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
11
第十一章　明石の物語　入道の手紙
11 Tale of Akashi A letter from Akashi's father
11.2
第二段　入道の手紙
11-2 The letter from Akashi's father
11.2.1 　「 この年ごろは、同じ世の中のうちにめぐらひはべりつれど、 何かは、かくながら身を変へたるやうに思うたまへなしつつ、させることなき限りは、聞こえうけたまはらず。
           「ここ数年というものは、同じこの世に生きておりましたが、何のかのと、生きながら別世界に生まれ変わったように考えることに致しまして、格別変わった事がない限りは、お手紙を差し上げたり戴いたりしないでおります。
           この幾年間はあなたと同じ世界にいながらすでに他界で生存するもののような気持ちでたいしたことのない限りはおたよりを聞こうともしませんでした。
         "Kono tosigoro ha, onazi yononaka no uti ni megurahi haberi ture do, nanikaha, kaku nagara mi wo kahe taru yau ni omou tamahe nasi tutu, saseru koto naki kagiri ha, kikoye uketamahara zu.
11.2.2 　仮名文見たまふるは、目の暇いりて、念仏も懈台するやうに、益なうてなむ、御消息もたてまつらぬを、伝てにうけたまはれば、若君は春宮に参りたまひて、男宮生まれたまへるよしをなむ、深く喜び申しはべる。
           仮名の手紙を拝見するのは、時間がかかって、念仏も怠けるようで、無益と考えて、お手紙を差し上げませんでしたが、人伝てに承りますと、若君は東宮に御入内なさって、男宮がご誕生なさったとのこと、心からお喜び申し上げております。
           仮名書きの物を読むのは目に時間がかかり、念仏を怠ることになり、無益（むやく）であるとしたのです。またこちらのたよりもあげませんでしたが、承ると姫君が東宮の後宮へはいられ、そして男宮をお生み申されたそうで、私は深くおよろこびを申し上げる。
         Kanabumi mi tamahuru ha, me no itoma iri te, nenbutu mo ketai suru yau ni, yaku nau te nam, ohom-seusoko mo tatematura nu wo, tute ni uketamahare ba, Wakagimi ha Touguu ni mawiri tamahi te, Wotokomiya mumare tamahe ru yosi wo nam, hukaku yorokobi mausi haberu.
11.2.3 　そのゆゑは、みづからかく つたなき山伏の身に、今さらにこの世の栄えを思ふにもはべらず。過ぎにし方の年ごろ、心ぎたなく、六時の勤めにも、ただ御ことを心にかけて、 蓮の上の露の願ひをばさし置きてなむ念じたてまつりし。
           そのわけは、わたし自身このような取るに足りない山伏の身で、今さらこの世での栄達を願うのではございません。過ぎ去った昔の何年かの間、未練がましく、六時の勤めにも、ただあなたの御事を心にかけ続けて、自分の極楽往生の願いはさしおいて願ってきました。
           その理由はみじめな僧の身で今さら名利を思うのではありません。過去の私は恩愛の念から離れることができず、六時の勤行をいたしながらも、仏に願うことはただあなたに関することで、自身の浄土往生の願いは第二にしていましたが、初めから言えば、
         Sono yuwe ha, midukara kaku tutanaki yamabusi no mi ni, imasara ni konoyo no sakaye wo omohu ni mo habera zu. Sugi ni si kata no tosigoro, kokorogitanaku, roku-zi no tutome ni mo, tada ohom-koto wo kokoro ni kake te, hatisu no uhe no tuyu no negahi wo ba sasioki te nam nenzi tatematuri si.
11.2.4 　わがおもと生まれたまはむとせし、 その年の二月のその夜の夢に見しやう、
           あなたがお生まれになろうとした、その年の二月の某日の夜の夢に見たことは、
           あなたが生まれてくる年の二月の某日の夜の夢に、こんなことを見たのです、
         Waga Omoto mumare tamaha m to se si, sono tosi no Ni-gwatu no sono yo no yume ni misi yau,
11.2.5 　『 みづから須弥の山を、 右の手に捧げたり。 山の左右より、月日の光さやかにさし出でて世を照らす。みづからは山の下の蔭に隠れて、その光にあたらず。 山をば広き海に浮かべおきて、 小さき舟に乗りて、西の方をさして漕ぎゆく』
           『自分は須弥山を右手に捧げ持っていた。その山の左右から、月の光と日の光とが明るくさし出して世の中を照らす。自分自身は山の下の蔭に隠れて、その光に当たらない。山を広い海の上に浮かべ置いて、小さい舟に乗って、西の方角を指して漕いで行く』
           私自身は須弥山（しゅみせん）を右の手にささげているのです。その山の左右から月と日の光がさしてあたりを照らしています。私には山の陰影（かげ）が落ちて光のさしてくることはないのです。私はその山を広い海の上に浮かべて置いて、自身は小さい船に乗って西のほうをさして行く
         'Midukara Sumi-no-yama wo, migi no te ni sasage tari. Yama no saiu yori, tuki hi no hikari sayaka ni sasi-ide te yo wo terasu. Midukara ha yama no simo no kage ni kakure te, sono hikari ni atara zu. Yama wo ba hiroki umi ni ukabe oki te, tihisaki hune ni nori te, nisi no kata wo sasi te kogi yuku.'
11.2.6 　となむ見はべし。
           と見ました。
           ので終わったのです。
         to nam mi habe' si.
11.2.7 　夢覚めて、朝より数ならぬ身に頼むところ出で来ながら、『 何ごとにつけてか、さるいかめしきことをば待ち出でむ』と、心のうちに思ひはべしを、そのころより孕まれたまひにしこなた、 俗の方の書を ★見はべしにも、また 内教の心を尋ぬる中にも、夢を 信ずべきこと多くはべしかば、賤しき懐のうちにも、かたじけなく思ひいたづきたてまつりしかど、 力及ばぬ身に 思うたまへかねてなむ、 かかる道に赴きはべりにし。
           夢から覚めて、その朝から物の数でもないわが身にも期待する所が出て来ましたが、どのようなことにつけてか、そのような大変な幸運を待ち受けることができようかと、心中に思っておりましたが、そのころからあなたが孕まれなさって以来今まで、仏典以外の書物を見ましても、また仏典の真意を求めました中にも、夢を信じるべきことが多くございましたので、賎しい身ながらも、恐れ多く大切にお育て申し上げましたが、力の及ばない身に思案にあまって、このような田舎に下ったでした。
           その夢のさめた朝から私の心にはある自信ができたのですが、何によってそうした夢に象徴されたような幸福に近づきうるかという見当がつかなかったところ、ちょうどそのころから母の胎に妊（はら）まれたのがあなたです。普通の書物にも仏典にも夢を信じてよいことが多く書かれてありますから、無力な親でいてあなたをたいせつなものにして育てていましたが、そのために物質的に不足なことのないようにと京の生活をやめて地方官の中へはいったのです。
         Yume same te, asita yori kazu nara nu mi ni tanomu tokoro ideki nagara, 'Nanigoto ni tuke te ka, saru ikamesiki koto wo ba mati ide m.' to, kokoro no uti ni omohi habe' si wo, sonokoro yori harama re tamahi ni si konata, zoku no kata no humi wo mi habe' si ni mo, mata naikeu no kokoro wo tadunuru naka ni mo, yume wo sinzu beki koto ohoku habe' sika ba, iyasiki hutokoro no uti ni mo, katazikenaku omohi itaduki tatematuri sika do, tikara oyoba nu mi ni omou tamahe kane te nam, kakaru miti ni omomuki haberi ni si.
11.2.8 　また、 この国のことに沈みはべりて、老の波にさらに立ち返らじと思ひとぢめて、この浦に年ごろはべしほども、わが君を頼むことに思ひきこえはべしかばなむ、心一つに多くの願を立てはべし。 その返り申し、平らかに思ひのごと時にあひたまふ。
           するとまた、この国で沈淪しまして、老の身で都に二度と帰るまいと諦めをつけて、この浦に何年もおりましたその間も、あなたに期待をおかけ申していましたので、自分一人で数多くの願を立てました。そのお礼参りが、無事にできるような願いどおりの運勢に巡り合われたのです。
           ここでまた私の身の上に悪いことが起こり、しまいに土着して出家の人になり、あなたは姫君をお生みになったそのころのことは知っておいでになるとおりです。その時代に私は多くの願を立てていましたが、皆神仏のお容（い）れになることになり、あなたは幸福な人になられました。
         Mata, kono kuni no koto ni sidumi haberi te, oyi no nami ni sarani tatikahera zi to omohi todime te, kono ura ni tosigoro habe' si hodo mo, waga Kimi wo tanomu koto ni omohi kikoye habe' sika ba nam, kokoro hitotu ni ohoku no gwan wo tate habe' si. Sono kaherimausi, tahiraka ni omohi no goto toki ni ahi tamahu.
11.2.9 　若君、国の母となりたまひて、願ひ満ちたまはむ世に、住吉の御社をはじめ、 果たし申したまへ。さらに何ごとをかは疑ひはべらむ。
           若君が、国母とおなりになって、願いが叶いなさったあかつきには、住吉の御社をはじめとして、お礼参りをなさい。まったく何を疑うことがありましょうか。
           姫君が国の母の御位（みくらい）をお占めになった暁には住吉（すみよし）の神をはじめとして仏様への願果たしをなさるようにと申しておきます。
         Wakagimi, kuni no haha to nari tamahi te, negahi miti tamaha m yo ni, Sumiyosi no mi-yasiro wo hazime, hatasi mausi tamahe. Sarani nanigoto wo kaha utagahi habera m?
11.2.10 　 この一つの思ひ、近き世にかなひはべりぬれば、 はるかに西の方、十万億の国隔てたる、九品の上の望み疑ひなく ★なりはべりぬれば、今はただ迎ふる蓮を待ちはべるほど、その夕べまで、水草清き山の末にて勤めはべらむとてなむ、まかり入りぬる。
           この一つの願いが、近い将来に叶うことになったので、遥か西方の、十万億土を隔てた極楽の九品の蓮台の上の往生の願いも確実になりましたので、今はただ阿彌陀の来迎を待っておりますだけで、その夕べまで、水も草も清らかな山の奥で勤行しましょうと思って、入山致しました。
           私の大願がかなった今では、はるかに西方の十万億の道を隔てた世界の、九階級の中の上の仏の座が得られることも信じられます。今から蓮華（れんげ）をお持ちになる迎えの仏にお逢（あ）いする夕べまでを私は水草の清い山にはいってお勤めをしています。
         Kono hitotu no omohi, tikaki yo ni kanahi haberi nure ba, haruka ni nisi no kata, zihu-man-oku no kuni hedate taru, kuhon no uhe no nozomi utagahi naku nari haberi nure ba, ima ha tada mukahuru hatisu wo mati haberu hodo, sono yuhube made, midu kusa kiyoki yama no suwe nite tutome habera m tote nam, makari iri nuru.
11.2.11 　　 光出でむ暁近くなりにけり
     今ぞ見し世の夢語りする」 		　　日の出近い暁となったことよ
    今初めて昔見た夢の話をするのです」 		　　光いでん暁近くなりにけり
    今ぞ見しよの夢語りする
         Hikari ide m akatuki tikaku nari ni keri
ima zo mi si yo no yume gatari suru
11.2.12 　 とて、月日書きたり。
           とあって、月日が書いてある。
           そして日づけがある。またあとへ、
         tote, tukihi kaki tari.
注釈729 | この年ごろは | 以下「夢語りする」まで、入道から御方への手紙文。 | 11.2.1
注釈730 | 何かはかくながら身を変へたるやうに思うたまへなしつつ | 『集成』は「何の何の生きながら別世界に生れ変ったように考えることにいたしましては」。『完訳』は「何の、そうもしておれまい、このままあの世に生れ変ったような気になっておりまして」と訳す。 | 11.2.1
注釈731 | 蓮の上の露の願ひ | 極楽往生の願いをいう。 | 11.2.3
注釈732 | その年の二月のその夜の夢に | 『集成』は「実際には何年何月何日の夜と書いてあるのを省略した書き方」と注す。 | 11.2.4
注釈733 | みづから須弥の山を | 以下「西の方をさして漕ぎゆく」まで、入道が見た夢の内容。「須弥山」は仏教の世界観で中心となる山。この世の中心を暗示。 | 11.2.5
注釈734 | 右の手に捧げたり | 『完訳』は「明石の君の誕生の予兆。女は右をつかさどる」と注す。 | 11.2.5
注釈735 | 山の左右より月日の光さやかにさし出でて世を照らす | 「日」は帝を、「月」は皇后を暗示。明石の君よりそれらの誕生を暗示する。 | 11.2.5
注釈736 | 山をば広き海に浮かべおきて | 東宮が即位して四海を治めることを暗示。 | 11.2.5
注釈737 | 小さき舟に乗りて西の方をさして漕ぎゆく | 入道自身のこと、極楽往生を暗示。 | 11.2.5
注釈738 | 何ごとにつけてか | 以下「待ち出でむ」まで、入道の心中。 | 11.2.7
注釈739 | 俗の方の書を | 仏典以外の書物、主に儒教の経典などをさす。 | 11.2.7
注釈740 | 内教の心を | 仏典、仏教の主旨。 | 11.2.7
注釈741 | 力及ばぬ身に | 『完訳』は「娘養育のための経済力の不足」と注す。 | 11.2.7
注釈742 | かかる道に赴きはべりにし | 播磨国司となって下向したことをいう。 | 11.2.7
注釈743 | この国のことに沈みはべりて、老の波にさらに立ち返らじと | 「沈む」「浪」「立ち返る」は縁語表現。 | 11.2.8
注釈744 | その返り申し平らかに思ひのごと時にあひたまふ | 『集成』は「今やそのお礼参りも無事にできるように、望みどおり時節にお会いです」と訳す。 | 11.2.8
注釈745 | この一つの思ひ | 『集成』は「夢にあった第一の願い。若君が国母になること。以下、その願いも叶ったと断定的にいう」と注す。 | 11.2.10
注釈746 | はるかに西の方十万億の国隔てたる九品の上の望み疑ひなく | 阿彌陀経「是ヨリ西方、十万億ノ仏土を過ギテ、世界アリ、名ヅケテ極楽トイフ」。「九品の上の望み」は九階等の最高の上品上生の極楽往生をいう。 | 11.2.10
注釈747 | 光出でむ暁近くなりにけり--今ぞ見し世の夢語りする | 入道の辞世歌。『完訳』は「「月日の光--」に照応し、若宮の即位、女御の立后も近づいたとする。弥勒出生の暁の光も思い合せた表現、とする説もある」と注す。 | 11.2.11
注釈748 | とて、月日書きたり | 手紙の日付。 | 11.2.12
出典34 はるかに西の方、十万億の国隔て 従是西方過十万億仏土　有世界　名曰極楽 阿弥陀経 11.2.10
校訂152 | つたなき | つたなき--つた△（△/＃）なき | 11.2.3
校訂153 | 俗 | 俗--そゝ（ゝ/＄く） | 11.2.7
校訂154 | 信ずべき | 信ずべき--しんの心を（の心を/＄）すへき | 11.2.7
校訂155 | 思うたまへ | 思うたまへ--おもむき（むき/＄ふ）たまへ | 11.2.7
校訂156 | 果たし | 果たし--はた（た/+し） | 11.2.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十一章 明石の物語 入道の手紙 第三段 手紙の追伸

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
11
第十一章　明石の物語　入道の手紙
11 Tale of Akashi A letter from Akashi's father
11.3
第三段　手紙の追伸
11-3 A postscript in the letter
11.3.1 　「 命終らむ月日も、さらにな知ろしめしそ。いにしへより人の染めおきける藤衣にも、 何かやつれたまふ。ただ わが身は変化のものと思しなして、老法師のためには功徳をつくりたまへ。この世の楽しみに添へても、後の世を忘れたまふな。
           「寿命の尽きる月日を、決してお心にかけてなさいますな。昔から皆が染めておいた喪服なども、お召しなさるな。ただ自分は神仏の権化とお思いになって、この老僧のためには冥福をお祈り下さい。現世の楽しみを味わうにつけても、来世をお忘れなさるな。
           私の命の終わる月日もお知りになる必要はありません。人が古い習慣で親のために着る喪服などもあなたはお着けにならないでお置きなさい。人間の私の子ではなく、別な生命（いのち）を受けているものとお思いになって、私のためにはただ人の功徳（くどく）になることをなさればよろしい。
         "Inoti ohara m tukihi mo, sarani na sirosimesi so. Inisihe yori hito no some oki keru hudigoromo ni mo, nanika yature tamahu. Tada waga mi ha henge no mono to obosi nasi te, oyi-hohusi no tame ni ha kudoku wo tukuri tamahe. Konoyo no tanosimi ni sohe te mo, noti no yo wo wasure tamahu na.
11.3.2 　願ひはべる所にだに至りはべりなば、かならずまた対面ははべりなむ。 娑婆の他の岸に至りて、疾くあひ見むとを思せ」
           願っております極楽にさえ行きつけましたら、きっと再びお会いすることがございましょう。この世以外の世界に行き着いて、早く会おうとお考え下さい」
         この世の愉楽をわが物としておいでになる時にも後世（ごせ）のことを忘れぬようになさい。私の志す世界へ行っておれば必ずまた逢うことができるのです。娑婆（しゃば）のかなたの岸も再会の得られる期の現われてくることを思っておいでなさい。
         Negahi haberu tokoro ni dani itari haberi na ba, kanarazu mata taimen ha haberi na m. Saba no hoka no kisi ni itari te, toku ahi mi m to wo obose."
11.3.3 　さて、かの社に立て集めたる願文どもを、大きなる 沈の文箱に、封じ籠めてたてまつりたまへり。
           そして、あの社に立てた多くの願文類を、大きな沈の文箱に、しっかり封をして差し上げなさっていた。
         こう書いて終わってあった。また入道が住吉の社（やしろ）へ奉った多くの願文を集めて入れた沈（じん）の木の箱の封じものも添えてあった。
         Sate, kano yasiro ni tate atume taru gwanbumi-domo wo, ohoki naru din no hubako ni, hunzi kome te tatematuri tamahe ri.
11.3.4 　尼君には、 ことごとにも書かず、ただ、
           尼君には、別に改めて書いてなく、ただ、
           尼君への手紙は細かなことは言わずに、ただ、
         Amagimi ni ha, kotogoto ni mo kaka zu, tada,
11.3.5 　「 この月の十四日になむ、草の庵まかり離れて、深き山に入りはべりぬる。かひなき身をば、 熊狼にも施しはべりなむ ★。そこには、 なほ思ひしやうなる御世を待ち出でたまへ。 明らかなる所にて、また対面はありなむ」
           「今月の十四日に、草の庵を出て、深い山に入ります。役にも立たない身は、熊や狼に施しましょう。あなたは、やはり望みどおりの御代になるのをお見届け下さい。極楽浄土で、再びお会いすることがありましょう」
           この月の十四日に今までの家を離れて深山（みやま）へはいります。つまらぬわが身を熊（くま）狼（おおかみ）に施します。あなたはなお生きていて幸いの花の美しく咲く日におあいなさい。光明の中の世界でまた逢いましょう。
         "Kono tuki no zihu-yo-niti ni nam, kusa no ihori makari hanare te, hukaki yama ni iri haberi nuru. Kahinaki mi wo ba, kuma ohokami ni mo sesi haberi na m. Soko ni ha, naho omohi si yau naru mi-yo wo mati ide tamahe. Akiraka naru tokoro nite, mata taimen ha ari na m."
11.3.6 　とのみあり。
           とだけある。
           と書かれただけのものであった。
         to nomi ari.
注釈749 | 命終らむ月日も | 以下「疾くあひ見むとを思せ」まで、入道の追伸。 | 11.3.1
注釈750 | 何かやつれたまふ | 反語表現。喪服など着なくてよい、の意。 | 11.3.1
注釈751 | わが身は変化のものと思しなして | 『集成』は「ただ自分を変化の身とお考えになって。「変化」は神仏が人の姿をかりて仮にこの世に姿を現したもの。人の子（明石の入道の娘）だと思わずに、の意」と注す。 | 11.3.1
注釈752 | ことごとにも書かず | 『集成』は「別に改めても」。『完訳』は「そう詳しくも書かず」と訳す。 | 11.3.4
注釈753 | この月の十四日になむ | 以下「対面はありなむ」まで、入道から尼君への手紙。『完訳』は「後に「三日」とあり、手紙の書かれたのは十二日。三月十余日の若宮誕生の報に接した入道は、即座に入山を決意し実行した」と注す。 | 11.3.5
注釈754 | 熊狼にも施しはべりなむ | 「身を捨てて山に入りにし我なれば熊のくらはむこともおぼえず」（拾遺集物名、三八二、読人知らず）。 | 11.3.5
注釈755 | なほ思ひしやうなる御世を待ち出でたまへ | 『集成』は「続いて望みどおりの〔皇子の〕御代をお見届け下さい」。『完訳』は「やはり望みどおりの御世になるのをお見届けくだされ」と訳す。 | 11.3.5
注釈756 | 明らかなる所にて | 悟りの世界。極楽浄土をさす。 | 11.3.5
出典35 熊狼にも施し 身を捨てて山に入りにし我なれば熊の食らはむこともおぼえず 拾遺集物名-三八二　読人しらず 11.3.5
校訂157 | 娑婆 | 娑婆--さはり（り/＄） | 11.3.2
校訂158 | 沈の | 沈の--ちむ（む/+の） | 11.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十一章 明石の物語 入道の手紙 第四段 使者の話

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
11
第十一章　明石の物語　入道の手紙
11 Tale of Akashi A letter from Akashi's father
11.4
第四段　使者の話
11-4 The messenger's talk
11.4.1 　尼君、この文を見て、かの使ひの大徳に問へば、
           尼君、この手紙を見て、その使いの大徳に尋ねると、
           読んだあとで尼君は使いの僧に入道のことを聞いた。
         Amagimi, kono humi wo mi te, kano tukahi no Daitoko ni tohe ba,
11.4.2 　「 この御文書きたまひて、三日といふになむ、かの絶えたる峰に移ろひたまひにし。なにがしらも、かの御送りに、麓まではさぶらひしかど、皆返したまひて、僧一人、童二人なむ、御供にさぶらはせたまふ。今はと世を背きたまひし折を、悲しきとぢめと思うたまへしかど、 残りはべりけり。
           「このお手紙をお書きになって、三日目という日に、あの人跡絶えた山奥にお移りになりました。拙僧らも、そのお見送りに、麓までは参りましたが、皆お帰しになって、僧一人と、童二人をお供にお連れなさいました。今は最後とご出家なさった時に、悲しみの極みと存じましたが、さらに悲しいことが残っておりました。
           「お手紙をお書きになりましてから三日めに庵（いおり）を結んでおかれました奥山へお移りになったのでございます。私どもはお見送りに山の麓（ふもと）へまで参ったのですが、そこから皆をお帰しになりまして、あちらへは僧を一人と少年を一人だけお供にしてお行きになりました。御出家をなさいました時を悲しみの終わりかと思いましたが、悲しいことはそれで済まなかったのでございます。
         "Kono ohom-humi kaki tamahi te, mi-ka to ihu ni nam, kano taye taru mine ni uturohi tamahi ni si. Nanigasira mo, kano ohom-okuri ni, humoto made ha saburahi sika do, mina kahesi tamahi te, sou hitori, waraha hutari nam, ohom-tomo ni saburaha se tamahu. Ima ha to yo wo somuki tamahi si wori wo, kanasiki todime to omou tamahe sika do, nokori haberi keri.
11.4.3 　年ごろ行なひの隙々に、寄り臥しながら掻き鳴らしたまひし琴の御琴、琵琶とり寄せたまひて、掻い調べたまひつつ、仏にまかり申したまひてなむ、御堂に施入したまひし。さらぬものどもも、多くはたてまつりたまひて、その残りをなむ、御弟子ども六十余人なむ、親しき限りさぶらひける、ほどにつけて皆処分したまひて、なほし残りをなむ、京の御料とて送りたてまつりたまへる。
           長年勤行の合間合間に寄りかかりながら、掻き鳴らしていらした琴の御琴、琵琶を取り寄せなさって、少しお弾きなさっては、仏にお別れ申されて、御堂に施入なさいました。その他の物も、大抵は寄進なさって、その残りを、御弟子たち六十何人の、親しい者たちだけのお仕えしてきた者に、身分に応じて全て処分なさって、その上で残っているのを、都の方々の分としてお送り申し上げたのです。
           以前から仏勤めをなさいますひまひまに、お身体（からだ）を楽になさいましてはお弾（ひ）きになりました琴（きん）と琵琶（びわ）を持ってよこさせになりまして、仏前でお暇乞（いとまご）いにお弾きになりましたあとで、楽器を御堂（みどう）へ寄進されました。そのほかのいろいろな物も御堂へ御寄付なさいまして、余りの分をお弟子（でし）の六十幾人、それは親しくお仕えした人数ですが、それへお分けになり、なお残りました分を京の御財産へおつけになりました。
         Tosigoro okonahi no hima hima ni, yorihusi nagara kaki-narasi tamahi si kin-no-ohom-koto, biwa toriyose tamahi te, kai-sirabe tamahi tutu, Hotoke ni makari mausi tamahi te nam, mi-dau ni senihu si tamahi si. Saranu mono-domo mo, ohoku ha tatematuri tamahi te, sono nokori wo nam, mi-desi-domo roku-zihu yo-nin nam, sitasiki kagiri saburahi keru, hodo ni tuke te mina soubun si tamahi te, naho si nokori wo nam, kyau no go-ryau tote okuri tatematuri tamahe ru.
11.4.4 　今はとてかき籠もり、さる はるけき山の雲霞に混じりたまひにし、むなしき御跡にとまりて、悲しび思ふ人びとなむ多くはべる」
           今は最後と引き籠もり、あの遥かな山の雲霞の中にお入りになってしまわれたので、空っぽのお跡に残されて悲しく思う人々は多くございます」
           いっさいをこんなふうに清算なさいまして深山（みやま）の雲霞（くもかすみ）の中に紛れておはいりになりましたあとのわれわれ弟子どもはどんなに悲しんでいるかしれません」
         Imaha tote kaki-komori, saru harukeki yama no kumo kasumi ni maziri tamahi ni si, munasiki ohom-ato ni tomari te, kanasibi omohu hitobito nam ohoku haberu."
11.4.5 　など、この大徳も、童にて京より 下りし人の、老法師になりてとまれる、いとあはれに心細しと 思へり。仏の御弟子のさかしき聖 だに、鷲の峰をばたどたどしからず頼みきこえながら、なほ 薪尽きける夜の惑ひ ★は深かりけるを、まして尼君の悲しと思ひたまへること限りなし。
           などと、この大徳も、子供の時に都から下った人で、老僧となって残っているのだが、まことにしみじみと心細く思っていた。仏の御弟子の偉い聖僧でさえ、霊鷲山を十分に信じていながら、それでもやはり釈迦入滅の時の悲しみは深いものであったが、まして尼君の悲しいと思っていらっしゃることは際限がない。
           と播磨（はりま）の僧は言った。これも少年侍として京からついて行った者で、今は老法師で主に取り残された悲哀を顔に見せている。仏の御弟子で堅い信仰を持ちながらこの人さえ主を失った歎（なげ）きから脱しうることができないのであるから、まして尼君の歎きは並み並みのことでなかった。
         nado, kono Daitoko mo, waraha nite kyau yori kudari si hito no, oyi-hohusi ni nari te, tomare ru, ito ahare ni kokorobososi to omohe ri. Hotoke no mi-desi no sakasiki hiziri dani, Wasi-no-mine wo ba tadotadosikara zu tanomi kikoye nagara, naho takigi tuki keru yo no madohi ha hukakari keru wo, masite Amagimi no kanasi to omohi tamahe ru koto kagiri nasi.
注釈757 | この御文書きたまひて | 以下「人びとなむ多くはべる」まで、大徳の詞。 | 11.4.2
注釈758 | 残りはべりけり | まだ悲しみが残っていた、の意。 | 11.4.2
注釈759 | 薪尽きける夜の惑ひ | 「法華経」序品の釈迦入滅のさまをいう。 | 11.4.5
出典36 薪尽きける 仏此夜滅度　如薪尽火滅 法華経-序品 11.4.5
校訂159 | はるけき | はるけき--は（は/+る）けき | 11.4.4
校訂160 | 下りし | 下りし--くたりしける（ける/＄） | 11.4.5
校訂161 | 思へり | 思へり--おもふ（ふ/＄へ）り | 11.4.5
校訂162 | だに | だに--（/+た）に | 11.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十一章 明石の物語 入道の手紙 第五段 明石御方、手紙を見る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
11
第十一章　明石の物語　入道の手紙
11 Tale of Akashi A letter from Akashi's father
11.5
第五段　明石御方、手紙を見る
11-5 Akashi reads the letter
11.5.1 　 御方は、南の御殿におはするを ★、「かかる御消息なむある」とありければ、忍びて渡りたまへり。 重々しく身をもてなして、おぼろけならでは、 通ひあひたまふこともかたきを、「あはれなることなむ」と聞きて、おぼつかなければ、うち忍びてものしたまへるに、 いといみじく悲しげなるけしきにてゐたまへり。
           明石御方は、南の御殿にいらっしゃったが、「このようなお手紙がありました」と、伝えて来たので、人目に立たないようにしてお越しになった。重々しく振る舞って、さしたる用件がなければ、行き来しあいなさることは難しいのだが、「悲しいことがある」と聞いて、気がかりなので、こっそりといらっしゃったところ、とてもたいそう悲しそうな様子で座っていらっしゃった。
           明石（あかし）夫人はたいてい南の町のほうへばかり行っていたが、明石の使いが入道の手紙をもたらしたことを尼君が報らせて来たため、そっと北の町へ帰って来た。この人は自重していて少しのことによって軽々しく往来（ゆきき）することはしないのであるが、悲しいたよりがあったというので忍びやかに出て来たのである。見ると尼君は非常に悲しいふうをしてすわっていた。
         Ohomkata ha, minami-no-otodo ni ohasuru wo, "Kakaru ohom-seusoko nam aru." to ari kere ba, sinobi te watari tamahe ri. Omoomosiku mi wo motenasi te, oboroke nara de ha, kayohi ahi tamahu koto mo kataki wo, "Ahare naru koto nam." to kiki te, obotukanakere ba, uti-sinobi te monosi tamahe ru ni, ito imiziku kanasige naru kesiki nite wi tamahe ri.
11.5.2 　火近く取り寄せて、この文を見たまふに、げにせきとめむかたぞなかりける。 よその人は、何とも目とどむまじきことの、まづ、昔来し方のこと思ひ出で、恋しと思ひわたりたまふ心には、「 あひ見で過ぎ果てぬるにこそは」と、見たまふに、いみじくいふかひなし。
           灯火を近くに引き寄せて、この手紙を御覧になると、なるほど涙を堰き止めることができなかった。他人ならば、何とも感じないことが、まず、昔から今までのことを思い出して、恋しいとお思い続けていなさるお心には、「二度と会えずに終わってしまうのだ」と、思って御覧になると、ひどく何とも言いようがない。
           燈（ともしび）を近くへ寄せさせて夫人は手紙を読んでみると、自身からもとどめがたい涙が流れた。他人にとっては何でもないことも子としては忘れがたい思い出になる昔のことが多くて、常に恋しくばかり思われた父は、こうして自分たちから永久に去ったのかと思うと、どうしようもない深い悲しみに落ちるばかりであった。
         Hi tikaku toriyose te, kono humi wo mi tamahu ni, geni, seki tome m kata zo nakari keru. Yoso no hito ha, nani to mo me todomu maziki koto no, madu, mukasi kisikata no koto omohi ide, kohisi to omohi watari tamahu kokoro ni ha, "Ahi mi de sugi hate nuru ni koso ha." to, mi tamahu ni, imiziku ihukahinasi.
11.5.3 　涙をえせきとめず、この夢語りを、かつは行く先頼もしく、
           涙をお止めになることもできない。この夢物語を一方では将来頼もしく思われ、
           この夢の話によって、自分に不相応な未来を期待して、
         Namida wo e seki tome zu, kono yume gatari wo, katu ha yukusaki tanomosiku,
11.5.4 　「 さらば、ひが心にて、わが身をさしもあるまじきさまにあくがらしたまふと、 中ごろ思ひただよはれしことは、かくはかなき夢に頼みをかけて、心高くものしたまふなりけり」
           「それでは、偏屈な考えで、わたしをあんなにもとんでもない身にして不安にさまよわせなさると、一時は気持ちが迷ったこともあるが、それは、このような当てにならない夢に望みをかけて、高い理想を持っていらしたのだ」
           人並みの幸福を受けさせずに苦しめる父であるようにある時代の自分が恨んだのも、一つの夢を頼みにした父であったからであると、
         "Saraba, higakokoro nite, waga mi wo sasimo arumaziki sama ni akugarasi tamahu to, nakagoro omohi tadayoha re si koto ha, kaku hakanaki yume ni tanomi wo kake te, kokorotakaku monosi tamahu nari keri."
11.5.5 　と、かつがつ思ひ合はせたまふ。
           と、やっとお分りになる。
           はじめて理解のできた気もした。
         to, katugatu omohi ahase tamahu.
注釈760 | 御方は南の御殿におはするを | 明石御方、入道の手紙を見る。 | 11.5.1
注釈761 | 重々しく身をもてなして | 主語は御方。今は若宮の祖母としての重々しさをもって振る舞う。 | 11.5.1
注釈762 | 通ひあひたまふこともかたきを | 明融臨模本は「かよひあひ給こと」とある。大島本は「かよひあひ見給こと」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「通ひあひ見たまふこと」と「見」を補訂する。 | 11.5.1
注釈763 | いといみじく悲しげなるけしきにてゐたまへり | 尼君の態度をいう。 | 11.5.1
注釈764 | あひ見で過ぎ果てぬるにこそは | 明石御方の心中。父入道に再び会えないことになってしまった気持ち。 | 11.5.2
注釈765 | さらばひが心にて | 以下「ものしたまふなりけり」まで、明石御方の心中。父の気持ちと行動を理解する。 | 11.5.4
注釈766 | 中ごろ思ひただよはれしことは | 『完訳』は「明石の君が源氏と別れて明石にいた時、また大堰で過した時」と注す。 | 11.5.4
校訂163 | 御方は | 御方は--御かた（た/+は） | 11.5.1
校訂164 | よその人 | よその人--よ（よ/+そ）の人 | 11.5.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十一章 明石の物語 入道の手紙 第六段 尼君と御方の感懐

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
11
第十一章　明石の物語　入道の手紙
11 Tale of Akashi A letter from Akashi's father
11.6
第六段　尼君と御方の感懐
11-6 Akashi and her mother think their fate
11.6.1 　尼君、久しくためらひて、
           尼君は、長い間涙を抑えて、
           少したって尼君は、
         Amagimi, hisasiku tamerahi te,
11.6.2 　「 君の御徳には、うれしくおもだたしきことをも、身にあまりて並びなく思ひはべり。 あはれにいぶせき思ひもすぐれてこそはべりけれ。
           「あなたのお蔭で、嬉しく光栄なことも、身に余るほどに又とない運勢だと思っております。でも、悲しく胸の晴れない思いも、人一倍多くございました。
           「あなたがあったために輝かしい光栄にも私は浴していますが、またあなたのためにどれほどの苦労を心でしたことか。
         "Kimi no ohom-toku ni ha, uresiku omodatasiki koto wo mo, mi ni amari te narabinaku omohi haberi. Ahare ni ibuseki omohi mo sugure te koso haberi kere.
11.6.3 　 数ならぬ方にても、ながらへし都を捨てて、かしこに沈みゐしをだに、世人に違ひたる宿世にもあるかな、と思ひはべしかど、生ける世にゆき離れ、隔たるべき仲の契りとは思ひかけず、 同じ蓮に住むべき後の世の頼みをさへかけて年月を過ぐし来て、 にはかにかくおぼえぬ御こと出で来て、背きにし世に立ち返りてはべる、 かひある御ことを見たてまつりよろこぶものから、片つかたには、 おぼつかなく悲しきことのうち添ひて絶えぬを、つひにかくあひ見ず隔てながらこの世を別れぬるなむ、口惜しくおぼえはべる。
           物の数にも入らない身分ながらも、住み馴れた都を捨てて、あの国に沈淪していたのでさえ、普通の人と違った運命であると思っておりましたが、生きている間に別れ別れになり、離れて住まなければならない夫婦の縁とは思っておりませんで、同じ蓮の花の上に住むことができることに望みを託して歳月を送って来て、急にあのような思いもかけない御事が出てきて、捨てた都に帰って来ましたが、その甲斐あった御事を拝見して喜ぶものの、もう一方には、気がかりで悲しいことが付きまとって離れないのを、とうとうこのように再び会うことなく離れたまま、一生の別れとなってしまったのが残念に思われます。
           たいしたことのない家の子ではあっても、生まれた京を捨てて田舎（いなか）へ行ったころも不運な私だと思われましたがね。あとになって生きながら別れなければならぬとは予想せずに、同じ蓮華（れんげ）の上へ生まれて行く時まで変わらぬ夫婦でいようとも互いに思って、愛の生活には満足して年月を送ったのですが、にわかにあなたの境遇が変わって、私もそれといっしょに捨てた世の中へ帰り、あなたがたが幸福に恵まれるのを目に見ては喜びながらも、一方では別れ別れになっている寂しさ、たよりなさを常に思って悲しんでいましたが、とうとう遠く隔たったままでお別れしてしまったのが残念に思われます。
         Kazu nara nu kata nite mo, nagarahe si miyako wo sute te, kasiko ni sidumi wi si wo dani, yohito ni tagahi taru sukuse ni mo aru kana, to omohi habe' sika do, ikeru yo ni yuki hanare, hedate taru beki naka no tigiri to ha omohi kake zu, onazi hatisu ni sumu beki notinoyo no tanomi wo sahe kake te tosituki wo sugusi ki te, nihaka ni kaku oboye nu ohom-koto ideki te, somuki ni si yo ni tatikaheri te haberu, kahi aru ohom-koto wo mi tatematuri yorokobu monokara, katatukata ni ha, obotukanaku kanasiki koto no uti-sohi te taye nu wo, tuhini kaku ahi mi zu hedate nagara konoyo wo wakare nuru nam, kutiwosiku oboye haberu.
11.6.4 　 世に経し時だに、人に 似ぬ心ばへにより、世をもてひがむるやうなりしを、若きどち頼みならひて、おのおのはまたなく契りおきてければ、かたみにいと深くこそ頼みはべしか。いかなれば、 かく耳に近きほどながら、 かくて別れぬらむ」
           在俗の時でさえ、普通の人と違った性質のため、世をすねているようでしたが、まだ若かった私たちは頼りにし合って、それぞれまたとなく深く約束し合っていたので、お互いに本当に心から頼りにしていましたのに。どのようなわけで、このような便りの通じる近い所でありながら、こうして別れてしまったのでしょう」
           若い時代のあの方も人並みな処世法はおとりにならずに、風変わりな人だったが、縁あって若い時から愛し合った二人の中には深い信頼があったものですよ。どうしてこの世の中でいながら逢（あ）うことのできない所へあの方は行っておしまいなすったのだろう」
         Yo ni he si toki dani, hito ni ni nu kokorobahe ni yori, yo wo mote-higamuru yau nari si wo, wakaki doti tanomi narahi te, onoono ha mata naku tigiri oki te kere ba, katamini ito hukaku koso tanomi habe' sika. Ikanare ba, kaku mimi ni tikaki hodo nagara, kakute wakare nu ram."
11.6.5 　と言ひ続けて、いとあはれにうちひそみたまふ。御方もいみじく泣きて、
           と言い続けて、たいそう悲しげに泣き顔をしていらっしゃる。御方もひどく泣いて、
           と言って泣いた。夫人も非常に泣いた。
         to ihi tuduke te, ito ahare ni uti-hisomi tamahu. Ohomkata mo imiziku naki te,
11.6.6 　「 人にすぐれむ行く先のことも、おぼえずや。 数ならぬ身には、何ごとも、けざやかにかひあるべきにもあらぬものから、 あはれなるありさまに、おぼつかなくてやみなむのみこそ口惜しけれ。
           「人より優れた将来のことなど、嬉しくありません。物の数にも入らない身には、どのようなことにつけても、晴れがましく生きがいのあるはずもないとはいうものの、悲しい行き別れの恰好で、生死の様子も分からずに終わってしまったことだけが残念です。
           「こうお言いになっても、すばらしい将来などというものが私にあるものですか。価値（ねうち）のない私がどうなりうるものでもないのですから、私を愛してくだすったお父様にお目にかかることもできずにいるこの悲しみにそれは代えられるほどのものと思われませんが、
         "Hito ni sugure m yukusaki no koto mo, oboye zu ya. Kazu nara nu mi ni ha, nanigoto mo, kezayaka ni kahi aru beki ni mo ara nu monokara, ahare naru arisama ni, obotukanaku te yami na m nomi koso kutiwosikere.
11.6.7 　よろづのこと、さるべき人の御ためとこそおぼえはべれ、さて絶え籠もりたまひなば、 世の中も定めなきに、やがて消えたまひなば、かひなくなむ」
           すべてのこと、そうした因縁がおありだった方のためと思われますが、そうして山奥に入ってしまわれたなら、人の命ははかないものですから、そのままお亡くなりになったら、何にもなりません」
           私たちは幸福な姫君をこの世にあらしめるために、悲しい思いも科せられているものと思うよりほかはありません。そんなふうにして山へおはいりになっては、無常のこの世ですもの、知らぬまにおかくれになるようなことになっては悲しゅうございますね」
         Yorodu no koto, sarubeki hito no ohom-tame to koso oboye habere, sate taye komori tamahi na ba, yononaka mo sadame naki ni, yagate kiye tamahi na ba, kahinaku nam."
11.6.8 　とて、夜もすがら、あはれなることどもを言ひつつ明かしたまふ。
           と言って、一晩中、しみじみとしたお話をし合って夜を明かしなさる。
           とも言い、夜通し尼君と入道の話をしていた。
         tote, yomosugara, ahare naru koto-domo wo ihi tutu akasi tamahu.
注釈767 | 君の御徳には | 以下「かくて別れぬらむ」まで、尼君の詞。 | 11.6.2
注釈768 | あはれにいぶせき思ひもすぐれてこそはべりけれ | 光源氏の述懐と同じ発想の述懐をする。 | 11.6.2
注釈769 | 数ならぬ方にても | 夫入道についていう。 | 11.6.3
注釈770 | 同じ蓮に住むべき後の世の頼み | 『集成』は「極楽の往生人は、蓮華の上に半座をあけて、この世での有縁の人を待つという」と注す。 | 11.6.3
注釈771 | にはかにかくおぼえぬ御こと出で来て | 源氏との結婚をさす。 | 11.6.3
注釈772 | かひある御ことを見たてまつり | 明石女御に若宮が誕生したことをさす。 | 11.6.3
注釈773 | おぼつかなく悲しきことのうち添ひて絶えぬを | 『集成』は「入道の身を案じて悲しい思いがつきまとって絶えませんでしたのに」。『完訳』は「入道のことが気がかりで悲しい思いがこの身に添うておりましたのに」と訳す。 | 11.6.3
注釈774 | 世に経し時だに | 『集成』は「宮仕えをしていた時でも」。『完訳』は「まだ俗人でいらっしゃったころでさえ」と訳す。 | 11.6.4
注釈775 | かく耳に近きほどながら | 『完訳』は「たやすく音信を交すことのできる所に住みながら」と訳す。 | 11.6.4
注釈776 | 人にすぐれむ行く先のこともおぼえずや | 以下「かひなくなむ」まで、明石御方の詞。『完訳』は「人よりすぐれた将来の幸運などどうでもよい。若宮の即位、女御の立后も二の次だとする」と注す。 | 11.6.6
注釈777 | 数ならぬ身には何ごともけざやかにかひあるべきにもあらぬものから | 『集成』は「陰の身で、女御の母、皇子の祖母の扱いはされないことをいう」。『完訳』は「表だって女御の母、皇子の祖母と振舞わない」と注す。 | 11.6.6
注釈778 | あはれなるありさまにおぼつかなくてやみなむのみこそ口惜しけれ | 父入道に対する肉親の情。 | 11.6.6
注釈779 | 世の中も定めなきに | 『集成』は「人の命ははかないものですから」。『完訳』は「世の中は定めがたいこととて」と訳す。 | 11.6.7
校訂165 | 似ぬ | 似ぬ--（/+似）ぬ | 11.6.4
校訂166 | かくて | かくて--かくし（し/＄）て | 11.6.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十一章 明石の物語 入道の手紙 第七段 御方、部屋に戻る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
11
第十一章　明石の物語　入道の手紙
11 Tale of Akashi A letter from Akashi's father
11.7
第七段　御方、部屋に戻る
11-7 Akashi comes back to her room
11.7.1 　「 昨日も、大殿の君の、 あなたにありと 見置きたまひてしを、にはかにはひ隠れたらむも、軽々しきやうなるべし。身ひとつは、何ばかりも思ひ憚りはべらず。かく添ひたまふ御ためなどのいとほしきになむ、心にまかせて身をももてなしにくかるべき」
           「昨日も、大殿の君が、あちらにいると御覧になっていらっしゃったが、急に人目を避けて隠れたようなのも、軽率に見えましょう。わが身一つは、何も遠慮することはないのです。このように若宮にお付きなさっている姫君のためにお気の毒で、思いのままに身を振る舞いにくいのです」
           「昨日は私のあちらにいますのを院が見ていらっしゃったのですから、にわかに消えたようにこちらへ来ていましては、軽率に思召（おぼしめ）すでしょう。私自身のためにはどうでもよろしゅうございますが、姫君に累を及ぼすのがおかわいそうで自由な行動ができませんから」
         "Kinohu mo, Otodo-no-Kimi no, anata ni ari to mi oki tamahi te si wo, nihakani hahi kakure tara m mo, karo-garosiki yau naru besi. Mi hitotu ha, nani bakari mo omohi habakari habera zu. Kaku sohi tamahu ohom-tame nado no itohosiki ni nam, kokoro ni makase te mi wo mo motenasi nikukaru beki."
11.7.2 　とて、 暁に帰り渡りたまひぬ。
           と言って、暗いうちにお帰りになった。
           こう言って夫人は夜明けに南の町へ行くのであった。
         tote, akatuki ni kaheri watari tamahi nu.
11.7.3 　「 若宮はいかがおはします。いかでか見たてまつるべき」
           「若宮はどうしていらっしゃいますか。何とかしてお目にかかれないのでしょうか」
           「若宮はいかがでいらっしゃいますか。お目にかかることはできないものですかね」
         "Wakamiya ha ikaga ohasimasu? Ikadeka mi tatematuru beki?"
11.7.4 　とても泣きぬ。
           と言ってまたも泣いた。
           このことでも尼君は泣いた。
         tote mo naki nu.
11.7.5 　「 今見たてまつりたまひてむ。女御の君も、いとあはれになむ思し 出でつつ、聞こえさせたまふめる。院も、ことのついでに、もし 世の中思ふやうならば、ゆゆしき ▼ かね言なれど、尼君そのほどまでながらへたまはなむ、とのたまふめりき。いかに思すことにかあらむ」
           「すぐにお目にかかれましょう。女御の君も、とても懐かしくお思い出しになっては、お口にあそばすようです。院も、話のついでに、もし世の中が思うとおりに行ったならば、縁起でもないことを言うようだが、尼君がその時まで生き永らえていらして欲しいと、おっしゃっているようでした。どのようにお考えになってのことなのでしょうか」
           「そのうち拝見ができますよ。姫君もあなたを愛しておいでになって、時々あなたのことをお話しになりますよ。院もよく何かの時に、自分らの希望が実現されていくものなら、そんなことを不安に思っては済まないが、なるべくは尼君を生きさせておいてみせたいと仰せになりますよ。御希望とはどんなことでしょう」
         "Ima mi tatematuri tamahi te m. Nyougo-no-Kimi mo, ito ahare ni nam obosi ide tutu, kikoye sase tamahu meru. Win mo, koto no tuide ni, mosi yononaka omohu yau nara ba, yuyusiki kanegoto nare do, Amagimi sono hodo made nagarahe tamaha nam, to notamahu meri ki. Ikani obosu koto ni ka ara m?"
11.7.6 　とのたまへば、またうち笑みて、
           とおっしゃると、再び笑い顔になって、
           と夫人が言うと、尼君は急に笑顔（えがお）になって、
         to notamahe ba, mata uti-wemi te,
11.7.7 　「 いでや、さればこそ、さまざま例なき宿世にこそはべれ」
           「さあ、それだからこそ、喜びも悲しみもまたと例のない運命なのです」
           「だから私達の運命というものは常識で考えられない珍しいものなのですよ」
         "Ide ya, sareba koso, samazama tamesi naki sukuse ni koso habere."
11.7.8 　とて喜ぶ。 この文箱は持たせて参う上りたまひぬ。
           と言って喜ぶ。この文箱を持たせて女御の方の許に参上なさった。
           とよろこぶ。手紙の箱を女房に持たせて明石は淑景舎（しげいしゃ）の方（かた）の所へ帰った。
         tote yorokobu. Kono hubako ha motase te maunobori tamahi nu.
注釈780 | 昨日も大殿の君の | 以下「身をももてなしにくかるべき」まで、明石御方の詞。 | 11.7.1
注釈781 | あなたにありと | 主語は明石御方。 | 11.7.1
注釈782 | 見置きたまひてしを、にはかにはひ隠れたらむも | 『完訳』は「人目を忍んでの尼君との面会」と注す。 | 11.7.1
注釈783 | 暁に帰り渡りたまひぬ | 明石御方、夜の暗いうちに春の御殿に帰った。 | 11.7.2
注釈784 | 若宮は | 以下「見たてまつるべき」まで、尼君の詞。『完訳』は「以下、帰参以前に遡り、あらためて二人の対話を語る」と注す。 | 11.7.3
注釈785 | 今見たてまつりたまひてむ | 以下「思すことにかあらむ」まで、明石御方の詞。 | 11.7.5
注釈786 | 世の中思ふやうならば | 若宮の立坊をいう。 | 11.7.5
注釈787 | かね言なれど | 明融臨模本は「かねこと」とある。大島本は「かねことなれと」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「かね言なれど」と「なれど」を補訂する。 | 11.7.5
注釈788 | いでやさればこそ | 以下「宿世にこそはべれ」まで、尼君の詞。 | 11.7.7
注釈789 | この文箱は持たせて参う上りたまひぬ | 「せ」使役の助動詞。明石御方が女房に文箱を持たせて、女御のもとに参上なさった、の意。 | 11.7.8
校訂167 | 出でつつ、聞こえさせたまふめる。院も、ことのついでに | 出でつつ、聞こえさせたまふめる。院も、ことのついでに--いてに（に/＄つゝ聞えさせ給める院もことのつゐてに） | 11.7.5
校訂168 | かね言なれど | かね言なれど--*かねこと | 11.7.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第一段 東宮からのお召しの催促

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.1
第一段　東宮からのお召しの催促
12-1 Togu remaind Akashi-Hime to come back to the Togu Palace
12.1.1 　 宮より、とく参りたまふべきよしのみあれば、
           東宮から、早く参内なさるようにとのお召しが始終あるので、
           東宮から早く参るようにという御催促のしきりにあるのを、
         Miya yori, toku mawiri tamahu beki yosi nomi are ba,
12.1.2 　「 かく思したる、ことわりなり。 めづらしきことさへ添ひて、いかに心もとなく思さるらむ」
           「そのようにお思いあそばすのも、無理のないことです。おめでたいことまで加わって、どんなにか待ち遠しがっていらっしゃることでしょう」
           「ごもっともですわね。若宮様もいらっしゃるのですもの、どんなに早くお逢（あ）いあそばしたいでしょう」
         "Kaku obosi taru, kotowari nari. Medurasiki koto sahe sohi te, ikani kokoromotonaku obosa ru ram?"
12.1.3 　と、紫の上ものたまひて、若宮忍びて参らせたてまつらむ 御心づかひしたまふ。
           と、紫の上もおっしゃって、若宮をこっそりと参上させようとご準備なさる。
           と紫夫人も言って、院は若宮を東宮へお上（のぼ）らせする用意をしておいでになった。
         to, Murasaki-no-Uhe mo notamahi te, Wakamiya sinobi te mawirase tatematura m mi-kokorodukahi si tamahu.
12.1.4 　 御息所は、御暇の心やすからぬに懲りたまひて、かかるついでに、しばしあらまほしく思したり。ほどなき御身に、さる恐ろしきことをしたまへれば、すこし面痩せ細りて、いみじくなまめかしき御さましたまへり。
           御息所は、なかなかお暇が出ないのにお懲りになって、このような機会に、暫くお里にいたいと思っていらっしゃった。年端も行かないお身体で、あのような恐ろしいご出産をなさったので、少しお顔がお痩せになって、たいそう優美なご様子をしていらっしゃった。
           桐壺の方は退出のお許しが容易に得られなかったのに懲りて、この機会に今しばらく実家の人になっていたい気持ちでいるのである。小さい身体（からだ）で女の大難を経てきたのであったから、少し顔が痩（や）せ細って非常に艶（えん）な姿になっていた。
         Miyasumdokoro ha, ohom-itoma no kokoroyasukara nu ni kori tamahi te, kakaru tuide ni, sibasi aramahosiku obosi tari. Hodo naki ohom-mi ni, saru osorosiki koto wo si tamahe re ba, sukosi omoyase hosori te, imiziku namamekasiki ohom-sama si tamahe ri.
12.1.5 　「 かく、ためらひがたくおはするほど、つくろひたまひてこそは」
           「このような、まだおやつれになっていらっしゃるのですから、もう少し静養なさってからでは」
           「はっきりとなさいませんから、もう少しこちらで御養生をなさいますほうがいいと思います」
         "Kaku, tamerahi gataku ohasuru hodo, tukurohi tamahi te koso ha."
12.1.6 　など、御方などは 心苦しがりきこえたまふを、大殿は、
           などと、御方などはお気の毒にお思い申し上げなさるが、大殿は、
           と言うのは明石夫人の意見であった。
         nado, Ohomkata nado ha kokorokurusigari kikoye tamahu wo, Otodo ha,
12.1.7 　「 かやうに面痩せて見えたてまつりたまはむも、なかなかあはれなるべきわざなり」
           「このように面痩せしてお目通りなさるのも、かえって魅力が増すものですよ」
           「少し細られたこの姿をお目にかけるのはかえってまたよい結果のあるものなのだ」
         "Kayau ni omoyase te miye tatematuri tamaha m mo, nakanaka ahare naru beki waza nari."
12.1.8 　などのたまふ。
           などとおっしゃる。
           などと院は言っておいでになるのである。
         nado notamahu.
注釈790 | 宮よりとく参りたまふべきよしのみあれば | 東宮から女御と若宮に参内の要請あり。 | 12.1.1
注釈791 | かく思したる | 以下「思さるらむ」まで、紫の上の詞。 | 12.1.2
注釈792 | めづらしきことさへ添ひて | 若宮の誕生をさす。 | 12.1.2
注釈793 | 御息所は | 明石女御をいう。御子を出産したので、こう呼称する。 | 12.1.4
注釈794 | かくためらひがたくおはするほどつくろひたまひてこそは | 明石女御の詞。『集成』は「こんなにまだおやつれになったままなのですから」。『完訳』は「このように、まだ元どおりになっていらっしゃらないのですから」と訳す。 | 12.1.5
注釈795 | かやうに面痩せて | 以下「あはれなるべきわざなり」まで、源氏の詞。 | 12.1.7
校訂169 | 御心づかひ | 御心づかひ--御（御/+心）つかひ | 12.1.3
校訂170 | 心苦しがり | 心苦しがり--心くるし（し/+かり） | 12.1.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第二段 明石女御、手紙を見る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.2
第二段　明石女御、手紙を見る
12-2 Akashi-Hime reads the letter
12.2.1 　 対の上などの渡りたまひぬる夕つ方、しめやかなるに、御方、御前に参りたまひて、この文箱聞こえ知らせたまふ。
           対の上などがお帰りになった夕方、ひっそりした時に、御方は、御前に参上なさって、あの文箱のことをお聞かせ申し上げなさる。
           明石は紫の女王（にょおう）などが対へ帰ったあとの静かな夕方に、姫君のそばへ来て、文書のはいった沈（じん）の木箱を見せ、入道のことを語るのであった。
         Tai-no-Uhe nado no watari tamahi nuru yuhutukata, simeyaka naru ni, Ohomkata, omahe ni mawiri tamahi te, kono hubako kikoye sira se tamahu.
12.2.2 　「 思ふさまにかなひ果てさせたまふまでは、取り隠して置きてはべるべけれど、世の中定めがたければ、うしろめたさになむ。何ごとをも 御心と思し数まへざらむこなた、 ともかくも、はかなくなりはべりなば、かならずしも 今はのとぢめを、御覧ぜらるべき身にもはべらねば、なほ、うつし心失せずはべる世になむ、はかなきことをも、聞こえさせ置くべくはべりける、と思ひはべりて。
           「望み通りにおなりあそばすまでは、隠して置くべきことでございますが、この世は無常ですので、気がかりに思いまして。何事もご自分のお考えで一つ一つご判断のおできになります前に、何にせよ、わたしが亡くなるようなことがございましたら、必ずしも臨終の際に、お見取りいただける身分ではございませんので、やはり、しっかりしているうちに、ちょっとした事柄でも、お耳に入れて置いたほうがよい、と存じまして。
           「すべてのことが成り終わりますまでは、こんな物をお目にかけないほうがいいのかもしれませんが、人の命は無常なものでございますからね。何も御承知にならぬうちに私が亡（な）くなりますことがありましても、必ずしも臨終にあなた様のおいでがいただける身の上でもございませんから、とにかく健在なうちにこうしたこともお聞かせしておくほうがよいと存じまして、それに字が悪くて読みにくいものでございますがこの手紙もお見せすることにいたしましたから、御覧なさいませ。
         "Omohu sama ni kanahi hate sase tamahu made ha, tori-kakusi te oki te haberu bekere do, yononaka sadame gatakere ba, usirometasa ni nam. Nanigoto wo mo mi-kokoro to obosi kazumahe zara m konata, tomokaku mo, hakanaku nari haberi na ba, kanarazusimo imaha no todime wo, goranze raru beki mi ni mo habera ne ba, naho, utusigokoro use zu haberu yo ni nam, hakanaki koto wo mo, kikoyesase oku beku haberi keru, to omohi haberi te.
12.2.3 　むつかしくあやしき跡なれど、これも御覧ぜよ。 この願文は、近き御厨子などに置かせたまひて、かならずさるべからむ折に御覧じて、このうちのことどもは せさせたまへ。
           分りにくい変な筆跡ですが、これも御覧くださいませ。この御願文は、身近な御厨子などにお置きあそばして、きっとしかるべき機会に御覧になって、この中の事柄をお果たしください。
           この箱の中の願文（がんもん）はお居間の置き棚（だな）などへしまってお置きになりまして、何をなさることも可能な時がまいりましたら、これに書かれてございます神様などへ入道がいたしました願のお酬（むく）いをなすってくださいませ。
         Mutukasiku ayasiki ato nare do, kore mo goranze yo. Kono gwanbumi ha, tikaki mi-dusi nado ni oka se tamahi te, kanarazu saru bekara m wori ni goranzi te, kono uti no koto-domo ha se sase tamahe.
12.2.4 　疎き人には、な 漏らさせたまひそ。 かばかりと見たてまつりおきつれば、みづからも世を背きはべなむと思うたまへなりゆけば、よろづ心のどかにもおぼえはべらず。
           気心の知れない人には、お話しあそばしてはなりません。将来も確かだと拝察致しましたので、自分自身も出家しましょうと思うようになってまいりましたので、何かにつけゆっくり構えるわけにも行きません。
           他人にはお話をなさらないほうがよろしゅうございます。私はもうあなたのお身の上で何が不安ということもなくなったのでございますから、尼になりたい気がしきりにいたすのでございまして、長くお世話を申し上げることはできないでございましょう。
         Utoki hito ni ha, na morasa se tamahi so. Kabakari to mi tatematuri oki ture ba, midukara mo yo wo somuki habe' na m to omou tamahe nari yuke ba, yorodu kokoro nodoka ni mo oboye habera zu.
12.2.5 　 対の上の御心、おろかに思ひきこえさせたまふな。いとありがたくものしたまふ、深き御けしきを見はべれば、 身にはこよなくまさりて、長き御世にもあらなむとぞ思ひはべる。もとより、御身に添ひきこえさせむにつけても、つつましき身のほどにはべれば、譲りきこえそめはべりにしを、いとかうしも、ものしたまはじとなむ、年ごろは、なほ 世の常に思うたまへわたりはべりつる。
           対の上のお心、いい加減にはお思い申されますな。実にめったにないほどでいらっしゃる、深いご親切のほどを拝見しますと、わたしよりはこの上なく、長生きして戴きたいと存じております。もともと、お側にお付き申し上げるのも、遠慮される身分でございますので、最初からお譲り申し上げていたのでしたが、とてもこうまでも、してくださるまいと、長い間、やはり世間並に考えていたのでございました。
           あなたは対のお母様の御恩をお忘れになってはいけませんよ。ありがたい方でございます。拝見いたしまして、ああしたりっぱな人格の方は必ず命も長くお恵まれになるだろうと思っております。あなたとごいっしょにおりますことはあなたの幸福でないと私が思いまして、はじめて女王様にあなたをお譲り申し上げました時には、これほどまでの愛をあなたにお持ちになることは想像できませんで、それ以後もただ世間並みのよいといわれる継母（ままはは）ぐらいのことと思いましたが、
         Tai-no-Uhe no mi-kokoro, oroka ni omohi kikoyesase tamahu na. Ito arigataku monosi tamahu, hukaki mi-kesiki wo mi habere ba, mi ni ha koyonaku masari te, nagaki mi-yo ni mo ara nam to zo omohi haberu. Motoyori, ohom-mi ni sohi kikoyesase m ni tuke te mo, tutumasiki mi no hodo ni habere ba, yuduri kikoye some haberi ni si wo, ito kau simo, monosi tamaha zi to nam, tosigoro ha, naho yo no tune ni omou tamahe watari haberi turu.
12.2.6 　今は、来し方行く先、うしろやすく思ひなりにてはべり」
           が今では、過去も将来も、安心できる気持ちになりました」
           あの方の御愛情はそんなものではありませんでした。あの方にお任せいたしますほど安心なことはないとよく私はわかったのでございます」
         Ima ha, kisikata yukusaki, usiroyasuku omohi nari ni te haberi."
12.2.7 　など、いと多く聞こえたまふ。涙ぐみて聞きおはす。かくむつましかるべき御前にも、 常にうちとけぬさましたまひて、わりなく ものづつみしたるさまなり。この文の言葉、いとうたてこはく、憎げなるさまを、陸奥国紙にて、年経にければ、黄ばみ厚肥えたる五、六枚、さすがに香にいと深くしみたるに書きたまへり。
           などと、とても数多く申し上げなさる。涙ぐんで聞いていらっしゃる。このように親しくしてもよい御前でも、いつも礼儀正しい態度をなさって、無闇に遠慮している様子である。この手紙の文句、たいそう固苦しく無愛想な感じであるが、陸奥国紙で年数が経っているので、黄ばんで厚くなった五、六枚に、そうは言っても香をたいそう深く染み込ませたのにお書きになっていた。
           などと明石は淑景舎（しげいしゃ）に言った。姫君は涙ぐんで聞いていた。実母に対しても打ち解けたふうができず、おとなしくものの多く言われない姫君なのである。入道の手紙は若い心に無気味なこわい気のされるようなことが、古檀紙の分厚い黄色がかった、それでも薫物（たきもの）の香の染（し）んだのへ五、六枚に書かれてあるのを、姫君は身にしむふうで
         nado, ito ohoku kikoye tamahu. Namidagumi te kiki ohasu. Kaku mutumasikaru beki omahe ni mo, tune ni utitoke nu sama si tamahi te, warinaku monodutumi si taru sama nari. Kono humi no kotoba, ito utate kohaku, nikuge naru sama wo, Mitinokunigami nite, tosi he ni kere ba, kibami atugoye taru go, roku-mai, sasugani kau ni ito hukaku simi taru ni kaki tamahe ri.
12.2.8 　いとあはれと思して、御額髪のやうやう濡れゆく、御側目、あてになまめかし。
           たいそう感動なさって、御額髪がだんだん涙に濡れて行く、御横顔、上品で優美である。
           読んでいて額髪が涙にぬれていく様子が艶（えん）であった。
         Ito ahare to obosi te, ohom-hitahigami no yauyau nure yuku, ohom-sobame, ate ni namamekasi.
注釈796 | 対の上などの渡りたまひぬる夕つ方 | 紫の上が東の対の屋に帰った夕方の意。 | 12.2.1
注釈797 | 思ふさまに | 以下「思ひなりにてはべり」まで、明石御方の詞。 | 12.2.2
注釈798 | 御心と思し数まへざらむこなた | 『集成』は「ご自分でいろいろとご判断のおできになる前に」と訳す。 | 12.2.2
注釈799 | ともかくもはかなくなりはべりなば | 主語は明石御方。『集成』は「何にせよ」。『完訳』は「もしものことで」と訳す。 | 12.2.2
注釈800 | 今はのとぢめを御覧ぜらるべき身にもはべらねば | 明石御方は身分が低いので、娘の女御に見取ってもらえるかどうか分からない、という意。 | 12.2.2
注釈801 | この願文は | 明融臨模本と大島本は「このくわんふみ」「この願ふミ」とある。『集成』『新大系』は底本（明融臨模本・大島本）」のままとする。『完本』は諸本に従って「この御願文」と「御」を補訂する。 | 12.2.3
注釈802 | かばかりと見たてまつりおきつれば | 『集成』は「あなたの将来も、こうとお見届けしましたので。男御子の誕生で、もう安心という気持」という気持ち。 | 12.2.4
注釈803 | 対の上の御心おろかに思ひきこえさせたまふな | 『集成』は「以下、明石の上も遺言めいて語る」と注す。 | 12.2.5
注釈804 | 身にはこよなくまさりて | 「身」は自分をさす。私など以上に。 | 12.2.5
注釈805 | 世の常に思うたまへわたり | 紫の上を世間並の継母ぐらいに思っていという意。 | 12.2.5
注釈806 | 常にうちとけぬさましたまひて | 『集成』は「いつも礼儀正しい態度でいらして」と訳す。 | 12.2.7
校訂171 | せさせたまへ | せさせたまへ--せさり（り/＄せ）給へ | 12.2.3
校訂172 | 漏らさせ | 漏らさせ--もら（ら/+さ）せ | 12.2.4
校訂173 | ものづつみし | ものづつみし--ものつゝま（ま/＄み）し | 12.2.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第三段 源氏、女御の部屋に来る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.3
第三段　源氏、女御の部屋に来る
12-3 Genji comes in Akashi's room
12.3.1 　 院は、姫宮の御方におはしけるを、中の御障子よりふと渡りたまへれば、えしも引き隠さで、御几帳をすこし引き寄せて、みづからははた隠れたまへり。
           院は、姫宮の御方にいらっしゃったが、中の御障子から不意にお越しになったので、手紙を引き隠すことができず、御几帳を少し引き寄せて、ご自身はやはり隠れなさった。
           院は女三（にょさん）の宮（みや）のお座敷のほうにおいでになったのであるが、中の戸をあけてにわかにこちらへお見えになったのを知って、明石夫人は急なことで姫君の前に出された文書類を隠すことができず、几帳（きちょう）を少し前のほうへ引き寄せ、自身もその蔭（かげ）へ姿を隠してしまった。
         Win ha, Himemiya no ohom-kata ni ohasi keru wo, naka no mi-sauzi yori huto watari tamahe re ba, e simo hiki kakusa de, mi-kityau wo sukosi hikiyose te, midukara ha hata kakure tamahe ri.
12.3.2 　「 若宮は、おどろきたまへりや。時の間も恋しきわざなりけり」
           「若宮は、お目覚めでいらっしゃいますか。ちょっとの間も恋しいものですよ」
           「若宮が私の足音でお目ざめになりませんでしたか。しばらくでも見ずにいては恋しいものだから」
         "Wakamiya ha, odoroki tamahe ri ya! Toki no ma mo kohisiki waza nari keri!"
12.3.3 　と聞こえたまへば、御息所はいらへも聞こえたまはねば、御方、
           と申し上げなさると、御息所はお答えも申し上げなさらないので、御方が、
           と院がお言いになっても姫君は黙っているのを見て、明石が、
         to kikoye tamahe ba, Miyasumdokoro ha irahe mo kikoye tamaha ne ba, Ohomkata,
12.3.4 　「 対に渡しきこえたまひつ」
           「対の上にお渡し申し上げなさいました」
           「対へおつれになったのでございます」
         "Tai ni watasi kikoye tamahi tu."
12.3.5 　と聞こえたまふ。
           と申し上げなさる。
           と言った。
         to kikoye tamahu.
12.3.6 　「 いとあやしや。あなたにこの宮を領じたてまつりて、懐をさらに放たずもて扱ひつつ、 人やりならず衣も皆濡らして、脱ぎかへがちなめる。軽々しく、などかく渡したてまつりたまふ。 こなたに渡りてこそ見たてまつりたまはめ」
           「実に不都合な。あちらではこの宮を独り占め申されて、懐から少しも放さずお世話なさっては、好き好んで着物もすっかり濡らして、しきりに脱ぎ替えているようです。かるがると、どうしてお渡し申しなさるのか。こちらに来てお世話申し上げなさればよいものを」
           「けしからんね、若宮をわが物顔にして懐中（ふところ）からお放ししないのだから。始終自身の着物をぬらして脱ぎかえているのですよ。軽々しく宮様をあちらへおやりするようなことはよろしくない。こちらへ拝見に来ればいいではないか」
         "Ito ayasi ya! Anata ni kono Miya wo rauzi tatematuri te, hutokoro wo sarani hanata zu mote-atukahi tutu, hitoyarinarazu kinu mo mina nurasi te, nugikahe-gati na' meru. Karogarosiku, nado kaku watasi tatematuri tamahu. Konata ni watari te koso mi tatematuri tamaha me."
12.3.7 　とのたまへば、
           とおっしゃると、
to notamahe ba,
12.3.8 　「 いと、うたて。思ひぐまなき御ことかな。女におはしまさむにだに、あなたにて見たてまつりたまはむこそよくはべらめ。まして男は、限りなしと聞こえさすれど、心やすくおぼえたまふを。戯れにても、かやうに隔てがましきこと、 なさかしがり聞こえさせたまひそ ★」
           「まあ、いやな。思いやりのないお言葉ですこと。女宮でいらっしゃっても、あちらでお育て申し上げなさるのがよいことでございましょう。まして男宮は、どれほど尊いご身分と申し上げても、ご自由と存じ上げておりますのに。ご冗談にも、そのような分け隔てをするようなことを、変に知ったふうに申されなさいますな」
           「思いやりのないことを仰せになります。内親王様であってもあの女王様に御養育おされになるのがふさわしいことと存じられますのに、まして男宮様は、そんなに尊貴でおありあそばしても、あちこちおつれ申すほどのことが何でございましょう。御冗談（ごじょうだん）にでも女王様のことをそんなふうにおっしゃってはよろしくございません」
         "Ito, utate. Omohigumanaki ohom-koto kana! Womna ni ohasimasa m ni dani, anata nite mi tatematuri tamaha m koso yoku habera me. Masite wotoko ha, kagiri nasi to kikoyesasure do, kokoroyasuku oboye tamahu wo! Tahabure nite mo, kayau ni hedategamasiki koto, na sakasigari kikoyesase tamahi so."
12.3.9 　と聞こえたまふ。うち笑ひて、
           とお答え申し上げなさる。ほほ笑んで、
           明石夫人はこう抗弁した。院はお笑いになって、
         to kikoye tamahu. Uti-warahi te,
12.3.10 　「 御仲どもにまかせて、 見放ちきこゆべきななりな。隔てて、今は、誰も誰もさし放ち、 さかしらなどのたまふこそ幼けれ。まづは、かやうにはひ隠れて、つれなく言ひ落としたまふ めりかし」
           「お二人にお任せして、お構い申さないのがよいというのですね。分け隔てをして、このごろは、誰も彼もが除け者にして、でしゃばりだなどとおっしゃるのは、考えが足りないことです。第一、そのようにこそこそ隠れて、冷たくこき下ろしなさるようだ」
           「ではもうあなたがたにお任せきりにすべきだね。このごろはだれからも私は冷淡に扱われる。今のようなたしなめを言ったりする人もある。そうじゃありませんか、こんなに顔を隠していて、私を悪くばかり」
         "Ohom-naka-domo ni makase te, mihanati kikoyu beki na' nari na. Hedate te, ima ha, tare mo tare mo sasi-hanati, sakasira nado notamahu koso wosanakere. Madu ha, kayau ni hahi kakure te, turenaku ihi otosi tamahu meri kasi."
12.3.11 　とて、御几帳を引きやりたまへれば、 母屋の柱に寄りかかりて、いときよげに、心恥づかしげなるさましてものしたまふ。
           と言って、御几帳を引きのけなさると、母屋の柱に寄り掛かって、たいそう綺麗に、気が引けるほど立派な様子をしていらっしゃる。
           と、お言いになって、几帳を横へお引きになると、明石は清い顔をして中の柱に品よくよりかかっているのであった。
         tote, mi-kityau wo hikiyari tamahe re ba, moya no hasira ni yori kakari te, ito kiyoge ni, kokorohadukasige naru sama si te monosi tamahu.
注釈807 | 院は姫宮の御方におはしけるを | 源氏、寝殿の西面の女三の宮のもとから中の襖障子を開けて東面の明石女御のもとに来る。 | 12.3.1
注釈808 | 若宮は | 以下「恋しきわざなりけり」まで、源氏の詞。 | 12.3.2
注釈809 | 対に渡しきこえたまひつ | 明石御方の返事。 | 12.3.4
注釈810 | いとあやしや | 以下「見たてまつりたまはめ」まで、源氏の詞。 | 12.3.6
注釈811 | 人やりならず衣も皆濡らして | かってに好き好んで若宮のおしっこで衣裳をすっかり濡らしているという意。 | 12.3.6
注釈812 | いとうたて | 以下「聞こえさせたまひそ」まで、明石御方の詞。「女に--だに--まして--男は」という構文。女は他人に見られてはならないものだが、紫の上は母の養母だからかまわない、まして、男御子はなおさら差し支えないという意。 | 12.3.8
注釈813 | なさかしがり聞こえさせたまひそ | 明融臨模本は「さかしら（ら＄）かり」とある。すなわち「ら」をミセケチにする。大島本は「さかしかり」とある。『集成』は明融臨模本の訂正に従う。『完本』は明融臨模本の訂正以前本文と諸本に従う。『新大系』は底本（大島本）のままとする。 | 12.3.8
注釈814 | 御仲どもにまかせて | 以下「言ひ落としたまふめりかし」まで、源氏の詞。軽い冗談を交えて話す。 | 12.3.10
注釈815 | 見放ちきこゆべきななりな | 「べき」推量の助動詞、適当の意。「な」断定の助動詞（「なり」の連体形、撥音便無表記）。「なり」伝聞推定の助動詞、終止形。「な」詠嘆の終助詞。 | 12.3.10
注釈816 | さかしらなどのたまふこそ | 明石御方の「なさかしらがりきこえさせたまひそ」という語句を受けて返す。 | 12.3.10
注釈817 | 母屋の柱に寄りかかりて | 主語は明石御方。 | 12.3.11
校訂174 | こなたに渡りてこそ見たてまつりたま | こなたに渡りてこそ見たてまつりたま--（/+こなたにわたりてこそ見たてまつりたま） | 12.3.6
校訂175 | さかしがり | さかしがり--さかしら（ら/＄）かり | 12.3.8
校訂176 | めりかし | めりかし--めりし（し/＄かし） | 12.3.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第四段 源氏、手紙を見る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.4
第四段　源氏、手紙を見る
12-4 Genji reads the letter
12.4.1 　ありつる箱も、惑ひ隠さむもさま悪しければ、さておはするを、
           さきほどの文箱も、慌てて隠すのも体裁が悪いので、そのままにしておかれたのを、
           先刻（さっき）の箱もあわてて隠すのが恥ずかしく思われてそのままにしてあった。
         Arituru hako mo, madohi kakusa m mo sama asikere ba, sate ohasuru wo,
12.4.2 　「 なぞの箱。深き心あらむ。懸想人の長歌詠みて封じこめたる心地こそすれ」
           「何の箱ですか。深い子細があるのでしょう。懸想人が長歌を詠んで大事に封じ込めてあるような気がしますね」
           「何の箱ですか。恋する男が長い歌を詠（よ）んで封じて来たもののような気がする」
         "Nazo no kako? Hukaki kokoro ara m. Kesaubito no nagauta yomi te hunzikome taru kokoti koso sure."
12.4.3 　とのたまへば、
           とおっしゃるので、
           院がこうお言いになると、
         to notamahe ba,
12.4.4 　「 あな、うたてや。今めかしくなり返らせたまふめる御心ならひに、聞き知らぬやうなる御すさび言どもこそ、時々出で来れ」
           「まあ、いやですわ。今風に若返りなさったようなお癖で、合点のゆかないようなご冗談が、時々出て来ますこと」
           「いやな御想像でございますね。御自身がお若返りになりましたので、私どもさえまで承ったこともないような御冗談をこのごろは伺います」
         "Ana, utate ya! Imamekasiku nari kahera se tamahu meru mi-kokoronarahi ni, kiki sira nu yau naru ohom-susabigoto-domo koso, tokidoki idekure."
12.4.5 　とて、ほほ笑みたまへれど、ものあはれなりける 御けしきどもしるければ、 あやしとうち傾きたまへるさまなれば、わづらはしくて、
           と言って、ほほ笑んでいらっしゃるが、しみじみとしたご様子がはっきりと感じられるので、妙だと首を傾けていらっしゃる様子なので、厄介に思って、
           と明石は言って微笑を見せていたが、悲しそうな様子は瞭然（りょうぜん）とわかるのであったから、不思議にお思いになるふうのあるのに困って、明石が言った。
         tote, hohowemi tamahe re do, mono ahare nari keru mi-kesiki-domo sirukere ba, ayasi to uti-katabuki tamahe ru sama nare ba, wadurahasiku te,
12.4.6 　「 かの明石の岩屋より、忍びてはべし御祈りの巻数、また、まだしき願などのはべりけるを、 御心にも知らせたてまつるべき折あらば、御覧じおくべくやとてはべるを、ただ今は、ついでなくて、何かは開けさせたまはむ」
           「あの明石の岩屋から、内々で致しましたご祈祷の巻数、また、まだ願解きをしていないのがございましたのを、殿にもお知らせ申し上げるべき適当な機会があったら、御覧になって戴いたほうがよいのではないかと送って来たのでございますが、只今は、その時でもございませんので、何のお開けあそばすこともございますまい」
           「あの明石の岩窟（いわや）から、そっとよこしました経巻とか、まだお酬（むく）いのできておりません願文の残りとかなのでございますが、姫君にも昔のことをお話しする時があれば、これもお目にかけたらどうかと申してもまいっているのでございますが、ただ今はまだそうしたものを御覧なさいます時期でもないのでございますから、お手をおつけになりません」
         "Kano Akasi no ihaya yori, sinobi te habe' si ohom-inori no kwanzyu, mata, madasiki gwan nado no haberi keru wo, mi-kokoro ni mo sirase tatematuru beki wori ara ba, goranzi oku beku ya tote haberu wo, tada ima ha, tuide naku te, nanikaha ake sase tamaha m?"
12.4.7 　と聞こえたまふに、「 げに、あはれなるべきありさまぞかし」と思して、
           と申し上げなさると、「なるほど、泣くのも無理はない」とお思いになって、
           お聞きになって、娘と母に悲しい表情の見えるのももっともであるとお思いになった。
         to kikoye tamahu ni, "Geni, ahare naru beki arisama zo kasi." to obosi te,
12.4.8 　「 いかに行なひまして住みたまひにたらむ。命長くて、 ここらの年ごろ勤むる罪も、こよなからむかし。世の中に、よしあり、 賢しき方々の、人とて見るにも、この世に染みたるほどの濁り深きにやあらむ、 賢き方こそあれ、いと限りありつつ及ばざりけりや。
           「どんなに修業を積んでお暮らしになったことだろう。長生きをして、長年の勤行の功徳の積み重ねによって消滅した罪障も、数知れぬことだろう。世の中で、教養があり、賢明であるという方々を、それと見ても、現世の名利に執着した煩悩が深いのだろうか、学問は優れていても、実に限度があって及ばないな。
           「あれ以後ますます深い信仰の道を歩んでおいでになることであろう。長命をされて長い間のお勤めが仏にできたのだから結構だね。世間で有名になっている高僧という者もよく観察してみると、俗臭のない者は少なくて、賢い点には尊敬の念も払われるが、私には飽き足らず思われる所がある、
         "Ikani okonahi masi te sumi tamahi ni tara m. Inoti nagaku te, kokora no tosigoro tutomuru tumi mo, koyonakara m kasi. Yononaka ni, yosi ari, sakasiki katagata no, hito tote miru ni mo, konoyo ni somi taru hodo no nigori hukaki ni ya ara m, kasikoki kata koso are, ito kagiri ari tutu oyoba zari keri ya.
12.4.9 　さもいたり深く、さすがに、けしきありし人のありさまかな。聖だち、この世離れ顔にもあらぬものから、 下の心は、皆あらぬ世に通ひ住みにたるとこそ、見えしか。
           実に悟りは深く、それでいて、風情のあった人だな。聖僧のように、現世から離れている顔つきでもないのに、本心は、すっかり極楽浄土に行き来しているように、見えました。
           あの人だけはりっぱな僧だと私にも思われる。僧がらずにいながら、心持ちはこの世界以上の世界と交渉しているふうに見えた人ですよ。
         Samo itari hukaku, sasugani, kesiki ari si hito no arisama kana! Hiziridati, konoyo-banare-gaho ni mo ara nu monokara, sita no kokoro ha, mina ara nu yo ni kayohi sumi ni taru to koso, miye sika.
12.4.10 　まして、今は心苦しきほだしもなく、思ひ離れにたらむをや。かやすき身ならば、忍びて、いと会はまほしくこそ」
           まして、今では気にかかる係累もなく、解脱しきっているだろう。気楽に動ける身ならば、こっそりと行って、ぜひにも会いたいものだが」
           今ではまして係累もなくなって、超然としておられるだろうあの人が想像される。手軽な身分であればそっと行って逢（あ）いたい人だ」
         Masite, ima ha kokorogurusiki hodasi mo naku, omohi hanare ni tara m wo ya! Kayasuki mi nara ba, sinobi te, ito aha mahosiku koso."
12.4.11 　とのたまふ。
           とおっしゃる。
           院はこうお言いになった。
         to notamahu.
12.4.12 　「 今は、かのはべりし所をも捨てて ★、 鳥の音聞こえぬ山に ★となむ聞きはべる」
           「今は、あの住んでいた所も捨てて、鳥の音も聞こえない奥山にと聞いております」
           ただ今はもうあの家も捨てまして、鳥の声もせぬ山へはいったそうでございます」
         "Ima ha, kano haberi si tokoro wo mo sute te, tori no ne kikoye nu yama ni to nam kiki haberu."
12.4.13 　と聞こゆれば、
           と申し上げると、
to kikoyure ba,
12.4.14 　「 さらば、その遺言ななりな ★。消息は通はしたまふや。尼君、いかに思ひたまふらむ。親子の仲よりも、またさるさまの契りは、ことにこそ添ふべけれ」
           「それでは、その遺言なのですね。お手紙はやりとりなさっていますか。尼君、どんなにお思いだろうか。親子の仲よりも、また夫婦の仲は、格別に悲しみも深かろう」
           「ではその際に書き残されたものなのだね。あなたからもたよりはしていますか。尼さんはどんなに悲しんでおいでになるだろう。親子の仲とはまた違った深い愛情が夫婦の仲にはあるものだからね」
         "Saraba, sono yuigon na' nari na. Seusoko ha kayohasi tamahu ya? Amagimi, ikani omohi tamahu ram? Oyako no naka yori mo, mata saru sama no tigiri ha, kotoni koso sohu bekere."
12.4.15 　とて、うち涙ぐみたまへり。
           とおっしゃって、涙ぐみなさっていた。
           院も涙ぐんでおいでになった。
         tote, uti-namidagumi tamahe ri.
注釈818 | なぞの箱 | 明融臨模本と大島本は「なそのはこ」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「なぞの箱ぞ」と「ぞ」を補訂する。以下「心地こそすれ」まで、源氏の詞。冗談を言ってからかう。 | 12.4.2
注釈819 | あなうたてや | 以下「時々出で来れ」まで、明石御方の返事。『完訳』は「女三の宮との結婚を暗に皮肉りながら、源氏の冗談を切り返す。前に、紫の上も、源氏の若返りと皮肉った」と注す。 | 12.4.4
注釈820 | 御けしきども | 明石御方と女御の態度。接尾語「ども」複数を表す。 | 12.4.5
注釈821 | あやしとうち傾きたまへるさまなれば | 主語は源氏。 | 12.4.5
注釈822 | かの明石の岩屋より | 以下「何かは開けさせたまはむ」まで、明石御方の詞。手紙の真相を語る。 | 12.4.6
注釈823 | 御心にも知らせたてまつるべき折あらば | 源氏をさす。 | 12.4.6
注釈824 | げにあはれなるべきありさまぞかし | 源氏の心中。「げに」は前の明石御方と女御がしんみりしていたことをさす。 | 12.4.7
注釈825 | いかに行なひまして | 以下「いと会はまほしくこそ」まで、源氏の詞。 | 12.4.8
注釈826 | ここらの年ごろ勤むる罪もこよなからむかし | 『集成』は「多年勤めてきた修業によって消滅した罪障も数知れぬことであろう」。『完訳』は「この多くの年月に積み重ねた功徳はこのうえもなく尊いものであろう」と訳す。 | 12.4.8
注釈827 | 賢しき方々 | 主として僧侶をさす。 | 12.4.8
注釈828 | 賢き方こそあれ | 係助詞「こそ」「あれ」已然形、逆接用法。 | 12.4.8
注釈829 | 下の心は皆あらぬ世に通ひ住みにたるとこそ見えしか | 『集成』は「本心は、この世ならぬ世界（極楽浄土）に、自在に行き来して暮していると思われた」。『完訳』は「心の奥ではすっかり極楽浄土に通い住んでいる、と見えました」と訳す。 | 12.4.9
注釈830 今はかのはべりし所をも捨てて 以下「聞きはべる」まで、明石御方の返事。
【かのはべりし所をも捨てて】－明石入道の邸宅。 		12.4.12
注釈831 | 鳥の音聞こえぬ山に | 「飛ぶ鳥の声も聞えぬ奥山の深き心を人は知らなむ」（古今集恋一、五三五、読人しらず）の文句を踏まえる。 | 12.4.12
注釈832 | さらばその遺言ななりな | 以下「こそ添ふべけれ」まで、源氏の詞。「ななりな」は、「な」断定の助動詞（連体形、撥音便化の無表記）「なり」伝聞推定の助動詞、終止形、「な」終助詞、詠嘆。 | 12.4.14
出典37 鳥の音聞こえぬ山 飛ぶ鳥の声も聞こえぬ奥山の深き心を人は知らなむ 古今集恋一-五三五　読人しらず 12.4.12
校訂177 | 捨てて | 捨てて--す（す/＄）すてゝ | 12.4.12
校訂178 | ななりな | ななりな--なくも（くも/＄なり）な | 12.4.14
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第五段 源氏の感想

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.5
第五段　源氏の感想
12-5 Genji thinks far Akashi's father
12.5.1 　「 年の積もりに、世の中のありさまを、とかく思ひ知りゆくままに、あやしく恋しく思ひ出でらるる人の御ありさまなれば、深き契りの仲らひは、いかにあはれならむ」
           「年を取って、世の中の様子を、あれこれと分かってくるにつれて、妙に恋しく思い出されるご様子の方なので、深い契りの夫婦では、どんなにか感慨も深いことであろう」
           「あれからのちいろいろな経験をし、いろいろな種類の人にも逢（あ）ったが、昔のあの人ほど心を惹（ひ）く人物はなくて、私にも恋しく思われる人なのだから、そんなことがあれば夫婦であった尼君の心はいたむことだろう」
         "Tosi no tumori ni, yononaka no arisama wo, tokaku omohi siri yuku mama ni, ayasiku kohisiku omohi ide raruru hito no mi-arisama nare ba, hukaki tigiri no nakarahi ha, ikani ahare nara m?"
12.5.2 　などのたまふついでに、「 この夢語りも思し合はすることもや」と 思ひて、
           などとおっしゃっている機会に、「あの夢物語もお思い当たりなさることがあるかも知れない」と思って、
           ともお言いになる院に、入道の夢の話をお思い合わせになることがあろうもしれぬと明石夫人はその手紙を取り出した。
         nado notamahu tuide ni, "Kono yumegatari mo obosi ahasuru koto mo ya?" to omohi te,
12.5.3 　「 いとあやしき梵字とかいふやうなる跡にはべめれど、御覧じとどむべき節もや混じりはべるとてなむ。今はとて別れはべりにしかど、 なほこそ、あはれは残りはべるものなりけれ」
           「たいそう変な梵字とか言うような筆跡ではございますが、お目に止まるようなこともございましょうかと存じまして。これが最後と思って別れたのでしたが、やはり、愛着は残るものでございました」
           「変わった梵字（ぼんじ）とか申すような字はこれに似ておりますが読みにくい字で書かれましたものでも御参考になることが混じっているようでございますからお目にかけます。昔の別れにももう今日のあることを申しておりまして、あきらめたつもりでおりましても、やはりまた悲しゅうございます」
         "Ito ayasiki bonzi to ka ihu yau naru ato ni habe' mere do, goranzi todomu beki husi mo ya maziri haberu tote nam. Ima ha tote wakare haberi ni sika do, naho koso, ahare ha nokori haberu mono nari kere."
12.5.4 　とて、 さまよくうち泣きたまふ。寄りたまひて ★、
           と言って、見苦しからぬ体でお泣きになる。側に寄りなさって、
           と言い、感じの悪くない程度に泣いた。院は手にお取りになって、
         tote, sama yoku uti-naki tamahu. Yori tamahi te,
12.5.5 　「 いとかしこく、なほほれぼれしからずこそあるべけれ。手なども、すべて何ごとも、わざと有職にしつべかりける 人の、ただこの世経る方の心おきてこそ少なかりけれ。
           「実にしっかりしていて、まだまだ耄碌していませんな。筆跡なども、総じて何につけても、ことさら有職と言ってもよい方で、ただ世渡りの心得だけが上手でなかったな。
           「りっぱじゃありませんか。老いぼけてなどいないいい字だ。どんな芸にも達しておられて、尊敬さるべき人なのだが、処世の術だけはうまくゆかなかった人だね。
         "Ito kasikoku, naho horeboresikara zu koso aru bekere. Te nado mo, subete nanigoto mo, wazato iusoku ni si tu bekari keru hito no, tada konoyo huru kata no kokorookite koso sukunakari kere.
12.5.6 　 かの先祖の大臣は ★、いとかしこくありがたき心ざしを尽くして、朝廷に仕うまつり たまひけるほどに、 ものの違ひめありて、その報いにかく末はなきなりなど、人言ふめりしを、女子の方につけたれど、かくていと嗣なしと いふべきにはあらぬも、そこらの行なひのしるしにこそはあらめ」
           あの先祖の大臣は、たいそう賢明で世にも稀な忠誠を尽くして、朝廷にお仕え申していらっしゃった間に、何かの行き違いがあって、その報いでそのような子孫が絶えたのだと、人々が噂したようだが、女子の系統であるが、このように決して子孫がいないというわけでないのも、長年の勤行の甲斐があってなのだろう」
           あの人の祖父の大臣は賢明な政治家だったのが、ある一つのことで失敗をされたために、その報いで子孫が栄えないなどと言う人もあったが、女系をもってすれば繁栄でないとは言われなくなったのも、あの人の信仰が御仏（みほとけ）を動かしたといってよいことですね」
         Kano senzo no Otodo ha, ito kasikoku arigataki kokorozasi wo tukusi te, Ohoyake ni tukaumaturi tamahi keru hodo ni, mono no tagahime ari te, sono mukuyi ni kaku suwe ha naki nari nado, hito ihu meri si wo, womnago no kata ni tuke tare do, kakute ito tugi nasi to ihu beki ni ha ara nu mo, sokora no okonahi no sirusi ni koso ha ara me."
12.5.7 　など、涙おし拭ひたまひつつ、 この夢のわたりに ★目とどめたまふ。
           などと、涙をお拭いになりながら、あの夢物語のあたりにお目を止めなさる。
           などと言い、涙をぬぐいながら読んでおいでになったが、夢の話の所はことに院の御注意を惹（ひ）いた。
         nado, namida osi-nogohi tamahi tutu, kono yume no watari ni me todome tamahu.
12.5.8 　「 あやしくひがひがしく、すずろに高き心ざしありと人も咎め、 また我ながらも、さるまじき振る舞ひを、仮にてもするかな ★、と思ひしことは、 この君の生まれたまひし時に、契り深く思ひ知りにしかど、 目の前に見えぬあなたのことは、おぼつかなくこそ思ひわたりつれ、さらば、 かかる頼みありて、あながちには望みしなりけり。
           「変に偏屈者で、無闇に大それた望みを持っていると人も非難し、また自分ながらも、よろしからぬ結婚をかりそめにもしたことよ、と思ったのは、この姫君がお生まれになった時に、前世からの宿縁だと深く理解したが、目の前に見えない遠い先のことは、どういうものかよく分からぬとずっと思い続けていたのだが、それでは、このような期待があって、無理やり婿に望んだのだったな。
           常人の行ないができずに、むやみに思い上がった望みを持つ男であると人の批難を受け、自分なども非常識に狂気じみて結婚を強要する人だと疑って思っていたことも、姫君が生まれてきたことで、前生の因縁がかくあった間柄であると認めたのであるが、なおそれ以外の未来にどんな望みを入道が持っているかは知らずにいたが、これで見れば初めから君王の母がその家から出る確信があったらしい。
         "Ayasiku higahigasiku, suzuro ni takaki kokorozasi ari to hito mo togame, mata ware nagara mo, sarumaziki hurumahi wo, kari nite mo suru kana, to omohi si koto ha, kono Kimi no mumare tamahi si toki ni, tigiri hukaku omohi siri ni sika do, me no mahe ni miye nu anata no koto ha, obotukanaku koso omohi watari ture, saraba, kakaru tanomi ari te, anagati ni ha nozomi si nari keri.
12.5.9 　横さまに、いみじき目を見、ただよひしも、 この人一人のためにこそありけれ。いかなる願をか心に起こしけむ」
           無実の罪によって、酷い目に遭い、流浪したのも、この人一人の祈願成就のためであったのだな。どのような祈願を思い立ったのだろうか」
         冤罪（えんざい）を蒙（こうむ）って漂泊してまわる運命を自分が負ったことも、この姫君が明石で生まれるためなのであった。神仏にかけた願はどんなものであったのであろう
         Yokosama ni, imiziki me wo mi, tadayohi si mo, kono hito hitori no tame ni koso ari kere. Ikanaru gwan wo ka kokoro ni okosi kem?"
12.5.10 　とゆかしければ、心のうちに拝みて取りたまひつ。
           と知りたいので、心の中で拝んでお取りになった。
           と、心で拝をなされながらその箱を院はお取りになった。
         to yukasikere ba, kokoro no uti ni ogami te tori tamahi tu.
注釈833 | 年の積もりに | 以下「あはれならむ」まで、源氏の詞。 | 12.5.1
注釈834 | この夢語りも思し合はすることもや | 明石御方の心中。 | 12.5.2
注釈835 | いとあやしき梵字とかいふやうなる | 以下「はべるものなりけれ」まで、明石御方の詞。入道の手紙の筆跡を「梵字」のようなと謙遜していう。 | 12.5.3
注釈836 | なほこそあはれは残りはべるものなりけれ | 『集成』は「やはりまだ思いは残るものなのでございました」。『完訳』は「やはりせつない思いはあとあとまで尾をひくものでございました」と訳す。 | 12.5.3
注釈837 | さまよくうち泣きたまふ。寄りたまひて | 明融臨模本は「さまよくうちなけ（け＄）き給て（て＄より給て、より＝△イ）」とある。すなわち「け」をミセケチにし、「て」をミセケチにしいて「より給て」と訂正、その「より」の傍らに△（判読不能）を異本表記する。大島本は「さまよくうちなき給て」とある。『集成』『完本』は諸本に従って「うち泣きたまふ。取りたまひて」と校訂する。『新大系』は底本（大島本）のままとする。「うち泣きたまふ」の主語は明石御方。「寄りて」の主語は源氏。 | 12.5.4
注釈838 | いとかしこく | 以下「しるしにこそはあらめ」まで、源氏の詞。 | 12.5.5
注釈839 | 人の | 格助詞「の」同格の意。 | 12.5.5
注釈840 | かの先祖の大臣は | 明石入道の先祖は大臣であるというが、源氏の母桐壺更衣はその弟の按察大納言、同祖でもある。「若紫」「明石」参照。 | 12.5.6
注釈841 | ものの違ひめありて | 以下「かく末はなきなり」まで、世人の噂を引用。『河海抄』は藤原実頼の例を指摘する。 | 12.5.6
注釈842 | この夢のわたりに | 「世の中は夢のわたりの浮橋かうち渡しつつ物をこそ思へ」（河海抄所引、出典未詳） | 12.5.7
注釈843 | あやしくひがひがしく | 以下「心に起こしけむ」まで、源氏の心中。 | 12.5.8
注釈844 | また我ながらもさるまじき振る舞ひを仮にてもするかな | 『集成』は「また自分としても、入道が身分にあるまじき振舞を、かりそめにもすることだと思ったことは。入道が自分を婿にと望んだこと」。『完訳』は「かりそめにも紫の上を裏切って明石の君と結ばれたことをいう。一説には、入道が身分違いの結婚をさせたこと」「またわたし自身も、一時のかりそめにしろ不都合なふるまいをするものよ」と注す。 | 12.5.8
注釈845 | この君の生まれたまひし時に | 明石姫君の誕生。「澪標」参照。 | 12.5.8
注釈846 | 目の前に見えぬあなたのことは | 『集成』は「遠い過去の因縁は」。『完訳』は「過去の因縁。一説に、将来」「目に見えぬこれから先のことは」と注す。 | 12.5.8
注釈847 | かかる頼みありて | 夢のお告げを期待して。 | 12.5.8
注釈848 | この人一人のためにこそありけれ | 『集成』は「入道一人の祈願成就のためだったのだ」。『完訳』は「この人ひとりがお生れになるためだったのです」と訳す。 | 12.5.9
出典38 夢のわたりに 世の中は夢のわたりの浮き橋かうち渡りつつものをこそ思へ 出典未詳-源氏釈所引 12.5.7
校訂179 | 思ひて | 思ひて--思ひ（ひ/+て） | 12.5.2
校訂180 | 泣きたまふ。寄りたまひて | 泣きたまふ。寄りたまひて--なけ（け/＄）き給て（て/＄より給て） | 12.5.4
校訂181 | 大臣は | 大臣は--おとゝを（を/＄は） | 12.5.6
校訂182 | たまひける | たまひける--給ひに（に/＄）ける | 12.5.6
校訂183 | いふべきには | いふべきには--いふへきにも（も/＄は） | 12.5.6
校訂184 | 我ながら | 我ながら--われも（も/＄）なから | 12.5.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第六段 源氏、紫の上の恩を説く

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.6
第六段　源氏、紫の上の恩を説く
12-6 Genji explains the favor of Murasaki to Akashi-Hime
12.6.1 　「 これは、また具してたてまつるべきものはべり。今また聞こえ 知らせはべらむ」
           「この願文には、また一緒に差し上げねばならない物があります。そのうちお話しましょう」
           「これといっしょにあなたに見せておきたいものもありますから、またそのうち私からもお話しすることにしよう」
         "Kore ha, mata gusi te tatematuru beki mono haberi. Ima mata kikoye sira se habera m."
12.6.2 　と、女御には聞こえたまふ。そのついでに、
           と、女御には申し上げなさる。その折に、
           と院は姫君へお言いになった。そのついでに、
         to, Nyougo ni ha kikoye tamahu. Sono tuide ni,
12.6.3 　「 今は、かく、いにしへのことをもたどり知りたまひぬれど、あなたの御心ばへを、おろかに思しなすな。もとより さるべき仲、えさらぬ睦びよりも、 横さまの人のなげのあはれをもかけ、 一言の心寄せあるは、おぼろけのことにもあらず。
           「今は、このように、昔のことをだいぶお分りになったのだが、あちらのご好意を、いい加減にはお思いなさいますな。もともと親しいはずの夫婦仲や、切っても切れない親兄弟の親しみよりも、血の繋がらない他人がかりそめの情けをかけ、一言の好意でも寄せてくれるのは、並大抵のことではありません。
           「もうあなたは自分の生まれてきた事情を明らかに知ることができたでしょうが、あちらのお母様の好意をおろそかに思ってはなりませんよ。真実の親子、肉身の仲でなくて、他人が少しでも愛してくれ、親切にしてくれるのはありがたいことだと思わなければならない。
         "Ima ha, kaku, inisihe no koto wo mo tadori siri tamahi nure do, anata no mi-kokorobahe wo, oroka ni obosi nasu na. Motoyori sarubeki naka, e sara nu mutubi yori mo, yokosama no hito no nage no ahare wo mo kake, hitokoto no kokoroyose aru ha, oboroke no koto ni mo ara zu.
12.6.4 　まして、ここになど さぶらひ馴れたまふを 見る見るも、初めの心ざし変はらず、深く ねむごろに思ひきこえたるを。
           まして、ここに始終お付きしていらっしゃるのを見ながら、最初の気持ちも変わらず、深くご好意をお寄せ申しているのですから。
           まして実母があなたのそばへ来たあとまでも初めどおりにあなたを愛することが変わらずに、あなたに幸福があるようにとばかりあの人は願っています。
         Masite, koko ni nado saburahi nare tamahu wo miru miru mo, hazime no kokorozasi kahara zu, hukaku nemgoro ni omohi kikoye taru wo.
12.6.5 　いにしへの世のたとへにも、さこそは うはべには育みけれと ★、らうらうじきたどりあらむも、賢きやうなれど、なほあやまりても、わがため下の心ゆがみたらむ人を、 さも思ひ寄らず、うらなからむためは、引き返しあはれに、いかでかかるにはと、罪得がましきにも、思ひ直ることもあるべし。
           昔の世の例にも、いかにも表面だけはかわいがっているようだがと、賢そうに推量するのも、利口なようだが、やはり間違っても、自分にとって内心悪意を抱いているような継母を、そうとは思わず、素直に慕っていったならば、思い返してかわいがり、どうしてこんなかわいい子にはと、罰が当たることだと、改心することもきっとあるでしょう。
           昔からある継母（ままはは）話のように、表面だけを賢そうにして継子（ままこ）の世話をする、それはまあよいと見られている母親も、また曲がった心で娘を苦しめている母親も、娘のほうで善意にばかりものを解釈して信頼してやれば、こんな人を憎んでは罪になるという気がして反省するのがありますし、
         Inisihe no yo no tatohe ni mo, sa koso ha uhabe ni ha hagukumi kere to, raurauziki tadori ara m mo, kasikoki yau nare do, naho ayamari te mo, waga tame sita no kokoro no yugami tara m hito wo, samo omohiyora zu, uranakara m tame ha, hikikahesi ahare ni, ikade kakaru ni ha to, tumi e-gamasiki ni mo, omohi nahoru koto mo aru besi.
12.6.6 　 おぼろけの昔の世のあだならぬ人は、違ふ節々あれど、ひとりひとり罪なき時には、おのづからもてなす例どもあるべかめり。さしもあるまじきことに、 かどかどしく癖をつけ、愛敬なく、人をもて離るる心あるは、いとうちとけがたく、思ひぐまなきわざになむあるべき。
           並々ならぬ昔からの仇敵でない人は、いろいろ行き違いがあっても、お互いに欠点のない場合には、自然と仲好くなる例はたくさんあるようです。それほどでもないことに、とげとげしく難癖をつけ、かわいげなく、人を疎んじる心のある人は、とてもうちとけにくく、考えの至らない者と言うべきでしょう。
           またよい性格の人であれば、継娘（ままこ）に気に入らぬ所はあっても、母として信頼される立場になっては、いつとなく最初の態度を変えるのもあるでしょう。何でもないことに難くせをつけ、愛の皆無な思いやりのない継母でとうてい娘のほうから近づけないのもあるでしょう。
         Oboroke no mukasi no yo no ada nara nu hito ha, tagahu husibusi are do, hitori hitori tumi naki toki ni ha, onodukara motenasu tamesi-domo aru beka' meri. Sasimo aru maziki koto ni, kadokadosiku kuse wo tuke, aigyau naku, hito wo mote-hanaruru kokoro aru ha, ito utitoke gataku, omohi-gumanaki waza ni nam aru beki.
12.6.7 　 多くはあらねど、人の心の、とあるさまかかるおもむきを見るに、 ゆゑよしといひ、さまざまに口惜しからぬ際の心ばせあるべかめり。皆おのおの得たる方ありて、取るところなくもあらねど、また、取り立てて、わが後見に思ひ、まめまめしく選び 思はむには、ありがたきわざになむ。
           多くはありませんが、人の心の、あれこれとある様子を見ると、嗜み教養といい、それぞれにしっかりした程度の心得は持っているようです。皆それぞれ長所があって、取柄がないでもないが、かと言って、特別に、わが妻にと思って、真剣に選ぼうとすれば、なかなか見当たらないものです。
           私はそうたくさん女の人を知っているのではないが、とにかく私の知っている人で、生まれもよく、婦人としての見識も備わった人で、またそれぞれの長所を持った人でも、自分の娘を託しうる人をその中から選び出すのは困難です。
         Ohoku ha ara ne do, hito no kokoro no, to aru sama kakaru omomuki wo miru ni, yuwe yosi to ihi, samazama ni kutiwosi kara nu kiha no kokorobase aru beka' meri. Mina onoono e taru kata ari te, toru tokoro naku mo ara ne do, mata, toritate te, waga usiromi ni omohi, mamemamesiku erabi omoha m ni ha, ari gataki waza ni nam.
12.6.8 　ただまことに心の癖なくよきことは、 この対をのみなむ、これをぞおいらかなる人といふべかりける、となむ思ひはべる。 よしとて、またあまりひたたけて頼もしげなきも、いと口惜しや」
           ただ本当に素直で良い人は、この対の上だけで、この人を穏やかな人と言うべきだ、と思います。身分の高い人と言っても、またあまりに締まりがなくて頼りなさそうなのも、まことに残念なことですよ」
           真に心の癖のないよい女性は対のお母様以外にありません。これこそ善良な女性というべきだと私は信じている。善良といっても単にお人よしの締まりのない人は頼みになりません」
         Tada makoto ni kokoro no kuse naku yoki koto ha, kono Tai wo nomi nam, kore wo zo oyiraka naru hito to ihu bekari keru, to nam omohi haberu. Yosi tote, mata amari hitatake te tanomosigenaki mo, ito kutiwosi ya!"
12.6.9 　とばかりのたまふに、 かたへの人は思ひやられぬかし。
           とだけおっしゃったが、もうお一方のことがきっと想像されたことだろう。
           と訓（おし）えておいでになるのを聞いていて、紫夫人の偉さが明石にうなずかれた。
         to bakari notamahu ni, katahe no hito ha omohiyara re nu kasi.
注釈849 | これはまた具してたてまつるべきもの | 以下「はべらむ」まで、源氏の詞。入道の願文に一緒にして奉らねばならない自分の願文がある、の意。 | 12.6.1
注釈850 | 今はかく | 以下「口惜しくや」まで、源氏の詞。 | 12.6.3
注釈851 | さるべき仲えさらぬ睦びよりも | 『集成』は「もともと親しかるべき夫婦の仲や、切っても切れない親子兄弟の親しみよりも」と訳す。 | 12.6.3
注釈852 | 横さまの人 | 他人の意。 | 12.6.3
注釈853 | さぶらひ馴れたまふを | 主語は明石御方。 | 12.6.4
注釈854 | 見る見るも初めの心ざし変はらず | 主語は紫の上。 | 12.6.4
注釈855 | うはべには育みけれと | 明融臨模本は「はくゝみけれれ（れ＄）」とある。すなわち衍字「れ」をミセケチにする。大島本は「はくゝみけれ」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「はぐくみげなれと」と「な」を補訂する。 | 12.6.5
注釈856 | さも思ひ寄らず | 継母が内心悪意を抱いていると思わずの意。 | 12.6.5
注釈857 | おぼろけの昔の世のあだならぬ人は | 『完訳』は「昔の、並々ならず実のある人は」「昔からの尋常ならぬ敵同士というのでなければ」と注す。 | 12.6.6
注釈858 | 多くはあらねど | 『完訳』は「わたしにはたくさんの経験があるというわけではないけれど」と訳す。 | 12.6.7
注釈859 | ゆゑよしといひ | 『集成』は「たしなみといい教養といい」。『完訳』は「その性分といい才覚といい」と訳す。 | 12.6.7
注釈860 | この対をのみ | 紫の上をさす。 | 12.6.8
注釈861 | よしとてまたあまりひたたけて頼もしげなきもいと口惜しや | 『集成』は「（しかし）いくら人柄がよいといっても、またあまり締りがなく頼りないのも、残念なものです」。『完訳』は「いくら身分がよいといっても、またあまりしまりがなく頼りになりそうでないのも、まったく困ったものですよ」と訳す。暗に女三の宮のことをいう。 | 12.6.8
注釈862 | かたへの人は思ひやられぬかし | 『一葉抄』は「草子の詞也」と指摘。語り手の言辞。「れ」可能の助動詞、連用形。「ぬ」完了の助動詞、強調。「かし」終助詞、念押しのニュアンス。明石御方には女三の宮のことがきっと思いやられたことだろうの意。『全集』は「語り手のことばであるが、ここにゆくりなくも女三の宮に言及されていることは、これまで長々と語られてきた明石一族の因縁の物語が、女三の宮の降嫁にはじまる現在の六条院物語の中に相対化されたことになる」と注す。 | 12.6.9
校訂185 | 知らせ | 知らせ--しらせむ（む/＄） | 12.6.1
校訂186 | 一言 | 一言--（/+ひと）こと | 12.6.3
校訂187 | ねむごろに | ねむごろに--（/+ねむ）ころに | 12.6.4
校訂188 | けれと | けれと--けれれ（れ<後出>/＄）と | 12.6.5
校訂189 | かどかどしく | かどかどしく--かと／＼しき（き/＄く） | 12.6.6
校訂190 | 思はむには | 思はむには--おも（も/+は）むには | 12.6.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第七段 明石御方、卑下す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.7
第七段　明石御方、卑下す
12-7 Akashi fumbles herself
12.7.1 　「 そこにこそ、すこしものの心得てものしたまふめるを、いとよし、睦び交はして、この御後見をも、同じ心にてものしたまへ」
           「あなたこそは、少し物の道理が分かっていらっしゃるようだから、ほんとうに結構なことで、仲好くし合って、この姫君のご後見を、心を合わせてなさって下さい」
           「あなただけはその訳もわかる人なのだから、仲よくしてこの方のお世話もいっしょにしてください」
         "Soko ni koso, sukosi mono no kokoro e te monosi tamahu meru wo, ito yosi, mutubi kahasi te, kono ohom-usiromi wo mo, onazi kokoro nite monosi tamahe."
12.7.2 　など、 忍びやかにのたまふ。
           などと、声をひそめておっしゃる。
           とまた小声で明石へお言いになった。
         nado, sinobiyaka ni notamahu.
12.7.3 　「 のたまはせねど、 いとありがたき御けしきを見たてまつるままに、明け暮れの言種に聞こえはべる。 めざましきものになど思しゆるさざらむに、かうまで御覧じ知るべきにもあらぬを、かたはらいたきまで数まへのたまはすれば、かへりてはまばゆくさへなむ。
           「仰せはなくとも、まことに有り難いご好意を拝見しておりまして、朝夕の口癖に感謝申し上げております。目障りな者だとお許しがなかったら、こんなにまでお見知りおき下さるはずもございませんのに、身の置き所もない程に人並みにお言葉をかけて下さるので、かえって面映ゆいくらいです。
           「ただ今まで仰せにはなりませんが女王様の御好意がよくわかるものでございますから、毎度そのことをお話しいたしております。私を失礼な女と思召（おぼしめ）すのでございましたら、この方をこれほどにお愛しにもならないでございましょうが、自分で片腹痛く存じますまでに私を御同等な人のようにお扱いくださいますから、私は恐縮いたすばかりでございます。
         "Notamahase ne do, ito arigataki mi-kesiki wo mi tatematuru mama ni, akekure no kotogusa ni kikoye haberu. Mezamasiki mono ni nado obosi yurusa zara m ni, kau made goranzi siru beki ni mo ara nu wo, kataharaitaki made kazumahe notamaha sure ba, kaheri te ha mabayuku sahe nam.
12.7.4 　数ならぬ身の、さすがに消えぬは、世の聞き耳も、いと苦しく、つつましく思うたまへらるるを、罪なきさまに、もて隠されたてまつりつつのみこそ」
           人数にも入らないわたしが、それでも生き永らえていますのは、世間の評判もいかがと、まことに苦しく、遠慮される思いが致しますが、お咎めもない様子に、いつもお庇いいただいているのでございます」
           何の価値もない私などが亡（な）くなりもしませずいつまでも姫君のおそばにおりますのは、世間の聞こえもよろしくないことと御遠慮がされますのを、女王様の御好意でどうやら邪魔者らしくなくしていられます」
         Kazu nara nu mi no, sasuga ni kiye nu ha, yo no kikimimi mo, ito kurusiku, tutumasiku omou tamahe raruru wo, tumi naki sama ni, mote-kakusa re tatematuri tutu nomi koso."
12.7.5 　と聞こえたまへば、
           と申し上げなさると、
           と明石が言うと、
         to kikoye tamahe ba,
12.7.6 　「 その御ためには、何の心ざしかはあらむ。ただ、この御ありさまを、うち添ひてもえ見たてまつらぬおぼつかなさに、 譲りきこえらるるなめり。 それもまた、とりもちて、掲焉になどあらぬ御もてなしどもに、よろづのことなのめに目やすくなれば、いとなむ思ひなくうれしき。
           「あなたのためには、特にご好意があるのではないでしょう。ただ、この姫君のご様子を始終付き添ってお世話申し上げられないのが心配で、お任せ申されるのでしょう。それもまた、一人で取り仕切って、特に目立つようにお振る舞いにならないので、何事も穏やかで体裁よく運ぶので、まことに嬉しく思っています。
           「あなたに尽くす心などはないだろうが、姫君を母として愛する心を今になって分けてもらいたいために譲るところがあるのでしょう。あなたもまた実母の権利を主張なさらないから双方の間が円満にいって、私はこれほど安心のできることはない。
         "Sono ohom-tame ni ha, nani no kokorozasi kaha ara m? Tada, kono ohom-arisama wo, uti-sohi te mo e mi tatematura nu obotukanasa ni, yuduri kikoye raruru na' meri. Sore mo mata, torimoti te, ketien ni nado ara nu ohom-motenasi-domo ni, yorodu no koto nanome ni meyasuku nare ba, ito nam omohi naku uresiki.
12.7.7 　 はかなきことにて、ものの心得ずひがひがしき人は、立ち交じらふにつけて、人のためさへからきことありかし。さ直しどころなく、誰もものしたまふめれば、心やすくなむ」
           ちょとしたことにつけても、物の道理の分からずひねくれた者は、人と交際するにつけて、相手まで迷惑を被ることがあるものです。そのような直さなければならない所が、どちらにもなくいらっしゃるようなので、安心です」
           ちょっとしたことにもあさはかな邪推などする人が一人でもあれば周囲の人は迷惑するものですからね。あなたがたには欠点がないから私は苦心をすることもない」
         Hakanaki koto nite, mono no kokoro e zu higahigasiki hito ha, tatimazirahu ni tuke te, hito no tame sahe karaki koto ari kasi. Sa nahosi dokoro naku, tare mo monosi tamahu mere ba, kokoroyasuku nam."
12.7.8 　とのたまふにつけても、
           とおっしゃるにつけても、
           この院のお言葉を聞いて、
         to notamahu ni tuke te mo,
12.7.9 　「 さりや、よくこそ卑下しにけれ」
           「やっぱりだわ。よくここまで謙遜して来たこと」
           明石は謙遜（けんそん）をしてよかったと思った。
         "Sariya, yoku koso hige si ni kere!"
12.7.10 　など、思ひ続けたまふ。対へ渡りたまひぬ。
           などと思い続けなさる。対の屋へお渡りになった。
           院は対のほうへお帰りになった。
         nado, omohi tuduke tamahu. Tai he watari tamahi nu.
注釈863 | そこにこそ | 以下「ものしたまへ」まで、源氏の詞。 | 12.7.1
注釈864 | のたまはせねど | 以下「もて隠されたてまつりつつのみこそ」まで、明石の詞。「のたまはせねど」の主語は源氏。 | 12.7.3
注釈865 | いとありがたき御けしきを | 主語は紫の上。 | 12.7.3
注釈866 | めざましきものに | 明石御方自身をさしていう。 | 12.7.3
注釈867 | その御ためには | 以下「心やすくなむ」まで、源氏の詞。 | 12.7.6
注釈868 | 譲りきこえらるるなめり | 「きこえ」謙譲の補助動詞、受手の明石御方に対する敬意。「らるる」尊敬の助動詞、仕手の紫の上に対する敬意。「な」断定の助動詞、連体形、撥音便化の無表記、「めり」推量の助動詞、主観的推量のニュアンス、源氏の断定と推量。 | 12.7.6
注釈869 | それもまたとりもちて掲焉に | 主語は明石御方。 | 12.7.6
注釈870 | はかなきことにてものの心得ず | 明融臨模本と大島本は「はかなきことにて」とある。また大島本は「もの心えす」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「はかなきことにても」と「も」を補訂する。 | 12.7.7
注釈871 | さりやよくこそ卑下しにけれ | 明石御方の心中。 | 12.7.9
校訂191 忍びやかに 忍びやかに--しのひ（ひ/+や）かに 12.7.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十二章 明石の物語 一族の宿世 第八段 明石御方、宿世を思う

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
12
第十二章　明石の物語　一族の宿世
12 Tale of Akashi The fate of Akashi's
12.8
第八段　明石御方、宿世を思う
12-8 Akashi thinks the fate of Akashi's
12.8.1 　「 さも、いとやむごとなき御心ざしのみまさるめるかな。げにはた、人よりことに、かくしも具したまへるありさまの、ことわりと見えたまへるこそめでたけれ。
           「ああして、たいそう大事になさるお気持ちが深まるばかりのようだこと。なるほどほんとに、人並み勝れて、こんなに何もかも揃っていらっしゃる様子で、無理もないとお見えになるのが立派ですわ。
           「ますます女王（にょおう）様に御愛情が傾くようですね。実際だれよりもすぐれた、あらゆるものを具足した方なのですから、ごもっともだとわれわれでさえ思うというのは幸福な方ですね。
         "Samo, ito yamgotonaki mi-kokorozasi nomi masaru meru kana! Geni hata, hito yori koto ni, kaku simo gusi tamahe ru arisama no, kotowari to miye tamahe ru koso medetakere.
12.8.2 　宮の御方、うはべの御かしづきのみめでたくて、渡りたまふことも、えなのめならざめるは、かたじけなきわざなめりかし。 同じ筋にはおはすれど、 今一際は心苦しく」
           宮の御方は、表向きのお扱いだけはご立派で、お渡りになるのも、そう十分でないらしいのは、恐れ多いことのようですわ。同じお血筋でいらっしゃるが、もう一段御身分が高いことだけにお気の毒で」
           宮様を表面だけりっぱなお扱いをなすっても、あちらにおいでになることが多いのですもの、もったいないことともいわれます。御身分から申しても宮様が一段上の方なのですもの」
         Miya-no-Ohomkata, uhabe no ohom-kasiduki nomi medetaku te, watari tamahu koto mo, e nanome nara za' meru ha, katazikenaki waza na' meri kasi. Onazi sudi ni ha ohasure do, ima hitokiha ha kokorogurusiku."
12.8.3 　としりうごちきこえたまふにつけても、わが宿世は、いとたけくぞ、おぼえたまひける。
           と陰口を申し上げなさるにつけても、自分の運命は、まことに大したものだと、思われなさるのであった。
           などと姫君に語りながらも、明石（あかし）はいささか自信を持つことができるのであった。それは姫君を持っていることにおいてである。
         to siriugoti kikoye tamahu ni tuke te mo, waga sukuse ha, ito takeku zo, oboye tamahi keru.
12.8.4 　「 やむごとなきだに、思すさまにもあらざめる世に、まして立ちまじるべきおぼえにしあらねば、すべて今は、恨めしき節もなし。ただ、かの絶え籠もりにたる山住みを思ひやるのみぞ、あはれにおぼつかなき」
           「高貴な方でさえ、思い通りにならないらしいご夫婦仲なのに、ましてお仲間入りできるような身分でもないのだから、何もかも今は、恨めしく思うことはない。ただ、あの世を捨てて籠もった深山生活を思いやるだけが悲しく心配だわ」
           高貴な方でさえ飽き足らぬ待遇を受けておいでになる夫人の中の一人で、薄い院の御愛情などをとやかく自分などは思うべきでないと、そのことではあきらめができていて、明石の心に悲しく思われるのは深い山へはいった父の入道のことだけであった。
         "Yamgotonaki dani, obosu sama ni mo ara za' meru yo ni, masite tatimaziru beki oboye ni si ara ne ba, subete ima ha, uramesiki husi mo nasi. Tada, kano taye komori ni taru yamazumi wo omohiyaru nomi zo, ahare ni obotukanaki."
12.8.5 　尼君も、ただ、「 ▼ 福地の園に種まきて」とやうなりし一言をうち頼みて、後の世を思ひやりつつ眺めゐたまへり。
           尼君も、ただ、「福地の園に種を蒔いて」といったような一言を頼みにして、後世の事を考え考え物思いに耽っていらっしゃった。
           尼君も終わりの文（ふみ）に書かれた良人（おっと）の一言を頼みにして、未来の世を考えながらも物思わしくしていた。
         Amagimi mo, tada, "Hukudi no sono ni tane maki te." to yau nari si hitokoto wo uti tanomi te, noti no yo wo omohi yari tutu nagame wi tamahe ri.
注釈872 | さもいとやむごとなき | 以下「心苦しく」まで、明石御方の詞。 | 12.8.1
注釈873 | 同じ筋にはおはすれど | 女三の宮と紫の上が同じ皇族、従姉妹どうしの間柄であることをいう。 | 12.8.2
注釈874 | 今一際は | 女三の宮が内親王で、紫の上が女王であることをいう。 | 12.8.2
注釈875 | やむごとなきだに | 以下「おぼつかなき」まで、明石御方の心中。後半は地の文に融合。 | 12.8.4
注釈876 | 福地の園に種まきて | 仏典に基づく故事。『異本紫明抄』『河海抄』等が指摘するが、出典不明。 | 12.8.5
出典39 福地の園に種まきて 耶輸陀羅が福地の園に種蒔きて逢はむ必ず有為の都に 出典未詳-奥入所引 12.8.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第一段 夕霧の女三の宮への思い

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.1
第一段　夕霧の女三の宮への思い
13-1 The thought of Yugiri to Sam-no-miya
13.1.1 　 大将の君は、この姫宮の御ことを、思ひ及ばぬにしもあらざりしかば、目に近くおはしますを、いとただにもおぼえず、おほかたの御かしづきにつけて、 こなたにはさりぬべき折々に参り馴れ、おのづから御けはひ、ありさまも見聞きたまふに、いと若くおほどきたまへる一筋にて、 上の儀式は ★いかめしく、世の例にしつばかりもてかしづきたてまつりたまへれど、 をさをさけざやかにもの深くは見えず。
           大将の君は、この姫宮の御事を、考えなかったわけでもないので、身近においであそばしますのを、とても平気ではいられず、普通のお世話にかこつけて、こちらには何か御用がある時にはいつも参上して、自然と雰囲気や、様子を見聞きなさると、とても若くおっとりしていらっしゃるばかりで、表向きの格式だけは堂々として、世の前例にもなりそうなくらい大事に申し上げなさっているが、実際はそう大して際立って奥ゆかしくは思われない。
           源大将は女三の宮をあるいは得られたかもしれぬ立場にいた人であったから、六条院に来ておいでになるのを無関心でいることもできなかった。院の御子としてその御殿へ近づく機会もあって、それとなく観察しているのであったが、ただ若々しくおおようなという点だけのよさがある方のようで、壮麗な六条院の本殿へお住ませになって、今後の例になるまで派手（はで）な御待遇をしておいでになっても、それだけの貴女たる価値のありなしをこの人には疑われた。
         Daisyau-no-Kimi ha, kono Himemiya no ohom-koto wo, omohi oyoba nu ni simo ara zari sika ba, me ni tikaku ohasimasu wo, ito tada ni mo oboye zu, ohokata no ohom-kasiduki ni tuke te, konata ni ha sarinubeki woriwori ni mawiri nare, onodukara ohom-kehahi, arisama mo mi kiki tamahu ni, ito wakaku ohodoki tamahe ru hitosudi nite, uhe no gisiki ha ikamesiku, yo no tamesi ni si tu bakari mote-kasiduki tatematuri tamahe re do, wosawosa kezayaka ni mono-hukaku ha miye zu.
13.1.2 　女房なども、おとなおとなしきは少なく、若やかなる容貌人の、ひたぶるにうちはなやぎ、 さればめるはいと多く、数知らぬまで集ひさぶらひつつ、もの思ひなげなる御あたりとはいひながら、何ごとものどやかに心しづめたるは、心のうちのあらはにしも見えぬわざなれば、身に人知れぬ思ひ添ひたらむも、またまことに心地ゆきげに、とどこほりなかるべきにしうち混じれば、かたへの人にひかれつつ、同じけはひもてなしになだらかなるを、ただ明け暮れは、いはけたる遊び戯れに心入れたる童女のありさまなど、 院は、いと 目につかず見たまふ ★ことどもあれど、一つさまに世の中を思しのたまはぬ御本性なれば、 かかる方をもまかせて、さこそはあらまほしからめ、と御覧じゆるしつつ、戒めととのへさせたまはず。
           女房なども、しっかりした年輩の者たちは少なく、若くて美人で、ただもう華やかに振る舞って、気取っている者がとても多く、数えきれないほど多く集まり集まって、何の苦労もないお住まいとはいえ、どのような事でも騒がず落ち着いている女房は、心の中がはっきりと見えないものであるから、わが身に人知れない悩みを持っていても、また真実楽しげに、万事思い通りに行っているらしい人たちの中にいると、はたの人に引かれて、同じ気分や態度に調子を合わせるものであるから、ただ一日中、子供じみた遊びや戯れ事に熱中している童女の様子など、院は、まことに感心しないと御覧になることもあるが、一律に世間の事を断じたりなさらないご性格なので、このような事も勝手にさせて、そのようなこともしたいのだろうと、大目に御覧になって、叱って改めさせることはなさらない。
           女房なども落ち着いた年齢の人は少なく、若い美人風、派手な騒ぎをするようなのが数も知れぬほどお付きしていて、歓楽的な空気の横溢（おういつ）しているお住居（すまい）であったから、そんな中に内気なおとなしい人が混じって物思いをしていても軽佻（けいちょう）に騒ぐ仲間に引かれて、それも同じように朗らかなふうをしていたり、毎日幼稚なお遊びの相手ばかりをしている童女の教養なさなどを院は気持ちよくは思召（おぼしめ）さなかったが、一つの趣味の目でものを見ようとされぬ方であったから、それはそれとして許して見ておいでになって、御干渉もあそばさなかった。
         Nyoubau nado mo, otonaotonasiki ha sukunaku, wakayaka naru katatibito no, hitaburu ni uti-hanayagi, sarebame ru ha ito ohoku, kazu sira nu made tudohi saburahi tutu, mono-omohi nage naru ohom-atari to ha ihi nagara, nanigoto mo nodoyaka ni kokoro sidume taru ha, kokoro no uti no araha ni simo miye nu waza nare ba, mi ni hito sire nu omohi sohi tara m mo, mata makoto ni kokoti yuki-ge ni, todokohori nakaru beki ni si uti-mazire ba, katahe no hito ni hika re tutu, onazi kehahi motenasi ni nadaraka naru wo, tada akekure ha, ihake taru asobi tahabure ni kokoro ire taru warahabe no arisama nado, Win ha, ito me ni tuka zu mi tamahu koto-domo are do, hitotu sama ni yononaka wo obosi notamaha nu go-honzyau nare ba, kakaru kata wo mo makase te, sakoso ha aramahosikara me, to goranzi yurusi tutu, imasime totonohe sase tamaha zu.
13.1.3 　正身の御ありさまばかりをば、いとよく教へきこえたまふに、すこしもてつけたまへり。
           ご本人のお振る舞いだけは、十分よくお教え申し上げなさるので、少しは取り繕っていらっしゃった。
           夫人になられた宮に対してだけはよくお教えになるのであったから、以前よりは少しごりっぱな方らしくおなりになった。
         Sauzimi no ohom-arisama bakari wo ba, ito yoku wosihe kikoye tamahu ni, sukosi mote-tuke tamahe ri.
注釈877 | 大将の君は | 夕霧、女三の宮を批判する。 | 13.1.1
注釈878 | こなたには | 女三の宮方に。 | 13.1.1
注釈879 | 上の儀式は | 源氏の女三の宮に対する表面上の待遇態度。 | 13.1.1
注釈880 | をさをさけざやかに | 『完訳』は「「見えず」までは夕霧の観察。以下、語り手の女房たちへの観察に転ずる。女房のありようから、その女主人の人柄も推測される」と注す。 | 13.1.1
注釈881 | 院は | 源氏をさす。 | 13.1.2
注釈882 | 目につかず見たまふ | 『集成』は「感心しないと」。『完訳』は「目障りとお思いになる」と訳す。 | 13.1.2
注釈883 | かかる方をもまかせてさこそはあらまほしからめ | 源氏の心中、間接的表現。 | 13.1.2
校訂192 | 儀式 | 儀式--きぬ（ぬ/＄）しき | 13.1.1
校訂193 | さればめる | さればめる--されさり（さり/＃は）める | 13.1.2
校訂194 | つかず | つかず--つかぬ（ぬ/＄す） | 13.1.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第二段 夕霧、女三の宮を他の女性と比較

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.2
第二段　夕霧、女三の宮を他の女性と比較
13-2 Yugiri compares Sam-no-miya to the other women
13.2.1 　かやうのことを、大将の君も、
           このようなことを、大将の君も、
           そんなことが外聞にも知れてくるのを大将は見て、
         Kayau no koto wo, Daisyau-no-Kimi mo,
13.2.2 　「 げにこそ、ありがたき世なりけれ。紫の御用意、けしきの、ここらの年経ぬれど、ともかくも漏り出で見え聞こえたるところなく、しづやかなるをもととして、さすがに、心うつくしう、人をも消たず、身をもやむごとなく、心にくくもてなし添へたまへること」
           「なるほど、立派な方はなかなかいないものだな。紫の上のお心がけ、態度は、長年たったけれども、何かと噂に出て見えたり聞こえたりするところはなく、もの静かな点を第一として、何と言っても、心やさしく、人をないがしろにせず、自分自身も気品高く、奥ゆかしくしていらっしゃることよ」
           すぐれた人の少ない世だ、紫の女王がこんなに長い間ごいっしょにおられても、だれにもどんなふうな、どんな女性であるという想像もさせない重々しさがあって、静かに深みのある女であることを願って、またさすがに明朗な態度をとり、他を軽侮せず自身の自尊心を傷つけない用意がある
         "Geni koso, arigataki yo nari kere. Murasaki no ohom-youi, kesiki no, kokora no tosi he nure do, tomokakumo mori ide miye kikoye taru tokoro naku, siduyaka naru wo moto to si te, sasuga ni, kokoroutukusiu, hito wo mo keta zu, mi wo mo yamgotonaku, kokoronikuku motenasi sohe tamahe ru koto."
13.2.3 　と、 見し面影も忘れがたくのみなむ思ひ出でられける。
           と、垣間見した面影を忘れ難くばかり思い出されるのであった。
           と思い、何年かの前に野分（のわき）の夕べに見た面影が忘れがたかった。
         to, mi si omokage mo wasure gataku nomi nam omohi ide rare keru.
13.2.4 　「 わが御北の方も、あはれと思す方こそ深けれ、いふかひあり、すぐれたるらうらうじさなど、ものしたまはぬ人なり。おだしきものに、今はと目馴るるに、心ゆるびて、なほかくさまざまに、集ひたまへるありさまどもの、とりどりにをかしきを、心ひとつに思ひ離れがたきを、ましてこの宮は、人の御ほどを思ふにも、限りなく心ことなる 御ほどに、 取り分きたる御けしきしもあらず、人目の飾りばかりにこそ」
           「自分の北の方も、かわいいとお思いになることは強いのであるが、取り上げるほどの、人に勝れた才覚などは、お持ちでない方だ。安心していられる人と、もう今は安心だと見慣れているために、気が緩んで、やはりこのように、いろいろな方がお集まりになっていらっしゃる様子が、それぞれにご立派でいらっしゃるのを、内心密かに関心を捨て切れないでいるところに、ましてこの宮は、ご身分を考えるにつけても、この上なく格別のお生まれなのに、特別のご寵愛でもなく、世間体を飾っているだけのことだ」
           自身の夫人を愛する心は変わらなかったが、その人は相手にしがいのある優越した女性でなかった。恋人を妻にしたあとの安心した気持ちと、その人ばかりを見ている目の倦怠（けんたい）さで、父君が異なった幾人の夫人を集めておいでになる六条院の生活がうらやましくて、だれも皆自分の妻よりも相手にしておもしろい人のように思われてならないのである。その中で姫宮は御身分からいっても最も若い思い上がった大将などには興味の惹（ひ）かれる御存在ではあったが、表面をお飾りになるだけの愛情以外の何ものもないような院の御待遇が
         "Waga ohom-Kitanokata mo, ahare to obosu kata koso hukakere, ihukahi ari, sugure taru raurauzisa nado, monosi tamaha nu hito nari. Odasiki mono ni, ima ha to me naruru ni, kokoro yurubi te, naho kaku samazama ni, tudohi tamahe ru arisama-domo no, toridori ni wokasiki wo, kokoro hitotu ni omohi hanare gataki wo, masite kono Miya ha, hito no ohom-hodo wo omohu ni mo, kagiri naku kokoro koto naru ohom-hodo ni, toriwaki taru mi-kesiki simo ara zu, hitome no kazari bakari ni koso."
13.2.5 　と見たてまつり知る。わざとおほけなき心にしもあらねど、「 見たてまつる折ありなむや」と、ゆかしく思ひきこえたまひけり。
           とお見受けする。特に大それた考えではないが、「拝見する機会があるだろうか」と、関心をお寄せになっていらっしゃった。
           この人によくわかっていて、あるまじい心を起こしたというでもなしに、お顔の見られる時があればよいとは願っていた。
         to mi tatematuri siru. Wazato ohokenaki kokoro ni simo ara ne do, "Mi tatematuru wori ari na m ya?" to, yukasiku omohi kikoye tamahi keri.
注釈884 | げにこそありがたき | 以下「もてなし添へたまへること」まで、夕霧の心中。 | 13.2.2
注釈885 | 見し面影も忘れがたくのみ | 「野分」巻に野分の吹いた朝、紫の上を垣間見たことが語られている。五年前のことである。 | 13.2.3
注釈886 | わが御北の方も | 以下「人目の飾りばかりにこそ」まで、夕霧の心中と地の文が融合。初めに「わが御北の方」「思す」という敬語表現がまじる。途中から地の文になり、再び最後は心中文になる。 | 13.2.4
注釈887 | 御ほどに | 「に」格助詞、文意は逆接に続く。 | 13.2.4
注釈888 | 取り分きたる御けしきしもあらず | 明融臨模本は「御けしきしも」とある。大島本は「御けしきにしも」とある。『新大系』は底本（大島本）のままとする。『集成』『完本』は諸本に従って「御けしきにしも」と「に」を補訂する。源氏の女三の宮に対する寵愛。 | 13.2.4
注釈889 | 見たてまつる折ありなむや | 夕霧の心中。女三の宮柏木密通の主題へと物語が動き出す。 | 13.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第三段 柏木、女三の宮に執心

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.3
第三段　柏木、女三の宮に執心
13-3 Kashiwagi can't forget Sam-no-Miya as eager as ever
13.3.1 　 衛門督の君も、 院に常に参り、親しくさぶらひ馴れたまひし人なれば、この宮を父帝のかしづきあがめたてまつりたまひし御心おきてなど、詳しく見たてまつりおきて、さまざまの御定めありしころほひより 聞こえ寄り、院にも、「 めざましとは思し、のたまはせず」と聞きしを、 かくことざまになりたまへるは、いと口惜しく、胸いたき心地すれば、なほえ思ひ離れず。
           衛門督の君も、朱雀院に常に参上し、常日頃親しく伺候していらっしゃった方なので、この宮を父帝が大切になさっていらっしゃったご意向など、詳細に拝見していて、いろいろなご縁談があったころから申し出で、院におかせられても、「出過ぎた者とはお思いでなく、おっしゃりもしなかった」と聞いていたが、このようにご降嫁になったのは、大変に残念で、胸の痛む心地がするので、やはり諦めることができない。
           右衛門督（うえもんのかみ）も始終六条院へ参っている人であった。この宮を山の帝（みかど）がどんなにお愛しあそばしたかもくわしく知っていて、御婿選びの時以来この宮に好意を持ち、この求婚者には院の帝も決してもってのほかのこととは仰せられなかったという報は得たのでありながら、宮は六条院へ入嫁されたのを残念に思い、心も傷つけられたほどに苦しんで、今でも衛門督は恋を捨てていなかった。
         Wemonnokam-no-Kimi mo, Win ni tune ni mawiri, sitasiku saburahi nare tamahi si hito nare ba, kono Miya wo titi-Mikado no kasiduki agame tatematuri tamahi si mi-kokorookite nado, kuhasiku mi tatematuri oki te, samazama no ohom-sadame ari si korohohi yori kikoye yori, Win ni mo, "Mezamasi to ha obosi, notamaha se zu." to kiki si wo, kaku kotozama ni nari tamahe ru ha, ito kutiwosiku, mune itaki kokoti sure ba, naho e omohi hanare zu.
13.3.2 　その折より語らひつきにける女房のたよりに、御ありさまなども聞き伝ふるを慰めに思ふぞ、 はかなかりける。
           そのころから親しくなっていた女房の口から、ご様子なども伝え聞きくのを慰めにしているのは、はかないことであった。
           そのころから心安くなった女房によって、宮の御様子を聞くのをはかない慰めにしていたのである。
         Sono wori yori katarahi tuki ni keru nyoubau no tayori ni, ohom-arisama nado mo kiki tutahuru wo nagusame ni omohu zo, hakanakari keru.
13.3.3 　「 対の上の御けはひには、なほ圧されたまひてなむ ★」と、世人も まねび伝ふるを聞きては、
           「対の上のご寵愛には、やはり圧倒されていらっしゃる」と、世間の人が噂しているのを聞いては、
           「やはり対の夫人とは御競争がおできにならないようだ」と世間の人の噂（うわさ）するのが耳にはいる時、
         "Tai-no-Uhe no ohom-kehahi ni ha, naho osa re tamahi te nam." to, yohito mo manebi tutahuru wo kiki te ha,
13.3.4 　「 かたじけなくとも、さるものは思はせ たてまつらざらまし。げに、たぐひなき御身にこそ、あたらざらめ」
           「恐れ多いことだが、そのような辛い思いはおさせ申さなかったろうに。いかにも、そのような高いご身分の相手には、相応しくないだろうが」
           もったいなくても自分の妻に得ておれば、そうした物思いはおさせしなかったはずである。二人とない六条院のようなりっぱな男で自分はないのであるが
         "Katazikenaku to mo, saru mono ha omoha se tatematura zara masi. Geni, taguhi naki ohom-mi ni koso, atara zara me."
13.3.5 　と、常にこの小侍従といふ 御乳主をも言ひはげまして、
           と、いつもこの小侍従という御乳母子を責めたてて、
           と、こんなことを言って、始終心安くなっている小侍従という宮の女房を煽動（せんどう）するようなことを言い、
         to, tuneni kono Ko-Zizyuu to ihu ohom-tinusi wo mo ihi hagemasi te,
13.3.6 　「 世の中定めなきを、 大殿の君、もとより本意ありて思しおきてたる方に赴きたまはば」
           「世の中は無常なものだから、大殿の君が、もともと抱いていらしたご出家をお遂げなさったら」
           無常の世であるから、御出家のお志の深い院が御遁世（とんせい）になる場合もあったなら、自分は女三の宮を得たい
         "Yononaka sadame naki wo, Otodo-no-Kimi, moto yori ho'i ari te obosi oki te taru kata ni omomuki tamaha ba."
13.3.7 　と、 たゆみなく思ひありきけり。
           と、怠りなく思い続けていらっしゃるのであった。
           と絶えず思っている右衛門督（うえもんのかみ）であった。
         to, tayumi naku omohi ariki keri.
注釈890 | 衛門督の君も | 柏木は依然として女三の宮に執着。 | 13.3.1
注釈891 | 聞こえ寄り | 『完訳』は「自分も意中を申し出ていて」と訳す。 | 13.3.1
注釈892 | めざましとは思しのたまはせず | 朱雀院の詞、要旨。『集成』は「出過ぎた者とはお思いにならず仰せにもならなかったと聞いたのに」。『完訳』は「別にお気に召さぬことと仰せになったわけではないと聞いていたのに」と訳す。 | 13.3.1
注釈893 | かくことざまに | 柏木の意に反して、女三の宮が六条院に降嫁したことをいう。 | 13.3.1
注釈894 | はかなかりける | 『完訳』は「語り手の評。柏木の処しがたい絶望的な執着を印象づける」と注す。 | 13.3.2
注釈895 | 対の上の御けはひにはなほ圧されたまひてなむ | 世人の噂。「なむ」係助詞。下に「ある」また「はべる」などの語句が省略されている。 | 13.3.3
注釈896 | まねび伝ふるを | 『集成』は「聞いたことをそっくりそのまま伝えること」と訳す。 | 13.3.3
注釈897 | かたじけなくとも | 以下「あたらざらめ」まで、柏木の心中。 | 13.3.4
注釈898 | たてまつらざらまし | 「まし」反実仮想の助動詞。自分であったらそうはさせなかっただろうに。 | 13.3.4
注釈899 | 御乳主を | 『集成』は「女三の宮の乳姉妹」。『完訳』は「養君と同時期に生れた乳母子」と注す。 | 13.3.5
注釈900 | 世の中定めなきを | 以下「赴きたまはば」まで、柏木の心中。源氏の出家後を待ち望む。源氏が朱雀院の出家後に朧月夜尚侍に言い寄ったのと同じ構図でもある。 | 13.3.6
注釈901 | たゆみなく思ひありきけり | 『集成』は「怠りなく機会をうかがっていらっしゃった」。『完訳』は「あれこれ油断なく思いつめているのであった」。 | 13.3.7
校訂195 | 院に | 院に--院（院/+に） | 13.3.1
校訂196 | 御けはひには | 御けはひには--御けはひ（ひ/+に）は | 13.3.3
校訂197 | 大殿の君 | 大殿の君--も（も/＄おとゝ）のきみ | 13.3.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第四段 柏木ら東町に集い遊ぶ

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.4
第四段　柏木ら東町に集い遊ぶ
13-4 Kashiwagi and others play kemariat the East residence court
13.4.1 　 弥生ばかりの空うららかなる日、六条の院に、兵部卿宮、衛門督など参りたまへり。大殿出でたまひて、御物語などしたまふ。
           三月ころの空がうららかに晴れた日、六条の院に、兵部卿宮、衛門督などが参上なさった。大殿がお出ましになって、お話などなさる。
           三月ごろの空のうららかな日に、六条院へ兵部卿（ひょうぶきょう）の宮がおいでになり、衛門督もお訪（たず）ねして来た。院はすぐに出てお逢（あ）いになった。
         Yayohi bakari no sora uraraka naru hi, Rokudeu-no-win ni, Hyaubukyau-no-Miya, Wemon-no-Kami nado mawiri tamahe ri. Otodo ide tamahi te, ohom-monogatari nado si tamahu.
13.4.2 　「 静かなる住まひは、このごろこそいと つれづれに紛るることなかりけれ。公私にことなしや。何わざしてかは暮らすべき」
           「静かな生活は、このごろ大変に退屈で気の紛れることがないね。公私とも平穏無事だ。何をして今日一日を暮らせばよかろう」
           「ひまな私の所などはこの時節などが最も退屈で、気を紛らすことができずに困っていましたよ。どこも皆無事平穏なのですね。今日はどうして暮らしたらいいだろう」
         "Siduka naru sumahi ha, konogoro koso ito turedure ni magiruru koto nakari kere. Ohoyake watakusi ni koto nasi ya! Nani waza si te kaha kurasu beki."
13.4.3 　などのたまひて、
           などとおっしゃって、
           などと院はお言いになって、また、
         nado notamahi te,
13.4.4 　「 今朝、大将のものしつるは、いづ方にぞ。いとさうざうしきを、例の、 小弓射させて見る べかりけり。好むめる若人どもも見えつるを、ねたう出でやしぬる」
           「今朝、大将が来ていたが、どこに行ったか。何とももの寂しいから、いつものように、小弓を射させて見物すればよかった。愛好者らしい若い人たちが見えていたが、惜しいことに帰ってしまったかな」
           「今朝（けさ）大将が来ていたのだがどこにいるだろう。慰めに小弓でも射させたく思っている時にちょうどそれのできる人たちもまた来ていたようだったが、もう皆出て行ったのだろうか」
         "Kesa, Daisyau no monosi turu ha, idukata ni zo? Ito sauzausiki wo, rei no, koyumi yi sase te miru bekari keri. Konomu meru Wakaudo-domo mo miye turu wo, netau ide ya si nuru."
13.4.5 　と、 問はせたまふ。
           と、お尋ねさせなさる。
           近侍にこうお聞きになった。
         to, toha se tamahu.
13.4.6 　「 大将の君は、丑寅の 町に、人びとあまたして、 鞠もて遊ばして見たまふ」と聞こしめして、
           「大将の君は、丑寅の町で、人々と大勢して、蹴鞠をさせて御覧になっていらっしゃる」とお聞きになって、
           大将は東の町の庭で蹴鞠（けまり）をさせて見ているという報告をお聞きになって、
         "Daisyau-no-Kimi ha, Usitora-no-mati ni, hitobito amata site, mari mote-asobasi te mi tamahu." to kikosimesi te,
13.4.7 　「 乱りがはしきことの、さすがに目覚めてかどかどしきぞかし。いづら、こなたに」
           「無作法な遊びだが、それでも派手で気の利いた遊びだ。どれ、こちらで」
           「乱暴な遊びのようだけれど、見た目に爽快（そうかい）なものでおもしろい」
         "Midari-gahasiki koto no, sasuga ni me same te kadokadosiki zo kasi. Idura? Konata ni."
13.4.8 とて、御消息あれば、参りたまへり。若君達めく人びと多かりけり。
           といって、お手紙があったので、参上なさった。若い公達らしい人々が多くいたのであった。
           とお言いになり、「こちらへ来るように」と、院が大将を呼びにおやりになると、すぐに庭で蹴鞠をしていた人たちはこちらへ来た。若い公達（きんだち）が多かった。
         tote, ohom-seusoko are ba, mawiri tamahe ri. Wakakimdati-meku hitobito ohokari keri.
13.4.9 　「 鞠持たせたまへりや。誰々かものしつる」
           「鞠をお持たせになったか。誰々が来たか」
           「鞠もこちらへ持って来ましたか。だれとだれがあちらへ来ているのか」
         "Mari mota se tamahe ri ya? Tare dare ka monosi turu?"
13.4.10 　とのたまふ。
           とお尋ねになる。
to notamahu.
13.4.11 　「 これかれはべりつ」
           「誰それがおります」
           大将の所にいた官人たちの名があげられ、
         "Kore kare haberi tu."
13.4.12 　「 こなたへまかでむや」
           「こちらへ来ませんか」
           「それもこちらへ来させましょうか」
         "Konata he makade m ya?"
13.4.13 　とのたまひて、 寝殿の東面、桐壺は若宮具したてまつりて、参りたまひにしころなれば、 こなた隠ろへたりけり。 遣水などのゆきあひはれて、よしある かかりのほどを尋ねて立ち出づ。太政大臣殿の君達、 頭弁、兵衛佐、大夫の君など、過ぐしたるも、まだ片なりなるも、さまざまに、人よりまさりてのみものしたまふ。
           とおっしゃって、寝殿の東面は、桐壷の女御は若宮をお連れ申し上げていらっしゃっている折なので、こちらはひっそりしていた。遣水などの合流する所が広々としていて、趣のある場所を探しに出て行く。太政大臣の公達の、頭弁、兵衛佐、大夫の君などの、年輩者も、また若い者も、それぞれに、他の人より立派な方ばかりでいらっしゃる。
           と大将は父君へ申した。寝殿の東側になった座敷には桐壺（きりつぼ）の方（かた）がいたのであるが、若宮をお伴いして東宮へ参ったあとで、そこは空（あ）き間になっていて静かだった。蹴鞠の人たちは流水を避けて競技によい場所を求めて皆庭へ出た。太政大臣家の公達は頭弁（とうのべん）などという成年者も兵衛佐（ひょうえのすけ）、太夫（たゆう）の君などという少年上がりの人も混じって来ているが、他に比べて皆風采（ふうさい）がきれいであった。
         to notamahi te, sinden no himgasi-omote, Kiritubo ha Wakamiya gusi tatematuri te, mawiri tamahi ni si koro nare ba, konata kakurohe tari keri. Yarimidu nado no yuki ahi hare te, yosi aru kakari no hodo wo tadune te tati-idu. Ohoki-ohoidono no Kimitati, Tou-no-Ben, Hyauwe-no-Suke, Taihu-no-Kimi nado, sugusi taru mo, mada katanari naru mo, samazama ni, hito yori masari te, nomi monosi tamahu.
注釈902 | 弥生ばかりの空うららかなる日 | 六条院の南の町で蹴鞠の遊びが催される。 | 13.4.1
注釈903 | 静かなる | 以下「暮らすべき」まで、源氏の詞。 | 13.4.2
注釈904 | 今朝大将のものしつるは | 以下「出でやしぬる」まで、源氏の詞。 | 13.4.4
注釈905 | 問はせたまふ | 「せ」使役の助動詞。「たまふ」尊敬の補助動詞。源氏が人をして尋ねさせなさる、の意。 | 13.4.5
注釈906 | 大将の君は | 以下「遊ばして見たまふ」まで、報告の要旨。「し」使役の助動詞。夕霧が大勢の人々に蹴鞠をさせての意。 | 13.4.6
注釈907 | 乱りがはしきことの | 『集成』は「無作法な遊戯だが」。『完訳』は「どうもあれは騒がしいものの」と訳す。 | 13.4.7
注釈908 | 鞠持たせたまへりや誰々かものしつる | 源氏の詞。「せ」使役の助動詞。「たまへ」尊敬の補助動詞。 | 13.4.9
注釈909 | これかれはべりつ | 夕霧の返事。実際は実名を言ったのだが、省略された書き方。 | 13.4.11
注釈910 | こなたへまかでむや | 源氏の詞。ここ東南の町へ来ませんか、の意。 | 13.4.12
注釈911 | 寝殿の東面桐壺は若宮具したてまつりて参りたまひにしころなれば | 東南の町の寝殿の東側は明石女御の部屋であるが、現在、若宮を伴って東宮に帰参している。西側は女三の宮の部屋。 | 13.4.13
注釈912 | こなた隠ろへたりけり | 明融臨模本は「こなた（た＋は）」とある。すなわち「は」を補入する。大島本は「こなた」とある。『集成』『完本』は底本（明融臨模本）の訂正以前本文と諸本に従う。『新大系』は底本（大島本）のままとする。『集成』は「目立たぬ所だった」。『完訳』は「ひっそりとしていたのであるが」と訳す。 | 13.4.13
注釈913 | 遣水などのゆきあひはれて | 明融臨模本は「ゆきあひは（は＋な）れて」とある。すなわち「な」を補入する。大島本は「こなた」とある。『集成』『完本』は底本（明融臨模本）の訂正以前本文と諸本に従う。『新大系』は底本（大島本）のままとする。「はれて」は広々として、の意味。 | 13.4.13
注釈914 | かかりのほど | 蹴鞠をするために砂を敷いた場所。 | 13.4.13
注釈915 | 頭弁兵衛佐大夫の君など | 柏木の弟たち。 | 13.4.13
校訂198 | つれづれに | つれづれに--つれ／＼に△（△/＃） | 13.4.2
校訂199 | 小弓 | 小弓--ふ（ふ/＄こ）ゆき（き/＄）み | 13.4.4
校訂200 | べかりけり | べかりけり--へかりける（る/=り） | 13.4.4
校訂201 | 町に | 町に--ま（ま/+ち）に | 13.4.6
校訂202 | 鞠 | 鞠--ま△（△/＃）り | 13.4.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第五段 南町で蹴鞠を催す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.5
第五段　南町で蹴鞠を催す
13-5 Kashiwagi and others move from East to South residence court and play kemariat there
13.5.1 　やうやう暮れかかるに、「 風吹かず、かしこき日なり」と興じて、弁君もえしづめず立ちまじれば、大殿、
           だんだん日が暮れかかって行き、「風が吹かず、絶好の日だ」と興じて、弁君も我慢できずに仲間に入ったので、大殿が、
           時間がたち日暮れになるまで、この競技に適して風も出ないよい日だと皆言って庭上の遊びは続いていたが、頭弁も闘志がおさえられなくなったらしくその中へ出て行った。
         Yauyau kure kakaru ni, "Kaze huka zu, kasikoki hi nari." to kyouzi te, Ben-no-Kimi mo e sidume zu tatimazire ba, Otodo,
13.5.2 　「 弁官もえをさめあへざめるを、上達部なりとも、若き衛府司たちは、 などか乱れたまはざらむ。 かばかりの齢にては、あやしく見過ぐす、口惜しくおぼえしわざなり。さるは、いと軽々なりや。このことのさまよ」
           「弁官までが落ち着いていられないようだから、上達部であっても、若い近衛府司たちは、どうして飛び出して行かないのか。それくらいの年では、不思議にも見ているのは、残念に思われたことだ。とはいえ、とても騒々しいな。この遊びの有様はな」
           「文官の誇りにする弁さえ傍観していられないのだから、高官になっていても若い衛府（えふ）の人などはおとなしくしている必要もない。私の青春時代にもそうしたことの仲間にはいりえないのが残念に思われたものだ。しかし軽々しく人を見せるね、この遊びは」
         "Benkwan mo e wosame ahe za' meru wo, Kamdatime nari tomo, wakaki Wehudukasa-tati ha, nadoka midare tamaha zara m? Kabakari no yohahi nite ha, ayasiku misugusu, kutiwosiku oboye si waza nari. Saruha, ito kyaugyau nari ya! Kono koto no sama yo!"
13.5.3 　などのたまふに、大将も督君も、皆下りたまひて、えならぬ花の蔭にさまよひ たまふ夕ばえ、いときよげなり。をさをささまよく静かならぬ、乱れごとなめれど、 所から人からなりけり ★。
           などとおっしゃると、大将も督君も、みなお下りになって、何ともいえない美しい桜の花の蔭で、あちこち動きなさる夕映えの姿、たいそう美しい。決して体裁よくなく、騒々しく落ち着きのない遊びのようだが、場所柄により人柄によるものであった。
           院がお勧めになるので、大将も衛門督も皆出て、美しい桜の蔭（かげ）を行き歩いていたこの夕方の庭のながめはおもしろかった。あまり静かでないこの遊戯であるが、乱暴な運動とは見えないのも所がら人柄によるものなのであろう。
         nado notamahu ni, Daisyau mo Kam-no-Kimi mo, mina ori tamahi te, e nara nu hana no kage ni, samayohi tamahu yuhubaye, ito kiyoge nari. Wosawosa sama yoku siduka nara nu, midaregoto na' mere do, tokoro kara hito kara nari keri.
13.5.4 　ゆゑある庭の木立のいたく霞みこめたるに、 色々紐ときわたる花の木ども、 わづかなる萌黄の蔭に、かくはかなきことなれど、善き悪しきけぢめあるを挑みつつ、われも劣らじと思ひ顔なる中に、衛門督のかりそめに立ち混じりたまへる足もとに、並ぶ人なかりけり。
           趣のある庭の木立がたいそう霞に包まれたところに、何本もの色とりどりに蕾の開いて行く花の木が、わずかに芽のふいた木の蔭で、このようにつまらない遊びだが、上手下手の違いがあるのを競い合っては、自分も負けまいと思っている顔つきの中で、衛門督がほんのお付き合いの顔で参加なさった蹴り方に、並ぶ人がいなかった。
           趣のある庭の木立ちのかすんだ中に花の木が多く、若葉の梢（こずえ）はまだ少ない。遊び気分の多いものであって、鞠の上げようのよし悪しを競って、われ劣らじとする人ばかりであったが、本気でもなく出て混じった衛門督（えもんのかみ）の足もとに及ぶ者はなかった。
         Yuwe aru niha no kodati no itaku kasumi kome taru ni, iroiro himo toki wataru hana no ki-domo, waduka naru moyegi no kage ni, kaku hakanaki koto nare do, yoki asiki kedime aru wo idomi tutu, ware mo otora zi to omohigaho naru naka ni, Wemon-no-Kami no karisome ni tatimaziri tamahe ru asimoto ni, narabu hito nakari keri.
13.5.5 　容貌いときよげに、なまめきたるさましたる人の、用意いたくして、さすがに乱りがはしき、をかしく見ゆ。
           器量もたいそう美しく優雅な物腰の人が、心づかいを十分して、それでいて活発なのは見事である。
         顔がきれいで風采の艶（えん）なこの人は十分身の取りなしに注意して鞠を蹴り出すのであったが、自然にその姿の乱れるのも美しかった。
         Katati ito kiyoge ni, namameki taru sama si taru hito no, youi itaku si te, sasuga ni midarigahasiki, wokasiku miyu.
13.5.6 　御階の 間にあたれる桜の蔭に寄りて、人びと、花の上も忘れて心に入れたるを、大殿も宮も、隅の高欄に出でて御覧ず。
           御階の柱間に面した桜の木蔭に移って、人々が、花のことも忘れて熱中しているのを、大殿も兵部卿宮も隅の高欄に出て御覧になる。
           正面の階段（きざはし）の前にあたった桜の木蔭で、だれも花のことなどは忘れて競技に熱中しているのを、院も兵部卿の宮も隅（すみ）の所の欄干によりかかって見ておいでになった。
         Mi-hasi no ma ni atare ru sakura no kage ni yori te, hitobito, hana no uhe mo wasure te kokoro ni ire taru wo, Otodo mo Miya mo, sumi no kauran ni ide te goranzu.
注釈916 | 風吹かずかしこき日なり | 風が吹かず、蹴鞠に絶好の日だ、の意。 | 13.5.1
注釈917 | 弁官もえをさめあへざめるを | 以下「このことのさまよ」まで、源氏の詞。 | 13.5.2
注釈918 | などか乱れたまはざらむ | 『完訳「もっと羽目をはずしたらどうです」と訳す。「などか--む」反語表現。 | 13.5.2
注釈919 | かばかりの齢にては | 源氏自身の若いころを思い出して言う。下に「おぼえし」という自己体験をいう過去の助動詞がある。 | 13.5.2
注釈920 | 所から人からなりけり | 明融臨模本は「心から人から」とある。大島本は「所から人から」とある。『集成』『完本』は諸本に従って「所から人から」と校訂する。『新大系』は底本（大島本）のままとする。 | 13.5.3
注釈921 | 色々紐ときわたる花の木ども | 『集成』は「「紐とく」は花の開くことを、女性に見立てていう歌語」と忠す。 | 13.5.4
注釈922 | わづかなる萌黄の蔭に | 『完訳』は「わずかに若芽のふいている柳の木のもとで」と訳す。 | 13.5.4
校訂203 | たまふ | たまふ--給て（て/＄） | 13.5.3
校訂204 | 所から | 所から--*心から | 13.5.3
校訂205 | 間にあたれる桜の蔭に寄りて、人びと、花の | 間にあたれる桜の蔭に寄りて、人々、花の--（/+まにあたれるさくらのかけによりて人／＼花の） | 13.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第六段 女三の宮たちも見物す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.6
第六段　女三の宮たちも見物す
13-6 Sam-no-miya and others watch the play of kemari
13.6.1 　いと労ある心ばへども見えて、 数多くなりゆくに、上臈も乱れて、冠の額すこしくつろぎたり。大将の君も、御位のほど思ふこそ、例ならぬ乱りがはしさかなとおぼゆれ、見る目は、人よりけに若くをかしげにて、桜の直衣のやや萎えたるに、指貫の裾つ方、すこしふくみて、けしきばかり引き上げたまへり。
           たいそう稽古を積んだ技の数々が見えて、回が進んで行くにつれて、身分の高い人も無礼講となって、冠の額際が少し弛んで来た。大将の君も、ご身分の高さを考えれば、いつにない羽目の外しようだと思われるが、見た目には、人よりことに若く美しくて、桜の直衣の少し柔らかくなっているのを召して、指貫の裾の方が、少し膨らんで、心もち引き上げていらっしゃった。
           それぞれ特長のある巧みさを見せて勝負はなお進んでいったから、高官たちまでも今日はたしなみを正しくしてはおられぬように、冠の額を少し上へ押し上げたりなどしていた。大将も官位の上でいえば軽率なふるまいをすることになるが、目で見た感じはだれよりも若く美しくて、桜の色の直衣（のうし）の少し柔らかに着馴（な）らされたのをつけて、指貫（さしぬき）の裾（すそ）のふくらんだのを少し引き上げた姿は軽々しい形態でなかった。
         Ito rau aru kokorobahe-domo miye te, kazu ohoku nari yuku ni, zyaurahu mo midare te, kauburi no hitahi sukosi kuturogi tari. Daisyau-no-Kimi mo, ohom-kurawi no hodo omohu koso, rei nara nu midarigahasisa kana to oboyure, miru me ha, hito yori keni wakaku wokasige nite, sakura no nahosi no yaya naye taru ni, sasinuki no suso tu kata, sukosi hukumi te, kesiki bakari hikiage tamahe ri.
13.6.2 　軽々しうも見えず、ものきよげなるうちとけ姿 に、花の 雪のやうに降りかかれば、うち見上げて、 しをれたる枝すこし押し折りて、御階の中のしなのほどにゐたまひぬ。督の君続きて、
           軽率には見えず、さっぱりとした寛いだ姿に、花びらが雪のように降りかかるので、ちょっと見上げて、撓んだ枝を少し折って、御階の中段辺りにお座りになった。督の君も続いて、
           雪のような落花が散りかかるのを見上げて、萎（しお）れた枝を少し手に折った大将は、階段（きざはし）の中ほどへすわって休息をした。衛門督が続いて休みに来ながら、
         Karugarusiu mo miye zu, mono-kiyoge naru utitoke-sugata ni, hana no yuki no yau ni huri kakare ba, uti-miage te, siwore taru eda sukosi osi-wori te, mi-hasi no naka no sina no hodo ni wi tamahi nu. Kam-no-Kimi tuduki te,
13.6.3 　「 花、乱りがはしく散るめりや。桜は避きてこそ ★」
           「花びらが、しきりに散るようですね。桜は避けて吹いてくれればよいに」
           「桜があまり散り過ぎますよ。桜だけは避けたらいいでしょうね」
         "Hana, midarigahasiku tiru meri ya! Sakura ha yoki te koso."
13.6.4 　などのたまひつつ、宮の御前の方を後目に見れば、 例の、ことにをさまらぬけはひどもして、色々こぼれ出でたる 御簾のつま、透影など、春の手向けの幣袋にやとおぼゆ。
           などとおっしゃりながら、宮の御前の方角を横目に見やると、いつものように、格別慎みのない女房たちがいる様子で、色とりどりの袖口がこぼれ出ている御簾の端々から、透影などが、春に供える幣袋かと思われて見える。
           などと言って歩いているこの人は姫宮のお座敷を見ぬように見ていると、そこには落ち着きのない若い女房たちが、あちらこちらの御簾（みす）のきわによって、透き影に見えるのも、端のほうから見えるのも皆その人たちの派手（はで）な色の褄袖口（つまそでぐち）ばかりであった。暮れゆく春への手向けの幣（ぬさ）の袋かと見える。
         nado notamahi tutu, Miya no omahe no kata wo sirime ni mire ba, rei no, kotoni wosamara nu kehahi-domo si te, iroiro kobore ide taru mi-su no tuma, sukikage nado, haru no tamuke no nusabukuro ni ya to oboyu.
注釈923 | 数多くなりゆくに | 『集成』は「回数が増えてゆくにつれ」。『完訳』は「鞠が地に落ちて一度と数える」と注す。 | 13.6.1
注釈924 | 花乱りがはしく散るめりや桜は避きてこそ | 柏木の詞。「吹く風よ心しあらばこの春の桜は避きて散らさざらなむ」（源氏釈所引、出典未詳）。「春風は花のあたりをよきて吹け心づからや移ろうと見む」（古今集春下、八五、藤原好風）を踏まえる。 | 13.6.3
注釈925 | 例のことにをさまらぬけはひどもして | 『集成』は「いつものように、格別慎み深くするでもない女房たちがいる様子で」。『完訳』は「例によって、とくに慎み深くすることもない女房たちのいる気配があれこれと感じられて」と訳す。 | 13.6.4
注釈926 | 御簾のつま | 明融臨模本と大島本は「みすのつま」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「御簾のつまづま」と校訂する。 | 13.6.4
出典40 | 桜は避きて | 吹く風よ心しあらばこの春の桜はよきて散らさざらなむ | 出典未詳-源氏釈所引 | 13.6.3
 |  | 春風は花のあたりをよきて吹け心づからやう移ろふと見む | 古今集春下-八五 藤原好風
校訂206 | に、花 | に、花--はな（はな/＄に花） | 13.6.2
校訂207 | 雪の | 雪の--ゆきのゆきの（ゆきの<後出>/＄） | 13.6.2
校訂208 | しをれたる | しをれたる--しほ△れ（△れ/＄れたる） | 13.6.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第七段 唐猫、御簾を引き開ける

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.7
第七段　唐猫、御簾を引き開ける
13-7 A cat rushes and pulls the misu off
13.7.1 　 御几帳どもしどけなく引きやりつつ、 人気近く世づきてぞ見ゆるに、唐猫のいと小さくをかしげなるを、すこし大きなる猫 追ひ続きて、にはかに御簾のつまより走り出づるに、人びとおびえ騒ぎて、そよそよと身じろきさまよふけはひども、衣の音なひ、耳 かしかましき心地す。
           御几帳類をだらしなく方寄せ方寄せして、女房がすぐ側にいて世間ずれしているように思われるところに、唐猫でとても小さくてかわいらしいのを、ちょっと大きめの猫が追いかけて、急に御簾の端から走り出すと、女房たちは恐がって騷ぎ立て、ざわざわと身じろぎし、動き回る様子や、衣ずれの音がやかましいほどに思われる。
           几帳（きちょう）などは横へ引きやられて、締まりなく人のいる気配（けはい）があまりにもよく外へ知れるのである。支那（しな）産の猫（ねこ）の小さくかわいいのを、少し大きな猫があとから追って来て、にわかに御簾（みす）の下から出ようとする時、猫の勢いに怖（おそ）れて横へ寄り、後ろへ退（の）こうとする女房の衣（きぬ）ずれの音がやかましいほど外へ聞こえた。
         Mi-kityau-domo sidokenaku hikiyari tutu, hitoke tikaku yoduki te zo miyuru ni, karaneko no ito tihisaku wokasige naru wo, sukosi ohoki naru neko ohi tuduki te, nihakani misu no tuma yori hasiri iduru ni, hitobito obiye sawagi te, soyosoyo to miziroki samayohu kehahi-domo, kinu no otonahi, mimi kasikamasiki kokoti su.
13.7.2 　猫は、まだよく人にもなつかぬにや、綱いと長く付きたりけるを、物にひきかけまつはれにけるを、逃げむとひこしろふほどに、 御簾の側いとあらはに引き開けられたるを、とみにひき直す人もなし。この柱のもとにありつる人びとも、心あわたたしげにて、もの懼ぢしたるけはひどもなり。
           猫は、まだよく人に馴れていないのであろうか、綱がたいそう長く付けてあったが、物に引っかけまつわりついてしまったので、逃げようとして引っぱるうちに、御簾の端がたいそうはっきりと中が見えるほど引き開けられたのを、すぐに直す女房もいない。この柱の側にいた人々も慌てているらしい様子で、誰も手が出ないでいるのである。
           この猫はまだあまり人になつかないのであったのか、長い綱につながれていて、その綱が几帳の裾（すそ）などにもつれるのを、一所懸命に引いて逃げようとするために、御簾の横があらわに斜（はす）に上がったのを、すぐに直そうとする人がない。そこの柱の所にいた女房などもただあわてるだけでおじけ上がっている。
         Neko ha, mada yoku hito ni mo natuka nu ni ya, tuna ito nagaku tuki tari keru wo, mono ni hiki-kake matuha re ni keru wo, nige m to hikosirohu hodo ni, misu no soba ito arahani hiki-ake rare taru wo, tomi ni hiki-nahosu hito mo nasi. Kono hasira no moto ni ari turu hitobito mo, kokoroawatatasige nite, mono-odi si taru kehahi-domo nari.
注釈927 | 御几帳どもしどけなく引きやりつつ | 御簾に添えて立てられている御几帳をだらしなくずらしている。女三の宮が覗かれる伏線。 | 13.7.1
注釈928 | 人気近く世づきてぞ見ゆるに | 『集成』は「すぐ端近に女房がおり、世間ずれしているように思われるところに。男にすぐ返事でもしそうに思われる」。『完訳』は「すぐ間近に控えている人の気配が奥ゆかしさもなく世なれた感じであるが」と注す。 | 13.7.1
注釈929 | かしかましき | 「姦　カシカマシ」（名義抄）「カシカマシイ」（日葡辞書）、「古く「かしかまし」と第三音節は清音で、「かしがまし」となったのは近世以後のこと」（小学館古語大辞典）。 | 13.7.1
注釈930 | 御簾の側いとあらはに引き開けられたるを | 明融臨模本には「け」に朱点で濁点符号が付いている。「引き上げ」と解したものである。『集成』『新大系』は「引きあけられ」と清音に読む。『完本』は「引き上げられ」と濁音に読む。 | 13.7.2
校訂209 追ひ続きて 追ひ続きて--をひき（き/＄）つゝきて 13.7.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第八段 柏木、女三の宮を垣間見る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.8
第八段　柏木、女三の宮を垣間見る
13-8 Sam-no-Miya is looked by Kashiwagi
13.8.1 　几帳の際すこし入りたるほどに、 袿姿にて 立ちたまへる人あり。 階より西の二の間の東の側なれば、まぎれどころもなくあらはに 見入れらる。
           几帳の側から少し奥まった所に、袿姿で立っていらっしゃる方がいる。階から西の二間の東の端なので、隠れようもなくすっかり見通すことができる。
           几帳より少し奥の所に袿姿（うちぎすがた）で立っている人があった。階段のある正面から一つ西になった間（ま）の東の端であったから、あらわにその人の姿は外から見られた。
         Kityau no kiha sukosi iri taru hodo ni, utikisugata nite tati tamahe ru hito ari. Hasi yori nisi no ni-no-ma no himgasi no soba nare ba, magire dokoro mo naku araha ni miire raru.
13.8.2 　 紅梅にやあらむ、濃き 薄き、すぎすぎに、あまた重なりたるけぢめ、はなやかに、草子のつまのやうに見えて、 桜の織物の細長なるべし。御髪のすそまでけざやかに見ゆるは、糸をよりかけたるやうになびきて、裾のふさやかにそがれたる、いとうつくしげにて、 七、八寸ばかりぞ余りたまへる。御衣の裾がちに、いと細く ささやかにて、姿つき、髪のかかりたまへる側目、言ひ知らずあてにらうたげなり。夕影なれば、さやかならず、奥暗き心地するも、 いと飽かず口惜し。
           紅梅襲であろうか、濃い色薄い色を、次々と、何枚も重ねた色の変化、派手で、草子の小口のように見えて、桜襲の織物の細長なのであろう。お髪が裾までくっきりと見えるところは、糸を縒りかけたように靡いて、裾がふさふさと切り揃えられているのは、とてもかわいい感じで、七、八寸ほど身丈に余っていらっしゃる。お召し物の裾が長く余って、とても細く小柄で、姿つき、髪のふりかかっていらっしゃる横顔は、何とも言いようがないほど気高くかわいらしげである。夕日の光なので、はっきり見えず、奥暗い感じがするのも、とても物足りなく残念である。
           紅梅襲（がさね）なのか、濃い色と淡（うす）い色をたくさん重ねて着たのがはなやかで、着物の裾は草紙の重なった端のように見えた。桜の色の厚織物の細長らしいものを表着（うわぎ）にしていた。裾まであざやかに黒い髪の毛は糸をよって掛けたようになびいて、その裾のきれいに切りそろえられてあるのが美しい。身丈に七、八寸余った長さである。着物の裾の重なりばかりが量（かさ）高くて、その人は小柄なほっそりとした人らしい。この姿も髪のかかった横顔も非常に上品な美人であった。夕明りで見るのであるからこまごまとした所はわからなくて、後ろにはもう闇（やみ）が続いているようなのが飽き足らず思われた。
         Koubai ni ya ara m? Koki usuki, sugisugi ni, amata kasanari taru kedime, hanayaka ni, sousi no tuma no yau ni miye te, sakura no orimono no hosonaga naru besi. Mi-gusi no suso made kezayaka ni miyuru ha, ito wo yorikake taru yau ni nabiki te, suso no husayaka ni soga re taru, ito utukusige nite, siti, hati-sun bakari zo amari tamahe ru. Ohom-zo no suso-gati ni, ito hosoku sasayaka nite, sugatatuki, kami no kakari tamahe ru sobame, ihi sira zu ate ni rautage nari. Yuhukage nare ba, sayaka nara zu, oku kuraki kokoti suru mo, ito aka zu kutiwosi.
13.8.3 　鞠に身を投ぐる若君達の、 花の散るを惜しみもあへぬけしきどもを 見るとて、人びと、あらはを ふともえ見つけぬなるべし。猫のいたく鳴けば、見返りたまへる面もち、もてなしなど、いとおいらかにて、 若くうつくしの人やと、ふと見えたり。
           蹴鞠に夢中になっている若公達の、花の散るのを惜しんでもいられないといった様子を見ようとして、女房たちは、まる見えとなっているのを直ぐには気がつかないのであろう。猫がひどく鳴くので、振り返りなさった顔つき、態度などは、とてもおっとりとして、若くかわいい方だと、直観された。
           鞠（まり）に夢中でいる若公達（わかきんだち）が桜の散るのにも頓着（とんちゃく）していぬふうな庭を見ることに身が入って、女房たちはまだ端の上がった御簾に気がつかないらしい。猫のあまりに鳴く声を聞いて、その人の見返った顔に余裕のある気持ちの見える佳人であるのを、衛門督は庭にいて発見したのである。
         Mari ni mi wo naguru Waka-kimdati no, hana no tiru wo wosimi mo ahe nu kesiki-domo wo miru tote, hitobito, araha wo huto mo e mituke nu naru besi. Neko no itaku nake ba, mikaheri tamahe ru omomoti, motenasi nado, ito oyiraka nite, wakaku utukusi no hito ya to, huto miye tari.
注釈931 | 袿姿にて | 女主人の服装。女房装束の表着・唐衣・裳を着けた姿とは一目で区別される。 | 13.8.1
注釈932 | 立ちたまへる人あり | 異例の姿。女性は普通は座っているものである。『完訳』は「貴婦人は座っているのが普通。蹴鞠見物に立ち上る不謹慎な挙措」と注す。 | 13.8.1
注釈933 | 階より西の二の間の東の側なれば | 『集成』は「そこは中央御階の間から西へ二つめの柱間の東の端なので」と注す。「東の端」は向かって右側の御簾なので、と同じ。 | 13.8.1
注釈934 | 見入れらる | 「らる」可能の助動詞。見通すことができる。 | 13.8.1
注釈935 | 紅梅にやあらむ | 以下、柏木と語り手の目が一体化した視点からの描写。 | 13.8.2
注釈936 | 桜の織物の細長なるべし | 『完訳』は「上に着ておられるのは桜襲の織物の細長のようである」と訳す。 | 13.8.2
注釈937 | 七、八寸ばかりぞ余りたまへる | 身長よりも七、九寸長いさま。普通の髪の長さ。 | 13.8.2
注釈938 | いと飽かず口惜し | 『完訳』は「柏木の心情の直叙に注意」と注す。 | 13.8.2
注釈939 | 花の散るを惜しみもあへぬけしきどもを | 主語は若公達。普通は桜の花の散るのを惜しみ、このまま咲き止めておきたいというところだが、蹴鞠の鞠が枝に触れてひとしお美しく散るのでろう。蹴鞠に夢中になって、ゆったり惜しんでもいられぬという意。 | 13.8.3
注釈940 | 見るとて | 主語は女房たち。 | 13.8.3
注釈941 | ふともえ見つけぬなるべし | 「なるべし」は語り手の言辞。 | 13.8.3
注釈942 | 若くうつくしの人や | 柏木が女三の宮を見た感想。第一印象。 | 13.8.3
校訂210 | 薄き | 薄き--うすきに（に/＄） | 13.8.2
校訂211 | ささやか | ささやか--さく（さく/＄さゝ）やか | 13.8.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十三章 女三の宮の物語 柏木、女三の宮を垣間見る 第九段 夕霧、事態を憂慮す

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
13
第十三章　女三の宮の物語　柏木、女三の宮を垣間見る
13 Tale of Sam-no-Miya Kashiwagi looks Sam-no-Miya by chance
13.9
第九段　夕霧、事態を憂慮す
13-9 Yugiri thinks the happening seriously
13.9.1 　大将、いとかたはらいたけれど、はひ寄らむもなかなかいと軽々しければ、ただ心を得させて、うちしはぶきたまへるにぞ、やをらひき入りたまふ。 さるは、わが心地にも、いと飽かぬ心地したまへど、猫の 綱ゆるしつれば、心にもあらずうち嘆かる。
           大将は、たいそうはらはらしていたが、近寄るのもかえって身分に相応しくないので、ただ気づかせようと、咳ばらいなさったので、すっとお入りになる。実の所、自分ながらも、とても残念な気持ちがなさったが、猫の綱を放したので、溜息をもらさずにはいられない。
           大将は簾（すだれ）が上がって中の見えるのを片腹痛く思ったが、自身が直しに寄って行くのも軽率らしく思われることであったから、注意を与えるために咳（せき）払いをすると、立っていた人は静かに奥へはいった。そうはさせながら大将自身も美しい人の隠れてしまったのは物足らなかったのであるが、そのうち猫の綱は直されて御簾も下（お）りたのを見て、大将は思わず歎息（たんそく）の声を洩（も）らした。
         Daisyau, ito kataharaitakere do, hahiyora m mo nakanaka ito karugarusikere ba, tada kokoro wo e sase te, uti-sihabuki tamahe ru ni zo, yawora hikiiri tamahu. Saruha, waga kokoti ni mo, ito aka nu kokoti si tamahe do, neko no tuna yurusi ture ba, kokoro ni mo ara zu uti-nageka ru.
13.9.2 　 まして、さばかり心をしめたる衛門督は、胸ふとふたがりて、 誰ればかりにかはあらむ、ここらの中にしるき袿姿よりも、人に紛るべくも あらざりつる御けはひなど、心にかかりておぼゆ。
           それ以上に、あれほど夢中になっていた衛門督は、胸がいっぱいになって、他の誰でもない、大勢の中ではっきりと目立つ袿姿からも、他人と間違いようもなかったご様子など、心に忘れられなく思われる。
           ましてその人に見入っていた衛門督の胸は何かでふさがれた気がして、あれはだれであろう、女房姿でない袿であったのによって思うのでなくて、人と混同すべくもない容姿から見当のほぼつく人を、なおだれであろうか確かに知りたく思った。
         Masite, sabakari kokoro wo sime taru Wemon-no-Kami ha, mune huto hutagari te, tare bakari ni kaha ara m, kokora no naka ni siruki utiki sugata yori mo, hito ni magiru beku mo ara zari turu ohom-kehahi nado, kokoro ni kakari te oboyu.
13.9.3 　さらぬ顔にもてなしたれど、「 まさに目とどめじや」と、大将はいとほしく思さる。わりなき心地の慰めに、猫を招き寄せてかき抱きたれば、いと香ばしくて、らうたげにうち鳴くも、 なつかしく思ひよそへらるるぞ、好き好きしきや。
           何気ない顔を装っていたが、「当然見ていたにちがいない」と、大将は困った事になったと思わずにはいられない。たまらない気持ちの慰めに、猫を招き寄せて抱き上げてみると、とてもよい匂いがして、かわいらしく鳴くのが、慕わしい方に思いなぞらえられるとは、好色がましいことであるよ。
           素知らぬ顔を大将は作っていたが、自分の見た人を衛門督の目にも見ぬはずはないと思って、その貴女をお気の毒に思った。何ともしがたい恋しく苦しい心の慰めに、大将は猫を招き寄せて、抱き上げるとこの猫にはよい薫香（たきもの）の香が染（し）んでいて、かわいい声で鳴くのにもなんとなく見た人に似た感じがするというのも多情多感というものであろう。
         Saranu kaho ni motenasi tare do, "Masa ni me todome zi ya?" to, Daisyau ha itohosiku obosa ru. Warinaki kokoti no nagusame ni, neko wo maneki yose te kaki-idaki tare ba, ito kaubasiku te, rautage ni uti-naku mo, natukasiku omohi yosohe raruru zo, sukizukisiki ya!
注釈943 | さるはわが心地にも | 『集成』「実のところ、夕霧自身も」と訳す。 | 13.9.1
注釈944 | 綱ゆるしつれば心にもあらずうち嘆かる | 夕霧のほっとした気持ち。『集成』は「（中の女房が）猫の綱を放したので（御簾が下りて）思わず溜息をおつきになる」。『完訳』は「猫の綱を解いてしまったので、思わずついため息をもらさずにはいられない」と訳す。 | 13.9.1
注釈945 | まして | 柏木は夕霧以上に、の意。 | 13.9.2
注釈946 | 誰ればかりにかはあらむ | 以下「あらざりつる」まで、柏木の心中。「かはあらむ」反語表現。『完訳』は「女三の宮以外の誰でもない。「あらざりつる」あたりまで、柏木の心を直叙。以下は間接話法」と注す。 | 13.9.2
注釈947 | あらざりつる | 柏木の心中語であるが、連体形の余情表現とかつ下文の「御けはひ」に係っていく表現。 | 13.9.2
注釈948 | まさに目とどめじや | 夕霧の心中。反語表現。『集成』は「きっと見ていたにちがいない」。『完訳』は「衛門督がどうしてあのお姿を見逃すわけがあろう」と訳す。 | 13.9.3
注釈949 | なつかしく思ひよそへらるるぞ好き好きしきや | 『首書或抄』は「草子地也」と指摘。『完訳』は「語り手の評。柏木の異様なまでの執着を評す」と注す。 | 13.9.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十四章 女三の宮の物語 蹴鞠の後宴 第一段 蹴鞠の後の酒宴

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
14
第十四章　女三の宮の物語　蹴鞠の後宴
14 Tale of Sam-no-Miya A banquet of after the kemari
14.1
第一段　蹴鞠の後の酒宴
14-1 A banquet of after the kemari
14.1.1 　大殿御覧じおこせて、
           大殿がこちらを御覧になって、
           院がこの若い二人の高官のいるほうを御覧になって、
         Otodo goranzi okose te,
14.1.2 　「 上達部の座、いと軽々しや。こなたにこそ」
           「上達部の座席には、あまりに軽々しいな。こちらに」
           「高官たちの席があまりに軽々しい。こちらへおいでなさい」
         "Kamdatime no za, ito karogarosi ya! Konata ni koso."
14.1.3 　とて、 対の南面に入りたまへれば、みなそなたに参りたまひぬ。宮もゐ直りたまひて、御物語したまふ。
           とおっしゃって、東の対の南面の間にお入りになったので、皆そちらの方にお上りになった。兵部卿宮も席をお改めになって、お話をなさる。
           とお言いになって、対のほうの南の座敷へおはいりになったので人々も皆従って行った。兵部卿の宮はまた室（へや）の中へ院とごいっしょに席を移してお落ち着きになった。高官らもごいっしょである。
         tote, tai no minami-omote ni iri tamahe re ba, mina sonata ni mawiri tamahi nu. Miya mo wi nahori tamahi te, ohom-monogatari sitamahu.
14.1.4 　次々の殿上人は、簀子に円座召して、わざとなく、 椿餅、梨、柑子やうのものども、さまざまに箱の蓋どもにとり混ぜつつあるを、若き人びとそぼれ取り食ふ。さるべき乾物ばかりして、御土器参る。
           それ以下の殿上人は、簀子に円座を召して、気楽に、椿餅、梨、柑子のような物が、いろいろないくつもの箱の蓋の上に盛り合わせてあるのを、若い人々ははしゃぎながら取って食べる。適当な干物ばかりを肴にして、酒宴の席となる。
           殿上役人たちは敷き物を得て縁側の座に着いた。饗応（きょうおう）というふうでなく椿餠（つばきもち）、梨（なし）、蜜柑（みかん）などが箱の蓋（ふた）に載せて出されてあったのを、若い人たちは戯れながら食べていた。乾物類の肴（さかな）でお座敷の人々へは酒杯が勧められた。
         Tugitugi no Tenzyaubito ha, sunoko ni warahuda mesi te, wazato naku, tubaimotihi, nasi, kauzi yau no mono-domo, samazama ni hako no huta-domo ni tori-maze tutu aru wo, wakaki hitobito sobore tori kuhu. Sarubeki karamono bakari si te, ohom-kaharake mawiru.
14.1.5 　衛門督は、いといたく思ひしめりて、ややもすれば、花の木に目をつけて眺めやる。大将は、 心知りに、「 あやしかりつる御簾の透影思ひ出づることやあらむ ★」と思ひたまふ。
           衛門督は、たいそうひどく沈みこんで、ややもすれば、花の木に目をやってぼんやりと物思いに耽っている。大将は、事情を知っているので、「妙なことから垣間見た御簾の透影を思い出しているのだろう」とお考えになる。
           衛門督はじっと思い入ったふうをしていて、ともすれば庭の桜へ目をやった。大将はあの場を共に見た人であったから、衛門督が作っている幻の何であるかがわかる気もするのであった。
         Wemon-no-Kami ha, ito itaku omohi simeri te, yaya mo sure ba, hana no ki ni me wo tuke te nagame yaru. Daisyau ha, kokorosiri ni, "Ayasikari turu mi-su no sukikage omohi-iduru koto ya ara m." to omohi tamahu.
14.1.6 　「 いと端近なりつるありさまを、 かつは軽々しと思ふらむかし。いでや。 こなたの御ありさまの、さはあるまじかめるものを」と思ふに、「 かかればこそ、世のおぼえのほどよりは、 うちうちの御心ざしぬるきやうにはありけれ」
           「とても端近にいた様子を、一方では軽率だと思っているだろう。いやはや。こちらのご様子は、あのようなことは決してありますまいものを」と思うと、「こんなふうだから、世間の評判が高い割には、内々のご愛情は薄いようなのだった」
           軽々しくあまりな端近へ出ておられたものであると大将は姫宮をお思いした。あれだけの方がなされることでもないのであるがと思われてくるにしたがって、今まで不可解であったこと
         "Ito hasidika nari turu arisama wo, katu ha karogarosi to omohu ram kasi. Ideya! Konata no ohom-arisama no, saha arumazika' meru mono wo." to omohu ni, "Kakare ba koso, yo no oboye no hodo yori ha, utiuti no mi-kokorozasi nuruki yau ni ha ari kere."
14.1.7 　と思ひ合はせて、
           と合点されて、
           に合点のゆく気もした。
         to omohi ahase te,
14.1.8 　「 なほ、内外の用意多からず、いはけなきは、らうたきやうなれど、うしろめたきやうなりや」
           「やはり、他人に対しても自分に対しても、不用心で、幼いのは、かわいらしいようだが不安なものだ」
           そんな欠点がおありになるために、世間でたいした方のようにいう割合に院の御愛情が薄いという理由が発見されたのである。貴女らしいお慎みが足らず、無邪気であることは可憐（かれん）なものだが、その人の良人（おっと）になっては安心のできないことであろう
         "Naho, utito no youi ohokara zu, ihakenaki ha, rautaki yau nare do, usirometaki yau nari ya!"
14.1.9 　と、思ひ落とさる。
           と、軽んじられる。
           と軽侮する念も起こった。
         to, omohi otosa ru.
14.1.10 　 宰相の君は、 よろづの罪をもをさをさたどられず、おぼえぬものの隙より、ほのかにもそれと見たてまつりつるにも、「 わが昔よりの心ざしのしるしあるべきにや」と、契りうれしき心地して、 飽かずのみおぼゆ。
           宰相の君は、いろんな欠点をもなかなか気づかず、思いがけない御簾の隙間から、ちらっとその方と拝見したのも、「自分の以前からの気持ちが報いられるのではないか」と、前世からの約束も嬉しく思われて、どこまでもお慕い続けている。
           衛門督は道義も何も思わぬ盲目的な情熱に燃えていた。思いも寄らぬ物の間からほのかながらも確かにその方を見ることができたのも、自分の長い間の恋の祈りが神仏に受け入れられた結果であろうと、こんな解釈をしながらも、ただそれが瞬間のことであったのを残念がった。
         Saisyau-no-Kimi ha, yorodu no tumi wo mo wosawosa tadorare zu, oboye nu mono no hima yori, honoka ni mo sore to mi tatematuri turu ni mo, "Waga mukasi yori no kokorozasi no sirusi aru beki ni ya?" to, tigiri uresiki kokoti si te, aka zu nomi oboyu.
注釈950 | 上達部の座いと軽々しやこなたにこそ | 源氏の詞。上達部は夕霧や柏木をさす。 | 14.1.2
注釈951 | 対の南面に | 東の対の南面の間。 | 14.1.3
注釈952 | 椿餅梨柑子やうのものども | 椿餅、梨、柑子というが、春三月に梨の実があるとは思われない。氷室に保存していた物か、梨を使った加工食品であろうか。 | 14.1.4
注釈953 | 心知りに | 事情を知っているので、の意。 | 14.1.5
注釈954 | あやしかりつる御簾の透影思ひ出づることやあらむ | 夕霧の心中。『集成』は「（柏木が）妙なことから垣間見た、御簾の隙間の女三の宮のお姿を思い浮べているのであろうかと」と訳す。 | 14.1.5
注釈955 | いと端近なりつる | 以下あるまじかめるものを」まで、夕霧の心中。 | 14.1.6
注釈956 | かつは軽々しと思ふらむかし | 主語は柏木。柏木の心中を忖度。 | 14.1.6
注釈957 | こなたの | 紫の上をさす。 | 14.1.6
注釈958 | かかればこそ | 以下「ありけれ」まで、夕霧の心中。 | 14.1.6
注釈959 | うちうちの御心ざし | 源氏のご寵愛。 | 14.1.6
注釈960 | なほ内外の用意 | 以下「うしろめたきやうなりや」まで、夕霧の心中。同様の主旨を言っている「帚木」巻の女性論が思い合わされる。 | 14.1.8
注釈961 | 宰相の君は | 柏木。宰相兼右衛門督である。初めて語られる。 | 14.1.10
注釈962 | よろづの罪をもをさをさたどられず | 『完訳』は「宮にどんな欠点があろうと、ほとんど顧みるゆとりもなく」と訳す。 | 14.1.10
注釈963 | わが昔よりの心ざしのしるしあるべきにや | 柏木の心中。 | 14.1.10
注釈964 | 飽かずのみおぼゆ | 『完訳』は「どこまでも宮に心を奪われている」と注す。 | 14.1.10
校訂212 ことや ことや--ことも（も/＄）や 14.1.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十四章 女三の宮の物語 蹴鞠の後宴 第二段 源氏の昔語り

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
14
第十四章　女三の宮の物語　蹴鞠の後宴
14 Tale of Sam-no-Miya A banquet of after the kemari
14.2
第二段　源氏の昔語り
14-2 Genji talks about old days to Kashiwagi and others
14.2.1 　院は、 昔物語し出でたまひて、
           院は、昔話を始めなさって、
           院は座中の人に昔の話をいろいろあそばして、
         Win ha, mukasimonogatari siide tamahi te,
14.2.2 　「 太政大臣の、よろづのことにたち並びて、勝ち負けの定めしたまひし中に、鞠なむえ及ばずなりにし。はかなきことは、伝へあるまじけれど、ものの筋はなほこよなかりけり。いと目も及ばず、 かしこうこそ見えつれ」
           「太政大臣が、どのような事でも、わたしを相手にして勝負の争いをなさった中で、蹴鞠だけはとても敵わなかった。ちょっとした遊び事には、別に伝授があるはずもないが、名人の血統はやはり特別であったよ。たいそう目も及ばぬほど、上手に見えた」
           「太政大臣は私の相手で勝負をよく争われたものだが、蹴鞠（けまり）の技術だけはとうてい自分が敵することのできぬ巧さがおありになった。親のすべてが子に現われてくるものではなかろうが、やはり芸の道だけは不思議によく伝わるものだね。あなたの今日のできばえはたいしたものだった」
         "Ohokiotodo no, yorodu no koto ni tati-narabi te, katimake no sadame si tamahi si naka ni, mari nam e oyoba zu nari ni si. Hakanaki koto ha, tutahe arumazikere do, mono no sudi ha naho koyonakari keri. Ito me mo oyoba zu, kasikou koso miye ture."
14.2.3 　とのたまへば、 うちほほ笑みて、
           とおっしゃると、ちょっと苦笑して、
           と衛門督へお言いになると、微笑を見せて
         to notamahe ba, uti-hohowemi te,
14.2.4 　「 はかばかしき方にはぬるくはべる 家の風の ★、さしも吹き伝へはべらむに、後の世のため、異なることなくこそはべりぬべけれ」
           「公の政務にかけては劣っております家風が、そのような方面では伝わりましても、子孫にとっては、大したことはございませんでしょう」
           「他の点では父祖を恥ずかしめるような私でございますが、遺伝の蹴鞠の芸だけで後世へ名を残すことになりましたらそれで無事かもしれません」
         "Hakabakasiki kata ni ha nuruku haberu ihe-no-kaze no, sasimo huki tutahe habera m ni, notinoyo no tame, kotonaru koto naku koso haberi nu bekere."
14.2.5 　と申したまへば、
           とお答え申されると、
           と言った。
         to mausi tamahe ba,
14.2.6 　「 いかでか。何ごとも人に異なるけぢめをば、記し伝ふべきなり。家の伝へなどに書き留め入れたらむこそ、興はあらめ」
           「どうしてそんなことが。何事でも他人より勝れている点を、書き留めて伝えるべきなのだ。家伝などの中に書き込んでおいたら、面白いだろう」
           「何も悪くはない。どんなことでも人に出抜けたことは書いておいて後世へ伝うべきだから」
         "Ikadeka? Nanigoto mo hito ni kotonaru kedime wo ba, sirusi tutahu beki nari. Ihe no tutahe nado ni kaki todome ire tara m koso, kyou ha ara me."
14.2.7 　など、戯れたまふ御さまの、匂ひやかにきよらなるを 見たてまつるにも、
           などと、おからかいになるご様子が、つやつやとして美しいのを拝見するにつけても、
           などと冗談（じょうだん）をお言いになる院の御様子の若々しくて、またお美しいのを衛門督は見て、
         nado, tahabure tamahu ohom-sama no, nihohiyaka ni kiyora naru wo mi tatematuru ni mo,
14.2.8 　「 かかる人にならひて、いかばかりのことにか心を移す人はものしたまはむ。何ごとにつけてか、 あはれと見ゆるしたまふばかりは、なびかしきこゆべき」
           「このような方と一緒にいては、どれほどのことに心を移す人がいらっしゃるだろうか。いったい、どうしたら、かわいそうにとお認め下さるほどにでも、気持ちをお動かし申し上げることができようか」
           自分は何によってこの方をおいて宮のお心を自分へ向けることができよう
         "Kakaru hito ni narahi te, ikabakari no koto ni ka kokoro wo utusu hito ha monosi tamaha m? Nanigoto ni tuke te ka, ahare to mi yurusi tamahu bakari ha, nabikasi kikoyu beki."
14.2.9 　と、思ひめぐらすに、いとどこよなく、御あたりはるかなるべき身のほども思ひ知らるれば、胸のみふたがりて まかでたまひぬ ★。
           と、あれこれ思案すると、ますますこの上なく、お側には近づきがたい身分の程が自然と思い知らされるので、ただもう胸の塞がる思いで退出なさった。
           と院と自身を比較してもみたが、何からも優越したものを見いだされないのをついに知り、衛門督は寂しい心になって六条院を退出した。
         to, omohi megurasu ni, itodo koyonaku, ohom-atari haruka naru beki mi no hodo mo omohi sira rure ba, mune nomi hutagari te makade tamahi nu.
注釈965 | 太政大臣のよろづの | 以下「かしこうこそ見えつれ」まで源氏の詞。源氏と太政大臣の間で、何事にも彼に勝ってきたが、蹴鞠だけは及ばなかったという。 | 14.2.2
注釈966 | かしこうこそ見えつれ | 『集成』は「〔今日のあなたは〕上手だった」。『完訳』は「わたしには及びもつかぬくらい上手なものだと見えました」と訳す。 | 14.2.2
注釈967 | うちほほ笑みて | 主語は柏木。照れ笑いの意。 | 14.2.3
注釈968 | はかばかしき方には | 以下「はべりぬべけれ」まで、柏木の返答。謙遜する。「はかばかしき方」は公務政治向きの事柄をさす。 | 14.2.4
注釈969 | 家の風の | 「久方の月の桂も折るばかり家の風をも吹かせてしがな」（拾遺集雑上、四七三、菅原道真の母）を引歌とする。 | 14.2.4
注釈970 | いかでか | 以下「興はあらめ」まで、源氏の詞。「いかでか」は反語。否定になる。どうしてそんなことがあろうか、そうではないの意。 | 14.2.6
注釈971 | 見たてまつるにも | 主語は柏木。 | 14.2.7
注釈972 | かかる人にならひて | 以下「なびかしきこゆべき」まで、柏木の心中。源氏に対するコンプレックス。『集成』『新大系』は「ならひて」と清音に読む。『完本』は「並びて」と濁音に読む。「ならひて」は「こんな立派な方（源氏）を見馴れていて」（集成）。「並びて」は「源氏ほどの人に連れ添う宮は」（完訳）。 | 14.2.8
注釈973 | あはれと見ゆるしたまふばかり | 『集成』は「せめてかわいそうにと大目に見て下さるほどにでも」。『完訳』は「せめてこの自分をいじらしい者よとそのまま認めてくださる程度にでも」と訳す。 | 14.2.8
注釈974 | まかでたまひぬ | 明融臨模本は「まかり（り＄）て給ぬ」とある。すなわち「り」をミセケチにする。大島本は「まかりて給ぬ」とある。明融臨模本の訂正以前本文に同文。『集成』『完本』は底本（明融臨模本）の訂正と諸本に従って「まかでたまひぬ」と校訂する。『新大系』は底本（大島本）のまま「まかりで給ひぬ」とする。 | 14.2.9
出典41 家の風 久方の月の桂も折るばかり家の風をも吹かせてしかな 拾遺集雑上-四七三　菅原道真母 14.2.4
校訂213 | 昔 | 昔--むかし△（△/＃） | 14.2.1
校訂214 | まかで | まかで--まかり（り/＄）て | 14.2.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十四章 女三の宮の物語 蹴鞠の後宴 第三段 柏木と夕霧、同車して帰る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
14
第十四章　女三の宮の物語　蹴鞠の後宴
14 Tale of Sam-no-Miya A banquet of after the kemari
14.3
第三段　柏木と夕霧、同車して帰る
14-3 Kashiwagi and Yugiri go back together from Rokujo-in
14.3.1 　 大将の君一つ車にて、道のほど物語したまふ。
           大将の君と同車して、途中お話なさる。
           大将も帰りを共にして衛門督と車中で話し合った。
         Daisyau-no-Kimi hitotu-kuruma nite, miti no hodo monogatari si tamahu.
14.3.2 　「 なほ、このころのつれづれには、この院に参りて、紛らはすべきなりけり」
           「やはり、今ごろの退屈な時には、こちらの院に参上して、気晴らしすべきだ」
           「春の日の退屈を紛らわすのには六条院へ伺うのがいちばんよいことですね。
         "Naho, konokoro no turedure ni ha, kono Win ni mawiri te, magirahasu beki nari keri."
14.3.3 　「今日のやうならむ暇の隙待ちつけて、花の折過ぐさず参れ、とのたまひつるを、春惜しみがてら、月のうちに、 小弓持たせて参りたまへ」
           「今日のような暇な日を見つけて、花の季節を逃さず参上せよと、おっしゃったが、行く春を惜しみがてらに、この月中に、小弓をお持ちになって参上ください」
           また今日のようなひまの出来た時分、桜の散らぬ間にもう一度来るようにおっしゃっていましたから、春を惜しみがてらにこの月のうちにもう一度、その時は小弓をお供にお持たせになっていらっしゃい」
         "Kehu no yau nara m itoma no hima matituke te, hana no wori sugusa zu mawire, to notamahi turu wo, haru wosimi-gatera, tuki no uti ni, koyumi mota se te mawiri tamahe."
14.3.4 　と語らひ契る。おのおの別るる道のほど物語したまうて、宮の御事のなほ言は まほしければ、
           と約束し合う。お互いに別れる道までお話なさって、宮のお噂がやはりしたかったので、
           と大将は言うのであった。道の別れ目までこうして同車して行くのであったが、衛門督は女三（にょさん）の宮（みや）のお噂（うわさ）ばかりがしたくて、
         to katarahi tigiru. Onoono wakaruru miti no hodo monogatari si tamau te, Miya no ohom-koto no naho iha mahosikere ba,
14.3.5 　「 院には、なほこの対にのみものせさせたまふなめりな。 かの御おぼえの異なるなめりかし。この宮いかに思すらむ。帝の並びなくならはしたてまつりたまへるに、 さしもあらで、屈したまひにたらむこそ、心苦しけれ」
           「院におかれては、やはり東の対の御方にばかりいらっしゃるようですね。あちらの方へのご愛情が格別勝るからでしょう。こちらの宮はどのようにお思いでしょうか。院の帝が並ぶ者のないお扱いをずっとしてお上げになっていらっしゃったのに、それほどでもないので、沈み込んでいらっしゃるようなのは、お気の毒なことです」
           「院は今でも平生のお住居（すまい）は対のほうに決めていらっしゃるようですね。宮様はどんな気持ちでいられるだろう。朱雀（すざく）院様が御秘蔵になすった方が、第一の寵（ちょう）を他の夫人に譲って、しかも同じ家におられるかと思うとお気の毒ですね」
         "Win ni ha, naho kono Tai ni nomi monose sase tamahu na' meri na! Kano ohom-oboye no kotonaru na' meri kasi. Kono Miya ikani obosu ram? Mikado no narabi naku narahasi tatematuri tamahe ru ni, sasimo ara de, ku'si tamahi ni tara m koso, kokorogurusikere."
14.3.6 　と、 あいなく言へば、
           と、よけいな事を言うので、
           こんな無遠慮なことを言い出すと、
         to, ainaku ihe ba,
14.3.7 　「 たいだいしきこと。いかでかさはあらむ。こなたは、さま変はりて生ほしたてたまへる睦びの けぢめばかりにこそあべかめれ。宮をば、かたがたにつけて、いとやむごとなく思ひきこえたまへるものを」
           「とんでもないことです。どうしてそんなことがありましょう。こちらの御方は、普通の方とは違った事情でお育てなさったお親しさの違いがおありなのでしょう。宮を何かにつけて、たいそう大事にお思い申し上げていらっしゃいますものを」
           「そんな失礼なことを院はなさいませんよ。対の夫人は普通にお婚（めと）りになったのでなく、御自身でお育てになった方だという事実から、少し違った親しみがおありになるだけでしょう。宮様を何事の上にでも第一夫人として立てておられますよ」
         "Taidaisiki koto. Ikadeka saha ara m. Konata ha, sama kahari te ohositate tamahe ru mutubi no kedime bakari ni koso a' beka' mere. Miya wo ba, katagata ni tuke te, ito yamgotonaku omohi kikoye tamahe ru mono wo."
14.3.8 　と語りたまへば、
           とお話しになると、
           と大将は否定した。
         to katari tamahe ba,
14.3.9 　「 いで、あなかま。たまへ。皆聞きてはべり。いといとほしげなる折々あなるをや。 さるは、世におしなべたらぬ人の御おぼえを。ありがたきわざなりや」
           「いや、黙って下さい。すっかり聞いております。とてもお気の毒な時がよくあるというではありませんか。実のところ、並々ならぬ御寵愛の宮ですのに。考えられないお扱いではないですか」
           「そんなことはまあ言わないでお置きなさい。私は皆聞いて知っていますよ。とてもお気の毒な御様子でおられる時があるのだと言いますよ。光輝ある院の姫君がそれですよ。もったいない気のするのが当然じゃありませんか。
         "Ide, anakama! Tamahe. Mina kiki te haberi. Ito itohosige naru woriwori a' naru wo ya! Saruha, yo ni osinabe tara nu hito no ohom-oboye wo. Arigataki waza nari ya!"
14.3.10 　と、いとほしがる。
           と、お気の毒がる。
to, itohosigaru.
14.3.11 　「 いかなれば花に木づたふ鴬の
     桜をわきてねぐらとはせぬ 		　「どうして、花から花へと飛び移る鴬は
    桜を別扱いしてねぐらとしないのでしょう 		　　いかなれば花に木（こ）伝ふ鶯（うぐひす）の
    桜を分きてねぐらとはせぬ
         "Ika nare ba hana ni kodutahu uguhisu no
sakura wo waki te negura to ha se nu
14.3.12 　 春の鳥の、桜一つにとまらぬ心よ。あやしとおぼゆることぞかし」
           春の鳥が、桜だけにはとまらないことよ。不思議に思われることですよ」
           春の鳥でいながらねえ。私には合点のいかないことですよ」
         Haru no tori no, sakura hitotu ni tomara nu kokoro yo. Ayasi to oboyuru koto zo kasi."
14.3.13 　と、口ずさびに言へば、
           と、口ずさみに言うので、
           とも言う。
         to, kutizusabi ni ihe ba,
14.3.14 　「 いで、あなあぢきなのもの扱ひや、さればよ」と思ふ。
           「何と、つまらないおせっかいだ。やっぱり思った通りだな」と思う。
           穏当でないたとえをこの人はする、こんな乱暴なことを言うようになったのは、自分が想像したとおりに姫君を見た友が恋を覚えたものに違いないと大将は思った。
         "Ide, ana adikina no mono atukahi ya, sarebayo." to omohu.
14.3.15 　「 深山木にねぐら定むるはこ鳥も ★
     いかでか花の色に飽くべき 		　「深山の木にねぐらを決めているはこ鳥も
    どうして美しい花の色を嫌がりましょうか 		　　「深山木（みやまぎ）に塒（ねぐら）定むるはこ鳥も
    いかでか花の色に飽くべき
         "Miyamagi ni negura sadamuru hakodori mo
ikadeka hana no iro ni aku beki
14.3.16 　 わりなきこと。ひたおもむきにのみやは」
           理屈に合わない話です。そう一方的におっしゃってよいものですか」
           あなたは誤解の上に立脚してお言いになるのだ」
         Warinaki koto. Hitaomomuki ni nomi yaha."
14.3.17 　 といらへて、わづらはしければ、 ことに言はせずなりぬ。異事に言ひ紛らはして、おのおの別れぬ。
           と答えて、面倒なので、それ以上物を言わせないようにした。他に話をそらせて、それぞれ別れた。
           と反対して言ったが、興奮している右衛門督とこの問題を語ることは避くべきであると思い、あとはほかの話に紛らして別れた。
         to irahe te, wadurahasikere ba, kotoni ihase zu nari nu. Kotogoto ni ihimagirahasi te, onoono wakare nu.
注釈975 | 大将の君一つ車にて道のほど物語したまふ | 柏木は夕霧と同車して女三の宮への同情を語る。六条院から夕霧の三条邸、柏木の二条邸へ帰る途中。 | 14.3.1
注釈976 | なほこのころの | 以下「参りたまへ」（まで、柏木と夕霧の詞。『集成』は全体を夕霧の詞とみる。『完訳』『新大系』は「なほこのごろの」から「紛らはすべきなりけり」までを柏木の詞。「今日の」以下「参りたまへ」までの後半を夕霧の詞と解す。 | 14.3.2
注釈977 | 小弓持たせて | 「せ」使役の助動詞。随身供人に小弓を持たせての意。 | 14.3.3
注釈978 | 院にはなほ | 以下「心苦しけれ」まで、柏木の詞。女三の宮への同情。 | 14.3.5
注釈979 | かの御おぼえ | 源氏の紫の上に対する寵愛。 | 14.3.5
注釈980 | さしもあらで | 『集成』は「（六条の院では）それほどでもなくて」。『完訳』は「殿のお気持はそれほどでもないものですから」と訳す。 | 14.3.5
注釈981 | あいなく言へば | 『全集』は「ずけずけと堰を切ったように繰り出される柏木の言葉について、これを不穏当とする語り手の気持をこめる」と注す。 | 14.3.6
注釈982 | たいだいしきこと | 以下「思ひきこえたまへるものを」まで、夕霧の反論。 | 14.3.7
注釈983 | けぢめばかりにこそあべかめれ | 『完訳』は「そこに宮とちがうところがおありなのでしょう」と訳す。 | 14.3.7
注釈984 | いであなかまたまへ | 以下「ありがたきわざなりや」まで、柏木の反論。 | 14.3.9
注釈985 | さるは世におしなべたらぬ人の御おぼえを | 『集成』は「実際は、一通りではない女三の宮のご声望ですのに」。『完訳』は「それにしても、並一通りではなく父院がお目をかけあそばしたお方ですのに」と訳す。 | 14.3.9
注釈986 | いかなれば花に木づたふ鴬の--桜をわきてねぐらとはせぬ | 柏木の歌。花を六条院の女君に、鴬を源氏に、桜を女に喩え、源氏が女三の宮を大事にしないことを非難する。 | 14.3.11
注釈987 | 春の鳥の桜一つにとまらぬ心よ | 以下「おぼゆるぞかし」まで、歌に続けた柏木の詞。『集成』は「春の鳥ならば、美しい桜だけにとまればよいものを」。『完訳』は「春の鳥の、桜ひとつに心をとどめぬとは移り気な心よ」と訳す。 | 14.3.12
注釈988 | いであなあぢきなのもの扱ひやさればよ | 夕霧の感想。夕霧、柏木の女三の宮に対する恋情を確信する。 | 14.3.14
注釈989 | 深山木にねぐら定むるはこ鳥も--いかでか花の色に飽くべき | 夕霧の返歌。「花」「ねくら」の語句を受け、「鴬」は「はこ鳥」として返す。深山木を紫の上に、はこ鳥を源氏に、花を女三の宮に喩える。春の美しい花に飽きたりはしない、と反論。 | 14.3.15
注釈990 | わりなきことひたおもむきにのみやは | 歌に続けた夕霧の詞。「やは」反語表現。そう一方的に決めつけてよいものか、そうではない、の意。 | 14.3.16
注釈991 | ことに言はせずなりぬ | 「せ」使役の助動詞。夕霧が柏木にそれ以上言わせなかった、の意。 | 14.3.17
出典42 深山木にねぐら 深山木に夜は来て鳴くはこ鳥の明けば帰らむことをこそ思へ 古今六帖六-四四八三 14.3.15
校訂215 | まほし | まほし--ま（ま/+ほ）し | 14.3.4
校訂216 | といらへて | といらへて--（/+と）いらへて | 14.3.17
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十四章 女三の宮の物語 蹴鞠の後宴 第四段 柏木、小侍従に手紙を送る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
14
第十四章　女三の宮の物語　蹴鞠の後宴
14 Tale of Sam-no-Miya A banquet of after the kemari
14.4
第四段　柏木、小侍従に手紙を送る
14-4 Kashiwagi send a letter to Ko-ziju
14.4.1 　 督の君は、なほ大殿の東の対に、独り住みにてぞものしたまひける。 思ふ心ありて、年ごろかかる住まひをするに、人やり ならずさうざうしく心細き折々 あれど、
           督の君は、やはり太政大臣邸の東の対に、独身で暮らしていらっしゃっるのであった。考えるところがあって、長年このような独身生活をしてきが、誰のせいでもなく自分からもの寂しく心細い時々もあるが、
           衛門督はまだ太政大臣家の東の対に独身で暮らしているのである。結婚にある理想を持っていて長くこうして来たのであるが、時には非常に寂しく心細く思うこともあるものの、
         Kam-no-Kimi ha, naho Ohoidono no himgasi-no-tai ni, hitorizumi nite zo monosi tamahi keru. Omohu kokoro ari te, tosigoro kakaru sumahi wo suru ni, hitoyarinarazu sauzausiku kokorobosoki woriwori are do,
14.4.2 　「 わが身かばかりにて、などか思ふことかなはざらむ」
           「自分はこれほどの身分で、どうして思うことが叶わないことがあろうか」
           自分ほどの者に思うことのかなわないことはない
         "Wagami kabakari nite, nadoka omohu koto kanaha zara m?"
14.4.3 　とのみ、心おごりをするに、この夕べより屈しいたく、もの思はしくて、
           と、ばかり自負しているが、この夕方からひどく気持ちが塞ぎ、物思いに沈み込んで、
           という自信を多分に持って、そうした寂寥（せきりょう）感は心から追っているのであった。それがこの日の夕べからは頭が痛み出し、堪えがたい煩悶（はんもん）をいだくようになった。
         to nomi, kokoroogori wo suru ni, kono yuhube yori ku'si itaku, mono-omohasiku te,
14.4.4 　「 いかならむ折に、またさばかりにても、ほのかなる御ありさまをだに見む。 ともかくもかき紛れたる際の人こそ、かりそめにもたはやすき物忌、方違への移ろひも 軽々しきに、おのづから ともかくものの隙をうかがひつくるやうもあれ」
           「どのような機会に、再びあれぐらいでもよい、せめてちらっとでもお姿を見たいものだ。何をしても人目につかない身分の者なら、ちょっとでも手軽な物忌や、方違えの外出も身軽にできるから、自然と何かと機会を見つけることもできようが」
           どんな時にまたあれだけの機会がつかめるであろう、どんなことも目だたずに済む階級の恋人であれば、その人の謹慎日とか、自分の方角除（よ）けとか、巧みな策略を作って、居所へうかがい寄ることもできるのである
         "Ikanara m wori ni, mata sabakari nite mo, honoka naru ohom-arisama wo dani mi m. Tomokakumo kaki-magire taru kiha no hito koso, karisome ni mo tahayasuki monoimi, katatagahe no uturohi mo karugarusiki ni, onodukara tomokaku mono no hima wo ukagahi tukuru yau mo are."
14.4.5 　など思ひやる方なく、
           などと、思いを晴らすすべもなく、
           が、これは言葉にも言われぬほどの
         nado omohiyaru kata naku,
14.4.6 　「 深き窓のうちに ★、何ばかりのことにつけてか、かく深き心ありけりとだに知らせたてまつるべき」
           「深窓の内に住む方に、どのような手段で、このような深くお慕い申しているということだけでも、お知らせ申し上げられようか」
           深窓に隠れた貴女（きじょ）なのであるから、どんな手段でも自分はこれほど愛する心をその人に告げるだけのこともできよう
         "Hukaki mado no uti ni, nani bakari no koto ni tuke te ka, kaku hukaki kokoro ari keri to dani sirase tatematuru beki."
14.4.7 　と胸痛くいぶせければ、小侍従がり、 例の、文やりたまふ。
           と胸が苦しく晴れないので、小侍従のもとに、いつものように、手紙をおやりになる。
           とは思われないと衛門督は思うと胸が痛く苦しくなるあまりに、いつも書く小侍従への手紙を書いて送った。
         to mune itaku ibusekere ba, Ko-Zizyuu gari, rei no, humi yari tamahu.
14.4.8 　「 一日、風に誘はれて、御垣の原を ★わけ入りてはべしに、いとど いかに見落としたまひけむ。その 夕べより、乱り心地かきくらし、 あやなく今日は眺め暮らしはべる」
           「先日、誘われて、お邸に参上致しましたが、ますますどんなにかわたしをお蔑すみなさったことでしょうか。その夕方から、気分が悪くなって、わけもなく今日は物思いに沈んで暮らしております」
           この間は春風に浮かされまして御園（みその）のうちへ参りましたが、どんなにその時の私がまた御心証を悪くしたことかと悲しまれます。その夕方から私は病気になりまして、続いて今も病床にぼんやりと物思いをしております。
         "Hitohi, kaze ni sasohare te, mikakinohara wo wakeiri te habe' si ni, itodo ikani miotosi tamahi kem? Sono yuhube yori, midarigokoti kaki-kurasi, ayanaku kehu ha nagame kurasi haberu."
14.4.9 　など書きて、
           などと書いて、
           などと書かれてあって、
         nado kaki te,
14.4.10 　「 よそに見て折らぬ嘆きはしげれども
     なごり恋しき花の夕かげ」 		　「よそながら見るばかりで手折ることのできない悲しみは深いけれども
    あの夕方見た花の美しさはいつまでも恋しく思われます」 		　 よそに見て折らぬ歎（なげ）きはしげれども
    なごり恋しき花の夕かげ
         "Yoso ni mi te wora nu nageki ha sigere domo
nagori kohisiki hana no yuhukage
14.4.11 　とあれど、 侍従は一日の心も知らねば ★ ★、ただ世の常の眺めにこそはと思ふ。
           とあるが、小侍従は先日の事情を知らないので、ただ普通の恋煩いだろうと思う。
           という歌も添っていた。宮のお姿を衛門督が見たことなどは知らない小侍従であったから、ただいつもの物思いという言葉と同じ意味に解した。
         to are do, Ziziu ha hitohi no kokoro mo sira ne ba, tada yo no tune no nagame ni koso ha to omohu.
注釈992 | 督の君はなほ大殿の東の対に独り住みにて | 柏木は大殿邸の東の対にまだ正妻を迎えず独り身で住んでいる。 | 14.4.1
注釈993 | 思ふ心ありて | 『完訳』は「結婚への高い理想。女三の宮のような高貴な女君との結婚を望み独身を貫く。「わが身かばかり」「心おごり」ともあり、彼の宮への執着は、権勢志向に発していた」と注す。 | 14.4.1
注釈994 | わが身かばかりにて | 以下「かなはざらむ」まで、柏木の心中。「などか」--「む」反語表現。 | 14.4.2
注釈995 | いかならむ折に | 以下「つくるやうもあれ」まで、柏木の心中。 | 14.4.4
注釈996 ともかくもかき紛れたる際の人こそ 『集成』は「何をしても人目につかない身分の者なら」。『完訳』は「もしも相手が何をしようにも人目に立たぬ身分であったら」と訳す。
【人こそ】－係助詞「こそ」は「やうもあれ」に係る。逆接用法。 		14.4.4
注釈997 | 深き窓のうちに | 以下「知らせたてまつるべき」まで、柏木の心中。「養はれて深窓に在れば人未だ識らず」（白氏文集・長恨歌）を踏まえた表現。 | 14.4.6
注釈998 | 例の | 「例の」とあるので、初めてでない。今までにも度々あったことを暗示する書き方。 | 14.4.7
注釈999 | 一日風に誘はれて御垣の原を | 以下「眺め暮らしはべる」まで、柏木の手紙文。「御垣の原」は吉野の地名、歌枕だが、六条院をさす。 | 14.4.8
注釈1000 | いかに見落としたまひけむ | 柏木の謙った表現。 | 14.4.8
注釈1001 | あやなく今日は眺め暮らしはべる | 「見ずもあらず見もせぬ人の恋しくはあやなく今日やながめ暮さむ（古今集恋一、四七六、在原業平）を踏まえた表現。 | 14.4.8
注釈1002 | よそに見て折らぬ嘆きはしげれども--なごり恋しき花の夕かげ | 柏木から女三の宮への贈歌。「嘆き」に「投げ木」を響かせ、「木」の縁語として「折る」「繁る」「花」の語句を引き出す。「花」は女三の宮の美しさをいう。 | 14.4.10
注釈1003 | 侍従は一日の心も知らねば | 明融臨模本は「（＋侍従は一日）のこゝろもしらぬ（ぬ＄ね）は」とある。すなわち「侍従は一日」を補入し、「ぬ」をミセケチにして「ね」と訂正する。大島本は「一日の心もしらぬハ」とある。『集成』『新大系』は大島本に従って「一日の心も知らぬは」と校訂し、『完本』は諸本に従って「一日の心も知らねば」と校訂する。 | 14.4.11
出典43 | 深き窓のうち | 楊家有女初長成 養在深窓人未識 | 白氏文集-五九六 長恨歌 | 14.4.6
出典44 | 御垣の原 | ふるさとは春めきにけりみ吉野の御垣の原を霞こめたり | 詞花集春-三 平兼盛 | 14.4.8
出典45 | 夕べより、乱り心地 | 見ずもあらず見もせぬ人の恋しくはあやなく今日を眺め暮らさむ | 古今集恋一-四七六 在原業平 | 14.4.8
校訂217 | ならず | ならず--ならぬ（ぬ/＄す） | 14.4.1
校訂218 | あれど | あれど--あは（は/＄）れと | 14.4.1
校訂219 | 軽々しきに | 軽々しきに--かる／＼しき（き/+に） | 14.4.4
校訂220 | ともかく | ともかく--とかく（とかく/＄ともかくも） | 14.4.4
校訂221 | 侍従は一日 | 侍従は一日--（/+侍従は一日） | 14.4.11
校訂222 | 知らねば | 知らねば--しらぬ（ぬ/＄ね）は | 14.4.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十四帖 若菜上 第十四章 女三の宮の物語 蹴鞠の後宴 第五段 女三の宮、柏木の手紙を見る

第三十四帖 若菜上
34 WAKANA-NO-ZYAU (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
三十九歳暮から四十一歳三月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from the end of 39 to March the age of 41
14
第十四章　女三の宮の物語　蹴鞠の後宴
14 Tale of Sam-no-Miya A banquet of after the kemari
14.5
第五段　女三の宮、柏木の手紙を見る
14-5 Sam-no-Miya reads the letter from Kashiwagi
14.5.1 　御前に人しげからぬほどなれば、 かの文を持て参りて、
           御前には女房たちがあまりいない時なので、この手紙を持って上がって、
           宮のお居間に女房たちもあまり出ていないのを見て、小侍従は衛門督の手紙を持って参った。
         Omahe ni hito sigekara nu hodo nare ba, kano humi wo mo'te mawiri te,
14.5.2 　「 この人の、かくのみ、忘れぬものに、言問ひものしたまふこそわづらはしくはべれ。心苦しげなるありさまも 見たまへあまる心もや添ひはべらむと、みづからの心ながら知りがたくなむ」
           「あの方が、このようにばかり、忘れられないといって、手紙を寄こしなさるのが面倒なことでございます。お気の毒そうな様子を見るに見かねる気持ちが起こりはせぬかと、自分の心ながら分らなくなります」
           「この人がこの手紙にもございますように、今日までもまだあなた様をお思いすることばかりを書いてまいりますので困ります。あまりに気の毒な様子を見せられますと、私まで頭がどうかしてしまいそうで、どんな間違った手引きなどをいたすかしれません」
         "Kono hito no, kaku nomi, wasure nu mono ni, kototohi monosi tamahu koso wadurahasiku habere. Kokorogurusige naru arisama mo mi tamahe amaru kokoro mo ya sohi habera m to, midukara no kokoro nagara siri gataku nam."
14.5.3 　と、うち笑ひて聞こゆれば、
           と、にっこりして申し上げると、
           小侍従は笑いながらこう言うのであった。
         to, uti-warahi te kikoyure ba,
14.5.4 　「 いとうたてあることをも言ふかな」
           「とても嫌なことを言うのね」
           「いやなことを言う人ね、おまえは」
         "Ito utate aru koto wo mo ihu kana!"
14.5.5 　と、何心も なげにのたまひて、 文広げたるを御覧ず。
           と、無邪気におっしゃって、手紙を広げたのを御覧になる。
           無心なふうにそうお言いになって、宮は小侍従の拡（ひろ）げた手紙をお読みになった。
         to, nani-gokoro mo nage ni notamahi te, humi hiroge taru wo goranzu.
14.5.6 　「 見もせぬ」と言ひたるところを、 あさましかりし御簾のつまを思し合はせらるるに、御面赤みて、大殿の、さばかり ことのついでごとに、
           「見ていない」という歌を引いたところを、不注意だった御簾の端の事を自然とお思いつかれたので、お顔が赤くなって、大殿が、あれほど何かあるごとに、
           「見ずもあらず見もせぬ人の恋しくてひねもす今日はながめ暮らしつ」という古歌を引いて書いてある所を御覧になった時に、蹴鞠（けまり）の日の御簾（みす）の端の上がっていたことを思い出すことがおできになり、お顔が赤くなった。院が何度も、
         "Mi mo se nu" to ihi taru tokoro wo, asamasikari si mi-su no tuma wo obosi ahase raruru ni, ohom-omote akami te, Otodo no, sabakari koto no tuide goto ni,
14.5.7 　「 大将に見えたまふな。いはけなき御ありさまなんめれば、おのづからとりはづして、見たてまつるやうもありなむ」
           「大将に見られたりなさらないように。子供っぽいところがおありのようだから、自然とついうっかりしていて、お見かけ申すようなことがあるかも知れない」
           「大将に見られないようになさい。あまりにあなたは幼稚にできていらっしゃるから、うっかりとしていてのぞかれることもあるでしょうから」
         "Daisyau ni miye tamahu na. Ihakenaki ohom-arisama nan mere ba, onodukara torihadusi te, mi tatematuru yau mo ari na m."
14.5.8 　と、戒めきこえたまふを思し出づるに、
           と、ご注意申し上げなさっていたのをお思い出しになると、
           こうお誡（いまし）めになったのをお思い出しになり、
         to, imasime kikoye tamahu wo obosi iduru ni,
14.5.9 　「 大将の、さることのありしと語りきこえたらむ時、 いかにあはめたまはむ」
           「大将が、こんなことがあったとお話し申し上げるようなことがあったら、どんなにお叱りになるだろう」
           大将からあの時のことが言われた時、院から自分はどんなにお叱（しか）りを受けることであろう
         "Daisyau no, saru koto no ari si to katari kikoye tara m toki, ikani ahame tamaha m."
14.5.10 　と、 人の見たてまつりけむことをば思さで、まづ、憚りきこえたまふ心のうちぞ幼かりける。
           と、人が拝見なさったことをお考えにならないで、まずは、叱られることを恐がり申されるお考えとは、なんと幼稚な方よ。
           と、手紙の主が見たことなどは問題にもあそばさずに、それを心配あそばしたのは幼いお心の宮様である。
         to, hito no mi tatematuri kem koto wo ba obosa de, madu, habakari kikoye tamahu kokoro no uti zo wosanakari keru.
14.5.11 　 常よりも御さしらへなければ、すさまじく、 しひて聞こゆべきことにもあらねば、ひき忍びて、例の書く。
           いつもよりもお言葉がないので、はりあいがなく、特に無理して催促申し上げるべき事でもないから、こっそりと、いつものように書く。
           平生よりもものをお言いにならず黙っておしまいになったのを見て、小侍従はつぎほのない気がしたし、この上しいて申し上げてよいことでもなかったから、そっと手紙を持って行った。そして忍んで返事を書いた。
         Tune yori mo ohom-sasirahe nakere ba, susamaziku, sihite kikoyu beki koto ni mo ara ne ba, hiki-sinobi te, rei no kaku.
14.5.12 　「 一日は、つれなし顔をなむ。 めざましうと許しきこえざりしを ★、『見ずもあらぬ』やいかに。あな、かけかけし」
           「先日は、知らない顔をなさっていましたね。失礼なことだとお許し申し上げませんでしたのに、『見ないでもなかった』とは何ですか。まあ、嫌らしい」
           この間はあまりに澄ましておいでになったものですから、軽蔑（けいべつ）をしていらっしゃると思っていたのですが「見ずもあらず」とはどういうことなのでしょう。もったいないことですね。
         "Hitohi ha, turenasigaho wo nam. Mezamasiu to yurusi kikoye zari si wo, Mi zu mo ara nu ya ikani? Ana, kakekakesi."
14.5.13 　と、はやりかに走り書きて、
           と、さらさらと走り書きして、
to, hayarikani hasiri kaki te,
14.5.14 　「 いまさらに色にな出でそ山桜
     およばぬ枝に心かけきと 		　「今さらお顔の色にお出しなさいますな
    手の届きそうもない桜の枝に思いを掛けたなどと 		　　今さらに色にな出（い）でそ
    山桜及ばぬ枝に思ひかけきと
         "Imasara ni iro ni na ide so yamazakura
oyoba nu eda ni kokoro kake ki to
14.5.15 　 かひなきことを」
           無駄なことですよ」
           むだなことはおよしなさいませ。
         Kahinaki koto wo."
14.5.16 　とあり。
           とある。
           こんな手紙である。
         to ari.
注釈1004 | かの文を持て参りて | 明融臨模本と大島本は「かのふみ」とある。『集成』『新大系』は底本（明融臨模本・大島本）に従って「かの文」のままとする。『完本』は諸本に従って「この文」と校訂する。 | 14.5.1
注釈1005 | この人のかくのみ | 以下「知りがたくてなむ」まで、小侍従の詞。 | 14.5.2
注釈1006 | 見たまへあまる心もや添ひはべらむと | 主語は小侍従自身。「たまへ」謙譲の補助動詞。小侍従が柏木を手引きしかねない気持ちがおこりはしないかと、という意。 | 14.5.2
注釈1007 | いとうたてあることをも言ふかな | 女三の宮の詞。 | 14.5.4
注釈1008 | 文広げたるを御覧ず | 「文広げたる」の主語は小侍従。「御覧ず」の主語は女三の宮。 | 14.5.5
注釈1009 | 見もせぬと言ひたるところを | 女三の宮、柏木の手紙の文句から「見ずもあらず見もせぬ人の恋しくはあやなく今日やながめ暮さむ」の和歌を引いたものであることを察する。 | 14.5.6
注釈1010 | あさましかりし御簾のつまを | 『集成』は「思いもかけなかったあの御簾の隙間のことだと」。『完訳』は「あの思いがけなかった御簾の端の一件に」と訳す。 | 14.5.6
注釈1011 | 大将に見えたまふな | 以下「やうもありなむ」まで、源氏の女三の宮に対する戒めの詞。源氏が女三の宮に面と向かって「いはけなき御ありさまなれば」と言ったとしたら、かなりきつい辛辣な物言いである。 | 14.5.7
注釈1012 | 大将のさることの | 以下「あはめたまはむ」まで、女三の宮の心中。 | 14.5.9
注釈1013 | いかにあはめたまはむ | 『集成』は「どんなにお叱りになるだろう」。『完訳』は「殿はこの私をどんあに疎ましくお思いになるだろう」と訳す。 | 14.5.9
注釈1014 人の見たてまつりけむことをば思さでまづ憚りきこえたまふ心のうちぞ幼かりける 『細流抄』は「草子地也」と指摘。語り手の女三の宮批評の文章。
【憚りきこえたまふ】－『集成』は「〔源氏を〕こわがり申される」。『完訳』は「殿に気がねをなさる」と訳す。 		14.5.10
注釈1015 | 常よりも御さしらへなければ | 主語は女三の宮。女三の宮から柏木の手紙に対するお言葉がないこと。 | 14.5.11
注釈1016 | しひて聞こゆべきことにもあらねば | 小侍従が女三の宮の返事を催促すべきことでもない、の意。 | 14.5.11
注釈1017 | 一日はつれなし顔を | 以下「あなかけかけし」まで、小侍従の返書。小侍従は柏木が女三の宮を垣間見たことを知らない。 | 14.5.12
注釈1018 | めざましうと許しきこえざりしを | 『集成』は「（宮様に対して）失礼なこととお許し申しませんでしたのに」。『完訳』は「これまでのご希望も、宮に失礼なことだからとお許し申しあげなかったのに」と訳す。 | 14.5.12
注釈1019 | いまさらに色にな出でそ山桜--およばぬ枝に心かけきと | 小侍従の返歌。山桜に女三の宮を喩える。 | 14.5.14
注釈1020 | かひなきことを | 歌に添えた言葉。 | 14.5.15
校訂223 | なげに | なげに--なけれ（れ/＄）に | 14.5.5
校訂224 | ことの | ことの--（/+こと）の | 14.5.6
校訂225 | めざましう | めざましう--めさましく（く/＄う） | 14.5.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 4/2/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 11/15/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）