源氏物語 第三十五帖 若菜下 目次

第三十五帖 若菜下

光る源氏の准太上天皇時代四十一歳三月から四十七歳十二月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条院 主人の院 院 大殿 大殿の君 | 四十一歳から四十七歳
朱雀院 | すざくいん | 入道の帝 山の帝 院の上 院 帝 上 | 源氏の兄
女三の宮 | おんなさんのみや | 六条院の姫宮 姫宮 宮 二品の宮 姫宮の御方 女宮 若君 女 | 源氏の正妻
柏木 | かしわぎ | 衛門督 督の君 中納言 君 | 太政大臣の長男
夕霧 | ゆうぎり | 右大将の君 左大将 大将の君 君 | 光る源氏の長男
雲居雁 | くもいのかり | 北の方 | 夕霧の北の方
太政大臣 | だじょうだいじん | 太政大臣 致仕の大殿 父大臣 大殿 大臣 |
紫の上 | むらさきのうえ | 対の上 対の方 対 二条の院の上 上の御方 御方 女君 君 | 源氏の妻
花散里 | はなちるさと | 六条の東の君 夏の御方 御方 |
朧月夜の君 | おぼろづきよのきみ | 二条の尚侍の君 尚侍の君 君 |
秋好中宮 | あきこのむちゅうぐう | 冷泉院の后 中宮 |
冷泉院 | れいぜいいん | 内裏の帝 院の帝 帝の君 内裏 院 |
明石の尼君 | あかしのあまぎみ | 明石の尼君 |
明石御方 | あかしのおおんかた | 明石の御方 御方 母君 明石 |
明石女御 | あかしのにょうご | 桐壺の御方 内裏の御方 淑景舎 六条の女御 春宮の女御 女御の君 女御殿 女御 | 源氏の娘
今上帝 | きんじょうてい | 春宮 宮 帝 主上 内裏 内裏の帝 朝廷 国王 | 朱雀帝の御子
玉鬘 | たまかずら | 左大将殿の北の方 右の大臣の北の方 右大臣殿の北の方 北の方 尚侍の君 継母 君 | 鬚黒の北の方
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 親王 宮 |
落葉宮 | おちばのみや | 二宮 女二宮 女宮 宮 | 朱雀院の第二内親王

第一章　柏木の物語　女三の宮の結婚後

目次 | 和歌 | 絵

第一段　六条院の競射
5行

第二段　柏木、女三の宮の猫を預る
17行 恋ひわぶる人のかたみと手ならせば
なれよ何とて鳴く音なるらむ

第三段　柏木、真木柱姫君には無関心

第四段　真木柱、兵部卿宮と結婚

第五段　兵部卿宮と真木柱の不幸な結婚生活

第二章　光る源氏の物語　住吉参詣

目次 | 和歌 | 絵

第一段　冷泉帝の退位

第二段　六条院の女方の動静

第三段　源氏、住吉に参詣

第四段　住吉参詣の一行

第五段　住吉社頭の東遊び

第六段　源氏、往時を回想
3行 | 誰れかまた心を知りて住吉の 神代を経たる松にこと問ふ
5行 | 住の江をいけるかひある渚とは 年経る尼も今日や知るらむ
7行 | 昔こそまづ忘られね住吉の 神のしるしを見るにつけても

第七段　終夜、神楽を奏す
3行 | 住の江の松に夜深く置く霜は 神の掛けたる木綿鬘かも
5行 | 神人の手に取りもたる榊葉に 木綿かけ添ふる深き夜の霜
7行 | 祝子が木綿うちまがひ置く霜は げにいちじるき神のしるしか
1行

第八段　明石一族の幸い

第三章　朱雀院の物語　朱雀院の五十賀の計画

目次 | 和歌 | 絵

第一段　女三の宮と紫の上

第二段　花散里と玉鬘

第三段　朱雀院の五十の賀の計画

第四段　女三の宮に琴を伝授

第五段　明石女御、懐妊して里下り

第六段　朱雀院の御賀を二月十日過ぎと決定

第四章　光る源氏の物語　六条院の女楽

目次 | 和歌 | 絵

第一段　六条院の女楽

第二段　孫君たちと夕霧を召す

第三段　夕霧、箏を調絃す

第四段　女四人による合奏

第五段　女四人を花に喩える
0行

第六段　夕霧の感想

第五章　光る源氏の物語　源氏の音楽論

目次 | 和歌 | 絵

第一段　音楽の春秋論

第二段　琴の論

第三段　源氏、葛城を謡う

第四段　女楽終了、禄を賜う

第五段　夕霧、わが妻を比較して思う

第六章　紫の上の物語　出家願望と発病

目次 | 和歌 | 絵

第一段　源氏、紫の上と語る

第二段　紫の上、三十七歳の厄年

第三段　源氏、半生を語る

第四段　源氏、関わった女方を語る

第五段　紫の上、発病す

第六段　朱雀院の五十賀、延期される

第七段　紫の上、二条院に転地療養

第八段　明石女御、看護のため里下り

第七章　柏木の物語　女三の宮密通の物語

目次 | 和歌 | 絵

第一段　柏木、女二の宮と結婚

第二段　柏木、小侍従を語らう

第三段　小侍従、手引きを承諾

第四段　小侍従、柏木を導き入れる

第五段　柏木、女三の宮をかき抱く
1行

第六段　柏木、猫の夢を見る

第七段　きぬぎぬの別れ
14行 | 起きてゆく空も知られぬ明けぐれに いづくの露のかかる袖なり
16行 | 明けぐれの空に憂き身は消えななむ 夢なりけりと見てもやむべく

第八段　柏木と女三の宮の罪の恐れ

第九段　柏木と女二の宮の夫婦仲
3行 | 悔しくぞ摘み犯しける葵草 神の許せるかざしならぬに
8行 | もろかづら落葉を何に拾ひけむ 名は睦ましきかざしなれども

第八章　紫の上の物語　死と蘇生

目次 | 和歌 | 絵

第一段　紫の上、絶命す

第二段　六条御息所の死霊出現
6行 わが身こそあらぬさまなれそれながら
そらおぼれする君は君なり
2行

第三段　紫の上、死去の噂流れる

第四段　紫の上、蘇生後に五戒を受く

第五段　紫の上、小康を得る

第九章　女三の宮の物語　懐妊と密通の露見

目次 | 和歌 | 絵

第一段　女三の宮懐妊す

第二段　源氏、紫の上と和歌を唱和す
6行 | 消え止まるほどやは経べきたまさかに 蓮の露のかかるばかりを
8行 | 契り置かむこの世ならでも蓮葉に 玉ゐる露の心隔つな
1行

第三段　源氏、女三の宮を見舞う

第四段　源氏、女三の宮と和歌を唱和す
9行 | 夕露に袖濡らせとやひぐらしの 鳴くを聞く聞く起きて行くらむ
13行 | 待つ里もいかが聞くらむ方がたに 心騒がすひぐらしの声

第五段　源氏、柏木の手紙を発見

第六段　小侍従、女三の宮を責める

第七段　源氏、手紙を読み返す

第八段　源氏、妻の密通を思う

第十章　光る源氏の物語　密通露見後

目次 | 和歌 | 絵

第一段　紫の上、女三の宮を気づかう

第二段　柏木と女三の宮、密通露見におののく

第三段　源氏、女三の宮の幼さを非難

第四段　源氏、玉鬘の賢さを思う

第五段　朧月夜、出家す
3行 | 海人の世をよそに聞かめや須磨の浦に 藻塩垂れしも誰れならなくに
9行 | 海人舟にいかがは思ひおくれけむ 明石の浦にいさりせし君

第六段　源氏、朧月夜と朝顔を語る

第十一章　朱雀院の物語　五十賀の延引

目次 | 和歌 | 絵

第一段　女二の宮、院の五十の賀を祝う

第二段　朱雀院、女三の宮へ手紙

第三段　源氏、女三の宮を諭す

第四段　朱雀院の御賀、十二月に延引

第五段　源氏、柏木を六条院に召す

第六段　源氏、柏木と対面す
2行

第七段　柏木と御賀について打ち合わせる

第十二章　柏木の物語　源氏から睨まれる

目次 | 和歌 | 絵

第一段　御賀の試楽の当日

第二段　源氏、柏木に皮肉を言う

第三段　柏木、女二の宮邸を出る

第四段　柏木の病、さらに重くなる
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十五帖 若菜下 第一章 柏木の物語 女三の宮の結婚後 第一段 六条院の競射

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
1
第一章　柏木の物語　女三の宮の結婚後
1 Tale of Kashiwagi After Omna-Sam-no-Miya's marriage
1.1
第一段　六条院の競射
1-1 A playing archery at Rokujo-in
1.1.1 　 ことわりとは思へども、
           もっともだとは思うけれども、
           小侍従が書いて来たことは道理に違いないが
         Kotowari to ha omohe domo,
1.1.2 　「 うれたくも言へるかな。いでや、なぞ、かく異なることなきあへしらひばかりを慰めにては、いかが過ぐさむ。 かかる人伝てならで ★、一言をも のたまひ聞こゆる世ありなむや」
           「いまいましい言い方だな。いや、しかし、なんでこのような通り一遍の返事だけを慰めとしては、どうして過ごせようか。このような人を介してではなく、一言でも直接おっしゃってくださり、また申し上げたりする時があるだろうか」
           また露骨なひどい言葉だとも衛門督（えもんのかみ）には思われた。しかももう浅薄な女房などの口先だけの言葉で心が慰められるものとは思われないのである。こんな人を中へ置かずに一言でも直接恋しい方と問答のできることは望めないのであろうか
         "Uretaku mo ihe ru kana! Ideya, nazo, kaku kotonaru koto naki ahesirahi bakari wo nagusame nite ha, ikaga sugusa m? Kakaru hitodute nara de, hitokoto wo mo notamahi kikoyuru yo ari na m ya?"
1.1.3 　と思ふにつけて、おほかたにては、惜しくめでたしと思ひきこゆる院の御ため、 なまゆがむ心や添ひにたらむ。
           と思うにつけても、普通の関係では、もったいなく立派な方だとお思い申し上げる院の御為には、けしからぬ心が生じたのであろうか。
           と苦しんでいた。限りない尊敬の念を持っている六条院に穢辱（おじょく）を加えるに等しい欲望をこうして衛門督が抱（いだ）くようになった。
         to omohu ni tuke te, ohokata nite ha, wosiku medetasi to omohi kikoyuru Win no ohom-tame, nama-yugamu kokoro ya sohi ni tara m.
1.1.4 　 晦日の日は、人びとあまた参りたまへり。なまもの憂く、すずろはしけれど、「 そのあたりの花の色をも見てや慰む」と思ひて参りたまふ。
           晦日には、人々が大勢参上なさった。何やら気が進まず、落ち着かないけれども、「あのお方のいらっしゃる辺りの桜の花を見れば気持ちが慰むだろうか」と思って参上なさる。
         三月（やよい）の終わる日には高官も若い殿上役人たちも皆六条院へ参った。気不精になっている衛門督はこのことを皆といっしょにするのもおっくうなのであったが、恋しい方のおいでになる所の花でも見れば気の慰みになるかもしれぬと思って出て行った。
         Tugomori no hi ha, hitobito amata mawiri tamahe ri. Nama-monouku, suzurohasikere do, "Sono atari no hana no iro wo mo mi te ya nagusamu?" to omohi te mawiri tamahu.
1.1.5 　 殿上の賭弓、如月にとありしを過ぎて、 三月はた御忌月なれば、口惜しくと人びと思ふに、この院に、 かかるまとゐあるべしと聞き伝へて、例の集ひたまふ。 左右の大将、さる御仲らひにて参りたまへば、次将たちなど挑みかはして、 小弓とのたまひしかど、 歩弓のすぐれたる上手どもありければ、召し出でて射させたまふ。
           殿上の賭弓は、二月とあったが過ぎて、三月もまた御忌月なので、残念に人々は思っているところに、この院で、このような集まりがある予定と伝え聞いて、いつものようにお集まりになる。左右の大将は、お身内という間柄で参上なさるので、中将たちなども互いに競争しあって、小弓とおっしゃったが、歩弓の勝れた名人たちもいたので、お呼び出しになって射させなさる。
           賭弓（かけゆみ）の競技が御所で二月にありそうでなかった上に、三月は帝（みかど）の母后の御忌月（ぎょきづき）でだめであるのを残念がっている人たちは、六条院で弓の遊びが催されることを聞き伝えて例のように集まって来た。左右の大将は院の御養女の婿であり、御子息であったから列席するのがむろんで、そのために左右の近衛府（このえふ）の中将に競技の参加者が多くなり、小弓という定めであったが、大弓の巧者な人も来ていたために、呼び出されてそれらの手合わせもあった。
         Tenzyau no noriyumi, Kisaragi ni to ari si wo sugi te, Yayohi hata ohom-kiduki nare ba, kutiwosiku to hitobito omohu ni, kono Win ni, kakaru matowi aru besi to kiki tutahe te, rei no tudohi tamahu. Saiu-no-Daisyau, saru ohom-nakarahi nite mawiri tamahe ba, Suke-tati nado idomi kahasi te, koyumi to notamahi sika do, katiyumi no sugure taru zyauzu-domo ari kere ba, mesi ide te yi sase tamahu.
1.1.6 　殿上人どもも、つきづきしき限りは、皆 前後の心、こまどりに方分きて、暮れゆくままに、 今日にとぢむる霞のけしきもあわたたしく、乱るる夕風に、 花の蔭いとど立つことやすからで ★、人びといたく酔ひ過ぎたまひて、
           殿上人たちも、相応しい人は、すべて前方と後方との、交互に組分けをして、日が暮れてゆくにつれて、今日が最後の春の霞の感じも気ぜわしくて、吹き乱れる夕風に、花の蔭はますます立ち去りにくく、人々はひどく酔い過ごしなさって、
           殿上役人でも弓の芸のできる者は皆左右に分かれて勝ちを争いながら夕べに至った。春が終わる日の霞（かすみ）の下にあわただしく吹く夕風に桜の散りかう庭がだれの心をも引き立てて、大将たちをはじめ、すでに酔っている高官たちが、
         Tenzyaubito-domo mo, tukidukisiki kagiri ha, mina mahe sirihe no kokoro, komadori ni kata waki te, kure yuku mama ni, kehu ni todimuru kasumi no kesiki mo awatatasiku, midaruru yuhukaze ni, hana no kage itodo tatu koto yasukara de, hitobito itaku wehi sugi tamahi te,
1.1.7 　「 艶なる賭物ども、こなたかなた人びとの御心見えぬべきを。 柳の葉を百度当てつべき舎人どもの ★、うけばりて射取る、無人なりや。すこしここしき手つきどもをこそ、挑ませめ」
           「しゃれた賭物の数々は、あちらこちらの御婦人方のご趣味のほどが窺えようというものを。柳の葉を百発百中できそうな舎人たちが、わがもの顔をして射取るのは、面白くないことだ。少しおっとりした手並みの人たちこそ、競争させよう」
           「奥のかたがたからお出しになった懸賞品が皆平凡な品でないのを、技術の専門家にだけ取らせてしまうのはよろしくない。少し純真な下手者（へたもの）も競争にはいりましょう」
         "En naru kakemono-domo, konata kanata hitobito no mi-kokoro miye nu beki wo. Yanagi no ha wo momo-tabi ate tu beki toneri-domo no, ukebari te yi toru, muzin nari ya! Sukosi kokosiki tetuki-domo wo koso, idoma se me."
1.1.8 　とて、大将たちよりはじめて、下りたまふに、衛門督、人よりけに眺めをしつつものしたまへば、かの片端 心知れる御目には、見つけつつ、
           といって、大将たちをはじめとして、お下りになると、衛門督、他の人より目立って物思いに耽っていらっしゃるので、あの少々は事情をご存知の方のお目には止まって、
           などと言って庭へ下（お）りた。この時にも衛門督（えもんのかみ）がめいったふうでじっとしているのがその原因を正確ではないにしても想像のできる大将の目について、
         tote, Daisyau-tati yori hazime te, ori tamahu ni, Wemon-no-Kami, hito yori keni nagame wo si tutu monosi tamahe ba, kano katahasi kokoro sire ru ohom-me ni ha, mituke tutu,
1.1.9 　「 なほ、いとけしき異なり。わづらはしきこと出で来べき世にやあらむ」
           「やはり、様子が変だ。厄介な事が引き起こるのだろうか」
           困ったことである。不祥事が起こってくるのではないか
         "Naho, ito kesiki koto nari. Wadurahasiki koto ideku beki yo ni ya ara m?"
1.1.10 　と、われさへ思ひつきぬる心地す。この君たち、御仲いとよし。 さる仲らひといふ中にも、心交はしてねむごろなれば、はかなきことにても、 もの思はしくうち紛るることあらむを、いとほしくおぼえたまふ。
           と、自分までが悩みに取りつかれたような心地がする。この君たち、お仲が大変に良い。従兄弟同士という中でも、気心が通じ合って親密なので、ちょっとした事でも、物思いに悩んで屈託しているところがあろうものなら、お気の毒にお思いになる。
           と不安を感じだし、自分までも一つの物思いのできた気がした。この二人は非常に仲がよいのである。大将のために衛門督が妻の兄であるというばかりでなく、古くからの友情が互いにあって睦（むつ）まじい青年たちであるから、一方がなんらかの煩悶（はんもん）にとらえられているのを、今一人が見てはかわいそうで堪えられがたくなるのである。
         to, ware sahe omohi tuki nuru kokoti su. Kono Kimi-tati, ohom-naka ito yosi. Saru nakarahi to ihu naka ni mo, kokoro kahasi te nemgoro nare ba, hakanaki koto nite mo, mono-omohasiku uti-magiruru koto ara m wo, itohosiku oboye tamahu.
1.1.11 　 みづからも、大殿を見たてまつるに、気恐ろしくまばゆく、
           自分でも、大殿を拝見すると、何やら恐ろしく目を伏せたくなるようで、
           衛門督自身も院のお顔を見ては恐怖に似たものを感じて、恥ずかしくなり、
         Midukara mo, Otodo wo mi tatematuru ni, ke osorosiku mabayuku,
1.1.12 　「 かかる心はあるべきものか。なのめならむにてだに、けしからず、人に点つかるべき振る舞ひはせじと思ふものを。ましておほけなきこと」
           「このような考えを持ってよいものだろうか。どうでもよいことでさえ、不行き届きで、人から非難されるような振る舞いはすまいと思うものを。まして身のほどを弁えぬ大それたことを」
           誤った考えにとらわれていることはわが心ながら許すべきことでない、少しのことにも人を不快にさせ、人から批難を受けることはすまいと決心している自分ではないか、ましてこれほどおそれおおいことはないではないか
         "Kakaru kokoro ha aru beki mono ka. Nanome nara m nite dani, kesikara zu, hito ni ten tuka ru beki hurumahi ha se zi to omohu mono wo. Masite ohokenaki koto."
1.1.13 　と思ひわびては、
           と思い悩んだ末に、
           と心を鞭（むち）うっている人が、また慰められたくなって、
         to omohi wabi te ha,
1.1.14 　「 かのありし猫をだに、得てしがな。思ふこと語らふべくはあらねど、かたはら寂しき慰めにも、なつけむ」
           「あの先日の猫でも、せめて手に入れたい。思い悩んでいる気持ちを打ち明ける相手にはできないが、独り寝の寂しい慰めを紛らすよすがにも、手なづけてみよう」
           せめてあの時に見た猫でも自分は得たい、人間の心の悩みが告げられる相手ではないが、寂しい自分はせめてその猫を馴（な）つけてそばに置きたい
         "Kano arisi neko wo dani, e te si gana! Omohu koto katarahu beku ha ara ne do, katahara sabisiki nagusame ni mo, natuke m."
1.1.15 　と思ふに、もの狂ほしく、「いかでかは盗み出でむ」と、それさへぞ難きことなりける。
           と思うと、気違いじみて、「どうしたら盗み出せようか」と思うが、それさえ難しいことだったのである。
           とこんな気持ちになった衛門督は、気違いじみた熱を持って、どうかしてその猫を盗み出したいと思うのであるが、それすらも困難なことではあった。
         to omohu ni, mono-guruhosiku, "Ikadekaha nusumi ide m." to, sore sahe zo kataki koto nari keru.
注釈1 | ことわりとは思へども | 主語は柏木。小侍従の返事をさす。「若菜上」巻末の小侍従の手紙の文面を直接受けた語り出し。『集成』は「「思へども」と敬語を使わないのは、「思ふ」とともに、柏木に密着した書き方」と注す。 | 1.1.1
注釈2 | うれたくも言へるかな | 以下「世ありなむや」まで、柏木の心中。 | 1.1.2
注釈3 | かかる人伝てならで | 「いかにしてかく思ふてふことをだに人づてならで君に語らむ」（後撰集恋五、九六一、藤原敦忠）。 | 1.1.2
注釈4 | のたまひ聞こゆる | 「のたまひ」の主語は女三の宮、「聞こゆる」の主語は柏木。 | 1.1.2
注釈5 | なまゆがむ心や添ひにたらむ | 疑問の係助詞「や」、推量の助動詞「む」は、語り手の言辞。 | 1.1.3
注釈6 | 晦日の日は | 三月晦日。六条院の競射。 | 1.1.4
注釈7 | そのあたりの花の色をも見てや慰む | 柏木の心中。 | 1.1.4
注釈8 | 殿上の賭弓 | 「賭弓」そのものは正月十八日に弓場殿で帝出御のもとに競射が催される。「殿上の賭弓」はそれに準じて殿上人が行う競射。二月三月に催されることが多い。 | 1.1.5
注釈9 | 三月はた御忌月なれば | 冷泉帝の母后藤壺の忌月。 | 1.1.5
注釈10 | かかるまとゐあるべしと | 「まとゐ」は「円居」と「的射」の掛詞的表現。 | 1.1.5
注釈11 | 左右の大将さる御仲らひにて | 左大将鬚黒と右大将夕霧である。 | 1.1.5
注釈12 | 小弓とのたまひしかど | 「若菜上」（第十三章四段）の源氏の言葉に見える。 | 1.1.5
注釈13 | 歩弓 | 「歩弓」は「馬弓（騎射）」の対語。十七日の射礼、十八日の賭弓なども歩射である。 | 1.1.5
注釈14 | 前後の心こまどりに方分きて | 左方の先に射る者、右方の後に射る者と、奇数偶数の二組に分けること。 | 1.1.6
注釈15 | 今日にとぢむる霞のけしきも | 今日が三月晦日で春の終わりの日であることをいう。惜春の情景。 | 1.1.6
注釈16 | 花の蔭いとど立つことやすからで | 「今日のみと春を思はぬ時だにも立つことやすき花の蔭かは」（古今集春下、一三四、躬恒）。 | 1.1.6
注釈17 | 艶なる賭物ども | 以下「こそ挑ませめ」まで、源氏の詞。 | 1.1.7
注釈18 | 柳の葉を百度当てつべき舎人どもの | 『史記』周本紀の楚の養由基の故事。 | 1.1.7
注釈19 | 心知れる御目には | 夕霧をさす。 | 1.1.8
注釈20 | なほいとけしき異なりわづらはしきこと出で来べき世にやあらむ | 夕霧の心中。『集成』は「やっかいなことがもちあがる二人の仲なのだろうか」。『完訳』は「面倒なことがもちあがってくるのではなかろうか」と訳す。 | 1.1.9
注釈21 | さる仲らひ | 従兄弟同士という意。 | 1.1.10
注釈22 | もの思はしくうち紛るることあらむを | 推量の助動詞「む」仮定の意。『集成』は「思い悩んでそれに屈託するようなことがあるのを」。『完訳』は「物思いがちに心を奪われるようなことがあろうものなら」と訳す。 | 1.1.10
注釈23 | みづからも | 柏木をさす。 | 1.1.11
注釈24 | かかる心はあるべきものか | 以下「おほけなきこと」まで、柏木の心中。 | 1.1.12
注釈25 | かのありし猫をだに | 以下「慰めにもなつけむ」まで、柏木の心中。 | 1.1.14
出典1 | 人伝てならで | いかにしてかく思ふてふことをだに人伝てならで君に語らむ | 後撰集恋五-九六一 藤原敦忠 | 1.1.2
出典2 | 花の蔭 | 今日のみと春を思はぬ時だにも立つことやすき花の蔭かは | 古今集春下-一三四 凡河内躬恒 | 1.1.6
出典3 | 柳の葉を百度当て | 楚有養由基者 善射者也 去柳葉百歩而射之 百発而百中之 左右観者数千人 皆曰 善射 | 史記-周本紀 | 1.1.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志、小林繁雄（青空文庫） 2004年2月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年8月14日
Last updated 5/12/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十五帖 若菜下 第一章 柏木の物語 女三の宮の結婚後 第二段 柏木、女三の宮の猫を預る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
1
第一章　柏木の物語　女三の宮の結婚後
1 Tale of Kashiwagi After Omna-Sam-no-Miya's marriage
1.2
第二段　柏木、女三の宮の猫を預る
1-2 Kashiwagi gets a cat that is Omna-Sam-no-Miya's
1.2.1 　 女御の御方に参りて、物語など聞こえ紛らはし試みる。 いと奥深く、心恥づかしき御もてなしにて、まほに見えたまふこともなし。 かかる御仲らひにだに、気遠くならひたるを、「 ゆくりかにあやしくは、ありしわざぞかし」とは、さすがにうちおぼゆれど、おぼろけにしめたるわが心から、 浅くも思ひなされず。
           弘徽殿女御の御方に参上して、お話などを申し上げて心を紛らわそうとしてみる。たいそう嗜み深く、気恥ずかしくなるようなご応対ぶりなので、直にお姿をお見せになることはない。このような姉弟の間柄でさえ、隔てを置いてきたのに、「思いがけず垣間見したのは、不思議なことであった」とは、さすがに思われるが、並々ならず思い込んだ気持ちゆえ、軽率だとは思われない。
           衛門督は妹の女御（にょご）の所へ行って話すことで悩ましい心を紛らせようと試みた。貴女（きじょ）らしい慎しみ深さを多く備えた女御は、話し合っている時にも、兄の衛門督に顔を見せるようなことはなかった。同胞（きょうだい）ですらわれわれはこうして慣らされているのであるが、思いがけないお顔を外にいる者へ宮のお見せになったことは不思議なことであると、衛門督（えもんのかみ）もさすがに第三者になって考えれば肯定できないこととは思われるのであるが、熱愛を持つ人に対してはそれを欠点とは見なされないのである。
         Nyougo no ohom-kata ni mawiri te, monogatari nado kikoye magirahasi kokoromiru. Ito oku hukaku, kokorohadukasiki ohom-motenasi nite, maho ni miye tamahu koto mo nasi. Kakaru ohom-nakarahi ni dani, kedohoku narahi taru wo, "Yukurika ni ayasiku ha, arisi waza zo kasi." to ha, sasuga ni uti-oboyure do, oboroke ni sime taru waga kokoro kara, asaku mo omohi-nasa re zu.
1.2.2 　 春宮に参りたまひて、「 論なう通ひたまへるところあらむかし」と、目とどめて見たてまつるに、匂ひやかになどはあらぬ御容貌なれど、さばかりの御ありさまはた、いと異にて、 あてになまめかしくおはします。
           東宮に参上なさって、「当然似ていらっしゃるところがあるだろう」と、目を止めて拝すると、輝くほどのお美しさのご容貌ではないが、これくらいのご身分の方は、また格別で、上品で優雅でいらっしゃる。
           衛門督は東宮へ伺候して、むろん御兄弟でいらせられるのであるから似ておいでになるに違いないと思って、お顔を熱心にお見上げするのであったが、東宮ははなやかな愛嬌（あいきょう）などはお持ちにならぬが、高貴の方だけにある上品に艶（えん）なお顔をしておいでになった。
         Touguu ni mawiri tamahi te, "Ron-nau kayohi tamahe ru tokoro ara m kasi." to, me todome te mi tatematuru ni, nihohiyaka ni nado ha ara nu ohom-katati nare do, sabakari no ohom-arisama hata, ito koto nite, ate ni namamekasiku ohasimasu.
1.2.3 　内裏の御猫の、あまた引き連れたりけるはらからどもの、所々にあかれて、この宮にも参れるが、いとをかしげにて歩くを見るに、まづ思ひ出でらるれば、
           内裏の御猫が、たくさん引き連れていた仔猫たちの兄弟が、あちこちに貰われて行って、こちらの宮にも来ているのが、とてもかわいらしく動き回るのを見ると、何よりも思い出されるので、
         帝のお飼いになる猫の幾疋（ひき）かの同胞（きょうだい）があちらこちらに分かれて行っている一つが東宮の御猫にもなっていて、かわいい姿で歩いているのを見ても、衛門督には恋しい方の猫が思い出されて、
         Uti no ohom-neko no, amata hikiture tari keru harakara-domo no, tokorodokoro ni akare te, kono Miya ni mo mawire ru ga, ito wokasige nite ariku wo miru ni, madu omohi ide rarure ba,
1.2.4 　「 六条の院の姫宮の御方にはべる 猫こそ ★、いと見えぬやうなる顔して、をかしうはべしか。はつかになむ見たまへし」
           「六条院の姫宮の御方におります猫は、たいそう見たこともないような顔をしていて、かわいらしうございました。ほんのちょっと拝見しました」
           「六条院の姫宮の御殿におりますのはよい猫でございます。珍しい顔でして感じがよろしいのでございます。私はちょっと拝見することができました」
         "Rokudeu-no-Win no Himemiya no ohom-kata ni haberu neko koso, ito miye nu yau naru kaho si te, wokasiu habe' sika. Hatukani nam mi tamahe si."
1.2.5 　と啓したまへば、 わざとらうたくせさせたまふ御心にて、詳しく問はせたまふ。
           と申し上げなさると、猫を特におかわいがりあそばすご性分なので、詳しくお尋ねあそばす。
           こんなことを申し上げた。東宮は猫が非常にお好きであらせられるために、くわしくお尋ねになった。
         to, keisi tamahe ba, wazato rautaku se sase tamahu mi-kokoro nite, kuhasiku toha se tamahu.
1.2.6 　「 唐猫の、ここのに違へるさましてなむはべりし。同じやうなるものなれど、心をかしく人馴れたるは、あやしくなつかしきものになむはべる」
           「唐猫で、こちらのとは違った恰好をしてございました。同じようなものですが、性質がかわいらしく人なつっこいのは、妙にかわいいものでございます」
           「支那（しな）の猫でございまして、こちらの産のものとは変わっておりました。皆同じように思えば同じようなものでございますが、性質の優しい人馴（な）れた猫と申すものはよろしいものでございます」
         "Karaneko no, koko no ni tagahe ru sama si te nam haberi si. Onazi yau naru mono nare do, kokoro wokasiku hito nare taru ha, ayasiku natukasiki mono ni nam haberu."
1.2.7 　など、ゆかしく思さるばかり、聞こえなしたまふ。
           などと、興味をお持ちになるように、特にお話し申し上げなさる。
           こんなふうに宮がお心をお動かしになるようにばかり衛門督は申すのであった。
         nado, yukasiku obosa ru bakari, kikoye nasi tamahu.
1.2.8 　 聞こし召しおきて、 桐壺の御方より伝へて 聞こえさせたまひければ、 参らせたまへり。「 げに、いとうつくしげなる猫なりけり」と、 人びと興ずるを、衛門督は、「 尋ねむと思したりき」と、御けしきを見おきて、日ごろ経て参りたまへり。
           お耳にお止めあそばして、桐壷の御方を介してご所望なさったので、差し上げなさった。「なるほど、たいそうかわいらしげな猫だ」と、人々が面白がるので、衛門督は、「手に入れようとお思いであった」と、お顔色で察していたので、数日して参上なさった。
           あとで東宮は淑景舎（しげいしゃ）の方（かた）の手から所望をおさせになったために、女三（にょさん）の宮（みや）から唐猫（からねこ）が献上された。噂（うわさ）されたとおりに美しい猫であると言って、東宮の御殿の人々はかわいがっているのであったが、衛門督は東宮は確かに興味をお持ちになってお取り寄せになりそうであると観察していたことであったから、猫のことを知りたく思って幾日かののちにまた参った。
         Kikosimesi oki te, Kiritubo-no-Ohomkata yori tutahe te kikoyesase tamahi kere ba, mawirase tamahe ri. "Geni, ito utukusige naru neko nari keri." to, hitobito kyouzuru wo, Wemon-no-Kami ha, "Tadune m to obosi tari ki." to, mi-kesiki wo mi oki te, higoro he te mawiri tamahe ri.
1.2.9 　童なりしより、朱雀院の取り分きて思し使はせたまひしかば、御山住みに後れきこえては、またこの宮にも親しう参り、心寄せきこえたり。 御琴など教へきこえたまふとて、
           子供であったころから、朱雀院が特別におかわいがりになってお召し使いあそばしていたので、御入山されて後は、やはりこの東宮にも親しく参上し、お心寄せ申し上げていた。お琴などをお教え申し上げなさるついでに、
           まだ子供であった時から朱雀（すざく）院が特別にお愛しになってお手もとでお使いになった衛門督であって、院が山の寺へおはいりになってからは東宮へもよく伺って敬意を表していた。琴など御教授をしながら、衛門督は、
         Waraha nari si yori, Syuzyaku-Win no toriwaki te obosi tukaha se tamahi sika ba, mi-yamazumi ni okure kikoye te ha, mata kono Miya ni mo sitasiu mawiri, kokoroyose kikoye tari. Ohom-koto nado wosihe kikoye tamahu tote,
1.2.10 　「 御猫どもあまた集ひはべりにけり。いづら、この見し人は」
           「御猫たちがたくさん集まっていますね。どうしたかな、わたしが見た人は」
           「お猫がまたたくさんまいりましたね。どれでしょう、私の知人は」
         "Ohom-neko-domo amata tudohi haberi ni keri. Idura, kono mi si hito ha?"
1.2.11 　と尋ねて見つけたまへり。いとらうたくおぼえて、かき撫でてゐたり。宮も、
           と探してお見つけになった。とてもかわいらしく思われて、撫でていた。東宮も、
           と言いながらその猫を見つけた。非常に愛らしく思われて衛門督は手でなでていた。宮は、
         to tadune te mituke tamahe ri. Ito rautaku oboye te, kaki-nade te wi tari. Miya mo,
1.2.12 　「 げに、をかしきさましたりけり。心なむ、まだなつきがたきは、見馴れぬ人を知るにやあらむ。ここなる猫ども、ことに劣らずかし」
           「なるほど、かわいい恰好をしているね。性質が、まだなつかないのは、人見知りをするのだろうか。ここにいる猫たちも、大して負けないがね」
           「実際容貌（きりょう）のよい猫だね。けれど私には馴（な）つかないよ。人見知りをする猫なのだね。しかし、これまで私の飼っている猫だってたいしてこれには劣っていないよ」
         "Geni, wokasiki sama si tari keri. Kokoro nam, mada natuki gataki ha, minare nu hito wo siru ni ya ara m? Koko naru neko-domo, koto ni otora zu kasi."
1.2.13 　とのたまへば、
           とおっしゃるので、
           とこの猫のことを仰せられた。
         to notamahe ba,
1.2.14 　「 これは、さるわきまへ心も、をさをさはべらぬものなれど、その中にも心かしこきは、おのづから魂はべらむかし」など聞こえて、「 まさるどもさぶらふめるを、これはしばし賜はり預からむ」
           「猫というものは、そのような人見知りは、普通しないものでございますが、その中でも賢い猫は、自然と性根がございますのでしょう」などとお答え申し上げて、「これより勝れている猫が何匹もございますようですから、これは暫くお預かり申しましょう」
           「猫は人を好ききらいなどあまりせぬものでございますが、しかし賢い猫にはそんな知恵があるかもしれません」などと衛門督は申して、また、「これ以上のがおそばに幾つもいるのでございましたら、これはしばらく私にお預からせください」
         "Kore ha, saru wakimahe-gokoro mo, wosawosa habera nu mono nare do, sono naka ni mo kokoro kasikoki ha, onodukara tamasihi habera m kasi." nado kikoye te, "Masaru-domo saburahu meru wo, kore ha sibasi tamahari adukara m."
1.2.15 　と申したまふ。心のうちに、あながちにをこがましく、 かつはおぼゆるに、 これを尋ね取りて、夜もあたり近く臥せたまふ。
           と申し上げなさる。心の中では、何とも馬鹿げた事だと、一方ではお考えになるが、この猫を手に入れて、夜もお側近くにお置きなさる。
           こんなお願いをした。心の中では愚かしい行為をするものであるという気もしているのである。結局衛門督（えもんのかみ）は望みどおりに女三の宮の猫を得ることができて、夜などもそばへ寝させた。
         to mausi tamahu. Kokoro no uti ni, anagatini wokogamasiku, katuha oboyuru ni, kore wo tadune tori te, yoru mo atari tikaku huse tamahu.
1.2.16 　明け立てば、猫のかしづきをして、撫で養ひたまふ。人気遠かりし心も、いとよく馴れて、ともすれば、衣の裾にまつはれ、寄り臥し睦るるを、まめやかにうつくしと思ふ。いといたく眺めて、端近く寄り臥したまへるに、来て、「 ねう、ねう」と、いとらうたげに鳴けば、かき撫でて、「 うたても、すすむかな」と、ほほ笑まる。
           夜が明ければ、猫の世話をして、撫でて食事をさせなさる。人になつかなかった性質も、とてもよく馴れて、ともすれば、衣服の裾にまつわりついて、側に寝そべって甘えるのを、心からかわいいと思う。とてもひどく物思いに耽って、端近くに寄り臥していらっしゃると、やって来て、「ねよう、ねよう」と、とてもかわいらしげに鳴くので、撫でて、「いやに、積極的だな」と、思わず苦笑される。
           夜が明けると猫を愛撫（あいぶ）するのに時を費やす衛門督であった。人馴（な）つきの悪い猫も衛門督にはよく馴れて、どうかすると着物の裾（すそ）へまつわりに来たり、身体（からだ）をこの人に寄せて眠りに来たりするようになって、衛門督はこの猫を心からかわいがるようになった。物思いをしながら顔をながめ入っている横で、にょうにょうとかわいい声で鳴くのを撫（な）でながら、愛におごる小さき者よと衛門督はほほえまれた。
         Aketate ba, neko no kasiduki wo si te, nade yasinahi tamahu. Hitoge tohokari si kokoro mo, ito yoku nare te, tomosureba, kinu no suso ni matuhare, yorihusi mutururu wo, mameyaka ni utukusi to omohu. Ito itaku nagame te, hasi tikaku yorihusi tamahe ru ni, ki te, "Neu, neu" to, ito rautage ni nake ba, kaki-nade te, "Utate mo, susumu kana!" to, hohowema ru.
1.2.17 　「 恋ひわぶる人のかたみと手ならせば
     なれよ何とて鳴く音なるらむ 		　「恋いわびている人のよすがと思ってかわいがっていると
    どういうつもりでそんな鳴き声を立てるのか 		　　「恋ひわぶる人の形見と手ならせば
    汝（なれ）よ何とて鳴く音（ね）なるらん
         "Kohi waburu hito no katami to tenarase ba
nare yo nani tote naku ne naru ram
1.2.18 　 これも昔の契りにや」
           これも前世からの縁であろうか」
           これも前生の約束なんだろうか」
         Kore mo mukasi no tigiri ni ya?"
1.2.19 　と、顔を見つつのたまへば、いよいよらうたげに鳴くを、懐に入れて眺めゐたまへり。御達などは、
           と、顔を見ながらおっしゃると、ますますかわいらしく鳴くので、懐に入れて物思いに耽っていらっしゃる。御達などは、
           顔を見ながらこう言うと、いよいよ猫は愛らしく鳴くのを懐中（ふところ）に入れて衛門督は物思いをしていた。女房などは、
         to, kaho wo mi tutu notamahe ba, iyoiyo rautage ni naku wo, hutokoro ni ire te nagame wi tamahe ri. Gotati nado ha,
1.2.20 　「 あやしく、にはかなる猫のときめくかな。かやうなるもの見入れたまはぬ御心に」
           「奇妙に、急に猫を寵愛なさるようになったこと。このようなものはお好きでなかったご性分なのに」
           「おかしいことですね。にわかに猫を御寵愛（ちょうあい）されるではありませんか。ああしたものには無関心だった方がね」
         "Ayasiku, nihaka naru neko no tokimeku kana! Kayau naru mono miire tamaha nu mi-kokoro ni."
1.2.21 　と、とがめけり。宮より召すにも参らせず、取りこめて、これを語らひたまふ。
           と、不審がるのだった。宮から返すようにとご催促があってもお返し申さず、独り占めして、この猫を話相手にしていらっしゃる。
           と不審がってささやくのであった。東宮からお取りもどしの仰せがあって、衛門督はお返しをしないのである。お預かりのものを取り込んで自身の友にしていた。
         to, togame keri. Miya yori mesu ni mo mawira se zu, torikome te, kore wo katarahi tamahu.
注釈26 | 女御の御方に参りて | 柏木、妹の弘徽殿女御のもとに参上。弘徽殿女御の慎み深い態度、女三の宮の軽率さが比較される。 | 1.2.1
注釈27 | いと奥深く心恥づかしき御もてなしにて | 弘徽殿女御の態度。女三の宮と対照的。 | 1.2.1
注釈28 | かかる御仲らひにだに | 兄妹の関係をいう。 | 1.2.1
注釈29 | ゆくりかにあやしくはありしわざぞかし | 柏木の心中。女三の宮を垣間見たことを想起する。 | 1.2.1
注釈30 | 浅くも思ひなされず | 女三の宮の振る舞いを。 | 1.2.1
注釈31 | 春宮に参りたまひて | 柏木、東宮のもとに参上し、女三の宮の猫を預かる。 | 1.2.2
注釈32 | 論なう通ひたまへるところあらむかし | 柏木の心中。東宮と女三の宮が兄妹ゆえに似ているだろうと注意深く見る。 | 1.2.2
注釈33 | あてになまめかしくおはします | 東宮の器量。上文に「匂ひやかになどはあらぬ御容貌」。輝くほどの美しさではないが、東宮という心なしか、上品で優雅でいらっしゃる。参考、源氏の器量、「匂ひやかにきよら」（若菜上）とある。 | 1.2.2
注釈34 | 六条の院の姫宮の御方に | 以下「見たまふべし」まで、柏木の詞。 | 1.2.4
注釈35 | 猫こそ | 明融臨模本は「ねこそ」とある。大島本は「ねここそ」とある。文末は「をかしうはべしか」と已然形であるから「こそ」が適切。『集成』『完本』は大島本や諸本に従って「猫こそ」と校訂する。『新大系』は底本（大島本）通り。 | 1.2.4
注釈36 | わざとらうたく | 明融臨模本と大島本は「わさとらうたく」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「猫わざとらうたく」と「猫」を補訂する。 | 1.2.5
注釈37 | 唐猫の | からねこの－以下「ものになむはべる」まで、柏木の詞。 | 1.2.6
注釈38 | 聞こし召しおきて | 主語は東宮。以下、後日の話になる。 | 1.2.8
注釈39 | 桐壺の御方 | 明石女御をさす。 | 1.2.8
注釈40 | 聞こえさせたまひければ | 『集成』は「その猫をご所望になったので」と訳す。 | 1.2.8
注釈41 | 参らせたまへり | 女三の宮方から東宮に猫を差し上げなさった、の意。 | 1.2.8
注釈42 | げにいとうつくしげなる猫なりけり | 東宮方の人々の詞。「げに」は柏木の言葉に納得する気持ちの表出。 | 1.2.8
注釈43 | 人びと興ずるを | 『完訳』は「人々がおもしろがっているところへ」と訳す。 | 1.2.8
注釈44 | 尋ねむと思したりきと御けしきを見おきて | 『集成』は「あの猫を手に入れたいとお思いだったと、（その時の）東宮のお顔色を見て取った上で」。『完訳』は「東宮があの猫をもらい受けようとおぼしめしだった、と察していたので」と訳す。このあたり、時間が前後して語られている。 | 1.2.8
注釈45 | 御琴など教へきこえ | 柏木は東宮に弦楽器を教授している。太政大臣家は特に和琴の名手である。 | 1.2.9
注釈46 | 御猫ども | 以下「この見し人は」まで、柏木の詞。猫を「見し人」と喩えて言っている。『集成』は「女三の宮の身代わりというほどの気持が「人」と言わせている」と注す。 | 1.2.10
注釈47 | げにをかしきさましたりけり | 以下「劣らずかし」まで、東宮の詞。猫の様子。 | 1.2.12
注釈48 | これはさるわきまへ心も | 以下「魂はべらむかし」まで、柏木の詞。「これは」は猫一般をさす。 | 1.2.14
注釈49 | まさるどもさぶらふめるを | 以下「預からむ」まで、柏木の詞。「まさるども」はこの猫より勝れている猫ども、の意。 | 1.2.14
注釈50 | かつはおぼゆるに | 明融臨模本は「かつはおほゆるに」とある。大島本は「かつハおほゆるつゐに」とある。『集成』『完本』は諸本に従って「おぼゆ。つひに」と校訂する。『新大系』は底本（大島本）のまま「おぼゆる。つひに」とする。 | 1.2.15
注釈51 | これを尋ね取りて | 柏木、猫を手に入れて女三の宮を偲ぶ。 | 1.2.15
注釈52 | ねうねう | 猫の鳴き声。擬音語。柏木は「寝よう、寝よう」の意に解す。 | 1.2.16
注釈53 | うたてもすすむかなとほほ笑まる | 『集成』は「いやに積極的だなと、苦笑が浮ぶ」。『完訳』は「いやに心のはやるやつよ、と苦笑せずにはいられない」と訳す。 | 1.2.16
注釈54 | 恋ひわぶる人のかたみと手ならせば--なれよ何とて鳴く音なるらむ | 柏木の独詠歌。 | 1.2.17
注釈55 | これも昔の契りにや | 歌の後の独り言。「これ」は猫との縁をさす。 | 1.2.18
注釈56 | あやしくにはかなる猫の | 以下「御心かな」まで、御達の詞。 | 1.2.20
校訂1 こそ こそ--*そ 1.2.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志、小林繁雄（青空文庫） 2004年2月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年8月14日
Last updated 5/12/2010 (ver.2-2)


源氏物語 第三十五帖 若菜下 第一章 柏木の物語 女三の宮の結婚後 第三段 柏木、真木柱姫君には無関心

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
1
第一章　柏木の物語　女三の宮の結婚後
1 Tale of Kashiwagi After Omna-Sam-no-Miya's marriage
1.3
第三段　柏木、真木柱姫君には無関心
1-3 Kashiwagi has no interest in Makibashira-Hime
1.3.1 　 左大将殿の北の方は、大殿の君たちよりも、右大将の君をば、なほ昔のままに、疎からず思ひきこえたまへり。 心ばへのかどかどしく、気近くおはする君にて、対面したまふ時々も、こまやかに隔てたるけしきなくもてなしたまへれば、大将も、淑景舎などの、 疎々しく及びがたげなる御心ざまのあまりなるに、さま異なる御睦びにて、思ひ交はしたまへり。
           左大将殿の北の方は、大殿の君たちよりも、右大将の君を、やはり昔のままに、親しくお思い申し上げていらっしゃった。気立てに才気があって、親しみやすくいらっしゃる方なので、お会いなさる時々にも、親身に他人行儀になるところはなくお振る舞いになるので、右大将も、淑景舎などが、他人行儀で近づきがたいお扱いであるので、一風変わったお親しさで、お付き合いしていらっしゃった。
           左大将夫人の玉鬘（たまかずら）の尚侍（ないしのかみ）は真実の兄弟に対するよりも右大将に多く兄弟の愛を持っていた。才気のあるはなやかな性質の人で、源大将の訪問を受ける時にも睦（むつ）まじいふうに取り扱って、昔のとおりに親しく語ってくれるため、大将も淑景舎（しげいしゃ）の方が羞恥（しゅうち）を少なくして打ち解けようとする気持ちのないようなのに比べて、風変わりな兄弟愛の満足がこの人から得られるのであった。
         Sadaisyau-dono no Kitanokata ha, Ohotono-no-Kimi-tati yori mo, Udaisyau-no-Kimi wo ba, naho mukasi no mama ni, utokara zu omohi kikoye tamahe ri. Kokorobahe no kadokadosiku, kedikaku ohasuru Kimi nite, taimen si tamahu tokidoki mo, komayaka ni hedate taru kesiki naku motenasi tamahe re ba, Daisyau mo, Sigeisa nado no, utoutosiku oyobi gatage naru mi-kokorozama no amari naru ni, sama kotonaru ohom-mutubi nite, omohi-kahasi tamahe ri.
1.3.2 　 男君、今はまして、かのはじめの北の方をももて離れ果てて、 並びなくもてかしづききこえたまふ。この御腹には、男君達の限りなれば、さうざうしとて、 かの真木柱の姫君を得て、かしづかまほしくしたまへど、 祖父宮など、さらに許したまはず、
           夫君は、今では以前にもまして、あの前の北の方とすっかり縁が切れてしまって、並ぶ者がないほど大切にしていらっしゃる。このお方の腹には、男のお子たちばかりなので、物足りないと思って、あの真木柱の姫君を引き取って、大切にお世話申したいとお思いになるが、祖父宮などは、どうしてもお許しにならず、
         左大将は月日に添えて玉鬘を重んじていった。もう前夫人は断然離別してしまって尚侍が唯一の夫人であった。この夫人から生まれたのは男の子ばかりであるため、左大将はそれだけを物足らず思い、真木柱（まきばしら）の姫君を引き取って手もとへ置きたがっているのであるが、祖父の式部卿（しきぶきょう）の宮が御同意をあそばさない。
         Wotokogimi, ima ha masite, kano hazime no Kitanokata wo mo mote-hanare hate te, narabinaku mote-kasiduki kikoye tamahu. Kono ohom-hara ni ha, wotoko-kindati no kagiri nare ba, sauzausi tote, kano Makibasira-no-Himegimi wo e te, kasiduka mahosiku si tamahe do, ohodi-Miya nado, sarani yurusi tamaha zu,
1.3.3 　「 この君をだに、人笑へならぬさまにて見む」
           「せめてこの姫君だけでも、物笑いにならないように世話しよう」
           「せめてこの姫君にだけは人から譏（そし）られない結婚を自分がさせてやりたい」
         "Kono Kimi wo dani, hitowarahe nara nu sama nite mi m."
1.3.4 　と思し、のたまふ。
           とお思いになり、おっしゃりもしている。
           と言っておいでになる。
         to obosi, notamahu.
1.3.5 　親王の御おぼえいとやむごとなく、 内裏にも、この宮の御心寄せ、いとこよなくて、このことと奏したまふことをば、え背きたまはず、 心苦しきものに思ひきこえたまへり。おほかたも今めかしくおはする宮にて、 この院、大殿にさしつぎたてまつりては、人も参り仕うまつり、世人も重く思ひきこえけり。
           親王のご声望はたいそう高く、帝におかせられても、この宮への御信頼は、並々ならぬものがあって、こうと奏上なさることはお断りになることができず、お気づかい申していらっしゃる。だいたいのお人柄も現代的でいらっしゃる宮で、こちらの院、大殿にお次ぎ申して、人々もお仕え申し、世間の人々も重々しく申し上げているのであった。
           帝（みかど）は御伯父（おじ）のこの宮に深い御愛情をお持ちになって、宮から奏上されることにお背（そむ）きになることはおできにならないふうであった。もとからはなやかな御生活をしておいでになって、六条院、太政大臣家に続いての権勢の見える所で、世間の信望も得ておいでになった。
         Miko no ohom-oboye ito yamgotonaku, Uti ni mo, kono Miya no mi-kokoroyose, ito koyonaku te, kono koto to sousi tamahu koto wo ba, e somuki tamaha zu, kokorogurusiki mono ni omohi kikoye tamahe ri. Ohokata mo imamekasiku ohasuru Miya nite, kono Win, Ohotono ni sasitugi tatematuri te ha, hito mo mawiri tukaumaturi, yohito mo omoku omohi kikoye keri.
1.3.6 　大将も、 さる世の重鎮となりたまふべき下形なれば、姫君の御おぼえ、 などてかは軽くはあらむ。 聞こえ出づる人びと、ことに触れて多かれど、 思しも定めず。衛門督を、「 さも、けしきばまば」と思すべかめれど、 猫には思ひ落としたてまつるにや、かけても思ひ寄らぬぞ、口惜しかりける。
           左大将も、将来の国家の重鎮とおなりになるはずの有力者であるから、姫君のご評判、どうして軽いことがあろうか。求婚する人々、何かにつけて大勢いるが、ご決定なさらない。衛門督を、「そのような、態度を見せたら」とお思いのようだが、猫ほどにはお思いにならないのであろうか、まったく考えもしないのは、残念なことであった。
           左大将も第一人者たる将来が約束されている人であったから、式部卿の宮の御孫女（むすめ）、左大将の長女である姫君を人は重く見ているのである。求婚者がいろいろな人の手を通じて来てすでに多数に及んでいるが、宮はまだだれを婿にと選定されるふうもなかった。かれにその気があればと宮が心でお思いになる衛門督は猫ほどにも心を惹（ひ）かぬのかまったくの知らず顔であった。
         Daisyau mo, saru yo no omosi to nari tamahu beki sitakata nare ba, Himegimi no ohom-oboye, nadote kaha karuku ha ara m? Kikoye iduru hitobito, koto ni hure te ohokare do, obosi mo sadame zu. Wemon-no-Kami wo, "Samo, kesikibama ba." to obosu beka' mere do, neko ni ha omohi otosi tatematuru ni ya, kakete mo omohiyora nu zo, kutiwosikari keru.
1.3.7 　母君の、あやしく、なほひがめる人にて、世の常のありさまにもあらず、 もて消ちたまへるを、 口惜しきものに思して、継母の御あたりをば、心つけてゆかしく思ひて、 今めきたる御心ざまにぞものしたまひける。
           母君が、どうしたことか、今だに変な方で、普通のお暮らしぶりでなく、廃人同様になっていらっしゃるのを、残念にお思いになって、継母のお側を、いつも心にかけて憧れて、現代的なご気性でいらっしゃっるのだった。
           左大将の前夫人は今も病的な、陰気な暮らしを続けて、若い貴女のために朗らかな雰囲気（ふんいき）を作ろうとする努力もしてくれないために、姫君は寂しがって、人づてに聞く継母（ままはは）の生活ぶりにあこがれを持っていた。こうした明るい娘なのである。
         Hahagimi no, ayasiku, naho higame ru hito nite, yo no tune no arisama ni mo ara zu, mote-keti tamahe ru wo, kutiwosiki mono ni obosi te, mamahaha no ohom-atari wo ba, kokorotuke te yukasiku omohi te, imameki taru mi-kokorozama ni zo monosi tamahi keru.
注釈57 | 左大将殿の北の方は | 玉鬘の近況、旧に変わらず夕霧と親しく交際。 | 1.3.1
注釈58 | 心ばへのかどかどしく気近くおはする君にて | 玉鬘についていう。 | 1.3.1
注釈59 | 疎々しく及びがたげなる御心ざまのあまりなるに | 『集成』は「よそよそしくてとても近づきがたく取り澄ましていられるのが心外なので」と訳す。 | 1.3.1
注釈60 | 男君今はまして | 鬚黒大将、娘の真木柱の姫君のことを恋しく思う。 | 1.3.2
注釈61 | 並びなくもてかしづききこえたまふ | 鬚黒は玉鬘を。 | 1.3.2
注釈62 | かの真木柱の姫君を | 「真木柱の姫君」の呼称は、巻名にもとづくものか。当時、十二、三歳であったから、現在十六、七歳になっている。 | 1.3.2
注釈63 | 祖父宮など | 式部卿宮。 | 1.3.2
注釈64 | この君をだに人笑へならぬさまにて見む | 式部卿宮の詞。「見む」は立派な婿を迎えてやりたい、の意。 | 1.3.3
注釈65 | 内裏にもこの宮の御心寄せいとこよなくて | 式部卿宮は冷泉帝の母藤壺の兄すなわち伯父にあたり、その娘が王女御として入内もしているという関係。 | 1.3.5
注釈66 | 心苦しきものに思ひきこえたまへり | 冷泉帝が式部卿宮を。『集成』は「心にかけて大切なお方とお思い申し上げていられる」。『完訳』は「お気づかい申しておいであそばす」と訳す。 | 1.3.5
注釈67 | この院大殿にさしつぎたてまつりては | 式部卿宮は、源氏、太政大臣家に次ぐ、第三の権勢家。「澪標」巻以来変わらない地位を確保。鬚黒左大将より上格。 | 1.3.5
注釈68 | さる世の重鎮となりたまふべき下形なれば | 『集成』は「東宮の伯父として、国家の柱石ともおなりになるはずの有力者でいられるから」と訳す。 | 1.3.6
注釈69 | などてかは軽くはあらむ | 「などてかは--む」反語表現。語り手の言辞。 | 1.3.6
注釈70 | 聞こえ出づる人びと | 真木柱の姫君に求婚する人々。 | 1.3.6
注釈71 | 思しも定めず | 主語は式部卿宮。真木柱の姫君の親権者は祖父式部卿宮。 | 1.3.6
注釈72 | さもけしきばまば | 真木柱の姫君への求婚の意向。 | 1.3.6
注釈73 | 猫には思ひ落としたてまつるにや | 『一葉抄』は「双紙詞也」と指摘。『集成』は「以下、前の話題とここの話題とをつないでの諧謔気味の草子地」。『完訳』は「語り手の皮肉めいた評言」と注す。 | 1.3.6
注釈74 | もて消ちたまへるを | 『集成』は「廃人同様のありさまでいられるのを」。『完訳』は「世間と没交渉になっている意」「世間のことは意にも介しておられないのを」と注す。 | 1.3.7
注釈75 | 口惜しきものに思して | 主語は真木柱の姫君。 | 1.3.7
注釈76 | 今めきたる御心ざまにぞものしたまひける | 主語は真木柱の姫君。継母を慕うあたりが今風といわれるゆえん。 | 1.3.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 門田裕志、小林繁雄（青空文庫） 2004年2月6日


源氏物語 第三十五帖 若菜下 第一章 柏木の物語 女三の宮の結婚後 第四段 真木柱、兵部卿宮と結婚

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
1
第一章　柏木の物語　女三の宮の結婚後
1 Tale of Kashiwagi After Omna-Sam-no-Miya's marriage
1.4
第四段　真木柱、兵部卿宮と結婚
1-4 Makibashira-Hime gets married to Hyobukyo-no-Miya
1.4.1 　 兵部卿宮、なほ一所のみおはして、 御心につきて思しけることどもは、皆違ひて、世の中もすさまじく、人笑へに思さるるに、「 さてのみやはあまえて過ぐすべき」と思して、このわたりにけしきばみ寄りたまへれば、大宮、
           蛍兵部卿宮は、やはり独身生活でいらっしゃって、熱心にお望みになった方々は、皆うまくいかなくて、世の中が面白くなく、世間の物笑いに思われると、「このまま甘んじていられない」とお思いになって、この宮に気持ちをお漏らしになったところ、式部卿大宮は、
           兵部卿（ひょうぶきょう）の宮は今も御独身で、熱心にお望みになった相手は皆ほかへ取られておしまいになる結果になって、世間体も恥ずかしくお思いになるのであったが、この姫君に興味をお感じになり、縁談をお申し入れになると、式部卿の宮は、
         Hyaubukyau-no-Miya, naho hitotokoro nomi ohasi te, mi-kokoro ni tuki te obosi keru koto-domo ha, mina tagahi te, yononaka mo susamaziku, hitowarahe ni obosa ruru ni, "Sate nomi yaha amaye te sugusu beki." to obosi te, kono watari ni kesikibami yori tamahe re ba, Ohomiya,
1.4.2 　「 何かは。かしづかむと思はむ女子をば、宮仕へに次ぎては、親王たちにこそは見せたてまつらめ。 ただ人の、すくよかに、なほなほしきをのみ、今の世の人のかしこくする、品なきわざなり」
           「いや何。大切に世話しようと思う娘なら、帝に差し上げる次には、親王たちにめあわせ申すのがよい。臣下の、真面目で、無難な人だけを、今の世の人が有り難がるのは、品のない考え方だ」
           「私はそう信じているのだ。大事に思う娘は宮仕えに出すことを第一として、続いては宮たちと結婚させることがいいとね。普通の官吏と結婚させるのを頼もしいことのように思って親たちが娘の幸福のためにそれを願うのは卑しい態度だ」
         "Nanikaha! Kasiduka m to omoha m womnago wo ba, miyadukahe ni tugi te ha, Miko-tati ni koso ha mise tatematura me. Tadaudo no, sukuyoka ni, nahonahosiki wo nomi, ima no yo no hito no kasikoku suru, sina naki waza nari."
1.4.3 　とのたまひて、いたくも悩ましたてまつりたまはず、受け引き申したまひつ。
           とおっしゃって、そう大してお焦らし申されることなく、ご承諾なさった。
           とお言いになって、あまり求婚期間の悩みもおさせにならずに御同意になった。
         to notamahi te, itaku mo nayamasi tatematuri tamaha zu, ukehiki mausi tamahi tu.
1.4.4 　親王、あまり怨みどころなきを、さうざうしと思せど、おほかたのあなづりにくきあたりなれば、えしも言ひすべしたまはで、おはしましそめぬ。 いと二なくかしづききこえたまふ。
           蛍親王は、あまりに口説きがいのないのを、物足りないとお思いになるが、大体が軽んじ難い家柄なので、言い逃れもおできになれず、お通いになるようになった。たいそうまたとなく大事にお世話申し上げなさる。
           兵部卿の宮はこの無造作な決まり方を物足らぬようにもお思いになったが、軽蔑（けいべつ）しがたい相手であったから、ずるずる延ばしで話の解消をお待ちになることもおできにならないで、通って行くようにおなりになった。
         Miko, amari urami dokoro naki wo, sauzausi to obose do, ohokata no anaduri nikuki atari nare ba, e simo ihi subesi tamaha de, ohasimasi some nu. Ito ninaku kasiduki kikoye tamahu.
1.4.5 　大宮は、女子あまたものしたまひて、
           式部卿大宮は、女の子がたくさんいらっしゃって、
           式部卿の宮はこの婿の宮を大事にあそばすのであった。宮は幾人もの女王（にょおう）をお持ちになって、
         Ohomiya ha, womnago amata monosi tamahi te,
1.4.6 　「 さまざまもの嘆かしき折々多かるに、 物懲りしぬべけれど、なほこの君のことの思ひ放ちがたくおぼえてなむ。母君は、あやしきひがものに、年ごろに添へてなりまさりたまふ。大将はた、 わがことに従はずとて、おろかに見捨てられためれば、いとなむ心苦しき」
           「いろいろと何かにつけ嘆きの種が多いので、懲り懲りしたと思いたいところだが、やはりこの君のことが放っておけなく思えてね。母君は、奇妙な変人に年とともになって行かれる。大将は大将で、自分の言う通りにしないからと言って、いい加減に見放ちなされたようだから、まことに気の毒である」
           その宮仕え、結婚の結果によって苦労をされることの多かったのに懲りておいでになるはずであるが、最愛の御孫女のためにまたこうした婿かしずきをお始めになったのである。「母親は時がたつにしたがって病的な女になるし、父親はそちらの意志には従わない子だと言ってそまつに見ている姫君だからかわいそうでならぬ」
         "Samazama mono-nagekasiki woriwori ohokaru ni, monogori si nu bekere do, naho kono Kimi no koto no omohihanati gataku oboye te nam. Hahagimi ha, ayasiki higamono ni, tosigoro ni sohe te nari masari tamahu. Daisyau hata, waga koto ni sitagaha zu tote, oroka ni misute rare ta' mere ba, ito nam kokorogurusiki."
1.4.7 　とて、御しつらひをも、立ちゐ、御手づから御覧じ入れ、よろづにかたじけなく御心に入れたまへり。
           と言って、お部屋の飾り付けも、立ったり座ったり、ご自身でお世話なさり、すべてにもったいなくも熱心でいらっしゃった。
           などとお言いになって、新夫婦の居間の装飾まで御自身で手を下してなされたり、またお指図（さしず）をされたりもするのであった。
         tote, ohom-siturahi wo mo, tatiwi, ohom-tedukara goranzi ire, yorodu ni katazikenaku mi-kokoro ni ire tamahe ri.
注釈77 | 兵部卿宮なほ一所のみおはして | 蛍兵部卿宮は北の方を亡くして以後、独身生活。 | 1.4.1
注釈78 | 御心につきて思しけることどもは皆違ひて | 玉鬘や女三の宮を望んだことをさす。 | 1.4.1
注釈79 | さてのみやはあまえて過ぐすべき | 蛍兵部卿宮の心中。「あまえて」について、『集成』は「こんなふうにのんびり構えてばかりもいられない」。『完訳』は「こんなふうにいい気になってばかりもいられまい」と訳す。 | 1.4.1
注釈80 | 何かは | 以下「品なきわざなり」まで、式部卿宮の詞。娘の結婚相手の第一は帝、次いで親王だ、という考え。実際、宮の中の君は王女御として入内。大君は臣下の鬚黒大将の北の方となったが、離縁となった。 | 1.4.2
注釈81 | ただ人のすくよかになほなほしきをのみ | 鬚黒の性格が思い合わされる表現。 | 1.4.2
注釈82 | いと二なくかしづききこえたまふ | 式部卿宮家が蛍兵部卿宮を婿として。 | 1.4.4
注釈83 | さまざまもの嘆かしき | 以下「心苦しき」まで、式部卿宮の詞。 | 1.4.6
注釈84 | 物懲りしぬべけれど | 式部卿宮の大君は鬚黒と離縁、中の君は入内はしたものの立后が叶わなかった。 | 1.4.6
注釈85 | わがことに従はず | 鬚黒の意見に式部卿宮が従わない、の意。 | 1.4.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第一章 柏木の物語 女三の宮の結婚後 第五段 兵部卿宮と真木柱の不幸な結婚生活

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
1
第一章　柏木の物語　女三の宮の結婚後
1 Tale of Kashiwagi After Omna-Sam-no-Miya's marriage
1.5
第五段　兵部卿宮と真木柱の不幸な結婚生活
1-5 Unhappy married life between Makibashira-Hime and Hyobukyo-no-Miya
1.5.1 　宮は、亡せたまひにける北の方を、世とともに恋ひきこえたまひて、「ただ、 昔の御ありさまに似たてまつりたらむ人を見む」と思しけるに、「 悪しくはあらねど、さま変はりてぞものしたまひける」と思すに、 口惜しくやありけむ、通ひたまふさま、いともの憂げなり。
           宮は、お亡くなりになった北の方を、それ以来ずっと恋い慕い申し上げなさって、「ただ、亡くなった北の方の面影にお似申し上げたような方と結婚しよう」とお思いになっていたが、「悪くはないが、違った感じでいらっしゃる」とお思いになると、残念であったのか、お通いになる様子は、まこと億劫そうである。
           兵部卿の宮はお亡（な）くしになった先夫人をばかり恋しがっておいでになって、その人に似た新婦を得たいと願っておいでになったために、この姫君を、悪くはないが似た所がないと御覧になったせいか、通っておいでになるのにおっくうなふうをお見せになった。
         Miya ha, use tamahi ni keru Kitanokata wo, yo to tomoni kohi kikoye tamahi te, "Tada, mukasi no ohom-arisama ni ni tatematuri tara m hito wo mi m." to obosi keru ni, "Asiku ha ara ne do, sama kahari te zo monosi tamahi keru." to obosu ni, kutiwosiku ya ari kem, kayohi tamahu sama, ito mono-uge nari.
1.5.2 　大宮、「 いと心づきなきわざかな」と思し嘆きたり。母君も、さこそひがみたまへれど、うつし心出で来る時は、「 口惜しく憂き世」と、思ひ果てたまふ。
           式部卿大宮は、「まったく心外なことだ」とお嘆きになっていた。母君も、あれほど変わっていらっしゃったが、正気に返る時は、「口惜しい嫌な世の中だ」と、すっかり思いきりなさる。
           式部卿の宮は失望あそばした。病人である母君も気分の常態になっている時にはこの娘の思うようでない結婚を歎（なげ）いて、いよいよ人生をいやなものにきめてしまった。
         Ohomiya, "Ito kokorodukinaki waza kana!" to obosi nageki tari. Hahagimi mo, sakoso higami tamahe re do, utusigokoro idekuru toki ha, "Kutiwosiku uki yo." to, omohi hate tamahu.
1.5.3 　大将の君も、「 さればよ。いたく色めきたまへる親王を」と、 はじめよりわが御心に許したまはざりしことなればにや、ものしと思ひたまへり。
           左大将の君も、「やはりそうであったか。ひどく浮気っぽい親王だから」と、はじめからご自身お認めにならなかったことだからであろうか、面白からぬお思いでいらっしゃった。
           父親の左大将もこの話を聞いて、自分のあやぶんだとおりの結果になったではないか、多情者の宮様であるからと思って、初めから自分が賛成しなかった婿であったから困ったことであると歎いていた。
         Daisyau-no-Kimi mo, "Sarebayo! Itaku iromeki tamahe ru Miko wo." to, hazime yori waga mi-kokoro ni yurusi tamaha zari si koto nare ba ni ya, monosi to omohi tamahe ri.
1.5.4 　尚侍の君も、かく頼もしげなき御さまを、 近く聞きたまふには、「 さやうなる世の中を見ましかば、こなたかなた、いかに思し見たまはまし」など、なまをかしくも、あはれにも思し出でけり。
           尚侍の君も、このように頼りがいのないご様子を、身近にお聞きになるにつけ、「そのような方と結婚をしたのだったら、こちらにもあちらにも、どんなにお思いになり御覧になっただろう」などと、少々おかしくも、また懐かしくもお思い出しになるのだった。
         玉鬘（たまかずら）夫人は宮のお情けの薄さを継娘（ままむすめ）の不幸として聞いていながら、自分がもし結婚をしてそうした目にあっていたなら、六条院の人々へも、実父の家族へも不名誉なことになるのであったと思った。そして左大将の妻になった運命を悲しむ気もなくなり、継娘に限りなく同情した。その自分の処女時代にも兵部卿の宮を良人（おっと）にしようとは少しも思わなかった。
         Kamnokimi mo, kaku tanomosige naki ohom-sama wo, tikaku kiki tamahu ni ha, "Sayau naru yononaka wo mi masika ba, konata kanata, ikani obosi mi tamaha masi." nado, nama-wokasiku mo, ahare ni mo obosi ide keri.
1.5.5 　「 そのかみも、気近く見聞こえむとは、思ひ寄らざりきかし。ただ、情け情けしう、心深きさまにのたまひわたりしを、あへなくあはつけきやうにや、聞き落としたまひけむ」と、いと恥づかしく、年ごろも思しわたることなれば、「 かかるあたりにて、聞きたまはむことも、心づかひせらるべく」など思す。
           「あの当時も、結婚しようとは、考えてもいなかったのだ。ただ、いかにも優しく、情愛深くお言葉をかけ続けてくださったのに、張り合いなく軽率なように、お見下しになったであろうか」と、とても恥ずかしく、今までもお思い続けていらっしゃることなので、「あのような近いところで、わたしの噂をお聞きになることも、気をつかわねばならない」などとお思いになる。
           ただあれだけの情熱を運んでくだすった方が、左大将と平凡な夫婦になってしまったことを軽蔑（けいべつ）しておいでにならないかとそれ以来恥ずかしく思っていたのであると玉鬘夫人は思い、その宮が継娘の婿におなりになって、自分のことをどう聞いておいでになるであろうと思うと晴れがましいような気もするのであった。この夫人からも新婚した姫君の衣裳（いしょう）その他の世話をした。
         "Sonokami mo, kedikaku mi kikoye m to ha, omohiyora zari ki kasi. Tada, nasakenasakesiu, kokoro hukaki sama ni notamahi watari si wo, ahenaku ahatukeki yau ni ya, kiki otosi tamahi kem." to, ito hadukasiku, tosigoro mo obosi wataru koto nare ba, "Kakaru atari nite, kiki tamaha m koto mo, kokorodukahi se raru beku." nado obosu.
1.5.6 　 これよりも、さるべきことは扱ひきこえたまふ。せうとの君たちなどして、かかる御けしきも知らず顔に、憎からず聞こえまつはしなどするに、心苦しくて、もて離れたる御心はなきに、 大北の方といふさがな者ぞ、常に許しなく怨じきこえたまふ。
           こちらからも、しかるべき事柄はしてお上げになる。兄弟の公達などを差し向けて、このようなご夫婦仲も知らない顔をして、親しげにお側に伺わせたりなどするので、気の毒になって、お見捨てになる気持ちはないが、大北の方という性悪な人が、いつも悪口を申し上げなさる。
           前夫人がどう恨んでいるかというようなことは知らぬふうにして、長男、次男を中にして好意を寄せる尚侍（ないしのかみ）に前夫人は友情をすら覚えているのであるが、式部卿の宮家には大夫人という性質の曲がった人が一人いて、この人は常にだれのことも憎んで、罵言（ばげん）をやめないのである。
         Kore yori mo, saru beki koto ha atukahi kikoye tamahu. Seuto-no-Kimi-tati nado site, kakaru mi-kesiki mo sirazugaho ni, nikukara zu kikoye matuhasi nado suru ni, kokorogurusiku te, mote-hanare taru mi-kokoro ha naki ni, oho-Kitanokata to ihu saganamono zo, tuneni yurusi naku wenzi kikoye tamahu.
1.5.7 　「 親王たちは、のどかに二心なくて、見たまはむをだにこそ、はなやかならぬ慰めには思ふべけれ」
           「親王たちは、おとなしく浮気をせず、せめて愛して下さるのが、華やかさがない代わりには思えるのだが」
           「親王がたというものは一人だけの奥さんを大事になさるということで、派手（はで）な生活のできない補いにもなろうというものだのに」
         "Miko-tati ha, nodoka ni hutagokoro naku te, mi tamaha m wo dani koso, hanayaka nara nu nagusame ni ha omohu bekere."
1.5.8 　とむつかりたまふを、宮も漏り聞きたまひては、「 いと聞きならはぬことかな。昔、いとあはれと思ひし人をおきても、なほ、はかなき心のすさびは絶えざりしかど、かう厳しきもの怨じは、ことになかりしものを」
           とぶつぶつおっしゃるのを、宮も漏れお聞きなさっては、「まったく変な話だ。昔、とてもいとしく思っていた人を差し置いても、やはり、ちょっとした浮気はいつもしていたが、こう厳しい恨み言は、なかったものを」
           と陰口（かげぐち）をするのが兵部卿の宮のお耳にはいった時、不愉快なことを聞く、自分に最愛の妻があった時代にも他との恋愛の遊戯はやめなかった自分も、こうまではひどい恨み言葉は聞かないでいた
         to mutukari tamahu wo, Miya mo mori kiki tamahi te ha, "Ito kiki naraha nu koto kana! Mukasi, ito ahare to omohi si hito wo oki te mo, naho, hakanaki kokoro no susabi ha taye zari sika do, kau kibisiki mono-wenzi ha, kotoni nakari si mono wo."
1.5.9 　心づきなく、いとど 昔を恋ひきこえたまひつつ、故里にうち眺めがちにのみおはします。さ言ひつつも、二年ばかりになりぬれば、かかる方に目馴れて、ただ、さる方の御仲にて過ぐしたまふ。
           と、気にくわなく、ますます故人をお慕いなさりながら、自邸に物思いに耽りがちでいらっしゃる。そうは言いながらも、二年ほどになったので、こうした事にも馴れて、ただ、そのような夫婦仲としてお過ごしになっていらっしゃる。
           とお思いになって、いっそう亡（な）き夫人を恋しく思召（おぼしめ）すことばかりがつのって、自邸で寂しく物思いをしておいでになる日が多かった。そうはいうものの二年もその状態で続いて来た今では、ただそれだけの淡い関係の夫婦として済んで行った。
         Kokorodukinaku, itodo mukasi wo kohi kikoye tamahi tutu, hurusato ni uti-nagame-gati ni nomi ohasimasu. Sa ihi tutu mo, huta-tose bakari ni nari nure ba, kakaru kata ni menare te, tada, saru kata no ohom-naka ni te sugusi tamahu.
注釈86 | 昔の御ありさまに似たてまつりたらむ人を見む | 蛍兵部卿宮の心中。故北の方は、右大臣の三の君、太政大臣の北の方（四の君）や六の君（朧月夜尚侍）の姉。「花宴」に「帥宮の北の方、頭中将のすさめぬ四の君などこそよしと聞きしか」（第一章二段）とあるのが初出。「胡蝶」に「年ごろおはしける北の方も亡せたまひて、この三年ばかり独り住みにてわびたまへば」（第一章三段）とあった。「面影の人」を求めるのはこの物語の通貫したテーマ。 | 1.5.1
注釈87 | 悪しくはあらねどさま変はりてぞものしたまひける | 蛍兵部卿宮の感想。『集成』は「きれいな人ではあるが、全然感じの違うお方だった」。『完訳』は「ご器量がわるいというわけではないのだけれど、まるで感じがちがっていらっしゃる」と訳す。 | 1.5.1
注釈88 | 口惜しくやありけむ | 語り手の挿入句。蛍兵部卿宮の心中を忖度。 | 1.5.1
注釈89 | いと心づきなきわざかな | 式部卿宮の心中。蛍宮の態度に立腹。 | 1.5.2
注釈90 | 口惜しく憂き世と、思ひ果てたまふ | 『集成』は「ままならぬ、情けないこの世だと、すっかり悲観しておしまいになる」「自分も髭黒との結婚に破れ、娘もまた、という気持」。『完訳』は「残念な情けない縁組であったと、すっかり気落ちしていらっしゃる」「母君は女の幸不幸は母親次第と考えて娘を引き取っただけに落胆が大きい」と注す。 | 1.5.2
注釈91 | さればよ。いたく色めきたまへる親王を | 鬚黒大将の心中。蛍宮の好色風流好みの性格に対する批判。 | 1.5.3
注釈92 | はじめよりわが御心に許したまはざりしことなればにや | 語り手の挿入句。鬚黒大将の心中を忖度。 | 1.5.3
注釈93 | 近く聞きたまふには | 継母としての立場から身近に聞くの意。 | 1.5.4
注釈94 | さやうなる世の中を | 以下「思し見たまはまし」まで、玉鬘の心中。「ましかば--まし」反実仮想の構文。蛍宮と結婚しなくてよかったという感想。「こなたかなた」は源氏と太政大臣をさす。 | 1.5.4
注釈95 | そのかみも気近く見聞こえむとは | 以下「聞き落としたまひけむ」まで、玉鬘の心中。 | 1.5.5
注釈96 | かかるあたりにて聞きたまはむことも心づかひせらるべく | 玉鬘の心中。夫婦の語らいの中で、蛍宮が継娘の真木柱から玉鬘の噂を聞く、の意。 | 1.5.5
注釈97 | これよりもさるべきことは | 玉鬘方をさす。継母としての配慮。 | 1.5.6
注釈98 | 大北の方といふさがな者ぞ | 式部卿宮の北の方。『集成』は「かつて継娘に当る紫の上の不幸を小気味よがったり（須磨）、玉鬘と髭黒の結婚について源氏をあしざまにののしったりした（真木柱）。そこにも「この大北の方ぞ、さがな者なりける」（真木柱）とあり、札付きといった扱い」と注す。この物語では、かつての右大臣の娘弘徽殿の大后とこの式部卿の北の方がつねに悪役といった感じ。 | 1.5.6
注釈99 | 親王たちは | 以下「思ふべけれ」まで、大北の方の詞。『集成』は「親王には政治的な権力がなく、婿取りしても世俗的な家の繁栄は望めないので、こうした愚痴にもなる」と注す。 | 1.5.7
注釈100 | いと聞きならはぬことかな | 以下「なかりしものを」まで、蛍兵部卿宮の心中。末尾は地の文に続く。 | 1.5.8
注釈101 | 昔を恋ひきこえたまひつつ | 亡くなった北の方をさす。 | 1.5.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第一段 冷泉帝の退位

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.1
第一段　冷泉帝の退位
2-1 Reizei-Mikado abdicates from the throne
2.1.1 　 はかなくて、年月もかさなりて、内裏の帝、御位に即かせたまひて、十八年にならせたまひぬ。
           これという事もなくて、年月が過ぎて行き、今上の帝、御即位なさってから十八年におなりあそばした。
           歳月（としつき）が重なり、帝（みかど）が即位をあそばされてから十八年になった。
         Hakanaku te, tosituki mo kasanari te, Uti-no-Mikado, mi-kurawi ni tuka se tamahi te, zihuhati-nen ni nara se tamahi nu.
2.1.2 　「 嗣の君とならせたまふべき御子おはしまさず、ものの栄なきに、 世の中はかなくおぼゆるを、心やすく、思ふ人びとにも対面し、私ざまに心をやりて、 のどかに過ぎまほしくなむ」
           「後を嗣いで次の帝におなりになる皇子がいらっしゃらず、物寂しい上に、寿命がいつまで続くか分からない気がするので、気楽に、会いたい人たちと会い、私人として思うままに振る舞って、のんびりと過ごしたい」
           「将来の天子になる子のないことで自分には人生が寂しい。せめて気楽な身の上になって自分の愛する人たちと始終出逢うこともできるようにして、私人として楽しい生活がしてみたい」
         "Tugi no kimi to nara se tamahu beki miko ohasimasa zu, mono no haye naki ni, yononaka hakanaku oboyuru wo, kokoroyasuku, omohu hitobito ni mo taimen si, watakusizama ni kokoro wo yari te, nodoka ni sugi mahosiku nam."
2.1.3 　と、年ごろ思しのたまはせつるを、日ごろいと重く悩ませたまふことありて、にはかに下りゐさせたまひぬ。世の人、「 飽かず盛りの御世を、かく逃れたまふこと」と惜しみ嘆けど、 春宮もおとなびさせたまひにたれば、うち嗣ぎて、 世の中の政事など、ことに変はるけぢめもなかりけり。
           と、長年お思いになりおっしゃりもしていたが、最近たいそう重くお悩みあそばすことがあって、急に御退位あそばした。世間の人は、「惜しい盛りのお年を、このようにお退きになること」と、惜しみ嘆いたが、東宮もご成人あそばしているので、お嗣ぎになって、世の中の政治など、特別に変わることもなかった。
           以前からよくこう帝は仰せられたのであったが、重く御病気をあそばされた時ににわかに譲位を行なわせられた。世人は盛りの御代（みよ）をお捨てあそばされることを残念がって歎（なげ）いたが、東宮ももう大人（おとな）になっておいでになったから、お変わりになっても特別変わったこともなかった。ゆるぎない大御代（おおみよ）と見えた。
         to, tosigoro obosi notamahase turu wo, higoro ito omoku nayama se tamahu koto ari te, nihaka ni oriwi sase tamahi nu. Yo no hito, "Aka zu sakari no mi-yo wo, kaku nogare tamahu koto." to wosimi nageke do, Touguu mo otonabi sase tamahi ni tare ba, uti-tugi te, yononaka no maturigoto nado, koto ni kaharu kedime mo nakari keri.
2.1.4 　 太政大臣、致仕の表たてまつりて、籠もりゐたまひぬ。
           太政大臣は致仕の表を奉って、ご引退なさった。
           太政大臣は関白職の辞表を出して自邸を出なかった。
         Ohokiotodo, tizi no heu tatematuri te, komori wi tamahi nu.
2.1.5 　「 世の中の常なきにより、かしこき帝の君も、位を去りたまひぬるに、年深き身の 冠を挂けむ、何か惜しからむ」
           「世間の無常によって、恐れ多い帝の君も、御位をお下りになったのに、年老いた自分が冠を掛けるのは、何の惜しいことがあろうか」
           「人生の頼みがたさから賢明な帝王さえ御位（みくらい）をお去りになるのであるから、老境に達した自分が挂冠（けいかん）するのに惜しい気持ちなどは少しもない」
         "Yononaka no tune naki ni yori, kasikoki Mikado-no-Kimi mo, kurawi wo sari tamahi nuru ni, tosi hukaki mi no kauburi wo kake m, nani ka wosikara m."
2.1.6 　 と思しのたまひて、左大将、右大臣になりたまひてぞ、世の中の政事仕うまつりたまひける。 女御の君は、かかる御世をも待ちつけたまはで、亡せたまひにければ、 限りある御位を得たまへれど、ものの後ろの心地して、かひなかりけり。
           とお考えになりおっしゃって、左大将が、右大臣におなりになって、政務をお勤めになったのであった。承香殿女御の君は、このような御世にお会いにならず、お亡くなりになったので、規定のご称号を奉られたが、光の当たらない感じがして、何にもならなかった。
           と言っていたに違いない。左大将が右大臣になって関白の仕事もした。御母君の女御（にょご）は新帝の御代を待たずに亡（な）くなっていたから、后（きさき）の位にお上（のぼ）されになっても、それはもう物の背面のことになって寂しく見えた。
         to obosi notamahi te, Sadaisyau, Udaizin ni nari tamahi te zo, yononaka no maturigoto tukaumaturi tamahi keru. Nyougo-no-Kimi ha, kakaru mi-yo wo mo matituke tamaha de, use tamahi ni kere ba, kagiri aru mi-kurawi wo e tamahe re do, mono no usiro no kokoti si te, kahi nakari keri.
2.1.7 　 六条の女御の御腹の一の宮、坊にゐたまひぬ。さるべきこととかねて思ひしかど、さしあたりてはなほめでたく、目おどろかるるわざなりけり。右大将の君、大納言になりたまひぬ。 いよいよあらまほしき御仲らひなり。
           六条院の女御腹の一の宮、東宮におつきになった。当然のこととは以前から思っていたが、実現して見るとやはり素晴らしく、目を見張るようなことであった。右大将の君、大納言におなりになった。ますます理想的なお間柄である。
           六条の女御のお生みした今上第一の皇子が東宮におなりになった。そうなるはずのことはだれも知っていたが、目前にそれが現われてみればまた一家の幸福さに驚きもされるのであった。右大将が大納言を兼ねて順序のままに左大将に移り、この人も幸福に見えた。
         Rokudeu-no-Nyougo no ohom-hara no Iti-no-Miya, Bau ni wi tamahi nu. Sarubeki koto to kanete omohi sika do, sasiatarite ha naho medetaku, me odoroka ruru waza nari keri. Udaisyau-no-Kimi, Dainagon ni nari tamahi nu. Iyoiyo aramahosiki ohom-nakarahi nari.
2.1.8 　六条院は、下りゐたまひぬる 冷泉院の、 御嗣おはしまさぬを、飽かず御心のうちに思す。 同じ筋なれど、 思ひ悩ましき御ことならで、 過ぐしたまへるばかりに、罪は隠れて、末の世まではえ伝ふまじかりける御宿世、 口惜しくさうざうしく思せど、人にのたまひあはせぬことなれば、いぶせくなむ。
           六条院は、御退位あそばした冷泉院が、御後嗣がいらっしゃらないのを、残念なこととご心中ひそかにお思いになる。同じ自分の血統であるが、御煩悶なさることなくて、無事にお過ごしなっただけに、罪は現れなかったが、子孫まで皇位を伝えることができなかった御運命を、口惜しく物足りなくお思いになるが、人と話し合えないことなので、気持ちが晴れない。
         六条院は御譲位になった冷泉（れいぜい）院に御後嗣（こうし）のないのを御心の中では遺憾に思召（おぼしめ）された。実は新東宮だって六条院の御血統なのだが、冷泉院の御在位中には御煩悶（はんもん）もなくて過ごされたほど、例の密通の秘密は隠しおおされたが、そのかわりにこの御系統が末まで続かぬように運命づけられておしまいになったのを六条院は寂しくお思いになったが、御口外あそばすことでもないのでただお心で味けなくお感じになるだけであった。
         Rokudeu-no-Win ha, oriwi tamahi nuru Reizei-Win no, ohom-tugi ohasimasa nu wo, aka zu mi-kokoro no uti ni obosu. Onazi sudi nare do, omohi nayamasiki ohom-koto nara de, sugusi tamahe ru bakari ni, tumi ha kakure te, suwe no yo made ha e tutahu mazikari keru ohom-sukuse, kutiwosiku sauzausiku obose do, hito ni notamahi ahase nu koto nare ba, ibuseku nam.
2.1.9 　 春宮の女御は、御子たちあまた数添ひたまひて、いとど御おぼえ並びなし。 源氏の、うち続き后にゐたまふべきことを、世人飽かず思へるにつけても、 冷泉院の后は、 ゆゑなくて、あながちにかくしおきたまへる御心を思すに、いよいよ六条院の御ことを、年月に添へて、限りなく思ひきこえたまへり。
           東宮の母女御は、御子たちが大勢いらっしゃって、ますます御寵愛は並ぶ者がいない。源氏が、引き続いて皇后におなりになることを、世間の人は不満に思っているのにつけても、冷泉院の皇后は、格別の理由もないのに、強引にこのようにして下さったお気持ちをお思いになると、ますます六条院の御事を、年月と共に、この上なく有り難くお思い申し上げになっていらっしゃった。
           東宮の御母女御は皇子たちが多くお生まれになって帝（みかど）の御寵（ちょう）はますます深くなるばかりであった。またも王氏の人が后にお立ちになることになっていることで、今度で三代にもなっていたから何かと飽き足らぬらしい世論があるのをお知りになった時、冷泉院の中宮（ちゅうぐう）は以前もこうした場合に六条院の強い御支持があって、自分の后の位は定（きま）ったのであると過去を回想あそばしてますます院の恩をお感じになった。
         Touguu-no-Nyougo ha, miko-tati amata kazu sohi tamahi te, itodo ohom-oboye narabi nasi. Genzi no, uti-tuduki Kisaki ni wi tamahu beki koto wo, yohito aka zu omohe ru ni tuke te mo, Reizei-Win no Kisaki ha, yuwe naku te, anagati ni kaku si oki tamahe ru mi-kokoro wo obosu ni, iyoiyo Rokudeu-Win no ohom-koto wo, tosituki ni sohe te, kagirinaku omohi kikoye tamahe ri.
2.1.10 　 院の帝、思し召ししやうに、御幸も、所狭からで渡りたまひなどしつつ、かくてしも、げにめでたくあらまほしき御ありさまなり。
           院の帝は、お考えになっていたように、御幸も、気軽にお出かけなさったりして、御退位後はかえって、確かに素晴らしく申し分ない御生活である。
           冷泉院の帝は御期待あそばされたとおりに、御窮屈なお思いもなしに御幸（みゆき）などもおできになることになって、あちらこちらと御遊幸あそばされて、今日の御境遇ほどお楽しいものはないようにお見受けされるのであった。
         Win-no-Mikado, obosimesi si yau ni, miyuki mo, tokorosekara de watari tamahi nado si tutu, kakute simo, geni medetaku aramahosiki ohom-arisama nari.
注釈102 | はかなくて年月もかさなりて内裏の帝御位に即かせたまひて十八年にならせたまひぬ | その後四年を経て、冷泉帝は譲位する。冷泉帝は十一歳で即位（澪標）。したがって現在二十八歳。源氏は四十六歳。つまり、源氏四十二歳から四十五歳までの四年間の空白がある。 | 2.1.1
注釈103 | 嗣の君とならせたまふべき御子 | 以下「過ぎまほしくなむ」まで、冷泉帝の詞。次の帝となるべき男皇子もいない寂しさを嘆く。 | 2.1.2
注釈104 | 世の中はかなくおぼゆるを | 『完訳』は「この寿命もいつまで続くのか頼りなく思われてならないので」と訳す。 | 2.1.2
注釈105 | のどかに過ぎまほしくなむ | 明融臨模本と大島本は「すきまほしく」とある。『集成』『完本』は諸本に従って「過ぐさまほしく」と校訂する。『新大系』は底本（大島本）のままとする。 | 2.1.2
注釈106 | 飽かず盛りの御世をかく逃れたまふこと | 世の中の人の詞。冷泉帝の御譲位を惜しむ。 | 2.1.3
注釈107 | 春宮もおとなびさせたまひにたれば | 東宮は二十歳。朱雀院の皇子、母承香殿女御で左大将鬚黒の妹。三歳で立坊（澪標）、十三歳で元服（梅枝）、源氏の娘明石女御が入内（藤裏葉）、第一皇子誕生（若菜上）。 | 2.1.3
注釈108 | 世の中の政事などことに変はるけぢめもなかりけり | 冷泉帝から今上帝へ御世替わりがあったが、格別政治や政界の人事に大きな異動がなかったことをいう。 | 2.1.3
注釈109 | 太政大臣致仕の表たてまつりて | 太政大臣が致仕し、鬚黒が右大臣となる。 | 2.1.4
注釈110 | 世の中の常なきにより | 以下「何か惜しからむ」まで、太政大臣の詞。 | 2.1.5
注釈111 | と思しのたまひて | 明融臨模本と大島本は「おほしの給て」とある。『完本』は諸本に従って「思しのたまふ」と校訂する。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。 | 2.1.6
注釈112 | 女御の君はかかる御世をも待ちつけたまはで亡せたまひにければ | 東宮の母承香殿女御はこれまでに死去。はじめてここに語られる。 | 2.1.6
注釈113 | 限りある御位を得たまへれど | 皇太后の位を追贈されたことをいう。 | 2.1.6
注釈114 | 六条の女御の御腹の一の宮坊にゐたまひぬ | 明石女御の第一皇子が皇太子となる。今年六歳。 | 2.1.7
注釈115 | いよいよあらまほしき御仲らひなり | 鬚黒右大臣と夕霧大納言の関係をいう。 | 2.1.7
注釈116 | 冷泉院 | 初めての呼称。退位後、冷泉院を院の御所としたことがわかる。またこの帝の呼称にもなる。 | 2.1.8
注釈117 | 御嗣おはしまさぬを、飽かず御心のうちに思す | 源氏は、冷泉院に御継嗣のいないことを心中に残念に思う。 | 2.1.8
注釈118 | 同じ筋なれど | 冷泉院と東宮をさす。 | 2.1.8
注釈119 | 思ひ悩ましき御ことならで | 明融臨模本は「御事ならて」とある。大島本は「御事なくて」とある。『集成』『新大系』はそれぞれ底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「御事なうて」と校訂する。 | 2.1.8
注釈120 | 過ぐしたまへるばかりに罪は隠れて末の世まではえ伝ふまじかりける御宿世 | 接続助詞「て」逆接の意。『完訳』は「世間に知られずにすんだが、そのかわり帝のお血筋を」と訳す。 | 2.1.8
注釈121 | 口惜しくさうざうしく思せど | 源氏の心中。間接的叙述。 | 2.1.8
注釈122 | 春宮の女御は御子たちあまた数添ひたまひて | 明石女御は帝の寵愛が厚く御子たちも大勢いる。「春宮の女御」は東宮の母女御の意。帝の女御は複数いる。東宮の母女御は一人。そのほうが重々しい呼称。 | 2.1.9
注釈123 | 源氏のうち続き后にゐたまふべきことを | 藤壺（先帝の四宮）、秋好（故前坊の姫、源氏の養女）をさす。「源氏」は皇族の意で使われている。 | 2.1.9
注釈124 | 冷泉院の后は | 秋好中宮。 | 2.1.9
注釈125 | ゆゑなくてあながちにかくしおきたまへる | 秋好中宮は、立后がかなり強引で無理になったものだ、と思っている。 | 2.1.9
注釈126 | 院の帝 | 冷泉院の日常。上皇を「院の帝」と呼称する。 | 2.1.10
出典4 | 冠を挂けむ | 逢萌字子康 北海都昌人也 | 中略 | 2.1.5
 |  | 即解冠挂東都城門 帰 将家属浮海 客於遼東 | 後漢書-逢萌伝
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第二段 六条院の女方の動静

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.2
第二段　六条院の女方の動静
2-2 About movement of ladys in Rokujo-in
2.2.1 　 姫宮の御ことは、帝、御心とどめて思ひきこえたまふ。おほかたの世にも、あまねくもてかしづかれたまふを、対の上の御勢ひには、えまさりたまはず。 年月経るままに、御仲いとうるはしく睦びきこえ交はしたまひて、 いささか飽かぬことなく、隔ても見えたまはぬものから、
           姫宮の御事は、帝が、御配慮になってお気をつけて差し上げなさる。世間の人々からも、広く重んじられていらっしゃるが、対の上のご威勢には、勝ることがおできになれない。年月がたつにつれて、ご夫婦仲は互いにたいそうしっくりと睦まじくいらして、少しも不満なところなく、よそよそしさもお見えでないが、
           帝は六条院においでになる御妹の姫宮に深い関心をお持ちになったし、世間がその方に払う尊敬も大きいのであるが、なお紫夫人以上の夫人として六条院の御寵を受けておいでになるのではなかった。年月のたつにしたがって女王と宮の御中にこまやかな友情が生じて、六条院の中は理想的な穏やかな空気に満たされているが、紫夫人は、
         Hime-Miya no ohom-koto ha, Mikado, mi-kokoro todome te omohi kikoye tamahu. Ohokata no yo ni mo, amaneku mote-kasiduka re tamahu wo, Tai-no-Uhe no ohom-ikihohi ni ha, e masari tamaha zu. Tosituki huru mama ni, ohom-naka ito uruhasiku mutubi kikoye kahasi tamahi te, isasaka aka nu koto naku, hedate mo miye tamaha nu monokara,
2.2.2 　「 今は、かうおほぞうの住まひならで、のどやかに行なひをも、となむ思ふ。 この世はかばかりと、見果てつる心地する齢にもなりにけり。さりぬべきさまに思し許してよ」
           「今は、このような普通の生活ではなく、のんびりと仏道生活に入りたい、と思います。この世はこれまでと、すっかり見終えた気がする年齢にもなってしまいました。そのようにお許し下さいませ」
           「もう私はこうした出入りの多い住居（すまい）から退きまして、静かな信仰生活がしたいと思います。人生とはこんなものということも経験してしまったような年齢（とし）にもなっているのですもの、もう尼になることを許してくださいませんか」
         "Ima ha, kau ohozou no sumahi nara de, nodoyaka ni okonahi wo mo, to nam omohu. Konoyo ha kabakari to, mihate turu kokoti suru yohahi ni mo nari ni keri. Sarinubeki sama ni obosi yurusi te yo."
2.2.3 　と、 まめやかに聞こえたまふ折々あるを、
           と、真剣に申し上げなさることが度々あるが、
           と、時々まじめに院へお話しするのであるが、
         to, mameyaka ni kikoye tamahu woriwori aru wo,
2.2.4 　「 あるまじく、つらき御ことなり。みづから、深き本意あることなれど、 とまりてさうざうしくおぼえたまひ、 ある世に変はらむ御ありさまの、うしろめたさによりこそ、ながらふれ。つひにそのこと遂げなむ後に、ともかくも思しなれ」
           「とんでもない、酷いおっしゃりようです。わたし自身、強く希望するところですが、後に残って寂しいお気持ちがなさり、今までと違ったようにおなりになるのが、気がかりなばかりに、生き永らえているのです。とうとう出家した後に、どうなりとお考え通りになさるがよい」
           「もってのほかですよ。そんな恨めしいことをあなたは思うのですか。それは私自身が実行したいことなのだが、あなたがあとに残って寂しく思ったり、私といっしょにいる時と違った世間の態度を悲しく感じたりすることになってはという気がかりがあるために現状のままでいるだけなのですよ。それでもいつか私の実行の日が来るでしょう、あなたはそのあとのことになさい」
         "Aru maziku, turaki ohom-koto nari. Midukara, hukaki ho'i aru koto nare do, tomari te sauzausiku oboye tamahi, aru yo ni kahara m ohom-arisama no, usirometasa ni yori koso, nagarahure. Tuhini sono koto toge na m noti ni, tomokakumo obosi nare."
2.2.5 　などのみ、妨げきこえたまふ。
           などとばかり、ご制止申し上げなさる。
           などとばかり院はお言いになって、夫人の志を妨げておいでになった。
         nado nomi, samatage kikoye tamahu.
2.2.6 　女御の君、ただこなたを、まことの御親にもてなしきこえたまひて、 御方は隠れがの御後見にて、卑下しものしたまへるしもぞ、なかなか、行く先頼もしげにめでたかりける。
           女御の君、ひたすらこちらを、本当の母親のようにお仕え申し上げなさって、御方は蔭のお世話役として、謙遜していらっしゃるのが、かえって、将来頼もしげで、立派な感じであった。
           女御は今も女王を真実の母として敬愛していて、明石夫人は隠れた女御の後見をするだけの人になって謙遜（けんそん）さを失わないでいることは、かえって将来のために頼もしく思われた。
         Nyougo-no-Kimi, tada konata wo, makoto no mi-oya ni motenasi kikoye tamahi te, Ohom-kata ha kakurega no ohom-usiromi nite, hige si monosi tamahe ru simo zo, nakanaka, yukusaki tanomosige ni medetakari keru.
2.2.7 　尼君も、ややもすれば、堪へぬよろこびの涙、ともすれば落ちつつ、目をさへ拭ひただして、命長き、うれしげなる例になりてものしたまふ。
           尼君も、ややもすれば感激に堪えない喜びの涙、ともすれば、落とし落としして、目まで拭い爛れさせて、長生きした、幸福者の例になっていらっしゃる。
           尼君もうれし泣きの涙を流す日が多くて、目もふきただれて幸福な老婆の見本になっていた。
         Amagimi mo, yaya mo sure ba, tahe nu yorokobi no namida, tomosureba oti tutu, me wo sahe nogohi tadasi te, inoti nagaki, uresige naru tamesi ni nari te monosi tamahu.
注釈127 | 姫宮の御ことは、帝、御心とどめて | 女三の宮をさす。 | 2.2.1
注釈128 | 年月経るままに御仲いとうるはしく睦びきこえ交はしたまひて | 女三の宮降嫁後、五年を経ている。「麗はしく睦び交はす」とは外見的な振る舞いをいうのであろう。『集成』は「源氏とのお間柄はまことにしっくりと仲むつまじくいらして」。『完訳』は「院の殿と対の上とのご夫婦仲はまったく毛筋ほどの乱れもなく、お互いに仲睦まじくお過しになって」と訳す。 | 2.2.1
注釈129 | いささか飽かぬことなく隔ても見えたまはぬものから | 紫の上の源氏から心の乖離が語られる。 | 2.2.1
注釈130 | 今はかうおほぞうの住まひならで | 以下「思し許してよ」まで、紫の上の詞。出家の希望を述べる。『完訳』は「このような通り一遍の暮しでなく」「ありふれた物思いがちな愛人なみの生活」と注す。 | 2.2.2
注釈131 | この世はかばかりと見果てつる心地する齢にもなりにけり | 紫の上、三十六歳。後文の翌年の記事に「今年は三十七にぞなりたまふ」（第六章二段）とある。 | 2.2.2
注釈132 | まめやかに聞こえたまふ折々あるを | 紫の上は出家の希望を真剣に度々源氏に願っている。 | 2.2.3
注釈133 | あるまじくつらき御ことなり | 以下「ともかくも思しなれ」まで、源氏の詞。紫の上の出家の希望を阻止する。出家後の紫の身の上が心配、自分の出家後に出家するのがよい、という。 | 2.2.4
注釈134 | とまりてさうざうしくおぼえたまひ | 主語は紫の上。源氏が出家した場合を想定した発言。 | 2.2.4
注釈135 | ある世に変はらむ御ありさまの | 『集成』は「今までとは打って変ったお暮しが」。『完訳』は「わたしといっしょの時と比べてどんなに変ったお身の上になろうかと」と訳す。 | 2.2.4
注釈136 | 御方は隠れがの | 明石御方をさす。 | 2.2.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第三段 源氏、住吉に参詣

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.3
第三段　源氏、住吉に参詣
2-3 Genji's family visit to Sumiyoshi-shrine
2.3.1 　 住吉の御願、かつがつ果たしたまはむとて、春宮女御の御祈りに詣でたまはむとて、かの箱開けて御覧ずれば、さまざまのいかめしきことども多かり。
           住吉の神に懸けた御願、そろそろ果たそうとなさって、春宮の女御の御祈願に参詣なさろうとして、あの箱を開けて御覧になると、いろいろな盛大な願文が多かった。
           住吉（すみよし）の神への願果たしを思い立って参詣（さんけい）する女御は、以前に入道から送って来てあった箱をあけて、神へ約した条件を調べてみたが、それにはかなり大がかりなことを多く書き立ててあった。
         Sumiyosi no go-gwan, katugatu hatasi tamaha m tote, Touguu-no-Nyougo no ohom-inori ni ma'de tamaha m tote, kano hako ake te goranzure ba, samazama no ikamesiki koto-domo ohokari.
2.3.2 　年ごとの春秋の神楽に、かならず 長き世の祈りを加へたる願ども、げに、かかる御勢ひならでは、果たしたまふべきこととも思ひおきてざりけり。ただ走り書きたる趣きの、才々しくはかばかしく、仏神も聞き入れたまふべき言の葉明らかなり。
           毎年の春秋に奏する神楽に、必ず子孫の永遠の繁栄を祈願した願文類が、なるほど、このようなご威勢でなければ果たすことがおできになれないように考えていたのであった。ただ走り書きしたような文面で、学識が見え論旨も通り、仏神もお聞き入れになるはずの文意が明瞭である。
           年々の春秋の神楽（かぐら）とともに必ず長久隆運の祈りをすることなどは、今日の女御の境遇になっていなければ実行のできぬことであった。ただ走り書きにした文章にも入道の学問と素養が見え、仏も神も聞き入れるであろうことが明らかに知られた。
         Tosi goto no haru aki no kagura ni, kanarazu nagaki yo no inori wo kuhahe taru gwan-domo, geni, kakaru ohom-ikihohi nara de ha, hatasi tamahu beki koto to mo omohi oki te zari keri. Tada hasirigaki taru omomuki no, zaezaesiku hakabakasiku, Hotoke Kami mo kikiire tamahu beki kotonoha akiraka nari.
2.3.3 　「 いかでさる山伏の聖心に、かかることどもを思ひよりけむ」と、あはれにおほけなくも御覧ず。「 さるべきにて、しばしかりそめに身をやつしける、 昔の世の行なひ人にやありけむ」など思しめぐらすに、いとど軽々しくも思されざりけり。
           「どうしてあのような山伏の聖心で、このような事柄を思いついたのだろう」と、感服し分を過ぎたことだと御覧になる。「前世の因縁で、ほんの少しの間、仮に身を変えた前世の修行者であったのだろうか」などとお考えめぐらすと、ますます軽んじることはできなかった。
           どうしてそんな世捨て人の心にこんな望みの楼閣が建てられたのであろうと、子孫への愛の深さが思われもし、神や仏に済まぬ気もされた。並みの人ではなくてしばらく自分の祖父になってこの世へ姿を現わしただけの、功徳を積んだ昔の聖僧ではなかったかなどと思われ、女御に明石（あかし）の入道を畏敬（いけい）する心が起こった。
         "Ikade saru yamabusi no hiziri-gokoro ni, kakaru koto-domo wo omohiyori kem?" to, ahare ni ohokenaku mo goranzu. "Sarubeki nite, sibasi karisome ni mi wo yatusi keru, mukasi no yo no okonahi-bito ni ya ari kem?" nado obosi megurasu ni, itodo karugarusiku mo obosa re zari keri.
2.3.4 　このたびは、この心をば表はしたまはず、ただ、院の御物詣でにて出で立ちたまふ。 浦伝ひのもの騒がしかりしほど、そこらの御願ども、 皆果たし尽くしたまへれども、なほ世の中にかくおはしまして、かかるいろいろの栄えを見たまふにつけても、神の御助けは忘れがたくて、対の上も 具しきこえさせたまひて、詣でさせたまふ、響き世の常ならず。いみじくことども 削ぎ捨てて、世の煩ひあるまじく、と省かせたまへど、 限りありければ、めづらかによそほしくなむ。
           今回は、この趣旨は表にお立てにならず、ただ、院の物詣でとしてご出立なさる。浦から浦へと流離した事変の当時の数多くの御願は、すっかりお果たしなさったが、やはりこの世にこうお栄えになっていらっしゃって、このようないろいろな栄華を御覧になるにつけても、神の御加護は忘れることができず、対の上もご一緒申し上げなさって、ご参詣あそばす、その評判、大変なものである。たいそう儀式を簡略にして、世間に迷惑があってはならないように、と省略なさるが、仕来りがあることゆえ、またとない立派さであった。
           今度はまだ女御の行なうことにはせずに、六条院の参詣におつれになる形式で京を立ったのであった。須磨（すま）明石時代に神へお約しになったことは次々に果たされたのであるが、その以後もまた長く幸運が続き、一門子孫の繁栄を御覧になることによっても神の冥助（めいじょ）は忘られずに六条院は紫の女王（にょおう）も伴って御参詣あそばされるのであって、はなやかな一行である。簡素を旨として国の煩いになることはお避けになったのであるが、この御身分であってはある所までは必ず備えられねばならぬ旅の形式があって、自然に大きなことにもなった。
         Kono tabi ha, kono kokoro wo ba arahasi tamaha zu, tada, Win no ohom-mono-maude nite idetati tamahu. Uradutahi no mono-sawagasikari si hodo, sokora no ohom-gwan-domo, mina hatasi tukusi tamahe re domo, naho yononaka ni kaku ohasimasi te, kakaru iroiro no sakaye wo mi tamahu ni tuke te mo, Kami no ohom-tasuke ha wasure gataku te, Tai-no-Uhe mo gusi kikoye sase tamahi te, maude sase tamahu, hibiki yo no tune nara zu. Imiziku koto-domo sogi sute te, yo no wadurahi aru maziku, to habuka se tamahe do, kagiri ari kere ba, meduraka ni yosohosiku nam.
注釈137 | 住吉の御願かつがつ果たしたまはむとて | 源氏、住吉詣でを思い立つ。 | 2.3.1
注釈138 | 長き世の祈りを加へたる願ども | 『集成』は「明石の上の将来を祈願した上に、その度に遠い行く末まで（姫君や東宮のこと）祈って立てた数多くの願は」。『完訳』は「子々孫々の繁栄をという祈りの添えてある願文は」と訳す。 | 2.3.2
注釈139 | いかでさる山伏の | 以下「思ひよりけむ」まで、源氏の感想。 | 2.3.3
注釈140 | さるべきにて | 以下「行なひ人にやありけむ」まで、源氏の感想。 | 2.3.3
注釈141 | 昔の世の行なひ人 | 『集成』は「遠い昔のすぐれた修行僧」。『完訳』は「前の世の行者」と訳す。 | 2.3.3
注釈142 | 浦伝ひの | 「浦伝ひ」は歌語。源氏の和歌にも詠まれる（明石）。 | 2.3.4
注釈143 | 皆果たし尽くしたまへれども | 「澪標」巻の住吉詣での段に語られている。 | 2.3.4
注釈144 | 具しきこえさせたまひて詣でさせたまふ | 「きこえさせ」謙譲の補助動詞。紫の上に対する敬意。「きこゆ」より一段と深い敬意。「たまひ」尊敬の補助動詞。源氏の動作に対する敬意。「させ」尊敬の助動詞、「たまふ」尊敬の補助動詞、最高敬語。 | 2.3.4
注釈145 | 限りありければ | いくら簡略にするといっても院としての格式があるので、という意。 | 2.3.4
校訂2 削ぎ 削ぎ--そ（そ/+き） 2.3.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第四段 住吉参詣の一行

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.4
第四段　住吉参詣の一行
2-4 About appearance of visitors
2.4.1 　上達部も、大臣二所をおきたてまつりては、皆仕うまつりたまふ。 舞人は、衛府の次将どもの、容貌きよげに、丈だち等しき限りを選らせたまふ。この選びに入らぬをば恥に、愁へ嘆きたる好き者どもありけり。
           上達部も、大臣お二方をお除き申しては、皆お供奉申し上げなさる。舞人は、近衛府の中将たちで器量が良くて、背丈の同じ者ばかりをお選びあそばす。この選に漏れたことを恥として、悲しみ嘆いている芸熱心の者たちもいるのだった。
           公卿（こうけい）も二人の大臣以外は全部供奉（ぐぶ）した。神前の舞い人は各衛府（えふ）の次将たちの中の容貌（ようぼう）のよいのを、さらに背丈（せたけ）をそろえてとられたのであった。落選して歎（なげ）く風流公子もあった。
         Kamdatime mo, Otodo huta-tokoro wo oki tatematuri te ha, mina tukaumaturi tamahu. Mahibito ha, Wehu no Suke-domo no, katati kiyoge ni, takedati hitosiki kagiri wo era se tamahu. Kono erabi ni ira nu wo ba hadi ni, urehe nageki taru sukimono-domo ari keri.
2.4.2 　 陪従も、石清水、賀茂の臨時の祭などに召す人びとの、道々のことにすぐれたる限りを整へさせたまへり。 加はりたる二人なむ、近衛府の名高き限りを召したりける。
           陪従も、岩清水、賀茂の臨時の祭などに召す人々で、諸道に殊に勝れた者ばかりをお揃えになっていらっしゃった。それに加わった二人も、近衛府の世間に名高い者ばかりをお召しになっているのだった。
           奏楽者も石清水（いわしみず）や賀茂（かも）の臨時祭に使われる専門家がより整えられたのであるが、ほかから二人加えられたのは近衛府（このえふ）の中で音楽の上手（じょうず）として有名になっている人であった。
         Beiziu mo, Ihasimidu, Kamo no rinzi-no-maturi nado ni mesu hitobito no, mitimiti no koto ni sugure taru kagiri wo totonohe sase tamahe ri. Kuhahari taru hutari nam, Konowe-dukasa no nadakaki kagiri wo mesi tari keru.
2.4.3 　御神楽の方には、いと多く仕うまつれり。内裏、春宮、院の殿上人、方々に分かれて、心寄せ仕うまつる。数も知らず、いろいろに尽くしたる上達部の御馬、鞍、馬副、随身、 小舎人童、次々の舎人などまで、整へ飾りたる見物、またなきさまなり。
           御神楽の方には、たいそう数多くの人々がお供申していた。帝、東宮、院の殿上人、それぞれに分かれて、進んで御用をお勤めになる。その数も知れず、いろいろと善美を尽くした上達部の御馬、鞍、馬添、随身、小舎人童、それ以下の舎人などまで、飾り揃えた見事さは、またとないほどである。
           また神楽のほうを受け持つ人も多数に行った。宮中、院、東宮の殿上役人が皆御命令によって供奉（ぐぶ）の中にいるのも無数にあった。華奢（かしゃ）を尽くした高官たちの馬、鞍（くら）、馬添い侍、随身、小侍の服装までもきらびやかな行列であった。
         Mi-kagura no kata ni ha, ito ohoku tukaumature ri. Uti, Touguu, Win no Tenzyaubito, katagata ni wakare te, kokoroyose tukaumaturu. Kazu mo sira zu, iroiro ni tukusi taru Kamdatime no ohom-muma, kura, mumazohi, zuizin, kodoneriwaraha, tugitugi no toneri nado made, totonohe kazari taru mimono, matanaki sama nari.
2.4.4 　女御殿、対の上は、一つに奉りたり。次の御車には、明石の御方、尼君忍びて乗りたまへり。女御の御乳母、心知りにて乗りたり。方々のひとだまひ、上の御方の五つ、女御殿の五つ、明石の御あかれの三つ、目もあやに飾りたる装束、ありさま、言へばさらなり。さるは、
           女御殿と、対の上は、同じお車にお乗りになっていた。次のお車には、明石の御方と、尼君がこっそりと乗っていらっしゃった。女御の御乳母、事情を知る者として乗っていた。それぞれお供の車は、対の上の御方のが五台、女御殿のが五台、明石のご一族のが三台、目も眩むほど美しく飾り立てた衣装、様子は、言うまでもない。一方では、
           院の御車（みくるま）には紫夫人と女御をいっしょに乗せておいでになって、次の車には明石夫人とその母の尼とが目だたぬふうに乗っていた。それには古い知り合いの女御の乳母（めのと）が陪乗したのである。女房たちの車は夫人付きの者のが五台、女御のが五台、明石夫人に属したのが三台で、それぞれに違った派手（はで）な味のある飾りと服装が人目に立った。明石の尼君がいっしょに来たのは、
         Nyougo-dono, Tai-no-Uhe ha, hito-tu ni tatematuri tari. Tugi no mi-kuruma ni ha, Akasi-no-Ohomkata, Amagimi sinobi te nori tamahe ri. Nyougo-no-ohom-menoto, kokorosiri nite nori tari. Katagata no hitodamahi, Uhe-no-Ohomkata no itu-tu, Nyougo-dono no itu-tu, Akasi no ohom-akare no mi-tu, me mo aya ni kazari taru sauzoku, arisama, ihe ba sara nari. Saruha,
2.4.5 　「 尼君をば、同じくは、老の波の皺延ぶばかりに、 人めかしくて詣でさせむ」
           「尼君をば、どうせなら、老の波の皺が延びるように、立派に仕立てて参詣させよう」
           「今度の参詣に尼君を優遇して同伴しよう。老人の心に満足ができるほどにして」
         "Amagimi wo ba, onaziku ha, oyi no nami no siha nobu bakari ni, hitomekasiku te maude sase m."
2.4.6 　と、院はのたまひけれど、
           と、院はおっしゃったが、
           と院がお言い出しになったのであって、はじめ明石夫人は、
         to, Win ha notamahi kere do,
2.4.7 　「 このたびは、かくおほかたの響きに立ち交じらむもかたはらいたし。もし 思ふやうならむ世の中を待ち出でたらば」
           「今回は、このような世を挙げての参詣に加わるのも憚られます。もし希望通りの世まで生き永らえていましたら」
           「今度は院と女王様が主になっての御参詣なんですから、あなたなどが混じっておいでになっては私の立場も苦しくなりますからね、女御さんがもう一段御出世をなすったあとで、その時に私たちだけでお参りをいたしましょう」
         "Konotabi ha, kaku ohokata no hibiki ni tati-mazira m mo kataharaitasi. Mosi omohu yau nara m yononaka wo mati ide tara ba."
2.4.8 　と、御方はしづめたまひけるを、残りの命うしろめたくて、かつがつものゆかしがりて、慕ひ参りたまふなりけり。さるべきにて、もとよりかく 匂ひたまふ御身どもよりも、いみじかりける契り、あらはに思ひ知らるる人の御ありさまなり。
           と、御方はお抑えなさったが、余命が心配で、もう一方では見たくて、付いていらっしゃったのであった。前世からの因縁で、もともとこのようにお栄えになるお身の上の方々よりも、まことに素晴らしい幸運が、はっきり分かるご様子の方である。
           と言って、尼君をとどめていたのであるが、老人はそれまで長命で生きておられる自信もなく心細がってそっと一行に加わって来たのである。運命の寵児（ちょうじ）であることがしかるべきことと思われる女王や女御よりも、明石の母と娘の前生の善果がこの日ほどあざやかに見えたこともなかった。
         to, Ohom-kata ha sidume tamahi keru wo, nokori no inoti usirometaku te, katugatu mono-yukasigari te, sitahi mawiri tamahu nari keri. Sarubeki nite, moto yori kaku nihohi tamahu ohom-mi-domo yori mo, imizikari keru tigiri, araha ni omohi sira ruru hito no mi-arisama nari.
注釈146 | 舞人は衛府の次将ども | 六衛府（左右近衛府・左右兵衛府・左右衛門府）の次官たち。東遊の舞人は十人である。 | 2.4.1
注釈147 | 陪従も石清水賀茂の臨時の祭などに召す人びとの | 石清水の臨時の祭（三月中または下の午の日）、賀茂の臨時の祭（十一月下の酉の日）に東遊を奏する楽人（陪従）は、いずれも十二人（四位、五位、六位から各四人ずつ出る）。 | 2.4.2
注釈148 | 加はりたる二人 | 加陪従といい、臨時に加えた楽人。 | 2.4.2
注釈149 | 小舎人童 | 「小舎人　コドネリ」（禁中方名目抄）。近衛の中将・少将が召し連れる少年。 | 2.4.3
注釈150 | 尼君をば | 以下「詣でさせむ」まで、源氏の詞。 | 2.4.5
注釈151 | 人めかしくて | 『集成』は「家族の一人として」。『完訳』は「女御の祖母君らしく立派に仕立てて」と訳す。 | 2.4.5
注釈152 | このたびはかくおほかたの | 以下「世の中を待ち出でたらば」まで、明石御方の詞。 | 2.4.7
注釈153 | 思ふやうならむ世の中を | 東宮の即位をいう。 | 2.4.7
注釈154 | 匂ひたまふ御身ども | 紫の上、明石の女御、明石の君をさす。 | 2.4.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第五段 住吉社頭の東遊び

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.5
第五段　住吉社頭の東遊び
2-5 Azuma-asobi at Sumiyoshi-shrine
2.5.1 　 十月中の十日なれば、 ▼ 神の斎垣にはふ葛も色変はりて、 ▼ 松の下紅葉など、 音にのみ秋を聞かぬ顔なり。 ことことしき高麗、唐土の楽よりも、東遊の耳馴れたるは、なつかしくおもしろく、波風の声に響きあひて、さる木高き松風に吹き立てたる笛の音も、ほかにて聞く調べには変はりて身にしみ、 ▼ 御琴に打ち合はせたる拍子も、鼓を離れて調へとりたるかた、おどろおどろしからぬも、なまめかしくすごうおもしろく、所からは、まして聞こえけり。
           十月の二十日なので、社の玉垣に這う葛も色が変わって、松の下紅葉などは、風の音にだけ秋を聞き知っているのではないというふうである。仰々しい高麗、唐土の楽よりも、東遊の耳馴れているのは、親しみやすく美しく、波風の音に響き合って、あの木高い松風に吹き立てる笛の音も、他で聞く調べに変わって身にしみて感じられ、お琴に合わせた拍子も、鼓を用いないで調子をうまく合わせた趣が、大げさなところがないのも、優美でぞっとするほど面白く、場所が場所だけに、いっそう素晴らしく聞こえるのであった。
         十月の二十日（はつか）のことであったから、中の忌垣（いがき）に這（は）う葛（くず）の葉も色づく時で、松原の下の雑木の紅葉（もみじ）が美しくて波の音だけ秋であるともいわれない浜のながめであった。本格的な支那（しな）楽高麗（こうらい）楽よりも東（あずま）遊びの音楽のほうがこんな時にはぴったりと、人の心にも波の音にも合っているようであった。高い梢（こずえ）で鳴る松風の下で吹く笛の音もほかの場所で聞く音とは変わって身にしみ、松風が琴に合わせる拍子は鼓を打ってするよりも柔らかでそして寂しくおもしろかった。
         Zihu-gwatu naka-no-towo-ka nare ba, Kami no igaki ni hahu kuzu mo iro kahari te, matu no sitamomidi nado, oto ni nomi aki wo kika nu kaho nari. Kotokotosiki Koma, Morokosi no gaku yori mo, Adumaasobi no mimi nare taru ha, natukasiku omosiroku, nami kaze no kowe ni hibiki ahi te, saru kodakaki matukaze ni huki tate taru hue no ne mo, hoka nite kiku sirabe ni ha kahari te mi ni simi, ohom-koto ni uti-ahase taru hyausi mo, tudumi wo hanare te totonohe tori taru kata, odoroodorosikara nu mo, namamekasiku sugou omosiroku, tokorokara ha, masite kikoye keri.
2.5.2 　 山藍に摺れる竹の節は、松の緑に見えまがひ、 插頭の色々は、秋の草に異なるけぢめ分かれで、何ごとにも目のみまがひいろふ。
           山藍で摺り出した竹の模様の衣装は、松の緑に見間違えて、插頭の色とりどりなのは、秋の草と見境がつかず、どれもこれも目先がちらつくばかりである。
         伶人（れいじん）の着けた小忌衣（おみごろも）竹の模様と松の緑が混じり、挿頭（かざし）の造花は秋の草花といっしょになったように見えるが、
         Yamaawi ni sure ru take no husi ha, matu no midori ni miye magahi, kazasi no iroiro ha, aki no kusa ni kotonaru kedime wakare de, nanigoto ni mo me nomi magahi irohu.
2.5.3 　「 求子」果つる末に、若やかなる上達部は、肩ぬぎて下りたまふ。 匂ひもなく黒き袍に、 蘇芳襲の、葡萄染の袖を、にはかに引きほころばしたるに、紅深き衵の袂の、うちしぐれたるにけしきばかり濡れたる、松原をば忘れて、紅葉の散るに思ひわたさる。
           「求子」が終わった後に、若い上達部は、肩脱ぎしてお下りになる。光沢のない黒の袍衣から、蘇芳襲で、葡萄染の袖を急に引き出したところ、紅の濃い袙の袂が、はらはらと降りかかる時雨にちょっとばかり濡れたのは、松原であることを忘れて、紅葉が散ったのかと思われる。
           「求（もと）の子（めこ）」の曲が終わりに近づいた時に、若い高官たちが正装の袍（ほう）の肩を脱いで舞の場へ加わった。黒の上着の下から臙脂（えんじ）、紅紫の下襲（したがさね）の袖（そで）をにわかに出し、それからまた下の袙（あこめ）の赤い袂（たもと）の見えるそれらの人の姿を通り雨が少しぬらした時には、松原であることも忘れて紅葉のいろいろが散りかかるように思われた。
         Motomego haturu suwe ni, wakayaka naru Kamdatime ha, kata nugi te ori tamahu. Nihohi mo naku kuroki uhenokinu ni, suhau gasane no, ebizome no sode wo, nihaka ni hiki-hokorobasi taru ni, kurenawi hukaki akome no tamoto no, uti-sigure taru ni kesiki bakari nure taru, matubara woba wasure te, momidi no tiru ni omohi watasa ru.
2.5.4 　見るかひ多かる姿どもに、いと白く枯れたる荻を、高やかにかざして、ただ一返り舞ひて入りぬるは、いとおもしろく飽かずぞありける。
           皆見栄えのする容姿で、たいそう白く枯れた荻を、高々と插頭に挿して、ただ一さし舞って入ってしまったのは、実に面白くもっといつまでも見ていたい気がするのであった。
           その派手（はで）な姿に白くほおけた荻（おぎ）の穂を挿（さ）してほんの舞の一節（ひとふし）だけを見せてはいったのがきわめておもしろかった。
         Miru kahi ohokaru sugata-domo ni, ito siroku kare taru wogi wo, takayaka ni kazasi te, tada hito-kaheri mahi te iri nuru ha, ito omosiroku akazu zo ari keru.
注釈155 | 十月中の十日 | 源氏一行、十月二十日に住吉参詣する。 | 2.5.1
注釈156 | 神の斎垣に | 明融臨模本に合点と付箋「ちはやふる神のいかきにはふくすも秋にはあへすもみちしにけり」（古今集秋下、二六二、紀貫之）とある。 | 2.5.1
注釈157 | 松の下紅葉 | 『集成』は「松の下葉の紅葉。「下紅葉」は歌語」と注す。『完訳』は「下紅葉するをば知らで松の木の上の緑を頼みけるかな」（拾遺集恋三、八四四、読人しらず）を指摘。 | 2.5.1
注釈158 | 音にのみ秋を聞かぬ顔 | 明融臨模本は合点と付箋「もみちせぬときはの山は吹風のをとにや秋をきゝわたるらん」（古今集秋下、二五一、紀淑望）とある。『集成』は「音だけでなく、色にも秋を知らぬ顔である、の意」。『完訳』は「風の音にだけそれを聞くとは限らない秋の風情である」と注す。 | 2.5.1
注釈159 | ことことしき高麗唐土の楽よりも東遊の耳馴れたるはなつかしくおもしろく | 仰々しい高麗や唐土の楽より日本の東遊のほうが耳馴れて「なつかしくおもしろ」いという。「桐壺」巻の楊貴妃と桐壺更衣の容貌を比較した文章が想起される。 | 2.5.1
注釈160 | 御琴 | 明融臨模本は「しみゝ（ゝ＄御）こと（こと＝琴）に」とある。すなわち「御琴」とする。大島本は「こと」とある。『集成』は底本（明融臨模本）の訂正に従う。『完本』は諸本に従って「琴」と校訂する。『新大系』は底本（大島本）のままとする。 | 2.5.1
注釈161 | 山藍に摺れる竹の節は | 東遊の舞人の衣裳。山藍で摺った竹の葉も紋様の衣裳を着る。 | 2.5.2
注釈162 | 插頭の色々は | 明融臨模本と大島本は「かさしの」とある。『集成』『完本』は諸本に従って「插頭の花の」と「花の」を補訂する。『新大系』は底本（大島本）のままとする。 | 2.5.2
注釈163 | 匂ひもなく黒き袍に | 四位以上の黒の袍。平安中期の服飾の色を反映する。 | 2.5.3
注釈164 蘇芳襲の葡萄染の袖を 『完訳』は「蘇芳襲や葡萄染の袖を」と訳す。
【蘇芳襲の】－『集成』は「蘇芳襲」と校訂。河内本と別本が「の」ナシ。 		2.5.3
出典5 | 神の斎垣にはふ葛も色変はり | 千早振る神の忌垣に這ふ葛も秋にはあへず移ろひにけり | 古今集秋下-二六二 紀貫之 | 2.5.1
出典6 | 松の下紅葉 | 紅葉せぬ常盤の山は吹く風の音にや秋を聞きわたるらむ | 古今集秋下-二五一 紀淑望 | 2.5.1
 |  | 下紅葉するをば知らで松の木の上の緑を頼みけるかな | 拾遺集恋三-八四四 読人しらず
出典7 | 求子 | あはれ ちはやぶる 賀茂の社の 姫小松 あはれ 姫小松 よろづ世経とも 色はかは あはれ 色は変はらじ | 求子 | 2.5.3
校訂3 御琴 御琴--こ（こ/＄御）こと 2.5.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第六段 源氏、往時を回想

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.6
第六段　源氏、往時を回想
2-6 Genji recalls his dark years
2.6.1 　 大殿、昔のこと 思し出でられ、中ごろ沈みたまひし世のありさまも、目の前のやうに思さるるに、その世のこと、 うち乱れ語りたまふべき人もなければ、致仕の大臣をぞ、恋しく思ひきこえたまひける。
           大殿、昔の事が思い出されて、ひところご辛労なさった当時の有様も、目の前のように思い出されなさるが、その当時の事、遠慮なく語り合える相手もいないので、致仕の大臣を、恋しくお思い申し上げなさるのであった。
           院は昔を追憶しておいでになった。中途で不幸な日のあったことも目の前のことのように思われて、それについては語る人もお持ちにならぬ院は、関白を退いた太政大臣を恋しく思召（おぼしめ）された。
         Otodo, mukasi no koto obosiide rare, nakagoro sidumi tamahi si yo no arisama mo, me no mahe no yau ni obosa ruru ni, sono yo no koto, uti-midare katari tamahu beki hito mo nakere ba, Tizi-no-Otodo wo zo, kohisiku omohi kikoye tamahi keru.
2.6.2 　入りたまひて、 二の車に忍びて、
           お入りになって、二の車に目立たないように、
           車へお帰りになった院は第二の車へ、
         Iri tamahi te, ni-no-kuruma ni sinobi te,
2.6.3 　「 誰れかまた心を知りて住吉の
     神代を経たる松にこと問ふ」 		　「わたしの外に誰がまた昔の事情を知って住吉の
    神代からの松に話しかけたりしましょうか」 		　　たれかまた心を知りて住吉（すみよし）の
    神代を経たる松にこと問ふ
         "Tare ka mata kokoro wo siri te Sumiyosi no
Kamiyo wo he taru matu ni koto tohu
2.6.4 　御畳紙に書きたまへり。尼君うちしほたる。かかる世を見るにつけても、かの浦にて、今はと別れたまひしほど、 女御の君のおはせしありさまなど 思ひ出づるも、いとかたじけなかりける身の宿世のほどを思ふ。 世を背きたまひし人も恋しく、さまざまにもの悲しきを、かつはゆゆしと 言忌して、
           御畳紙にお書きになっていた。尼君、感涙にむせぶ。このような時世を見るにつけても、あの明石の浦で、これが最後とお別れになった時の事、女御の君が御方のお腹に中にいらっしゃった時の様子などを思い出すにつけても、まことにもったいない運勢の程を思う。出家なさった方も恋しく、あれこれと物悲しく思われるので、一方では涙は縁起でもないと思い直して言葉を慎んで、
           という歌を懐中紙（ふところがみ）に書いたのを持たせておやりになった。尼君は心を打たれたように萎（しお）れてしまった。今日のはなやかな光景を見るにつけても、明石を源氏のお立ちになったころの歎（なげ）かわしかったこと、女御が幼児であったころにした悲しい思いが追想されて、運命に恵まれていることを知った。そしてまた山へはいった良人（おっと）も恋しく思われて涙のこぼれる気持ちをおさえて
         Ohom-tatamgami ni kaki tamahe ri. Amagimi uti-sihotaru. Kakaru yo wo miru ni tuke te mo, kano ura nite, ima ha to wakare tamahi si hodo, Nyougo-no-Kimi no ohase si arisama nado omohi-iduru mo, ito katazikenakari keru mi no sukuse no hodo wo omohu. Yo wo somuki tamahi si hito mo kohisiku, samazama ni mono-ganasiki wo, katuha yuyusi to kotoimi si te,
2.6.5 　「 住の江をいけるかひある渚とは
     年経る尼も今日や知るらむ」 		　「住吉の浜を生きていた甲斐がある渚だと
    年とった尼も今日知ることでしょう」 		　　住（すみ）の江を生けるかひある渚（なぎさ）とは
    年ふるあまも今日や知るらん
         "Suminoe wo ike ru kahi aru nagisa to ha
tosi huru Ama mo kehu ya siru ram
2.6.6 　遅くは便なからむと、ただうち思ひけるままなりけり。
           遅くなっては不都合だろうと、ただ思い浮かんだままにお返ししたのであった。
           と書いた。お返事がおそくなっては見苦しいと思い、感じたままの歌をもってしたのである。
         Osoku ha bin nakara m to, tada uti-omohi keru mama nari keri.
2.6.7 　「 昔こそまづ忘られね住吉の
     神のしるしを見るにつけても」 		　「昔の事が何よりも忘れられない
    住吉の神の霊験を目の当たりにするにつけても」 		　　昔こそ先（ま）づ忘られね住吉の
    神のしるしを見るにつけても
         "Mukasi koso madu wasurare ne Sumiyosi no
Kami no sirusi wo miru ni tuke te mo
2.6.8 　と独りごちけり。
           とひとり口ずさむのであった。
           とまた独言（ひとりごと）もしていた。
         to hitorigoti keri.
注釈165 | 大殿 | 源氏をいう。 | 2.6.1
注釈166 | 思し出でられ | 「られ」自発の助動詞。下文にも「思さるるに」と自発の助動詞が使用されている。 | 2.6.1
注釈167 | うち乱れ語りたまふべき人も | 『集成』は「遠慮なく」。『完訳』は「打ち解けてお話し合いになれそうな人も」。推量の助動詞「べし」可能・適当の両意。 | 2.6.1
注釈168 | 二の車に | 第二番目の車の意。明石御方と尼君が乗っている車。 | 2.6.2
注釈169 | 誰れかまた心を知りて住吉の--神代を経たる松にこと問ふ | 源氏の贈歌。「神代を経る」は遠い昔の意。「松」は尼君をさす。 | 2.6.3
注釈170 | 女御の君のおはせしありさまなど | 『集成』は「姫君が明石でお暮しだった様子」。『完訳』は「女御の君が御腹に宿っておられた様子などを」と訳す。 | 2.6.4
注釈171 | 思ひ出づるも | 主語は尼君。 | 2.6.4
注釈172 | 世を背きたまひし人も恋しく | 明石入道をさす。主語は尼君。入道が深い山に入ってから五年の歳月がたつ。 | 2.6.4
注釈173 | 言忌して | 『集成』は「言葉を選んで」。『完訳』は「言葉を慎んで」と訳す。 | 2.6.4
注釈174 | 住の江をいけるかひある渚とは--年経る尼も今日や知るらむ | 尼君の返歌。「貝」と「効」、「尼」と「海人」の掛詞。 | 2.6.5
注釈175 | 昔こそまづ忘られね住吉の--神のしるしを見るにつけても | 尼君の独詠歌。 | 2.6.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第七段 終夜、神楽を奏す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.7
第七段　終夜、神楽を奏す
2-7 There are playing Kagura all through the night
2.7.1 　夜一夜遊び明かしたまふ。 二十日の月はるかに澄みて、海の面おもしろく見えわたるに、霜のいとこちたく置きて、松原も色まがひて、よろづのこと そぞろ寒く、おもしろさもあはれさも立ち添ひたり。
           一晩中神楽を奏して夜をお明かしなさる。二十日の月が遥かかなたに澄み照らして、海面が美しく見えわたっているところに、霜がたいそう白く置いて、松原も同じ色に見えて、何もかもが寒気をおぼえる素晴らしさで、風情や情趣の深さも一入に感じられる。
           一行は終夜を歌舞に明かしたのである。二十日（はつか）の月の明りではるかに白く海が見え渡り、霜が厚く置いて松原の昨日とは変わった色にも寒さが感じられて、快く身にしむ社前の朝ぼらけであった。
         Yo-hito-yo asobi akasi tamahu. Hatuka no tuki haruka ni sumi te, umi no omote omosiroku miye wataru ni, simo no ito kotitaku oki te, matubara mo iro magahi te, yorodu no koto sozoro samuku, omosirosa mo aharesa mo tati-sohi tari.
2.7.2 　対の上、常の垣根のうちながら、時々につけてこそ、興ある朝夕の遊びに、耳古り目馴れたまひけれ、 御門より外の物見、をさをさしたまはず、ましてかく都のほかのありきは、まだ慣らひたまはねば、珍しくをかしく思さる。
           対の上は、いつものお邸の内にいらしたまま、季節季節につけて、興趣ある朝夕の遊びに、耳慣れ目馴れていらっしゃったが、御門から外の見物を、めったになさらず、ましてこのような都の外へお出になることは、まだご経験がないので、物珍しく興味深く思わずにはいらっしゃれない。
           自邸での遊びには馴（な）れていても、あまり外の見物に出ることを好まなかった紫の女王は京の外の旅もはじめての経験であったし、すべてのことが興味深く思われた。
         Tai-no-Uhe, tune no kakine no uti nagara, tokidoki ni tuke te koso, kyou aru asayuhu no asobi ni, mimi huri me nare tamahi kere, mi-kado yori to no monomi, wosawosa si tamaha zu, masite kaku miyako no hoka no ariki ha, mada narahi tamaha ne ba, medurasiku wokasiku obosa ru.
2.7.3 　「 住の江の松に夜深く置く霜は
     神の掛けたる木綿鬘かも」 		　「住吉の浜の松に夜深く置く霜は
    神様が掛けた木綿鬘でしょうか」 		　　住の江の松に夜深く置く霜は
    神の懸（か）けたる木綿（ゆふ）かづらかも
         "Suminoye no matu ni yobukaku oku simo ha
Kami no kake taru yuhukadura kamo
2.7.4 　 篁の朝臣の、「比良の山さへ」と言ひける ★雪の朝を思しやれば、 祭の心うけたまふしるしにやと、いよいよ頼もしくなむ。女御の君、
           篁朝臣が、「比良の山さえ」と言った雪の朝をお思いやりになると、ご奉納の志をお受けになった証だろうかと、ますます頼もしかった。女御の君、
           紫夫人の作である。小野篁（おののたかむら）の「比良（ひら）の山さへ」と歌った雪の朝を思って見ると、奉った祭りを神が嘉納（かのう）された証（あかし）の霜とも思われて頼もしいのであった。女御（にょご）、
         Takamura-no-Asom no, "Hira no yama sahe" to ihi keru yuki no asita wo obosi yare ba, maturi no kokoro uke tamahu sirusi ni ya to, iyoiyo tanomosiku nam. Nyougo-no-Kimi,
2.7.5 　「 神人の手に取りもたる榊葉に
     木綿かけ添ふる深き夜の霜」 		　「神主が手に持った榊の葉に
    木綿を掛け添えた深い夜の霜ですこと」 		　　神人（かんびと）の手に取り持たる榊葉（さかきば）に
    木綿（ゆふ）かけ添ふる深き夜の霜
         "Kamibito no te ni tori-mo' taru sakakiba ni
yuhu kake sohuru hukaki yo no simo
2.7.6 　 中務の君、
           中務の君、
           中務（なかつかさ）の君、
         Nakatukasa-no-Kimi,
2.7.7 　「 祝子が木綿うちまがひ置く霜は
     げにいちじるき神のしるしか」 		　「神に仕える人々の木綿鬘と見間違えるほどに置く霜は
    仰せのとおり神の御霊験の証でございましょう」 		　　祝子（はふりこ）が木綿（ゆふ）うち紛ひ置く霜は
    実（げ）にいちじるき神のしるしか
         "Hahuriko ga yuhu uti-magahi oku simo ha
geni itiziruki Kami no sirusi ka
2.7.8 　 次々数知らず多かりけるを、何せむにかは聞きおかむ ★。かかるをりふしの歌は、例の上手めきたまふ男たちも、なかなか出で消えして、 松の千歳より離れて、今めかしきことなければ、うるさくてなむ。
           次々と数え切れないほど多かったのだが、どうして覚えていられようか。このような時の歌は、いつもの上手でいらっしゃるような殿方たちも、かえって出来映えがぱっとしないで、松の千歳を祝う決まり文句以外に、目新しい歌はないので、煩わしくて省略した。
           そのほかの人々からも多くの歌は詠（よ）まれたが、書いておく必要がないと思って筆者は省いた。こんな場合の歌は文学者らしくしている男の人たちの作も、平生よりできの悪いのが普通で、松の千歳（ちとせ）から解放されて心の琴線に触れるようなものはないからである。
         Tugitugi kazu sira zu ohokari keru wo, nani se m ni kaha kiki oka m. Kakaru worihusi no uta ha, rei no zyauzu-meki tamahu wotoko-tati mo, nakanaka idekiye si te, matu no titose yori hanare te, imamekasiki koto nakere ba, urusaku te nam.
注釈176 | 二十日の月はるかに澄みて | 十月二十日の月。月の出は午後十時ころ。 | 2.7.1
注釈177 | そぞろ寒くおもしろさも | 『完訳』は「寒気をおぼえるすばらしさなので」と訳す。 | 2.7.1
注釈178 | 御門より外の物見、をさをさしたまはず、ましてかく都のほかのありきは、まだ慣らひたまはねば | 当時の高貴な女性がめったに外出しないこと、また都以外の地にも行かないことをいう。「御門」は「みかど」と読む。 | 2.7.2
注釈179 | 住の江の松に夜深く置く霜は--神の掛けたる木綿鬘かも | 紫の上の和歌。住吉の神の神慮をうたう。「住の江」は歌語。「霜」を「木綿鬘」に見立てる。 | 2.7.3
注釈180 | 篁の朝臣の比良の山さへと言ひける | 小野篁（八〇二～八五二）。漢詩と和歌両面にすぐれた平安前期の文人。「ひもろぎは神の心にうけつらし比良の山さへゆふかづらせり」（河海抄所引、出典未詳）。なお『河海抄』は「文時卿歌也」と注記する。『花鳥余情』は「名違へか」ともいう。作者紫式部の記憶違いかまた別伝があったか。 | 2.7.4
注釈181 | 祭の心うけたまふしるしにや | 紫の上の心中。『完訳』は「この霜景色も神が奉納の志をお受けになった証であろうかと」と訳す。 | 2.7.4
注釈182 | 神人の手に取りもたる榊葉に--木綿かけ添ふる深き夜の霜 | 明石女御の紫の上の和歌への唱和歌。「神」「木綿」「霜」を詠み込む。 | 2.7.5
注釈183 | 中務の君 | 紫の上づきの女房。もと左大臣家の葵の上の女房だが、源氏の召人でもあった（帚木・末摘花）。主人葵の上の死後、源氏の女房となり二条院に移り、須磨退去にあたり紫の上の女房となる（須磨）。 | 2.7.6
注釈184 | 祝子が木綿うちまがひ置く霜は--げにいちじるき神のしるしか | 中務君の紫の上の和歌への唱和歌。「木綿」「霜」「神」を詠み込む。 | 2.7.7
注釈185 | 次々数知らず多かりけるを何せむにかは聞きおかむ | 以下「うるさくてなむ」まで、語り手の言辞。『細流抄』は「草子地也」と指摘。『集成』は「省筆をことわる草子地。一行中の女房の語る言葉をそのまま伝える体」。『完訳』は「語り手の、数多く詠まれた和歌を省筆する弁」と注す。 | 2.7.8
注釈186 | 松の千歳より離れて今めかしきことなければ | 『集成』は「「松の千歳」といった決り文句以外に目新しい趣向の歌もないので」と注す。 | 2.7.8
出典8 比良の山さへ ひもろぎは神の心にうけつらむ比良の高嶺に木綿鬘せり 袋草子-一四〇 2.7.4
校訂4 何せむに 何せむに--なにせむ（む/+に） 2.7.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第二章 光る源氏の物語 住吉参詣 第八段 明石一族の幸い

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
2
第二章　光る源氏の物語　住吉参詣
2 Tale of Genji Visiting to Sumiyoshi-shrine
2.8
第八段　明石一族の幸い
2-8 Akashi's clan had a feeling of happiness
2.8.1 　 ほのぼのと明けゆくに、霜はいよいよ深くて、 本末もたどたどしきまで、酔ひ過ぎにたる神楽おもてどもの、おのが顔をば知らで、おもしろきことに心はしみて、庭燎も影しめりたるに、なほ、「 ▼ 万歳、万歳」と、 榊葉を取り返しつつ、祝ひきこゆる御世の末、 思ひやるぞいとどしきや。
           夜がほのぼのと明けて行くと、霜はいよいよ深く、本方と末方とがその分担もはっきりしなくなるほど、酔い過ぎた神楽面が、自分の顔がどんなになっているか知らないで、面白いことに夢中になって、庭燎も消えかかっているのに、依然として、「万歳、万歳」と、榊の葉を取り直し取り直して、お祝い申し上げる御末々の栄えを、想像するだけでもいよいよめでたい限りである。
           朝の光がさし上るころにいよいよ霜は深くなって、夜通し飲んだ酒のために神楽（かぐら）の面のようになった自身の顔も知らずに、もう篝火（かがりび）も消えかかっている社前で、まだ万歳万歳と榊（さかき）を振って祝い合っている。この祝福は必ず院の御一族の上に形となって現われるであろうとますますはなばなしく未来が想像されるのであった。
         Honobono to ake yuku ni, simo ha iyoiyo hukaku te, moto suwe mo tadotadosiki made, wehi sugi ni taru kagura omote-domo no, onoga kaho wo ba sira de, omosiroki koto ni kokoro ha simi te, nihabi mo kage simeri taru ni, naho, "Manzai, manzai" to, sakakiba wo torikahesi tutu, ihahi kikoyuru mi-yo no suwe, omohiyaru zo itodosiki ya!
2.8.2 　よろづのこと飽かずおもしろきままに、 千夜を一夜になさまほしき夜の ★、何にもあらで明けぬれば、返る波にきほふも口惜しく、若き人びと思ふ。
           万事が尽きせず面白いまま、千夜の長さをこの一夜の長さにしたいほどの今夜も、何という事もなく明けてしまったので、返る波と先を争って帰るのも残念なことと、若い人々は思う。
           非常におもしろくて千夜の時のあれと望まれた一夜がむぞうさに明けていったのを見て、若い人たちは渚（なぎさ）の帰る波のようにここを去らねばならぬことを残念がった。
         Yorodu no koto akazu omosiroki mama ni, tiyo wo hitoyo ni nasa mahosiki yo no, nani ni mo ara de ake nure ba, kaheru nami ni kihohu mo kutiwosiku, wakaki hitobito omohu.
2.8.3 　 松原に、はるばると立て続けたる御車どもの、風にうちなびく下簾の隙々も、常磐の蔭に、花の錦を引き加へたると見ゆるに、 袍の色々けぢめおきて、 をかしき懸盤取り続きて、もの参りわたすをぞ、下人などは目につきて、めでたしとは思へる。
           松原に、遥か遠くまで立て続けた幾台ものお車が、風に靡く下簾の間々も、常磐の松の蔭に、花の錦を引き並べたように見えるが、袍の色々な色が位階の相違を見せて、趣きのある懸盤を取って、次々と食事を一同に差し上げるのを、下人などは目を見張って、立派だと思っている。
           はるばると長い列になって置かれた車の、垂（た）れ絹の風に開く中から見える女衣装は花の錦（にしき）を松原に張ったようであったが、男の人たちの位階によって変わった色の正装をして、美しい膳部を院の御車（みくるま）へ運び続けるのが布衣（ほい）たちには非常にうらやましく見られた。
         Matubara ni, harubaru to tate tuduke taru mi-kuruma-domo no, kaze ni uti-nabiku sitasudare no himahima mo, tokiha no kage ni, hana no nisiki wo hiki-kuhahe taru to miyuru ni, uhenokinu no iroiro kedime oki te, wokasiki kakeban tori-tuduki te, mono mawiri watasu wo zo, simobito nado ha me ni tuki te, medetasi to ha omohe ru.
2.8.4 　尼君の御前にも、 浅香の折敷に、青鈍の表折りて、精進物を参るとて、「めざましき女の宿世かな」と、おのがじしはしりうごちけり。
           尼君の御前にも、浅香の折敷に、青鈍の表を付けて、精進料理を差し上げるという事で、「驚くほどの女性のご運勢だ」と、それぞれ陰口を言ったのであった。
           明石の尼君の分も浅香の折敷（おしき）に鈍（にび）色の紙を敷いて精進物で、院の御家族並みに運ばれるのを見ては、「すばらしい運を持った女というものだね」などと彼らは仲間で言い合った。
         Amagimi no omahe ni mo, senkau no wosiki ni, awonibi no omote wori te, sauzinmono wo mawiru tote, "Mezamasiki womna no sukuse kana!" to, onogazisi ha siriugoti keri.
2.8.5 　詣でたまひし道は、ことことしくて、わづらはしき神宝、さまざまに所狭げなりしを、帰さはよろづの逍遥を尽くしたまふ。 言ひ続くるもうるさく、むつかしきことどもなれば。
           御参詣なさった道中は、ものものしいことで、もてあますほどの奉納品が、いろいろと窮屈げにあったが、帰りはさまざまな物見遊山の限りをお尽くしになる。それを語り続けるのも煩わしく、厄介な事柄なので。
           おいでになった時は神前へささげられる、持ち運びの面倒な物を守る人数も多くて、途中の見物も十分におできにならなかったのであったが、帰途は自由なおもしろい旅をされた。この楽しい旅行に山へはいりきりになった入道を与（あずか）らせることのできなかったことを院は物足らず思召されたが、それまでは無理なことであろう。
         Maude tamahi si miti ha, kotokotosiku te, wadurahasiki kamdakara, samazama ni tokorosege nari si wo, kahesa ha yorodu no seueu wo tukusi tamahu. Ihi tudukuru mo urusaku, mutukasiki koto-domo nare ba.
2.8.6 　 かかる御ありさまをも、かの入道の、聞かず見ぬ世にかけ離れたうべるのみなむ、飽かざりける。 難きことなりかし ★、交じらはましも見苦しくや。 世の中の人、これを例にて、心高くなりぬべきころなめり。よろづのことにつけて、めであさみ、世の言種にて、「明石の尼君」とぞ、幸ひ人に言ひける。かの致仕の大殿の 近江の君は、双六打つ時の言葉にも、「明石の尼君、明石の尼君」とぞ、賽は乞ひける。
           このようなご様子をも、あの入道が、聞こえないまた見えない山奥に離れ去ってしまわれたことだけが、不満に思われた。それも難しいことだろう、出てくるのは見苦しいことであろうよ。世の中の人は、これを例として、高望みがはやりそうな時勢のようである。万事につけて、誉め驚き、世間話の種として、「明石の尼君」と、幸福な人の例に言ったのであった。あの致仕の大殿の近江の君は、双六を打つ時の言葉にも、「明石の尼君、明石の尼君」と言って、賽を祈ったのである。
           実際老入道がこの一行に加わっているとしたら見苦しいことでなかったであろうか。その人の思い上がった空想がことごとく実現されたのであるから、だれも心は高く持つべきであると教訓をされたようである。いろいろな話題になって明石の人たちがうらやまれ、幸福な人のことを明石の尼君という言葉もはやった。太政大臣家の近江（おうみ）の君は双六（すごろく）の勝負の賽（さい）を振る前には、「明石（あかし）の尼様、明石の尼様」と呪文（じゅもん）を唱えた。
         Kakaru ohom-arisama wo mo, kano Nihudau no, kika zu mi nu yo ni kake-hanare taube ru nomi nam, aka zari keru. Kataki koto nari kasi, maziraha masi mo migurusiku ya! Yononaka no hito, kore wo tamesi nite, kokoro takaku nari nu beki koro na' meri. Yorodu no koto ni tuke te, mede asami, yo no kotogusa nite, "Akasi-no-Amagimi" to zo, saihahibito ni ihi keru. Kano Tizi-no-Ohotono no Ahumi-no-Kimi ha, suguroku utu toki no kotoba ni mo, "Akasi-no-Amagimi, Akasi-no-Amagimi!" to zo, sai ha kohi keru.
注釈187 | ほのぼのと明けゆくに | 翌朝を迎える霜の白さ鮮明。 | 2.8.1
注釈188 | 本末もたどたどしきまで | 神楽を歌う本方と末方とが混乱するほどまでの意。 | 2.8.1
注釈189 | 万歳万歳 | 神楽「千歳法」の歌詞の一部。 | 2.8.1
注釈190 | 榊葉を取り返しつつ | 『完訳』は「神楽は舞人が榊葉を持ち去ると終るが、終りそうで終らない」と注す。 | 2.8.1
注釈191 | 思ひやるぞいとどしきや | 『湖月抄』は「地」（草子地の意）と指摘。語り手の詠嘆と讃辞。 | 2.8.1
注釈192 | 千夜を一夜になさまほしき夜の | 明融臨模本、合点と付箋「秋の夜のちよを一夜になせりともこと葉のこりて鳥やなきなん」（伊勢物語）がある。『源氏釈』が初指摘（ただし、第一句「あきのよの」、第五句「とりやなきてん」）。『岷江入楚』は「私不用之」と注す。 | 2.8.2
注釈193 | 松原にはるばると立て続けたる御車どもの | 翌朝の明るくなってからの松原の景色。 | 2.8.3
注釈194 | 袍の色々けぢめおきて | 袍衣の色。令制では、一位深紫、二位・三位浅紫、四位深緋、五位浅緋、六位深緑、七位浅緑、八位深縹、初位浅縹。ただし、一条天皇のころから、四位以上は黒袍。前に「匂ひもなく黒き袍に」（第二章五段）とあった。この住吉詣でには四位以上は黒袍で供奉していた。 | 2.8.3
注釈195 | をかしき懸盤取り続きて、もの参りわたすをぞ | 五位以下の者が食膳を準備している様子。 | 2.8.3
注釈196 | 浅香の折敷に青鈍の表折りて | 尼君は出家者なので、浅香の折敷に青鈍色の絹を折り畳んで敷いた上に精進料理が特別に用意された。 | 2.8.4
注釈197 | 言ひ続くるもうるさくむつかしきことどもなれば | 『一葉抄』は「作者語也」と指摘。『集成』は「以上、省筆をことわる草子地」と注す。語り手の省筆と盛大さをいう言辞。 | 2.8.5
注釈198 | かかる御ありさまをも | 『集成』は「尼君や明石の上の心中を察して書いたもの」。『完訳』は「「見苦しくや」まで、明石の君の心情に即して入道を語る」と注す。 | 2.8.6
注釈199 | 難きことなりかし | 『一葉抄』は「記者語也」と指摘。『全集』は「このあたり、地の文ながら、「--飽かざりける」「難きことなりかし」「まじらはしくも見苦しくや」と、異なる視点から入道を捉えなおしている点に注意」と注す。明石の君と語り手が一体化した表現。 | 2.8.6
注釈200 | 世の中の人これを例にて心高くなりぬべきころなめり | 『細流抄』は「草子地也」と指摘。語り手の主観的推量。 | 2.8.6
注釈201 | 近江の君は双六打つ時の言葉にも明石の尼君明石の尼君とぞ賽は乞ひける | 近江君は双六が好き。「常夏」巻にもその場面が語られていた。 | 2.8.6
出典9 | 万歳、万歳 | (本方)千歳 千歳 千歳や 千年の 千歳や (末方)万歳 万歳 万歳や 万代の 万歳や (本方)なほ千歳 (末方)なほ万歳 | 神楽歌-千歳法 | 2.8.1
出典10 | 千夜を一夜に | 秋の夜の千夜を一夜になせりとも言葉残りて鶏や鳴くらむ | 伊勢物語-四六 | 2.8.2
校訂5 難き 難き--かた（た/+き） 2.8.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第三章 朱雀院の物語 朱雀院の五十賀の計画 第一段 女三の宮と紫の上

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
3
第三章　朱雀院の物語　朱雀院の五十賀の計画
3 Tale of Suzaku A plan of celebrstion for Suzaku 50 years old
3.1
第一段　女三の宮と紫の上
3-1 The present of Omna-Sam-no-Miya and Murasaki
3.1.1 　 入道の帝は、御行なひをいみじくしたまひて、内裏の御ことをも聞き入れたまはず。 春秋の行幸になむ、昔思ひ出でられたまふこともまじりける。姫宮の御ことをのみぞ、なほえ思し放たで、 この院をば、なほおほかたの御後見に思ひきこえたまひて、うちうちの御心寄せあるべく奏せさせたまふ。 二品になりたまひて、御封などまさる。いよいよはなやかに御勢ひ添ふ。
           入道の帝は、仏道に御専心あそばして、内裏の御政道にはいっさいお口をお出しにならない。春秋の朝覲の行幸には、昔の事をお思い出しになることもあった。姫宮の御事だけを、今でも御心配でいらして、こちらの六条院を、やはり表向きのお世話役としてお思い申し上げなさって、内々の御配慮を下さるべく帝にもお願い申し上げていらっしゃる。二品におなりになって、御封なども増える。ますます華やかにご威勢も増す。
           法皇は仏勤めに精進あそばされて、政治のことなどには何の干渉もあそばさない。春秋の行幸（みゆき）をお迎えになる時にだけ昔の御生活がお心の上に姿を現わすこともあるのであった。女三（にょさん）の宮（みや）をなお気がかりに思召（おぼしめ）されて、六条院は形式上の保護者と見て、内部からの保護を帝（みかど）にお託しになった。それで女三の宮は二品（にほん）の位にお上げられになって、得させられる封戸（ふこ）の数も多くなり、いよいよはなやかなお身の上になったわけである。
         Nihudau-no-Mikado ha, ohom-okonahi wo imiziku si tamahi te, Uti no ohom-koto wo mo kiki ire tamaha zu. Syunziu no gyaugau ni nam, mukasi omohi ide rare tamahu koto mo maziri keru. Himemiya no ohom-koto wo nomi zo, naho e obosi hanata de, kono Win wo ba, naho ohokata no ohom-usiromi ni omohi kikoye tamahi te, utiuti no mi-kokoroyose aru beku souse sase tamahu. Ni-hon ni nari tamahi te, mi-hu nado masaru. Iyoiyo hanayaka ni ohom-ikihohi sohu.
3.1.2 　対の上、 かく年月に添へて、 かたがたにまさりたまふ御おぼえに、
           対の上は、このように年月とともに何かにつけてまさって行かれるご声望に比べて、
           紫夫人は一方の夫人の宮がこんなふうに年月に添えて勢力の増大していくのに対して、
         Tai-no-Uhe, kaku tosituki ni sohe te, katagata ni masari tamahu ohom-oboye ni,
3.1.3 　「 わが身はただ一所の御もてなしに、人には劣らねど、あまり年積もりなば、その御心ばへもつひに衰へなむ。さらむ世を見果てぬさきに、心と背きにしがな」
           「自分自身はただ一人が大事にして下さるお蔭で、他の人には負けないが、あまりに年を取り過ぎたら、そのご愛情もしまいには衰えよう。そのような時にならない前に、自分から世を捨てたい」
           自分はただ院の御愛情だけを力にして今の所は負（ひ）け目がないとしても、そのお志というものも遂には衰えるであろう、そうした寂しい時にあわない前に今のうちに善処したい
         "Waga mi ha tada hito-tokoro no ohom-motenasi ni, hito ni ha otora ne do, amari tosi tumori na ba, sono mi-kokorobahe mo tuhini otorohe na m. Sara m yo wo mi hate nu saki ni, kokoro to somuki ni si gana!"
3.1.4 　と、たゆみなく思しわたれど、 さかしきやうにや思さむとつつまれて、はかばかしくもえ聞こえたまはず。 内裏の帝さへ、御心寄せことに聞こえたまへば、 おろかに聞かれたてまつらむもいとほしくて、 渡りたまふこと、やうやう等しきやうになりゆく。
           と、ずっと思い続けていらっしゃるが、生意気なようにお思いになるだろうと遠慮されて、はっきりとはお申し上げになることができない。今上帝までが、御配慮を特別にして上げていらっしゃるので、疎略なと、お耳にあそばすことがあったらお気の毒なので、お通いになることがだんだんと同等になってなって行く。
           とは常に思っていることであったが、あまりに賢がるふうに思われてはという遠慮をして口へたびたびは出さないのである。院は法皇だけでなく帝までが関心をお持ちになるということがおそれおおく思召されて、冷淡にする噂（うわさ）を立てさすまいというお心から、今ではあちらへおいでになることと、こちらにおられることとがちょうど半々ほどになっていた。
         to, tayumi naku obosi watare do, sakasiki yau ni ya obosa m to tutuma re te, hakabakasiku mo e kikoye tamaha zu. Uti-no-Mikado sahe, mi-kokoroyose koto ni kikoye tamahe ba, oroka ni kika re tatematura m mo itohosiku te, watari tamahu koto, yauyau hitosiki yau ni nari yuku.
3.1.5 　 さるべきこと、ことわりとは思ひながら、 さればよとのみ、やすからず思されけれど、なほつれなく同じさまにて過ぐしたまふ。 春宮の御さしつぎの女一の宮を、こなたに取り分きてかしづきたてまつりたまふ。 その御扱ひになむ、つれづれなる御夜がれのほども慰めたまひける。 いづれも分かず、うつくしくかなしと思ひきこえたまへり。
           無理もないこと、当然なこととは思いながらも、やはりそうであったのかとばかり、面白からずお思いになるが、やはり素知らぬふうに同じ様にして過ごしていらっしゃる。春宮のすぐお下の女一の宮を、こちらに引き取って大切にお世話申し上げていらっしゃる。そのご養育に、所在ない殿のいらっしゃらない夜々を気をお紛らしていらっしゃるのだった。どちらの宮も区別せず、かわいくいとしいとお思い申し上げていらっしゃった。
           道理なこととは思いながらもかねて思ったとおりの寂しい日の来始めたことに女王（にょおう）は悲しまれたが、表面は冷静に以前のとおりにしていた。東宮に次いでお生まれになった女一の宮を紫夫人は手もとへお置きしてお育て申し上げていた。そのお世話の楽しさに院のお留守（るす）の夜の寂しさも慰められているのであった。御孫の宮はどの方をも皆非常にかわいく夫人は思っているのである。
         Sarubeki koto, kotowari to ha omohi nagara, sarebayo to nomi, yasukara zu obosa re kere do, naho turenaku onazi sama nite sugusi tamahu. Touguu no ohom-sasitugi no Womna-Iti-no-Miya wo, konata ni toriwaki te kasiduki tatematuri tamahu. Sono ohom-atukahi ni nam, turedure naru ohom-yogare no hodo mo nagusame tamahi keru. Idure mo waka zu, utukusiku kanasi to omohi kikoye tamahe ri.
注釈202 | 入道の帝は | 朱雀院をさす。 | 3.1.1
注釈203 | 春秋の行幸 | 今上帝の父朱雀院への朝覲行幸をさす。 | 3.1.1
注釈204 | この院をば、なほおほかたの御後見に思ひきこえたまひて、うちうちの御心寄せあるべく奏せさせたまふ | 朱雀院は源氏を「おほかたの御後見」と考え、帝に「うちうちの御心寄せあるべく」依頼している。 | 3.1.1
注釈205 | 二品になりたまひて御封などまさる | 女三の宮、二品になる。「禄令」によれば、親王は、一品は八百戸、二品は六百戸、三品は四百戸、四品は三百戸で、内親王はその半分とされる。すなわち、女三の宮の二品内親王は三百戸の御封。 | 3.1.1
注釈206 | かく年月に添へて | 紫の上の寂寥、女三の宮のはなやかさと対比されて語られる。『完訳』は「紫の上の心中に即す。直接、間接話法が混じる」と注す。 | 3.1.2
注釈207 | かたがたにまさりたまふ御おぼえに | 主語は女三の宮。『集成』は「何かにつけて盛んになられる〔女三の宮の〕ご声望に」。『完訳』は「六条院の他の御方々より盛んになられる女宮のご声望であるにつけても」と訳す。 | 3.1.2
注釈208 | わが身はただ | 以下「心と背きにしがな」まで、紫の上の心中。 | 3.1.3
注釈209 | さかしきやうにや思さむ | 紫の上の心中。源氏の気持ちを忖度。 | 3.1.4
注釈210 | 内裏の帝さへ | 副助詞「さへ」添加の意。『完訳』は「朱雀院はもちろん帝までが」と注す。 | 3.1.4
注釈211 | おろかに聞かれたてまつらむもいとほしくて | 主語は源氏。「れ」受身の助動詞。帝に女三の宮を疎略に扱っていると聞かれる、それが帝に申し訳ない、の意。 | 3.1.4
注釈212 | 渡りたまふことやうやう等しきやうになりゆく | 源氏の女三の宮のもとに通うことが紫の上の場合と同等になる。 | 3.1.4
注釈213 | さるべきことことわりとは思ひながら | 紫の上は、やがて源氏の愛情も女三の宮のほうに傾斜していくことを予測していた。 | 3.1.5
注釈214 | さればよ | かねて懸念していたとおり。 | 3.1.5
注釈215 | 春宮の御さしつぎの女一の宮を | 養女の明石女御が産んだ春宮のすぐ下の妹。孫娘として愛育する。 | 3.1.5
注釈216 | その御扱ひになむつれづれなる御夜がれのほども慰めたまひける | 紫の上も源氏の「夜離れ」を経験するようになる。愛孫の世話に所在なさを紛らわす。『蜻蛉日記』の作者が晩年養女を迎えて所在なさを紛らしたのに類似。 | 3.1.5
注釈217 | いづれも分かず | 明石女御が産んだ御子。春宮、三の宮（匂宮）、女一の宮を差別せず。 | 3.1.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第三章 朱雀院の物語 朱雀院の五十賀の計画 第二段 花散里と玉鬘

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
3
第三章　朱雀院の物語　朱雀院の五十賀の計画
3 Tale of Suzaku A plan of celebrstion for Suzaku 50 years old
3.2
第二段　花散里と玉鬘
3-2 The present of Hanachirusato and Tamakazura
3.2.1 　 夏の御方は、かくとりどりなる御孫扱ひをうらやみて、大将の君の典侍腹の君を、切に迎へてぞかしづきたまふ。いとをかしげにて、心ばへも、ほどよりはされおよすけたれば、大殿の君もらうたがりたまふ。 少なき御嗣と思ししかど、末に広ごりて、 こなたかなたいと多くなり添ひたまふを、 今はただ、これをうつくしみ扱ひたまひてぞ、つれづれも慰めたまひける。
           夏の御方は、このようなあれこれのお孫たちのお世話を羨んで、大将の君の典侍腹のお子を、ぜひにと引き取ってお世話なさる。とてもかわいらしげで、気立ても、年のわりには利発でしっかりしているので、大殿の君もおかわいがりになる。数少ないお子だとお思いであったが、孫は大勢できて、あちらこちらに数多くおなりになったので、今はただ、これらをかわいがり世話なさることで、退屈さを紛らしていらっしゃるのであった。
           花散里（はなちるさと）夫人は紫夫人も明石夫人も御孫宮がたのお世話に没頭しているのがうらやましくて、左大将の典侍（ないしのすけ）に生ませた若君を懇望して手もとへ迎えたのを愛して育てていた。美しい子でりこうなこの孫君を院もおかわいがりになった。院は御子の数が少ないように見られた方であるが、こうして広く繁栄する御孫たちによって満足をしておいでになるようである。
         Natu-no-Ohomkata ha, kaku toridori naru ohom-mumago-atukahi wo urayami te, Daisyau-no-Kimi no Naisi-no-Suke-bara no Kimi wo, seti ni mukahe te zo kasiduki tamahu. Ito wokasige nite, kokorobahe mo, hodo yori ha sare oyosuke tare ba, Otodo-no-Kimi mo rautagari tamahu. Sukunaki ohom-tugi to obosi sika do, suwe ni hirogori te, konata kanata ito ohoku nari sohi tamahu wo, ima ha tada, kore wo utukusimi atukahi tamahi te zo, turedure mo nagusame tamahi keru.
3.2.2 　 右の大殿の参り仕うまつりたまふこと、いにしへよりもまさりて親しく、今は 北の方もおとなび果てて、かの 昔のかけかけしき筋思ひ離れたまふにや、さるべき折も 渡りまうでたまふ。対の上にも御対面ありて、あらまほしく聞こえ交はしたまひけり。
           右の大殿が参上してお仕えなさることは、昔以上に親密になって、今では北の方もすっかり落ち着いたお年となって、あの昔の色めかしい事は思い諦めたのであろうか、適当な機会にはよくお越しになる。対の上ともお会いになって、申し分ない交際をなさっているのであった。
           右大臣が院を尊敬して親しくお仕えすることは昔以上で、玉鬘（たまかずら）ももう中年の夫人になり、何かの時には六条院へ訪（たず）ねて来て紫夫人にも逢（あ）って話し合うほかにも親しみ深い往来（ゆきき）が始終あった。
         Migi-no-Ohotono no mawiri tukaumaturi tamahu koto, inisihe yori mo masari te sitasiku, ima ha Kitanokata mo otonabi hate te, kano mukasi no kakekakesiki sudi omohi hanare tamahu ni ya, sarubeki wori mo watari maude tamahu. Tai-no-Uhe ni mo ohom-taimen ari te, aramahosiku kikoye kahasi tamahi keri.
3.2.3 　 姫宮のみぞ、同じさまに若くおほどきておはします。女御の君は、今は公ざまに思ひ放ちきこえたまひて、この宮をば いと心苦しく、幼からむ御女のやうに、思ひはぐくみたてまつりたまふ。
           姫宮だけが、同じように若々しくおっとりしていらっしゃる。女御の君は、今は主上にすべてお任せ申し上げなさって、この姫宮をたいそう心に懸けて、幼い娘のように思ってお世話申し上げていらっしゃる。
           姫宮だけは今日もなお少女（おとめ）のようなたよりなさで、また若々しさでおいでになった。もう宮廷の人になりきってしまった女御に気づかいがなくおなりになった院は、この姫宮を幼い娘のように思召して、この方の教育に力を傾けておいでになるのであった。
         Himemiya nomi zo, onazi sama ni wakaku ohodoki te ohasimasu. Nyougo-no-kimi ha, ima ha ohoyakezama ni omohi hanati kikoye tamahi te, kono Miya woba ito kokorogurusiku, wosanakara m ohom-musume no yau ni, omohi hagukumi tatematuri tamahu.
注釈218 | 夏の御方は | 夏の御方すなわち花散里も養子夕霧大将の典侍腹の孫を引き取って世話をする。 | 3.2.1
注釈219 | 少なき御嗣と思ししかど、末に広ごりて | 源氏の子の少ないこと。しかし、その子の孫は数多くできたことをいう。 | 3.2.1
注釈220 | こなたかなたいと多く | 夕霧方と明石姫君方とをさす。 | 3.2.1
注釈221 | 今はただこれをうつくしみ扱ひたまひてぞつれづれも慰めたまひける | 主語は源氏。源氏も晩年の所在なさを「御孫扱ひ」で過す。 | 3.2.1
注釈222 | 右の大殿の参り仕うまつりたまふこといにしへよりも | 鬚黒右大臣兼左大将。今上帝の外戚。 | 3.2.2
注釈223 | 北の方もおとなび果てて | 玉鬘は鬚黒の北の方、二児の母親としてすっかり落ち着いた年齢と地位にある。現在三十二歳。 | 3.2.2
注釈224 | 昔のかけかけしき筋思ひ離れたまふにや | 語り手の挿入句。源氏の心中を忖度。 | 3.2.2
注釈225 | 渡りまうでたまふ | 明融臨模本と大島本は「まうて給」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「まうでたまひつつ」と校訂する。 | 3.2.2
注釈226 | 姫宮のみぞ、同じさまに若くおほどきておはします | 六条院の源氏、紫の上、花散里らの「御孫扱ひ」、そこに出入りする玉鬘のすっかり落ち着いた年齢。そうした中で、女三の宮のみが変わらず若く幼いままでいる。二十一、二歳になっている。柏木との密通事件の伏線。 | 3.2.3
注釈227 | いと心苦しく幼からむ御女のやうに思ひはぐくみたてまつりたまふ | 『集成』は「大層心にかけて」「〔源氏は〕大事にお世話申し上げていられる」。『完訳』は「まことにいじらしくお思いになり、まるで幼い御娘でもあるかのように、たいせつにお世話申しあげていらっしゃる」と訳す。 | 3.2.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第三章 朱雀院の物語 朱雀院の五十賀の計画 第三段 朱雀院の五十の賀の計画

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
3
第三章　朱雀院の物語　朱雀院の五十賀の計画
3 Tale of Suzaku A plan of celebrstion for Suzaku 50 years old
3.3
第三段　朱雀院の五十の賀の計画
3-3 A plan of celebrstion for Suzaku 50 years old
3.3.1 　朱雀院の、
           朱雀院が、
           朱雀（すざく）院の法皇は
         Suzakuwin no,
3.3.2 　「 今はむげに世近くなりぬる心地して、もの心細きを、さらにこの世のこと顧みじと 思ひ捨つれど、対面なむ今一度あらまほしきを、もし恨み 残りもこそすれ、ことことしきさまならで渡りたまふべく」
           「今はすっかり死期が近づいた心地がして、何やら心細いが、決してこの世のことは気に懸けまいと思い捨てたが、もう一度だけお会いしたく思うが、もし未練でも残ったら大変だから、大げさにではなくお越しになるように」
           もう御命数も少なくなったように心細くばかり思召されるのであるが、この世のことなどはもう顧みないことにしたいとお考えになりながらも、女三の宮にだけはもう一度お逢いあそばされたかった。このまま亡（な）くなって心の残るのはよろしくないことであるから、たいそうにはせず宮が訪（たず）ねておいでになること
         "Ima ha muge ni yo tikaku nari nuru kokoti si te, mono-kokorobosoki wo, sarani konoyo no koto kaherimi zi to omohi suture do, taimen nam ima hito-tabi ara mahosiki wo, mosi urami nokori mo koso sure, kotokotosiki sama nara de watari tamahu beku."
3.3.3 　聞こえたまひければ、大殿も、
           と、お便り申し上げなさったので、大殿も、
           をお言いやりになった。院も、
         kikoye tamahi kere ba, Otodo mo,
3.3.4 　「 げに、さるべきことなり。かかる御けしきなからむにてだに、進み参りたまふべきを。まして、かう待ちきこえたまひけるが、心苦しきこと」
           「なるほど、仰せの通りだ。このような御内意が仮になくてさえ、こちらから進んで参上なさるべきことだ。なおさらのこと、このようにお待ちになっていらっしゃるとは、おいたわしいことだ」
           「ごもっともなことですよ。こんな仰せがなくともこちらから進んでお伺いをなさらなければならないのに、ましてこうまでお待ちになっておられるのだから、実行しないではお気の毒ですよ」
         "Geni, sarubeki koto nari. Kakaru mi-kesiki nakara m nite dani, susumi mawiri tamahu beki wo. Masite, kau mati kikoye tamahi keru ga, kokorogurusiki koto."
3.3.5 　と、参りたまふべきこと思しまうく。
           と、ご訪問なさるべきことをご準備なさる。
           とお言いになり、機会をどんなふうにして作ろうかと考えておいでになった。
         to, mawiri tamahu beki koto obosi mauku.
3.3.6 　「 ついでなく、すさまじきさまにてやは、はひ渡りたまふべき。何わざをしてか、御覧ぜさせたまふべき」
           「何のきっかけもなく、取り立てた趣向もなくては、どうして簡単にお出かけになれようか。どのようなことをして、御覧に入れたらよかろうか」
           何でもなくそっと伺候をするようなことはみすぼらしくてよろしくない。
         "Tuide naku, susamaziki sama nite yaha, hahi watari tamahu beki. Nani waza wo si te ka, goranze sase tamahu beki."
3.3.7 　と、思しめぐらす。
           と、ご思案なさる。
           法皇をお喜ばせかたがた外見の整ったことがさせたいとお思いになるのである。
         to, obosi megurasu.
3.3.8 　「 このたび足りたまはむ年、若菜など調じてや」と、思して、さまざまの御法服のこと、斎の 御まうけのしつらひ、何くれとさまことに変はれることどもなれば、 人の御心しつらひども入りつつ、 思しめぐらす。
           「来年ちょうどにお達しになる年に、若菜などを調進してお祝い申し上げようか」と、お考えになって、いろいろな御法服のこと、精進料理のご準備、何やかやと勝手が違うことなので、ご夫人方のお智恵も取り入れてお考えになる。
           来年法皇は五十におなりになるのであったから、若菜の賀を姫宮から奉らせようかと院はお思いつきになって、それに付帯した法会（ほうえ）の布施（ふせ）にお出しになる法服の仕度（したく）をおさせになり、すべて精進でされる御宴会の用意であるから普通のことと変わって、苦心の払われることを今からお指図（さしず）になっていた。
         "Kono tabi tari tamaha m tosi, wakana nado teuzi te ya." to, obosi te, samazama no ohom-hohubuku no koto, imohi no ohom-mauke no siturahi, nani-kure to sama koto ni kahare ru koto-domo nare ba, hito no mi-kokoro siturahi-domo iri tutu, obosi megurasu.
3.3.9 　いにしへも、遊びの方に御心とどめさせたまへりしかば、舞人、楽人などを、心ことに定め、すぐれたる限りをととのへさせたまふ。右の大殿の御子ども二人、大将の御子、典侍の腹の加へて三人、 まだ小さき七つより上のは、皆殿上せさせたまふ。兵部卿宮の童孫王、すべてさるべき宮たちの御子ども、家の子の君たち、皆選び出でたまふ。
           御出家以前にも、音楽の方面には御関心がおありでいらっしゃったので、舞人、楽人などを、特別に選考し、勝れた人たちだけをお揃えあそばす。右の大殿のお子たち二人、大将のお子は、典侍腹の子を加えて三人、まだ小さい七歳以上の子は、皆童殿上させなさる。兵部卿宮の童孫王、すべてしかるべき宮家のお子たちや、良家のお子たち、皆お選び出しになる。
           昔から音楽がことにお好きな方であったから、舞の人、楽の人にすぐれたのを選定しようとしておいでになった。右大臣家の下の二人の子、大将の子を典侍腹のも加えて三人、そのほかの御孫も七歳以上の皆殿上勤めをさせておいでになった。それらと、兵部卿（ひょうぶきょう）の宮のまだ元服前の王子、そのほかの親王がたの子息、御親戚（しんせき）の子供たちを多く院はお選びになった。
         Inisihe mo, asobi no kata ni mi-kokoro todome sase tamahe ri sika ba, mahibito, gakunin nado wo, kokoro koto ni sadame, sugure taru kagiri wo totonohe sase tamahu. Migi-no-Ohotono no miko-domo hutari, Daisyau no miko, Naisi-no-Suke no hara no kuhahe te sam-nin, mada tihisaki nana-tu yori kami no ha, mina tenzyau se sase tamahu. Hyaubukyau-no-Miya no waraha-sonwau, subete sarubeki Miya-tati no ohom-kodomo, ihenoko no Kimi-tati, mina erabi ide tamahu.
3.3.10 　殿上の君達も、容貌よく、同じき舞の姿も、 心ことなるべきを定めて、あまたの舞のまうけをせさせたまふ。いみじかるべきたびのこととて、皆人心を尽くしたまひてなむ。道々のものの師、上手、暇なきころなり。
           殿上の君たちも、器量が良く、同じ舞姿と言っても、また格別な人を選んで、多くの舞の準備をおさせになる。大層なこの度の催しとあって、誰も皆懸命に練習に励んでいらっしゃる。その道々の師匠、名人が、大忙しのこのごろである。
           殿上人たちの舞い手も容貌（ようぼう）がよくて芸のすぐれたのを選（よ）りととのえて多くの曲の用意ができた。非常な晴れな場合と思ってその人たちは稽古（けいこ）を励むために師匠になる専門家たちは、舞のほうのも楽のほうのも繁忙をきわめていた。
         Tenzyau no Kimi-tati mo, katati yoku, onaziki mahi no sugata mo, kokoro koto naru beki wo sadame te, amata no mahi no mauke wo se sase tamahu. Imizikaru beki tabi no koto tote, mina hito kokoro wo tukusi tamahi te nam. Mitimiti no mono-no-si, zyauzu, itoma naki koro nari.
注釈228 | 今はむげに世近くなりぬる心地して | 以下「渡りたまふべく」まで、朱雀院から女三の宮への手紙。ただし、文末の引用句がなく、地の文に流れる。 | 3.3.2
注釈229 | 残りもこそすれ | 懸念の語法。恨みが残ったら大変だ。 | 3.3.2
注釈230 | げにさるべきことなり | 以下「心苦しきこと」まで、源氏の詞。「げに」は朱雀院の手紙を受ける。 | 3.3.4
注釈231 | ついでなくすさまじきさまにてやは | 以下「御覧ぜさせたまふべき」まで、源氏の心中。「やは」係助詞、反語表現。 | 3.3.6
注釈232 | このたび足りたまはむ年若菜など調じてや | 源氏の心中。「足りたまはむ年」とは、朱雀院が来年ちょうど五十歳に達する年という意。 | 3.3.8
注釈233 | 人の御心しつらひども入りつつ | 六条院のご夫人方の意見をさす。 | 3.3.8
注釈234 | 思しめぐらす | 明融臨模本は「めくらす（す＋に）」とある。すなわち「に」を補入する。大島本は「おほしめくらす」とある。『集成』『完本』は底本の訂正以前本文と諸本に従う。『新大系』は底本（大島本）のままとする。 | 3.3.8
注釈235 | まだ小さき七つより上のは | 夕霧は自分の七歳以上の子を童殿上させる。 | 3.3.9
注釈236 | 心ことなるべきを定めて | 『集成』は「目立ちそうな者たちを」。『完訳』は「格別な芸を見せてくれそうなのを選定して」と訳す。 | 3.3.10
校訂6 | 思ひ捨つれ | 思ひ捨つれ--おもひ（ひ/+す）つれ | 3.3.2
校訂7 | 御まうけの | 御まうけの--御まうけ（け/+の） | 3.3.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第三章 朱雀院の物語 朱雀院の五十賀の計画 第四段 女三の宮に琴を伝授

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
3
第三章　朱雀院の物語　朱雀院の五十賀の計画
3 Tale of Suzaku A plan of celebrstion for Suzaku 50 years old
3.4
第四段　女三の宮に琴を伝授
3-4 Genji teaches playing shitigen-kin to Omna-Sam-no-Miya
3.4.1 　宮は、もとより琴の御琴をなむ習ひたまひけるを、いと若くて 院にもひき別れたてまつり たまひしかば、おぼつかなく思して、
           姫宮は、もともと琴の御琴をお習いであったが、とても小さい時に父院にお別れ申されたので、気がかりにお思いになって、
           女三の宮は琴の稽古を御父の院のお手もとでしておいでになったのであるが、まだ少女時代に六条院へお移りになったために、どんなふうにその芸はなったかと法皇は不安に思召して、
         Miya ha, moto yori kin no ohom-koto wo nam narahi tamahi keru wo, ito wakaku te Win ni mo hiki-wakare tatematuri tamahi sika ba, obotukanaku obosi te,
3.4.2 　「 参りたまはむついでに、かの御琴の音なむ聞かまほしき。 さりとも琴ばかりは弾き取りたまひつらむ」
           「お越しになる機会に、あの御琴の音をぜひ聞きたいものだ。いくら何でも琴だけは物になさったことだろう」
           「こちらへ来られた時に宮の琴の音が聞きたい。あの芸だけは仕上げたことと思うが」
         "Mawiri tamaha m tuide ni, kano ohom-koto no ne nam kika mahosiki. Saritomo kin bakari ha hiki-tori tamahi tu ram."
3.4.3 　と、 しりうごとに聞こえたまひけるを、内裏にも聞こし召して、
           と、陰で申されなさったのを、帝におかせられてもお耳にあそばして、
           と言っておいでになることが宮中へも聞こえて、
         to, siriugoto ni kikoye tamahi keru wo, Uti ni mo kikosimesi te,
3.4.4 　「 げに、さりとも、けはひことならむかし。 院の御前にて、手尽くしたまはむついでに、参り来て聞かばや」
           「仰せの通り、何と言っても、格別のご上達でしょう。院の御前で、奥義をお弾きなさる機会に、参上して聞きたいものだ」
           「そう言われるのは決して平凡なお手並みでない芸に違いない。一所懸命に法皇の所へ来てお弾（ひ）きになるのを自分も聞きたいものだ」
         "Geni, saritomo, kehahi koto nara m kasi. Win no omahe nite, te tukusi tamaha m tuide ni, mawiri ki te kika baya."
3.4.5 　などのたまはせけるを、大殿の君は伝へ聞きたまひて、
           などと仰せになったのを、大殿の君は伝え聞きなさって、
           などと仰せられたということがまた六条院へ伝わって来た。院は、
         nado notamahase keru wo, Otodo-no-Kimi ha tutahe kiki tamahi te,
3.4.6 　「 年ごろさりぬべきついでごとには、教へきこゆることもあるを、そのけはひは、げにまさりたまひにたれど、 まだ聞こし召しどころあるもの深き手には及ばぬを、何心もなくて参りたまへらむついでに、聞こし召さむとゆるしなくゆかしがらせたまはむは、いとはしたなかるべきことにも」
           「今までに適当な機会があるたびに、お教え申したことはあるが、その腕前は、確かに上達なさったが、まだお聞かせできるような深みのある技術には達していないのを、何の準備もなくて参上した機会に、お聞きあそばしたいと強くお望みあそばしたら、とてもきっときまり悪い思いをすることになりはせぬか」
           「今までも何かの場合に自分からも教えているが、質はすぐれているがまだたいした芸になっていないのを、何心なくお伺いされた時に、ぜひ弾けと仰せになった場合に、恥ずかしい結果を生むことになってはならない」
         "Tosigoro sarinubeki tuide goto ni ha, wosihe kikoyuru koto mo aru wo, sono kehahi ha, geni masari tamahi ni tare do, mada kikosimesi dokoro aru mono hukaki te ni ha oyoba nu wo, nanigokoro mo naku te mawiri tamahe ra m tuide ni, kikosimesa m to yurusi naku yukasigara se tamaha m ha, ito hasitanakaru beki koto ni mo."
3.4.7 　と、いとほしく思して、このころぞ御心とどめて教へきこえたまふ。
           と、気の毒にお思いになって、ここのところご熱心にお教え申し上げなさる。
             とお言いになって、それから女三の宮に熱心な琴の教授をお始めになった。
         to, itohosiku obosi te, konokoro zo mi-kokoro todome te wosihe kikoye tamahu.
3.4.8 　 調べことなる手、二つ三つ、 おもしろき大曲どもの、四季につけて変はるべき響き、 空の寒さぬるさをととのへ出でて ★、やむごとなかるべき手の限りを、取り立てて教へきこえたまふに、心もとなくおはするやうなれど、やうやう心得たまふままに、いとよく なりたまふ。
           珍しい曲目、二つ三つ、面白い大曲類で、四季につれて変化するはずの響き、空気の寒さ温かさをその音色によって調え出して、高度な技術のいる曲目ばかりを、特別にお教え申し上げになるが、気がかりなようでいらっしゃるが、だんだんと習得なさるにつれて、大変上手におなりになる。
           変わったものを二、三曲、また大曲の長いのが四季の気候によって変わる音、寒い時と空気の暖かい時によっての弾き方を変えねばならぬことなどの特別な奥義をお教えになるのであったが、初めはたよりないふうであったものの、お心によくはいってきて上手（じょうず）におなりになった。
         Sirabe koto naru te, huta-tu mi-tu, omosiroki daigoku-domo no, siki ni tuke te kaharu beki hibiki, sora no samusa nurusa wo totonohe ide te, yamgotonakaru beki te no kagiri wo, tori-tate te wosihe kikoye tamahu ni, kokoromotonaku ohasuru yau nare do, yauyau kokoroe tamahu mama ni, ito yoku nari tamahu.
3.4.9 　「 昼は、いと人しげく、なほ一度も揺し按ずる暇も、心あわたたしければ、夜々なむ、静かにことの心もしめたてまつるべき」
           「昼間は、たいそう人の出入りが多く、やはり絃を一度揺すって音をうねらせる間も、気ぜわしいので、夜な夜なに、静かに奏法の勘所をじっくりとお教え申し上げよう」
           昼は人の出入りの物音の多さに妨げられて、絃（いと）を揺（ゆ）すったり、おさえて変わる音の繊細な味を研究おさせになるのに不便なために、夜になってから静かに教うべきである
         "Hiru ha, ito hito sigeku, naho hito-tabi mo yusi anzuru itoma mo, kokoroawatatasikere ba, yoru yoru nam, siduka ni koto no kokoro mo sime tatematuru beki."
3.4.10 　とて、対にも、そのころは御暇聞こえたまひて、明け暮れ教へきこえたまふ。
           と言って、対の上にも、そのころはお暇申されて、朝から晩までお教え申し上げなさる。
           とお言いになって、女王（にょおう）の了解をお求めになって院はずっと宮の御殿のほうへお泊まりきりになり、朝夕のお稽古（けいこ）の世話をあそばされた。
         tote, Tai ni mo, sonokoro ha ohom-itoma kikoye tamahi te, akekure wosihe kikoye tamahu.
注釈237 | 院にもひき別れ | 「ひき別れ」には琴の縁で「弾き」を響かす。 | 3.4.1
注釈238 | たまひしかば | 明融臨模本と大島本は「給ひしかは」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「たまひにしかば」と「に」を補訂する。 | 3.4.1
注釈239 | 参りたまはむついでに | 以下「弾き取りたまひつらむ」まで、朱雀院の詞。 | 3.4.2
注釈240 | さりとも琴ばかりは | 女三の宮、源氏に嫁して六年。『集成』は「琴の名手である源氏に嫁してもう七年にもなるのだから、といった気持がある」。『完訳』は「女宮の琴の巧拙に、源氏の情愛の厚薄を判断しようとする」と注す。 | 3.4.2
注釈241 | しりうごとに聞こえたまひけるを | 『完訳』は「朱雀院の言辞には、言辞の情愛の薄さが思われている」と注す。 | 3.4.3
注釈242 | げにさりとも | 以下「参り来て聞かばや」まで、帝の詞。「げに」について、『集成』は「これも、源氏の膝下にあるのだからという気持」。『完訳』は「院の「さりとも--」を肯定的に受けとめ、今は名手源氏の指導を得て上達していよう、とする」と注す。 | 3.4.4
注釈243 | 院の御前にて | 朱雀院の御前をさす。 | 3.4.4
注釈244 | 年ごろさりぬべきついでごとには | 以下「いとはしたなかるべきことにも」まで、源氏の心中。適当な機会に源氏が女三の宮に琴の琴を教えたということがここに初めて語られている。 | 3.4.6
注釈245 | まだ聞こし召しどころあるもの深き手には及ばぬを | 『集成』は「院のお耳にご満足がゆくほどの深味のある曲はとても弾けないのに」。『完訳』は「まだ父院がお喜びあそばすほどの味わい深い技量にはほど遠いのだから」と訳す。 | 3.4.6
注釈246 | 調べことなる手 | 『集成』は「珍しい旋律の曲」。『完訳』は「特別に調べの変った曲」と注す。 | 3.4.8
注釈247 | おもしろき大曲どもの | 『完訳』は「帖を曲の単位として、一帖だけのものを小曲、数帖を中曲、十数帖を大曲と称すという」と注す。 | 3.4.8
注釈248 | 空の寒さぬるさをととのへ出でて | 琴（七絃琴）の音色に気候の温暖を調節させる霊妙な力があるという思想。『花鳥余情』所引「琴書」に見える。 | 3.4.8
注釈249 | 昼はいと人しげく | 以下「心もしめたてまつるべき」まで、源氏の詞。 | 3.4.9
出典11 空の寒さぬるさをととのへ 琴書曰師曠晋之楽官也　上於琴能易寒暑占風雨為 琴書-花鳥余情所引 3.4.8
校訂8 なりたまふ なりたまふ--なり（り/+給） 3.4.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第三章 朱雀院の物語 朱雀院の五十賀の計画 第五段 明石女御、懐妊して里下り

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
3
第三章　朱雀院の物語　朱雀院の五十賀の計画
3 Tale of Suzaku A plan of celebrstion for Suzaku 50 years old
3.5
第五段　明石女御、懐妊して里下り
3-5 Akashi-Nyogo comes back to her parent's home because of pregnancy
3.5.1 　 女御の君にも、対の上にも、琴は習はしたてまつりたまはざりければ、この折、をさをさ耳馴れぬ手ども弾きたまふらむを、ゆかしと思して、女御も、わざとありがたき御暇を、ただしばしと聞こえたまひてまかでたまへり。
           女御の君にも、対の上にも、琴の琴はお習わせ申されなかったので、この機会に、めったに耳にすることのない曲目をお弾きになっていらっしゃるらしいのを、聞きたいとお思いになって、女御も、特別にめったにないお暇を、ただ少しばかりお願い申し上げなさって御退出なさっていた。
           女御（にょご）にも女王にも琴はお教えにならなかったのであったから、このお稽古の時に珍しい秘曲もお弾きになるのであろうことを予期して、女御も得ることの困難なお暇（いとま）をようやくしばらく得て帰邸したのであった。
         Nyougo-no-Kimi ni mo, Tai-no-Uhe ni mo, kin ha narahasi tatematuri tamaha zari kere ba, kono wori, wosawosa mimi nare nu te-domo hiki tamahu ram wo, yukasi to obosi te, Nyougo mo, wazato arigataki ohom-itoma wo, tada sibasi to kikoye tamahi te makade tamahe ri.
3.5.2 　 御子二所おはするを、またもけしきばみたまひて、五月ばかりにぞなりたまへれば、 神事などにことづけておはしますなりけり。 十一日過ぐしては、参りたまふべき御消息うちしきりあれど、かかるついでに、かくおもしろき夜々の御遊びをうらやましく、「 などて我に伝へたまはざりけむ」と、つらく思ひきこえたまふ。
           お子様がお二方いらっしゃるが、再びご懐妊なさって、五か月ほどにおなりだったので、神事にかこつけてお里下がりしていらっしゃるのであった。十一日が過ぎたら、参内なさるようにとのお手紙がしきりにあるが、このような機会に、このように面白い毎夜の音楽の遊びが羨ましくて、「どうしてわたしにはご伝授して下さらなかったのだろう」と、恨めしくお思い申し上げなさる。
           もう皇子を二人お持ちしているのであるが、また妊娠して五月ほどになっていたから、神事の多い季節は御遠慮したいと言ってお暇を願って来たのである。十一月が過ぎるともどるようにと宮中からの御催促が急であるのもさしおいて、このごろの楽の音（ね）のおもしろさに女御は六条院を去りがたいのであった。なぜ自分には教えていただけなかったのかと院を恨めしくお思いもしていた。
         Miko huta-tokoro ohasuru wo, mata mo kesikibami tamahi te, itu-tuki bakari ni zo nari tamahe re ba, kamiwaza nado ni kotoduke te ohasimasu nari keri. Zihuiti-niti sugusi te ha, mawiri tamahu beki ohom-seusoko uti-sikiri are do, kakaru tuide ni, kaku omosiroki yoruyoru no ohom-asobi wo urayamasiku, "Nadote ware ni tutahe tamaha zari kem?" to, turaku omohi kikoye tamahu.
3.5.3 　 冬の夜の月は、人に違ひてめでたまふ御心なれば、 おもしろき夜の雪の光に、折に合ひたる手ども弾きたまひつつ、さぶらふ人びとも、すこしこの方にほのめきたるに、御琴どもとりどりに弾かせて、遊びなどしたまふ。
           冬の夜の月は、人とは違ってご賞美なさるご性分なので、美しい雪の夜の光に、季節に合った曲目類をお弾きになりながら、伺候する女房たちも、少しはこの方面に心得のある者に、お琴類をそれぞれ弾かせて、管弦の遊びをなさる。
           普通と変わって冬の月を最もお好みになる院は、雪のある月夜にふさわしい琴の曲をお弾きになって、女房の中の楽才のあるのに他に楽器で合奏をさせたりして楽しんでおいでになった。
         Huyu no yo no tuki ha, hito ni tagahi te mede tamahu mi-kokoro nare ba, omosiroki yo no yuki no hikari ni, wori ni ahi taru te-domo hiki tamahi tutu, saburahu hitobito mo, sukosi kono kata ni honomeki taru ni, ohom-koto-domo toridori ni hika se te, asobi nado si tamahu.
3.5.4 　年の暮れつ方は、 対などにはいそがしく、こなたかなたの御いとなみに、おのづから御覧じ入るることどもあれば、
           年の暮れ方は、対の上などは忙しく、あちらこちらのご準備で、自然とお指図なさる事柄があるので、
           年末などはことに対の女王が忙しくていっさいの心配（こころくば）りのほかに、女御、宮たちのための春の仕度（したく）に追われて、
         Tosi no kure tu kata ha, Tai nado ni ha isogasiku, konata kanata no ohom-itonami ni, onodukara goranzi iruru koto-domo are ba,
3.5.5 　「 春のうららかならむ夕べなどに、いかでこの御琴の音聞かむ」
           「春のうららかな夕方などに、ぜひにこのお琴の音色を聞きたい」
           「春ののどかな気分になった夕方などにこの琴の音をよくお聞きしたい」
         "Haru no uraraka nara m yuhube nado ni, ikade kono ohom-koto no ne kika m."
3.5.6 　とのたまひわたるに、 年返りぬ。
           とおっしゃり続けているうちに、年が改まった。
           などと言っていたが年も変わった。
         to notamahi wataru ni, tosi kaheri nu.
注釈250 | 女御の君にも、対の上にも、琴は習はしたてまつりたまはざりければ | この物語では、琴（きん）の琴は皇族の楽器と規定している。和琴は藤原氏が名手となっている。また琵琶は皇族圏の人々、源典侍、明石君、宇治大君等が名手、となっている。 | 3.5.1
注釈251 | 御子二所おはするをまたもけしきばみたまひて五月ばかりにぞなりたまへれば | 明石女御、妊娠五月になる。『集成』は「すでに女御の手許を離れている東宮と女一の宮は除いた、二の宮と三の宮であろう。前に「御子たちあまた数添ひたまひて」（若菜下）とあった」。『完訳』は「一皇子一皇女がいる」と注す。 | 3.5.2
注釈252 | 神事などにことづけておはしますなりけり | 『集成』は「十一月から十二月の初旬にかけて神事が多い」と注す。『拾芥抄』に「凡そ宮女の懐妊せる者は、散斎の前に、退出すべし。月の事有る者は、祭日の前に、宿廬に退下すべし、殿に上るを得ず。其の三月・九月は、潔斎の前に、預り宮外に退出すべし」（触穢部）とある。明石女御は妊娠五月。散斎（祭に先立ち七日間の身体上の潔斎をすること）の前に、退出した。 | 3.5.2
注釈253 | 十一日 | 十二月十一日に宮中では神今食の神事がある。明石女御の退出はそれに先立つ七日前の、十二月初めに宮中退出となろう。 | 3.5.2
注釈254 | などて我に伝へたまはざりけむ | 明石女御の心中。源氏は女三の宮に琴の琴を教えたのに、どうして自分には伝授してくれないのか。 | 3.5.2
注釈255 | 冬の夜の月は人に違ひてめでたまふ御心なれば | 源氏の性向。冬の夜の月を賞美する心は、「朝顔」巻（第三章二段）に語られていた。 | 3.5.3
注釈256 | おもしろき夜の雪の光に、折に合ひたる手ども弾きたまひつつ | 冬の夜の雪景色を背景にした管弦の遊び。 | 3.5.3
注釈257 | 対などにはいそがしく | 紫の上は六条院全体をとりしきる立場にある。衣配りなど正月の準備に余念がない。 | 3.5.4
注釈258 | 春のうららかならむ夕べなどにいかでこの御琴の音聞かむ | 紫の上の詞。 | 3.5.5
注釈259 | 年返りぬ | 源氏四十七歳。源氏の夫人方、紫の上三十七歳、女三の宮二十一、二歳、明石御方三十八歳。源氏の子、夕霧大納言兼右大将二十六歳、明石女御十九歳。その他の人々、皇族方、一の院（朱雀院）五十歳、新院（冷泉院）二十九歳、今上帝二十一歳、東宮七歳。一般臣下、柏木中納言兼衛門督三十一、二歳、鬚黒右大臣兼左大将四十二、三歳。 | 3.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第三章 朱雀院の物語 朱雀院の五十賀の計画 第六段 朱雀院の御賀を二月十日過ぎと決定

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
3
第三章　朱雀院の物語　朱雀院の五十賀の計画
3 Tale of Suzaku A plan of celebrstion for Suzaku 50 years old
3.6
第六段　朱雀院の御賀を二月十日過ぎと決定
3-6 The celebration is fixed the date for February 10 past
3.6.1 　 院の御賀、まづ朝廷よりせさせたまふことども こちたきに、さしあひては便なく思されて、すこしほど過ごしたまふ。 二月十余日と定めたまひて、楽人、舞人など参りつつ、 御遊び絶えず。
           朱雀院の五十の御賀は、まず今上の帝のあそばすことがたいそう盛大であろうから、それに重なっては不都合だとお思いになって、少し日を遅らせなさる。二月十日過ぎとお決めになって、楽人や、舞人などが参上しては、合奏が続く。
           年の初めにまず帝（みかど）からのはなやかな御賀を法皇はお受けになることになっていて、差し合ってはよろしくないと院は思召し、少したった二月の十幾日のころと姫宮の奉られる賀の日をお定（き）めになり、楽の人、舞い手は始終六条院へ来てその下稽古を熱心にする日が多かった。
         Win no ohom-ga, madu Ohoyake yori se sase tamahu koto-domo kotitaki ni, sasiahi te ha binnaku obosa re te, sukosi hodo sugosi tamahu. Ni-gawatu zihu-yo-niti to sadame tamahi te, gakunin, mahibito nado mawiri tutu, ohom-asobi taye zu.
3.6.2 　「 この対に、常にゆかしくする御琴の音、いかで かの人びとの箏、琵琶の音も合はせて、女楽試みさせむ。ただ今のものの上手どもこそ、さらにこのわたりの人びとの御心しらひどもにまさらね。
           「こちらの対の上が、いつも聞きたがっているお琴の音色を、ぜひとも他の方々の箏の琴や、琵琶の音色も合わせて、女楽を試みてみたい。ただ最近の音楽の名人たちは、この院の御方々のお嗜みのほどにはかないませんね。
           「対の女王がいつもお聞きしたがっているあなたの琴と、その人たちの十三絃（げん）や琵琶（びわ）を一度合奏する女ばかりの催しをしたい。現代の大家といっても私の家族たちの音楽に対する態度より純真なものを持っていませんよ。
         "Kono Tai ni, tuneni yukasiku suru ohom-koto no ne, ikade kano hitobito no sau, biha no ne mo ahase te, womnagaku kokoromi sase m. Tada ima no mono no zyauzu-domo koso, sarani kono watari no hitobito no mi-kokorosirahi-domo ni masara ne.
3.6.3 　はかばかしく伝へ取りたることは、をさをさなけれど、何ごとも、いかで心に知らぬことあらじとなむ、幼きほどに思ひしかば、 世にあるものの師といふ限り、また高き家々の、さるべき人の伝へどもをも、残さず試みし中に、いと深く恥づかしきかなとおぼゆる際の人なむなかりし。
           きちんと伝授を受けたことは、ほとんどありませんが、どのようなことでも、何とかして知らないことがないようにと、子供の時に思ったので、世間にいる道々の師匠は全部、また高貴な家々の、しかるべき人の伝えをも残さず受けてみた中で、とても造詣が深くてこちらが恥じ入るように思われた人はいませんでした。
           私はたいした音楽者ではないが、すべての芸に通じておきたいと思って、少年の時から世間の専門家を師にしてつきもしたし、また貴族の中の音楽の大家たちにも教えを乞（こ）うたものですが、特に尊敬すべき芸を持った人と思われるのはなかった。
         Hakabakasiku tutahe tori taru koto ha, wosawosa nakere do, nanigoto mo, ikade kokoro ni sira nu koto ara zi to nam, wosanaki hodo ni omohi sika ba, yo ni aru mono no si to ihu kagiri, mata takaki iheihe no, sarubeki hito no tutahe-domo wo mo, nokosa zu kokoromi si naka ni, ito hukaku hadukasiki kana to oboyuru kiha no hito nam nakari si.
3.6.4 　そのかみよりも、またこのころの若き人びとの、されよしめき過ぐすに、はた浅くなりにたるべし。 琴はた、まして、さらにまねぶ人なくなりにたりとか。 この御琴の音ばかりだに伝へたる人、をさをさあらじ」
           その当時から、また最近の若い人々が、風流で気取り過ぎているので、全く浅薄になったのでしょう。琴の琴は、琴の琴で、他の楽器以上に全然稽古する人がなくなってしまったとか。あなたの御琴の音色ほどにさえも習い伝えている人は、ほとんどありますまい」
           その時代よりもまた現在では音楽をやる人の素質が悪くなって、芸が浅薄になっていると思う。琴などはまして稽古をする者がなくなったということですからあなただけ弾ける人はあまりないでしょう」
         Sonokami yori mo, mata konokoro no wakaki hitobito no, sare yosimeki sugusu ni, hata asaku nari ni taru besi. Kin hata, masite, sarani manebu hito naku nari ni tari to ka. Kono ohom-koto no ne bakari dani tutahe taru hito, wosawosa ara zi."
3.6.5 　とのたまへば、何心なくうち笑みて、うれしく、「 かくゆるしたまふほどになりにける」と思す。
           とおっしゃると、無邪気にほほ笑んで、嬉しくなって、「このようにお認めになるほどになったのか」とお思いになる。
           と院がお言いになると、宮は無邪気に微笑（ほほえ）んで、自分の芸がこんなにも認められるようになったかと喜んでおいでになった。
         to notamahe ba, nani-gokoro naku uti-wemi te, uresiku, "Kaku yurusi tamahu hodo ni nari ni keru." to obosu.
3.6.6 　二十一、二ばかりになりたまへど、 なほいといみじく片なりに、きびはなる心地して、細くあえかにうつくしくのみ見えたまふ。
           二十一、二歳ほどにおなりになりだが、まだとても幼げで、未熟な感じがして、ほっそりと弱々しく、ただかわいらしくばかりお見えになる。
           もう二十一、二でおありになるのであるが、幼稚な所が抜けないで、そして見たお姿だけは美しかった。
         Nizihu-iti, ni bakari ni nari tamahe do, naho ito imiziku katanari ni, kibiha naru kokoti si te, hosoku ayeka ni utukusiku nomi miye tamahu.
3.6.7 　「 院にも見えたてまつりたまはで、 年経ぬるを、ねびまさりたまひにけりと御覧ずばかり、用意加へて見えたてまつりたまへ」
           「院にもお目にかかりなさらないで、何年にもなったが、ご成人なさったと御覧いただけるように、一段と気をつけてお会い申し上げなさい」
           「長くお目にかからないでおいでになるのだから、大人になってりっぱになったと認めていただけるようにしてお目にかからなければいけませんよ」
         "Win ni mo miye tatematuri tamaha de, tosi he nuru wo, nebi masari tamahi ni keri to goranzu bakari, youi kuhahe te miye tatematuri tamahe."
3.6.8 　と、ことに触れて教へきこえたまふ。
           と、何かの機会につけてお教え申し上げなさる。
           と事に触れて院は教えておいでになるのであった。
         to, koto ni hure te wosihe kikoye tamahu.
3.6.9 　「 げに、かかる御後見なくては、ましていはけなくおはします御ありさま、隠れなからまし」
           「なるほど、このようなご後見役がいなくては、まして幼そうにいらっしゃいますご様子、隠れようもなかろう」
           実際こうした良人（おっと）がおいでにならなければ外間のいろいろな噂（うわさ）にさえされる方であったかもしれぬ
         "Geni, kakaru ohom-usiromi naku te ha, masite ihakenaku ohasimasu ohom-arisama, kakure nakara masi."
3.6.10 　と、人びとも見たてまつる。
           と、女房たちも拝見する。
           と女房たちは思っていた。
         to, hitobito mo mi tatematuru.
注釈260 | 院の御賀まづ朝廷よりせさせたまふことども | 朱雀院の御五十賀は子にあたる今上帝がまず初めに祝う。 | 3.6.1
注釈261 | こちたきに | 明融臨模本と大島本は「こちたきに」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「いとこちたきに」と「いと」を補訂する。 | 3.6.1
注釈262 | 二月十余日と定めたまひて | 源氏から兄朱雀院への御五十祝賀は二月十余日と定めるが、次々といろいろな支障が生じて遅れていく。 | 3.6.1
注釈263 | この対に常にゆかしくする | 以下「をさをさあらじ」まで、源氏の詞。『完訳』は「「この対」は紫の上。女宮のもとにいながら身近な呼び方をする」と注す。 | 3.6.2
注釈264 | かの人びとの箏、琵琶の音も合はせて、女楽試みさせむ | 箏は明石女御、琵琶を明石御方、紫の上には和琴、そして女三の宮が琴の琴で女楽を演奏する。 | 3.6.2
注釈265 | 世にあるものの師といふ限り | 以下、源氏の音楽学習の体験と自信のほどを披瀝する。 | 3.6.3
注釈266 | 琴はた、まして、さらにまねぶ人なくなりにたりとか | 紫式部の時代には、琴の琴（七絃琴）の奏法は絶えてしまっていた。 | 3.6.4
注釈267 | この御琴の音ばかりだに伝へたる人、をさをさあらじ | この世にあなたしかいない、という。 | 3.6.4
注釈268 | かくゆるしたまふほどになりにける | 女三の宮の心中。『完訳』は「ご自分の技量もこれほどお認めくださるまで上達したのか」と訳す。 | 3.6.5
注釈269 | なほいといみじく片なりにきびはなる心地して | 『集成』は「まだ、とても幼げで。十分に女らしくなっていないさま」。『完訳』は「相変わらず成熟したところがなく幼げな感じで」と訳す。人として大人になっていない意。 | 3.6.6
注釈270 | 院にも | 以下「見えたてまつりたまへ」まで、源氏の詞。 | 3.6.7
注釈271 | 年経ぬるを | 女三の宮は十四、五歳で六条院に降嫁したから、父朱雀院とは七年ぶりの対面になる。 | 3.6.7
注釈272 | げにかかる御後見なくては | 以下「隠れなからまし」まで、女三の宮付きの女房の感想。 | 3.6.9
校訂9 御遊び 御遊び---*あそひ 3.6.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第四章 光る源氏の物語 六条院の女楽 第一段 六条院の女楽

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
4
第四章　光る源氏の物語　六条院の女楽
4 Tale of Genji A concert by four ladies at Rokujo-in
4.1
第一段　六条院の女楽
4-1 A concert by four ladies at Rokujo-in
4.1.1 　 正月二十日ばかりになれば、空もをかしきほどに、風ぬるく吹きて、御前の梅も盛りになりゆく。おほかたの花の木どもも、皆けしきばみ、霞みわたりにけり。
           正月二十日ほどなので、空模様もうららかで、風がなま温かく吹いて、御前の梅の花も盛りになって行く。たいていの花の木も、みな蕾がふくらんで、一面に霞んでいた。
           一月の二十日過ぎにはもうよほど春めいてぬるい微風（そよかぜ）が吹き、六条院の庭の梅も盛りになっていった。そのほかの花も木も明日の約されたような力が見えて、杜（もり）は霞（かす）み渡っていた。
         Syaugwati hatuka bakari ni nare ba, sora mo wokasiki hodo ni, kaze nuruku huki te, omahe no mume mo sakari ni nari yuku. Ohokata no hana no ki-domo mo, mina kesikibami, kasumi watari ni keri.
4.1.2 　「 月たたば、御いそぎ近く、もの騒がしからむに、掻き合はせたまはむ御琴の音も、試楽めきて人言ひなさむを、このころ静かなるほどに試みたまへ」
           「来月になったら、ご準備が近づいて、何かと騒がしかろうから、合奏なさる琴の音色も、試楽のように人が噂するだろうから、今の静かなころに合奏なさってごらんなさい」
           「二月になってからでは賀宴の仕度（したく）で混雑するであろうし、こちらだけですることもその時の下調べのように思われるのも不快だから、今のうちがよい、あちらで会をなさい」
         "Tuki tata ba, ohom-isogi tikaku, mono-sawagasikara m ni, kaki-ahase tamaha m ohom-koto no ne mo, sigaku meki te hito ihi nasa m wo, konokoro siduka naru hodo ni kokoromi tamahe."
4.1.3 　とて、 寝殿に渡したてまつりたまふ。
           とおっしゃって、寝殿にお迎え申し上げなさる。
           と院はお言いになって女王を寝殿のほうへお誘いになった。
         tote, sinden ni watasi tatematuri tamahu.
4.1.4 　御供に、我も我もと、ものゆかしがりて、参う上らまほしがれど、こなたに遠きをば、 選りとどめさせたまひて、すこしねびたれど、よしある限り選りてさぶらはせたまふ。
           お供に、わたしもわたしもと、合奏を聞きたく参上したがるが、音楽の方面に疎い者は、残させなさって、すこし年は取っていても、心得のある者だけを選んで伺候させなさる。
           供をしたいという希望者は多かったが、寝殿の人と知り合いになっている以外の人は残された。少し年はいっている人たちであるがりっぱな女房たちだけが夫人に添って行った。
         Ohom-tomo ni, ware mo ware mo to, mono yukasigari te, maunobora mahosigare do, konata ni tohoki wo ba, eri todome sase tamahi te, sukosi nebi tare do, yosi aru kagiri eri te saburaha se tamahu.
4.1.5 　童女は、容貌すぐれたる四人、 赤色に桜の汗衫、薄色の織物の衵、浮紋の表の袴、紅の擣ちたる、さま、もてなしすぐれたる限りを召したり。 女御の御方にも、御しつらひなど、いとどあらたまれるころのくもりなきに、おのおの挑ましく、尽くしたるよそほひども、鮮やかに二なし。
           女童は、器量の良い四人、赤色の表着に桜襲の汗衫、薄紫色の織紋様の袙、浮紋の上の袴に、紅の打ってある衣装で、容姿、態度などのすぐれている者たちだけをお召しになっていた。女御の御方にも、お部屋の飾り付けなど、常より一層に改めたころの明るさなので、それぞれ競争し合って、華美を尽くしている衣装、鮮やかなこと、またとない。
           童女は顔のいい子が四人ついて行った。朱色の上に桜の色の汗袗（かざみ）を着せ、下には薄色の厚織の袙（あこめ）、浮き模様のある表袴（おもてばかま）、肌（はだ）には槌（つち）の打ち目のきれいなのをつけさせ、身の姿態（とりなし）も優美なのが選ばれたわけであった。女御の座敷のほうも春の新しい装飾がしわたされてあって、華奢（かしゃ）を尽くした女房たちの姿はめざましいものであった。
         Warahabe ha, katati sugure taru yo-tari, akairo ni sakura no kazami, usuiro no orimono no akome, ukimon no uhenohakama, kurenawi no uti taru, sama, motenasi sugure taru kagiri wo mesi tari. Nyougo-no-Ohomkata ni mo, ohom-siturahi nado, itodo aratamare ru koro no kumori naki ni, onoono idomasiku, tukusi taru yosohohi-domo, azayaka ni ninasi.
4.1.6 　 童は、青色に蘇芳の汗衫、唐綾の表の袴、衵は山吹なる唐の綺を、同じさまに調へたり。明石の御方のは、ことことしからで、紅梅二人、桜二人、青磁の限りにて、衵濃く薄く、擣目などえならで着せたまへり。
           童は、青色の表着に蘇芳の汗衫、唐綾の表袴、袙は山吹色の唐の綺を、お揃いで着ていた。明石の御方のは、仰々しくならず、紅梅襲が二人、桜襲が二人、いずれも青磁色ばかりで、袙は濃紫や薄紫、打目の模様が何とも言えず素晴らしいのを着せていらっしゃった。
           童女は臙脂（えんじ）の色の汗袗（かざみ）に、支那綾（しなあや）の表袴で、袙（あこめ）は山吹（やまぶき）色の支那錦（にしき）のそろいの姿であった。明石夫人の童女は目だたせないような服装をさせて、紅梅色を着た者が二人、桜の色が二人で、下は皆青色を濃淡にした袙で、これも打ち目のでき上がりのよいものを下につけさせてあった。
         Waraha ha, awoiro ni suhau no kazami, karaaya no uhenohakama, akome ha yamabuki naru kara no ki wo, onazi sama ni totonohe tari. Akasi-no-Ohomkata no ha, kotokotosikara de, koubai hutari, sakura hutari, awodi no kagiri nite, akome koku usuku, utime nado e nara de kise tamahe ri.
4.1.7 　宮の御方にも、かく集ひたまふべく聞きたまひて、童女の姿ばかりは、ことにつくろはせたまへり。 青丹に柳の汗衫、葡萄染の衵など、ことに好ましくめづらしきさまにはあらねど、おほかたのけはひの、いかめしく気高きことさへ、いと並びなし。
           宮の御方でも、このようにお集まりになるとお聞きになって、女童の容姿だけは特別に整えさせていらっしゃった。青丹の表着に柳襲の汗衫、葡萄染の袙など、格別趣向を凝らして目新しい様子ではないが、全体の雰囲気が、立派で気品があることまでが、まことに並ぶものがない。
           姫宮のほうでも女御や夫人たちの集まる日であったから、童女の服装はことによくさせてお置きになった。青丹（あおに）の色の服に、柳の色の汗袗（かざみ）で、赤紫の袙（あこめ）などは普通の好みであったが、なんとなく気高（けだか）く感ぜられることは疑いもなかった。
         Miya-no-Ohomkata ni mo, kaku tudohi tamahu beku kiki tamahi te, warahabe no sugata bakari ha, koto ni tukuroha se tamahe ri. Awoni ni yanagi no kazami, ebizome no akome nado, koto ni konomasiku medurasiki sama ni ha ara ne do, ohokata no kehahi no, ikamesiku kedakaki koto sahe, ito narabinasi.
注釈273 | 正月二十日ばかりになれば、空もをかしきほどに、風ぬるく吹きて、御前の梅も盛りになりゆく | 正月二十日ほどの季節描写。六条院春の御殿の庭先の様子。「をかしき空」「風温し」「梅（白梅）の盛り」花の木の蕾」「霞みわたる」、新年正月二十日ころとしては標準的季節描写。 | 4.1.1
注釈274 | 月たたば御いそぎ近く | 以下「試みたまへ」まで、源氏の紫の上への詞。来月になったら、朱雀院五十賀の準備でなにかと忙しくなるから、その前にという配慮。 | 4.1.2
注釈275 | 寝殿に渡したてまつりたまふ | 紫の上を女三の宮のいる寝殿へ。紫の上に対する丁重な敬語表現。 | 4.1.3
注釈276 | 選りとどめさせたまひて | 「させ」使役の助動詞。下の「さぶらはせたまふ」の「せ」も同じく使役の助動詞。 | 4.1.4
注釈277 | 赤色に桜の汗衫薄色の織物の衵浮紋の表の袴紅の擣ちたるさま | 紫の上方の童女の衣裳。『完訳』は「赤色の表着に桜襲の汗衫、薄紫色の織物の衵、浮模様の表袴、それは紅の艶出しをしたもので」と訳す。 | 4.1.5
注釈278 | 女御の御方にも | 明石女御方の描写に移る。 | 4.1.5
注釈279 | 童は、青色に蘇芳の汗衫、唐綾の表の袴、衵は山吹なる唐の綺を、同じさまに調へたり | 『完訳』は「女童は、青色の表着に蘇芳襲の汗衫、唐の綾織の表袴、衵は山吹色の唐の綺を、同じようにおそろいで着ている」と訳す。 | 4.1.6
注釈280 | 青丹に柳の汗衫、葡萄染の衵など | 『完訳』は「青丹の表着に、柳襲の汗衫、葡萄染の衵など」と訳す。 | 4.1.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第四章 光る源氏の物語 六条院の女楽 第二段 孫君たちと夕霧を召す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
4
第四章　光る源氏の物語　六条院の女楽
4 Tale of Genji A concert by four ladies at Rokujo-in
4.2
第二段　孫君たちと夕霧を召す
4-2 Genji invites his son Yugiri and grandsons to the concert
4.2.1 　廂の中の御障子を放ちて、こなたかなた御几帳ばかりをけぢめにて、中の間は、院のおはしますべき御座よそひたり。今日の拍子合はせには童べを召さむとて、右の大殿の三郎、尚侍の君の御腹の兄君、笙の笛、左大将の御太郎、横笛と吹かせて、簀子にさぶらはせたまふ。
           廂の中の御障子を取り外して、あちらとこちらと御几帳だけを境にして、中の間には、院がお座りになるための御座所を設けてあった。今日の拍子合わせの役には、子供を召そうとして、右の大殿の三郎君、尚侍の君の御腹の兄君、笙の笛、左大将の御太郎君、横笛と吹かせて、簀子に伺候させなさる。
           縁側に近い座敷の襖子（からかみ）をはずして、貴女たちの席は几帳（きちょう）を隔てにしてあった。中央の室には院の御座（おんざ）が作られてある。今日の拍子合わせの笛の役には子供を呼ぼうとお言いになって、右大臣家の三男で玉鬘（たまかずら）夫人の生んだ上のほうの子が笙（しょう）の役をして、左大将の長男に横笛の役を命じ縁側へ置かれてあった。
         Hisasi no naka no mi-sauzi wo hanati te, konata kanata mi-kityau bakari wo kedime nite, nakanoma ha, Win no ohasimasu beki omasi yosohi tari. Kehu no hyausiahase ni ha warahabe wo mesa m tote, Migi-no-Ohoidono no Saburau, Kam-no-Kimi no ohom-hara no Anigimi, syau-no-hue, Sa-Daisyau no ohom-Tarau, yokobue to huka se te, sunoko ni saburaha se tamahu.
4.2.2 　内には、御茵ども並べて、御琴ども参り渡す。秘したまふ御琴ども、うるはしき紺地の袋どもに入れたる取り出でて、明石の御方に琵琶、紫の上に和琴、女御の君に箏の御琴、宮には、かくことことしき琴はまだえ弾きたまはずやと、あやふくて、例の手馴らしたまへるをぞ、調べてたてまつりたまふ。
           内側には御褥をいくつも並べて、お琴を御方々に差し上げる。秘蔵の御琴類を、いくつもの立派な紺地の袋に入れてあるのを取り出して、明石の御方に琵琶、紫の上に和琴、女御の君に箏のお琴、宮には、このような仰々しい琴はまだお弾きになれないかと、心配なので、いつもの手馴れていらっしゃる琴を調絃して差し上げなさる。
           演奏者の茵（しとね）が皆敷かれて、その席へ院の御秘蔵の楽器が紺錦（こんにしき）の袋などから出されて配られた。明石夫人は琵琶（びわ）、紫の女王には和琴（わごん）、女御は箏（そう）の十三絃（げん）である。宮はまだ名楽器などはお扱いにくいであろうと、平生弾いておいでになるので調子を院がお弾き試みになったのをお配らせになった。院は、
         Uti ni ha, ohom-sitone-domo narabe te, ohom-koto-domo mawiri watasu. Hisi tamahu ohom-koto-domo, uruhasiki kondi no hukuro-domo ni ire taru toriide te, Akasi-no-Ohomkata ni biha, Murasaki-no-Uhe ni wagon, Nyougo-no-Kimi ni sau-no-ohom-koto, Miya ni ha, kaku kotokotosiki koto ha mada e hiki tamaha zu ya to, ayahuku te, rei no tenarasi tamahe ru wo zo, sirabe te tatematuri tamahu.
4.2.3 　「 箏の御琴は、ゆるぶとなけれど、なほ、かく物に合はする折の調べにつけて、琴柱の立処乱るるものなり。よくその心しらひ調ふべきを、女はえ張りしづめじ。なほ、大将をこそ召し寄せつべかめれ。この笛吹ども、まだいと幼げにて、拍子調へむ頼み強からず」
           「箏のお琴は、弛むというわけではないが、やはり、このように合奏する時の調子によって、琴柱の位置がずれるものだ。よくその点を考慮すべきだが、女性の力ではしっかりと張ることはできまい。やはり、大将を呼んだ方がよさそうだ。この笛吹く人たちも、まだ幼いようで、拍子を合わせるには頼りにならない」
           「箏（そう）の琴（こと）は絃がゆるむわけではないが、他の楽器と合わせる時に琴柱（ことじ）の場所が動きやすいものなのだから、初めからその心得でいなければならないが、女の力では十分締めることがむずかしいであろうから、やはりこれは大将に頼まなければなるまい。それに拍子を受け持っている少年たちもあまり小さくて信用のできない点もあるから」
         "Sau-no-ohom-koto ha, yurubu to nakere do, naho, kaku mono ni ahasuru wori no sirabe ni tuke te, kotodi no tatido midaruru mono nari. Yoku sono kokorosirahi totonohu beki wo, womna ha e hari sidume zi. Naho, Daisyau wo koso mesiyose tu beka' mere. Kono huehuki-domo, mada ito wosanage nite, hyausi totonohe m tanomi tuyokara zu."
4.2.4 　と 笑ひたまひて、
           とお笑いになって、
           とお笑いになりながら、
         to warahi tamahi te,
4.2.5 　「 大将、こなたに」
           「大将、こちらに」
           「大将にこちらへ」
         "Daisyau, konata ni."
4.2.6 　と召せば、御方々恥づかしく、心づかひしておはす。明石の君を放ちては、いづれも皆捨てがたき御弟子どもなれば、御心加へて、大将の聞きたまはむに、難なかるべくと思す。
           とお呼びになるので、御方々はきまり悪く思って、緊張していらっしゃる。明石の君を除いては、どなたも皆捨てがたいお弟子たちなので、お気を遣われて、大将がお聞きになるので、難点がないようにとお思いになる。
           とお呼び出しになるのを聞いて、夫人たちは恥ずかしく思っていた。明石夫人以外は皆院の御弟子なのであるから、院も大将が聞いて難のないようにとできばえを祈っておいでになった。
         to mese ba, ohom-Katagata hadukasiku, kokorodukahi si te ohasu. Akasi-no-Kimi wo hanati te ha, idure mo mina sute gataki mi-desi-domo nare ba, mi-kokoro kuhahe te, Daisyau no kiki tamaha m ni, nan nakaru beku to obosu.
4.2.7 　「 女御は、常に上の聞こし召すにも、物に合はせつつ弾きならしたまへれば、うしろやすきを、 和琴こそ、いくばくならぬ調べなれど、あと定まりたることなくて、なかなか女のたどりぬべけれ。 春の琴の音は、皆掻き合はするものなるを、乱るるところもや」
           「女御は、ふだん主上がお聞きあそばすにも、楽器に合わせながら弾き馴れていらっしゃるので、安心だが、和琴は、たいして変化のない音色なのだが、奏法に決まった型がなくて、かえって女性は弾き方にまごつくに違いないのだ。春の琴の音色は、おおよそ合奏して聞くものであるから、他の楽器と合わないところが出て来ようかしら」
           女御は平生から陛下の前で他の人と合奏も仕馴（な）れているからだいじょうぶ落ち着いた演奏はできるであろうが、和琴というものはむずかしい物でなく、きまったことがないだけ創作的の才が必要なのを、女の弾き手はもてあましはせぬか、春の絃楽は皆しっくり他に合ってゆかねばならぬものであるが、和琴がうまくいっしょになってゆかぬようなことはないか
         "Nyougo ha, tuneni Uhe no kikosimesu ni mo, mono ni ahase tutu hiki narasi tamahe re ba, usiroyasuki wo, wagon koso, ikubaku nara nu sirabe nare do, ato sadamari taru koto naku te, nakanaka womna no tadori nu bekere. Haru no koto no ne ha, mina kaki-ahasuru mono naru wo, midaruru tokoro mo ya."
4.2.8 　と、 なまいとほしく思す。
           と、何となく気がかりにお思いになる。
           とも損な弾き手に同情もしておいでになった。
         to, nama itohosiku obosu.
注釈281 | 箏の御琴は | 以下「頼み強からず」まで、源氏の詞。 | 4.2.3
注釈282 | 笑ひたまひて | 苦笑に近い笑い。 | 4.2.4
注釈283 | 大将こなたに | 源氏の詞。 | 4.2.5
注釈284 | 女御は | 以下「乱るるところもや」まで、源氏の心中。初め地の文と融合した叙述、やがて心中文として明確化。 | 4.2.7
注釈285 | 和琴こそ | 係助詞「こそ」は「たどりぬべけれ」に係る。 | 4.2.7
注釈286 | 春の琴の音は皆掻き合はするものなるを | 『集成』は「春の琴（絃楽器）の音色は、総じて合奏して聞くものと決っているものだが、の意に解されるが、古来不審とされている。河内本「さるものと琴の音は」」と注す。 | 4.2.7
注釈287 | なまいとほしく思す | 『集成』は「何となく気がかりに」。『完訳』は「いささか心苦しくお思いになる」と訳す。 | 4.2.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第四章 光る源氏の物語 六条院の女楽 第三段 夕霧、箏を調絃す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
4
第四章　光る源氏の物語　六条院の女楽
4 Tale of Genji A concert by four ladies at Rokujo-in
4.3
第三段　夕霧、箏を調絃す
4-3 Yugiri strings the sou-no-koto
4.3.1 　大将、 いといたく心懸想して、御前のことことしく、うるはしき御試みあらむよりも、今日の心づかひは、ことにまさりておぼえたまへば、 あざやかなる御直衣、香にしみたる御衣ども、袖いたくたきしめて、引きつくろひて参りたまふほど、暮れ果てにけり。
           大将は、とてもたいそう緊張して、御前での大がかりな、改まった御試楽以上に、今日の気づかいは、格別に勝って思われなさったので、鮮やかなお直衣に、香のしみたいく重ものお召し物で、袖に特に香をたきしめて、化粧して参上なさるころ、日はすっかり暮れてしまった。
           左大将は晴れがましくて、音楽会のいかなる場合に立ち合うよりも気のつかわれるふうで、きれいな直衣（のうし）を薫香（たきもの）の香のよく染（し）んだ衣服に重ねて、なおも袖（そで）をたきしめることを忘れずに整った身姿（みなり）のこの人が現われて来たころはもう日が暮れていた。
         Daisyau, ito itaku kokorogesau si te, omahe no kotokotosiku, uruhasiki ohom-kokoromi ara m yori mo, kehu no kokorodukahi ha, koto ni masari te oboye tamahe ba, azayaka naru ohom-nahosi, kau ni simi taru ohom-zo-domo, sode itaku taki sime te, hiki-tukurohi te mawiri tamahu hodo, kure hate ni keri.
4.3.2 　 ゆゑあるたそかれ時の空に、花は去年の古雪思ひ出でられて、枝もたわむばかり咲き乱れたり。ゆるるかにうち吹く風に、えならず匂ひたる御簾の内の香りも吹き合はせて、 ▼ 鴬誘ふつまにしつべく、いみじき御殿のあたりの匂ひなり。御簾の下より、箏の御琴のすそ、すこしさし出でて、
           趣深い夕暮の空に、花は去年の古雪を思い出されて、枝も撓むほどに咲き乱れている。緩やかに吹く風に、何とも言えず素晴らしく匂っている御簾の内側の薫りも一緒に漂って、鴬を誘い出すしるべにできそうな、たいそう素晴らしい御殿近辺の匂いである。御簾の下から箏のお琴の裾、少しさし出して、
         感じのよい早春の黄昏（たそがれ）の空の下に梅の花は旧年に見た雪ほどたわわに咲いていた。ゆるやかな風の通り通うごとに御簾（みす）の中の薫香（たきもの）の香も梅花の匂（にお）いを助けるように吹き迷って鶯（うぐいす）を誘うかと見えた。御簾の下のほうから箏（そう）の琴（こと）のさきのほうを少しお出しになって、院が、
         Yuwe aru tasokaredoki no sora ni, hana ha kozo no huruyuki omohi ide rare te, eda mo tawamu bakari saki midare tari. Yururuka ni uti-huku kaze ni, e nara zu nihohi taru misu no uti no kawori mo huki ahase te, uguhisu sasohu tuma ni si tu beku, imiziki otodo no atari no nihohi nari. Misu no sita yori, sau-no-ohom-koto no suso, sukosi sasi-ide te,
4.3.3 　「 軽々しきやうなれど、これが緒調へて、調べ試みたまへ。ここにまた疎き人の入るべきやうもなきを」
           「失礼なようですが、この絃を調節して、みてやって下さい。ここには他の親しくない人を入れることはできないものですから」
           「失礼だがこの絃（いと）の締まりぐあいをよく見て調音をしてほしい。他人に来てもらうことのできない場合だから」
         "Karugarusiki yau nare do, kore ga wo totonohe te, sirabe kokoromi tamahe. Koko ni mata utoki hito no iru beki yau mo naki wo."
4.3.4 　とのたまへば、うちかしこまりて賜はりたまふほど、 用意多くめやすくて、「 壱越調」の声に発の緒を立てて、ふとも調べやらでさぶらひたまへば、
           とおっしゃると、礼儀正しくお受け取りになる態度、心づかいも行き届いていて立派で、「壱越調」の音に発の緒を合わせて、すぐには弾き始めずに控えていらっしゃるので、
           とお言いになると、大将はうやうやしく琴を受け取って、一越（いっこつ）調の音（ね）に発（はつ）の絃（いと）の標準の柱（じ）を置き全体を弾き試みることはせずにそのまま返そうとするのを院は御覧になって、
         to notamahe ba, uti-kasikomari te tamahari tamahu hodo, youi ohoku meyasuku te, Itikoti-deu no kowe ni hati-no-wo wo tate te, huto mo sirabe yara de saburahi tamahe ba,
4.3.5 　「 なほ、掻き合はせばかりは、手一つ、すさまじからでこそ」
           「やはり、調子合わせの曲ぐらいは、一曲、興をそがない程度に」
           「調子をつけるだけの一弾きは気どらずにすべきだよ」
         "Naho, kaki-ahase bakari ha, te hitotu, susamazikara de koso."
4.3.6 　とのたまへば、
           とおっしゃるので、
           と院がお言いになった。
         to notamahe ba,
4.3.7 　「 さらに、今日の御遊びのさしいらへに、交じらふばかりの手づかひなむ、おぼえずはべりける」
           「まったく、今日の演奏会のお相手に、仲間入りできるような腕前では、ございませんから」
           「今日の会に私がいささかでも音を混ぜますようなだいそれた自信は持っておりません」
         "Sarani, kehu no ohom-asobi no sasi-irahe ni, mazirahu bakari no tedukahi nam, oboye zu haberi keru."
4.3.8 　と、 けしきばみたまふ。
           と、思わせぶりな態度をなさる。
           大将は遠慮してこう言う。
         to, kesikibami tamahu.
4.3.9 　「 さもあることなれど、女楽にえことまぜでなむ逃げにけると、伝はらむ名こそ惜しけれ」
           「もっともな言い方だが、女楽の相手もできずに逃げ出したと、噂される方が不名誉だぞ」
           「もっともだけれども、女だけの音楽に引きさがった、逃げたと言われるのは不名誉だろう」
         "Samo aru koto nare do, womnagaku ni e koto maze de nam nige ni keru to, tutahara m na koso wosikere."
4.3.10 　とて 笑ひたまふ。
           と言ってお笑いになる。
           院はお笑いになった。
         tote warahi tamahu.
4.3.11 　調べ果てて、をかしきほどに掻き合はせばかり弾きて、参らせたまひつ。この御孫の君達の、いとうつくしき 宿直姿どもにて、吹き合はせたる物の音ども、まだ若けれど、生ひ先ありて、いみじくをかしげなり。
           調絃を終わって、興をそそる程度に調子合わせだけを弾いて、差し上げなさった。このお孫の君たちが、とてもかわいらしい宿直姿で、笛を吹き合わせている音色は、まだ幼い感じだが、将来性があって、素晴らしく聞こえる。
           で大将は調子をかき合わせて、それだけで御簾（みす）の中へ入れた。院の御孫にあたる小さい人たちが美しい直衣（のうし）姿をして吹き合わせる笛の音はまだ幼稚ではあるが、有望な未来の思われる響きであった。
         Sirabe hate te, wokasiki hodo ni kaki-ahase bakari hiki te, mawira se tamahi tu. Kono ohom-mumago no kimi-tati no ito utukusiki tonowisugata-domo nite, huki ahase taru mono no ne-domo, mada wakakere do, ohisaki ari te, imiziku wokasige nari.
注釈288 | あざやかなる御直衣香にしみたる御衣ども袖いたくたきしめて引きつくろひて | 夕霧の化粧した姿。すっきりした御直衣に香をたきしめる。特に袖に深く香をたきしめる。身動きのたびにもっとも香が発しやすい所だからである。 | 4.3.1
注釈289 | ゆゑあるたそかれ時の空に花は去年の古雪思ひ出でられて枝もたわむばかり咲き乱れたり | 正月二十日ころ、夕暮時に、白梅が雪かと見間違えられるほに満開に咲いている様子。 | 4.3.2
注釈290 | 鴬誘ふ | 明融臨模本、合点と付箋「花のかを風のたよりにたくへてそ鴬さそふしるへにはやる」（古今集春上、一三、紀友則）。『源氏釈』に初指摘、諸注指摘する。 | 4.3.2
注釈291 | 軽々しきやうなれど | 以下「人の入るべきやうはなきを」まで、源氏の詞。 | 4.3.3
注釈292 | 用意多くめやすくて | 『集成』は「いかにもたしなみ深く、非の打ち所のない所作で」。『完訳』は「心づかいも行き届いていかにも好ましく」と訳す。 | 4.3.4
注釈293 | 壱越調の声に発の緒を立てて | 「壱越調」は雅楽の六調子の一つ。「発の緒」は箏の琴の調絃で、調子の基準音にする絃。 | 4.3.4
注釈294 | なほ掻き合はせばかりは手一つすさまじからでこそ | 源氏の詞。『集成』は「興を殺がなぬように。お愛想までに、掻き合せくらいは一曲弾いてみなさい、というほどの意」と注す。 | 4.3.5
注釈295 | さらに今日の御遊びの | 以下「おぼえずはべりける」まで、夕霧の詞。言葉では遠慮しながら、態度はもったいぶった様子。 | 4.3.7
注釈296 | けしきばみたまふ | 『集成』は「勿体ぶったご挨拶をなさる」と訳す。 | 4.3.8
注釈297 | さもあることなれど | 以下「名こそ惜しけれ」まで、源氏の詞。夕霧をからかう。 | 4.3.9
注釈298 | 笑ひたまふ | 冗談の後の笑い。 | 4.3.10
注釈299 | 宿直姿ども | 宮中で宿直するときに直衣を着るので、いま夜でもあるので、こう表現したもの。 | 4.3.11
出典12 鴬誘ふ 花の香を風の便りにたぐへてぞ鴬誘ふしるべにはやる 古今集春上-一三　紀友則 4.3.2
校訂10 いと いと--（/+いと） 4.3.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第四章 光る源氏の物語 六条院の女楽 第四段 女四人による合奏

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
4
第四章　光る源氏の物語　六条院の女楽
4 Tale of Genji A concert by four ladies at Rokujo-in
4.4
第四段　女四人による合奏
4-4 A concert begins by four ladies at Rokujo-in
4.4.1 　 御琴どもの調べども調ひ果てて、掻き合はせたまへるほど、いづれとなき中に、琵琶はすぐれて上手めき、 神さびたる手づかひ、澄み果てておもしろく聞こゆ。
           それぞれのお琴の調絃が終わって、合奏なさる時、どれも皆優劣つけがたい中で、琵琶は特別上手という感じで、神々しい感じの弾き方、音色が澄みきって美しく聞こえる。
           かき合わせが済んでいよいよ合奏になったが、どれもおもしろく思われた中に、琵琶（びわ）はすぐれた名手であることが思われ、神さびた撥（ばち）使いで澄み切った音をたてていた。
         Ohom-koto-domo no sirabe-domo totonohi hate te, kakiahase tamahe ru hodo, idure to naki naka ni, biha ha sugurete zyauzumeki, kamisabi taru tedukahi, sumi hate te omosiroku kikoyu.
4.4.2 　和琴に、大将も耳とどめたまへるに、 なつかしく愛敬づきたる御爪音に、掻き返したる音の、めづらしく今めきて、さらにこのわざとある上手どもの、おどろおどろしく掻き立てたる調べ調子に劣らず、にぎははしく、「 大和琴にもかかる手ありけり」と聞き驚かる。深き御労のほどあらはに聞こえて、おもしろきに、大殿御心落ちゐて、いとありがたく思ひきこえたまふ。
           和琴に、大将も耳を留めていらっしゃるが、やさしく魅力的な爪弾きに、掻き返した音色が、珍しく当世風で、まったくこの頃名の通った名人たちが、ものものしく掻き立てた曲や調子に負けず、華やかで、「大和琴にもこのような弾き方があったのか」と感嘆される。深いお嗜みのほどがはっきりと分かって、素晴らしいので、大殿はご安心なさって、またとない方だとお思い申し上げなさる。
           大将は和琴に特別な関心を持っていたが、それはなつかしい、柔らかな、愛嬌（あいきょう）のある爪音（つまおと）で、逆にかく時の音が珍しくはなやかで、大家のもったいらしくして弾くのに少しも劣らない派手（はで）な音は、和琴にもこうした弾き方があるかと大将の心は驚かされた。深く精進を積んだ跡がよく現われたことによって院は安心をあそばされて夫人をうれしくお思いになった。
         Wagon ni, Daisyau mo mimi todome tamahe ru ni, natukasiku aigyauduki taru ohom-tumaoto ni, kaki-kahesi taru ne no, medurasiku imameki te, sarani kono waza to aru zyauzu-domo no, odoroodorosiku kakitate taru sirabe teusi ni otora zu, nigihahasiku, "Yamatogoto ni mo kakaru te ari keri." to kiki odoroka ru. Hukaki go-rau no hodo araha ni kikoye te, omosiroki ni, Otodo mi-kokoro otiwi te, ito arigataku omohi kikoye tamahu.
4.4.3 　箏の御琴は、 ものの隙々に、心もとなく漏り出づる物の音がらにて、うつくしげになまめかしくのみ聞こゆ。
           箏のお琴は、他の楽器の音色の合間合間に、頼りなげに時々聞こえて来るといった性質の音色のものなので、可憐で優美一筋に聞こえる。
           十三絃の琴は他の楽器の音の合い間合い間に繊細な響きをもたらすのが特色であって、女御の爪音（つまおと）はその中にもきわめて美しく艶（えん）に聞こえた。
         Sau-no-ohom-koto ha, mono no hima hima ni, kokoromotonaku mori iduru mono no negara nite, utukusige ni namamekasiku nomi kikoyu.
4.4.4 　 琴は、なほ若き方なれど、習ひたまふ盛りなれば、たどたどしからず、いとよくものに響きあひて、「 優になりにける御琴の音かな」と、大将聞きたまふ。拍子とりて 唱歌したまふ。院も、時々扇うち鳴らして、加へたまふ御声、 昔よりもいみじくおもしろく、すこしふつつかに、ものものしきけ添ひて聞こゆ。 大将も、声いとすぐれたまへる人にて、夜の静かになりゆくままに、言ふ限りなくなつかしき夜の御遊びなり。
           琴の琴は、やはり未熟ではあるが、習っていらっしゃる最中なので、あぶなげなく、たいそう良く他の楽器の音色に響き合って、「随分と上手になったお琴の音色だな」と、大将はお聞きになる。拍子をとって唱歌なさる。院も、時々扇を打ち鳴らして、一緒に唱歌なさるお声、昔よりもはるかに美しく、少し声が太く堂々とした感じが加わって聞こえる。大将も、声はたいそう勝れていらっしゃる方で、夜が静かになって行くにつれて、何とも言いようのない優雅な夜の音楽会である。
           琴は他に比べては洗練の足らぬ芸と思われたが、お若い稽古（けいこ）盛りの年ごろの方であったから、確かな弾き方はされて、ほかの楽器と交響する音もよくて、上達されたものであると大将も思った。この人が拍子を取って歌を歌った。院も時々扇を鳴らしてお加えになるお声が昔よりもまたおもしろく思われた。少し無技巧的におなりになったようである。大将も美音の人で、夜のふけてゆくにしたがって音楽三昧（ざんまい）の境地が作られていった。
         Kin ha, naho wakaki kata nare do, narahi tamahu sakari nare ba, tadotadosikara zu, ito yoku mono ni hibiki ahi te, "Iu ni nari ni keru ohom-koto no ne kana!" to, Daisyau kiki tamahu. Hyausi tori te sauga si tamahu. Win mo, tokidoki ahugi uti narasi te, kuhahe tamahu ohom-kowe, mukasi yori mo imiziku omosiroku, sukosi hututuka ni, monomonosiki ke sohi te kikoyu. Daisyau mo, kowe ito sugure tamahe ru hito nite, yo no siduka ni nari yuku mama ni, ihu kagiri naku natukasiki yo no ohom-asobi nari.
注釈300 | 御琴どもの調べども調ひ果てて | 以下、女楽が始まる。 | 4.4.1
注釈301 | 神さびたる手づかひ澄み果てておもしろく聞こゆ | 明石御方の琵琶。住吉の神の縁で「神さびたる」と表現。『集成』は「由緒ある古風な撥さばきが、澄みきった音色で」。『完訳』は「年功を積んだ神々しいまでの弾きようが、音色も澄みとおるようなみごとさでおもしろく聞こえる」と訳す。 | 4.4.1
注釈302 | なつかしく愛敬づきたる御爪音に、掻き返したる音の、めづらしく今めきて | 紫の上の和琴。「なつかし」「今めかし」は紫の上の人柄を特徴づける語句。 | 4.4.2
注釈303 | 大和琴にもかかる手ありけり | 源氏の感想。紫の上の和琴に感嘆。 | 4.4.2
注釈304 | ものの隙々に心もとなく漏り出づる物の音がらにてうつくしげになまめかしくのみ聞こゆ | 明石女御の箏の琴。「うつくしげ」「なまめかし」」は女御の可憐な人柄を表す語句。『完訳』は「他の楽器の合間合間に、おぼつかなく聞こえてくる性質の音色なので」と訳す。 | 4.4.3
注釈305 | 琴はなほ若き方なれど習ひたまふ盛りなればたどたどしからず | 女三の宮の琴の琴。その音色に人柄が反映されてない。あるとすれば、「若し」の未熟という人柄。未熟な技量だが、練習中なので、あぶなげなかった。 | 4.4.4
注釈306 | 優になりにける御琴の音かな | 夕霧の感想。 | 4.4.4
注釈307 | 唱歌したまふ | 旋律を譜で歌うこと。 | 4.4.4
注釈308 | 昔よりもいみじくおもしろくすこしふつつかにものものしきけ添ひて聞こゆ | 源氏の声、昔以上に美しくかつ堂々とした感じも加わって聞こえる。 | 4.4.4
注釈309 | 大将も声いとすぐれたまへる人にて | 夕霧も声のすぐれた人。他に柏木の弟紅梅大納言が上手と言われている（賢木）。 | 4.4.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第四章 光る源氏の物語 六条院の女楽 第五段 女四人を花に喩える

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
4
第四章　光る源氏の物語　六条院の女楽
4 Tale of Genji A concert by four ladies at Rokujo-in
4.5
第五段　女四人を花に喩える
4-5 The four ladies are compared to flowers
4.5.1 　 月心もとなきころなれば、灯籠こなたかなたに懸けて、火よきほどに灯させたまへり。
           月の出が遅いころなので、灯籠をあちらこちらに懸けて、明かりを調度良い具合に灯させていらっしゃった。
           月がややおそく出るころであったから、燈籠（とうろう）が庭のそこここにともされた。
         Tuki kokoromotonaki koro nare ba, touro konata kanata ni kake te, hi yoki hodo ni tomosa se tamahe ri.
4.5.2 　宮の御方を覗きたまへれば、人よりけに 小さくうつくしげにて、ただ御衣のみある心地す。 匂ひやかなる方は後れて、ただいとあてやかにをかしく、 二月の中の十日ばかりの青柳の、わづかに枝垂りはじめたらむ心地して、鴬の羽風にも乱れぬべく、あえかに見えたまふ ★。
           宮の御方をお覗きになると、他の誰よりも一段と小さくかわいらしげで、ただお召し物だけがあるという感じがする。つややかな美しさは劣るが、ただとても上品に美しく、二月の二十日頃の青柳が、ようやく枝垂れ始めたような感じがして、鴬の羽風にも乱れてしまいそうなくらい、弱々しい感じにお見えになる。
           院が宮の席をおのぞきになると、人よりも小柄なお姿は衣服だけが美しく重なっているように見えた。はなやかなお顔ではなくて、ただ貴族らしいお美しさが備わり、二月二十日ごろの柳の枝がわずかな芽の緑を見せているようで、鶯（うぐいす）の羽風にも乱れていくかと思われた。
         Miya no ohom-kata wo nozoki tamahe re ba, hito yori keni tihisaku utukusige nite, tada ohom-zo nomi aru kokoti su. Nihohiyaka naru kata ha okure te, tada ito ateyaka ni wokasiku, Nigwatu no naka no towo-ka bakari no awoyagi no, wadukani sidari hazime tara m kokoti si te, uguhisu no hakaze ni mo midare nu beku, ayekani miye tamahu.
4.5.3 　桜の細長に、御髪は左右よりこぼれかかりて、 柳の糸のさましたり。
           桜襲の細長に、御髪は左右からこぼれかかって、柳の糸のようであった。
           桜の色の細長を着ておいでになるのであるが、髪は右からも左からもこぼれかかってそれも柳の糸のようである。
         Sakura no hosonaga ni, mi-gusi ha hidari migi yori kobore kakari te, yanagi no ito no sama si tari.
4.5.4 　「 これこそは、限りなき人の御ありさまなめれ」と見ゆるに、女御の君は、 同じやうなる御なまめき姿の、今すこし匂ひ加はりて、もてなしけはひ心にくく、よしあるさましたまひて、 よく咲きこぼれたる藤の花の、夏にかかりて、かたはらに並ぶ花なき、朝ぼらけの心地ぞしたまへる。
           「この方こそは、この上ないご身分の方のご様子というものだろう」と見えるが、女御の君は、同じような優美なお姿で、もう少し生彩があって、態度や雰囲気が奥ゆかしく、風情のあるご様子でいらっしゃって、美しく咲きこぼれている藤の花が、夏に咲きかかって、他に並ぶ花がない、朝日に輝いているような感じでいらっしゃった。
           これこそ最上の女の姿というものであろうと院はおながめになるのであったが、女御には同じような艶（えん）な姿に今一段光る美の添って見える所があって、身のとりなしに気品のあるのは、咲きこぼれた藤（ふじ）の花が春から夏に続いて咲いているころの、他に並ぶもののない優越した朝ぼらけの趣であると院は御覧になった。
         "Kore koso ha, kagiri naki hito no ohom-arisama na' mere." to miyuru ni, Nyougo-no-Kimi ha, onazi yau naru ohom-namameki sugata no, ima sukosi nihohi kuhahari te, motenasi kehahi kokoronikuku, yosi aru sama si tamahi te, yoku saki kobore taru hudi-no-hana no, natu ni kakari te, katahara ni narabu hana naki, asaborake no kokoti zo si tamahe ru.
4.5.5 　さるは、 いとふくらかなるほどになりたまひて、悩ましくおぼえたまひければ、御琴もおしやりて、脇息におしかかりたまへり。 ささやかになよびかかりたまへるに、御脇息は例のほどなれば、およびたる心地して、 ことさらに小さく作らばやと見ゆるぞ、 いとあはれげにおはしける。
           とは言え、とてもふっくらとしたころにおなりになって、ご気分もすぐれない時期でいらっしゃったので、お琴も押しやって、脇息に寄りかかっていらっしゃった。小柄なお身体でなよなよとしていらっしゃるが、ご脇息は並の大きさなので、無理に背伸びしている感じで、特別に小さく作って上げたいと見えるのが、とてもおかわいらしげにお見えになるのであった。
           この人は身ごもっていて、それがもうかなりに月が重なって悩ましいころであったから、済んだあとでは琴を前へ押しやって苦しそうに脇息（きょうそく）へよりかかっているのであるが、背の高くない身体（からだ）を少し伸ばすようにして、普通の大きさの脇息へ寄っているのが気の毒で、低いのを作り与えたい気もされて憐（あわれ）まれた。紅梅の上着の上にはらはらと髪のかかった灯（ほ）かげの姿の美しい横に、紫夫人が見えた。
         Saruha, ito hukuraka naru hodo ni nari tamahi te, nayamasiku oboye tamahi kere ba, ohom-koto mo osiyari te, kehusoku ni osi-kakari tamahe ri. Sasayaka ni nayobi kakari tamahe ru ni, ohom-kehusoku ha rei no hodo nare ba, oyobi taru kokoti si te, kotosarani tihisaku tukura baya to miyuru zo, ito aharege ni ohasi keru.
4.5.6 　 紅梅の御衣に、御髪のかかりはらはらときよらにて、火影の御姿、世になくうつくしげなるに、 紫の上は、葡萄染にやあらむ、色濃き小袿、薄蘇芳の細長に、御髪のたまれるほど、こちたくゆるるかに、大きさなどよきほどに、様体あらまほしく、 あたりに匂ひ満ちたる心地して、 花といはば桜に喩へても、なほものよりすぐれたるけはひ、ことにものしたまふ ★。
           紅梅襲のお召物に、お髪がかかってさらさらと美しくて、灯台の光に映し出されたお姿、またとなくかわいらしげだが、紫の上は、葡萄染であろうか、色の濃い小袿に、薄蘇芳襲の細長で、お髪がたまっている様子、たっぷりとゆるやかで、背丈などちょうど良いぐらいで、姿形は申し分なく、辺り一面に美しさが満ちあふれている感じがして、花と言ったら桜に喩えても、やはり衆に抜ん出た様子、格別の風情でいらっしゃる。
           これは紅紫かと思われる濃い色の小袿（こうちぎ）に薄臙脂（えんじ）の細長を重ねた裾（すそ）に余ってゆるやかにたまった髪がみごとで、大きさもいい加減な姿で、あたりがこの人の美から放射される光で満ちているような女王（にょおう）は、花にたとえて桜といってもまだあたらないほどの容色なのである。
         Koubai no ohom-zo ni, mi-gusi no kakari harahara to kiyora nite, hokage no ohom-sugata, yo ni naku utukusige naru ni, Murasaki-no-Uhe ha, ebizome ni ya ara m, iro koki koutiki, usu-suhau no hosonaga ni, mi-gusi no tamare ru hodo, kotitaku yururuka ni, ohokisa nado yoki hodo ni, yaudai aramahosiku, atari ni nihohi miti taru kokoti si te, hana to iha ba sakura ni tatohe te mo, naho mono yori sugure taru kehahi, kotoni monosi tamahu.
4.5.7 　 かかる御あたりに、明石はけ圧さるべきを、いとさしもあらず、 もてなしなどけしきばみ恥づかしく、心の底ゆかしきさまして、そこはかとなくあてになまめかしく見ゆ。
           このような方々の中で、明石は圧倒されてしまうところだが、まったくそのようなことはなく、態度なども意味ありげにこちらが恥ずかしくなるくらいで、心の底を覗いてみたいほどの深い様子で、どことなく上品で優雅に見える。
           こんな人たちの中に混じって明石夫人は当然見劣りするはずであるが、そうとも思われぬだけの美容のある人で、聡明（そうめい）らしい品のよさが見えた。
         Kakaru ohom-atari ni, Akasi ha keosaru beki wo, ito sasimo ara zu, motenasi nado kesikibami hadukasiku, kokoro no soko yukasiki sama si te, sokohakatonaku ate ni namamekasiku miyu.
4.5.8 　 柳の織物の細長、萌黄にやあらむ、小袿着て、羅の裳のはかなげなる引きかけて、ことさら卑下したれど、けはひ、思ひなしも、心にくくあなづらはしからず。
           柳の織物の細長に、萌黄であろうか、小袿を着て、羅の裳の目立たないのを付けて、特に卑下していたが、その様子、そうと思うせいもあって、立派で軽んじられない。
           柳の色の厚織物の細長に下へ萌葱（もえぎ）かと思われる小袿（こうちぎ）を着て、薄物の簡単な裳（も）をつけて卑下した姿も感じがよくて侮（あな）ずらわしくは少しも見えなかった。
         Yanagi no orimono no hosonaga, moyegi ni ya ara m, koutiki ki te, usumono no mo no hakanage naru hiki-kake te, kotosara hige si tare do, kehahi, omohinasi mo, kokoronikuku anadurahasikara zu.
4.5.9 　高麗の青地の錦の端さしたる茵に、まほにもゐで、琵琶をうち置きて、ただけしきばかり弾きかけて、たをやかに使ひなしたる撥のもてなし、音を聞くよりも、またありがたくなつかしくて、 五月待つ花橘、花も実も具しておし折れる薫りおぼゆ。
           高麗の青地の錦で縁どりした敷物に、まともに座らず、琵琶をちょっと置いて、ほんの心持ばかり弾きかけて、しなやかに使いこなした撥の扱いよう、音色を聞くやいなや、また比類なく親しみやすい感じがして、五月待つ花橘の、花も実もともに折り取った薫りのように思われる。
           青地の高麗錦（こまにしき）の縁（ふち）を取った敷き物の中央にもすわらずに琵琶（びわ）を抱いて、きれいに持った撥（ばち）の尖（さき）を絃（いと）の上に置いているのは、音を聞く以上に美しい感じの受けられることであって、五月（さつき）の橘（たちばな）の花も実もついた折り枝が思われた。
         Koma no awodi no nisiki no hasi sasi taru sitone ni, maho ni mo wi de, biha wo uti-oki te, tada kesiki bakari hiki-kake te, tawoyaka ni tukahinasi taru bati no motenasi, ne wo kiku yori mo, mata arigataku natukasiku te, Satuki matu hanatatibana, hana mo mi mo gusi te osi-wore ru kawori oboyu.
注釈310 | 月心もとなきころなれば | 後に「臥待の月」とある。 | 4.5.1
注釈311 | 小さくうつくしげにてただ御衣のみある心地す | 女三の宮の小柄を強調した表現。 | 4.5.2
注釈312 | 匂ひやかなる方は後れてただいとあてやかにをかしく | 女三の宮は美しさよりも気品高貴さが特徴。『集成』は「つややかな美しさといった点は劣るが、気品があって美しく」。『完訳』は「つやつやした美しさという点は劣るが、ただまことに気品があって美しく」と訳す。 | 4.5.2
注釈313 | 二月の中の十日ばかりの青柳のわづかに枝垂りはじめたらむ心地して鴬の羽風にも乱れぬべくあえかに見えたまふ | 女三の宮を植物に喩える。『紫式部日記』に小少将の君を描写したのと類似の文章がある。『河海抄』は「白雪の花繁くして空しく地を撲つ緑糸の条弱くして鴬に勝へず」（白氏文集、巻第六十四、楊柳枝詞八首の第三首）と「鴬の羽風になびく青柳の乱れてものを思ふころかな」（具平親王集）を指摘。 | 4.5.2
注釈314 | 柳の糸のさましたり | 女三の宮の髪の様子。「青柳」の縁で「柳の糸」という。歌語。 | 4.5.3
注釈315 | これこそは限りなき人の御ありさまなめれ | 語り手の視点。女三の宮についていう。 | 4.5.4
注釈316 | 同じやうなる御なまめき姿の今すこし匂ひ加はりて | 明石女御は「なまめき姿」という点では女三の宮と同じだが、女三の宮のもってない「匂ひ」がこちらにはすこしある、という。 | 4.5.4
注釈317 | よく咲きこぼれたる藤の花の夏にかかりてかたはらに並ぶ花なき朝ぼらけの心地ぞしたまへる | 明石女御を藤の花に喩える。「野分」巻にも明石女御を藤の花に喩えた描写がある。 | 4.5.4
注釈318 | いとふくらかなるほどに | 明石女御、妊娠五月となっている。 | 4.5.5
注釈319 | ささやかになよびかかりたまへるに御脇息は例のほどなればおよびたる心地して | 明石女御の姿態。小柄な点では女三の宮と同じ。女三の宮は着物の中に埋まっているという感じで描写、明石女御は脇息に背伸びして寄り掛かっているという描写。 | 4.5.5
注釈320 | ことさらに小さく作らばや | 語り手の感想、挿入。 | 4.5.5
注釈321 | いとあはれげにおはしける | 『集成』は「とても可憐にお見えになるのだった」。『完訳』は「いかにも痛々しいご様子であった」と訳す。 | 4.5.5
注釈322 | 紅梅の御衣に御髪のかかりはらはらときよらにて火影の御姿世になくうつくしげなるに | 明石女御の衣裳。紅梅襲。 | 4.5.6
注釈323 | 紫の上は葡萄染にやあらむ | 語り手の挿入句。上の「なるに」の接続助詞「に」で続ける。『完訳』は「「灯影の御姿」の無類の美貌が共通するとして、紫の上に転ずる」と注す。 | 4.5.6
注釈324 | あたりに匂ひ満ちたる心地して | 女三の宮や明石女御にはない紫の上の美質。『集成』は「あたり一面照り映えるほどの美しさで」。『完訳』は「あたり一面につややかな美しさがあふれているような風情」と注す。 | 4.5.6
注釈325 | 花といはば桜に喩へてもなほものよりすぐれたるけはひことにものしたまふ | 紫の上を桜に喩える。「野分」巻では樺桜に喩えられた。『完訳』は「他に比べようのない桜に喩えてもなお不足。最高の賛辞」と注す。 | 4.5.6
注釈326 | かかる御あたりに明石はけ圧さるべきをいとさしもあらず | 語り手の主観を交えた挿入句。明石御方についての描写。 | 4.5.7
注釈327 | もてなしなどけしきばみ恥づかしく | 『集成』は「身ごなしなどしゃれていて風格があり」。『完訳』は「物腰など気がきいていて、こちらが恥じ入りたいくらいだし」と訳す。 | 4.5.7
注釈328 | 柳の織物の細長萌黄にやあらむ小袿着て羅の裳のはかなげなる引きかけて | 明石御方の衣裳。柳襲。薄い織物の裳を付ける。『完訳』は「裳の着用は女房の格。それをさりげなく着て「ことさら卑下」するのが、彼女の一貫した処世態度」と注す。「にやあらむ」は語り手の推測陰挿入句。 | 4.5.8
注釈329 | 五月待つ花橘 | 「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人しらず）による表現。 | 4.5.9
出典13 鴬の羽風 鴬の羽風になびく青柳の乱れて物を思ふころかな 具平親王集-河海抄所引 4.5.2
校訂11 喩へても 喩へても--たとへて（て/+も） 4.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第四章 光る源氏の物語 六条院の女楽 第六段 夕霧の感想

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
4
第四章　光る源氏の物語　六条院の女楽
4 Tale of Genji A concert by four ladies at Rokujo-in
4.6
第六段　夕霧の感想
4-6 Yugiri thinks about four ladies after the concert
4.6.1 　これもかれも、 うちとけぬ御けはひどもを聞き見たまふに、大将も、いと内ゆかしくおぼえたまふ。対の上の、見し折よりも、ねびまさりたまへらむありさまゆかしきに、静心もなし。
           この方もあの方も、とりすましたご様子を見たり聞いたりなさると、大将も、まことに中を御覧になりたくお思いになる。対の上が、昔見た時よりも、ずっと美しくなっていっらっしゃるだろう様子が見たいので、心が落ち着かない。
           いずれもつつましくしているらしい内のものの気配（けはい）に大将の心は惹（ひ）かれるばかりであった。紫の女王の美は昔の野分（のわき）の夕べよりもさらに加わっているに違いないと思うと、ただその一事だけで胸がとどろきやまない。
         Kore mo kare mo, utitoke nu ohom-kehahi-domo wo kiki mi tamahu ni, Daisyau mo, ito uti yukasiku oboye tamahu. Tai-no-Uhe no, mi si wori yori mo, nebi masari tamahe ra m arisama yukasiki ni, sidukokoro mo nasi.
4.6.2 　「 宮をば、今すこしの宿世 及ばましかば、わがものにても見たてまつりてまし。心のいとぬるきぞ悔しきや。院は、たびたびさやうにおもむけて、しりう言にものたまはせけるを」と、ねたく思へど、 すこし心やすき方に見えたまふ御けはひに、 あなづりきこゆとはなけれど、いとしも心は動かざりけり。
           「宮を、もう少し運勢があったなら、自分の妻としてお世話申し上げられたであろうに。まことにゆったり構えていたのが悔やまれるよ。院は、度々そのように水を向けられ、蔭でおっしゃっていられたものを」と、残念に思うが、少し軽率なようにお見えになるご様子に、軽くお思い申すと言うのではないが、それほど心は動かなかったのである。
           女三（にょさん）の宮（みや）に対しては運命が今少し自分に親切であったなら、自身のものとしてこの方を見ることができたのであったと思うと、自身の臆病（おくびょう）さも口惜（くちお）しかった。朱雀（すざく）院からはたびたびそのお気持ちを示され、それとなく仰せになったこともあったのであるがと思いながらも、よく隙（すき）の見えることを知っていては女王に惹かれたほど心は動きもしないのであった。
         "Miya wo ba, ima sukosi no sukuse oyoba masika ba, waga mono nite mo mi tatematuri te masi. Kokoro no ito nuruki zo kuyasiki ya! Win ha, tabitabi sayau ni omomuke te, siriugoto ni mo notamaha se keru wo." to, netaku omohe do, sukosi kokoroyasuki kata ni miye tamahu ohom-kehahi ni, anaduri kikoyu to ha nakere do, ito simo kokoro ha ugoka zari keri.
4.6.3 　 この御方をば、何ごとも思ひ及ぶべき方なく、気遠くて、年ごろ過ぎぬれば、「 いかでか、ただおほかたに、心寄せあるさまをも見えたてまつらむ」とばかりの、口惜しく嘆かしきなりけり。あながちに、あるまじくおほけなき 心地などは、さらにものしたまはず、いとよくもてをさめたまへり。
           こちらの御方を、何事につけても手の届くすべなく、高嶺の花として、長年過ごして来たので、「ただ何とかして、義理の親子の関係として、好意をお寄せ申している気持ちをお見せ申し上げたい」とだけ、残念に嘆かわしいのであった。むやみに、あってはならない大それた考えなどは、まったくおありではなく、実に立派に振る舞っていらっしゃった。
           女王とはだれも想像ができぬほど遠い間隔のある所に置かれている大将は、その忘れがたい感情などは別として、せめて自分の持つ好意だけでも紫の女王に認めてもらうだけを望んでできないのを考えては煩悶（はんもん）しているのである。あるまじい心などはいだいていない、その思いを抑制することはできる人である。
         Kono ohom-kata wo ba, nanigoto mo omohi oyobu beki kata naku, ke tohoku te, tosigoro sugi nure ba, "Ikadeka, tada ohokata ni, kokoroyose aru sama wo mo mie tatematura m." to bakari no, kutiwosiku nagekasiki nari keri. Anagati ni, aru maziku ohokenaki kokoti nado ha, sarani monosi tamaha zu, ito yoku mote wosame tamahe ri.
注釈330 | うちとけぬ御けはひどもを | 『集成』は「たしなみ深い婦人たちのご様子を」。『完訳』は「とりつくろっていらっしゃるご様子を」と訳す。 | 4.6.1
注釈331 | 宮をば今すこしの宿世 | 以下「のたまはせけるを」まで、夕霧の心中。 | 4.6.2
注釈332 | 及ばましかば | 「ましかば」--「見たてまつらまし」反実仮想の構文。 | 4.6.2
注釈333 | すこし心やすき方に見えたまふ御けはひに | 夕霧の見た女三の宮。『集成』は「組しやすいようにお見えになる女三の宮のご様子に」。『完訳』は「多少気のおけない性分の方とお見受けされるご様子だから」と訳す。 | 4.6.2
注釈334 | あなづりきこゆとはなけれどいとしも心は動かざりけり | 夕霧の女三宮に対する態度、関心。語り手が評す。 | 4.6.2
注釈335 | この御方をば何ごとも | 夕霧の紫の上に対する態度、関心。 | 4.6.3
注釈336 いかでか、ただおほかたに、心寄せあるさまをも見えたてまつらむ 夕霧の心中。紫の上に対する気持ち。
【おほかたに】－『集成』は「家族の一員として」。『完訳』は「ほんの一通りの意味で」と訳す。 		4.6.3
注釈337 | 心地などは | 明融臨模本と大島本は「心ちなとは」とある。『集成』『完本』は諸本に従って「心などは」と「ち」を削除する。『新大系』は底本（大島本）のままとする。 | 4.6.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第五章 光る源氏の物語 源氏の音楽論 第一段 音楽の春秋論

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
5
第五章　光る源氏の物語　源氏の音楽論
5 Tale of Genji Genji criticizes on music
5.1
第一段　音楽の春秋論
5-1 Genji criticizes on spring and fall music
5.1.1 　 夜更けゆくけはひ、冷やかなり。 臥待の月はつかにさし出でたる、
           夜が更けて行く様子、冷え冷えとした感じがする。臥待の月がわずかに顔を出したのを、
             夜がふけてゆくらしい冷ややかさが風に感ぜられて臥待月（ふしまちづき）が上り始めた。
         Yo huke yuku kehahi, hiyayaka nari. Husimati-no-tuki hatukani sasiide taru,
5.1.2 　「 心もとなしや、春の朧月夜よ。秋のあはれ、はた、かうやうなる物の音に、虫の声縒り合はせたる、ただならず、こよなく響き添ふ心地すかし」
           「おぼつかない光だね、春の朧月夜は。秋の情趣は、やはりまた、このような楽器の音色に、虫の声を合わせたのが、何とも言えず、この上ない響きが深まるような気がするものだ」
           「たよりない春の朧（おぼろ）月夜だ。秋のよさというのもまたこうした夜の音楽と虫の音がいっしょに立ち上ってゆく時にあるものだね」
         "Kokoromotonasi ya, haru no oborodukiyo yo. Aki no ahare, hata, kau yau naru mono no ne ni, musi no kowe yoriahase taru, tada nara zu, koyonaku hibiki sohu kokoti su kasi."
5.1.3 　とのたまへば、大将の君、
           とおっしゃると、大将の君、
           と院は大将に向かってお言いになった。
         to notamahe ba, Daisyau-no-Kimi,
5.1.4 　「 秋の夜の隈なき月には、よろづの物とどこほりなきに、琴笛の音も、あきらかに澄める心地はしはべれど、 なほことさらに作り合はせたるやうなる空のけしき、花の露も、いろいろ目移ろひ心散りて、限りこそはべれ。
           「秋の夜の曇りない月には、すべてのものがくっきりと見え、琴や笛の音色も、すっきりと澄んだ気は致しますが、やはり特別に作り出したような空模様や、草花の露も、いろいろと目移りし気が散って、限界がございます。
           「秋の明るい月夜には、音楽でも何の響きでも澄み通って聞こえますが、あまりきれいに作り合わせたような空とか、草花の露の色とかは、専念に深く音楽を味わわせなくなる気もいたします。
         "Aki no yo no kumanaki tuki ni ha, yorodu no mono todokohori naki ni, koto hue no ne mo, akiraka ni sume ru kokoti ha si habere do, naho kotosara ni tukuri ahase taru yau naru sora no kesiki, hana no tuyu mo, iroiro me uturohi kokoro tiri te, kagiri koso habere.
5.1.5 　 春の空のたどたどしき霞の間より、おぼろなる月影に、静かに吹き合はせたるやうには、いかでか。笛の音なども、艶に 澄みのぼり果てずなむ。
           春の空のたどたどしい霞の間から、朧に霞んだ月の光に、静かに笛を吹き合わせたようなのには、どうして秋が及びましょうか。笛の音色なども、優艶に澄みきることはないのです。
           やはり春のたよりない雲の間から朧な月が出ますほどの夜に、静かな笛の音などの上ってゆくのを聞きますほうが、音楽そのものを楽しむのにはよいかと思われます。
         Haru no sora no tadotadosiki kasumi no ma yori, oboro naru tukikage ni, siduka ni huki ahase taru yau ni ha, ikadeka. Hue no ne nado mo, en ni sumi nobori hate zu nam.
5.1.6 　 女は春をあはれぶと ★、古き人の言ひ置きはべりける。げに、さなむはべりける。 なつかしく物のととのほることは、春の夕暮こそことにはべりけれ」
           女性は春をあわれぶと、昔の人が言っておりました。なるほど、そのようでございます。やさしく音色が調和する点では、春の夕暮が格別でございます」
           女は春を憐（あわれ）むという言葉がございますがもっともなことと思われます。すべてのものの調子がしっくり合うのは春の夕方に限るように考えられますが」
         Womna ha haru wo aharebu to, huruki hito no ihi oki haberi keru. Geni, sa nam haberi keru. Natukasiku mono no totonohoru koto ha, haru no yuhugure koso koto ni haberi kere!"
5.1.7 　と申したまへば、
           と申し上げなさると、
           と大将が言うと、
         to mausi tamahe ba,
5.1.8 　「 いな、この定めよ。いにしへより人の分きかねたることを、末の世に下れる人の、えあきらめ果つまじくこそ。物の調べ、曲のものどもはしも、げに 律をば次のものにしたるは、さもありかし」
           「いや、この議論だがね。昔から皆が判断しかねた事を、末の世の劣った者には、決定しがたいことであろう。楽器の調べや、曲目などは、なるほど律を二の次にしているが、そのようなことであろう」
           「それは断定的には言えないことだ。古人でさえ決めかねたことなのだから、末世のわれわれの力で正しい批判のできるわけもない。ただ音楽のほうでは秋の律の曲を、春の呂（りょ）の曲の下に置かれていることだけは今君が言ったような理由があるからだろう」
         "Ina, kono sadame yo. Inisihe yori hito no waki kane taru koto wo, suwenoyo ni kudare ru hito no, e akirame hatu maziku koso. Mono no sirabe, goku no mono-domo ha simo, geni riti woba tugi no mono ni si taru ha, samo ari kasi."
5.1.9 　などのたまひて、
           などとおっしゃって、
             院はこう仰せられた。また、
         nado notamahi te,
5.1.10 　「 いかに。ただ今、有職のおぼえ高き、その人かの人、御前などにて、たびたび試みさせたまふに、すぐれたるは、数少なくなりためるを、そのこのかみと思へる上手ども、いくばくえまねび取らぬにやあらむ。このかくほのかなる女たちの御中に弾きまぜたらむに、際離るべくこそおぼえね。
           「どんなものであろう。現在、演奏上手の評判の高い、その人あの人を、帝の御前などで、度々試みさせあそばすと、勝れた者は、数少なくなったようだが、その一流と思われる名人たちも、どれほども習得し得ていないのではなかろうか。このような何でもないご婦人方の中で一緒に弾いたとしても、格別に勝れているようには思われない。
           「どう思うかね。現在の優秀な音楽家とされている人たちの、宮中などのお催しなどの場合に演奏を命ぜられる人のを聴（き）いても名人だと思われるのは少なくなったようだが、先輩についてよく研究をしようとするような熱心が足りないのかね。今日のような女ばかりの音楽の会に交じっても、格別きわだつと思われる人があるようにも思われない。
         "Ikani? Tadaima, iusoku no oboye takaki, sono hito kano hito, omahe nado nite, tabitabi kokoromi sase tamahu ni, sugure taru ha, kazu sukunaku nari ta' meru wo, sono konokami to omohe ru zyauzu-domo, ikubaku e manebi tora nu ni ya ara m? Kono kaku honoka naru womna-tati no ohom-naka ni hiki maze tara m ni, kiha hanaru beku koso oboye ne.
5.1.11 　 年ごろかく埋れて過ぐすに、耳などもすこしひがひがしくなりにたるにやあらむ、口惜しうなむ。あやしく、 人の才、はかなくとりすることども、ものの栄ありてまさる 所なる。その、御前の御遊びなどに、ひときざみに選ばるる人びと、それかれといかにぞ」
           何年もこのように引き籠もって過ごしていると、鑑賞力も少し変になったのだろうか、残念なことだ。妙に、人々の才能は、ちょっと習い覚えた芸事でも、見栄えがして他より勝れているところである。あの、御前の管弦の御遊などに、一流の名手として選ばれた人々の、誰それと比較したらどうであろうか」
           しかしそれは近年の私がどこへも行かずに一所に引きこもっていて、鑑識が悪く偏してしまったのかもしれないが、とにかく感激を覚えさせられる音楽者のいないのは残念だ。どんな芸事も演ぜられる場所によっては平生と違ったできばえを見せるものであるが、最も晴れの場所の宮中でのこのごろの音楽の遊びに選び出される人たちに、この女性たちのを比べて劣っていると思う点があるかね」
         Tosigoro kaku mumore te sugusu ni, mimi nado mo sukosi higahigasiku nari ni taru ni ya ara m, kutiwosiu nam. Ayasiku, hito no zae, hakanaku tori suru koto-domo, mono no haye ari te masaru tokoro naru. Sono, gozen no ohom-asobi nado ni, hitokizami ni eraba ruru hitobito, sore kare to ikani zo?"
5.1.12 　とのたまへば、大将、
           とおっしゃるので、大将は、
to notamahe ba, Daisyau,
5.1.13 　「 それをなむ、とり申さむと思ひはべりつれど、あきらかならぬ心のままに、およすけてやはと思ひたまふる。上りての世を聞き合はせはべらねばにや、衛門督の和琴、兵部卿宮の御琵琶などをこそ、このころめづらかなる例に引き出ではべめれ。
           「その事を、申し上げようと思っておりましたが、よくも弁えぬくせに、偉そうに言うのもどうかと存じまして。古い昔の勝れた時代を聞き比べておりませんからでしょうか、衛門督の和琴、兵部卿宮の御琵琶などは、最近の珍しく勝れた例に引くようでございます。
           「それを申し上げたいと思ったのでございますが、しかし頭の悪い私はでたらめを申すことになるかもしれません。今の世間の者は昔の音楽の盛んな時を知らないからでもありますか衛門督（えもんのかみ）の和琴、兵部卿（ひょうぶきょう）の宮様の琵琶（びわ）などを激賞いたします。
         "Sore wo nam, tori mausa m to omohi haberi ture do, akiraka nara nu kokoro no mama ni, oyosuke te yaha to omohi tamahuru. Nobori te no yo wo kiki ahase habera ne ba ni ya, Wemon-no-Kami no wagon, Hyaubukyau-no-Miya no ohom-biha nado wo koso, konokoro meduraka naru tamesi ni hikiide habe' mere.
5.1.14 　げに、かたはらなきを、今宵うけたまはる物の音どもの、皆ひとしく耳おどろきはべるは。なほ、かくわざともあらぬ御遊びと、かねて思うたまへたゆみける心の騒ぐにやはべらむ。唱歌など、いと仕うまつりにくくなむ。
           なるほど、又とない演奏者ですが、今夜お聞き致しました楽の音色は、皆同じように耳を驚かしました。やはり、このように特別のことでもない御催しと、かねがね思って油断しておりました気持ちが不意をつかれて騒ぐのでしょう。唱歌など、とてもお付き合いしにくうございました。
           私どもも妙技とはしておりますが、今晩の皆様の御演奏には驚愕（きょうがく）いたしました。はじめはたいしたお遊びでもあるまいと軽く考えていたためにいっそう感激が大きいのでございましょうか。歌の役はまことに気がさして勤めにくうございました。
         Geni, katahara naki wo, koyohi uketamaharu mono no ne-domo no, mina hitosiku mimi odoroki haberu ha. Naho, kaku wazato mo ara nu ohom-asobi to, kanete omou tamahe tayumi keru kokoro no sawagu ni ya habera m? Sauga nado, ito tukaumaturi nikuku nam.
5.1.15 　 和琴は、かの大臣ばかりこそ、かく折につけて、こしらへなびかしたる音など、心にまかせて掻き立てたまへるは、いとことにものしたまへ、をさをさ際離れぬものにはべめるを、 いとかしこく整ひてこそはべりつれ」
           和琴は、あの太政大臣だけが、このように臨機応変に、巧みに操った音色などを、思いのままに掻き立てていらっしゃるのは、とても格別上手でいらっしゃったが、なかなか飛び抜けて上手には弾けないものでございますのに、まことに勝れて調子が整ってございました」
           和琴は太政大臣によってだけすべての楽音を率いるような巧妙な音のたつものと思っておりまして、その境地へは一歩も他の者がはいれないものと思われるむずかしい芸でございますが、今晩のはまた特別なものでございました。結構でした」
         Wagon ha, kano Otodo bakari koso, kaku wori ni tuke te, kosirahe nabikasi taru ne nado, kokoro ni makase te kaki-tate tamahe ru ha, ito kotoni monosi tamahe, wosawosa kiha hanare nu mono ni habe' meru wo, ito kasikoku totonohi te koso haberi ture."
5.1.16 　と、めできこえたまふ。
           と、お誉め申し上げなさる。
           大将はほめた。
         to, mede kikoye tamahu.
5.1.17 　「 いと、さことことしき際にはあらぬを、わざとうるはしくも取りなさるるかな」
           「いや、それほど大した弾き方ではないが、特別に立派なようにお誉めになるね」
           「そんな最大級な言葉でほめられるほどのものではないのだが」
         "Ito, sa kotokotosiki kiha ni ha ara nu wo, wazato uruhasiku mo torinasa ruru kana!"
5.1.18 　とて、したり顔にほほ笑みたまふ。
           とおっしゃって、得意顔に微笑んでいらっしゃる。
           得意な御微笑が院のお顔に現われた。
         tote, sitarigaho ni hohowemi tamahu.
5.1.19 　「 げに、けしうはあらぬ弟子どもなりかし。琵琶はしも、 ここに口入るべきことまじらぬを、 さいへど、物のけはひ異なるべし。おぼえぬ所にて聞き始めたりしに、めづらしき物の声かなとなむおぼえしかど、その折よりは、またこよなく優りにたるをや」
           「なるほど、悪くはない弟子たちである。琵琶は、わたしが口出しするようなことは何もないが、そうは言っても、どことなく違うはずだ。思いがけない所で初めて聞いた時、珍しい楽の音色だと思われたが、その時からは、又格段上達しているからな」
           「私にはまずできそこねの弟子はないようだね。琵琶だけは私に骨を折らせた弟子（でし）の芸ではないがすぐれたものであったはずだ。意外なところで私の発見した天性の弾き手なのだよ。ずいぶん感心したものだが、そのころよりはまた進歩したようだ」
         "Geni, kesiu ha ara nu desi-domo nari kasi. Biha ha simo, koko ni kuti iru beki koto mazira nu wo, sa ihe do, mono no kehahi kotonaru besi. Oboye nu tokoro nite kiki hazime tari si ni, medurasiki mono-no-ne kana to nam oboye sika do, sono wori yori ha, mata koyonaku masari ni taru wo ya!"
5.1.20 　と、 せめて我かしこにかこちなしたまへば、女房などは、すこしつきしろふ。
           と、強引に自分の手柄のように自慢なさるので、女房たちは、そっとつつきあう。
           こうして皆御自身の功にしてお言いになるのを聞いていて、女房たちなどは肱（ひじ）を互いに突き合わせたりして笑っていた。
         to, semete ware kasiko ni kakoti nasi tamahe ba, nyoubau nado ha, sukosi tukisirohu.
注釈338 | 夜更けゆくけはひ | 夜更けて、源氏、夕霧と音楽論をかわす。 | 5.1.1
注釈339 | 臥待の月はつかにさし出でたる | 十九日の月。 | 5.1.1
注釈340 | 心もとなしや | 以下「心地すかし」まで、源氏の詞。春秋優劣論。秋の音楽がまさるという。 | 5.1.2
注釈341 | 秋の夜の | 以下「ことにはべりけれ」まで、夕霧の詞。春がまさるという。 | 5.1.4
注釈342 | なほことさらに作り合はせたるやうなる空のけしき花の露も | 秋の情緒のわざとらしさやことさららしさに対して否定的。 | 5.1.4
注釈343 | 春の空のたどたどしき霞の間よりおぼろなる月影に | 『完訳』は「忘れがたい紫の上の印象「春の曙の霞の間より--」（野分）に酷似。彼女への思慕を秘めて、春の夢幻的な情趣を高く評価」と注す。「秋の夜の隈なき月影」よりも「春の空のたどたどしき霞の間より朧なる月影を賞美する。「末摘花」巻の源氏、常陸宮邸訪問の場面参照。 | 5.1.5
注釈344 | 澄みのぼり果てずなむ | 『集成』は「笛の音なども、秋は、しゃれた感じに高く澄みきって聞えるということがございません」。『完訳』は「秋は笛の音なども、澄みのぼるというところまではまいりません」。 | 5.1.5
注釈345 | 女は春をあはれぶと | 明融臨模本、合点あり。巻末の奥入に「伊行／毛詩云／女ハ感陽気春思男々感陰気秋思」（毛詩、国風、七月、鄭箋）とある。しかし、『源氏釈』には指摘なし。 | 5.1.6
注釈346 | なつかしく物のととのほることは春の夕暮こそことにはべりけれ | 夕霧の春がまさるとする結論。「なつかし」「ととのふ」という情趣を推奨。 | 5.1.6
注釈347 | いなこの定めよ | 以下「さもありかし」まで、源氏の詞。『集成』は「夕霧が今夕の催しにかこつけて春をよしとするのに対して、やや留保をつける口調」と注す。 | 5.1.8
注釈348 | 律をば次のものにしたるは | 『集成』は「呂は中国から伝来した雅楽の旋法、律は日本固有の俗楽の旋法に基づくものなので、呂の方を重く見たのである。『河海抄』は「呂は春のしらべ、律は秋のしらべといふ歟」という」。『完訳』は「春を推称する夕霧に納得。律は秋の、呂は春の調べ。日本古来の催馬楽などでは呂を重視」と注す。 | 5.1.8
注釈349 | いかにただ今 | 以下「いかにぞ」まで、源氏の詞。当代の名手の評判。 | 5.1.10
注釈350 | 年ごろかく埋れて過ぐすに | 源氏が准太上天皇の待遇を受けたのは八年前の秋。その前後から六条院に引き籠もりがちの生活になっている。 | 5.1.11
注釈351 | 人の才はかなくとりすることども | 『集成』は「婦人たちの才芸はもとより、さしたることもない取りはからいも」と訳す。 | 5.1.11
注釈352 | 所なる | 「なる」断定の助動詞、連体形中止。余意余情を残す表現。 | 5.1.11
注釈353 | それをなむ | 以下「はべりつれ」まで、夕霧の詞。 | 5.1.13
注釈354 | 和琴はかの大臣ばかりこそ | 係助詞「こそ」は「ものしたまへ」已然形に係る逆接用法。 | 5.1.15
注釈355 | いとかしこく整ひてこそ | 紫の上の和琴についていう。 | 5.1.15
注釈356 | いとさことことしき際には | 以下「取りなさるるかな」まで源氏の詞。紫の上を自分の弟子として謙辞。 | 5.1.17
注釈357 | げにけしうはあらぬ | 以下「優りにたるをや」まで、源氏の詞。『集成』は「諧謔の語」と注す。 | 5.1.19
注釈358 | さいへど物のけはひ異なるべし | 『集成』は「やはり（わたしの側にいるお蔭で）どことなく違うところがあるはずだ」と訳す。 | 5.1.19
注釈359 せめて我かしこにかこちなしたまへば 『集成』は「強引に何もかも自分の手柄のように自慢なさるので」。『完訳』は「しいてご自分のお仕込みででもあるかのように仰せになるので」と訳す。
【我かしこ】－『集成』は「われがしこ」と濁音に読む。 		5.1.20
出典14 女は春をあはれぶ 春女感陽気而思男　秋士感陰気而思女 毛詩-題七月 5.1.6
校訂12 ここに ここに--（/+こゝに） 5.1.19
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第五章 光る源氏の物語 源氏の音楽論 第二段 琴の論

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
5
第五章　光る源氏の物語　源氏の音楽論
5 Tale of Genji Genji criticizes on music
5.2
第二段　琴の論
5-2 Genji criticizes on shichigen-kin
5.2.1 　「 よろづのこと、道々につけて習ひまねばば、才といふもの、いづれも際なく おぼえつつ、わが心地に飽くべき限りなく、習ひ取らむことはいと難けれど、何かは、その たどり深き人の、今の世にをさをさなければ、片端をなだらかにまねび得たらむ人、さるかたかどに心をやりても ありぬべきを、琴なむ、なほわづらはしく、手触れにくきものはありける。
           「何事も、その道その道の稽古をすれば、才能というもの、どれも際限ないとだんだんと思われてくるもので、自分の気持ちに満足する限度はなく、習得することは実に難しいことだが、いや、どうして、その奥義を究めた人が、今の世に少しもいないので、一部分だけでも無難に習得したような人は、その一面で満足してもよいのだが、琴の琴は、やはり面倒で、手の触れにくいものである。
           「すべての芸というものは習い始めると奥の深さがわかって、自分で満足のできるだけを習得することはとうていできないものなのだが、しかしそれだけの熱を芸に持つ人が今は少ないから、少しでも稽古（けいこ）を積んだことに自身で満足して、それで済ませていくのだが、琴というものだけはちょっと手がつけられないものなのだよ。
         "Yorodu no koto, mitimiti ni tuke te narahi maneba ba, zae to ihu mono, idure mo kiha naku oboye tutu, waga kokoti ni aku beki kagirinaku, narahi tora m koto ha ito katakere do, nanikaha, sono tadori hukaki hito no, ima no yo ni wosawosa nakere ba, katahasi wo nadaraka ni manebi e tara m hito, saru katakado ni kokoro wo yari te mo ari nu beki wo, kin nam, naho wadurahasiku, te hure nikuki mono ha ari keru.
5.2.2 　この琴は、まことに跡のままに尋ねとりたる昔の人は、 ▼ 天地をなびかし、鬼神の心をやはらげ、よろづの物の音のうちに従ひて、悲しび深き者も喜びに変はり、賤しく貧しき者も高き世に改まり、宝にあづかり、世にゆるさるるたぐひ多かりけり。
           この琴は、ほんとうに奏法どおりに習得した昔の人は、天地を揺るがし、鬼神の心を柔らげ、すべての楽器の音がこれに従って、悲しみの深い者も喜びに変わり、賎しく貧しい者も高貴な身となり、財宝を得て、世に認められるといった人が多かったのであった。
           この芸をきわめれば天地も動かすことができ、鬼神の心も柔らげ、悲境にいた者も楽しみを受け、貧しい人も出世ができて、富貴な身の上になり、世の中の尊敬を受けるようなことも例のあることなのだ。
         Kono koto ha, makoto ni ato no mama ni tadune tori taru mukasi no hito ha, tenti wo nabikasi, Oni Kami no kokoro wo yaharage, yorodu no mono no ne no uti ni sitagahi te, kanasibi hukaki mono mo yorokobi ni kahari, iyasiku madusiki mono mo takaki yo ni aratamari, takara ni adukari, yo ni yurusa ruru taguhi ohokari keri.
5.2.3 　 この国に弾き伝ふる初めつ方まで、深くこの事を心得たる人は、多くの年を知らぬ国に過ぐし、身をなきになして、この琴をまねび取らむと惑ひてだに、し得るは難くなむありける。げにはた、明らかに空の月星を動かし、時ならぬ霜雪を降らせ、雲雷を騒がしたる例、上りたる世にはありけり。
           わが国に弾き伝える初めまで、深くこの事を理解している人は、長年見知らぬ国で過ごし、生命を投げうって、この琴を習得しようとさまよってすら、習得し得るのは難しいことであった。なるほど確かに、明らかに空の月や星を動かしたり、時節でない霜や雪を降らせたり、雲や雷を騒がしたりした例は、遠い昔の世にはあったことだ。
           この芸の伝わった初めの間は、これを学ぶ人は皆長く外国へ行っていて、あらゆる困難に打ち勝って、上達しようとしたものだが、そうまでして成功したものの数はわずかだったのだ。実際すぐれた琴の音は月や星の座を変えさせることもあったし、その時季でなしに霜や雪を降らせたり、黒雲が湧（わ）き出したり、雷鳴がそのためにしたりしたことも昔はあったのだよ。
         Kono kuni ni hiki tutahuru hazime tu kata made, hukaku kono koto wo kokoroe taru hito ha, ohoku no tosi wo sira nu kuni ni sugusi, mi wo naki ni nasi te, kono koto wo manebi tora m to madohi te dani, si uru ha kataku nam ari keru. Geni hata, akiraka ni sora no tuki hosi wo ugokasi, toki nara nu simo yuki wo hurase, kumo ikaduti wo sawagasi taru tamesi, agari taru yo ni ha ari keri.
5.2.4 　 かく限りなきものにて、そのままに習ひ取る人のありがたく、世の末なれば にや、いづこのそのかみの 片端にかはあらむ。されど、なほ、かの鬼神の耳とどめ、かたぶきそめにけるものなればにや、なまなまにまねびて、 思ひかなはぬたぐひありけるのち、これを弾く人、よからずとかいふ難をつけて、うるさきままに、今はをさをさ伝ふる人なしとか。いと口惜しきことにこそあれ。
           このように限りない楽器で、その伝法どおりに習得する人がめったになく、末世だからであろうか、どこにその当時の一部分が伝わっているのだろうか。けれども、やはり、あの鬼神が耳を止め、傾聴した始まりの事のある琴だからであろうか、なまじ稽古して、思いどおりにならなかったという例があってから後は、これを弾く人、禍があるとか言う難癖をつけて、面倒なままに、今ではめったに弾き伝える人がいないとか。実に残念なことである。
           だれも音楽のうちの最高のものと知っていても、完全にその芸を習いおおせるものが少なかったし、末世にはなるし、今残っているのは昔のほんとうのものの断片だけの価値のものかとも思われる。それでもまだ鬼神が耳をとどめるものになっている琴の稽古（けいこ）をなまじいにして、上達はできずにかえっていろいろな不幸な終わりを見たりする人があるものだから、琴の稽古をする者は不吉を招くというような迷信もできて、近ごろではこの面倒な芸を習う人が少なくなったということだね。遺憾なことだ。
         Kaku kagirinaki mono nite, sono mama ni narahi toru hito no ari gataku, yo no suwe nare ba ni ya, iduko no sonokami no katahasi ni ka ha ara m? Saredo, naho, kano Oni Kami no mimi todome, katabuki some ni keru mono nare ba ni ya, namanama ni manebi te, omohi kanaha nu taguhi ari keru noti, kore wo hiku hito, yokara zu to ka ihu nan wo tuke te, urusaki mama ni, ima ha wosawosa tutahuru hito nasi to ka. Ito kutiwosiki koto ni koso are.
5.2.5 　琴の音を離れては、何琴をか物を調へ知るしるべとはせむ。げに、よろづのこと衰ふるさまは、やすくなりゆく世の中に、一人出で離れて、心を立てて、唐土、高麗と、この世に惑ひありき、親子を離れむことは、世の中にひがめる者になりぬべし。
           琴の音以外では、どの絃楽器をもって音律を調える基準とできようか。なるほど、すべての事が衰えて行く様子は、たやすくなって行く世の中で、一人故国を離れて、志を立てて、唐土、高麗と、この世をさまよい歩き、親子と別れることは、世の中の変わり者となってしまうことだろう。
           琴がなくては世の中の音楽が根本の音を持たないものになるのだからね。すべての物は衰えかけると早い速力で退化する一方なんだから、そんな中で一人の人間だけが熱心にその芸に志して、高麗（こうらい）、支那（しな）と渡り歩いて家族も何も顧みない者になってしまうのも狂的だから、
         Kin no ne wo hanare te ha, nanigoto wo ka mono wo totonohe siru sirube to ha se m? Geni, yorodu no koto otorohuru sama ha, yasuku nari yuku yononaka ni, hitori ide hanare te, kokoro wo tate te, Morokosi, Koma to, kono yo ni madohi ariki, oyako wo hanare m koto ha, yononaka ni higame ru mono ni nari nu besi.
5.2.6 　 などか、なのめにて、なほこの道を通はし知るばかりの端をば、知りおかざらむ。調べ一つに手を弾き尽くさむことだに、はかりもなきものななり。いはむや、多くの調べ、わづらはしき曲 多かるを、 心に入りし盛りには、世にありと あり、ここに伝はりたる譜といふものの限りをあまねく見合はせて、のちのちは、師とすべき人もなくてなむ、好み習ひしかど、なほ上りての人には、 当たるべくもあらじをや。まして、この後といひては、伝はるべき末もなき、いとあはれになむ」
           どうして、それほどまでせずとも、やはりこの道をだいたい知る程度の一端だけでも、知らないでいられようか。一つの調べを弾きこなす事さえ、量り知れない難しいものであるという。いわんや、多くの調べ、面倒な曲目が多いので、熱中していた盛りには、この世にあらん限りの、わが国に伝わっている楽譜という楽譜のすべてを広く見比べて、しまいには、師匠とすべき人もなくなるまで、好んで習得したが、やはり昔の名人には、かないそうにない。まして、これから後というと、伝授すべき子孫がいないのが、何とも心寂しいことだ」
           それほどはしないでも、この芸がどんなものであるかを知りうるだけのことを私はしたいと思って、一曲でも十分に習いうることは困難なものとしても、これにはむずかしい無数の曲目のあるものなのだから、若くて音楽熱の盛んな年ごろの私は世の中にあるだけの琴の譜を調べたり、あちらから来ているものは皆手もとへ取り寄せて、それによって研究をしたが、しまいには私以上の力のある先生というものもなくなって不便だったものの、独学で勉強をしたが、それでも古人の芸に及ぶものでは少しもなかったのだからね。ましてこれからは心細いものになるだろうとこの芸について私は悲しんでいる」
         Nadoka, nanome nite, naho kono miti wo kayohasi siru bakari no hasi wo ba, siri oka zara m? Sirabe hitotu nite wo hiki tukusa m koto dani, hakari mo naki mono na' nari. Iham-ya, ohoku no sirabe, wadurahasiki goku ohokaru wo, kokoro ni iri si sakari ni ha, yo ni ari to ari, koko ni tutahari taru hu to ihu mono no kagiri wo amaneku miahase te, notinoti ha, si to su beki hito mo naku te nam, konomi narahi sika do, naho agari te no hito ni ha, ataru beku mo arazi wo ya! Masite, kono noti to ihi te ha, tutaharu beki suwe mo naki, ito ahare ni nam."
5.2.7 　などのたまへば、大将、げにいと口惜しく恥づかしと思す。
           などとおっしゃるので、大将は、なるほどまことに残念にも恥ずかしいとお思いになる。
           などと院のお語りになるのを聞いていて大将は自身をふがいなく恥ずかしく思った。
         nado notamahe ba, Daisyau, geni ito kutiwosiku hadukasi to obosu.
5.2.8 　「 この御子たちの御中に、思ふやうに生ひ出でたまふものしたまはば、その世になむ、そもさまでながらへとまるやうあらば、いくばくならぬ手の限りも、とどめたてまつるべき。 三の宮、今よりけしきありて見えたまふを」
           「この御子たちの中で、望みどおりにご成人なさる方がおいでなら、その方が大きくなった時に、その時まで生きていることがあったら、いかほどでもないわたしの技にしても、すべてご伝授申し上げよう。三の宮は、今からその才能がありそうにお見えになるから」
           「今上（きんじょう）の親王が御成人になれば、それまで生きているかどうかおぼつかないことだが、その時に私の習いえただけの琴の芸をお授けしようと願っている。二の宮は今からそうした天分を持たれるようだから」
         "Kono Miko-tati no ohom-naka ni, omohu yau ni ohi ide tamahu monosi tamaha ba, sono yo ni nam, so mo sa made nagarahe tomaru yau ara ba, ikubaku nara nu te no kagiri mo, todome tatematuru beki. Sam-no-Miya, ima yori kesiki ari te miye tamahu wo."
5.2.9 　などのたまへば、明石の君は、いとおもだたしく、 涙ぐみて聞きゐたまへり。
           などとおっしゃると、明石の君は、たいそう面目に思って、涙ぐんで聞いていらっしゃった。
           このお言葉を明石（あかし）夫人は自身の名誉であるように涙ぐんで側聞（かたえぎ）きをしていたのであった。
         nado notamahe ba, Akasi-no-Kimi ha, ito omodatasiku, namidagumi te kiki wi tamahe ri.
注釈360 | よろづのこと | 以下「いとあはれになむ」まで、源氏の詞。琴の琴論。 | 5.2.1
注釈361 | おぼえつつ | 副助詞「つつ」、動作・思考の繰り返し。思われ思われしてくるもので、のニュアンス。 | 5.2.1
注釈362 | たどり深き人 | 奥義を極めた人の意。 | 5.2.1
注釈363 | ありぬべきを | 「ぬべし」連語。接続助詞「を」逆接の機能。「ぬ」完了の助動詞、確述の意と推量の助動詞「べし」当然の意。確かにそうあってもよいのだが。 | 5.2.1
注釈364 | 天地をなびかし | 琴の琴の効用を説く。帝王の楽器である理由が分かる。以下の文体は対句じたての四六駢儷文に倣った表現。『花鳥余情』は「楽書云、琴は天地を動かし、鬼神を感ぜしむ」（原漢文）と「琴書」を指摘。また『詩経』にも「天地を動かし、鬼神を感ぜしむるは、詩より近きはなし」とある。『古今和歌集』序には「力をも入れずして天地を動かし、目に見えぬ鬼神をもあはれと思はせ」と和歌の効用を説く。 | 5.2.2
注釈365 | この国に弾き伝ふる初めつ方 | 以下『宇津保物語』「俊蔭」巻を念頭においた叙述。 | 5.2.3
注釈366 | かく限りなきものにて | 『集成』は「この上もない楽器なので」。『完訳』は「このように琴は際限もなく霊力をそなえた楽器であるだけに」と訳す。 | 5.2.4
注釈367 | 片端にかはあらむ | 反語表現に近い語気。『集成』は「その昔の一端も伝わっていようか」。『完訳』は「どこにその昔の秘法の一端でも伝わっているというのだろう」と訳す。 | 5.2.4
注釈368 | 思ひかなはぬたぐひ | 『集成』は「立身が叶わなかったといった者」。『完訳』は「不如意な身の上となった例」と訳す。 | 5.2.4
注釈369 | などかなのめにてなほこの道を通はし知るばかりの端をば知りおかざらむ | 『集成』は「（しかし）どうして、それほどまでせずとも、やはり、なにとかこの琴の奏法に通暁するに足りる一端だけでも、心得ておかずにいられようか」。『完訳』は「とはいえ、一通りでも、やはらこの道をわきまえる糸口ぐらいは、どうして心得ておかずにいられましょう」と訳す。 | 5.2.6
注釈370 | 多かるを | 接続助詞「を」順接。前の「いはむや」と呼応する文脈。『集成』は「多いのだが」。『完訳』は「たくさんあるものですから」と訳す。 | 5.2.6
注釈371 | 心に入りし盛りには | 以下、源氏がいかに広く七絃琴の楽譜を調査して奏法を習得したかの経験談。 | 5.2.6
注釈372 | 当たるべくもあらじをや | 『集成』は「かないそうもないことだろうね」。『完訳』は「追いつきそうにもありませんね」と訳す。 | 5.2.6
注釈373 | この御子たちの御中に | 以下「見えたまふを」まで、源氏の詞。「この」は明石女御をさす。 | 5.2.8
注釈374 | 三の宮 | 明融臨模本には「三（三＝二）宮」とある。すなわち「三」の右傍らに「二」という一筆が見える。大島本は「二（二＝三イ、三イ＃）宮」とある。すなわち、「二」の傍らに「三イ」と異本表記するが、後にそれを摺り消す。河内本は「三宮」、別本は「二宮」。『集成』は「三の宮」と整定し、「明融本、河内本に「三の宮」。後の匂宮である。これが原形であろう。青表紙本に「二の宮」とするものが多いが、拠りがたい」と注す。『完本』は諸本に従って「二の宮」と校訂する。『新大系』は底本の本行本文に従って「二宮」とする。『完訳』は「二の宮」と校訂し、「後の式部卿宮。「三の宮」（後の匂宮）とする伝本もある」と注す。 | 5.2.8
出典15 天地をなびかし 感天地以致和　＊(＊＝虫＋支)行之衆類 文選-五三　琴賦 5.2.2
校訂13 | にや | にや--（/+にや） | 5.2.4
校訂14 | あり | あり--（/+あり） | 5.2.6
校訂15 | 涙ぐみ | 涙ぐみ--な（な/+み）たくみ | 5.2.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第五章 光る源氏の物語 源氏の音楽論 第三段 源氏、葛城を謡う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
5
第五章　光る源氏の物語　源氏の音楽論
5 Tale of Genji Genji criticizes on music
5.3
第三段　源氏、葛城を謡う
5-3 Genji sings Kazuraki
5.3.1 　女御の君は、箏の御琴をば、上に譲りきこえて、寄り臥したまひぬれば、和琴を大殿の御前に参りて、気近き御遊びになりぬ。「 葛城」遊びたまふ ★。はなやかにおもしろし。大殿折り返し謡ひたまふ御声、たとへむかたなく愛敬づきめでたし。
           女御の君は、箏の御琴を、紫の上にお譲り申し上げて、寄りかかりなさったので、和琴を大殿の御前に差し上げて、寛いだ音楽の遊びになった。「葛城」を演奏なさる。明るくおもしろい。大殿が繰り返しお謡いになるお声は、何にも喩えようがなく情がこもっていて素晴らしい。
           女御は箏（そう）を紫夫人に譲って、悩ましい身を横たえてしまったので、和琴（わごん）を院がお弾（ひ）きになることになって、第二の合奏は柔らかい気分の派手（はで）なものになって、催馬楽（さいばら）の葛城（かつらぎ）が歌われた。院が繰り返しの所々で声をお添えになるのが非常に全体を美しいものにした。
         Nyougo-no-Kimi ha, sau-no-ohom-koto wo ba, Uhe ni yuduri kikoye te, yorihusi tamahi nure ba, aduma wo Otodo no omahe ni mawiri te, kedikaki ohom-asobi ni nari nu. Kaduraki asobi tamahu. Hanayaka ni omosirosi. Otodo worikahesi utahi tamahu ohom-kowe, tatohe m kata naku aigyauduki medetasi.
5.3.2 　 月やうやうさし上るままに、 花の色香ももてはやされて、げにいと心にくきほどなり。箏の琴は、女御の御爪音は、いとらうたげになつかしく、母君の御けはひ加はりて、揺の音深く、いみじく澄みて聞こえつるを、 この御手づかひは、またさま変はりて、ゆるるかにおもしろく、聞く人ただならず、すずろはしきまで 愛敬づきて、輪の手など、すべてさらに、いとかどある御琴の音なり。
           月がだんだんと高く上って行くにつれて、花の色も香も一段と引き立てられて、いかにも優雅な趣である。箏の琴は、女御のお爪音は、とてもかわいらしげにやさしく、母君のご奏法の感じが加わって、揺の音が深く、たいそう澄んで聞こえたのを、こちらのご奏法は、また様子が違って、緩やかに美しく、聞く人が感に堪えず、気もそぞろになるくらい魅力的で、輪の手など、すべていかにも、たいそう才気あふれたお琴の音色である。
           月の高く上る時間になり、梅花の美もあざやかになってきた。十三絃（げん）の箏（そう）の音は、女御のは可憐（かれん）で女らしく、母の明石夫人に似た揺（ゆ）の音が深く澄んだ響きをたてたが、女王のはそれとは変わってゆるやかな気分が出て、聴（き）き手の心に酔いを覚えるほどの愛嬌（あいきょう）があり、才のひらめきの添ったものであった。
         Tuki yauyau sasi-agaru mama ni, hana no iroka mo motehayasa re te, geni ito kokoronikuki hodo nari. Sau-no-koto ha, Nyougo no ohom-tumaoto ha, ito rautage ni natukasiku, Hahagimi no ohom-kehahi kuhahari te, yu no ne hukaku, imiziku sumi te kikoye turu wo, kono ohom-tedukahi ha, mata sama kahari te, yururuka ni omosiroku, kiku hito tada nara zu, suzurohasiki made aigyauduki te, rin no te nado, subete sarani, ito kado aru ohom-koto no ne nari.
5.3.3 　返り声に、皆調べ変はりて、律の掻き合はせども、なつかしく今めきたるに、 琴は、五個の調べ、あまたの手の中に、心とどめてかならず弾きたまふべき 五、六の発剌 ★を、 いとおもしろく澄まして弾きたまふ。さらにかたほならず、いとよく澄みて聞こゆ。
           返り声に、すべて調子が変わって、律の合奏の数々が、親しみやすく華やかな中にも、琴の琴は、五箇の調べを、たくさんある弾き方の中で、注意して必ずお弾きにならなければならない五、六の発刺を、たいそう見事に澄んでお弾きになる。まったくおかしなところはなく、たいそうよく澄んで聞こえる。
           合奏の末段になって呂（りょ）の調子が律になる所の掻き合わせがいっせいにはなやかになり、琴は五つの調べの中の五六の絃（いと）のはじき方をおもしろく宮はお弾きになって、少しも未熟と思われる点がなく、よく澄んで聞こえた。
         Kaherigowe ni, mina sirabe kahari te, riti no kakiahase-domo, natukasiku imameki taru ni, kin ha, goka-no-sirabe, amata no te no naka ni, kokoro todome te kanarazu hiki tamahu beki go, roku no hara wo, ito omosiroku sumasi te hiki tamahu. Sarani kataho nara zu, ito yoku sumi te kikoyu.
5.3.4 　春秋よろづの物に通へる調べにて、通はしわたしつつ弾きたまふ。心しらひ、教へきこえたまふさま違へず、いとよくわきまへたまへるを、いとうつくしく、おもだたしく思ひきこえたまふ。
           春秋どの季節の物にも調和する調べなので、それぞれに相応しくお弾きになる。そのお心配りは、お教え申し上げたものと違わず、たいそうよく会得していらっしゃるのを、たいそういじらしく、晴れがましくお思い申し上げになる。
           春と秋その他のあらゆる場合に変化させねばならぬ弾法の使いこなしようを院がお教えになったのを誤たずによく会得して弾いておいでになるのに、院は誇りをお覚えになった。
         Haru aki yorodu no mono ni kayohe ru sirabe nite, kayohasi watasi tutu hiki tamahu. Kokoro sirahi, wosihe kikoye tamahu sama tagahe zu, ito yoku wakimahe tamahe ru wo, ito utukusiku, omodatasiku omohi kikoye tamahu.
注釈375 | 葛城遊びたまふ | 明融臨模本、合点あり。催馬楽、呂「葛城」「葛城の　寺の前なるや　豊浦の寺の　西なるや　榎の葉井に　白玉沈くや　真白玉沈くや　おおしとど　おしとど　しかしては　国ぞ栄えむや　我家らぞ　富せむや　おおしとど　としとんど　おおしとんど　としとんど」。子孫繁栄を寿ぐ歌謡。 | 5.3.1
注釈376 | 月やうやうさし上るままに | 臥待ちの月、十九日の月である。 | 5.3.2
注釈377 | 花の色香ももてはやされて | 梅の花。「御前の梅も盛りに」（第四章一段）とあった。 | 5.3.2
注釈378 | この御手づかひは | 紫の上の手さばきをさす。 | 5.3.2
注釈379 | 愛敬づきて | 明融臨模本と大島本は「あい行つきて」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「愛敬づき」と「て」を削除する。 | 5.3.2
注釈380 | 琴は五個の調べ | 『新大系』は「琴は胡笳の調べ」と整定。『河海抄』は「掻手片垂水宇瓶蒼海波雁鳴調」を指摘。奏者は女三の宮。 | 5.3.3
注釈381 | 五六の発剌 | 明融臨模本は「五六のはち」とある。大島本は「五六のハち（ち＝らイ、らイ＃）」とある。すなわち、「はち」の右傍らに「はらイ」と異本表記するが、後にそれを削除する。『集成』は「青表紙本は「五六のはち」とあるが、河内本の中に「五六のはら」とするものがあり、それが正しいであろう。「はらとは溌剌とかく。七徽の七分あたりにて六の絃を按へて、五六を右手の人中名の三指にて内へ一声に弾ずるを撥と云ふ。外へ弾ずるを剌と云。つめて云へば発剌（はら）なり」（『玉堂雑記』）」と注して、「五六のはら」と校訂する。『新大系』は本文「はち」のままだが、脚注に「「はち」は誤りか。河内本「五六のはら」。「はら」は、「発剌（はつらつ）」がつまったもので、五絃六絃を三指をもって内へ弾じ外へ弾じて一声の如くする奏法という（山田孝雄）」と注す。『完本』は「五六の撥」のままとする。 | 5.3.3
注釈382 | いとおもしろく澄まして弾きたまふ | 主語は女三の宮。 | 5.3.3
出典16 葛城 葛城の　寺の前なるや　豊浦の寺の　西なるや　榎の葉井に　白璧沈くや　おおしとど　おしとど　しかしてば　国ぞ栄えむや　我家らぞ　富せむや　おおしとど　としとんど　おおしとど　としとんど 催馬楽-葛城 5.3.1
校訂16 発剌 発刺--*はち 5.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第五章 光る源氏の物語 源氏の音楽論 第四段 女楽終了、禄を賜う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
5
第五章　光る源氏の物語　源氏の音楽論
5 Tale of Genji Genji criticizes on music
5.4
第四段　女楽終了、禄を賜う
5-4 The concert comes to an end, Yugiri and gandsons are rewarded for their efforts to the concert
5.4.1 　 この君達の、いとうつくしく吹き立てて、切に心入れたるを、らうたがりたまひて、
           この若君たちが、とてもかわいらしく笛を吹き立てて、一生懸命になっているのを、おかわいがりになって、
           小さい御孫たちが熱心に笛の役を勤めたのをかわいく院は思召（おぼしめ）して、
         Kono Kimi-tati no, ito utukusiku huki tate te, seti ni kokoro ire taru wo, rautagari tamahi te,
5.4.2 　「 ねぶたくなりにたらむに。今宵の遊びは、長くはあらで、はつかなるほどにと思ひつるを。とどめがたき物の音どもの、いづれともなきを、聞き分くほどの耳とからぬたどたどしさに、いたく更けにけり。 心なきわざなりや」
           「眠たくなっているだろうに。今夜の音楽の遊びは、長くはしないで、ほんの少しのところでと思っていたが。やめるのには惜しい楽の音色が、甲乙をつけがたいのを、聞き分けるほどに耳がよくないので愚図愚図しているうちに、たいそう夜が更けてしまった。気のつかないことであった」
           「眠くなっただろうのに、今晩の合奏はそう長くしないはずでわずかな予定だったのがつい感興にまかせて長く続けていて、それも楽音で時間を知るほどの敏感がなく、思わずおそくなって、思いやりのないことをした」
         "Nebutaku nari ni tara m ni. Koyohi no asobi ha, nagaku ha ara de, hatuka naru hodo ni to omohi turu wo. Todome gataki mono no ne-domo no, idure to mo naki wo, kiki waku hodo no mimi tokara nu tadotadosisa ni, itaku huke ni keri. Kokoronaki waza nari ya!"
5.4.3 　とて、 笙の笛吹く君に、土器さしたまひて、御衣脱ぎてかづけたまふ。 横笛の君には、 こなたより、織物の細長に、袴などことことしからぬさまに、けしきばかりにて、大将の君には、 宮の御方より、杯さし出でて、宮の御装束一領かづけたてまつりたまふを、大殿、
           と言って、笙の笛を吹く君に、杯をお差しになって、お召物を脱いでお与えになる。横笛の君には、こちらから、織物の細長に、袴などの仰々しくないふうに、形ばかりにして、大将の君には、宮の御方から、杯を差し出して、宮のご装束を一領をお与え申し上げなさるのを、大殿は、
           とお言いになり、笙（しょう）の笛を吹いた子に酒杯をお差しになり、御服を脱いでお与えになるのであった。横笛の子には紫夫人のほうから厚織物の細長に袴（はかま）などを添えて、あまり目だたせぬ纏頭（てんとう）が出された。大将には姫宮の御簾（みす）の中から酒器（かわらけ）が出されて、宮の御装束一そろいが纏頭にされた。
         tote, Sau-no-hue huku Kimi ni, kaharake sasi tamahi te, ohom-zo nugi te kaduke tamahu. Yokobue no Kimi ni ha, konata yori, orimono no hosonaga ni, hakama nado kotokotosikara nu sama ni, kesiki bakari nite, Daisyau-no-Kimi ni ha, Miya-no-Ohomkata yori, sakaduki sasi-ide te, Miya no ohom-sauzoku hito-kudari kaduke tatematuri tamahu wo, Otodo,
5.4.4 　「 あやしや。物の師をこそ、まづはものめかしたまはめ。愁はしきことなり」
           「妙なことだね。師匠のわたしにこそ、さっそくご褒美を下さってよいものなのに。情ないことだ」
           「変ですね。まず先生に御褒美（ほうび）をお出しにならないで。私は失望した」
         "Ayasi ya! Mono no si wo koso, madu ha mono-mekasi tamaha me. Urehasiki koto nari."
5.4.5 　とのたまふに、宮のおはします御几帳のそばより、御笛をたてまつる。 うち笑ひたまひて取りたまふ。いみじき高麗笛なり。すこし吹き鳴らしたまへば、皆立ち出でたまふほどに、大将立ち止まりたまひて、 御子の持ちたまへる笛を取りて、いみじくおもしろく吹き立てたまへるが、いとめでたく聞こゆれば、 いづれもいづれも、皆御手を離れぬものの伝へ伝へ、いと二なくのみあるにてぞ、わが御才のほど、ありがたく 思し知られける。
           とおっしゃるので、宮のおいであそばす御几帳の側から、御笛を差し上げる。微笑みなさってお取りになる。たいそう見事な高麗笛である。少し吹き鳴らしなさると、皆お返りになるところであったが、大将が立ち止まりなさって、ご子息の持っておいでの笛を取って、たいそう素晴らしく吹き鳴らしなさったのが、実に見事に聞こえたので、どなたもどなたも、皆ご奏法を受け継がれたお手並みが、実に又となくばかりあるので、ご自分の音楽の才能が、めったにないほどだと思われなさるのであった。
           院がこう冗談（じょうだん）をお言いになると、宮の几帳（きちょう）の下からお贈り物の笛が出た。院は笑いながらお受け取りになるのであったが、それは非常によい高麗笛であった。少しお吹きになると、もう退出し始めていた人たちの中で大将が立ちどまって、子息の持っていた横笛を取ってよい音に吹き合わせるのが、至芸と思われるこの音を院はうれしくお聞きになり、これもまた自分の弟子（でし）であったと満足されたのであった。
         to notamahu ni, Miya no ohasimasu mi-kityau no soba yori, ohom-hue wo tatematuru. Uti-warahi tamahi te tori tamahu. Imiziki Komabue nari. Sukosi huki narasi tamahe ba, mina tatiide tamahu hodo ni, Daisyau tatitomari tamahi te, miko no moti tamahe ru hue wo tori te, imiziku omosiroku huki tate tamahe ru ga, ito medetaku kikoyure ba, idure mo idure mo, mina ohom-te wo hanare nu mono no tutahe tutahe, ito ninaku nomi aru nite zo, waga ohom-zae no hodo, arigataku obosi sira re keru.
注釈383 | この君達の | 鬚黒の三男や夕霧の長男をさす。 | 5.4.1
注釈384 | ねぶたくなりにたらむに | 以下「心なきわざなりや」まで、源氏の詞。 | 5.4.2
注釈385 | 心なきわざなりや | 『集成』は「気のつかぬことをしたものだ」。『完訳』は「どうもわたしはいい気になっていたのだね」と訳す。 | 5.4.2
注釈386 | 笙の笛吹く君に | 鬚黒の三男。 | 5.4.3
注釈387 | 横笛の君には | 夕霧の長男。 | 5.4.3
注釈388 | こなたより | 紫の上方からの意。 | 5.4.3
注釈389 | 宮の御方より | 女三の宮からの意。 | 5.4.3
注釈390 あやしや物の師をこそまづはものめかしたまはめ愁はしきことなり 源氏の詞。冗談にいう。
【ものめかしたまはめ】－『集成』は「お引き立てになって頂きたいものだ」。『完訳』は「大事に扱っていただきたいものです」と訳す。 		5.4.4
注釈391 | うち笑ひたまひて取りたまふ | 主語は源氏。 | 5.4.5
注釈392 | 御子の持ちたまへる笛を取りて | 横笛である。 | 5.4.5
注釈393 | いづれもいづれも皆御手を離れぬものの伝へ伝へいと二なくのみあるにてぞ | 夕霧やその子も含めて源氏の奏法を受け継いですばらしいことをいう。『完訳』は「以下、源氏の心中に即す叙述。女君たちの巧技が自分の伝授によると再確認し、わが優れた才能を思う。前の対話での、伝授されがたいとする慨嘆ともひびきあう」と注す。 | 5.4.5
注釈394 | 思し知られける | 「られ」自発の助動詞。思わずにはいられない、というニュアンス。 | 5.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第五章 光る源氏の物語 源氏の音楽論 第五段 夕霧、わが妻を比較して思う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
5
第五章　光る源氏の物語　源氏の音楽論
5 Tale of Genji Genji criticizes on music
5.5
第五段　夕霧、わが妻を比較して思う
5-5 Yugiri considers his wife compared with Murasaki
5.5.1 　大将殿は、君達を御車に乗せて、月の澄めるにまかでたまふ。 道すがら、箏の琴の変はりていみじかりつる音も、耳につきて恋しくおぼえたまふ。
           大将殿は、若君たちをお車に乗せて、月の澄んだ中をご退出なさる。道中、箏の琴が普通とは違ってたいそう素晴らしかった音色が、耳について恋しくお思い出されなさる。
           大将は子供をいっしょに車へ乗せて月夜の道を帰って行ったが、いつまでも第二回のおりの箏の音が耳についていて、遣（や）る瀬なく恋しかった。
         Daisyau-dono ha, Kimi-tati wo mi-kuruma ni nose te, tuki no sume ru ni makade tamahu. Mitisugara, sau-no-koto no kahari te imizikari turu ne mo, mimi ni tuki te kohisiku oboye tamahu.
5.5.2 　 わが北の方は、故大宮の教へきこえたまひしかど、心にもしめたまはざりしほどに、 別れたてまつりたまひにしかば、 ゆるるかにも弾き取りたまはで、 男君の御前にては、恥ぢてさらに弾きたまはず。何ごともただおいらかに、うちおほどきたるさまして、子ども扱ひを、暇なく次々したまへば、をかしきところもなくおぼゆ。さすがに、腹悪しくて、もの妬みうちしたる、愛敬づきてうつくしき人ざまにぞものしたまふめる。
           ご自分の北の方は、亡き大宮がお教え申し上げなさったが、熱心にお習いなさらなかったうちに、お引き離されておしまいになったので、ゆっくりとも習得なさらず、夫君の前では、恥ずかしがって全然お弾きにならない。何ごともただあっさりと、おっとりとした物腰で、子供の世話に、休む暇もなく次々となさるので、風情もなくお思いになる。そうはいっても、機嫌を悪くして、嫉妬するところは、愛嬌があってかわいらしい人柄でいらっしゃるようである。
           この人の妻は祖母の宮のお教えを受けていたといっても、まだよくも心にはいらぬうちに父の家へ引き取られ、十三絃もはんぱな稽古（けいこ）になってしまったのであるから、良人（おっと）の前では恥じて少しも弾かないのである。すべておおまかに外見をかまわず暮らしていて、あとへあとへ生まれる子供の世話に追われているのであるから、大将は若い妻の感じのよさなどは少しも受け取りえない良人なのである。しかも嫉妬（しっと）はして、腹をたてなどする時に天真爛漫（らんまん）な所の見える無邪気な夫人なのであった。
         Waga Kitanokata ha, ko-Ohomiya no wosihe kikoye tamahi sika do, kokoro ni mo sime tamaha zari si hodo ni, wakare tatematuri tamahi ni sika ba, yururuka ni mo hiki tori tamaha de, Wotokogimi no omahe nite ha, hadi te sarani hiki tamaha zu. Nanigoto mo tada oyiraka ni, uti-ohodoki taru sama si te, kodomoatukahi wo, itoma naku tugitugi si tamahe ba, wokasiki tokoro mo naku oboyu. Sasugani, hara asiku te, mono-netami uti-si taru, aigyauduki te utukusiki hitozama ni zo monosi tamahu meru.
注釈395 | 道すがら箏の琴の変はりていみじかりつる音も | 夕霧、紫の上の箏の琴の音色を忘れ難く思い出す。 | 5.5.1
注釈396 | わが北の方は | 雲居雁。 | 5.5.2
注釈397 | 別れたてまつりたまひにしかば | 『完訳』は「大宮の御もとからお離れ申しあげなさったので」。父内大臣によって雲居雁は大宮の三条宮邸から自邸の方に引き取られた。 | 5.5.2
注釈398 | ゆるるかにも弾き取りたまはで | 『集成』は「ゆっくり伝授をお受けになることもなくて」。『完訳』は「十分に稽古をお積みにならなかったものだから」と訳す。 | 5.5.2
注釈399 | 男君 | 『完訳』は「前の「大将」とは異なり、家庭内の夫婦関係を強調した呼称」と注す。 | 5.5.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第一段 源氏、紫の上と語る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.1
第一段　源氏、紫の上と語る
6-1 Genji talks with Murasaki about the concert
6.1.1 　院は、 対へ渡りたまひぬ。上は、止まりたまひて、宮に御物語など聞こえたまひて、暁にぞ渡りたまへる。日高うなるまで大殿籠れり。
           院は、対へお渡りになった。紫の上は、お残りになって、宮にお話など申し上げなさって、暁方にお帰りになった。日が高くなるまでお寝みになった。
           院は対のほうへお帰りになり、紫夫人はあとに残って女三の宮とお話などをして、明け方に去ったが、昼近くなるまで寝室を出なかった。
         Win ha, tai he watari tamahi nu. Uhe ha, tomari tamahi te, Miya ni ohom-monogatari nado kikoye tamahi te, akatuki ni zo watari tamahe ru. Hi takau naru made ohotonogomore ri.
6.1.2 　「 宮の御琴の音は、いとうるさくなりにけりな。いかが聞きたまひし」
           「宮のお琴の音色は、たいそう上手になったものだな。どのようにお聞きなさいましたか」
           「宮は上手（じょうず）になられたようではありませんか。あの琴をどう聞きましたか」
         "Miya no ohom-koto no ne ha, ito urusaku nari ni keri na! Ikaga kiki tamahi si?"
6.1.3 　と聞こえたまへば、
           とお尋ねなさるので、
           と院は夫人へお話しかけになった。
         to kikoye tamahe ba,
6.1.4 　「 初めつ方、あなたにてほの聞きしは、いかにぞやありしを、いとこよなくなりにけり。 いかでかは、かく異事なく教へきこえたまはむには」
           「初めの方は、あちらでちらっと聞いた時には、どんなものかしらと思いましたが、とてもこの上なく上手になりましたわ。どうして、あのように専心してお教え申し上げになったのですから」
           「初めごろ、あちらでなさいますのを、聞いておりました時は、まだそうおできになるとは伺いませんでしたが、非常に御上達なさいましたね。ごもっともですわね、先生がそればかりに没頭していらっしゃったのですものね」
         "Hazime tu kata, anata nite hono-kiki si ha, ikani zo ya ari si wo, ito koyonaku nari ni keri. Ikadeka ha, kaku kotogoto naku wosihe kikoye tamaha m ni ha."
6.1.5 　といらへきこえたまふ。
           とお答えなさる。
to irahe kikoye tamahu.
6.1.6 　「 さかし。 手を取る取る、おぼつかなからぬ物の師なりかし。これかれにも、うるさくわづらはしくて、暇いるわざなれば、教へたてまつらぬを、院にも内裏にも、琴はさりとも習はしきこゆらむとのたまふと聞くがいとほしく、さりとも、さばかりのことをだに、かく取り分きて御後見にと預けたまへるしるしにはと、思ひ起こしてなむ」
           「そうなのだ。手を取り取りの、たいした師匠なんだよ。他のどなたにも、厄介で、面倒なことなので、お教え申さないが、院にも帝にも、琴の琴はいくらなんでもお教え申しているだろうとおっしゃると、耳にするのがおいたわしくて、そうは言っても、せめてその程度のことだけはと、このように特別なご後見にとお預けになった甲斐にはと、思い立ってね」
           「そうですね、手を取りながら教えるのだからこんな確かな教授法はなかったわけですね。あなたにも教えるつもりでいたが、あれは面倒で時間のかかる稽古ですからね、つい実行ができなかったのだが、院の陛下も琴だけの稽古はさせているだろうと言っておられるということを聞くと、お気の毒で、せめてそれくらいのことは保護者に選ばれたものの義務としてしなければならないかという気になって、やり始めた先生なのですよ」
         "Sakasi. Te wo toru toru, obotukanakara nu mono no si nari kasi. Kore kare ni mo, urusaku wadurahasiku te, itoma iru waza nare ba, wosihe tatematura nu wo, Win ni mo Uti ni mo, kin ha saritomo narahasi kikoyu ram to notamahu to kiku ga itohosiku, saritomo, sabakari no koto wo dani, kaku toriwaki te ohom-usiromi ni to aduke tamahe ru sirusi ni ha to, omohiokosi te nam."
6.1.7 　など聞こえたまふついでにも、
           などと申し上げなさるついでにも、
           などと仰せられるついでに、
         nado kikoye tamahu tuide ni mo,
6.1.8 　「 昔、世づかぬほどを、扱ひ思ひしさま、その世には暇もありがたくて、心のどかに取りわき教へきこゆることなどもなく、近き世にも、何となく次々、紛れつつ過ぐして、聞き扱はぬ御琴の音の、出で栄えしたりしも、 面目ありて、大将の、いたくかたぶきおどろきたりしけしきも、思ふやうにうれしくこそありしか」
           「昔、まだ幼かったころ、お世話したものだが、当時は暇がなくて、ゆっくりと特別にお教え申し上げることなどもなく、近頃になっても、何となく次から次へと、とり紛れては日を送り、聞いて上げなかったお琴の音色が、素晴らしい出来映えだったのも、晴れがましいことで、大将が、たいそう耳を傾け感嘆していた様子も、思いどおりで嬉しいことであった」
           「小さかったころのあなたを手もとへ置いて、理想的に育て上げたいとは思ったものの、そのころの私にはひまな時間が少なくて、特別なものの先生になってあげることもできなかったし、近年はまたいろいろなことが次から次へと私を駆使して、よく世話もしてあげなかった琴のできのよかったことで私は光栄を感じましたよ。大将が非常に感心しているのを見たこともうれしくてなりませんでしたよ」
         "Mukasi, yoduka nu hodo wo, atukahi omohi si sama, sono yo ni ha itoma mo arigataku te, kokoronodoka ni toriwaki wosihe kikoyuru koto nado mo naku, tikaki yo ni mo, nani to naku tugitugi, magire tutu sugusi te, kiki atukaha nu ohom-koto no ne no, idebaye si tari si mo, menboku ari te, Daisyau no, itaku katabuki odoroki tari si kesiki mo, omohu yau ni uresiku koso ari sika."
6.1.9 　など聞こえたまふ。
           などと申し上げなさる。
           ともおほめになった。
         nado kikoye tamahu.
注釈400 | 対へ渡りたまひぬ | 源氏は東の対へ帰った。 | 6.1.1
注釈401 | 宮の御琴の音は | 以下「いかが聞きたまひし」まで、源氏の詞。 | 6.1.2
注釈402 | 初めつ方 | 以下「きこえたまはむには」まで、紫の上の詞。 | 6.1.4
注釈403 | いかでかは、かく異事なく教へきこえたまはむには | 「いかでかは」反語表現。『集成』は「どうしてご上達なさらないことがありましょう、こんなにかかりきりでお教え申し上げなさったのですから」。『完訳』は「それもそのはずでございましょう、ほかに何もなさらずこうしてかかりきりで教えておあげになるのですから」と訳す。 | 6.1.4
注釈404 | さかし | 以下「思ひ起こしてなむ」まで、源氏の詞。 | 6.1.6
注釈405 | 手を取る取るおぼつかなからぬ物の師なりかし | 『集成』は「手を取らんばかりの教授ぶりで、なかなかしっかりした師匠だというべきでしょう」。『完訳』は「いちいち手を取るようにして、わたしは頼りがいのある師匠というものです」と訳す。 | 6.1.6
注釈406 | 昔世づかぬほどを | 以下「うれしくこそありしか」まで、源氏の詞。 | 6.1.8
注釈407 | 面目ありて | 自分にとって面目であったという意。 | 6.1.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第二段 紫の上、三十七歳の厄年

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.2
第二段　紫の上、三十七歳の厄年
6-2 Murasaki becomes 37 years old, an unlucky year
6.2.1 　かやうの筋も、今はまたおとなおとなしく、 宮たちの御扱ひなど、 取りもちてしたまふさまも、いたらぬことなく、すべて何ごとにつけても、もどかしくたどたどしきこと混じらず、ありがたき人の御ありさまなれば、いとかく具しぬる人は、世に久しからぬ 例もあなるをと、 ゆゆしきまで思ひきこえたまふ。
           こういった音楽の方面のことも、今はまた年輩者らしく、若宮たちのお世話などを、引き受けなさっている様子も、至らないところなく、すべて何事につけても、非難されるような行き届かないところなく、世にもまれなご様子の方なので、まことにこのように何から何までそなわっていらっしゃる方は、長生きしない例もあるというのでと、不吉なまでにお思い申し上げなさる。
           そうした芸術的な能力も豊かである上に、今は一方で祖母の義務を御孫の宮たちのために忠実に尽くしていて、家庭の実務をとることにも力の不足は少しも見せない夫人であることを院はお思いになり、こうまで完全な人というものは短命に終わるようなこともあるのであると、そんな不安をお覚えになった。
         Kayau no sudi mo, ima ha mata otonaotonasiku, Miya-tati no ohom-atukahi nado, torimoti te si tamahu sama mo, itara nu koto naku, subete nanigoto ni tuke te mo, modokasiku tadotadosiki koto mazira zu, arigataki hito no ohom-arisama nare ba, ito kaku gusi nuru hito ha, yo ni hisasikara nu tamesi mo a' naru wo to, yuyusiki made omohi kikoye tamahu.
6.2.2 　さまざまなる人のありさまを見集めたまふままに、取り集め足らひたることは、まことに たぐひあらじとのみ思ひきこえたまへり。 今年は三十七にぞなりたまふ。見たてまつりたまひし年月のことなども、あはれに思し出でたるついでに、
           いろいろな人の有様を多く御覧になっているために、何から何まで揃っている点では、本当に例があるまいと心底からお思い申し上げていらっしゃった。今年は、三十七歳におなりである。一緒にお暮らし申されてからの年月のことなどを、しみじみとお思い出しなさったついでに、
           多くの女性を御覧になった院が、これほどにも物の整った人は断じてほかにないときめておいでになる紫の女王であった。夫人は今年が三十七であった。同棲（どうせい）あそばされてからの長い時間を院は追懐あそばしながら、
         Samazama naru hito no arisama wo mi atume tamahu mama ni, tori-atume tarahi taru koto ha, makoto ni taguhi ara zi to nomi omohi kikoye tamahe ri. Kotosi ha samzihu-siti ni zo nari tamahu. Mi tatematuri tamahi si tosituki no koto nado mo, ahare ni obosi ide taru tuide ni,
6.2.3 　「 さるべき御祈りなど、常よりも取り分きて、今年はつつしみたまへ。もの騒がしくのみありて、思ひいたらぬこともあらむを、なほ、思しめぐらして、 大きなることどももしたまはば、 おのづからせさせてむ。 故僧都のものしたまはずなりにたるこそ、いと口惜しけれ。おほかたにてうち頼まむにも、いとかしこかりし人を」
           「しかるべきご祈祷など、いつもの年よりも特別にして、今年はご用心なさい。何かと忙しくばかりあって、考えつかないことがあるだろうから、やはり、あれこれとお思いめぐらしになって、大がかりな仏事を催しなさるなら、わたしの方でさせていただこう。僧都が亡くなってしまわれたことが、たいそう残念なことだ。一通りのお願いをするのにつけても、たいそう立派な方であったのに」
           「祈祷（きとう）のようなことを半生の年よりもたくさんさせて今年は無理をしないようにあなたは慎むのですね。私がそうしたことは常に気をつけてさせなければならないのだが、ほかのことに紛れてうっかりとしている場合もあるだろうから、あなた自身で考えて、ああしたいというようないくぶん大きな仏事の催しでもあれば、言ってくれればいくらでも用意をさせますよ。北山の僧都（そうず）がなくなっておしまいになったことは惜しいことだ。親戚（しんせき）とせずに言ってもりっぱな宗教家でしたがね」
         "Sarubeki ohom-inori nado, tune yori mo toriwaki te, kotosi ha tutusimi tamahe. Mono-sawagasiku nomi ari te, omohi itara nu koto mo ara m wo, naho, obosi megurasi te, ohoki naru koto-domo mo si tamaha ba, onodukara se sase te m. Ko-Soudu no monosi tamaha zu nari ni taru koso, ito kutiwosikere. Ohokata nite uti-tanoma m ni mo, ito kasikokari si hito wo."
6.2.4 　などのたまひ出づ。
           などとおっしゃる。
           ともお言いになった。また、
         nado notamahi idu.
注釈408 | 宮たちの御扱ひ | 明石女御腹の御子の世話。 | 6.2.1
注釈409 | 取りもちてしたまふさま | 『集成』は「自分から買って出てなさる様子も」。『完訳』は「とりしきっていらっしゃるが」と訳す。 | 6.2.1
注釈410 | 例もあなるをと | 「なる」伝聞推定の助動詞。 | 6.2.1
注釈411 | ゆゆしきまで思ひきこえたまふ | 源氏の心中を地の文で叙述。不安・不吉を心中に呼び込み、実際それが以後の物語展開に実現していくという表現構造。 | 6.2.1
注釈412 | たぐひあらじとのみ | 『集成』は「二人とないお方だと心底から」と訳す。副助詞「のみ」強調のニュアンス。 | 6.2.2
注釈413 | 今年は三十七にぞなりたまふ | 女の重厄の年。藤壺も三十七で崩御。『集成』は「源氏十八歳の若紫の巻で、紫の上は「十ばかりにやあらむと見えて」とあった。源氏は今四十七歳。多少の齟齬があると見るよりも大体符合するとすべきであろう。厄年にしたのは作者の意図である」。『完訳』は「源氏との年齢差を八歳と見るかぎり、紫の上の年齢は三十九歳のはず。作者の意識的過誤か」と注す。 | 6.2.2
注釈414 | さるべき御祈りなど | 以下「かしこかりし人を」まで、源氏の詞。 | 6.2.3
注釈415 | 大きなることども | 大がかりな仏事。厄除けの祈祷。 | 6.2.3
注釈416 | おのづからせさせてむ | 「させ」使役の助動詞。「て」完了の助動詞、確述。「む」推量の助動詞、意志。『集成』は「当然私の方でさせよう」。『完訳』は「たまにはわたしにさせてください」と訳す。 | 6.2.3
注釈417 | 故僧都のものしたまはず | 北山の僧都。紫の上の祖母の兄。 | 6.2.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第三段 源氏、半生を語る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.3
第三段　源氏、半生を語る
6-3 Genji talks about half his life to Murasaki
6.3.1 　「 みづからは、幼くより、人に異なるさまにて、ことことしく生ひ出でて、今の世のおぼえありさま、来し方に たぐひ少なくなむありける。 されど、また、世にすぐれて悲しきめを見る方も、人にはまさりけりかし。
           「わたしは、幼い時から、人とは違ったふうに、大層な育ち方をして来て、現在の世の評判や有様、過去にも類例が少ないものであった。けれども、また一方で、大変に悲しいめに遭ったことでも、人並み以上であったことです。
           「私は生まれた初めからすでにたいそうに扱われる運命を持っていたし、今日になって得ている名誉も物質的のしあわせも珍しいほどの人間ともいってよいが、
         "Midukara ha, wosanaku yori, hito ni koto naru sama nite, kotokotosiku ohiide te, ima no yo no oboye arisama, kisikata ni taguhi sukunaku nam ari keru. Saredo, mata, yo ni sugure te kanasiki me wo miru kata mo, hito ni ha masari keri kasi.
6.3.2 　 まづは、思ふ人にさまざま後れ、 残りとまれる齢の末にも、飽かず悲しと思ふこと多く、 あぢきなくさるまじきことにつけても、あやしくもの思はしく、心に飽かずおぼゆること添ひたる身にて過ぎぬれば、 それに代へてや、思ひしほどよりは、今までもながらふるならむとなむ、思ひ知らるる。
           まず第一に、愛する方々に次々と先立たれ、とり残された晩年になっても、意に満たず悲しいと思う事が多く、不本意にも感心しないことにかかわったにつけても、妙に物思いが絶えず、心に満足のゆかず思われる事が身につきまとって過ごして来てしまったので、その代わりとででもいうのか、思っていたわりに、今まで生き永らえているのだろうと、思わずにはいられません。
           また一方ではだれよりも多くの悲しみを見て来た人とも言えるのです。母や祖母と早く別れたことに始まって、いろいろな悲しいことが私のまわりにはありましたよ。それが罪業を軽くしたことになって、こうして思いのほか長生きもできるのだと思いますよ。
         Madu ha, omohu hito ni samazama okure, nokori tomare ru yohahi no suwe ni mo, aka zu kanasi to omohu koto ohoku, adikinaku sarumaziki koto ni tuke te mo, ayasiku mono omohasiku, kokoro ni aka zu oboyuru koto sohi taru mi nite sugi nure ba, sore ni kahe te ya, omohi si hodo yori ha, ima made mo nagarahuru nara m to nam, omohi sira ruru.
6.3.3 　君の御身には、 かの一節の別れより、あなたこなた、もの思ひとて、心乱りたまふばかりのことあらじとなむ思ふ。后といひ、ましてそれより次々は、やむごとなき人といへど、皆かならずやすからぬもの思ひ添ふわざなり。
           あなたご自身には、あの一件での離別のほかは、その前にも後にも、心配して、心をお痛めになるようなことはあるまいと思う。后と言っても、ましてそれより下の方々は、身分が高いからと言っても、皆必ず物思いの種が付き纏うものなのです。
           あなたは私とあの別居時代のにがい経験をしてからはもう物思いも煩悶（はんもん）もなかったろうと思われる。お后（きさき）と言われる人、ましてそれ以下の宮廷の人には人との競争意識でみずから苦しまない人はないのですよ。
         Kimi no ohom-mi ni ha, kano hito-husi no wakare yori, anata konata, mono-omohi tote, kokoromidari tamahu bakari no koto ara zi to nam omohu. Kisaki to ihi, masite sore yori tugitugi ha, yamgotonaki hito to ihe do, mina kanarazu yasukara nu mono-omohi sohu waza nari.
6.3.4 　高き交じらひにつけても、心乱れ、 人に争ふ思ひの絶えぬも、やすげなきを、 親の窓のうちながら過ぐしたまへるやうなる心やすきことはなし。 そのかた、人にすぐれたりける宿世とは思し知るや。
           高いお付き合いをするにつけても、気苦労があり、人と争う思いが絶えないのも、楽なことではないから、親のもとでの深窓生活同然に暮らしていらっしゃるような気楽さはありません。その点では、人並み以上の運勢だとお分かりでしょうか。
           親の家にいるままのようにして今日まで来たあなたのような気楽はだれにもないものなのですよ。この点だけではあなたがだれよりも幸福だったということがわかりますか。
         Takaki mazirahi ni tuke te mo, kokoro midare, hito ni arasohu omohi no taye nu mo, yasuge naki wo, oya no mado no uti nagara sugusi tamahe ru yau naru kokoroyasuki koto ha nasi. Sono kata, hito ni sugure tari keru sukuse to ha obosi siru ya?
6.3.5 　思ひの外に、この宮のかく渡りものしたまへるこそは、なま苦しかるべけれど、それにつけては、いとど加ふる心ざしのほどを、御みづからの上なれば、思し知らずやあらむ。ものの心も深く知りたまふめれば、 さりともとなむ思ふ」
           思いもかけず、この宮がこのようにお輿入れなさったのは、何やら辛くお思いでしょうが、それにつけては、いっそう勝る愛情を、ご自分の身の上のことですから、あるいはお気づきでないかも知れません。物のわけをよくお分りのようですから、きっとお分りだろうと思います」
         思いがけなく姫宮をこちらへお迎えしなければならないことになってからは、少しの不愉快はあるでしょうがね、それによって私の愛はいっそう深まっているのだが、あなたは自身のことだからわかっていないかもしれない。しかし物わかりのいい人だから理解していてくれるかもしれないと頼みにしていますよ」
         Omohi no hoka ni, kono Miya no kaku watari monosi tamahe ru koso ha, nama-kurusikaru bekere do, sore ni tuke te ha, itodo kuhahuru kokorozasi no hodo wo, ohom-midukara no uhe nare ba, obosi sira zu ya ara m? Mono no kokoro mo hukaku siri tamahu mere ba, saritomo to nam omohu."
6.3.6 　と聞こえたまへば、
           と申し上げなさると、
           と院がお言いになると、
         to kikoye tamahe ba,
6.3.7 　「 のたまふやうに、ものはかなき身には、過ぎにたるよそのおぼえはあらめど、心に堪へぬもの嘆かしさのみうち添ふや、 さはみづからの祈りなりける」
           「おっしゃるように、ふつつかな身の上には、過ぎた事と世間の目には見えましょうが、心に堪えない物思いばかりがつきまとうのは、それがわたし自身のご祈祷となっているのでした」
           「お言葉のように、ほかから見ますれば私としては過分な身の上になっているのですが、心には悲しみばかりがふえてまいります。それを少なくしていただきたいと神仏にはただそれを私は祈っているのですよ」
         "Notamahu yau ni, mono-hakanaki mi ni ha, sugi ni taru yoso no oboye ha ara me do, kokoro ni tahe nu mono nagekasisa nomi uti-sohu ya, saha midukara no inori nari keru."
6.3.8 　とて、残り多げなるけはひ、恥づかしげなり。
           と言って、多く言い残したような様子は、奥ゆかしそうである。
           言いたいことをおさえてこれだけを言った女王に貴女らしい美しさが見えた。
         tote, nokori ohoge naru kehahi, hadukasige nari.
6.3.9 　「 まめやかには、いと行く先少なき心地するを、今年もかく知らず顔にて過ぐすは、いとうしろめたくこそ。 さきざきも聞こゆること、いかで御許しあらば」
           「ほんとうのことを申しますと、もうとても先も長くないような心地がするのですが、今年もこのように知らない顔をして過ごすのは、とても不安なことです。先々にも申し上げたこと、何とかお許しがあれば」
           「ほんとうは私はもう長く生きていられない気がしているのでございますよ。この厄年（やくどし）までもまだ知らない顔でこのままでいますことは悪いことと知っています。以前からお願いしていることですから、許していただけましたら尼になります」
         "Mameyaka ni ha, ito yukusaki sukunaki kokoti suru wo, kotosi mo kaku sira-zu-gaho nite sugusu ha, ito usirometaku koso. Sakizaki mo kikoyuru koto, ikade ohom-yurusi ara ba."
6.3.10 　と聞こえたまふ。
           と申し上げなさる。
           とも夫人は言った。
         to kikoye tamahu.
6.3.11 　「 それはしも、あるまじきことになむ。さて、かけ離れたまひなむ世に残りては、何のかひかあらむ。ただかく何となくて過ぐる年月なれど、明け暮れの隔てなきうれしさのみこそ、ますことなくおぼゆれ。なほ思ふさま異なる心のほどを見果てたまへ」
           「それは、とんでもないことだ。そうして、離れておしまいになった後に残ったわたしは、何の生き甲斐があろう。ただこのように何ということもなく過ぎて行く月日だが、朝に晩に顔を合わせる嬉しさだけで、これ以上の事はないと思われるのです。やはりあなたを人とは違って思う気持ちがどれほど深いものであるか最後まで見届けてください」
           「それはもってのほかのことですよ。あなたが尼になってしまったあとの私の人生はどんなにつまらないものになるだろう。平凡に暮らしてはいるようなものの、あなたと睦（むつ）まじくして生きているということよりよいことはないと私は信じているのです。あなただけをどんなに私が愛しているかということを、これからの長い時間に見ようと思ってください」
         "Sore ha simo, arumaziki koto ni nam. Sate, kake-hanare tamahi na m yo ni nokori te ha, nani no kahi ka ara m? Tada kaku nani to naku te suguru tosituki nare do, akekure no hedate naki uresi sa nomi koso, masu koto naku oboyure. Naho omohu sama koto naru kokoro no hodo wo mi-hate tamahe."
6.3.12 　 とのみ聞こえたまふを、 例のことと心やましくて、涙ぐみたまへるけしきを、いとあはれと見たてまつりたまひて、よろづに聞こえ紛らはしたまふ。
           とばかり申し上げなさるのを、いつものことと胸が痛んで、涙ぐんでいらっしゃる様子を、たいそういとしいと拝見なさって、いろいろとお慰め申し上げなさる。
           院がこうお言いになるのを、またもいつもの慰め言葉で自分の信仰にはいる道をおはばみになると聞いて、夫人の涙ぐんでいるのを院は憐（あわ）れにお思いになって、いろいろな話をし出して紛らせようとおつとめになるのであった。
         to nomi kikoye tamahu wo, rei no koto to kokoroyamasiku te, namidagumi tamahe ru kesiki wo, ito ahare to mi tatematuri tamahi te, yorodu ni kikoye magirahasi tamahu.
注釈418 | みづからは幼くより | 以下「さりともとなむ思ふ」まで、源氏の詞。生涯を述懐し、紫の上への愛情を語る。 | 6.3.1
注釈419 | たぐひ少なくなむありける | 以上、現世において無類の栄耀栄華を極めたことをいう。 | 6.3.1
注釈420 | されどまた | 反転して、以下に無類の憂愁を体験したともいう。 | 6.3.1
注釈421 | まづは思ふ人にさまざま後れ | 源氏は三歳の時には母桐壺更衣に、六歳の時には祖母に、二十三歳で父桐壺院に先立たれた。 | 6.3.2
注釈422 | 残りとまれる齢の末にも飽かず悲しと思ふこと多く | 『集成』は「具体的には明らかではないが、次の言葉から、藤壺や六条の御息所など、悔恨にみちた青春時代を回想しての感慨と思われる」。『完訳』は「現実世界への不満。その具体内容が次の「あぢきなく--」に語られるが、冷泉帝の皇統の断絶した無念さもひびいていよう」と注す。 | 6.3.2
注釈423 | あぢきなくさるまじきことにつけても | 『集成』は「我ながら不本意な感心しないことにかかわったにつけても」。『完訳』は「道にはずれた大それたことにかかわったにつけても」「藤壺への恋情ゆえの物思い」と注す。 | 6.3.2
注釈424 | それに代へてや思ひしほどよりは | 『完訳』は「憂愁ゆえに存命しうる。絵合にも見られる考え方」と注す。 | 6.3.2
注釈425 | かの一節の別れ | 源氏の須磨明石への流離をさす。 | 6.3.3
注釈426 | 人に争ふ思ひの絶えぬもやすげなきを | 『集成』は「人と帝寵をきそう気持が絶えないのも楽なことではありませんが」。『完訳』は「主上のお情けを他人と争い合う気持の絶えないのも不安なものですから」と訳す。 | 6.3.4
注釈427 | 親の窓のうちながら過ぐしたまへるやうなる | 「窓の内」は「長恨歌」の「養在深窓人未識」にもとづく表現。接尾語「ながら」は、さながら、同然の意。 | 6.3.4
注釈428 | そのかた | 明融臨模本と大島本は「そのかた」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「ほの方は」と「は」を補訂する。 | 6.3.4
注釈429 | さりともとなむ思ふ | 『集成』は「それでも、そのことはよくわきまえておいでのことと私は安心しています」。『完訳』は「いくらなんでも分ってくださると思いますが」と訳す。 | 6.3.5
注釈430 | のたまふやうに | 以下「祈りなりける」まで、紫の上の詞。 | 6.3.7
注釈431 | さはみづからの祈りなりける | 『集成』は「それでは、それが私のためのお祈祷になって今まで生き永らえているのかもしれません」「源氏が「それにかへてや、思ひしほどよりは、今までもながらふるならむとなむ、思ひ知らる」と言ったのにすがった形で、女三の宮降嫁後の苦衷を訴える」と注す。『完訳』は「それが自分自身のための祈りのようになっているのでした」と訳す。 | 6.3.7
注釈432 | まめやかには | 以下「御許しあらば」まで、紫の上の詞。出家を再度願う。 | 6.3.9
注釈433 | さきざきも聞こゆること | 「今は、かうおほぞうの住まひならで、のどやかに行なひをも、となむ思ふ」（第三章二段））の出家の意志をさす。 | 6.3.9
注釈434 | それはしもあるまじきことになむ | 以下「心のほどを見果てたまへ」まで、源氏の詞。紫の上の出家の再度の願いを拒絶、制止する。 | 6.3.11
注釈435 | とのみ聞こえたまふを | 副助詞「のみ」限定と強調のニュアンス。と同じことばかり、というニュアンス。 | 6.3.12
注釈436 | 例のことと心やましくて | 『集成』「（出家の願いを聞き届けて下さらない）いつもの口実だと、つらく思って」。『完訳』は「上は、いつもと同じおっしゃりようだと、まったくやりばのないお気持になられて」と訳す。 | 6.3.12
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第四段 源氏、関わった女方を語る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.4
第四段　源氏、関わった女方を語る
6-4 Genji talks about his girlfriends to Murasaki
6.4.1 　「 多くはあらねど、人のありさまの、とりどりに口惜しくはあらぬを見知りゆくままに、まことの心ばせおいらかに落ちゐたるこそ、いと難きわざなりけれとなむ、思ひ果てにたる。
           「多くは知らないが、人柄が、それぞれにとりえのないものはないと分かって行くにつれて、ほんとうの気立てがおおらかで落ち着いているのは、なかなかいないものであると、思うようになりました。
           「そうおおぜいではありませんが、私の接触した比較的優秀な女性について言ってみると、女は何よりも性質が善良で落ち着いた考えのある人が一等だと思われるが、それがなかなか望んで見いだせないものなのですよ。
         "Ohoku ha ara ne do, hito no arisama no, toridori ni kutiwosiku ha ara nu wo misiri yuku mama ni, makoto no kokorobase oyiraka ni otiwi taru koso, ito kataki waza nari kere to nam, omohi hate ni taru.
6.4.2 　 大将の母君を、 幼かりしほどに見そめて、やむごとなくえ避らぬ筋には思ひしを、常に仲よからず、隔てある心地して止みにしこそ、今思へば、 いとほしく悔しくもあれ。
           大将の母君を、若いころにはじめて妻として、大事にしなければならない方とは思ったが、いつも夫婦仲が好くなく、うちとけぬ気持ちのまま終わってしまったのが、今思うと、気の毒で残念である。
           大将の母とは少年時代に結婚をして、尊重すべき妻だとは思っていましたが、仲をよくすることができずに、隔てのあるままで終わったのを、今思うと気の毒で堪えられないし、残念なことをしたと後悔もしていながら、
         Daisyau no Hahagimi wo, wosanakari si hodo ni misome te, yamgotonaku e saranu sudi ni ha omohi si wo, tuneni naka yokara zu, hedate aru kokoti si te yami ni si koso, ima omohe ba, itohosiku kuyasiku mo are.
6.4.3 　また、わが過ちにのみもあらざりけりなど、心ひとつになむ思ひ出づる。 うるはしく重りかにて、そのことの飽かぬかなとおぼゆることもなかりき。ただ、いとあまり乱れたるところなく、すくすくしく、 すこしさかしとやいふべかりけむと、思ふには頼もしく、見るにはわづらはしかりし人ざまになむ。
           しかしまた、わたし一人の罪ばかりではなかったのだと、自分の胸一つに思い出される。きちんとして重々しくて、どの点が不満だと思われることもなかった。ただ、あまりにくつろいだところがなく、几帳面すぎて、少しできすぎた人であったと言うべきであろうかと、離れて思うには信頼が置けて、一緒に生活するには面倒な人柄であった。
           また自分だけが悪いのでもなかったと一方では考えられもするのですよ。りっぱな貴婦人であったことは間違いのないことで、なんらの欠点はなかったが、ただあまりに整然とととのったのが堅い感じを受けさせてね。少し賢過ぎるといっていいような人で、話で聞けば頼もしいが、妻にしては面倒な気のするというような女性でしたよ。
         Mata, waga ayamati ni nomi mo ara zari keri nado, kokoro hitotu ni nam omohi iduru. Uruhasiku omorika nite, sono koto no aka nu kana to oboyuru koto mo nakari ki. Tada, ito amari midare taru tokoro naku, sukusukusiku, sukosi sakasi to ya ihu bekari kem to, omohu ni ha tanomosiku, miru ni ha wadurahasikari si hitozama ni nam.
6.4.4 　 中宮の御母御息所なむ、さま異に心深くなまめかしき例には、まづ思ひ出でらるれど、人見えにくく、苦しかりしさまになむありし。怨むべきふしぞ、げにことわりとおぼゆるふしを、やがて長く思ひつめて、深く 怨ぜられしこそ、いと苦しかりしか。
           中宮の御母君の御息所は、人並すぐれてたしなみ深く優雅な人の例としては、まず第一に思い出されるが、逢うのに気がおけて、こちらが気苦労するような方でした。恨むことも、なるほど無理もないことと思われる点を、そのままいつまでも思い詰めて、深く怨まれたのは、まことに辛いことであった。
           中宮（ちゅうぐう）の母君の御息所（みやすどころ）は、高い見識の備わった才女の例には思い出される人だが、恋人としてはきわめて扱いにくい性格でしたよ。怨（うら）むのが当然だと一通りは思われることでも、その人はそのままそのことを忘れずに思いつめて深く恨むのですから、相手は苦しくてならなかった。
         Tyuuguu no ohom-haha-Miyasumdokoro nam, sama koto ni kokoro hukaku namamekasiki tamesi ni ha, madu omohi ide rarure do, hito miye nikuku, kurusikari si sama ni nam ari si. Uramu beki husi zo, geni kotowari to oboyuru husi wo, yagate nagaku omohi tume te, hukaku wenze rare si koso, ito kurusikari sika.
6.4.5 　心ゆるびなく恥づかしくて、我も人もうちたゆみ、朝夕の睦びを交はさむには、いとつつましきところのありしかば、うちとけては見落とさるることやなど、あまりつくろひしほどに、やがて隔たりし仲ぞかし。
           緊張のし通しで気づまりで、自分も相手もゆっくりとして、朝夕睦まじく語らうには、とても気の引けるところがあったので、気を許しては軽蔑されるのではないかなどと、あまりに体裁をつくろっていたうちに、そのまま疎遠になった仲なのです。
           自己を高く評価させないではおかないという自尊心が年じゅう付きまつわっているような気がして、そんな場合に自分は気に入らない男になるかもしれないと、あまりに見栄を張り過ぎるような私になって、そして自然に遠のいて縁が絶えたのですよ。
         Kokoro yurubi naku hadukasiku te, ware mo hito mo uti-tayumi, asayuhu no mutubi wo kahasa m ni ha, ito tutumasiki tokoro no ari sika ba, utitoke te ha miotosa ruru koto ya nado, amari tukurohi si hodo ni, yagate hedatari si naka zo kasi.
6.4.6 　いとあるまじき名を立ちて、 身のあはあはしくなりぬる嘆きを、いみじく思ひしめたまへりしがいとほしく、げに人がらを思ひしも、我罪ある心地して止みにし慰めに、中宮をかく さるべき御契りとはいひながら、取りたてて、世のそしり、人の恨みをも知らず、心寄せたてまつるを、かの世ながらも見直されぬらむ。今も昔も、なほざりなる心のすさびに、いとほしく悔しきことも多くなむ」
           たいそうとんでもない浮名を立て、ご身分に相応しくなくなってしまった嘆きを、たいそう思い詰めていらっしゃったのがお気の毒で、なるほど人柄を考えても、自分に罪がある心地がして終わってしまったその罪滅ぼしに、中宮をこのようにそうなるべき前世からのご因縁とは言いながら、取り立てて、世の非難、人の嫉妬も意に介さず、お世話申し上げているのを、あの世からであっても考え直して下さったろう。今も昔も、いいかげんな気まぐれから、気の毒な事や後悔する事が多いのです」
           私が無二無三に進み寄ってあるまじい名の立つ結果を引き起こしたその人の真価を知っているだけなお捨ててしまったのが済まないことに思われて、せめて中宮にはよくお尽くししたいと、それも前生の約束だったのでしょうが、こうして子にしてお世話を申していることで、あの世からも私を見直しているでしょうよ。今も昔も浮わついた心から人のために気の毒な結果を生むことの多い私ですよ」
         Ito arumaziki na wo tati te, mi no ahaahasiku nari nuru nageki wo, imiziku omohisime tamahe ri si ga itohosiku, geni hitogara wo omohi si mo, ware tumi aru kokoti si te yami ni si nagusame ni, Tyuuguu wo kaku sarubeki ohom-tigiri to ha ihi nagara, toritate te, yo no sosiri, hito no urami wo mo sira zu, kokoro yose tatematuru wo, kano yo nagara mo minahosa re nu ram. Ima mo mukasi mo, nahozari naru kokoro no susabi ni, itohosiku kuyasiki koto mo ohoku nam."
6.4.7 　と、来し方の人の御上、すこしづつのたまひ出でて、
           と、亡くなったご夫人方について少しずつおっしゃり出して、
           なお幾人（いくたり）かの女の上を院はお語りになった。
         to, kisikata no hito no ohom-uhe, sukosi dutu notamahi ide te,
6.4.8 　「 内裏の御方の御後見は ★、何ばかりのほどならずと、あなづりそめて、心やすきものに思ひしを、なほ心の底見えず、際なく深きところある人になむ。うはべは人になびき、おいらかに見えながら、うちとけぬけしき下に籠もりて、そこはかとなく恥づかしきところこそあれ」
           「今上の御方のご後見は、大した身分の人でないと、最初から軽く見て、気楽な相手だと思っていたが、やはり心の底が見えず、際限もなく深いところのある人でした。表面は従順で、おっとりして見えるながら、しっかりしたところが下にあって、どことなく気の置けるところがある人です」
           「女御（にょご）のあの後見役はたいしたものではあるまいと軽く見てかかった相手ですが、それが心の底の底までは見られないほどの深い所のある女でしたからね。うわべは素直らしく柔順には見えながら、自己を守る堅さが何かの場合に見える怜悧（れいり）なたちなのですよ」
         "Uti-no-Ohomkata no ohom-usiromi ha, nani bakari no hodo nara zu to, anaduri some te, kokoroyasuki mono ni omohi si wo, naho kokoro no soko miye zu, kiha naku hukaki tokoro aru hito ni nam. Uhabe ha hito ni nabiki, oyiraka ni miye nagara, utitoke nu kesiki sita ni komori te, sokohakatonaku hadukasiki tokoro koso are."
6.4.9 　とのたまへば、
           とおっしゃると、
           と院がお言いになると、
         to notamahe ba,
6.4.10 　「 異人は見ねば知らぬを、これは、 まほならねど、おのづからけしき見る折々もあるに、いとうちとけにくく、心恥づかしきありさましるきを、いとたとしへなきうらなさを、いかに見たまふらむと、つつましけれど、女御は、おのづから思し許すらむとのみ思ひてなむ」
           「他の方は会ったことがないので知りませんが、この方は、はっきりとではないが、自然と様子を見る機会も何度かあったので、とても馴れ馴れしくできず、気の置ける嗜みがはっきりと分かりますにつけても、とても途方もない単純なわたしを、どのように御覧になっているだろうと、気の引けるところですが、女御は、自然と大目に見て下さるだろうとばかり思っています」
           「ほかの方は見ないのですからわかりませんけれど、あの方にはおりおりお目にかかっていますが、聡明（そうめい）で聡明で御自身の感情を少しもお見せにならないのに比べて、だれにも友情を押しつける私をあの方はどう御覧になっていらっしゃるかときまりが悪くてね。しかしとにもかくにも女御は私をいいようにだけ解釈してくださるだろうと思っています」
         "Kotobito ha mi ne ba sira nu wo, kore ha, maho nara ne do, onodukara kesiki miru woriwori mo aru ni, ito utitoke nikuku, kokorohadukasiki arisama siruki wo, ito tatosihe naki ura nasa wo, ikani mi tamahu ram to, tutumasikere do, Nyougo ha, onodukara obosi yurusu ram to nomi omohi te nam."
6.4.11 　とのたまふ。
           とおっしゃる。
           夫人にとってはねたましく思われた人であった
         to notamahu.
6.4.12 　 さばかりめざましと心置きたまへりし人を、今はかく許して見え交はしなどしたまふも、女御の御ための真心なるあまりぞかしと思すに、いとありがたければ、
           あれほど目障りな人だと心を置いていらっしゃった人を、今ではこのように顔を合わせたりなどなさるのも、女御の御ためを思う真心の結果なのだとお思いになると、普通にはとても出来ないことなので、
           明石（あかし）夫人をさえこんなに寛大な心で見るようになったのも、女御を愛する心の深いからであろうと院はうれしく思召（おぼしめ）した。
         Sabakari mezamasi to kokorooki tamahe ri si hito wo, ima ha kaku yurusi te miye kahasi nado si tamahu mo, Nyougo no ohom-tame no magokoro naru amari zo kasi to obosu ni, ito arigatakere ba,
6.4.13 　「 君こそは、さすがに隈なきにはあらぬものから、人により、ことに従ひ、いと よく二筋に心づかひはしたまひけれ。さらに ここら見れど、御ありさまに似たる人はなかりけり。 いとけしきこそものしたまへ」
           「あなたこそは、それでもやはり心底に思わないこともないではないが、人によって、事によって、とても上手に心を使い分けていらっしゃいますね。全く多くの女たちに接して来たが、あなたのご様子に似ている人はいませんでした。とても態度は格別でいらっしゃいます」
           「あなたは恨む心もある人だが思いやりもあるから私をそう困らせませんね。たくさんな女の中であなたの真似（まね）のできる人はない。あまりにりっぱ過ぎるわけですね」
         "Kimi koso ha, sasuga ni kumanaki ni ha ara nu monokara, hito ni yori, koto ni sitagahi, ito yoku huta-sudi ni kokorodukahi ha si tamahi kere. Sarani kokora mire do, ohom-arisama ni ni taru hito ha nakari keri. Ito kesiki koso monosi tamahe."
6.4.14 　と、ほほ笑みて 聞こえたまふ。
           と、ほほ笑んで申し上げなさる。
           微笑して院はこうお言いになる。夕方になってから、
         to, hohowemi te kikoye tamahu.
6.4.15 　「 宮に、いとよく弾き取りたまへりしことの喜び聞こえむ」
           「宮に、とても琴の琴を上手にお弾きになったお祝いを申し上げよう」
           「宮がよくお弾（ひ）きになったお祝いを言ってあげよう」
         "Miya ni, ito yoku hiki tori tamahe ri si koto no yorokobi kikoye m."
6.4.16 　とて、夕つ方渡りたまひぬ。我に心置く人やあらむとも思したらず、いといたく若びて、ひとへに御琴に心入れておはす。
           と言って、夕方お渡りになった。自分に気兼ねする人があろうかともお考えにもならず、とてもたいそう若々しくて、一途に御琴に熱中していらっしゃる。
           と言って、院は寝殿へお出かけになった。自分があるために苦しんでいる人がほかにあることなどは念頭になくて、お若々しく宮は琴の稽古（けいこ）を夢中になってしておいでになった。
         tote, yuhutukata watari tamahi nu. Ware ni kokorooku hito ya ara m to mo obosi tara zu, ito itaku wakabi te, hitohe ni ohom-koto ni kokoro ire te ohasu.
6.4.17 　「 今は、暇許してうち休ませたまへかし。 物の師は心ゆかせてこそ。いと苦しかりつる日ごろのしるしありて、うしろやすくなりたまひにけり」
           「もう、お暇を下さって休ませていただきたいものです。師匠は満足させてこそです。とても辛かった日頃の成果があって、安心出来るほどお上手になりになりました」
           「もう琴は休ませておやりなさい。それに先生をよく歓待なさらなければならないでしょう。苦しい骨折りのかいがあって安心してよいできでしたよ」
         "Ima ha, itoma yurusi te uti-yasuma se tamahe kasi. Mono no si ha kokoroyuka se te koso. Ito kurusikari turu higoro no sirusi ari te, usiroyasuku nari tamahi ni keri."
6.4.18 　とて、御琴どもおしやりて、大殿籠もりぬ。
           と言って、お琴類は押しやって、お寝みになった。
             と院はお言いになって、楽器は押しやって寝ておしまいになった。
         tote, ohom-koto-domo osiyari te, ohotonogomori nu.
注釈437 | 多くはあらねど | 以下「悔しきことも多くなむ」まで、源氏の詞。源氏の女性観。過去の女性について語る。 | 6.4.1
注釈438 | 大将の母君を | 葵の上をさす。源氏の詞中での呼称。以下、葵の上評。 | 6.4.2
注釈439 | 幼かりしほどに見そめて | 源氏は十二歳で元服、その日の夜に葵の上と結婚。 | 6.4.2
注釈440 | いとほしく悔しくもあれ | 「こそ」の係結び、已然形。『集成』は句点で「お気の毒にも残念にも思われます」。『完訳』は読点で逆接用法の「おいたわしく悔やまれもするのですけれど」と訳す。 | 6.4.2
注釈441 | うるはしく重りかにて | 『完訳』は「深窓の麗人という印象である」と注す。「麗し」という語句は、きちんとしすぎていてよそよそしく好感がもたれない、というニュアンス。女三の宮降嫁後の紫の上の態度に「うるはし」という表現が使われているのは、注意すべき。 | 6.4.3
注釈442 | すこしさかしとやいふべかりけむ | 『集成』は「どちらかというと頭のよすぎる人だったであろうと」。『完訳』は「少し立派すぎたとでもいうべきだったでしょうか」と訳す。 | 6.4.3
注釈443 | 中宮の御母御息所なむ | 六条御息所。源氏の詞中での呼称。以下、六条御息所評。 | 6.4.4
注釈444 | 怨ぜられしこそいと苦しかりしか | 「られ」受身の助動詞。源氏が御息所から怨まれたのはつらいことであった、の意。 | 6.4.4
注釈445 | 身のあはあはしくなりぬる嘆きを | 『集成』は「ご身分にふさわしからぬ身の上になられた嘆きを」。『完訳』は「ご身分を傷つけてしまったことが嘆かわしいと」と訳す。 | 6.4.6
注釈446 | さるべき御契りとはいひながら | 后という高い地位になるご宿縁とはいっても。 | 6.4.6
注釈447 | 内裏の御方の御後見は | 以下「ところこそあれ」まで、源氏の詞。源氏の詞中での明石御方の呼称。以下明石御方評。 | 6.4.8
注釈448 | 異人は見ねば知らぬを | 以下「思ひてなむ」まで、紫の上の詞。 | 6.4.10
注釈449 | まほならねど | 『集成』は「はっきりとではありませんが」。『完訳』は「あらたまってではありませんが」と訳す。 | 6.4.10
注釈450 | さばかりめざましと | 以下「真心なるあまりぞかし」まで、地の文と源氏の心中が融合した表現。 | 6.4.12
注釈451 | 君こそはさすがに | 以下「こそものしたまへ」まで、源氏の詞。 | 6.4.13
注釈452 | よく二筋に心づかひはしたまひけれ | 『完訳』は「状況に応じて心の使い分けをする聰明さをいう」と注す。 | 6.4.13
注釈453 | いとけしきこそものしたまへ | 『集成』は「とても余人に代えがたい感心なお人柄です」と訳し、「「けしきあり」はひとかどの風情があるというほどの意」と注す。『完訳』は「まことにご機嫌ななめなところをお見せにはなりますけれど」と訳し、「嫉妬なさるところもあるが、と戯れた」と注す。 | 6.4.13
注釈454 | 宮にいとよく | 以下「喜び聞こえむ」まで、源氏の詞。 | 6.4.15
注釈455 | 今は暇許してうち休ませたまへかし | 以下「たまひにたり」まで、源氏の詞。女三の宮が源氏に暇を許して琴の教授を休ませる、の意。「せ」使役の助動詞。 | 6.4.17
注釈456 | 物の師は心ゆかせてこそ | 『集成』は「師匠というものは、（ご褒美を下さって）喜ばせないといけないものです」。『完訳』は「師匠を楽にさせてこそ弟子というものです」と訳す。 | 6.4.17
校訂17 | 御方の | 御方の--（/+御かたの） | 6.4.8
校訂18 | ここら | ここら--こゝと（と/＄ら） | 6.4.13
校訂19 | 聞こえ | 聞こえ--き（き/+こ）え | 6.4.14
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第五段 紫の上、発病す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.5
第五段　紫の上、発病す
6-5 Murasaki getts ill at daybreak
6.5.1 　対には、例のおはしまさぬ夜は、宵居したまひて、 人びとに物語など読ませて聞きたまふ。
           対の上のもとでは、いつものようにいらっしゃらない夜は、遅くまで起きていらして、女房たちに物語などを読ませてお聞きになる。
           対のほうでは寝殿泊まりのこうした晩の習慣（ならわし）で女王（にょおう）は長く起きていて女房たちに小説を読ませて聞いたりしていた。
         Tai ni ha, rei no ohasimasa nu yo ha, yohiwi si tamahi te, hitobito ni monogatari nado yomase te kiki tamahu.
6.5.2 　「 かく、世のたとひに言ひ集めたる昔語りどもにも、あだなる男、色好み、二心ある人にかかづらひたる女、かやうなることを言ひ集めたるにも、 つひに 寄る方ありてこそあめれ。 あやしく、浮きても過ぐしつるありさまかな。 げに、のたまひつるやうに、 人より異なる宿世もありける身ながら、人の忍びがたく飽かぬことにするもの思ひ離れぬ身にてや止みなむとすらむ。あぢきなくもあるかな」
           「このように、世間で例に引き集めた昔語りにも、不誠実な男、色好み、二心ある男に関係した女、このようなことを語り集めた中にも、結局は頼る男に落ち着くようだ。どうしたことか、浮いたまま過してきたことだわ。確かにおっしゃったように、人並み勝れた運勢であったわが身の上だが、世間の人が我慢できず満足ゆかないこととする悩みが身にまといついて終わろうとするのだろうか。つまらない事よ」
           人生を写した小説の中にも多情な男、幾人も恋人を作る人を相手に持って、絶えず煩悶（はんもん）する女が書かれてあっても、しまいには二人だけの落ち着いた生活が営まれることに皆なっているようであるが、自分はどうだろう、晩年になってまで一人の妻にはなれずにいるではないか、院のお言葉のように自分は運命に恵まれているのかもしれぬが、だれも最も堪えがたいこととする苦痛に一生付きまとわれていなければならぬのであろうか、情けないことである
         "Kaku, yo no tatohi ni ihi atume taru mukasigatari-domo ni mo, ada naru wotoko, irogonomi, hutagokoro aru hito ni kakadurahi taru womna, kayau naru koto wo ihi atume taru ni mo, tuhini yoru kata ari te koso a' mere. Ayasiku, uki te mo sugusi turu arisama kana! Geni, notamahi turu yau ni, hito yori koto naru sukuse mo ari keru mi nagara, hito no sinobi gataku aka nu koto ni suru mono omohi hanare nu mi nite ya yami na m to su ram. Adikinaku mo aru kana!"
6.5.3 　など思ひ続けて、夜更けて大殿籠もりぬる、暁方より、御胸を悩みたまふ。人びと見たてまつり扱ひて、
           などと思い続けて、夜が更けてお寝みになった、その明け方から、お胸をお病みになる。女房たちがご看病申し上げて、
           などと思い続けて、夫人は夜がふけてから寝室へはいったのであるが、夜明け方から病になって、はなはだしく胸が痛んだ。女房が心配して
         nado omohi tuduke te, yo huke te ohotonogomori nuru, akatukigata yori, ohom-mune wo nayami tamahu. Hitobito mi tatematuri atukahi te,
6.5.4 　「 御消息聞こえさせむ」
           「お知らせ申し上げましょう」
           院へ申し上げよう
         "Ohom-seusoko kikoyesase m."
6.5.5 　と聞こゆるを、
           と申し上げるが、
           と言っているのを、
         to kikoyuru wo,
6.5.6 　「 いと便ないこと」
           「とても不都合なことです」
           「そんなことをしては済みませんよ」
         "Ito binnai koto."
6.5.7 　と制したまひて、堪へがたきを押さへて明かしたまひつ。 御身もぬるみて、御心地もいと悪しけれど、院もとみに渡りたまはぬほど、かくなむとも聞こえず。
           とお制しなさって、苦しいのを我慢して夜を明かしなさった。お身体も熱があって、ご気分もとても悪いが、院がすぐにお帰りにならない間、これこれとも申し上げない。
           と夫人はとめて、非常な苦痛を忍んで朝を待った。発熱までもして夫人の容体は悪いのであるが、院が早くお帰りにならないのをお促しすることもなしにいるうち、
         to seisi tamahi te, tahe gataki wo osahe te akasi tamahi tu. Ohom-mi mo nurumi te, ohom-kokoti mo ito asikere do, Win mo tomini watari tamaha nu hodo, kaku nam to mo kikoye zu.
注釈457 | 人びとに物語など読ませて聞きたまふ | 当時の物語の観賞法を窺わせる。女房が物語を読みあげて姫君が耳で聞くというかたち。国宝『源氏物語絵巻』「東屋」第一段の図、参照。 | 6.5.1
注釈458 | かく世のたとひに言ひ集めたる昔語りどもにも | 「あぢきなくもあるかな」まで、紫の上の心中。「昔語り」の性格について、『集成』は「こうして世間によくある話としていろいろ物語っているたくさんの昔話でも」。『完訳』は「このように世間にありがちな話としていろいろと書いてある昔の数々の物語にも」と訳す。いずれにしても短編物語集的性格であろう。 | 6.5.2
注釈459 寄る方ありてこそあめれ 【寄る方ありてこそ】－明融臨模本、合点。付箋「よるかたもありといふなり（る）ありそ海にたつ白なみのおなし所に」（出典未詳）。前田家本『源氏釈』は「よるかたもありといふなるありそ海のたつ白浪もおなし心よ」（出典未詳）を指摘。定家自筆本『奥入』は「よる方もありといふなるありそうみの（に）たつしらなみのおなし所に」（出典未詳）と、第四五句に異同ある和歌を指摘。『異本紫明抄』『紫明抄』『河海抄』は『奥入』所引系の和歌、『休聞抄』『孟津抄』は『源氏釈』所引系の和歌を指摘する。現行の注釈書では『河海抄』指摘の「大幣と名にこそ立てれ流れてもつひに寄る瀬はありといふものを」（伊勢物語四十七段）を指摘する。
【こそあめれ】－係結び、逆接用法。 		6.5.2
注釈460 | あやしく浮きても過ぐしつるありさまかな | 以下、紫の上の述懐。『集成』は「ずっと源氏の正式な北の方としてではなく過してきたこと。それゆえ、今は北の方として女三の宮がいる」と注す。 | 6.5.2
注釈461 | げにのたまひつるやうに | 源氏の言葉「そのかた人にすぐれたりける宿世とは思し知るや」（第六章三段）を受ける。 | 6.5.2
注釈462 | 人より異なる宿世もありける身ながら | 『完訳』は「ここでも栄華と憂愁の半生とするが、宿命観が濃厚」と注す。 | 6.5.2
注釈463 | 御消息聞こえさせむ | 女房の詞。源氏に知らせよう、の意。 | 6.5.4
注釈464 | いと便ないこと | 紫の上、制止の詞。今女三の宮と一緒にいるところに知らせを遣るのは不都合である、というニュアンスで断る。 | 6.5.6
出典17 | つひに寄る方 | 寄る方もありといふなるありそ海の立つ白波も同じ心よ | 出典未詳-源氏釈所引 | 6.5.2
 |  | 大幣と名にこそ立てれ流れてもつひに寄る瀬はありてふものを | 古今集恋四-七〇七 在原業平
出典18 | 御身もぬるみて | 人知れぬ我が思ひに逢はぬ間は身にさへぬるみて思ほゆるかな | 小町集-四九 | 6.5.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第六段 朱雀院の五十賀、延期される

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.6
第六段　朱雀院の五十賀、延期される
6-6 The celebration of Suzaku is put off because of Murasaki's illness
6.6.1 　女御の御方より御消息あるに、
           女御の御方からお便りがあったので、
           女御のほうから夫人へ手紙を持たせて来た使いに、
         Nyougo no ohom-kata yori ohom-seusoko aru ni,
6.6.2 　「 かく悩ましくてなむ」
           「これこれと気分が悪くていらっしゃいます」
           病気のことを
         "Kaku nayamasiku te nam."
6.6.3 　と聞こえたまへるに、驚きて、 そなたより聞こえたまへるに、胸つぶれて、急ぎ渡りたまへるに、いと苦しげにておはす。
           と申し上げなさると、びっくりして、そちらから申し上げなさったので、胸がどきりとして、急いでお帰りになると、とても苦しそうにしていらっしゃる。
           女房が伝えたために、驚いた女御から院へお知らせをしたために、胸を騒がせながら院が帰っておいでになると、夫人は苦しそうなふうで寝ていた。
         to kikoye tamahe ru ni, odoroki te, sonata yori kikoye tamahe ru ni, mune tubure te, isogi watari tamahe ru ni, ito kurusige nite ohasu.
6.6.4 　「 いかなる御心地ぞ」
           「どのようなご気分ですか」
           「どんな気持ちですか」
         "Ikanaru mi-kokoti zo?"
6.6.5 　とて探りたてまつりたまへば、いと熱くおはすれば、昨日聞こえたまひし御つつしみの筋など思し合はせたまひて、いと恐ろしく思さる。
           と手をさし入れなさると、とても熱っぽくいらっしゃるので、昨日申し上げなさったご用心のことなどをお考え合わせになって、とても恐ろしく思わずにはいらっしゃれない。
           とお言いになり、手を夜着の下に入れてごらんになると非常に夫人の身体（からだ）は熱い。昨日話し合われた厄年のことも思われて、院は恐ろしく思召されるのであった。
         tote saguri tatematuri tamahe ba, ito atuku ohasure ba, kinohu kikoye tamahi si ohom-tutusimi no sudi nado obosi ahase tamahi te, ito osorosiku obosa ru.
6.6.6 　 御粥などこなたに参らせたれど、御覧じも入れず、 日一日添ひおはして、よろづに見たてまつり嘆きたまふ。 はかなき御くだものをだに、いともの憂くしたまひて、起き上がりたまふこと絶えて、日ごろ経ぬ。
           御粥などをこちらで差し上げたが、御覧にもならず、一日中付き添っていらして、いろいろと介抱なさりお心を痛めなさる。ちょっとしたお果物でさえ、とても億劫になさって、起き上がりなさることはまったくなくなって、数日が過ぎてしまった。
           粥（かゆ）などを作って持って来たが夫人は見ることすらもいやがった。院は終日病床にお付き添いになって看護をしておいでになった。ちょっとした菓子なども口にせず起き上がらないまま幾日かたった。
         Ohom-kayu nado konata ni mawirase tare do, goranzi mo ire zu, hi-hitohi sohi ohasi te, yorodu ni mi tatematuri nageki tamahu. Hakanaki ohom-kudamono wo dani, ito monouku si tamahi te, okiagari tamahu koto taye te, higoro he nu.
6.6.7 　 いかならむと思し騒ぎて、御祈りども、数知らず始めさせたまふ。僧召して、御加持などせさせたまふ。そこところともなく、いみじく苦しくしたまひて、胸は時々おこりつつ患ひたまふさま、堪へがたく苦しげなり。
           どうなるのだろうとご心配になって、御祈祷などを、数限りなく始めさせなさる。僧侶を召して、御加持などをおさせになる。どこということもなく、たいそうお苦しみになって、胸は時々発作が起こってお苦しみになる様子は、我慢できないほど苦しげである。
           どうなることかと院は御心配になって祈祷（きとう）を数知らずお始めさせになった。僧を呼び寄せて加持（かじ）などもさせておいでになった。どこが特に悪いともなく夫人は非常に苦しがるのである。胸の痛みの時々起こるおりなども堪えがたそうな苦しみが見えた。
         Ikanara m to obosi sawagi te, ohom-inori-domo, kazu sira zu hazime sase tamahu. Sou mesi te, ohom-kadi nado se sase tamahu. Soko-tokoro to mo naku, imiziku kurusiku si tamahi te, mune ha tokidoki okori tutu wadurahi tamahu sama, tahe gataku kurusige nari.
6.6.8 　さまざまの御慎しみ限りなけれど、しるしも見えず。重しと見れど、おのづからおこたる けぢめあらば頼もしきを、いみじく心細く悲しと見たてまつりたまふに、異事思されねば、 御賀の響きも静まりぬ。かの院よりも、かく患ひたまふよし聞こし召して、御訪らひいとねむごろに、たびたび聞こえたまふ。
           さまざまのご謹慎は数限りないが、効験も現れない。重態と見えても、自然と快方に向かう兆しが見えれば期待できるが、たいそう心細く悲しいと見守っていらっしゃると、他の事はお考えになれないので、御賀の騷ぎも静まってしまった。あちらの院からも、このようにご病気である由をお聞きあそばして、お見舞いを非常に御丁重に、度々申し上げなさる。
           いろいろな養生（ようじょう）もまじないもするがききめは見えない。重い病気をしていても時さえたてばなおる見込みのあるのは頼もしいが、この病人は心細くばかり見えるのを院は悲しがっておいでになった。もうほかのことをお考えになる余裕がないために、法皇の賀のことも中止の状態になった。法皇の御寺（みてら）からも夫人の病をねんごろにお見舞いになる御使いがたびたび来た。
         Samazama no ohom-tutusimi kagiri nakere do, sirusi mo miye zu. Omosi to mire do, onodukara okotaru kedime ara ba, tanomosiki wo, imiziku kokorobosoku kanasi to mi tatematuri tamahu ni, kotogoto obosa re ne ba, ohom-ga no hibiki mo sidumari nu. Kano Win yori mo, kaku wadurahi tamahu yosi kikosimesi te, ohom-toburahi ito nemgoro ni, tabitabi kikoye tamahu.
注釈465 | かく悩ましくてなむ | 紫の上方の女房の詞。 | 6.6.2
注釈466 | そなたより聞こえたまへるに | 明石女御方から源氏のもとへ、の意。 | 6.6.3
注釈467 | いかなる御心地ぞ | 源氏の詞。 | 6.6.4
注釈468 | 御粥などこなたに | 朝粥、源氏の朝食をいう。 | 6.6.6
注釈469 | はかなき御くだものを | 紫の上への軽い食事。『集成』は「果物、木の実、菓子などの軽い食事。ここは果物であろう」。『完訳』「お菓子」と注す。 | 6.6.6
注釈470 | いかならむと思し騒ぎて | 主語は源氏。 | 6.6.7
注釈471 | けぢめあらば | 明融臨模本と大島本は「あらは」とある。『集成』『完本』は諸本に従って「あるは」と校訂する。『新大系』は底本（大島本）のままとする。 | 6.6.8
注釈472 | 御賀の響きも静まりぬ | 最初正月に予定、次いで二月十余日に延期、それも中止になりそうとなる。 | 6.6.8
校訂20 日一日 日一日--ひゝとひひ（ひ/＄<後出>） 6.6.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第七段 紫の上、二条院に転地療養

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.7
第七段　紫の上、二条院に転地療養
6-7 Murasaki tries a treatment by a change of air to Nijo-in
6.7.1 　 同じさまにて、二月も過ぎぬ。いふ限りなく思し嘆きて、試みに所を変へたまはむとて、二条の院に渡したてまつりたまひつ。 院の内ゆすり満ちて、思ひ嘆く人多かり。
           同じような状態で、二月も過ぎた。言いようもない程にお嘆きになって、ためしに場所をお変えなさろうとして、二条院にお移し申し上げなさった。院の中は上を下への大騒ぎで、嘆き悲しむ者が多かった。
           夫人の病気は同じ状態のままで二月も終わった。院は言い尽くせぬほどの心痛をしておいでになって、試みに場所を変えさせたらとお考えになって、二条の院へ病女王をお移しになった。六条院の人々は皆大厄難（やくなん）が来たように、悲しんでいる。
         Onazi sama nite, Ni-gwatu mo sugi nu. Ihu kagiri naku obosi nageki te, kokoromi ni tokoro wo kahe tamaha m tote, Nideu-no-win ni watasi tatematuri tamahi tu. Win no uti yusuri miti te, omohi nageku hito ohokari.
6.7.2 　冷泉院も聞こし召し嘆く。 この人亡せたまはば、院も、かならず世を背く御本意遂げたまひてむと、大将の君なども、心を尽くして見たてまつり扱ひたまふ。
           冷泉院にもお聞きあそばして悲しまれる。この方がお亡くなりになったら、院もきっと出家のご素志をお遂げになるだろうと、大将の君なども、真心をこめてお世話申し上げなさる。
           冷泉（れいぜい）院も御心痛あそばされた。この夫人にもしものことがあれば六条院は必ず出家を遂げられるであろうことは予想されることであったから、大将なども誠心誠意夫人の病気回復をはかるために奔走しているのであった。
         Reizei-Win mo kikosimesi nageku. Kono hito use tamaha ba, Win mo, kanarazu yo wo somuku ohom-ho'i toge tamahi te m to, Daisyau-no-Kimi nado mo, kokoro wo tukusi te mi tatematuri atukahi tamahu.
6.7.3 　御修法などは、おほかたのをばさるものにて、 取り分きて仕うまつらせたまふ。いささかもの思し分く隙には、
           御修法などは、普通に行うものはもとより、特別に選んでおさせになる。少しでも意識がはっきりしている時には、
           院が仰せられる祈祷（きとう）のほかに大将は自身の志での祈祷もさせていた。少し知覚の働く時などに夫人は、
         Mi-suhohu nado ha, ohokata no wo ba saru mono nite, toriwaki te tukaumatura se tamahu. Isasaka mono obosi waku hima ni ha,
6.7.4 　「 聞こゆることを、さも心憂く」
           「お願い申し上げていることを、お許しなく情けなくて」
           「お願いしていますことをあなたはお拒（こば）みになるのですもの」
         "Kikoyuru koto wo, samo kokorouku."
6.7.5 　 とのみ恨みきこえたまへど、 限りありて別れ果てたまはむよりも、 目の前に、わが心とやつし捨てたまはむ御ありさまを見ては、さらに片時堪ふまじくのみ、惜しく悲しかるべければ、
           とだけお恨み申し上げなさるが、寿命が尽きてお別れなさるよりも、目の前でご自分の意志で出家なさるご様子を見ては、まったく少しの間でも耐えられず、惜しく悲しい気がしないではいられないので、
           と、院をお恨みした。力の及ばぬ死別にあうことよりも、生きながら自分から遠く離れて行かせるようなことを見ては、片時も生きるに堪えない気があそばされる院は、
         to nomi urami kikoye tamahe do, kagiri ari te wakare hate tamaha m yori mo, me no mahe ni, waga kokoro to yatusi sute tamaha m ohom-arisama wo mi te ha, sarani katatoki tahu maziku nomi, wosiku kanasikaru bekere ba,
6.7.6 　「 昔より、みづからぞかかる本意深きを、とまりてさうざうしく思されむ心苦しさに引かれつつ過ぐすを、さかさまにうち捨てたまはむとや思す」
           「昔から、自分自身こそこのような出家の本願は深かったのだが、残されて物寂しくお思いなさる気の毒さに心引かれ引かれして過しているのに、逆にわたしを捨てて出家なさろうとお思いなのですか」
           「昔から私のほうが出家のあこがれを多く持っていながら、あなたが取り残されて寂しく暮らすことを思うのは、堪えられないことなので、こうしてまだ俗世界に残っているのに、逆にあなたが私を捨てようと思うのですか」
         "Mukasi yori, midukara zo kakaru ho'i hukaki wo, tomari te sauzausiku obosa re m kokorogurusisa ni hika re tutu sugusu wo, sakasama ni uti-sute tamaha m to ya obosu."
6.7.7 　 とのみ、惜しみきこえたまふに、げにいと頼みがたげに弱りつつ、限りのさまに見えたまふ折々多かるを、いかさまにせむと 思し惑ひつつ、宮の御方にも、あからさまに渡りたまはず。御琴どももすさまじくて、皆引き籠められ、院の内の人びとは、皆ある限り二条の院に集ひ参りて、この院には、火を消ちたるやうにて、ただ 女どちおはして、 人ひとりの御けはひなりけり ★と見ゆ。
           とばかり、惜しみ申し上げなさるが、本当にとても頼りなさそうに弱々しく、もうこれきりかとお見えになる時々が多かったが、どのようにしようとお迷いになっては、宮のお部屋には、ちょっとの間もお出掛けにならない。御琴類にも興が乗らず、みなしまいこまれて、院の内の人々は、すっかりみな二条院にお集まりになって、こちらの院では、火を消したようになって、ただ女君たちばかりがおいでになって、お一方の御威勢であったかと見える。
           こんなにばかりお言いになって御同意をあそばされないのが悪いのか、夫人の病体は頼み少なく衰弱していった。もう臨終かと思われることも多いためにまた尼にさせようかとも院はお惑いになるのであった。こんなことで女三（にょさん）の宮（みや）のほうへは仮の訪問すらあそばされなかった。どこでも楽器はしまい込まれて、六条院の人々は皆二条のほうへ集まって行った。このお邸（やしき）は火の消えたようであった。ただ夫人たちだけが残っているのであるが、これを見れば六条院のはなやかさは紫の女王一人のために現出されていたことのように思われた。
         to nomi, wosimi kikoye tamahu ni, geni ito tanomi gatage ni yowari tutu, kagiri no sama ni miye tamahu woriwori ohokaru wo, ikasama ni se m to obosi madohi tutu, Miya no ohom-kata ni mo, akarasama ni watari tamaha zu. Ohom-koto-domo mo susamaziku te, mina hiki-kome rare, Win no uti no hitobito ha, mina aru kagiri Nideu-no-win ni tudohi mawiri te, kono Win ni ha, hi wo keti taru yau nite, tada womna-doti ohasi te, hito hitori no ohom-kehahi nari keri to miyu.
注釈473 | 同じさまにて二月も過ぎぬ | 紫の上の病状、回復に向かうことなく二月が過ぎる。朱雀院の御賀も再び延期となる。 | 6.7.1
注釈474 | 院の内ゆすり満ちて思ひ嘆く人多かり | 六条院の人々の様子をいう。 | 6.7.1
注釈475 | この人亡せたまはば | 以下「御本意遂げたまひてむ」まで、夕霧の心中。 | 6.7.2
注釈476 | 取り分きて | 『完訳』は「大将ご自身もとくにお命じになって」と訳す。 | 6.7.3
注釈477 | 聞こゆることをさも心憂く | 紫の上の詞。かねて申し上げている出家の願いを聞き届けてくれず、辛いという意。 | 6.7.4
注釈478 | とのみ恨みきこえたまへど | 副助詞「のみ」限定と強調のニュアンスを添える。紫の上は出家を遂げられない恨みだけを言う。 | 6.7.5
注釈479 | 限りありて別れ果てたまはむよりも | 『完訳』は「以下、源氏の心中に即した地の文」と注す。 | 6.7.5
注釈480 | 目の前にわが心とやつし捨てたまはむ御ありさまを見ては | 出家することは夫婦関係を絶つこと。いわゆる家庭内離婚の形になる。夫が先に出家した例として、明石入道夫妻の関係。妻が先に出家した例として、光源氏女三の宮の夫婦関係。その意味が違ってくる。男にとっては棄てられた関係になる。 | 6.7.5
注釈481 | 昔よりみづからぞ | 以下「捨てたまはむとや思す」まで、源氏の詞。 | 6.7.6
注釈482 | とのみ惜しみきこえたまふに | 副助詞「のみ」限定と強調のニュアンスを添える。棄てられる側に立った源氏のエゴが剥き出し。 | 6.7.7
注釈483 | 思し惑ひつつ | 接続助詞「つつ」は、同じ動作の繰り返し。 | 6.7.7
注釈484 | 女どちおはして | 尊敬語「おはす」があるので六条院の女君たちをさす。接続助詞「て」弱い逆接用法。 | 6.7.7
注釈485 | 人ひとりの御けはひなりけり | 「人ひとり」は紫の上をさす。『集成』は「（六条の院のはなやかさも）紫の上お一人がいられたせいであったのだと見える」と訳す。 | 6.7.7
校訂21 人ひとりの 人ひとりの--人ひとり（り/+の） 6.7.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第六章 紫の上の物語 出家願望と発病 第八段 明石女御、看護のため里下り

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
6
第六章　紫の上の物語　出家願望と発病
6 Tale of Murasaki A desire to become a priestess, getting ill
6.8
第八段　明石女御、看護のため里下り
6-8 Akashi-Nyogo comes back to nurse for Muraski
6.8.1 　女御の君も渡りたまひて、もろともに見たてまつり扱ひたまふ。
           女御の君もお渡りになって、ご一緒にご看病申し上げなさる。
           女御も二条の院のほうへ来て御父子で看護をされた。
         Nyougo-no-Kimi mo watari tamahi te, morotomoni mi tatematuri atukahi tamahu.
6.8.2 　「 ただにもおはしまさで、もののけなどいと恐ろしきを、早く参りたまひね」
           「普通のお身体でもいらっしゃらないので、物の怪などがとても恐ろしいから、早くお帰りあそばせ」
           「あなたは普通のお身体（からだ）でないのですから、物怪（もののけ）の徘徊（はいかい）する私の病室などにはおいでにならないで、早く御所へお帰りなさいね」
         "Tada ni mo ohasimasa de, mononoke nado ito osorosiki wo, hayaku mawiri tamahi ne."
6.8.3 　と、苦しき御心地にも聞こえたまふ。 若宮の、いとうつくしうておはしますを見たてまつりたまひても、いみじく泣きたまひて、
           と、苦しいご気分ながらも申し上げなさる。若宮が、とてもかわいらしくていらっしゃるのを拝見なさっても、ひどくお泣きになって、
           と、病苦の中でも夫人は心配して言うのであった。若宮のおかわいらしいのを見ても夫人は非常に泣くのであった。
         to, kurusiki mi-kokoti ni mo kikoye tamahu. Wakamiya no, ito utukusiu te ohasimasu wo mi tatematuri tamahi te mo, imiziku naki tamahi te,
6.8.4 　「 おとなびたまはむを、え見たてまつらずなりなむこと。忘れたまひなむかし」
           「大きくおなりになるのを、見ることができずになりましょうこと。きっとお忘れになってしまうでしょうね」
           「大きくおなりになるのを拝見できないのが悲しい。お忘れになるでしょう」
         "Otonabi tamaha m wo, e mi tatematura zu nari na m koto. Wasure tamahi na m kasi."
6.8.5 　とのたまへば、女御、せきあへず悲しと思したり。
           とおっしゃるので、女御は、涙を堪えきれず悲しくお思いでいらっしゃった。
           などと言うのを聞く女御も悲しかった。
         to notamahe ba, Nyougo, seki ahe zu kanasi to obosi tari.
6.8.6 　「 ゆゆしく、かくな思しそ。さりともけしうはものしたまはじ。心によりなむ、人はともかくもある。 おきて広きうつはものには、幸ひもそれに従ひ、狭き心ある人は、さるべきにて、高き身となりても、ゆたかに ゆるべる方は後れ、急なる人は、久しく常 ならず、心ぬるくなだらかなる人は、長き例なむ多かりける」
           「縁起でもない、そのようにお考えなさいますな。いくら何でも悪いことにはおなりになるまい。気持ちの持ちようで、人はどのようにでもなるものです。心の広い人には、幸いもそれに従って多く、狭い心の人には、そうなる運命によって、高貴な身分に生まれても、ゆったりゆとりのある点では劣り、性急な人は、長く持続することはできず、心穏やかでおっとりとした人は、寿命の長い例が多かったものです」
           「そんな縁起でもないことを思ってはいけませんよ。悪いようでもそんなことにはならないだろうと思う自身の性格で運命も支配していくことになりますからね。狭い心を持つ者は出世をしても寛大な気持ちでいられないものだから失敗する。善良な、おおような人は自然に長命を得ることになる例もたくさんあるのだから、あなたなどにそんな悲しいことは起こってきませんよ」
         "Yuyusiku, kaku na obosi so. Saritomo kesiu ha monosi tamaha zi. Kokoro ni yori nam, hito ha tomokakumo aru. Okite hiroki utuha-mono ni ha, saihahi mo sore ni sitagahi, sebaki kokoro aru hito ha, saru-beki nite, takaki mi to nari te mo, yutaka ni yurube ru kata ha okure, kihu naru hito ha, hisasiku tune nara zu, kokoro nuruku nadaraka naru hito ha, nagaki tamesi nam ohokari keru."
6.8.7 　など、仏神にも、 この御心ばせのありがたく、 罪軽きさまを申し明らめさせたまふ。
           などと、仏神にも、この方のご性質が又とないほど立派で、罪障の軽い事を詳しくご説明申し上げなさる。
           などと院はお慰めになるのであった。神仏にも夫人の善良さ、罪の軽さを告げて目に見えぬ加護を祈らせておいでになるのである。
         nado, Hotoke Kami ni mo, kono mi-kokorobase no arigataku, tumi karoki sama wo mausi akirame sase tamahu.
6.8.8 　御修法の阿闍梨たち、夜居などにても、近くさぶらふ限りのやむごとなき僧などは、いとかく 思し惑へる御けはひを聞くに、いといみじく心苦しければ、心を起こして祈りきこゆ。すこしよろしきさまに見えたまふ時、五、六日うちまぜつつ、また重りわづらひたまふこと、いつとなくて 月日を経たまへば、「なほ、いかにおはすべきにか。よかるまじき御心地にや」と、思し嘆く。
           御修法の阿闍梨たち、夜居などでも、お側近く伺候する高僧たちは皆、たいそうこんなにまで途方に暮れていらっしゃるご様子を聞くと、何ともおいたわしいので、心を奮い起こしてお祈り申し上げる。少しよろしいようにお見えになる日が五、六日続いては、再び重くお悩みになること、いつまでということなく続いて、月日をお過ごしになるので、「やはり、どのようにおなりになるのだろうか。治らないご病気なのかしら」と、お悲しみになる。
           修法（しゅほう）をする阿闍梨（あじゃり）たち、夜居（よい）の僧などは院の御心痛のはなはだしさを拝見することの心苦しさに一心をこめて皆祈った。少し快い日が間に五、六日あって、また悪いというような容体で、幾月も夫人は病床を離れることができなかったから、やはり助かりがたい命なのかと院はお歎（なげ）きになった。
         Mi-suhohu no Azari-tati, yowi nado nite mo, tikaku saburahu kagiri no yamgotonaki sou nado ha, ito kaku obosi-madohe ru ohom-kehahi wo kiku ni, ito imiziku kokorogurusikere ba, kokoro wo okosi te inori kikoyu. Sukosi yorosiki sama ni miye tamahu toki, ituka, muyika uti-maze tutu, mata omori wadurahi tamahu koto, itu to naku te tukihi wo he tamahe ba, "Naho, ikani ohasu beki ni ka? Yokaru maziki mi-kokoti ni ya?" to, obosi nageku.
6.8.9 　御もののけなど言ひて出で来るもなし。悩みたまふさま、そこはかと見えず、ただ日に添へて、弱りたまふさまにのみ見ゆれば、いともいとも悲しくいみじく思すに、御心の暇もなげなり。
           御物の怪などと言って出て来るものもない。お悩みになるご様子は、どこということも見えず、ただ日がたつにつれて、お弱りになるようにばかりお見えになるので、とてもとても悲しく辛い事とお思いになると、お心の休まる暇もなさそうである。
           物怪（もののけ）で人に移されて現われるものもない。どこが悪いということもなくて日に添えて夫人は衰弱していくのであったから、院は悲しくばかり思召（おぼしめ）されて、いっさいほかのことはお思いになれなかった。
         Ohom-mononoke nado ihi te ide kuru mo nasi. Nayami tamahu sama, sokohaka to miye zu, tada hi ni sohe te, yowari tamahu sama ni nomi miyure ba, ito mo ito mo kanasiku imiziku obosu ni, mi-kokoro no itoma mo nage nari.
注釈486 | ただにもおはしまさで | 以下「参りたまひね」まで、紫の上の詞。「ただにもおはしまさで」の主語は明石姫君。身重の身体を案じる。接続助詞「で」原因理由の意で続くニュアンス。 | 6.8.2
注釈487 | 若宮のいとうつくしうておはしますを | 諸説ある。『集成』は「「三の宮」であろう」。『完訳』は「二の宮か。または紫の上の養育する女一の宮か」。『新大系』は「紫上の養育する女一宮か、源氏が音楽の才能を期待した二宮（あるいは三宮）か」と注す。 | 6.8.3
注釈488 | おとなびたまはむを | 以下「忘れたまひなむかし」まで、紫の上の詞。 | 6.8.4
注釈489 ゆゆしくかくな思しそ 以下「多かりける」まで、源氏の詞。
【かくな思しそ】－副詞「な」--終助詞「そ」禁止の構文。 		6.8.6
注釈490 | おきて広きうつはものには | 『河海抄』は「小にして焉（これ）を取れば小さく福（さいはひ）を得。大にして焉を取れば大いに福を得」（孝経、至徳要道篇の注）と指摘する。 | 6.8.6
注釈491 | この御心ばせのありがたく | 紫の上の性質をさす。 | 6.8.7
注釈492 | 罪軽きさまを申し明らめさせたまふ | 前世での罪障が軽いことを、詳しく神や仏に言明申し上げて悪病を取り除いてもらうという趣旨。 | 6.8.7
注釈493 | 思し惑へる御けはひを | 源氏の態度をさす。 | 6.8.8
注釈494 | 月日を経たまへば | 『集成』は「月日を経たまへば」、已然形＋接続助詞「ば」、順接の確定条件。『完訳』『新大系』は「月日を経たまふは」、連体形＋係助詞「は」、間に「の」が省略された形。強調のニュアンスを添える。 | 6.8.8
校訂22 | ゆるべる | ゆるべる--ゆ（ゆ/+る）へる | 6.8.6
校訂23 | ならず | ならず--か（か/＄な）らす | 6.8.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第一段 柏木、女二の宮と結婚

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.1
第一段　柏木、女二の宮と結婚
7-1 Kashiwagi gets married with Omna-Ni-no-Miya
7.1.1 　 まことや、衛門督は、中納言になりにきかし。今の御世には、いと親しく思されて、いと時の人なり。身のおぼえまさるにつけても、思ふことのかなはぬ愁はしさを思ひわびて、 この宮の御姉の二の宮をなむ得たてまつりてける。 下臈の更衣腹におはしましければ、心やすき方まじりて思ひきこえたまへり。
           そうであったよ、衛門督は、中納言になったのだ。今上の御治世では、たいそう御信任厚くて、今を時めく人である。わが身の声望が高まるにつけても、思いが叶わない悲しさを嘆いて、この宮の御姉君の二の宮を御降嫁頂いたのであった。身分の低い更衣腹でいらっしゃったので、多少軽んじる気持ちもまじってお思い申し上げていらっしゃった。
           あの衛門督（えもんのかみ）は中納言になっていた。衛門督の官も兼ねたままである。当代の天子の御信任を受けてはなやかな勢力のついてくるにつけても、失恋の苦を忘れかねて、女三の宮の姉君の二の宮と結婚をした。これは低い更衣（こうい）腹の内親王であったから、心安い気がして格別の尊敬を妻に払う必要もないと思って、院からお引き受けをしたのである。
         Makoto ya, Wemon-no-Kami ha, Tyuunagon ni nari ni ki kasi. Ima no mi-yo ni ha, ito sitasiku obosa re te, ito toki no hito nari. Mi no oboye masaru ni tuke te mo, omohu koto no kanaha nu urehasisa wo omohi wabi te, kono Miya no ohom-ane no Ni-no-Miya wo nam e tatematuri te keru. Gerahu no kauibara ni ohasimasi kere ba, kokoroyasuki kata maziri te omohi kikoye tamahe ri.
7.1.2 　人柄も、なべての人に思ひなずらふれば、けはひこよなくおはすれど、 もとよりしみにし方こそなほ深かりけれ、 慰めがたき姨捨にて ★、人目に咎めらるまじきばかりに、もてなしきこえたまへり。
           人柄も、普通の人に比較すれば、感じはこの上なくよくていらっしゃるが、はじめから思い込んでいた方がやはり深かったのであろう、慰められない姨捨で、人に見咎められない程度に、お世話申し上げていらっしゃった。
           普通の人に比べてはすぐれた女性ではおありになったが初めから心に沁（し）んだ人に変えるだけの愛情は衛門督に起こらなかった。ただ人目に不都合でないだけの良人（おっと）の義務を尽くしているに過ぎないのであった。
         Hitogara mo, nabete no hito ni omohi nazurahure ba, kehahi koyonaku ohasure do, motoyori simi ni si kata koso naho hukakari kere, nagusame gataki wobasute nite, hitome ni togame raru maziki bakari ni, motenasi kikoye tamahe ri.
7.1.3 　なほ、かの下の心忘られず、小侍従といふ語らひ人は、宮の御侍従の乳母の娘なりけり。 その乳母の姉ぞ、かの督の君の御乳母なりければ、早くより気近く聞きたてまつりて、まだ宮幼くおはしましし時より、 いときよらになむおはします ★、帝のかしづきたてまつりたまふさまなど、聞きおきたてまつりて、かかる思ひもつきそめたるなりけり。
           今なお、あの内心の思いを忘れることができず、小侍従という相談相手は、宮の御侍従の乳母の娘だった。その乳母の姉があの衛門督の君の御乳母だったので、早くから親しくご様子を伺っていて、まだ宮が幼くいらっしゃった時から、とてもお美しくいらっしゃるとか、帝が大事にしていらっしゃるご様子など、お聞き申していて、このような思いもついたのであった。
           今も以前の恋の続きにその方のことを聞き出す道具に使っている女三の宮の小侍従という女は、宮の侍従の乳母（めのと）の娘なのである。その乳母の姉が衛門督の乳母であったから、この人は少年のころから宮のお噂（うわさ）を聞いていた。お美しいこと、父帝が溺愛（できあい）しておいでになることなどを始終聞かされていたのがこの恋の萌芽（きざし）になったのである。
         Naho, kano sita no kokoro wasura re zu, Ko-Zizyuu to ihu katarahibito ha, Miya no ohom-Zizyuu no menoto no musume nari keri. Sono menoto no ane zo, kano Kam-no-Kimi no ohom-menoto nari kere ba, hayaku yori kedikaku kiki tatematuri te, mada Miya wosanaku ohasimasi si toki yori, ito kiyora ni nam ohasimasu, Mikado no kasiduki tatematuri tamahu sama nado, kiki oki tatematuri te, kakaru omohi mo tuki some taru nari keri.
注釈495 | まことや | 話題を転じて、以前に途中のままになっていた物語を語り起こす発語。『完訳』は「話題を呼び返す語り口」と注す。 | 7.1.1
注釈496 | この宮の御姉の二の宮 | 女三の宮の姉宮、女二の宮。落葉宮と呼ばれる人。 | 7.1.1
注釈497 | 下臈の更衣 | 一条御息所をさす。 | 7.1.1
注釈498 | もとよりしみにし方こそなほ深かりけれ | 挿入句。係助詞「こそ」--「深かりけれ」已然形、読点。逆接用法。 | 7.1.2
注釈499 | 慰めがたき姨捨にて | 『源氏釈』と明融臨模本、付箋「わか心なくさめかねつさらしなやをはすて山にてる月をみて」（古今集雑上、八七八、読人しらず）を指摘。 | 7.1.2
注釈500 | その乳母の姉ぞかの督の君の御乳母なりければ | 女三の宮の乳母と柏木の乳母は姉妹。女三の宮の乳母子は柏木の乳母の姪。 | 7.1.3
注釈501 | いときよらになむおはします | 『集成』は「はじめは乳母が柏木に向って語る直接話法のような書き方で、すぐ間接話法に転じる」。『完訳』は「「--おはします」は、次の「帝の--たまふ」と並列。美貌とともに、帝最愛の姫宮である点に注意。その恋慕は彼の権勢志向に始まる」と注す。 | 7.1.3
出典19 慰めがたき姨捨 我が心慰めかねつ更級や姨捨山に照る月を見て 古今集雑上-八七八　読人知らず 7.1.2
校訂24 きよらに きよらに--きよらぬ（ぬ/＄に） 7.1.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第二段 柏木、小侍従を語らう

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.2
第二段　柏木、小侍従を語らう
7-2 Kashiwagi asks Ko-Ziju to lead him to Omna-Sam-no-Miya
7.2.1 　 かくて、院も離れおはしますほど、人目少なくしめやかならむを推し量りて、小侍従を迎へ取りつつ、いみじう語らふ。
           こうして、院も離れていらっしゃる時、人目が少なくひっそりした時を推量して、小侍従を度々迎えては、懸命に相談をもちかける。
           六条院が病夫人と二条の院へお移りになっていて、ひまであろうことを思って小侍従を衛門督は自邸へ迎えて、熱心に話すのはまたそのことについてであった。
         Kaku te, Win mo hanare ohasimasu hodo, hitome sukunaku simeyaka nara m wo osihakari te, Ko-Zizyuu wo mukahe tori tutu, imiziu katarahu.
7.2.2 　「 昔より、かく命も堪ふまじく思ふことを、かかる親しきよすがありて、御ありさまを聞き伝へ、堪へぬ心のほどをも 聞こし召させて、 頼もしきに、さらにそのしるしのなければ、いみじくなむつらき。
           「昔から、このように寿命も縮むほどに思っていることを、このような親しい手づるがあって、ご様子を伝え聞いて、抑え切れない気持ちをお聞き頂いて、心丈夫にしているのに、全然その甲斐がないので、ひどく辛い。
           「昔から命にもかかわるほどの恋をしていて、しかも都合のよいあなたという手蔓（てづる）を持っていて、宮様の御様子も聞くことができ、私の煩悶（はんもん）していることも相当にお伝えしてもらっているはずなのだが、少しも見るに足る効果がないから残念でならない。
         "Mukasi yori, kaku inoti mo tahu maziku omohu koto wo, kakaru sitasiki yosuga ari te, ohom-arisama wo kikitutahe, tahe nu kokoro no hodo wo mo kikosimesa se te, tanomosiki ni, sarani sono sirusi no nakere ba, imiziku nam turaki.
7.2.3 　 院の上だに、『 かくあまたにかけかけしくて、 人に圧されたまふやうにて、一人大殿籠もる夜な夜な多く、つれづれにて 過ぐしたまふなり』など、 人の奏しけるついでにも、すこし悔い思したる御けしきにて、
           院の上でさえ、『あのように大勢の方々と関わっていらっしゃって、他人に負けておいでのようで、独りでお寝みになる夜々が多く、寂しく過ごしていらっしゃるそうです』などと、人が奏上した時にも、少し後悔なさっている御様子で、
           あなたが恨めしくなるよ。法皇様さえも、宮様が幾人もの妻の中の一人におなりになって、第一の愛妻はほかの方であるというわけで、一人お寝（やす）みになる夜が多く、つれづれに暮らしておいでになるのをお聞きになって、御後悔をあそばしたふうで、
         Win-no-Uhe dani, "Kaku amata ni kakekakesiku te, hito ni osa re tamahu yau nite, hitori ohotonogomoru yonayona ohoku, turedure nite sugusi tamahu nari." nado, hito no sousi keru tuide ni mo, sukosi kuyi obosi taru mi-kesiki nite,
7.2.4 　『 同じくは、ただ人の心やすき後見を定めむには、まめやかに仕うまつるべき人をこそ、定むべかりけれ』と、のたまはせて、『 女二の宮の、なかなかうしろやすく、行く末長きさまにてものしたまふなること』
           『同じ降嫁させるなら、臣下で安心な後見を決めるには、誠実にお仕えするような人を決めるべきであった』と、仰せになって、『女二の宮が、かえって安心で、将来長く幸福にお暮らしなさるようだ』
           結婚をさせるのであったら普通人の忠実な良人（おっと）を宮のために選ぶべきだったとお言いになり、女二（にょに）の宮（みや）はかえって幸福で将来が頼もしく見えるではないか
         'Onaziku ha, tadaudo no kokoro yasuki usiromi wo sadame m ni ha, mameyaka ni tukaumaturu beki hito wo koso, sadamu bekari kere." to, notamahase te, "Womna-Ni-no-Miya no, nakanaka usiroyasuku, yukusuwe nagaki sama nite monosi tamahu naru koto.'
7.2.5 　と、のたまはせけるを伝へ聞きしに。いとほしくも、口惜しくも、いかが思ひ乱るる。
           と、仰せになったのを伝え聞いたが。お気の毒にも、残念にも、どんなに思い悩んだことだろうか。
           と仰せられたということを私は聞いて、お気の毒にも、残念にも思って煩悶しないではいられないではないか。
         to, notamahase keru wo tutahe kiki si ni. Itohosiku mo, kutiwosiku mo, ikaga omohi midaruru?
7.2.6 　 げに、同じ御筋とは尋ねきこえしかど、 それはそれとこそおぼゆるわざなりけれ」
           なるほど、同じご姉妹を頂戴したが、それはそれで別のことに思えるのだ」
           私の宮さんも御姉妹（きょうだい）ではあるが、それはそれだけの方としておくのだよ」
         Geni, onazi sudi to ha tadune kikoye sika do, sore ha sore to koso oboyuru waza nari kere."
7.2.7 　と、うちうめきたまへば、小侍従、
           と、思わず溜息をお漏らしになるので、小侍従は、
           と衛門督（えもんのかみ）が歎息（たんそく）をしてみせると、小侍従は、
         to, uti-umeki tamahe ba, Ko-Zizyuu,
7.2.8 　「 いで、あな、おほけな。それをそれとさし置きたてまつりたまひて、また、いかやうに限りなき御心ならむ」
           「まあ、何と、大それたことを。その方を別事とお置き申し上げなさって、さらにまた、なんと途方もないお考えをお持ちなのでしょう」
           「まあもったいない。それはそれとしてお置きになって、また何をどうしようというのでしょう」
         "Ide, ana, ohokena! Sore wo sore to sasioki tatematuri tamahi te, mata, ikayau ni kagirinaki mi-kokoro nara m?"
7.2.9 　と言へば、うちほほ笑みて、
           と言うと、ちょっとほほ笑んで、
           ととがめた。衛門督は微笑を見せて、
         to ihe ba, uti-hohowemi te,
7.2.10 　「 さこそはありけれ。 宮にかたじけなく聞こえさせ及びけるさまは、 院にも内裏にも聞こし召しけり。 などてかは、さてもさぶらはざらましとなむ、ことのついでにはのたまはせける。いでや、ただ、今すこしの 御いたはりあらましかば」
           「そうではあった。宮に恐れ多くも求婚申し上げたことは、院にも帝にもお耳にあそばしていらっしゃるのだ。どうして、そうとして相応しからぬことがあろうと、何かの機会に仰せになったのだ。いやなに、ただ、もう少しご慈悲を掛けて下さったならば」
           「まあ世の中のことは皆そうしたもので、表も裏もあるものなのだよ。私が三の宮さんの熱心な求婚者であったことは、法皇様も陛下もよく御承知で、陛下はその時代に十分見込みはありそうだよ、とも仰せられたものなのだが、もう少しの御好意が不足していたわけだと私は思っている」
         "Sakoso ha ari kere. Miya ni katazikenaku kikoyesase oyobi keru sama ha, Win ni mo Uti ni mo kikosimesi keri. Nadote kaha, satemo saburaha zara masi to nam, koto no tuide ni ha notamaha se keru. Ideya, tada, ima sukosi no ohom-itahari ara masika ba."
7.2.11 　など言へば、
           などと言うと、
           などと言う。
         nado ihe ba,
7.2.12 　「 いと難き御ことなりや。御宿世とかいふことはべなるを、もとにて、 かの院の言出でてねむごろに聞こえたまふに、立ち並び妨げきこえさせたまふべき 御身のおぼえとや思されし。このころこそ、すこしものものしく、 御衣の色も深くなりたまへれ」
           「とてもお難しいことですわ。ご宿運とか言うことがございますのに、それが本となって、あの院が言葉に出して丁重に求婚申し上げなさったのに、同じように張り合ってお妨げ申し上げることがおできになるほどのご威勢であったとお思いでしたか。最近は、少し貫祿もつき、ご衣装の色も濃くおなりになりましたが」
           「それはだめですよ。むずかしいことですよ。運命もありますし、六条院様が求婚者になって現われておいでになっては、どの競争者だって勝ち味はないと思いますけれど、あなただけはたいへんな御自信があったのですね。近ごろになりましてこそ御官服の色が濃くおなりになったようでございますがね」
         "Ito kataki ohom-koto nari ya! Ohom-sukuse to ka ihu koto habe' naru wo, moto nite, kano Win no koto ide te nemgoroni kikoye tamahu ni, tati-narabi samatage kikoyesase tamahu beki ohom-mi no oboye to ya obosa re si. Konokoro koso, sukosi monomonosiku, ohom-zo no iro mo hukaku nari tamahe re."
7.2.13 　と言へば、いふかひなくはやりかなる口強 さに、え言ひ果てたまはで、
           と言うので、言いようもなく遠慮のない口達者さに、最後までおっしゃり切れないで、
           こんなふうにまくし立てる小侍従の攻撃にはかなわないことを衛門督は思った。
         to ihe ba, ihukahinaku hayarika naru kutigohasa ni, e ihi hate tamaha de,
7.2.14 　「 今はよし。過ぎにし方をば聞こえじや。ただ、かくありがたきものの隙に、気近きほどにて、 この心のうちに ★思ふことの端、すこし聞こえさせつべくたばかりたまへ。おほけなき心は、すべて、よし見たまへ、いと恐ろしければ、思ひ離れてはべり」
           「今はもうよい。過ぎたことは申し上げまい。ただ、このようにめったにない人目のない機会に、お側近くで、わたしの心の中に思っていることを、少しでも申し上げられるようにとり計らって下さい。大それた考えは、まったく、まあ見て下さい、たいそう恐ろしいので、思ってもおりません」
           「もう昔のことは言わないよ。ただね、このごろのようなまたとない好機会にせめてお居間の近くへまで行って、私の苦しんでいる心を少しだけお話しさせてくれることを計らってくれないか。もったいない欲念（よくねん）などは見ていてごらん、もういっさい起こさないことにあきらめているのだから、いいだろう」
         "Ima ha yosi. Sugi ni si kata wo ba kikoye zi ya! Tada, kaku arigataki mono no hima ni, kedikaki hodo nite, kono kokoro no uti ni omohu koto no hasi, sukosi kikoyesase tu beku tabakari tamahe. Ohokenaki kokoro ha, subete, yosi mi tamahe, ito osorosikere ba, omohi hanare te haberi."
7.2.15 　とのたまへば、
           とおっしゃると、
to notamahe ba,
7.2.16 　「 これよりおほけなき心は、いかがはあらむ。いとむくつけきことをも思し寄りけるかな。何しに参りつらむ」
           「これ以上大それた考えは、他に考えられますか。何とも恐ろしいことをお考えになったことですよ。どうして伺ったのでしょう」
           「それ以上のもったいない欲心がありますかしら。恐ろしい望みをお起こしになったものですね、私は出てまいらなければよかった」
         "Kore yori ohokenaki kokoro ha, ikaga ha ara m? Ito mukutukeki koto wo mo obosiyori keru kana! Nani si ni mawiri tu ram?"
7.2.17 　と、はちふく。
           と、口を尖らせる。
           強硬に小侍従は拒む。
         to, hatihuku.
注釈502 | かくて院も離れおはしますほど | 紫の上が病気療養のため二条院におり、源氏もそちらにいっているという意。 | 7.2.1
注釈503 | 昔より | 以下「おぼゆるわざなりけれ」まで、柏木の詞。 | 7.2.2
注釈504 | 聞こし召させて | 「聞く」の「聞こし召す」最高敬語。主語は女三の宮。 | 7.2.2
注釈505 | 頼もしきに | 接続助詞「に」逆接。 | 7.2.2
注釈506 | 院の上だに | 朱雀院をいう。柏木の会話中での呼称。「すこし悔い思したる」に係る。 | 7.2.3
注釈507 | かくあまたにかけかけしく | 『集成』は「以下、ある人の朱雀院への報告」と注す。源氏の態度についていう。 | 7.2.3
注釈508 | 人に圧されたまふやう | 女三の宮のことをいう。 | 7.2.3
注釈509 | 過ぐしたまふなり | 「たまふ」終止形＋伝聞推定の助動詞「なり」。 | 7.2.3
注釈510 | 人の奏しける | 朱雀院への奏上。 | 7.2.3
注釈511 | 同じくはただ人の | 以下「定むべかりけれ」まで、朱雀院の詞引用。 | 7.2.4
注釈512 | 女二の宮の | 以下「ものしたまふなること」まで、朱雀院の詞引用。「たまふ」終止形＋伝聞推定の助動詞「なり」の連体形。 | 7.2.4
注釈513 | げに同じ御筋とは尋ねきこえしかど | 同じお血筋の姉妹だが違う人だという。母方の身分の違い（下臈の更衣腹）に基づくのである。 | 7.2.6
注釈514 | それはそれとこそおぼゆるわざなりけれ | 『完訳』は「女二の宮と女三の宮では、実際には姉妹とも思われぬ、の気持」と注す。 | 7.2.6
注釈515 | いであなおほけな | 以下「御心ならむ」まで、小侍従の詞。 | 7.2.8
注釈516 | さこそはありけれ | 以下「あらましかば」まで、柏木の詞。 | 7.2.10
注釈517 | 宮にかたじけなく聞こえさせ及びけるさま | 『集成』は「女三の宮との結婚を、恐れ多いことながら若輩の私がお望み申し上げた次第は。「及ぶ」は、手を届かせる。柏木としては、背伸びして望んだというほどの気持がある」と注す。 | 7.2.10
注釈518 | 院にも内裏にも | 朱雀院と今上帝。 | 7.2.10
注釈519 | などてかはさてもさぶらはざらまし | 朱雀院の詞を間接的引用。反語表現。 | 7.2.10
注釈520 | 御いたはりあらましかば | 朱雀院の柏木への恩顧。反実仮想の構文。 | 7.2.10
注釈521 | いと難き御ことなりや | 以下「深くなりたまへれ」まで、小侍従の詞。 | 7.2.12
注釈522 | かの院の言出でてねむごろに聞こえたまふに | 明融臨模本と大島本は「きこえ給に」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「たまはんに」と校訂する。源氏が言葉に出して熱心に求婚したと、小侍従はいう。 | 7.2.12
注釈523 | 御身のおぼえとや思されし | 係助詞「や」--過去の助動詞「し」連体形、疑問の意だが、裏に反語的意をこめる。 | 7.2.12
注釈524 | 御衣の色も深くなりたまへれ | 中納言は従三位相当官。袍の色は浅紫。 | 7.2.12
注釈525 | 今はよし | 以下「思ひ離れてはべり」まで、柏木の詞。 | 7.2.14
注釈526 | この心のうちに | 明融臨模本は「このころ」とある。大島本は「このころ（ころ＄<朱墨>心<墨>）」とある。『集成』『新大系』は底本（明融臨模本・大島本）のまますなわち、朱筆と墨筆で「ころ」をミセケチにして「心」と訂正する。『集成』『完本』は諸本に従って「この心」と校訂する。『新大系』はミセケチ訂正に従う。 | 7.2.14
注釈527 | これよりおほけなき心は | 以下「参りつらむ」まで、小侍従の詞。反語表現。 | 7.2.16
校訂25 | さに、え言ひ果てたまはで、 | さに、え言ひ果てたまはで、「今はよし。過ぎにし--（/+さにえいひはてたまはていまはよしすきにし） | 7.2.13
校訂26 | 心 | 心--*ころ | 7.2.14
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第三段 小侍従、手引きを承諾

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.3
第三段　小侍従、手引きを承諾
7-3 Ko-Ziju accepts his request
7.3.1 　「 いで、あな、聞きにく ★。あまりこちたくものをこそ言ひなしたまふべけれ。 世はいと定めなきものを、女御、后も、 あるやうありて、ものしたまふたぐひなくやは。まして、その御ありさまよ。思へば、いとたぐひなくめでたけれど、うちうちは心やましきことも多かるらむ。
           「まあ、何と、聞きにくいことを。あまり大げさな物の言い方をなさるというものだ。男女の縁は分からないものだから、女御、后と申しても、事情がって、情を交わすことがないわけではあるまい。まして、その宮のご様子よ。思えば、たいそう又となく立派であるが、内情は面白くないことが多くあることだろう。
           「ひどいことを言うものではないよ。たいそうらしく何を言うのだ。后といっても恋愛問題をかつてお起こしになった人もないわけではないよ。まして宮中のことではなしさ、ほかからは結構なお身の上に見られておいでになっても、口惜（くちお）しいこともあれでは多かろうじゃないか。
         "Ide, ana, kiki niku! Amari kotitaku mono wo koso ihi nasi tamahu bekere. Yo ha ito sadame naki mono wo, Nyougo, Kisaki mo, aru yau ari te, monosi tamahu taguhi naku yaha! Masite, sono ohom-arisama yo! Omohe ba, ito taguhi naku medetakere do, utiuti ha kokoroyamasiki koto mo ohokaru ram.
7.3.2 　院の、あまたの御中に、また並びなきやうにならはしきこえたまひしに、さしも ひとしからぬ際の御方々にたち混じり、めざましげなることもありぬべくこそ。いとよく聞きはべりや。 世の中はいと常なきものを、ひときはに思ひ定めて、はしたなく、突き切りなることなのたまひそよ」
           院が、大勢のお子様方の中で、他に肩を並べる者がないほど大切にお育て申し上げておいででしたのに、さほど同列とは思えないご夫人方の中にたち混じって、失礼に思うようなことがあるに違いない。何もかも知っておりますよ。世の中は無常なものですから、一概に決めつけて、取り付く島もなく、ぶっきらぼうにおっしゃるものではないよ」
           法皇様からはどのお子様よりも大事がられて御成人なすって、今は同じだけの御身分でない方と同等の一人の夫人で、しかも最愛の方としてはお扱われにならないというくわしいことを私は知っているのだよ。人は無常の世界にいるのだから、君が宮の御幸福をこうして守ろうとしていることが皆むだなことになるかもしれないからね。私に冷酷なことを言っておかないほうがいいよ」
         Win no, amata no ohom-naka ni, mata narabi naki yau ni narahasi kikoye tamahi si ni, sasimo hitosikara nu kiha no ohom-katagata ni tati-maziri, mezamasige naru koto mo ari nu beku koso. Ito yoku kiki haberi ya! Yononaka ha ito tune naki mono wo, hitokiha ni omohi sadame te, hasitanaku, tukikiri naru koto na notamahi so yo."
7.3.3 　とのたまへば、
           とおっしゃるので、
to notamahe ba,
7.3.4 　「 人に落とされたまへる御ありさまとて、めでたき方に 改めたまふべきにやははべらむ。これは世の常の御ありさまにもはべらざめり。ただ、御後見なくて漂はしくおはしまさむよりは、親ざまに、と譲りきこえたまひしかば、かたみにさこそ思ひ交はしきこえさせたまひためれ。あいなき御落としめ言になむ」
           「他の人から負かされていらっしゃるご境遇だからと言って、今さら別の結構な縁組をなさるというわけにも行きますまい。このご結婚は世間一般の結婚ではございませんでしょう。ただ、ご後見がなくて頼りなくお暮らしになるよりは、親代わりになって頂こう、というお譲り申し上げなさったご結婚なので、お互いにそのように思い合っていらっしゃるようです。つまらない悪口をおっしゃるものです」
           「人ほど大事がられない奥様だとお言いになって、それをあなたの力でよくしていただけるというのですか。六条院様と宮様は普通の夫婦というのでもありませんよ。保護者もなく一人でおいでになりますよりはという思召（おぼしめ）しで親代わりにお頼みになったのですもの。院がお引き受けになりましたのもその気持ちでなすったことですもの、つまらないことを言って、結局は宮様を悪くあなたはおっしゃるのですね」
         "Hito ni otosa re tamahe ru ohom-arisama tote, medetaki kata ni aratame tamahu beki ni yaha habera m? Kore ha yo no tune no ohom-arisama ni mo habera za' meri. Tada, ohom-usiromi naku te tadayohasiku ohasimasa m yori ha, oyazama ni, to yuduri kikoye tamahi sika ba, katamini sa koso omohikahasi kikoye sase tamahi ta' mere. Ainaki ohom-otosimegoto ni nam."
7.3.5 　と、果て果ては腹立つを、よろづに言ひこしらへて、
           と、しまいには腹を立てるが、いろいろと言いなだめて、
           ついには腹をたててしまった小侍従の機嫌（きげん）を衛門督（えもんのかみ）はとっていた。
         to, hate hate ha haradatu wo, yorodu ni ihi kosirahe te,
7.3.6 　「 まことは、さばかり世になき御ありさまを見たてまつり馴れたまへる御心に、 数にもあらずあやしきなれ姿を ★、うちとけて御覧ぜられむとは、さらに思ひかけぬことなり。ただ一言、物越にて聞こえ知らすばかりは、何ばかりの 御身のやつれにかはあらむ。 神仏にも思ふこと申すは、罪あるわざかは」
           「本当は、そのように世に又とないご様子を日頃拝見していらっしゃるお方に、人数でもない見すぼらしい姿を、気を許して御覧に入れようとは、まったく考えていないことです。ただ一言、物越しに申し上げたいだけで、どれほどのご迷惑になることがありましょう。神仏にも思っていることを申し上げるのは、罪になることでしょうか」
           「ほんとうのことを言えば、あのまれな美貌（びぼう）の六条院様を良人（おっと）にお持ちになる宮様に、お目にかかって自身が好意を持たれようとは考えても何もいないのだよ。ただ一言を物越しに私がお話しするだけのことで、宮様の尊厳をそこねることはないじゃないか。神や仏にでも思っていることを言って咎（とが）や罰を受けはしないじゃないか」
         "Makoto ha, sa bakari yo ni naki ohom-arisama wo mi tatematuri nare tamahe ru mi-kokoro ni, kazu ni mo ara zu ayasiki naresugata wo, utitoke te goranze rare m to ha, sarani omohi kake nu koto nari. Tada hitokoto, monogosi ni te, kikoye sirasu bakari ha, nani bakari no ohom-mi no yature ni ka ha ara m? Kami Hotoke ni mo omohu koto mausu ha, tumi aru waza ka ha."
7.3.7 　と、いみじき 誓言をしつつのたまへば、 しばしこそ、いとあるまじきことに言ひ返しけれ、もの深からぬ若人は、人のかく身に代へていみじく思ひのたまふを、え否び果てで、
           と、大変な誓言を繰り返しおっしゃるので、暫くの間は、まったくとんでもないことだと断っていたが、思慮の足りない若い女は、男がこのように命に代えてたいそう熱心にお頼みになるので、断り切れずに、
           こう言って衛門督は絶対に不浄なことは行なわないという誓いまでも立てて、ひそかに御訪問をするだけの手引きを頼むのを、初めのうちは強硬にあるまじいことであると小侍従は突きはねていたが、もともとあさはかな若い女房であるから、こうまでも思い込むものかと、熱心な頼みに動かされて、
         to, imiziki tikagoto wo si tutu notamahe ba, sibasi koso, ito aru maziki koto ni ihikahesi kere, mono hukakara nu wakaudo ha, hito no kaku mi ni kahe te imiziku omohi notamahu wo, e inabi hate de,
7.3.8 　「 もし、さりぬべき隙あらば、たばかりはべらむ。院のおはしまさぬ夜は、御帳のめぐりに人多くさぶらひて、御座のほとりに、さるべき人かならずさぶらひたまへば、いかなる折をかは、隙を見つけはべるべからむ」
           「もし、適当な機会があったら、手立ていたしましょう。院がいらっしゃらない夜は、御帳台の回りに女房が大勢仕えていて、お寝みになる所には、しかるべき人が必ず伺候していらっしゃるので、どのような機会に、隙を見つけたらよいのだろう」
           「もしそんなことによいような隙（すき）が見つかりましたら御案内いたしましょう。院がおいでにならぬ晩はお几帳（きちょう）のまわりに女房がたくさんいます。お帳台には必ずだれかが一人お付きしているのですから、どんな時にそうしたよいおりがあるものでしょうかね」
         "Mosi, sarinubeki hima ara ba, tabakari habera m. Win no ohasimasa nu yo ha, mi-tyau no meguri ni hito ohoku saburahi te, omasi no hotori ni, sarubeki hito kanarazu saburahi tamahe ba, ikanaru wori wo ka ha, hima wo mituke haberu bekara m."
7.3.9 　と、わびつつ参りぬ。
           と、困りながら帰参した。
           と困ったように言いながら小侍従は帰って行った。
         to, wabi tutu mawiri nu.
注釈528 | いであな聞きにく | 以下「なのたまひそよ」まで、柏木の詞。 | 7.3.1
注釈529 | 世はいと定めなきものを | 「世」は男女の縁。男と女の縁というのは定めない、という思想。 | 7.3.1
注釈530 | あるやうありてものしたまふたぐひなくやは | 反語表現。『集成』は「わけがあって男と情けをかわされるようなお方がないわけでもあるまい」と訳す。 | 7.3.1
注釈531 | ひとしからぬ際の御方々に | 六条院の夫人方。 | 7.3.2
注釈532 | 世の中はいと常なき | 明融臨模本、朱合点、付箋「恋しなはたか名はたゝし世中のつねなき物といひはなすとも」（古今集恋二、六〇三、深養父）。『源氏釈」が初指摘（第二句「誰が名か惜しき」）。『岷江入楚」は「私此引うたに及ばず」と注す。 | 7.3.2
注釈533 | 人に落とされたまへる | 以下「御落としめ言になむ」まで、小侍従の詞。 | 7.3.4
注釈534 | 改めたまふべきにやははべらむ | 反語表現。 | 7.3.4
注釈535 | まことは | 以下「罪あるわざかは」まで、柏木の詞。 | 7.3.6
注釈536 | 数にもあらずあやしきなれ姿を | 柏木の謙辞。『源氏釈』は「これを見よ人もすさめぬ恋すとて音を泣く虫のなれる姿を」（後撰集恋三、七九四、源重光朝臣）を指摘（第二句「人もとがめぬ」）。『岷江入楚』は「君が門今ぞ過ぎ行く出でて見よ恋する人のなれる姿を」（住吉物語）を指摘。「なれ姿」は歌語的表現。 | 7.3.6
注釈537 | 御身のやつれ | 『集成』は「「やつれ」は、身を落すというほどの意」。『完訳』は「宮の御身の疵になるまいの意」と注す。 | 7.3.6
注釈538 | 神仏 | 仏神（大・横・池）　「柏木」にも明融臨模本と大島本とでは語順を逆にする例がある。 | 7.3.6
注釈539 | 誓言をしつつ | 副助詞「つつ」同じ動作も繰り返し。 | 7.3.7
注釈540 | しばしこそいとあるまじきことに言ひ返しけれ | 挿入句。係結び「こそ」--「けれ」逆接用法。 | 7.3.7
注釈541 | もしさりぬべき | 以下「見つけはべらむ」まで、小侍従の詞。柏木の願いを聞きいれ、手引することを約束する。 | 7.3.8
出典20 なれ姿 これを見よ人もすさめぬ恋すとて音を泣く虫のなれ姿を 後撰集恋三-七九三　源重光 7.3.6
校訂27 聞きにく 聞きにく--きゝにくの（の/＄） 7.3.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第四段 小侍従、柏木を導き入れる

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.4
第四段　小侍従、柏木を導き入れる
7-4 Ko-Ziju leads Kashiwagi to Omna-Sam-no-Miya's room
7.4.1 　いかに、いかにと、日々に責められ 極じて、さるべき折うかがひつけて、 消息しおこせたり。喜びながら、いみじくやつれ忍びておはしぬ。
           どうなのか、どうなのかと、毎日催促され困って、適当な機会を見つけ出して、手紙をよこした。喜びながら、ひどく粗末で目立たない姿でいらっしゃった。
           どうだろう、どうだろうと毎日のように衛門督から責めて来られる小侍従は困りながらしまいにある隙（すき）のある日を見つけて衛門督へ知らせてやった。督は喜びながら目だたぬふうを作って小侍従を訪（たず）ねて行った。
         Ikani, ikani to, hibi ni seme rare kouzi te, sarubeki wori ukagahi tuke te, seusoko si okose tari. Yorokobi nagara, imiziku yature sinobi te ohasi nu.
7.4.2 　まことに、わが心にもいとけしからぬことなれば、 気近く、なかなか思ひ乱るることもまさるべきことまでは、思ひも寄らず、ただ、
           本当に、自分ながらまことに善くないことなので、お側近くに参って、かえって煩悶が勝ることまでは、考えもしないで、ただ、
           衛門督自身もこの行動の正しくないことは知っているのであるが、物越しの御様子に触れては物思いがいっそうつのるはずの明日までは考えずに、ただ
         Makoto ni, waga kokoro ni mo ito kesikara nu koto nare ba, kedikaku, nakanaka omohi midaruru koto mo masaru beki koto made ha, omohi mo yora zu, tada,
7.4.3 　「いとほのかに御衣のつまばかりを見たてまつりし春の夕の、飽かず世とともに思ひ出でられたまふ御ありさまを、すこし気近くて見たてまつり、思ふことをも 聞こえ知らせては、一行の御返りなどもや見せたまふ、あはれとや思し知る」
           「ほんの微かにお召し物の端だけを拝見した春の夕方が、いつまでも思い出されなさるご様子を、もう少しお側近くで拝見し、思っている気持ちをもお聞かせ申し上げたら、ほんの一くだりほどのお返事だけでも下さりはしまいか、かわいそういと思っては下さらないだろうか」
           ほのかに宮のお召し物の褄先（つまさき）の重なりを見るにすぎなかったかつての春の夕べばかりを幻に見る心を慰めるためには、接近して行って自身の胸中をお伝えして、それからは一行の文（ふみ）のお返事を得ることにもなればというほどの考えで、宮が憐（あわれ）んでくださるかもしれぬ
         "Ito honoka ni ohom-zo no tuma bakari wo mi tatematuri si haru no yuhube no, aka zu yo to tomoni omohi ide rare tamahu ohom-arisama wo, sukosi kedikaku te mi tatematuri, omohu koto wo mo kikoye sirase te ha, hito-kudari no ohom-kaheri nado mo ya mise tamahu, ahare to ya obosi siru?"
7.4.4 　とぞ思ひける。
           と思うのであった。
           というはかない希望をいだいている衛門督でしかなかった。
         to zo omohi keru.
7.4.5 　 四月十余日ばかりのことなり。御禊明日とて、 斎院にたてまつりたまふ女房十二人、 ことに上臈にはあらぬ若き人、童女など、おのがじしもの縫ひ、化粧などしつつ、物見むと思ひまうくるも、とりどりに暇なげにて、御前の方しめやかにて、人しげからぬ折なりけり。
           四月十日過ぎのことである。御禊が明日だと言って、斎院に差し上げなさる女房を十二人、特別に上臈ではない若い女房、女の童など、それぞれ裁縫をしたり、化粧などをしいしい、見物をしようと準備するのも、それぞれに忙しそうで、御前の方がひっそりとして、人が多くない時であった。
           これは四月十幾日のことである。明日は賀茂（かも）の斎院の御禊（みそぎ）のある日で、御姉妹（きょうだい）の斎院のために儀装車に乗せてお出しになる十二人の女房があって、その選にあたった若い女房とか、童女とかが、縫い物をしたり、化粧をしたりしている一方では、自身らどうしで明日の見物に出ようとする者もあって、仕度（したく）に大騒ぎをしていて、宮のお居間のほうにいる女房の少ない時で、
         Si-gwatu zihu-yo-niti bakari no koto nari. Misogi asu tote, Saiwin ni tatematuri tamahu nyoubau zihuni-nin, kotoni zyaurahu ni ha ara nu wakaki hito, warahabe nado, onogazisi mono nuhi, kesau nado si tutu, mono mi m to omohi maukuru mo, toridori ni itoma nage nite, omahe no kata simeyaka nite, hito sigekara nu wori nari keri.
7.4.6 　近くさぶらふ 按察使の君も、時々通ふ源中将、責めて呼び出ださせければ、 下りたる間に、ただこの侍従ばかり、近くはさぶらふなりけり。よき折と思ひて、やをら御帳の東面の御座の端に据ゑつ。 さまでもあるべきことなりやは。
           側近くに仕えている按察の君も、時々通って来る源中将が、無理やり呼び出させたので、下がっている間に、ただこの小侍従だけが、お側近くには伺候しているのであった。ちょうど良い機会だと思って、そっと御帳台の東面の御座所の端に座らせた。そんなにまですべきことであろうか。
           おそばにいるはずの按察使（あぜち）の君も時々通って来る源中将が無理に部屋のほうへ呼び寄せたので、この小侍従だけがお付きしているのであった。よいおりであると思って、静かに小侍従はお帳台の中の東の端へ衛門督の席を作ってやった。これは乱暴な計らいである。
         Tikaku saburahu Azeti-no-Kimi mo, tokidoki kayohu Gen-Tyuuzyau, semete yobiida sase kere ba, ori taru ma ni, tada kono Zizyuu bakari, tikaku ha saburahu nari keri. Yoki wori to omohi te, yawora mi-tyau no himgasi-omote no omasi no hasi ni suwe tu. Sa made mo aru beki koto nari yaha!
注釈542 | 極じて | 明融臨模本は「功」と傍書。『集成』『新大系』は「極じて」。『完訳』は「困じて」と宛てる。 | 7.4.1
注釈543 | 消息しおこせたり | 主語は小侍従。 | 7.4.1
注釈544 | 気近く | 『集成』は「このあたり、柏木の気持を、その心事に即して書いているので、敬語がない」。『完訳』は「柏木の心情に即した文脈ながら、語り手が、恋ゆえの想外の事態の出来を想像」と注す。 | 7.4.2
注釈545 | 聞こえ知らせては | 「は」について、『集成』は係助詞「は」、「自分の気持もお話し申し上げたら」。『完訳』は接続助詞「ば」仮定条件の意、「この意中をもお打ち明け申し上げたならば」と訳す。 | 7.4.3
注釈546 | 四月十余日ばかりのことなり御禊明日とて | 賀茂祭（四月中酉の日）の前の御禊、吉日を選んで行う。 | 7.4.5
注釈547 | 斎院にたてまつりたまふ女房十二人 | 女三の宮方から賀茂祭の奉仕のために女房を十二人差し出した。後文から上臈の女房と推量される。 | 7.4.5
注釈548 | ことに上臈にはあらぬ若き人、童女など | 祭の奉仕には関係ない中臈の女房や若い女房そして童女ら、祭見物する側の人たち。 | 7.4.5
注釈549 | 按察使の君も、時々通ふ源中将、責めて呼び出ださせければ | 女三の宮の側近の女房に通ってくる源中将。源中将は系図不詳の人だが、若い中将といえば、出世コースにある人。 | 7.4.6
注釈550 | 下りたる間に | 局に下がっている間に。 | 7.4.6
注釈551 | さまでもあるべきことなりやは | 『一葉抄』は「双紙詞也」と指摘。『集成』は「小侍従の軽率さを批判する草子地」「そんな所にまで引き入れてよいものだろうか」。『完訳』は「小侍従への語り手の評言」「じっさいそんなことまですべきだったのだろうか」と注す。 | 7.4.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第五段 柏木、女三の宮をかき抱く

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.5
第五段　柏木、女三の宮をかき抱く
7-5 Kashiwagi meets and hugs Omna-Sam-no-Miya
7.5.1 　宮は、何心もなく大殿籠もりにけるを、近く男のけはひのすれば、院のおはすると思したるに、 うちかしこまりたるけしき見せて、 床の下に抱き下ろしたてまつるに、物に襲はるるかと、 せめて見上げたまへれば、あらぬ人なりけり。
           宮は、無心にお寝みになっていらっしゃったが、近くに男性の感じがするので、院がいらっしゃったとお思いになったが、かしこまった態度で、浜床の下に抱いてお下ろし申したので、魔物に襲われたのかと、やっとの思いで目を見開きなさると、違う人なのであった。
           宮は何心もなく寝ておいでになったのであるが、男が近づいて来た気配（けはい）をお感じになって、院がおいでになったのかとお思いになると、その男はかしこまった様子を見せて、帳台の床の上から宮を下へ抱きおろそうとしたから、夢の中でものに襲われているのかとお思いになって、しいてその者を見ようとあそばすと、それは男であるが院とは違った男であった。
         Miya ha, nanigokoro mo naku ohotonogomori ni keru wo, tikaku wotoko no kehahi no sure ba, Win no ohasuru to obosi taru ni, uti-kasikomari taru kesiki mise te, yuka no simo ni idaki orosi tatematuru ni, mono ni osoha ruru ka to, semete miage tamahe re ba, ara nu hito nari keri.
7.5.2 　 あやしく聞きも知らぬことどもをぞ聞こゆるや。あさましくむくつけくなりて、人召せど、近くもさぶらはねば、聞きつけて参るもなし。わななきたまふさま、水のやうに汗も流れて、ものもおぼえたまはぬけしき、いとあはれにらうたげなり。
           妙なわけも分からないことを申し上げるではないか。驚いて恐ろしくなって、女房を呼ぶが、近くに控えていないので、聞きつけて参上する者もいない。震えていらっしゃる様子、水のように汗が流れて、何もお考えになれない様子、とてもいじらしく可憐な感じである。
           これまで聞いたこともおありにならぬような話を、その男はくどくどと語った。宮は気味悪くお思いになって、女房をお呼びになったが、お居間にはだれもいなかったからお声を聞きつけて寄って来る者もない。宮はお慄（ふる）い出しになって、水のような冷たい汗もお身体（からだ）に流しておいでになる。失心したようなこの姿が非常に御可憐（かれん）であった。
         Ayasiku kiki mo sira nu koto-domo wo zo kikoyuru ya! Asamasiku mukutukeku nari te, hito mese do, tikaku mo saburaha ne ba, kikituke te mawiru mo nasi. Wananaki tamahu sama, midu no yau ni ase mo nagare te, mono mo oboye tamaha nu kesiki, ito ahare ni rautage nari.
7.5.3 　「 数ならねど、いとかうしも思し召さるべき身とは、 思うたまへられずなむ。
           「人数の者ではありませんが、まことにこんなにまでも軽蔑されるべき身の上ではないと、存ぜずにはいられません。
           「私はつまらぬ者ですが、それほどお憎まれするのが至当だとは思われません。
         "Kazu nara ne do, ito kau simo obosimesa ru beki mi to ha, omou tamahe rare zu nam.
7.5.4 　昔よりおほけなき心のはべりしを、ひたぶるに籠めて 止みはべなましかば、心のうちに朽たして過ぎぬべかりけるを、 なかなか、漏らしきこえさせて、 院にも聞こし召されにしを、こよなくもて離れても のたまはせざりけるに、頼みをかけそめはべりて、 身の数ならぬひときはに、人より深き心ざしを空しくなしはべりぬることと、 動かしはべりにし心なむ、よろづ今はかひなきことと思うたまへ返せど、いかばかりしみはべりにけるにか、年月に添へて、口惜しくも、つらくも、むくつけくも、あはれにも、いろいろに深く思うたまへまさるに、せきかねて、かくおほけなきさまを御覧ぜられぬるも、かつは、いと思ひやりなく恥づかしければ、罪重き心もさらにはべるまじ」
           昔から身分不相応の思いがございましたが、一途に秘めたままにしておきましたら、心の中に朽ちて過ぎてしまったでしょうが、かえって、少し願いを申し上げさせていただいたところ、院におかせられても御承知おきあそばされましたが、まったく問題にならないように仰せにはならなかったので、望みを繋ぎ始めまして、身分が一段劣っていたがために、誰よりも深くお慕いしていた気持ちを無駄なものにしてしまったことと、残念に思うようになりました気持ちが、すべて今では取り返しのつかないことと思い返しはいたしますが、どれほど深く取りついてしまったことなのか、年月と共に、残念にも、辛いとも、気味悪くも、悲しくも、いろいろと深く思いがつのることに、堪えかねて、このように大それた振る舞いをお目にかけてしまいましたのも、一方では、まことに思慮浅く恥ずかしいので、これ以上大それた罪を重ねようという気持ちはまったくございません」
           昔からもったいない恋を私はいだいておりましたが、結局そのままにしておけば闇（やみ）の中で始末もできたのですが、あなた様をお望み申すことを発言いたしましたために、院のお耳にはいり、その際はもってのほかのこととも院は仰せられませんでした。それも私の地位の低さにあなた様を他へお渡しする結果になりました時、私の心に受けました打撃はどんなに大きかったでしょう。もうただ今になってはかいのないことを知っておりまして、こうした行動に出ますことは慎んでいたのですが、どれほどこの失恋の悲しみは私の心に深く食い入っていたのか、年月がたてばたつほど口惜（くちお）しく恨めしい思いがつのっていくばかりで、恐ろしいことも考えるようになりました。またあなた様を思う心もそれとともに深くなるばかりでございました。私はもう感情を抑制することができなくなりまして、こんな恥ずかしい姿であるまじい所へもまいりましたが、一方では非常に思いやりのないことを自責しているのですから、これ以上の無礼はいたしません」
         Mukasi yori ohokenaki kokoro no haberi si wo, hitaburu ni kome te yami habe' na masika ba, kokoro no uti ni kutasi te sugi nu bekari keru wo, nakanaka, morasi kikoyesase te, Win ni mo kikosimesa re ni si wo, koyonaku mote-hanare te mo notamaha se zari keru ni, tanomi wo kake some haberi te, mi no kazu nara nu hitokiha ni, hito yori hukaki kokorozasi wo munasiku nasi haberi nuru koto to, ugokasi haberi ni si kokoro nam, yorodu ima ha kahinaki koto to omou tamahe kahese do, ikabakari simi haberi ni keru ni ka, tosituki ni sohe te, kutiwosiku mo, turaku mo, mukutukeku mo, ahare ni mo, iroiro ni hukaku omou tamahe masaru ni, seki kane te, kaku ohokenaki sama wo goranze rare nuru mo, katu ha, ito omohiyari naku hadukasikere ba, tumi omoki kokoro mo sarani haberu mazi."
7.5.5 　と言ひもてゆくに、この人なりけりと思すに、いとめざましく恐ろしくて、つゆいらへもしたまはず。
           と言い続けるうちに、この人だったのだとお分りになると、まことに失礼な恐ろしいことに思われて、何もお返事なさらない。
           こんな言葉をお聞きになることによって、宮は衛門督（えもんのかみ）であることをお悟りになった。非常に不愉快にお感じにもなったし、怖（おそ）ろしくもまた思召（おぼしめ）されもして少しのお返辞もあそばさない。
         to ihi mote yuku ni, kono hito nari keri to obosu ni, ito mezamasiku osorosiku te, tuyu irahe mo si tamaha zu.
7.5.6 　「 いとことわりなれど、世に例なきことにもはべらぬを、めづらかに情けなき御心ばへならば、いと心憂くて、なかなかひたぶるなる 心もこそつきはべれ、あはれとだにのたまはせば、それをうけたまはりてまかでなむ」
           「まことにごもっともなことですが、世間に例のないことではございませんのに、又とないほどな無情なご仕打ちならば、まことに残念で、かえって向こう見ずな気持ちも起こりましょうから、せめて不憫な者よとだけでもおっしゃって下されば、その言葉を承って退出しましょう」
           「あなた様がこうした冷ややかなお扱いをなさいますのはごもっともですが、しかしこんなことは世間に例のないことではないのでございますよ。あまりに御同情の欠けたふうをお見せになれば、私は情けなさに取り乱してどんなことをするかもしれません。かわいそうだとだけ言ってください。そのお言葉を聞いて私は立ち去ります」
         "Ito kotowari nare do, yo ni tamesi naki koto ni mo habera nu wo, meduraka ni nasakenaki mi-kokorobahe nara ba, ito kokorouku te, nakanaka hitaburu naru kokoro mo koso tuki habere, ahare to dani notamahase ba, sore wo uketamahari te makade na m."
7.5.7 　と、よろづに聞こえたまふ。
           と、さまざまに申し上げなさる。
           とも、手を変え品を変え宮のお心を動かそうとして説く衛門督であった。
         to, yorodu ni kikoye tamahu.
注釈552 | うちかしこまりたるけしき見せて | 柏木の態度。 | 7.5.1
注釈553 | 床の下に抱き下ろしたてまつるに | 御帳台の浜床の下に。『河海抄』によれば、浜床の高さは三尺という。また『類聚雑要抄』には一尺あるいは九寸の例が見えるという。 | 7.5.1
注釈554 | せめて見上げたまへれば | 『集成』は「見上げ」。『完訳』は「見開け」と宛てる。 | 7.5.1
注釈555 | あやしく聞きも知らぬことどもをぞ聞こゆるや | 語り手の挿入句。『完訳』は「宮の、柏木への反応に即した叙述。「聞こゆる」の主語は柏木」と注す。 | 7.5.2
注釈556 | 数ならねど | 以下「心もさらにはべるまじ」まで、柏木の詞。 | 7.5.3
注釈557 | 思うたまへられずなむ | 「たまへ」謙譲の補助動詞、未然形。「られ」自発の助動詞、未然形。「ず」打消の助動詞、終止形。「なむ」係助詞、下に「ある」などの語句が省略されて、強調と余意のニュアンス。--と存ぜずにはいられない、の意。 | 7.5.3
注釈558 | 止みはべなましかば | 明融臨模本は「はへなましかは」とある。大島本は「侍なましかハ」とある。『集成』は底本のままとする。『新大系』は明融臨模本の読みに従う。『完本』は諸本に従って「はべりなましかば」と校訂する。反実仮想の構文。「過ぎぬべかりけるを」に係る。 | 7.5.4
注釈559 | なかなか漏らしきこえさせて | 主語は柏木。女三の宮への求婚を願い申し上げたことをいう。「きこえさす」は「きこゆ」よりも一段と敬意の深い謙譲語。 | 7.5.4
注釈560 | 院にも聞こし召されにしを | 朱雀院も承知していたことをいう。「聞こし召す」は「聞く」の最高敬語。 | 7.5.4
注釈561 | のたまはせざりけるに | 「のたまはす」は「言ふ」の最高敬語。 | 7.5.4
注釈562 | 身の数ならぬひときはに | 身分が源氏より劣っていたことをいう。 | 7.5.4
注釈563 | 動かしはべりにし心なむ | 『集成』は「無念に思うようになりました気持が」。『完訳』は「その口惜しさを静めることのできません一念が」と訳す。 | 7.5.4
注釈564 | いとことわりなれど | 以下「たまはりてまかでなむ」まで、柏木の詞。女三の宮を安心させ脅し懇願する。 | 7.5.6
注釈565 | 心もこそつきはべれ | 「もこそ」係助詞の連語。--しては大変だ、という懸念の構文。 | 7.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第六段 柏木、猫の夢を見る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.6
第六段　柏木、猫の夢を見る
7-6 Kashiwagi dreams that he presents a cat to Omna-Sam-no-Miya
7.6.1 　よその思ひやりはいつくしく、もの馴れて見えたてまつらむも恥づかしく推し量られたまふに、「ただかばかり思ひつめたる片端聞こえ知らせて、なかなかかけかけしきことはなくて止みなむ」と思ひしかど、いとさばかり気高う恥づかしげにはあらで、 なつかしくらうたげに、やはやはとのみ見えたまふ御けはひの、あてにいみじくおぼゆることぞ、人に似させたまはざりける。
           はたから想像すると威厳があって、馴れ馴れしくお逢い申し上げるのもこちらが気が引けるように思われるようなお方なので、「ただこのように思い詰めているほんの一部を申し上げて、なまじ色めいた振る舞いはしないでおこう」と思っていたが、実際それほど気品高く恥ずかしくなるような様子ではなくて、やさしくかわいらしくて、どこまでももの柔らかな感じにお見えになるご様子で、上品で素晴らしく思えることは、誰とも違う感じでいらっしゃるのであった。
           想像しただけでは非常な尊厳さが御身を包んでいて、目前で恋の言葉などは申し上げられないもののように思われ、熱情の一端だけをお知らせし、その他の無礼を犯すことなどは思いも寄らぬことにしていた督であったにかかわらず、それほど高貴な女性とも思われない、たぐいもない柔らかさと可憐（かれん）な美しさがすべてであるような方を目に見てからは、衛門督の欲望はおさえられぬものになり、
         Yoso no omohiyari ha itukusiku, mono-nare te miye tatematura m mo hadukasiku osihakara re tamahu ni, "Tada kabakari omohitume taru katahasi kikoye sirase te, nakanaka kakekakesiki koto ha naku te yami na m." to omohi sika do, ito sabakari kedakau hadukasige ni ha ara de, natukasiku rautage ni, yahayaha to nomi miye tamahu ohom-kehahi no, ate ni imiziku oboyuru koto zo, hito ni ni sase tamaha zari keru.
7.6.2 　賢しく思ひ鎮むる心も失せて、「 いづちもいづちも率て隠したてまつりて、わが身も世に経るさまならず、跡絶えて止みなばや」とまで思ひ乱れぬ。
           賢明に自制していた分別も消えて、「どこへなりとも連れて行ってお隠し申して、自分もこの世を捨てて、姿を隠してしまいたい」とまで思い乱れた。
           どこへでも宮を盗み出して行って夫婦になり、自分もそれとともに世間を捨てよう、世間から捨てられてもよいと思うようになった。
         Sakasiku omohi sidumuru kokoro mo use te, "Iduti mo iduti mo wi te kakusi tatematuri te, waga mi mo yo ni huru sama nara zu, ato taye te yami na baya!" to made omohi midare nu.
7.6.3 　 ただいささかまどろむともなき夢に、 この手馴らしし猫の、いとらうたげにうち鳴きて来たるを、この宮に奉らむとて、わが率て来たるとおぼしきを、 何しに奉りつらむと思ふほどに、おどろきて、 いかに見えつるならむ、と思ふ。
           ただちょっとまどろんだとも思われない夢の中に、あの手なずけた猫がとてもかわいらしく鳴いてやって来たのを、この宮にお返し申し上げようとして、自分が連れて来たように思われたが、どうしてお返し申し上げようとしたのだろうと思っているうちに、目が覚めて、どうしてあんな夢を見たのだろう、と思う。
           少し眠ったかと思うと衛門督は夢に自分の愛している猫（ねこ）の鳴いている声を聞いた。それは宮へお返ししようと思ってつれて来ていたのであったことを思い出して、よけいなことをしたものだと思った時に目がさめた。この時にはじめて衛門督は自身の行為を悟ったのである。
         Tada isasaka madoromu to mo naki yume ni, kono te narasi si neko no, ito rautage ni uti-naki te ki taru wo, kono Miya ni tatematura m tote, waga wi te ki taru to obosiki wo, nani si ni tatematuri tu ram to omohu hodo ni, odoroki te, ikani miye turu nara m, to omohu.
7.6.4 　宮は、いとあさましく、うつつともおぼえたまはぬに、胸ふたがりて、 思しおぼほるるを、
           宮は、あまりにも意外なことで、現実のことともお思いになれないので、胸がふさがる思いで、途方に暮れていらっしゃるのを、
           が宮はあさましい過失をして罪に堕（お）ちたことで悲しみにおぼれておいでになるのを見て、
         Miya ha, ito asamasiku, ututu to mo oboye tamaha nu ni, mune hutagari te, obosi obohoruru wo,
7.6.5 　「 なほ、かく逃れぬ御宿世の、浅からざりけると 思ほしなせ。みづからの心ながらも、うつし心にはあらずなむ、おぼえはべる」
           「やはり、このように逃れられないご宿縁が、浅くなかったのだとお思い下さい。自分ながらも、分別心をなくしたように、思われます」
           「こうなりましたことによりましても、前生の縁がどんなに深かったかを悟ってくださいませ。私の犯した罪ですが、私自身も知らぬ力がさせたのです」
         "Naho, kaku nogare nu ohom-sukuse no, asakara zari keru to omohosi nase. Midukara no kokoro nagara mo, utusigokoro ni ha ara zu nam, oboye haberu."
7.6.6 　かのおぼえなかりし御簾のつまを、猫の綱引きたりし 夕べのことも聞こえ出でたり。
           あの身に覚えのなかった御簾の端を、猫の綱が引いた夕方のこともお話し申し上げた。
           不意に猫が端を引き上げた御簾（みす）の中に宮のおいでになった春の夕べのことも衛門督（えもんのかみ）は言い出した。
         Kano oboye nakari si misu no tuma wo, neko no tuna hiki tari si yuhube no koto mo kikoye ide tari.
7.6.7 　「 げに、さはたありけむよ」
           「なるほど、そうであったことなのか」
           そんなことがこの悲しい罪に堕（お）ちる因をなしたのか
         "Geni, sa hata ari kem yo!"
7.6.8 　と、口惜しく、 契り心憂き御身なりけり。「 院にも、今はいかでかは見えたてまつらむ」と、悲しく心細くて、いと幼げに泣きたまふを、いとかたじけなく、あはれと見たてまつりて、 人の御涙をさへ拭ふ袖は、いとど露けさのみまさる。
           と、残念に、前世からの宿縁が辛い御身の上なのであった。「院にも、今はどうしてお目にかかることができようか」と、悲しく心細くて、まるで子供のようにお泣きになるのを、まことに恐れ多く、いとしく拝見して、相手のお涙までを拭う袖は、ますます露けさがまさるばかりである。
           と思召（おぼしめ）すと、宮は御自身の運命を悲しくばかり思召されるのであった。もう六条院にはお目にかかれないことをしてしまった自分であるとお思いになることは、非常に悲しく心細くて、子供らしくお泣きになるのを、もったいなくも憐（あわ）れにも思って、自分の悲しみと同時に恋人の悲しむのを見るのは堪えがたい気のする督であった。
         to, kutiwosiku, tigiri kokorouki ohom-mi nari keri. "Win ni mo, ima ha ikadekaha miye tatematura m." to, kanasiku kokorobosoku te, ito wosanage ni naki tamahu wo, ito katazikenaku, ahare to mi tatematuri te, hito no ohom-namida wo sahe nogohu sode ha, itodo tuyukesa nomi masaru.
注釈566 | なつかしくらうたげにやはやはとのみ見えたまふ御けはひ | 女三の宮の感じ。「なつかし」「らうたげなり」は桐壺更衣にも「なつかしうらうたげなりしを思し出づるにも」（桐壺）とあった。「やはやは」が女三の宮の特徴。 | 7.6.1
注釈567 | いづちもいづちも | 「跡絶えて止みなばや」まで、柏木の思念。『伊勢物語』六段、『大和物語』百五十四段、百五十五段に男が女を盗み出すという同じ発想の物語がある。『更級日記』にも、そのような話への憧れが書かれている。 | 7.6.2
注釈568 | ただいささかまどろむともなき夢に | 情交の最中の夢。『集成』は「この前後、宮との間に密通のことがあったことを暗示する」。『完訳』は「情交の象徴的表現」と注す。 | 7.6.3
注釈569 | この手馴らしし猫の | 以下、夢の中の描写。柏木が夢の中で不思議に思いながら見た夢という描写。『細流抄』は「懐妊の事也」。『岷江入楚』は「獣を夢みるは懐胎の相なり」と指摘する。当時の俗信。 | 7.6.3
注釈570 | 何しに奉りつらむと思ふほどに | 夢の中の自分の行動をどうしてそういうことをするのだろうと、不審不思議に思いながらその夢を見ている。 | 7.6.3
注釈571 | いかに見えつるならむ | 夢から覚めて後の柏木の反省。 | 7.6.3
注釈572 | 思しおぼほるるを | 「を」接続助詞。『集成』は「悲しみに沈んでいられるのに」。『完訳』は「正気もなくいらっしゃるが」と訳す。 | 7.6.4
注釈573 | なほかく | 以下「おぼえはべる」まで、柏木の詞。引用句なし。 | 7.6.5
注釈574 | げにさはたありけむよ | 女三の宮の心中。 | 7.6.7
注釈575 | 契り心憂き御身なりけり | 『一葉抄』は「双紙の詞也」と指摘。『全集』は「柏木のいう「のがれぬ御宿世」関係づけて、女三の宮のありようを評した草子地」。『集成』は「女三の宮の気持を、地の文で代弁した筆致」と注す。 | 7.6.8
注釈576 | 院にも今はいかでかは見えたてまつらむ | 女三の宮の心中。反語表現。 | 7.6.8
注釈577 | 人の御涙をさへ拭ふ袖は | 副助詞「さへ」添加の意。自分の涙を拭う上に宮の涙までを拭う袖は、の意。 | 7.6.8
校訂28 | 思ほし | 思ほし--お（お/+も）ほし | 7.6.5
校訂29 | 夕べの | 夕べの--ゆふへ（へ/+の） | 7.6.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第七段 きぬぎぬの別れ

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.7
第七段　きぬぎぬの別れ
7-7 A parting after the meeting at morning
7.7.1 　明けゆくけしきなるに、出でむ方なく、 なかなかなり。
           夜が明けてゆく様子であるが、帰って行く気にもなれず、かえって逢わないほうがましであったほどである。
           夜が明けていきそうなのであるが、帰って行けそうにも男は思われない。
         Ake yuku kesiki naru ni, ide m kata naku, nakanaka nari.
7.7.2 　「 いかがはしはべるべき。いみじく憎ませたまへば、また聞こえさせむことも ありがたきを、ただ一言御声を聞かせたまへ」
           「いったい、どうしたらよいのでしょう。ひどくお憎みになっていらっしゃるので、再びお話し申し上げることも難しいでしょうが、ただ一言だけでもお声をお聞かせ下さい」
           「どうすればよいのでしょう。私を非常にお憎みになっていますから、もうこれきり逢（あ）ってくださらないことも想像されますが、ただ一言を聞かせてくださいませんか」
         "Ikagaha si haberu beki. Imiziku nikuma se tamahe ba, mata kikoyesase m koto mo arigataki wo, tada hito-koto ohom-kowe wo kika se tamahe."
7.7.3 　と、よろづに聞こえ悩ますも、うるさくわびしくて、もののさらに言はれたまはねば、
           と、さまざまに申し上げて困らせるのも、煩わしく情けなくて、何もまったくおしゃれないので、
           宮はいろいろとこの男からお言われになるのもうるさく、苦しくて、ものなどは言おうとしてもお口へ出ない。
         to, yorodu ni kikoye nayamasu mo, urusaku wabisiku te, mono no sarani ihare tamaha ne ba,
7.7.4 　「 果て果ては、むくつけくこそなりはべりぬれ。また、かかるやうはあらじ」
           「しまいには、薄気味悪くさえなってしまいました。他に、このような例はありますまい」
           「何だか気味が悪くさえなりましたよ。こんな間柄というものがあるでしょうか」
         "Hatehate ha, mukutukeku koso nari haberi nure. Mata, kakaru yau ha ara zi."
7.7.5 　と、いと憂しと思ひきこえて、
           と、まことに辛いとお思い申し上げて、
           男は恨めしいふうである。
         to, ito usi to omohi kikoye te,
7.7.6 　「 さらば不用なめり。 ▼ 身をいたづらにやはなし果てぬ。いと捨てがたきによりてこそ、かくまでもはべれ。今宵に限りはべりなむもいみじくなむ。つゆにても御心ゆるしたまふさま ならば、 それに代へつるにても捨てはべりなまし」
           「それでは生きていても無用のようですね。いっそ死んでしまいましょう。生きていたいからこそ、こうしてお逢いもしたのです。今晩限りの命と思うとたいそう辛うございます。少しでもお心を開いて下さるならば、それを引き換えにして命を捨てもしましょうが」
           「私のお願いすることはだめなのでしょう。私は自殺してもいい気にもとからなっているのですが、やはりあなたに心が残って生きていましたものの、もうこれで今夜限りで死ぬ命になったかと思いますと、多少の悲しみはございますよ。少しでも私を愛してくださるお心ができましたら、これに命を代えるのだと満足して死ねます」
         "Saraba huyou na' meri. Mi wo itadura ni yaha nasi hate nu. Ito sute gataki ni yori te koso, kaku made mo habere. Koyohi ni kagiri haberi na m mo imiziku nam. Tuyu nite mo mi-kokoro yurusi tamahu sama nara ba, sore ni kahe turu nite mo sute haberi na masi."
7.7.7 　とて、 かき抱きて出づるに、 果てはいかにしつるぞと、あきれて思さる。
           と言って、抱いて外へ出るので、しまいにはどうするのだろうと、呆然としていらっしゃる。
           と言って、衛門督は宮をお抱きして帳台を出た。
         tote, kaki-idaki te iduru ni, hate ha ikani si turu zo to, akire te obosa ru.
7.7.8 　 隅の間の屏風をひき広げて、 戸を押し開けたれば、渡殿の南の戸の、昨夜入りしがまだ開きながらあるに、 まだ明けぐれのほどなるべし、ほのかに見たてまつらむの心あれば、格子をやをら引き上げて、
           隅の間の屏風を広げて、妻戸を押し開けると、渡殿の南の戸の、昨夜入った所がまだ開いたままになっているが、まだ夜明け前の暗いころなのであろう、ちらっと拝見しようとの気があるので、格子を静かに引き上げて、
           隅（すみ）の室（ま）の屏風（びょうぶ）を引き拡（ひろ）げ蔭（かげ）を作っておいて、妻戸をあけると、渡殿（わたどの）の南の戸がまだ昨夜（ゆうべ）はいった時のままにあいてあるのを見つけ、渡殿の一室へ宮をおおろしした。まだ外は夜明け前のうす闇（やみ）であったが、ほのかにお顔を見ようとする心で、静かに格子をあげた。
         Sumi no ma no byaubu wo hiki-hiroge te, to wo osiake tare ba, watadono no minami no to no, yobe iri si ga mada aki nagara aru ni, mada akegure no hodo naru besi, honokani mi tatematura m no kokoro are ba, kausi wo yawora hiki-age te,
7.7.9 　「 かう、いとつらき御心に、うつし心も失せはべりぬ。すこし思ひのどめよと思されば、あはれとだにのたまはせよ」
           「このように、まことに辛い無情なお仕打ちなので、正気も消え失せてしまいました。少しでも気持ちを落ち着けるようにとお思いならば、せめて一言かわいそうにとおっしゃって下さい」
           「あまりにあなたが冷淡でいらっしゃるために、私の常識というものはすっかりなくされてしまいました。少し落ち着かせてやろうと思召すのでしたら、かわいそうだとだけのお言葉をかけてください」
         "Kau, ito turaki mi-kokoro ni, utusigokoro mo use haberi nu. Sukosi omohi nodome yo to obosa re ba, ahare to dani notamaha se yo."
7.7.10 　と、脅しきこゆるを、 いとめづらかなりと思して物も言はむとしたまへど、わななかれて、いと若々しき御さまなり。
           と、脅して申し上げると、とんでもないとお思いになって、何かおっしゃろうとなさったが、震えるばかりで、ほんとうに子供っぽいご様子である。
           衛門督が威嚇（いかく）するように言うのを、宮は無礼だとお思いになって、何かとがめる言葉を口から出したく思召したが、ただ慄（ふる）えられるばかりで、どこまでも少女らしいお姿と見えた。
         to, odosi kikoyuru wo, ito meduraka nari to obosi te mono mo iha m to si tamahe do, wananaka re te, ito wakawakasiki ohom-sama nari.
7.7.11 　ただ明けに明けゆくに、いと心あわたたしくて、
           ただ夜が明けて行くので、とても気が急かれて、
           ずんずん明るくなっていく。あわただしい気になっていながら、男は、
         Tada ake ni ake yuku ni, ito kokoro awatatasiku te,
7.7.12 　「 あはれなる夢語りも聞こえさすべきを、かく憎ませたまへばこそ。さりとも、 今思し合はすることもはべりなむ」
           「しみじみとした夢語りも申し上げたいのですが、このようにお憎みになっていらっしゃるので。そうは言っても、やがてお思い当たりなさることもございましょう」
           「理由のありそうな夢の話も申し上げたかったのですけれど、あくまで私をお憎みになりますのもお恨めしくてよしますが、どんなに深い因縁のある二人であるかをお悟りになることもあなたにあるでしょう」
         "Ahare naru yume-gatari mo kikoyesasu beki wo, kaku nikuma se tamahe ba koso. Saritomo, ima obosi ahasuru koto mo haberi nam."
7.7.13 　とて、のどかならず立ち出づる明けぐれ、 秋の空よりも心尽くしなり ★。
           と言って、気ぜわしく出て行く明けぐれ、秋の空よりも物思いをさせるのである。
           と言って出て行こうとする男の気持ちに、この初夏の朝も秋のもの悲しさに過ぎたものが覚えられた。
         tote, nodoka nara zu tati iduru akegure, aki no sora yori mo kokorodukusi nari.
7.7.14 　「 起きてゆく空も知られぬ明けぐれに
     いづくの露のかかる袖なり」 		　「起きて帰って行く先も分からない明けぐれに
    どこから露がかかって袖が濡れるのでしょう」 		　　おきて行く空も知られぬ明けぐれに
    いづくの露のかかる袖（そで）なり
         "Oki te yuku sora mo sira re nu akegure ni
iduku no tuyu no kakaru sode nari
7.7.15 　と、ひき出でて愁へきこゆれば、出でなむとするに、すこし慰めたまひて、
           と、袖を引き出して訴え申し上げるので、帰って行くのだろうと、少しほっとなさって、
           宮のお袖を引いて督（かみ）のこう言った時、宮のお心はいよいよ帰って行きそうな様子に楽になって、
         to, hikiide te urehe kikoyure ba, ide na m to suru ni, sukosi nagusame tamahi te,
7.7.16 　「 明けぐれの空に憂き身は消えななむ
     夢なりけりと見てもやむべく」 		　「明けぐれの空にこの身は消えてしまいたいものです
    夢であったと思って済まされるように」 		　　あけぐれの空にうき身は消えななん
    夢なりけりと見てもやむべく
         "Akegure no sora ni uki mi ha kiye na nam
Yume nari keri to mi te mo yamu beku
7.7.17 　と、はかなげにのたまふ声の、若くをかしげなるを、聞きさすやうにて 出でぬる魂は、まことに身を離れて止まりぬる心地す。
           と、力弱くおっしゃる声が、若々しくかわいらしいのを、聞きも果てないようにして出てしまった魂は、ほんとうに身を離れて後に残った気がする。
           とはかなそうにお言いになる声も、若々しく美しいのを聞きさしたままのようにして、出て行く男は魂だけ離れてあとに残るもののような気がした。
         to, hakanage ni notamahu kowe no, wakaku wokasige naru wo, kiki sasu yau nite ide nuru tamasihi ha, makoto ni mi wo hanare te tomari nuru kokoti su.
注釈578 | なかなかなり | 語り手の評言。『集成』は「柏木の気持を述べたもの」。『完訳』は「前の語り手の想像「なかなか思ひ乱ることもまさるべきことまでは思ひもよらず」どおり、逆の事態に陥った」と注す。 | 7.7.1
注釈579 | いかがはしはべるべき | 以下「御声を聞かせたまへ」まで、柏木の詞。宮の「あはれ」の一言を所望。 | 7.7.2
注釈580 | ありがたきを | 接続助詞「を」弱い順接の意。間投助詞「を」の詠嘆のニュアンスも添う。 | 7.7.2
注釈581 | 果て果ては | 以下「かかるやうはあらじ」まで、柏木の詞。末摘花の無口が想起される。 | 7.7.4
注釈582 | さらば不用なめり | 以下「捨てはべりなまし」まで、柏木の詞。明融臨模本「不用」の傍書がある。『集成』は「あなたの気持を得ることはできないのですね、という気持」と注す。 | 7.7.6
注釈583 | 身をいたづらに | 明融臨模本、朱合点あり。『河海抄』は「夏虫の身をいたづらになすことも一つ思ひによりてなりけり」（古今集恋一、五四四、読人しらず）を引く。しかし『岷江入楚』が「不及此歌」と批判して、現行の注釈書では引歌として指摘されない。 | 7.7.6
注釈584 | それに代へつるにても捨てはべりなまし | 反実仮想の構文。『集成』は「その代りということで命を捨てても何の惜しいこともありません」。『完訳』は「そのお情けとひきかえに命を捨ててしまうこともできましょうに」と訳す。 | 7.7.6
注釈585 | かき抱きて出づるに | 柏木が女三の宮を抱いて御帳台の浜床の下から端の方へ出る。 | 7.7.7
注釈586 | 果てはいかにしつるぞ | 宮の心中。 | 7.7.7
注釈587 | 隅の間の屏風をひき広げて | 寝殿の西側の西南の隅の柱と柱の間に屏風を広げる。人目を避けるため。 | 7.7.8
注釈588 | 戸を押し開けたれば | 寝殿の西南の隅の妻戸。外の光で宮の顔をみるため。 | 7.7.8
注釈589 | まだ明けぐれのほどなるべし | 語り手の挿入句。 | 7.7.8
注釈590 | かういとつらき御心に | 以下「あはれとだにのたまはせよ」まで、柏木の詞。 | 7.7.9
注釈591 | いとめづらかなり | 女三の宮の心中。『集成』は「何ということを言う人かと」。『完訳』は「なんと無体なことをと」と訳す。 | 7.7.10
注釈592 | あはれなる夢語りも | 以下「思し合はすることもはべりなむ」まで、柏木の詞。猫の夢をさす。 | 7.7.12
注釈593 | 今思し合はすることもはべりなむ | 懐妊の事実となって知られよう、という意。「な」完了の助動詞、確述。「む」推量の助動詞、推量。きっと--するだろう、という気持ちを込めたニュアンス。 | 7.7.12
注釈594 | 秋の空よりも心尽くしなり | 「木の間より漏り来る月の影見れば心尽くしの秋は来にけり」（古今集秋上、一八四、読人しらず）を踏まえる。『集成』は「柏木の心事を述べたもの」と注す。 | 7.7.13
注釈595 | 起きてゆく空も知られぬ明けぐれに--いづくの露のかかる袖なり | 柏木の贈歌。「起き」と「置き」の掛詞。「置く」と「露」は縁語。「露」は涙を象徴。「空も知られぬ」と「いづくの露」が響き合う。 | 7.7.14
注釈596 | 明けぐれの空に憂き身は消えななむ--夢なりけりと見てもやむべく | 女三の宮の返歌。「あけぐれ」「空」の語句を受け、また「露」「置く」の語句を「夢」「消え」と返す。『完訳』は「「夢」は柏木のいう夢ともひびくが、源氏・藤壺の密会の贈答歌（若紫）にも発想が類似」と注す。 | 7.7.16
出典21 | 身をいたづらに | 夏虫の身をいたづらになすことも一つ思ひによりてなりけり | 古今集恋一-五四四 読人しらず | 7.7.6
出典22 | 秋の空よりも心尽くし | 木の間より漏り来る月の影見れば心尽くしの秋は来にけり | 古今集秋上-一八四 読人知らず | 7.7.13
出典23 | 出でぬる魂 | 飽かざりし袖の中にや入りにけむ我が魂のなき心地する | 古今集雑下-九九二 陸奥 | 7.7.17
校訂30 ならば ならば--なと（と/＄ら）は 7.7.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第八段 柏木と女三の宮の罪の恐れ

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.8
第八段　柏木と女三の宮の罪の恐れ
7-8 Kashiwagi and Omna-Sam-no-Miya are feaful of being noticed by Genji
7.8.1 　 女宮の御もとにも参うでたまはで、大殿へぞ忍びておはしぬる。うち臥したれど目も合はず、見つる 夢のさだかに合はむことも難きをさへ思ふに、かの猫のありしさま、いと恋しく思ひ出でらる。
           女宮のお側にもお帰りにならないで、大殿へこっそりとおいでになった。横にはなったが目も合わず、あの見た夢が当たるかどうか難しいことを思うと、あの夢の中の猫の様子が、とても恋しく思い出さずにはいられない。
           夫人の宮の所へは行かずに、父の太政大臣家へそっと衛門督（えもんのかみ）は来たのであった。夢と言ってよいほどのはかない逢う瀬が、なおありうることとは思えないとともに、夢の中に見た猫の姿も恋しく思い出された。
         Womnamiya no ohom-moto ni mo maude tamaha de, Ohotono he zo sinobi te ohasi nuru. Uti-husi tare do me mo aha zu, mi turu yume no sadaka ni aha m koto mo kataki wo sahe omohu ni, kano neko no ari si sama, ito kohisiku omohi ide raru.
7.8.2 　「 さてもいみじき過ちしつる 身かな。 世にあらむことこそ、まばゆくなりぬれ」
           「それにしても大変な過ちを犯したものだな。この世に生きて行くことさえ、できなくなってしまった」
           大きな過失を自分はしてしまったものである。生きていることがまぶしく思われる自分になった
         "Satemo imiziki ayamati si turu mi kana! Yo ni ara m koto koso, mabayuku nari nure."
7.8.3 　と、恐ろしくそら恥づかしき心地して、ありきなどもしたまはず。 女の御ためは ★さらにもいはず、わが心地にもいとあるまじきことといふ中にも、むくつけくおぼゆれば、思ひのままにもえ紛れありかず。
           と、恐ろしく何となく身もすくむ思いがして、外歩きなどもなさらない。女のお身の上は言うまでもなく、自分を考えてもまことにけしからぬ事という中でも、恐ろしく思われるので、気ままに出歩くことはとてもできない。
           と恐ろしく、恥ずかしく思って、督はずっとそのまま家に引きこもっていた。恋人の宮のためにも済まないことであるし、自身としてもやましい罪人になってしまったことは取り返しのつかぬことであると思うと、自由に外へ出て行ってよい自分とは思われなかったのである。
         to, osorosiku sora-hadukasiki kokoti si te, ariki nado mo si tamaha zu. Womna no ohom-tame ha sarani mo iha zu, waga kokoti ni mo ito arumaziki koto to ihu naka ni mo, mukutukeku oboyure ba, omohi no mama ni mo e magire arika zu.
7.8.4 　 帝の御妻をも取り過ちて、ことの聞こえあらむに、 かばかりおぼえむことゆゑは、身のいたづらにならむ、苦しく おぼゆまじ。しか、いちじるき罪にはあたらずとも、この院に目をそばめられたてまつらむことは、いと恐ろしく 恥づかしくおぼゆ。
           帝のお妃との間に間違いを起こして、それが評判になったような時に、これほど苦しい思いをするなら、そのために死ぬことも、苦しくないことだろう。それほど、ひどい罪に当たらなくても、この院に睨まれ申すことは、まことに恐ろしく目も合わせられない気がする。
           陛下の寵姫（ちょうき）を盗みたてまつるようなことをしても、これほどの熱情で愛している相手であったなら、処罰を快く受けるだけで、このやましさはないはずである。そうした咎（とが）は受けないであろうが、六条院が憎悪（ぞうお）の目で自分を御覧になることを想像することは非常な恐ろしい、恥ずかしいことであると衛門督は思っていた。
         Mikado no mi-me wo mo tori-ayamati te, koto no kikoye ara m ni, kabakari oboye m koto yuwe ha, mi no itadura ni nara m, kurusiku oboyu mazi. Sika, itiziruki tumi ni ha atara zu tomo, kono Win ni me wo sobame rare tatematura m koto ha, ito osorosiku hadukasiku oboyu.
7.8.5 　限りなき女と聞こゆれど、すこし世づきたる心ばへ混じり、上はゆゑあり子めかしきにも、従はぬ下の心添ひたるこそ、とあることかかることにうちなびき、心交はしたまふたぐひもありけれ、これは深き心もおはせねど、ひたおもむきにもの懼ぢしたまへる御心に、ただ今しも、人の見聞きつけたらむやうに、まばゆく、恥づかしく思さるれば、明かき所にだにえゐざり出でたまはず。 いと口惜しき身なりけり と、みづから思し知るべし。
           この上ない高貴な身分の女性とは申し上げても、少し夫婦馴れした所もあって、表面は優雅でおっとりしていても、心中はそうでもない所があるのは、あれやこれやの男の言葉に靡いて、情けをお交わしなさる例もあるのだが、この方は深い思慮もおありでないが、ひたすら恐がりなさるご性質なので、もう今にも誰かが見つけたり聞きつけたりしたかのように、目も上げられず、後ろめたくお思いなさるので、明るい所へいざり出なさることさえおできになれない。まことに情けないわが身の上だと、自分自身お分りになるのであろう。
           貴女（きじょ）と言っても少し蓮葉（はすっぱ）な心が内にあって、表面が才女らしくもあり、無邪気でもあるような見かけとは違った人は誘惑にもかかりやすく、無理な恋の会合を相手としめし合わせてすることにもなりやすいのであるが、女三（にょさん）の宮（みや）は深さもないお心ではあるが、臆病（おくびょう）一方な性質から、もう秘密を人に発見されてしまったようにも恐ろしがりもし、恥じもしておいでになって、明るいほうへいざって出ることすらおできにならぬまでになっておいでになって、悲しい運命を負った自分であるともお悟りになったであろうと思われる。
         Kagirinaki womna to kikoyure do, sukosi yoduki taru kokorobahe maziri, uhe ha yuwe ari komekasiki ni mo, sitagaha nu sita no kokoro sohi taru koso, to aru koto kakaru koto ni uti-nabiki, kokoro kahasi tamahu taguhi mo ari kere, kore ha hukaki kokoro mo ohase ne do, hita-omomuki ni mono-odi si tamahe ru mi-kokoro ni, tada ima simo, hito no mi kiki tuke tara m yau ni, mabayuku, hadukasiku obosa rure ba, akaki tokoro ni dani e wizari ide tamaha zu. Ito kutiwosiki mi nari keri to, midukara obosi siru besi.
7.8.6 　 悩ましげになむ、とありければ、大殿聞きたまひて、 いみじく御心を尽くしたまふ御事にうち添へて、またいかにと驚かせたまひて、 渡りたまへり。
           ご気分がすぐれない、とあったので、大殿はお聞きになって、たいそうお心をお尽くしになるご看病に加えて、またどうしたことかとお驚きあそばして、お渡りになった。
           宮が御病気のようであるという知らせをお受けになって、六条院は、はなはだしく悲しんでおいでになる夫人の病気のほかに、またそうした心痛すべきことが起こったかと驚いて見舞いにおいでになった
         Nayamasige ni nam, to ari kere ba, Otodo kiki tamahi te, imiziku mi-kokoro wo tukusi tamahu ohom-koto ni uti-sohe te, mata ikani to nageka se tamahi te, watari tamahe ri.
7.8.7 　そこはかと苦しげなることも見えたまはず、いといたく恥ぢらひしめりて、さやかにも見合はせたてまつりたまはぬを、「久しくなりぬる絶え間を恨めしく思すにや」と、いとほしくて、 かの御心地のさまなど聞こえたまひて、
           どこそこと苦しそうな事もお見えにならず、とてもひどく恥ずかしがり沈み込んで、まともにお顔をお合わせ申されないのを、「長くなった絶え間を恨めしくお思いになっていらっしゃるのか」と、お気の毒に思って、あちらのご病状などをお話し申し上げなさって、
           が、宮は別にどこがお悪いというふうにも見えなかった。ただ非常に恥ずかしそうにして、そしてめいっておいでになった。院のお目を避けるようにばかりして、下を向いておいでになるのを、久しく訪（たず）ねなかった自分を恨めしく思っているのであろうと、院のお目にそれが憐（あわ）れにも、いたいたしいようにも映って、紫夫人の容体などをお話しになり、
         Sokohaka to kurusige naru koto mo miye tamaha zu, ito itaku hadirahi simeri te, sayaka ni mo mi ahase tatematuri tamaha nu wo, "Hisasiku nari nuru tayema wo uramesiku obosu ni ya?" to, itohosiku te, kano mi-kokoti no sama nado kikoye tamahi te,
7.8.8 　「 今はのとぢめにもこそあれ。今さらにおろかなるさまを見えおかれじとてなむ。いはけなかりしほどより扱ひそめて、見放ちがたければ、かう月ごろよろづを知らぬさまに過ぐしはべるぞ。おのづから、このほど過ぎば、見直したまひてむ」
           「もう最期かも知れません。今になって薄情な態度だと思われまいと思いましてね。幼いころからお世話して来て、放って置けないので、このように幾月も何もかもうち忘れて看病して来たのですよ。いつか、この時期が過ぎたら、きっとお見直し頂けるでしょう」
           「もうだめになるのでしょう。最後になって冷淡に思わせてやりたくないと考えるものですから付いていっているのですよ。少女時代から始終そばに置いて世話をした妻ですから、捨てておけない気もして、こんなに幾月もほかのことは放擲（ほうてき）したふうで付ききりで看護もしていますが、またその時期が来ればあなたによく思ってもらえる私になるでしょう」
         "Imaha no todime ni mo koso are. Imasara ni oroka naru sama wo miye oka re zi tote nam. Ihakenakari si hodo yori atukahi some te, mihanati gatakere ba, kau tukigoro yorodu wo sira nu sama ni sugusi haberu zo. Onodukara, kono hodo sugi ba, minahosi tamahi te m."
7.8.9 　など聞こえたまふ。かくけしきも知りたまはぬも、 いとほしく心苦しく思されて、宮は人知れず涙ぐましく思さる。
           などと申し上げなさる。このようにお気づきでないのも、お気の毒にも心苦しくもお思いになって、宮は人知れずつい涙が込み上げてくる。
           などとお言いになるのを、宮は聞いておいでになって、あの罪は気（け）ぶりにもご存じないことを、お気の毒なことのようにも、済まないことのようにもお思いになって、人知れず泣きたい気持ちでおいでになった。
         nado kikoye tamahu. Kaku kesiki mo siri tamaha nu mo, itohosiku kokorogurusiku obosa re te, Miya ha hito sire zu namidagumasiku obosa ru.
注釈597 | 女宮の御もとにも参うでたまはで大殿へぞ忍びておはしぬる | 柏木の正室女二の宮邸へは行かず、父の大殿邸にこっそりと帰る。 | 7.8.1
注釈598 | さてもいみじき | 以下「まばゆくなりぬれ」まで、柏木の心中。罪におののく。 | 7.8.2
注釈599 | 世にあらむことこそまばゆくなりぬれ | 『集成』は「胸を張ってこの世に生きてゆくこともできなくなってしまった」。『完訳』は「まともな顔をしてこの世に生きてはいられなくなった」と訳す。 | 7.8.2
注釈600 | 女の御ためは | 明融臨模本は「ためは」とある。大島本は「御ためは」とある。『集成』『完本』は諸本に従って「御ためは」と「御」を補訂する。『新大系』は底本（大島本）のままとする。以下、柏木に即した叙述。途中から徐々に間接的叙述から直接的叙述、柏木の心中文的表現になり再び間接的叙述に戻る。 | 7.8.3
注釈601 | 帝の御妻をも取り過ちて | このあたりから柏木の心中文的様相をおびてくる。 | 7.8.4
注釈602 | かばかりおぼえむことゆゑは | 「おぼゆ」の内容について、『集成』は「これほど不埒なと思われることのためなら」。『完訳』は「今の自分のように苦しい思いを味わわせられるのだったら」と訳す。 | 7.8.4
注釈603 | おぼゆまじ | 主体は柏木。打消推量の助動詞「まじ」意志の打消は、柏木自身のもの。 | 7.8.4
注釈604 | 恥づかしくおぼゆ | 柏木の心中を地の文に韜晦させた表現。 | 7.8.4
注釈605 | いと口惜しき身なりけり | 女三の宮の心中。 | 7.8.5
注釈606 | とみづから思し知るべし | 語り手の挿入句。宮の心中を推測。 | 7.8.5
注釈607 | 悩ましげになむ | 源氏のもとに伝えられた使者の詞。 | 7.8.6
注釈608 | いみじく御心を尽くしたまふ御事 | 紫の上の看病をさす。 | 7.8.6
注釈609 | 渡りたまへり | 二条院から六条院へ。 | 7.8.6
注釈610 | かの御心地のさま | 紫の上の病状をさす。 | 7.8.7
注釈611 | 今はのとぢめにもこそあれ | 以下「見直したまひてむ」まで、源氏の詞。「もこそあれ」係結び。懸念の意。 | 7.8.8
注釈612 | いとほしく心苦しく思されて | 「れ」自発の助動詞。下文の「おぼさる」の「る」も同じ。『集成』は「申しわけなくつらく」。『完訳』は「宮はおいたわしくも申し訳なくもお思いになって」と訳す。 | 7.8.9
出典24 夢のさだかに合はむ むばたまの闇の現はさだかなる夢にいくらもまさらざりけり 古今集恋三-六四七　読人知らず 7.8.1
校訂31 | 身かな | 身かな--みかなき（き/＄） | 7.8.2
校訂32 | 御ため | 御ため--*ため | 7.8.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第七章 柏木の物語 女三の宮密通の物語 第九段 柏木と女二の宮の夫婦仲

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
7
第七章　柏木の物語　女三の宮密通の物語
7 Tale of Kashiwagi An adultery between Kashiwagi and Omna-Sam-no-Miya
7.9
第九段　柏木と女二の宮の夫婦仲
7-9 Kashiwagi and Omna-Ni-no-Miya's married life
7.9.1 　 督の君は、まして、なかなかなる心地のみまさりて、起き臥し明かし暮らしわびたまふ。祭の日などは、物見に争ひ行く君達かき連れ来て言ひそそのかせど、悩ましげにもてなして、眺め臥したまへり。
           督の君は、宮以上に、かえって苦しさがまさって、寝ても起きても明けても暮れても日を暮らしかねていらっしゃる。祭の日などは、見物に先を争って行く公達が連れ立って誘うが、悩ましそうにして物思いに沈んで横になっていらっしゃった。
           衛門督の恋はあのことがあって以来、ますますつのるばかりで、はげしい煩悶（はんもん）を日夜していた。賀茂祭りの日などは見物に出る公達（きんだち）がおおぜいで来て誘い出そうとするのであったが、病気であるように見せて寝室を出ずに物思いを続けていた。
         Kam-no-Kimi ha, masite, nakanaka naru kokoti nomi masari te, okihusi akasi kurasi wabi tamahu. Maturi no hi nado ha, monomi ni arasohi yuku Kimdati kaki-ture ki te ihi sosonokase do, nayamasige ni motenasi te, nagame husi tamahe ri.
7.9.2 　女宮をば、かしこまりおきたるさまにもてなしきこえて、をさをさうちとけても見えたてまつりたまはず、 わが方に離れゐて、いとつれづれに心細く眺めゐたまへるに、童べの持たる葵を見たまひて、
           女宮を、丁重にお扱い申しているが、親しくお逢い申されることもほとんどなさらず、ご自分の部屋に離れて、とても所在なさそうに心細く物思いに耽っていらっしゃるところに、女童が持っている葵を御覧になって、
           夫人の女二（にょに）の宮（みや）には敬意を払うふうに見せながらも、打ち解けた良人（おっと）らしい愛は見せないのである。督は夫人の宮のそばでつれづれな時間をつぶしながらも心細く世の中を思っているのであった。童女が持っている葵（あおい）を見て、
         Womnamiya wo ba, kasikomari oki taru sama ni motenasi kikoye te, wosawosa utitoke te mo miye tatematuri tamaha zu, waga kata ni hanare wi te, ito turedure ni kokorobosoku nagame wi tamahe ru ni, warahabe no mo' taru ahuhi wo mi tamahi te,
7.9.3 　「 悔しくぞ摘み犯しける葵草
     神の許せるかざしならぬに」 		　「悔しい事に罪を犯してしまったことよ
    神が許した仲ではないのに」 		　　悔（くや）しくもつみをかしける葵（あふひ）草
         "Kuyasiku zo tumi wokasi keru ahuhi gusa
Kami no yuruse ru kazasi nara nu ni
7.9.4 　と思ふも、いとなかなかなり。
           と思うにつけても、まことになまじ逢わないほうがましな思いである。
             神の許せる挿頭（かざし）ならぬに
  こんな歌が口ずさまれた。後悔とともに恋の炎はますます立ちぼるようなわけである。
         to omohu mo, ito nakanaka nari.
7.9.5 　世の中静かならぬ車の音などを、よそのことに聞きて、人やりならぬつれづれに、暮らしがたくおぼゆ。
           世間のにぎやかな車の音などを、他人事のように聞いて、我から招いた物思いに、一日が長く思われる。
           町々から聞こえてくる見物車の音も遠い世界のことのように聞きながら、退屈に苦しんでもいるのであった。
         Yononaka siduka nara nu kuruma no oto nado wo, yoso no koto ni kiki te, hitoyari nara nu turedure ni, kurasi gataku oboyu.
7.9.6 　 女宮も、かかるけしきのすさまじげさも見知られたまへば、何事とは知りたまはねど、 恥づかしくめざましきに、もの思はしくぞ思されける。
           女宮も、このような様子のつまらなさそうなのがお分かりになるので、どのような事情とはお分かりにならないが、気が引け心外なと思われるにつけ、面白くない思いでいられるのであった。
           女二の宮も衛門督（えもんのかみ）の態度の誠意のなさをお感じになって、それは何がどうとはおわかりにならないのであるが、御自尊心が傷つけられているようで、物思わしくばかり思召された。
         Womnamiya mo, kakaru kesiki no susamazigesa mo misira re tamahe ba, nanigoto to ha siri tamaha ne do, hadukasiku mezamasiki ni, mono omohasiku zo obosa re keru.
7.9.7 　女房など、物見に皆出でて、人少なにのどやかなれば、うち眺めて、箏の琴なつかしく弾きまさぐりておはするけはひも、 さすがにあてになまめかしけれど、「 同じくは今ひと際及ばざりける宿世よ」と、なほおぼゆ。
           女房などは、見物に皆出かけて、人少なでのんびりしているので、物思いに耽って、箏の琴をやさしく弾くともなしに弾いていらっしゃるご様子も、内親王だけあって高貴で優雅であるが、「同じ皇女を頂くなら、もう一段及ばなかった運命よ」と、今なお思われる。
           女房などは皆祭りの見物に出て人少なな昼に、寂しそうな表情をあそばして十三絃（げん）の琴を、なつかしい音に弾（ひ）いておいでになる宮は、さすがに高貴な方らしいお美しさと艶（えん）な趣は備わってお見えになるのであるが、ただもう少しの運が足りなかったのだと衛門督は自身のことを思っていた。
         Nyoubau nado, mono-mi ni mina ide te, hitozukuna ni nodoyaka nare ba, uti-nagame te, sau-no-koto natukasiku hiki masaguri te ohasuru kehahi mo, sasuga ni ate ni namamekasikere do, "Onaziku ha ima hitokiha oyoba zari keru sukuse yo!" to, naho oboyu.
7.9.8 　「 もろかづら落葉を何に拾ひけむ
     名は睦ましきかざしなれども」 		　「劣った落葉のような方をどうして娶ったのだろう
    同じ院のご姉妹ではあるが」 		　　もろかづら落ち葉を何に拾ひけん
    名は睦（むつ）まじき挿頭（かざし）なれども
         "Morokadura otiba wo nani ni hirohi kem
na ha mutumasiki kazasi nare domo
7.9.9 　と 書きすさびゐたる、いとなめげなるしりう言なりかし。
           と遊び半分に書いているのは、まこと失礼な蔭口である。
           こんな歌をむだ書きにしていた。もったいないことである。
         to kaki susabi wi taru, ito namege naru siriugoto nari kasi.
注釈613 | 督の君はまして | 柏木。「まして」は女三の宮に比較してそれ以上にの意。 | 7.9.1
注釈614 | わが方に離れゐて | 自分の部屋をさす。柏木は宮の居間とは別に自分用の部屋があり、そこにばかりいることをいう。 | 7.9.2
注釈615 | 悔しくぞ摘み犯しける葵草--神の許せるかざしならぬに | 柏木の独詠歌。柏木、女三の宮との密通を罪と自覚する。「摘み犯す」と「罪犯す」。「葵」と「逢ふ日」の掛詞。『集成』は「あのお方に無理無体にお逢いするという大それたあやまちを犯して、くやまれることだ、神様が大目に見て下さる--世間に許される--挿頭（葵草）ではないのに」と訳す。 | 7.9.3
注釈616 | 女宮も | 柏木の正室女二の宮をさす。 | 7.9.6
注釈617 | 恥づかしくめざましきにもの思はしくぞ思されける | 妻として夫に疎んじられ、また皇女として誇りを傷つけられた思い。 | 7.9.6
注釈618 | さすがにあてに | 『完訳』は「「さすがに--なほ--」と感情の起伏に注意」と注す。 | 7.9.7
注釈619 | 同じくは | 以下「宿世よ」まで、柏木の心中。 | 7.9.7
注釈620 | もろかづら落葉を何に拾ひけむ--名は睦ましきかざしなれども | 柏木の独詠歌。「もろかづら」は葵と桂の挿頭、「かざし」は姉妹、女三の宮と二の宮の姉妹をいう。 | 7.9.8
注釈621 | 書きすさびゐたるいとなめげなるしりう言なりかし | 『一葉抄』は「双紙詞」と指摘。『集成』は「女二の宮をずいぶん馬鹿にした陰口というものだ。皇女に対して斟酌を加える意味合いもある草子地」。『完訳』は「柏木の蔑視を、語り手が評す」と注す。 | 7.9.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第八章 紫の上の物語 死と蘇生 第一段 紫の上、絶命す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
8
第八章　紫の上の物語　死と蘇生
8 Tale of Murasaki Death and revival
8.1
第一段　紫の上、絶命す
8-1 A messenger said Genji that Murasaki died
8.1.1 　大殿の君は、まれまれ渡りたまひて、えふとも立ち帰りたまはず、静心なく思さるるに、
           大殿の君は、たまたまお渡りになって、すぐにはお帰りになることもできず、落ち着いていらっしゃれないところに、
           院はまれにお訪（たず）ねになった宮の所からすぐに帰ることを気の毒にお思いになり、泊まっておいでになったが、病夫人を気づかわしくばかり思っておいでになる所へ使いが来て、
         Otodo-no-Kimi ha, maremare watari tamahi te, e huto mo tati-kaheri tamaha zu, sidugokoro naku obosa ruru ni,
8.1.2 　「 絶え入りたまひぬ」
           「息をお引きとりになりました」
           急に息が絶えたと知らせた。
         "Tayeiri tamahi nu."
8.1.3 　とて、人参りたれば、さらに何事も思し分かれず、御心も暮れて渡りたまふ。道のほどの心もとなきに、げにかの院は、ほとりの大路まで人立ち騒ぎたり。殿のうち泣きののしるけはひ、いとまがまがし。我にもあらで入りたまへれば、
           と言って、使者が参上したので、まったく何を考えることもおできになれず、お心も真暗になってお帰りになる。その道中気が気でないところ、なるほどあちらの院は、周囲の大路まで人が騷ぎ立っていた。邸の中の泣きわめいている様子、まことに不吉である。無我夢中で中にお入りになると、
           院はいっさいの世界が暗くなったようなお気持ちで二条の院へ帰ってお行きになるのであったが、車の速度さえもどかしく思っておいでになると、二条の院に近い大路はもう立ち騒ぐ人で満たされていた。邸内からは泣き声が多く聞こえて、大きな不祥事のあることは覆（おお）いがたく見えた。夢中で家へおはいりになったが、
         tote, hito mawiri tare ba, sarani nanigoto mo obosi waka re zu, mi-kokoro mo kure te watari tamahu. Miti no hodo no kokoromotonaki ni, geni kano Win ha, hotori no ohodi made hito tati-sawagi tari. Tono no uti naki nonosiru kehahi, ito magamagasi. Ware ni mo ara de iri tamahe re ba,
8.1.4 　「 日ごろは、いささか隙見えたまへるを、にはかになむ、かくおはします」
           「ここのところ数日は、少しよろしいようにお見えになったのですが、急に、このようにおなりになりました」
           「この二、三日は少しお快いようでございましたのに、にわかに絶息をあそばしたのでございます」
         "Higoro ha, isasaka hima miye tamahe ru wo, nihakani nam, kaku ohasimasu."
8.1.5 　とて、さぶらふ限りは、我も後れたてまつらじと、惑ふさまども、限りなし。御修法どもの檀こぼち、僧なども、 さるべき限りこそまかでね、ほろほろと騒ぐを見たまふに、「さらば限りにこそは」と 思し果つるあさましさに、何事かはたぐひあらむ。
           と言って、控えている女房たちは皆、自分も後を追おうと、うろうろしている者たちが、数限りない。いく壇もの御修法の壇を壊して、僧たちも残るべき人は残っているが、ばらばらと立ち騒ぐのを御覧になると、「それではもう最期なのだ」とお思い切りなさるその情けなさに、他にどのような比べるものがあろうか。
             こんな報告をした女房らが、自分たちも、いっしょに死なせてほしいと泣きむせぶ様子も悲しかった。もう祈祷（きとう）の壇は壊（こぼ）たれて、僧たちもきわめて親しい人たちだけが残ってもそのほかのは仕事じまいをして出て行くのに忙しいふうを見せている。こうしてもう最愛の妻の命は人力も法力も施しがたい終わりになったのかと、院はたとえようもない悲しみをお覚えになった。
         tote, saburahu kagiri ha, ware mo okure tatematura zi to, madohu sama-domo, kagiri nasi. Mi-suhohu-domo no dan koboti, sou nado mo, sarubeki kagiri koso makade ne, horohoro to sawagu wo mi tamahu ni, "Saraba kagiri ni koso ha." to obosi haturu asamasisa ni, nanigoto kaha taguhi ara m?
8.1.6 　「 さりとも、もののけのするにこそあらめ。いと、かくひたぶるにな騷ぎそ」
           「そうは言っても、物の怪のすることであろう。まことに、そんなにむやみに騒ぐな」
           「しかしこれは物怪（もののけ）の所業だろうと思われる。あまりに取り乱して泣くものでない」
         "Saritomo, mononoke no suru ni koso ara me. Ito, kaku hitaburuni na sawagi so."
8.1.7 　と鎮めたまひて、いよいよいみじき願どもを立て添へさせたまふ。すぐれたる験者どもの限り召し集めて、
           と皆をお静めになって、ますます大層ないくつもの願をお立て加えさせなさる。すぐれた験者たちをすべて召し集めて、
           と院は泣く女房たちを制して、またまた幾つかの大願をお立てになった。そしてすぐれた修験の僧をお集めになり、
         to sidume tamahi te, iyoiyo imiziki gwan-domo wo tate sohe sase tamahu. Sugure taru genza-domo no kagiri mesi atume te,
8.1.8 　「 限りある御命にて、この世尽きたまひぬとも、ただ、今しばしのどめたまへ。 不動尊の御本の誓ひあり。その日数をだに、かけ止めたてまつりたまへ」
           「有限なご寿命であるから、この世でのご寿命が終わったとしても、ただ、もう暫く延ばして下さい。不動尊の御本の誓いがあります。せめてその日数だけでも、この世にお引き止め申して下さい」
           「これが定（き）まった命数でも、しばらくその期をゆるめていただきたい、不動尊は人の終わりにしばらく命を返す約束を衆生にしてくだすった。それに自分たちはおすがりする。それだけの命なりとも夫人にお授けください」
         "Kagiri aru ohom-inoti nite, konoyo tuki tamahi nu tomo, tada, ima sibasi nodome tamahe. Hudouson no ohom-moto no tikahi ari. Sono hikazu wo dani, kake-todome tatematuri tamahe."
8.1.9 　と、頭よりまことに黒煙を立てて、いみじき心を起こして加持したてまつる。院も、
           と、頭から本当に黒い煙を立てて、大変な熱心さでご加持申し上げる。院も、
           こう僧たちは言って、頭から黒煙を立てると言われるとおりの熱誠をこめて祈っていた。院も
         to, kasira yori makoto ni kuro keburi wo tate te, imiziki kokoro wo okosi te kadi si tatematuru. Win mo,
8.1.10 　「 ただ、今一度目を見合はせたまへ。いとあへなく限りなりつらむほどをだに、え見ずなりにけることの、悔しく悲しきを」
           「ただ、もう一度目と目を見合わせて下さい。まったくあっけなく臨終の時をさえ、会わずじまいであったことが、悔しく悲しいのですよ」
           互いにただ一目だけ見合わす瞬間が与えられたい、最後の時に見合わせることのできなかった
         "Tada, ima hito-tabi me wo miahase tamahe. Ito ahenaku kagiri nari tu ram hodo wo dani, e mi zu nari ni keru koto no, kuyasiku kanasiki wo."
8.1.11 　と思し惑へるさま、止まりたまふべきにもあらぬを、 見たてまつる心地ども、 ただ推し量るべし。いみじき御心のうちを、 仏も見たてまつりたまふにや、月ごろさらに現はれ出で来ぬもののけ、小さき童女に移りて、呼ばひののしるほどに、やうやう生き出でたまふに、うれしくもゆゆしくも 思し騒がる。
           と取り乱している様子は、生き残っていらっしゃることができそうにないのを、拝見する心地は、ただ想像できよう。大変なご悲痛を、仏も御照覧申されたのであろうか、このいく月もまったく現れなかった物の怪が小さい童に乗り移って、大声でわめくうちに、だんだんと生き返っていらっしゃって、嬉しくも不吉にもお心が騒がずにはいらっしゃれない。
           残念さ悲しさから長く救われたいと言ってお歎（なげ）きになる御様子を見ては、とうていこの夫人のあとにお生き残りになることはむずかしかろうと思われて、そのことをまた人々の歎くことも想像するにかたくない。この院の夫人への大きな愛が御仏（みほとけ）を動かしたのか、これまで少しも現われてこなかった物怪が、小さい子供に憑（のりうつ）って来て、大声を出し始めたのと同時に夫人の呼吸（いき）は通ってきた。院はうれしくも思召され、また不安でならぬようにも思召された。
         to obosi madohe ru sama, tomari tamahu beki ni mo ara nu wo, mi tatematuru kokoti-domo, tada osihakaru besi. Imiziki mi-kokoro no uti wo, Hotoke mo mi tatematuri tamahu ni ya, tukigoro sarani arahare ide ko nu mononoke, tihisaki waraha ni uturi te, yobahi nonosiru hodo ni, yauyau iki ide tamahu ni, uresiku mo yuyusiku mo obosi sawaga ru.
注釈622 | 絶え入りたまひぬ | 紫の上の絶命を伝える使者の詞。 | 8.1.2
注釈623 | 日ごろは、いささか隙見え | 以下「かくおはします」まで、女房の詞。 | 8.1.4
注釈624 | さるべき限りこそまかでね | 係助詞「こそ」--打消助動詞「ね」已然形、逆接用法。読点で下文に続く。 | 8.1.5
注釈625 | 思し果つる | 明融臨模本と大島本は「はへる」とある。『集成』『完本』『新大系』は諸本に従って「はつる」と校訂する。 | 8.1.5
注釈626 | さりとももののけの | 以下「な騒ぎそ」まで、源氏の詞。 | 8.1.6
注釈627 | 限りある御命にて | 以下「止めたてまつりたまへ」まで、僧侶の詞。 | 8.1.8
注釈628 | 不動尊の御本の誓ひ | 『河海抄』は『大般若経』の「定業亦能転」の『不動義軌』を引いて「又正報尽者、能延六月住」を注す。「その日数」とは六ケ月をさす。 | 8.1.8
注釈629 | ただ今一度 | 以下「悔しく悲しきを」まで、源氏の心中。または独り言。 | 8.1.10
注釈630 | 見たてまつる心地ども | 女房たちの心地。 | 8.1.11
注釈631 | ただ推し量るべし | 『完訳』は「語り手の言辞」と注す。 | 8.1.11
注釈632 | 仏も見たてまつりたまふにや | 「にや」は語り手の判断推測の言辞。『完訳』は「以下の物の怪出現の理由を語り手が推測」と注す。 | 8.1.11
注釈633 | 思し騒がる | 「る」自発の助動詞。冷静ではいらっしゃれない。 | 8.1.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第八章 紫の上の物語 死と蘇生 第二段 六条御息所の死霊出現

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
8
第八章　紫の上の物語　死と蘇生
8 Tale of Murasaki Death and revival
8.2
第二段　六条御息所の死霊出現
8-2 A gohst of Rokujo-Miyasumdokoro appears in front of Genji
8.2.1 　いみじく調ぜられて、
           ひどく調伏されて、
           物怪は僧たちにおさえられながら言う、
         Imiziku teuze rare te,
8.2.2 　「 人は皆去りね。院一所の御耳に聞こえむ。おのれを月ごろ調じわびさせたまふが、情けなくつらければ、 同じくは思し知らせむと思ひつれど、さすがに 命も堪ふまじく、身を砕きて思し惑ふを見たてまつれば、 今こそ、かくいみじき身を受けたれ、 いにしへの心の残りてこそ、かくまでも参り来たるなれば、ものの心苦しさをえ見過ぐさで、つひに現はれぬること。さらに知られじと思ひつるものを」
           「他の人は皆去りなさい。院お一人方のお耳に申し上げたい。自分をこのいく月も調伏し困らせなさるのが薄情で辛いので、同じことならお知らせしようと思ったが、そうは言っても命が耐えられないほど、身を粉にして悲嘆に暮れていらっしゃるご様子を拝見すると、今でこそ、このようなあさましい姿に変わっているが、昔の愛執が残っていればこそ、このように参上したので、お気の毒な様子を放って置くことができなくて、とうとう現れ出てしまったのです。決して知られまいと思っていたのに」
           「皆ここから遠慮をするがよい。院お一人のお耳へ申し上げたいことがある。私の霊を長く法力で苦しめておいでになったのが無情な恨めしいことですから、懲らしめを見せようと思いましたが、さすがに御自身の命も危険なことになるまで悲しまれるのを見ては、今こそ私は物怪であっても、昔の恋が残っているために出て来る私なのですから、あなたの悲しみは見過ごせないで姿を現わしました。私は姿など見せたくなかったのだけれど」
         "Hito ha mina sari ne. Win hitotokoro no ohom-mimi ni kikoye m. Onore wo, tukigoro teuzi wabi sase tamahu ga, nasakenaku turakere ba, onaziku ha obosi sira se m to omohi ture do, sasugani inoti mo tahu maziku, mi wo kudaki te obosi madohu wo mi tatemature ba, ima koso, kaku imiziki mi wo uke tare, inisihe no kokoro no nokori te koso, kaku made mo mawiri ki taru nare ba, mono no kokorogurusisa wo e misugusa de, tuhi ni arahare nuru koto. Sarani sira re zi to omohi turu mono wo."
8.2.3 　とて、髪を振りかけて泣くけはひ、ただ 昔見たまひしもののけのさまと見えたり。あさましく、むくつけしと、思ししみにしことの変はらぬもゆゆしければ、この童女の手をとらへて、引き据ゑて、さま悪しくもせさせたまはず。
           と言って、髪を振り掛けて泣く様子は、まったく昔御覧になった物の怪の恰好と見えた。こんなことがこの世にあろうか、恐ろしいことだと、心底お思い込みになったことが相変わらず忌まわしいことなので、この童女の手を捉えて、じっとさせて、体裁の悪いようにはおさせにならない。
           と物怪は叫んだ。髪を顔に振りかけて泣く様子は、昔一度御覧になった覚えのある物怪であった。その当時と同じ無気味さがお心に湧（わ）いてくるのも恐ろしい前兆のようにお思われになって、その子供の手を院はお捉（とら）えになって、前へおすわらせになり、あさましい姿はできるだけ人に見させまいとお努めになった。
         tote, kami wo hurikake te naku kehahi, tada mukasi mi tamahi si mononoke no sama to miye tari. Asamasiku, mukutukesi to, obosi simi ni si koto no kahara nu mo yuyusikere ba, kono waraha no te wo torahe te, hiki-suwe te, sama asiku mo se sase tamaha zu.
8.2.4 　「 まことにその人か。よからぬ狐などいふなるものの、 たぶれたるが、亡き人の面伏なること言ひ出づるもあなるを、たしかなる名のりせよ。また人の知らざらむことの、心にしるく思ひ出でられぬべからむを言へ。さてなむ、いささかにても信ずべき」
           「本当にあなたか。良くない狐などと言うもので、気の狂ったのが、亡くなった人の不名誉になることを言い出すということもあると言うから、はっきりと名乗りをせよ。また誰も知らないようなことで、心にはっきりと思い出されるようなことを言いなさい。そうすれば、少しは信じもしよう」
           「ほんとうにその人なのか。悪い狐（きつね）などが故人を傷つけるためにでたらめを言ってくることがあるから、確かなことを言うがいい。他人の知らぬことで私にだけ合点のゆくことを何か言ってみるがいい。そうすれば少しは信じてもいい」
         "Makoto ni sono hito ka? Yokara nu kitune nado ihu naru mono no, tabure taru ga, naki hito no omotebuse naru koto ihi iduru mo a' naru wo, tasika naru nanori se yo. Mata hito no sira zara m koto no, kokoro ni siruku omohi ide rare nu bekara m wo ihe. Sate nam, isasaka nite mo sinzu beki."
8.2.5 　とのたまへば、ほろほろといたく泣きて、
           とおっしゃると、ぽろぽろとひどく泣いて、
             院がこうお言いになると、物怪はほろほろと涙を流しながら、悲しそうに泣いた。
         to notamahe ba, horohoro to itaku naki te,
8.2.6 　「 わが身こそあらぬさまなれそれながら
     そらおぼれする君は君なり 		　「わたしはこんな変わりはてた身の上となってしまったが
    知らないふりをするあなたは昔のままですね 		　　「わが身こそあらぬさまなれそれながら
    空おぼれする君は君なり
         "Waga mi koso ara nu sama nare sore nagara
soraobore suru Kimi ha Kimi nari
8.2.7 　 いとつらし、いとつらし」
           とてもひどい方だわ、とてもひどい方だわ」
           恨めしい、恨めしい」
         ito turasi, ito turasi."
8.2.8 　と泣き叫ぶものから、さすがにもの恥ぢしたるけはひ、変らず、なかなかいと 疎ましく、心憂ければ、もの言はせじと思す。
           と泣き叫ぶ一方で、そうはいっても恥ずかしがっている様子、昔に変わらず、かえってまことに疎ましい気がし、情けないので、何も言わせまいとお思いになる。
           と泣き叫びながらもさすがに羞恥（しゅうち）を見せるふうが昔の物怪に違う所もなかった。嘘（うそ）でないことからかえってうとましい気がよけいにして情けなくお思われになるので、ものを多く言わすまいと院はされた。
         to naki sakebu monokara, sasugani mono-hadi si taru kehahi, kahara zu, nakanaka ito utomasiku, kokoroukere ba, mono iha se zi to obosu.
8.2.9 　「 中宮の御事にても、いとうれしくかたじけなしとなむ、天翔りても見たてまつれど、道異になりぬれば、子の上までも深くおぼえぬにやあらむ、なほ、 みづからつらしと思ひきこえし心の執なむ、止まるものなりける。
           「中宮の御事につけても、大変に嬉しく有り難いことだと、魂が天翔りながら拝見していますが、明幽境を異にしてしまったので、子の身の上までも深く思われないのでしょうか、やはり、自分自身がひどい方だとお思い申し上げた方への愛執が残るのでした。
           「中宮（ちゅうぐう）に尽くしてくださいますことはうれしい、ありがたいこととはあの世からも見ておりますが、あの世界の人になっては子の愛というものを以前ほど深くは感じないのですか、恨めしいとお思いしたあなたへの執着だけがこんなふうにもなって残っています。
         "Tyuuguu no ohom-koto nite mo, ito uresiku katazikenasi to nam, amagakeri te mo mi tatemature do, miti koto ni nari nure ba, ko no uhe made mo hukaku oboye nu ni ya ara m, naho, midukara turasi to omohi kikoye si kokoro-no-sihu nam, tomaru mono nari keru.
8.2.10 　その中にも、生きての世に、 人より落として思し捨てしよりも、 思ふどちの御物語のついでに ★、 心善からず憎かりしありさまをのたまひ出でたりしなむ、いと恨めしく。今はただ亡きに思し許して、異人の言ひ落としめむをだに、はぶき隠したまへとこそ思へ、とうち思ひしばかりに、かくいみじき身のけはひなれば、 かく所狭きなり。
           その中でも、生きているうちに、人より軽いお扱いをなさってお見捨てになったことよりも、お親しい者どうしのお話の時に、性格が善くない扱いにくい女であったとおっしゃったのが、まことに恨めしくて。今はもう亡くなってしまったのだからとお許し下さって、他人が悪口を言うのでさえ、打ち消してかばって戴きたいと思うと、その思っただけで、このように恐ろしい身の上なので、このように大変なことになったのです。
           その恨みの中でも、生きていますころにほかの人よりも軽くお扱いになったことよりも、夫婦のお話の中で私を悪くお言いになったことが私をくやしくさせました。もう私は死んでいるのですから、私が悪くってもあなたはよくとりなして言ってくだすっていいではありませんか。そうお恨みしただけで、こんな身になっていますと大形（おおぎょう）な表示にもなったのです。
         Sono naka ni mo, iki te no yo ni, hito yori otosi te obosi sute si yori mo, omohudoti no ohom-monogatari no tuide ni, kokoro yokara zu nikukari si arisama wo notamahi ide tari si nam, ito uramesiku. Ima ha tada naki ni obosi yurusi te, kotobito no ihi otosime m wo dani, habuki kakusi tamahe to koso omohe, to uti omohi si bakari ni, kaku imiziki mi no kehahi nare ba, kaku tokoroseki nari.
8.2.11 　 この人を、深く憎しと思ひきこゆることはなけれど、 守り強く、いと御あたり遠き心地して、え近づき参らず、御声をだにほのかに なむ聞きはべる。
           この方を、心底憎いと思い申すことはないが、あなたの神仏の加護が強くて、とてもご身辺は遠い感じがして、近づき参ることができず、お声さえもかすかに聞くだけでおります。
           奥様を深く恨んでいませんが、法の護（まも）りが強くて近づけないので反抗してみただけです。あなたのお声もほのかに承ることができましたからもういいのです。
         Kono hito wo, hukaku nikusi to omohi kikoyuru koto ha nakere do, mamori tuyoku, ito ohom-atari tohoki kokoti si te, e tikaduki mawira zu, ohom-kowe wo dani honokani nam kiki haberu.
8.2.12 　よし、今は、この罪軽むばかりのわざをせさせたまへ。修法、読経とののしることも、身には苦しくわびしき炎とのみまつはれて、さらに尊きことも聞こえねば、いと悲しくなむ。
           よし、今はもう、この罪障を軽めることをなさって下さい。修法や読経の大声を立てることも、わが身には苦しく情けない炎となってまつわりつくばかりで、まったく尊いお経の声も聞こえないので、まことに悲しい気がします。
           私の罪の軽くなるような方法を講じてください。修法、読経（どきょう）の声は私にとって苦しい焔（ほのお）になってまつわってくるだけです。尊い仏の慈悲の声に接したいのですが、それを聞くことのできないのは悲しゅうございます。
         Yosi, ima ha, kono tumi karomu bakari no waza wo se sase tamahe. Suhohu, dokyau to nonosiru koto mo, mi ni ha kurusiku wabisiki honoho to nomi matuha re te, sarani tahutoki koto mo kikoye ne ba, ito kanasiku nam.
8.2.13 　中宮にも、このよしを伝へ聞こえたまへ。ゆめ御宮仕へのほどに、人ときしろひ嫉む心つかひたまふな。斎宮におはしまししころほひの 御罪軽むべからむ功徳のことを、かならずせさせたまへ。 いと悔しきことになむありける」
           中宮にも、この旨をお伝え申し上げて下さい。決して御宮仕え中に、他人と争ったり嫉妬したりする気をお持ちになってなりません。斎宮でいらっしゃったころのご罪障を軽くするような功徳のことを、必ずなさるように。ほんとうに残念なことでしたよ」
           中宮にもこのことをお話しくださいませ。後宮の生活をするうちに人を嫉妬（しっと）するような心を起こしてはならない、斎宮をお勤めになった間の罪を御仏（みほとけ）に許していただけるだけの善根を必ずなさい、あの世で苦しむことをよく考えなければならないとね」
         Tyuuguu ni mo, kono yosi wo tutahe kikoye tamahe. Yume ohom-miyadukahe no hodo ni, hito to kisirohi sonemu kokoro tukahi tamahu na. Saiguu ni ohasimasi si korohohi no ohom-tumi karumu bekara m kudoku no koto wo, kanarazu se sase tamahe. Ito kuyasiki koto ni nam ari keru."
8.2.14 　など、言ひ続くれど、もののけに向かひて物語したまはむも、かたはらいたければ、封じ込めて、上をば、また異方に、忍びて渡したてまつりたまふ。
           などと、言い続けるが、物の怪に向かってお話なさることも、気が引けることなので、物の怪を封じ込めて、紫の上を、別の部屋に、こっそりお移し申し上げなさる。
           などと言うが、物怪に向かってお話しになることもきまり悪くお思いになって、物怪がまた出ぬように法の力で封じこめておいて、病夫人を他の室へお移しになった。
         nado, ihi tudukure do, mononoke ni mukahi te monogatari si tamaha m mo, kataharaitakere ba, hunzi kome te, Uhe wo ba, mata kotokata ni, sinobi te watasi tatematuri tamahu.
注釈634 | 人は皆去りね | 以下「思ひつるものを」まで、物の怪の詞。 | 8.2.2
注釈635 | 同じくは思し知らせむと思ひつれど | 源氏に。「思し知らせむ」という敬語表現。『集成』は「どうせ取り憑いたのなら、思い知らせてさし上げようと思いましたが」「紫の上を絶息させたこと」。『完訳』は「どうせなら殿にこの私のつらさをお知りいただこうと思ったのだけれど」と訳す。 | 8.2.2
注釈636 | 命も堪ふまじく身を砕き | 源氏の紫の上を看病する態度。 | 8.2.2
注釈637 | 今こそかくいみじき身を受けたれ | 成仏できずに魔界にさまよっていることをいう。 | 8.2.2
注釈638 | いにしへの心の残りて | 生前の心。『集成』は「昔の愛執の思いが残っているので」。『完訳』は「人間の世を生きた昔の心が残っていればこそ」「人間界にあった時の心。源氏への愛執をさす。それが残っているので、成仏できない」と注す。 | 8.2.2
注釈639 | 昔見たまひしもののけ | 「葵」巻の六条御息所の生霊出現をさす。 | 8.2.3
注釈640 | まことにその人か | 以下「いささかにても信ずべき」まで、源氏の詞。「その人」は六条御息所をいう。 | 8.2.4
注釈641 | たぶれたる | 明融臨模本は「た（た＋は）ふれたる」とある。すなわち「は」を補入するが、後人の筆蹟である。大島本は「たふれたる」とある。『集成』『完本』は底本（明融臨模本）の本行本文に従う。『新大系』は底本（大島本）のままとする。『和名抄』に「狂、太布流。俗云、毛乃久流比」。『名義抄』に「誑、タブロカス」とある。 | 8.2.4
注釈642 | わが身こそあらぬさまなれそれながら--そらおぼれする君は君なり | 六条御息所の死霊の歌。 | 8.2.6
注釈643 | いとつらしいとつらし | 死霊の詞。『完訳』は「「つらし」は相手を恨む意。現身の御息所にはなかった発想。情念のむき出しになった物の怪のゆえんか」と注す。 | 8.2.7
注釈644 | 疎ましく、心憂ければ | 『集成』は「いやらしく情けないので」。『完訳』は「無気味にも厭わしいので」と訳す。 | 8.2.8
注釈645 | 中宮の御事にても | 以下「ことになむありける」まで、六条御息所の死霊の詞。 | 8.2.9
注釈646 | みづからつらしと思ひきこえし心の執なむ止まるものなりける | わが子の身の上よりも愛人としての源氏のほうに愛執の念がのこった、という。女として母であることよりも妻であることに執着した。 | 8.2.9
注釈647 | 人より落として思し捨てしよりも | 正妻の葵の上より低く扱われたことをいう。 | 8.2.10
注釈648 | 思ふどちの御物語のついでに | 女楽の後に源氏が紫の上に六条御息所のことを語ったことをさす。 | 8.2.10
注釈649 | 心善からず憎かりしありさまを | 御息所自身の性格や振る舞いをいう。 | 8.2.10
注釈650 | かく所狭きなり | 『集成』は「こんな大変なことになったのです」「魔界に身を堕した悪霊なので、ほんのちょっとした心のゆらぎでも、紫の上の大病の原因になった、と言う」と注す。 | 8.2.10
注釈651 | この人を深く憎しと思ひきこゆることはなけれど | 紫の上をさす。御息所は紫の上に対しては恨み心はもたないという。 | 8.2.11
注釈652 | 守り強くいと御あたり遠き心地して | 源氏をさす。源氏の神仏の加護が厚く物の怪として近寄りがたいことをいう。 | 8.2.11
注釈653 | 御罪軽むべからむ | 明融臨模本は「かるむ」とある。大島本は「かろむ」とある。『集成』『新大系』はそれぞれ底本（明融臨模本・大島本）のまま『かるむ」「かろむ」とする。『完本』は諸本に従って」かろむ」とす校訂する。 | 8.2.13
注釈654 | いと悔しきことになむありける | 斎宮となって仏道から離れた生活をしていたことを悔やまれることだ、という。当時の仏教思想の篤さを暗示する。 | 8.2.13
校訂33 | 御物語の | 御物語の--御もの（の/+かたりの） | 8.2.10
校訂34 | なむ聞き | なむ聞き--（/+なんきゝ） | 8.2.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第八章 紫の上の物語 死と蘇生 第三段 紫の上、死去の噂流れる

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
8
第八章　紫の上の物語　死と蘇生
8 Tale of Murasaki Death and revival
8.3
第三段　紫の上、死去の噂流れる
8-3 The rumor that Murasaki died has spread the whole streets
8.3.1 　かく亡せたまひにけりといふこと、世の中に満ちて、御弔らひに聞こえたまふ人びとあるを、いとゆゆしく思す。 今日の帰さ見に出でたまひける上達部など、帰りたまふ道に、かく人の申せば、
           このようにお亡くなりになったという噂が、世間に広がって、ご弔問に参上なさる方々がいるのを、まことに縁起でもなくお思いになる。今日の祭の翌日の行列の見物にお出かけになった上達部などは、お帰りになる道すがら、このように人が申すので、
           紫夫人が死んだという噂（うわさ）がもう世間に伝わって弔詞（くやみ）を述べに来る人たちのあるのを不吉なことに院はお思いになった。今日の祭りの帰りの行列を見物に出ていた高官たちが、帰宅する途中でその噂を聞いて、
         Kaku use tamahi ni keri to ihu koto, yononaka ni miti te, ohom-toburahi ni kikoye tamahu hitobito aru wo, ito yuyusiku obosu. Kehu no kahesa mi ni ide tamahi keru Kamdatime nado, kaheri tamahu miti ni, kaku hito no mause ba,
8.3.2 　「 いといみじき ★ことにもあるかな。生けるかひありつる幸ひ人の、光失ふ日にて、雨は そほ降るなりけり」
           「大変な事になったな。この世の生甲斐を満喫した幸福な方が、光を失う日なので、雨がしょぼしょぼ降るのだな」
           「たいへんなことだ。生きがいのあった幸福な女性が光を隠される日だから小雨も降り出したのだ」
         "Ito imiziki koto ni mo aru kana! Ike ru kahi ari turu saihahibito no, hikari usinahu hi nite, ame ha sohohuru nari keri."
8.3.3 　と、うちつけ言したまふ人もあり。また、
           と、思いつきの発言をなさる方もいる。また、
           などと解釈を下す人もあった。また、
         to, utitukegoto si tamahu hito mo ari. Mata,
8.3.4 　「 かく足らひぬる人は、かならずえ長からぬことなり。『 ▼ 何を桜に』といふ古言もあるは。かかる人の、いとど世にながらへて、世の楽しびを尽くさば、かたはらの人苦しからむ。 今こそ、二品の宮は、もとの御おぼえ現はれたまはめ。いとほしげに圧されたりつる御おぼえを」
           「このようにすべてに満ち足りた方は、必ず寿命も長くはないことです。『何を桜に』と言う古歌もあることよ。このような方が、ますます世に長生きをして、この世の楽しみの限りを尽くしたら、はたの人が迷惑するだろう。これでやっと、二品の宮は、本来のご寵愛をお受けになられることだろう。お気の毒に圧倒されていたご寵愛であったから」
           「あまりに何もかもそろった人というものは短命なものなのだ。『何をさくらに』（待てといふに散らでしとまるものならば何を桜に思ひまさまし）という歌のように、そうした人が長生きしておれば、一方で不幸に甘んじていなければならぬ人も多くできるわけだ。二品の宮が院の御寵愛（ちょうあい）を一身にお集めになる日もこれで来るだろう。あまりにお気の毒なふうだったからね」
         "Kaku tarahi nuru hito ha, kanarazu e nagakara nu koto nari. Nani wo sakura ni to ihu hurukoto mo aru ha! Kakaru hito no, itodo yo ni nagarahe te, yo no tanosibi wo tukusa ba, katahara no hito kurusikara m. Ima koso, Nihon-no-Miya ha, moto no ohom-oboye arahare tamaha me. Itohosige ni osa re tari turu ohom-oboye wo."
8.3.5 　など、うちささめきけり。
           などと、ひそひそ噂するのであった。
           などとも言う人があった。
         nado, uti-sasameki keri.
8.3.6 　衛門督、 昨日暮らしがたかりしを思ひて、今日は、御弟ども、左大弁、藤宰相など、奥の方に乗せて見たまひけり。 かく言ひあへるを聞くにも、胸うちつぶれて、
           衛門督は、昨日一日とても過ごしにくかったことを思って、今日は、弟の方々の、左大弁、藤宰相など、車の奥の方に乗せて見物なさった。このように噂しあっているのを聞くにつけても、胸がどきっとして、
           衛門督（えもんのかみ）は引きこもっていた昨日の退屈さに懲りて今日は弟の左大弁、参議などの車の奥に乗って見物に出ていた町で、人の言い合っている噂が耳にはいった時に、この人は一種変わった胸騒ぎがした。
         Wemon-no-Kami, kinohu kurasi gatakari si wo omohi te, kehu ha, ohom-otouto-domo, Sadaiben, Tou-Saisyau nado, oku no kata ni nose te mi tamahi keri. Kaku ihi ahe ru wo kiku ni mo, mune uti-tubure te,
8.3.7 　「 ▼ 何か憂き世に久しかるべき」
           「どうして嫌な世の中に長生きしようか」
           「散ればこそいとど桜はめでたけれ」（何か浮き世に久しかるべき）
         "Nanika uki yo ni hisasikaru beki"
8.3.8 　と、うち誦じ独りごちて、かの院へ皆参りたまふ。たしかならぬことなればゆゆしくや、とて、ただおほかたの御訪らひに参りたまへるに、かく人の泣き騒げば、まことなりけりと、立ち騷ぎたまへり。
           と、独り口ずさんで、あちらの院に皆で参上なさる。不確かなことなので縁起でもないことを言っては、と思って、ただ普通のお見舞いの形で参上したところ、このように人が泣き叫んでいるので、本当だったのだなと、驚きなさった。
           などとも口ずさみながら同車の人々とともに二条の院へ参った。まだ確かでないことであるから、形式を病気見舞いにして行ったのであるが、女房の泣き騒いでいる時であったから、真実であったかとさらに驚かれた。
         to, uti-zuzi hitorigoti te, kano Win he mina mawiri tamahu. Tasika nara nu koto nare ba yuyusiku ya, tote, tada ohokata no ohom-toburahi ni mawiri tamahe ru ni, kaku hito no naki sawage ba, makoto nari keri to, tati-sawagi tamahe ri.
8.3.9 　式部卿宮も渡りたまひて、いといたく思しほれたるさまにてぞ入りたまふ。 人の御消息も、え申し伝へたまはず。大将の君、涙を拭ひて立ち出でたまへるに、
           式部卿宮もお越しになって、とてもひどくご悲嘆なさった様子でお入りになる。一般の方々のご弔問も、お伝え申し上げることがおできになれない。大将の君が、涙を拭って出ていらっしゃったので、
         ちょうど式部卿の宮がお駈（か）けつけになった時で、萎（しお）れたふうで宮は内へおはいりになった。押し寄せて来た多数の見舞い客の挨拶（あいさつ）はまだことごとくは取り次ぎきれずに、家従たちの忙しがっている所へ左大将が涙をふきながら出て来た。
         Sikibukyau-no-Miya mo watari tamahi te, ito itaku obosi hore taru sama nite zo iri tamahu. Hito no ohom-seusoko mo, e mausi tutahe tamaha zu. Daisyau-no-kimi, namida wo nogohi te tati-ide tamahe ru ni,
8.3.10 　「 いかに、いかに。ゆゆしきさまに人の申しつれば、信じがたきことにてなむ。ただ久しき御悩みをうけたまはり嘆きて参りつる」
           「いかがですか、いかがですか。縁起でもないふうに皆が申しましたので、信じがたいことです。ただ長い間のご病気と承って嘆いて参上しました」
           「どんなふうでいらっしゃるのですか。不吉なことを言う人があるのを私たちは信じることができないで伺ったのです。ただ長い御疾患を御心配申し上げて参ったのです」
         "Ikani, ikani? Yuyusiki sama ni hito no mausi ture ba, sinzi gataki koto nite nam. Tada hisasiki ohom-nayami wo uketamahari nageki te mawiri turu."
8.3.11 　などのたまふ。
           などとおっしゃる。
           などと衛門督は言った。
         nado notamahu.
8.3.12 　「 いと重くなりて、月日経たまへるを、この暁より絶え入りたまへりつるを、もののけのしたるになむありける。やうやう生き出でたまふやうに聞きなしはべりて、今なむ皆人心静むめれど、まだいと頼もしげなしや。心苦しきことにこそ」
           「大変に重態になって、月日を送っていらっしゃったが、今日の夜明け方から息絶えてしまわれましたが、物の怪の仕業でした。だんだんと息を吹き返しなさったふうに聞きまして、今ちょうど皆安心したようですが、まだとても気がかりでなりません。おいたわしい限りです」
           「重態のままで長く病んでおられたのですが、今朝の夜明けに絶息されたのは、それは物怪（もののけ）のせいだったのです。ようやく呼吸（いき）が通うようになったと言って皆一安心しましたが、まだ頼もしくは思われないのですからね。気の毒でね」
         "Ito omoku nari te, tukihi he tamahe ru wo, kono akatuki yori tayeiri tamahe ri turu wo, mononoke no si taru ni nam ari keru. Yauyau ikiide tamahu yau ni kiki nasi haberi te, ima nam minahito kokoro sidumu mere do, mada ito tanomosigenasi ya! Kokorogurusiki koto ni koso."
8.3.13 　とて、まことにいたく泣きたまへるけしきなり。目もすこし腫れたり。 衛門督、わがあやしき心ならひにや、『 この君の、いとさしも親しからぬ 継母の御ことを、いたく心しめたまへるかな』、と目をとどむ。
           と言って、本当にひどくお泣きになるご様子である。目も少し腫れている。衛門督は、自分のけしからぬ気持ちに照らしてか、『この君が、大して親しい関係でもない継母のご病気を、ひどく悲嘆していらっしゃるな』と、目を止める。
           と言う大将には実際今まで泣き続けていたという様子が残っていた。目も少しは腫（は）れていた。衛門督は自身のだいそれた心から、大将が親しむこともなかった継母のことでこうまで悲しむのは不思議なことであると目をつけた。
         tote, makoto ni itaku naki tamahe ru kesiki nari. Me mo sukosi hare tari. Wemon-no-Kami, waga ayasiki kokoronarahi ni ya, "kono Kimi no, ito sasimo sitasikara nu mamahaha no ohom-koto wo, itaku kokorosime tamahe ru kana", to me wo todomu.
8.3.14 　かく、これかれ参りたまへるよし聞こし召して、
           このように、いろいろな方々がお見舞いに参上なさった旨をお聞きになって、
           こんなふうに高官らも見舞いに集まって来たことをお聞きになって、院からの御挨拶が伝えられた。
         Kaku, korekare mawiri tamahe ru yosi kikosimesi te,
8.3.15 　「 重き病者の、にはかにとぢめつるさまなりつるを、女房などは、心もえ収めず、乱りがはしく騷ぎはべりけるに、みづからもえのどめず、心あわたたしきほどにてなむ。ことさらになむ、かくものしたまへるよろこびは聞こゆべき」
           「重病人が、急に息を引き取ったふうになったのですが、女房たちは、冷静さを失って、取り乱して騷ぎましたが、自分自身も落ちつきをなくして、取り乱しております。後日改めて、このお見舞いにはお礼申し上げます」
           「重い病人に急変が来たように見えましたために女房らが泣き騒ぎをいたしましたので、私自身もつい心の平静をなくしているおりからですから、またほかの日に改めて御好意に対するお礼を申しましょう」
         "Omoki byauzya no, nihakani todime turu sama nari turu wo, nyoubau nado ha, kokoro mo e wosame zu, midari-gahasiku sawagi haberi keru ni, midukara mo e nodome zu, kokoroa watatasiki hodo nite nam. Kotosarani nam, kaku monosi tamahe ru yorokobi ha kikoyu beki."
8.3.16 　とのたまへり。督の君は胸つぶれて、かかる折のらうらうならずはえ参るまじく、けはひ恥づかしく思ふも、 心のうちぞ腹ぎたなかりける。
           とおっしゃった。督の君は胸がどきっとして、このようなのっぴきならぬ事情がなければ参上できそうになく、何がなし恐ろしい気がするのも、心中後ろめたいところがあるからなのであった。
           院のお言葉というだけで、もう衛門督（えもんのかみ）の胸は騒ぎ立っていたのである。こうした混雑紛れでなくては自分の来られない場所であることを知っているのであるから腹ぎたないふるまいである。
         to notamahe ri. Kam-no-Kimi ha mune tubure te, kakaru wori no raurau nara zu ha e mawiru maziku, kehahi hadukasiku omohu mo, kokoro no uti zo hara-gitanakari keru.
注釈655 | 今日の帰さ見に | 賀茂祭の翌日の上賀茂の神館に一泊した斎王の紫野に帰る行列を見るために、の意。 | 8.3.1
注釈656 | いといみじき | 以下「雨はそほ降るなりけり」まで、上達部の詞。 | 8.3.2
注釈657 | そほ降る | 『万葉集』に「曾保零」。『日葡辞書補遺』に「ソヲフル」とある。しかし『易林本節用集』には「微降雨ソボフルアメ添雨ソボフルアメ」とある。古くは第二音節は清音であったらしいといわれる。 | 8.3.2
注釈658 | かく足らひぬる人は | 以下「御おぼえを」まで、上達部の詞。前に「いとかく具しぬる人は世に久しからぬ例もあるを」（第六章二段）「取り集め足らひたることはまことにたぐひあらじ」（同）とあった。盈虚思想である。「絵合」巻末の源氏の嵯峨野の御堂建立もそうした思想に基づく造営であった。 | 8.3.4
注釈659 | 何を桜に | 明融臨模本、合点と付箋「まてといふにちらてしとまる物ならはなにを桜に思まさまし」（古今集春下、七〇、読人しらず）がある。『源氏釈』が初指摘。 | 8.3.4
注釈660 | 今こそ、二品の宮は、もとの御おぼえ現はれたまはめ | 紫の上が亡くなって、これで正妻としての本来のご身分に相応しい寵愛を得るであろう、という意。 | 8.3.4
注釈661 | 昨日暮らしがたかりしを | 明融臨模本と大島本は「くらしかたかりし」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「いと暮らしがたかりし」と「いと」を補訂する。昨日の賀茂祭の行列には苦しくて見物する気にもなれなかったことをいう。 | 8.3.6
注釈662 | かく言ひあへるを聞くにも | 紫の上絶命の噂を。主語は柏木。 | 8.3.6
注釈663 | 何か憂き世に | 明融臨模本、合点と付箋「のこりなくちるそめてたきさくら花有てよのなかはてのうけれは」（古今集春下、七一、読人しらず）とある。『源氏釈』が初指摘。ただし初句「なごりなく」とある。文句が合わない。現行の注釈書では「散ればこそいとど桜はめでたけれ憂き世に何か久しかるべき」（伊勢物語）を指摘。 | 8.3.7
注釈664 | 人の御消息も | 明融臨模本と大島本は「人の」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「人々の」と校訂する。 | 8.3.9
注釈665 | いかにいかに | 以下「参りつる」まで、柏木の詞。 | 8.3.10
注釈666 | いと重くなりて | 以下「心苦しきことにこそ」まで、夕霧の詞。紫の上の病状について説明する。 | 8.3.12
注釈667 | 衛門督わがあやしき心ならひにや | 語り手が柏木の心中を推測した挿入句。『集成』は「自分のまともでない恋心からであろうか」「源氏を裏切って及ばぬ恋に身をやつす自分の心事からおしはかって、夕霧も継母の紫の上に恋情を抱いているのかと疑う」。『完訳』は「衛門督は、自分のけしからぬ気持に照らして人の心をも推し量るのか」「柏木はわが体験を根拠に、夕霧の異様な悲嘆ぶりに、彼も継母の紫の上に懸想心を抱いているかと直感する」と注す。 | 8.3.13
注釈668 | この君の | 以下「心しめたまへるかな」まで、柏木の心中。 | 8.3.13
注釈669 | 継母の御ことを | 明融臨模本と大島本は「まゝはゝの御こと越」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「御事に」と校訂する。 | 8.3.13
注釈670 | 重き病者の | 以下「聞こゆべき」まで、源氏の詞。 | 8.3.15
注釈671 | 心のうちぞ腹ぎたなかりける | 『岷江入楚』は「草子地なり」と指摘。『集成』は「その心中は、立派とは癒えないものだ」「なにも知らない源氏に対して、露顕を恐れる柏木の心中を批判した趣の草子地」。『完訳』は「心中うしろめたいからなのであった」「柏木のうしろめたい秘め事への、語り手の評言」と注す。 | 8.3.16
出典25 | 何を桜に | 待てといふに散らでし止まる物ならば何を桜に思ひまさまし | 古今集春下-七〇 読人しらず | 8.3.4
出典26 | 何か憂き世に久しかるべき | 残りなく散るぞめでたき桜花ありて世の中果ての憂ければ | 古今集春下-七一 読人しらず | 8.3.7
 |  | 散ればこそいとど桜はめでたけれ憂き世に何か久しかるべき | 伊勢物語-一四六
校訂35 いみじき いみじき--いみしくさ（くさ/＄き） 8.3.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第八章 紫の上の物語 死と蘇生 第四段 紫の上、蘇生後に五戒を受く

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
8
第八章　紫の上の物語　死と蘇生
8 Tale of Murasaki Death and revival
8.4
第四段　紫の上、蘇生後に五戒を受く
8-4 Murasaki revivals and receives Go-kai, Buddhist's ceremony
8.4.1 　かく生き出でたまひての後しも、恐ろしく思して、またまた、いみじき法どもを尽くして加へ行なはせたまふ。
           このように生き返りなさった後は、恐ろしくお思いになって、再度、大変ないくつもの修法のあらん限りを追加して行わせなさる。
           蘇生（そせい）したのちをまだ恐ろしいことに院はお思いになって、夫人のためにもろもろの法力の加護をお求めになった。
         Kaku ikiide tamahi te no noti simo, osorosiku obosi te, matamata, imiziki hohu-domo wo tukusi te, kuhahe okonaha se tamahu.
8.4.2 　 うつし人にてだに、むくつけかりし人の御けはひの、まして 世変はり、妖しきもののさまになりたまへらむを思しやるに、いと心憂ければ、中宮を扱ひきこえたまふさへぞ、この折はもの憂く、 言ひもてゆけば、女の身は、皆同じ罪深きもとゐぞかしと、なべての 世の中厭はしく、かの、また人も聞かざりし御仲の睦物語に、すこし語り出でたまへりしことを言ひ出でたりしに、まことと思し出づるに、いとわづらはしく思さる。
           生きていた時の人でさえ、嫌な気がしたご様子の方が、まして死後に、異形のものに姿を変えていらっしゃるのだろうことをご想像なさると、まことに気味が悪いので、中宮をお世話申し上げなさることまでが、この際は億劫になり、せんじつめれば、女性の身は、皆同様に罪障の深いものだと、すべての男女関係が嫌になって、あの、他人は聞かなかったお二人の睦言に、少しお話し出しになったことを言い出したので、確かにそうだとお思い出しになると、まことに厄介なことに思わずにはいらっしゃれない。
           生霊（いきりょう）で現われた時さえも恐ろしかった物怪が、今度は死霊になっているのであるから、宗教画に描かれてある恐ろしい形相も想像されて、気味悪く、情けなく思召された院は、中宮のお世話をされることもこの時だけは気の進まぬことに思召されたが、しかしその人には限らず女というものは皆同じように、人間の深い罪の原因（もと）を作るものであるから、人生のすべてがいやなものに思われるとお考えになり、あれは他人がだれも聞かぬ夫婦の間の話の中にただ少し言ったことに過ぎなかったのにと、そんなことをお思い出しになると、いよいよ愛欲世界がうるさくお考えられになるのであった。
         Utusibito nite dani, mukutukekari si hito no ohom-kehahi no, masite yo kahari, ayasiki mono no sama ni nari tamahe ra m wo obosiyaru ni, ito kokoroukere ba, Tyuuguu wo atukahi kikoye tamahu sahe zo, kono wori ha monouku, ihi mote yuke ba, womna no mi ha, mina onazi tumi hukaki motowi zo kasi to, nabete no yononaka itohasiku, kano, mata hito mo kika zari si ohom-naka no mutumonogatari ni, sukosi katari ide tamahe ri si koto wo ihiide tari si ni, makoto to obosi iduru ni, ito wadurahasiku obosa ru.
8.4.3 　 御髪下ろしてむと切に思したれば、 忌むことの力もやとて、御頂しるしばかり挟みて、 五戒ばかり受けさせたてまつりたまふ。御戒の師、忌むことのすぐれたるよし、仏に申すにも、あはれに尊きこと混じりて、人悪く御かたはらに 添ひゐて、涙おし拭ひたまひつつ、仏を諸心に念じきこえたまふさま、世にかしこくおはする人も、いとかく御心惑ふことにあたりては、え静めたまはぬわざなりけり。
           御髪を下ろしたいと切望なさっているので、持戒による功徳もあろうかと考えて、頭の頂を形式的に挟みを入れて、五戒だけをお受けさせ申し上げなさる。御戒の師が、持戒のすぐれている旨を仏に申すにつけても、しみじみと尊い文句が混じっていて、体裁が悪いまでお側にお付きなさって、涙をお拭いになりながら、仏を一緒にお念じ申し上げなさる様子は、この世に又となく立派でいらっしゃる方も、まことにこのようにご心痛になる非常時に当たっては、冷静ではいらっしゃれないものなのであった。
           ぜひ尼になりたいと夫人が望むので、頭の頂の髪を少し取って、五戒だけをお受けさせになった。戒師が完全に仏の戒めを守る誓いを、仏前で尊い言葉で述べる時に、院は体面もお忘れになり、夫人に寄り添って涙を拭（ぬぐ）いつつ夫人とともに仏を念じておいでになったのを見ると、聡明（そうめい）な貴人も御愛妻の病に仏へおすがりになる心は凡人に変わらないことがわかった。
         Migusi orosi te m to setini obosi tare ba, imu koto no tikara mo ya tote, ohom-itadaki sirusi bakari hasami te, gokai bakari uke sase tatematuri tamahu. Go-kai no si, imu koto no sugure taru yosi, Hotoke ni mausu ni mo, ahare ni tahutoki koto maziri te, hitowaruku ohom-katahara ni sohi-wi te, namida osi-nogohi tamahi tutu, Hotoke wo morogokoro ni nenzi kikoye tamahu sama, yo ni kasikoku ohasuru hito mo, ito kaku mi-kokoro madohu koto ni atari te ha, e sidume tamaha nu waza nari keri.
8.4.4 　 いかなるわざをして、これを救ひかけとどめたてまつらむとのみ、夜昼思し嘆くに、ほれぼれしきまで、御顔もすこし面痩せたまひにたり。
           どのような手立てをしてでも、この方をお救い申しこの世に引き止めておこうとばかり、昼夜お嘆きになっているので、ぼうっとするほどになって、お顔も少しお痩せになっていた。
           どんな方法を講じて夫人の病を救い、長く生命（いのち）を保たせようかと夜昼お歎（なげ）きになるために、院のお顔にも少し痩（や）せが見えるようになった。
         Ikanaru waza wo si te, kore wo sukuhi kake todome tatematura m to nomi, yoru hiru obosi nageku ni, horeboresiki made, ohom-kaho mo sukosi omoyase tamahi ni tari.
注釈672 | うつし人にてだにむくつけかりし人の | 以下、源氏の六条御息所についての述懐。 | 8.4.2
注釈673 | 世変はり妖しきもののさまになりたまへらむを | 『集成』は「魔道に堕ちて恐ろしい姿になっていられるであろうことを」。『完訳』は「生を変えて恐ろしい異形の姿になっていらっしゃるのを」と訳す。 | 8.4.2
注釈674 | 言ひもてゆけば女の身は皆同じ罪深きもとゐぞかし | 源氏の心中思惟。 | 8.4.2
注釈675 | 世の中 | 特に男女関係をさす。 | 8.4.2
注釈676 | 御髪下ろしてむ | 紫の上の願い。完了の助動詞「て」未然形、確述の意、推量の助動詞「む」意志の意、強い意志を表す。 | 8.4.3
注釈677 | 忌むことの力もや | 源氏の思念。 | 8.4.3
注釈678 | 五戒 | 殺生・偸盗・邪淫・妄語・飲酒の戒律。在家の信者の守るべき戒律。 | 8.4.3
注釈679 | 添ひゐて | 明融臨模本と大島本は「そひゐて」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「添ひゐたまひて」と「たまひ」を補訂する。 | 8.4.3
注釈680 | いかなるわざをして | 以下「とどめたてまつらむ」まで、源氏の心中。 | 8.4.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第八章 紫の上の物語 死と蘇生 第五段 紫の上、小康を得る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
8
第八章　紫の上の物語　死と蘇生
8 Tale of Murasaki Death and revival
8.5
第五段　紫の上、小康を得る
8-5 Murasaki gets a breathing space
8.5.1 　 五月などは、まして、晴れ晴れしからぬ空のけしきに、えさはやぎたまはねど、ありしよりはすこし良ろしきさまなり。されど、なほ絶えず悩みわたりたまふ。
           五月などは、これまで以上に、晴々しくない空模様で、すっきりした気分におなりになれないが、以前よりは少し良い状態である。けれども、やはりずっと絶えることなくお悩みになっている。
           五月などはまして気候が悪くて病夫人の容体がさわやいでいくとも見えなかったが、以前よりは少しいいようであった。しかもまだ苦しい日々が時々夫人にあった。
         Go-gwatu nado ha, masite, harebaresikara nu sora no kesiki ni, e sahayagi tamaha ne do, arisi yori ha sukosi yorosiki sama nari. Saredo, naho tayezu nayami watari tamahu.
8.5.2 　もののけの罪救ふべきわざ、 日ごとに法華経一部づつ供養ぜさせたまふ。日ごとに何くれと尊きわざせさせたまふ。御枕上近くても、不断の御読経、声尊き限りして読ませたまふ。現はれそめては、折々悲しげなることどもを言へど、 さらにこのもののけ去り果てず ★。
           物の怪の罪障を救えるような仏事として、毎日法華経を一部ずつ供養させなさる。毎日何やかやと尊い供養をおさせになる。御枕元近くでも、不断の御読経を、声の尊い人だけを選んでおさせになる。物の怪が正体を現すようになってからは、時々悲しげなことを言うが、まったくこの物の怪がすっかり消え去ったというわけではない。
           院は物怪の罪を救うために、日ごとに法華経（ほけきょう）一巻ずつを供養させておいでになった。そのほか何かと宗教的な営みを多くあそばされた。病床のかたわらで不断の読経（どきょう）もさせておいでになるのであって、声のいい僧を選んでそれにはあてておありになった。一度現われて以来おりおり出て物怪は悲しそうなことを言うのであって、全然退（の）いては行かないのである。
         Mononoke no tumi sukuhu beki waza, higoto ni Hokekyau iti-bu dutu kuyauze sase tamahu. Higoto ni nanikure to tahutoki waza se sase tamahu. Ohom-makuragami tikaku te mo, hudan no mi-dokyau, kowe tahutoki kagiri si te yoma se tamahu. Arahare some te ha, woriwori kanasige naru koto-domo wo ihe do, sarani kono mononoke sari hate zu.
8.5.3 　いとど暑きほどは、息も絶えつつ、いよいよのみ弱りたまへば、いはむかたなく思し嘆きたり。 なきやうなる御心地にも、 かかる御けしきを心苦しく見たてまつりたまひて、
           ますます暑いころは、息も絶え絶えになって、ますますご衰弱なさるので、何とも言いようがないほどお嘆きになった。意識もないようなご病状の中でも、このようなご様子をお気の毒に拝見なさって、
           暑い夏の日になっていよいよ病夫人の衰弱ははげしくなるばかりであるのを院は歎き続けておいでになった。病に弱っていながらも院のこの御様子を夫人は心苦しく思い、
         Itodo atuki hodo ha, iki mo taye tutu, iyoiyo nomi yowari tamahe ba, iha m kata naku obosi nageki tari. Naki yau naru mi-kokoti ni mo, kakaru mi-kesiki wo kokorogurusiku mi tatematuri tamahi te,
8.5.4 　「 世の中に亡くなりなむも、わが身にはさらに口惜しきこと残るまじけれど、かく思し惑ふめるに、 空しく見なされたてまつらむが、いと思ひ隈なかるべければ」
           「この世から亡くなっても、わたしには少しも残念だと思われることはないが、これほどご心痛のようなので、自分の亡骸をお目にかけるのも、いかにも思いやりのないことだから」
           自分の死ぬことは何でもないがこんなにお悲しみになるのを知りながら死んでしまうのは思いやりのないことであろうから、その点で自分はまだ生きるように努めねばならぬ
         "Yononaka ni nakunari na m mo, waga mi ni ha sarani kutiwosiki koto nokoru mazikere do, kaku obosi madohu meru ni, munasiku mi nasa re tatematura m ga, ito omohi kumanakaru bekere ba."
8.5.5 　思ひ起こして、御湯などいささか参るけにや、 六月になりてぞ、時々御頭もたげたまひける。めづらしく見たてまつりたまふにも、なほ、いとゆゆしくて、六条の院にはあからさまにもえ渡りたまはず。
           と、気力を奮い起こして、お薬湯などを少し召し上がったせいか、六月になってからは、時々頭を枕からお上げになった。珍しいことと拝見なさるにつけても、やはり、とても危なそうなので、六条院にはわずかの間でもお出向きになることができない。
           と、こんな気が起こったころから、米湯（おもゆ）なども少しずつは取ることになったせいか、六月になってからは時々頭を上げて見ることもできるようになった。珍しくうれしくお思いになりながら、なお院は御不安で六条院へかりそめに行って御覧になることもなかった。
         Omohi okosi te, ohom-yu nado isasaka mawiru ke ni ya, Roku-gwati ni nari te zo, tokidoki migusi motage tamahi keru. Medurasiku mi tatematuri tamahu ni mo, naho, ito yuyusiku te, Rokudeu-no-win ni ha akarasamani mo e watari tamaha zu.
注釈681 | 五月などはまして | 五月雨の時期である。病人にはますますつらい季節である。 | 8.5.1
注釈682 | 日ごとに法華経一部づつ供養ぜさせたまふ | 『法華経』二十八品を毎日一部（一品）ずつを写経させて、六条御息所の成仏のため供養させること。 | 8.5.2
注釈683 | さらにこのもののけ去り果てず | 副詞「さらに」は打消の助動詞「ず」にかかる。『完訳』は「すっかり離れ去るというのでもない」と訳す。 | 8.5.2
注釈684 | なきやうなる御心地にも | 紫の上の思慮。以下、重い病状にありながら源氏を案じる紫の上のけなげな態度が語られる。 | 8.5.3
注釈685 | かかる御けしき | 源氏のやつれた表情。 | 8.5.3
注釈686 | 世の中に亡くなりなむも | 以下「思ひ隈なかるべければ」まで、紫の上の思念。引用句はなく、地の文に続く。 | 8.5.4
注釈687 | 空しく見なされたてまつらむが | 「れ」受身の助動詞。源氏から見られる、の意。『集成』は「はかなくなった自分の姿をお目にかけるのは」。『完訳』は「むなしく命の果てる姿をお目にかけてしまうことになっては」と訳す。 | 8.5.4
注釈688 | 六月になりてぞ時々御頭もたげたまひける | 六月は最も暑くつらい時期。その時に枕から頭を上げたとは、逆接的にけなげな姿を彷彿させるものである。 | 8.5.5
校訂36 この この--（/+こ）の 8.5.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第一段 女三の宮懐妊す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.1
第一段　女三の宮懐妊す
9-1 Omna-Sam-no-Miya pregnants with Kashiwagi's baby
9.1.1 　姫宮は、あやしかりしことを思し嘆きしより、やがて例のさまにもおはせず、悩ましくしたまへど、おどろおどろしくはあらず、 立ちぬる月より、物きこし召さで、いたく青みそこなはれたまふ。
           姫宮は、わけの分からなかった出来事をお嘆きになって以来、そのまま普通のお具合ではいらっしゃらず、苦しそうにしておいでであったが、そうひどい状態でもなく、先月から、食べ物をお召し上がりにならず、ひどく蒼ざめてやつれていらっしゃる。
           姫宮はあの事件があってから煩悶（はんもん）を続けておいでになるうちに、お身体（からだ）が常態でなくなって行った。御病気のようにお見えになるが、それほどたいしたことではないのである。六月になってからはお食慾（しょくよく）が減退してお顔色も悪くおやつれが見えるようになった。
         Himemiya ha, ayasikari si koto wo obosi nageki si yori, yagate rei no sama ni mo ohase zu, nayamasiku si tamahe do, odoroodorosiku ha ara zu, tati nuru tuki yori, mono kikosimesa de, itaku awomi sokonaha re tamahu.
9.1.2 　 かの人は、わりなく思ひあまる時々は、 夢のやうに見たてまつりけれど、 宮、尽きせずわりなきことに思したり。 院をいみじく懼ぢきこえたまへる御心に、 ありさまも人のほども、等しくだにやはある、いたくよしめきなまめきたれば、おほかたの人目にこそ、なべての人には優りてめでらるれ、幼くより、さるたぐひなき御ありさまに馴らひたまへる御心には、めざましくのみ見たまふほどに、かく悩みわたりたまふは、 あはれなる御宿世にぞありける。
           あの人は、無性に我慢ができない時々には、夢のようにお逢い申し上げたが、宮は、どこまでも無体なことだとお思いになっていた。院をひどくお恐がり申されるお気持ちから、態度も人品も、同等に見られようか、たいそう風流っぽく優美にしているので、一般の目には、普通の人以上に誉められるが、幼い時から、そのように類例のないご様子の方に馴れ親しんでいらっしゃるお心にとっては、心外な者とばかり見ていらっしゃるうちに、このようにずっとお悩みになることは、気の毒なご運命であった。
           衛門督は思いあまる時々に夢のように忍んで来た。宮のお心には今も愛情が生じているのではおありにならないのである。罪をお恐れになるばかりでなく、風采（ふうさい）も地位もそれはこれに匹敵する価値のない人であることはむろんであったし、気どって風流男がる表面を見て、一般人からは好もしい美男という評判は受けていても、少女時代から光源氏を良人（おっと）に与えられておいでになった宮が、比較して御覧になっては、それほど価値に思われる顔でもないのであるから、無礼者であるという御意識以外の何ものもない相手のために、妊娠をあそばされたというのはお気の毒な宿命である。
         Kano hito ha, warinaku omohi amaru tokidoki ha, yume no yau ni mi tatematuri kere do, Miya, tukise zu warinaki koto ni obosi tari. Win wo imiziku odi kikoye tamahe ru mi-kokoro ni, arisama mo hito no hodo mo, hitosiku dani yaha aru, itaku yosimeki namameki tare ba, ohokata no hitome ni koso, nabete no hito ni ha masari te mede rarure, wosanaku yori, saru taguhi naki ohom-arisama ni narahi tamahe ru mi-kokoro ni ha, mezamasiku nomi mi tamahu hodo ni, kaku nayami watari tamahu ha, ahare naru ohom-sukuse ni zo ari keru.
9.1.3 　御乳母たち 見たてまつりとがめて、院の渡らせたまふこともいと たまさかになるを、つぶやき恨みたてまつる。
           御乳母たちは懐妊の様子に気がついて、院がお越しになることも実にたまにでしかないのを、ぶつぶつお恨み申し上げる。
           気のついた乳母（めのと）たちは、「たまにしかおいでにならないで、そしてまたこんなふうに重荷を宮様へお負わせになる」と院をお恨みしていた。
         Ohom-menoto-tati mi tatematuri togame te, Win no watara se tamahu koto mo ito tamasaka ni naru wo, tubuyaki urami tatematuru.
9.1.4 　 かく悩みたまふと聞こし召してぞ渡りたまふ。 女君は、暑くむつかしとて、御髪澄まして、すこしさはやかにもてなしたまへり。臥しながらうちやりたまへりしかば、とみにも乾かねど、つゆばかりうちふくみ、まよふ筋もなくて、いときよらにゆらゆらとして、青み衰へたまへるしも、 色は真青に白くうつくしげに、透きたるやうに見ゆる御肌つきなど、世になくらうたげなり。もぬけたる虫の殻などのやうに、まだいとただよはしげにおはす。
           このようにお苦しみでいらっしゃるとお聞きになってお出かけになる。女君は、暑く苦しいと言って、御髪を洗って、少しさわやかにしていらっしゃった。横になりながら髪を投げ出していらっしゃったので、すぐには乾かないが、少しもふくらんだり、乱れたりした毛もなくて、実に清らかにゆらゆらとたっぷりあって、蒼く痩せていらっしゃるのが、かえって青白くかわいらしげに見え、透き透ったように見えるお肌つきなどは、又とないほど可憐な感じである。脱皮した虫の脱殻かのように、まだとても頼りない感じでいらっしゃる。
           寝（やす）んでおいでになることをお知りになって、院は訪（たず）ねようとあそばされた。夫人は暑い時分を清くしていたいと思い、髪を洗ってやや爽快（そうかい）なふうになっていた。そしてそのまままた横になっていたのであるから、早くかわかず、まだぬれている髪は少しのもつれもなく清らかにゆらゆらと、病む麗人に添っていた。青みを帯びた白い顔は美しくてすきとおるような皮膚つきである。虫のもぬけのようにたよりない。
         Kaku nayami tamahu to kikosimesi te zo watari tamahu. Womnagimi ha, atuku mutukasi tote, migusi sumasi te, sukosi sahayaka ni motenasi tamahe ri. Husi nagara uti-yari tamahe ri sika ba, tomini mo kahaka ne do, tuyu bakari uti-hukumi, mayohu sudi mo naku te, ito kiyora ni yurayura to si te, awomi otorohe tamahe ru simo, iro ha sawo ni siroku utukusige ni, suki taru yau ni miyuru ohom-hadatuki nado, yo ni naku rautage nari. Monuke taru musi no kara nado no yau ni, mada ito tadayohasige ni ohasu.
9.1.5 　年ごろ住みたまはで、すこし荒れたりつる院の内、たとしへなく狭げにさへ見ゆ。昨日今日かくものおぼえたまふ隙にて、心ことにつくろはれたる遣水、前栽の、 うちつけに心地よげなるを見出だしたまひても、あはれに、今まで経にけるを思ほす。
           長年お住みにならなかったので、多少荒れていた院の内、喩えようもないくらい手狭な感じにさえ見える。昨日今日とこのように意識のおありの時に、特別に手入れをさせた遣水、前栽が、急にさわやかに感じられるのを御覧になっても、しみじみと、今まで過ごしてきたことをお思いになる。
           しかも長く捨てて置かれた二条の院は女王（にょおう）の美の輝きで狭げにさえ見えた。昨日今日になって人ごこちが夫人に帰ってきたことによって院内が活気づいてにわかに流れも木草も繕われだした。そうした庭をながめても、それが夏の終わりの景色（けしき）であるのに病臥（びょうが）していた間の月日の長さが思われた。
         Tosigoro sumi tamaha de, sukosi are tari turu Win no uti, tatosihenaku sebage ni sahe miyu. Kinohu kehu kaku mono oboye tamahu hima nite, kokoro koto ni tukuroha re taru yarimidu, sensai no, utituke ni kokoti yoge naru wo miidasi tamahi te mo, ahare ni, ima made he ni keru wo omohosu.
注釈689 | 立ちぬる月より物きこし召さで | 『集成』は「月が改まってこのかた」「柏木に逢ったのは四月であるから五月になってから」と注す。悪阻の症状が現れる。 | 9.1.1
注釈690 | かの人は | 柏木をさす。 | 9.1.2
注釈691 | 夢のやうに見たてまつりけれど | 『完訳』は「夢路を通うような思いで宮にお逢い申していたのであったが」「密会は一度ならず繰り返された」と注す。 | 9.1.2
注釈692 | 宮尽きせずわりなきことに | 明融臨模本と大島本は「宮」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「宮は」と「は」を補訂する。 | 9.1.2
注釈693 | 院をいみじく懼ぢきこえたまへる御心に | 主語は女三の宮。「院」は源氏の六条院。異常な夫婦関係である。 | 9.1.2
注釈694 | ありさまも人のほども | 以下、女三の宮の心情に即した叙述。 | 9.1.2
注釈695 | あはれなる御宿世にぞありける | 軽蔑し愛情もないままに、その人の子を妊娠してしまった女三の宮の境涯をいう。『完訳』は「不運だったとする語り手の評」と注す。 | 9.1.2
注釈696 | 見たてまつりとがめて | 宮の懐妊に気がついて、の意。 | 9.1.3
注釈697 | たまさかになるを | 明融臨模本は「たまさかになる越」とある。大島本は「たまさかなる越」とある。『集成』『完本』は諸本に従って「たまさかなるを」と「に」を削除する。『新大系』は底本のまま「たまさかなるを」とする。 | 9.1.3
注釈698 | かく悩みたまふ | 宮が懐妊のため苦しんでいるということ。 | 9.1.4
注釈699 | 女君は | 紫の上をいう。 | 9.1.4
注釈700 | 色は真青に白くうつくしげに、透きたるやうに見ゆる御肌つきなど、世になくらうたげなり | 紫の上の病気のための青白さはかえって可憐でかわいらしい美と映る。『集成』は「この上なく痛々しい美しさに見える」。『完訳』は「世にまたとないくらい可憐なご様子である」と訳す。 | 9.1.4
校訂37 うちつけに うちつけに--うちつけ（け/+に） 9.1.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第二段 源氏、紫の上と和歌を唱和す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.2
第二段　源氏、紫の上と和歌を唱和す
9-2 Genji and Murasaki exchange waka each other
9.2.1 　池はいと涼しげにて、蓮の花の咲きわたれるに、葉はいと青やかにて、露きらきらと玉のやうに見えわたるを、
           池はとても涼しそうで、蓮の花が一面に咲いているところに、葉はとても青々として、露がきらきらと玉のように一面に見えるのを、
           池は涼しそうで蓮（はす）の花が多く咲き、蓮葉は青々として露がきらきら玉のように光っているのを、院が、
         Ike ha ito suzusige nite, hatisu no hana no saki watare ru ni, ha ha ito awoyaka nite, tuyu kirakira to tama no yau ni miye wataru wo,
9.2.2 　「 かれ見たまへ。おのれ一人も涼しげなるかな」
           「あれを御覧なさい。自分ひとりだけ涼しそうにしているね」
           「あれを御覧なさい。自分だけが爽快がっている露のようじゃありませんか」
         "Kare mi tamahe. Onore hitori mo suzusige naru kana!"
9.2.3 　とのたまふに、起き上がりて見出だしたまへるも、いとめづらしければ、
           とおっしゃると、起き上がって外を御覧になるのも、実に珍しいことなので、
           とお言いになるので、夫人は起き上がって、さらに庭を見た。こんな姿を見ることが珍しくて、
         to notamahu ni, okiagari te miidasi tamahe ru mo, ito medurasikere ba,
9.2.4 　「 かくて見たてまつるこそ、夢の心地すれ。いみじく、わが身さへ限りとおぼゆる折々のありしはや」
           「このように拝見するのさえ、夢のような気がします。ひどく、自分自身までが終わりかと思われた時がありましたよ」
           「こうしてあなたを見ることのできるのは夢のようだ。悲しくて私自身さえも今死ぬかと思われた時が何度となくあったのだから」
         "Kaku te mi tatematuru koso, yume no kokoti sure. Imiziku, wagami sahe kagiri to oboyuru woriwori no ari si haya!"
9.2.5 　と、涙を浮けてのたまへば、みづからもあはれに思して、
           と涙を浮かべておっしゃると、自分自身でも胸がいっぱいになって、
           と、院が目に涙を浮かべてお言いになるのを聞くと、夫人も身にしむように思われて、
         to, namida wo uke te notamahe ba, midukara mo ahare ni obosi te,
9.2.6 　「 消え止まるほどやは経べきたまさかに
     蓮の露のかかるばかりを」 		　「露が消え残っている間だけでも生きられましょうか
    たまたま蓮の露がこうしてあるほどの命ですから」 		　　消え留まるほどやは経（ふ）べきたまさかに
    蓮（はちす）の露のかかるばかりを
         "Kiye tomaru hodo yaha hu beki tamasaka ni
hatisu no tuyu no kakaru bakari wo
9.2.7 　とのたまふ。
           とおっしゃる。
           と言った。
         to notamahu.
9.2.8 　「 契り置かむこの世ならでも蓮葉に
     玉ゐる露の心隔つな」 		　「お約束して置きましょう、この世ばかりでなく来世に蓮の葉の上に
    玉と置く露のようにいささかも心の隔てを置きなさいますな」 		　　契りおかんこの世ならでも蓮の葉に
    玉ゐる露の心隔つな
         "Tigiri oka m konoyo nara de mo hatisuba ni
tama wiru tuyu no kokoro hedatu na
9.2.9 　 出でたまふ方ざまはもの憂けれど、内裏にも院にも、聞こし召さむところあり、悩みたまふと聞きてもほど経ぬるを、 目に近きに心を惑はしつるほど、見たてまつることもをさをさなかりつるに、 かかる雲間にさへやは絶え籠もらむと、思し立ちて、渡りたまひぬ。
           お出かけになる先は億劫であるが、帝におかれても院おかれても、お耳にあそばすこともあるので、ご病気と聞いてしばらくたっているので、目の前の病人に心を混乱させていた間、お目にかかることもほとんどなかったので、このような雲の晴れ間にまで引き籠もっていては、とお思い立ちになって、お出かけになった。
           これは院のお歌である。六条院へはお気が進まないのであるが、宮中の聞こえと法皇への御同情から、宮の床についておられる知らせを受けていながら、いっしょに住むほうの妻の大病の気づかわしさから訪（たず）ねて行くこともあまりしなかったのであるから、女王の病のこんなふうに少しよい間にしばらくあちらの家へ行っていようという心におなりになって院はお出かけになった。
         Ide tamahu kata zama ha mono-ukere do, Uti ni mo Win ni mo, kikosimesa m tokoro ari, nayami tamahu to kiki te mo hodo he nuru wo, me ni tikaki ni kokoro wo madohasi turu hodo, mi tatematuru koto mo wosawosa nakari turu ni, kakaru kumoma ni sahe yaha taye komora m to, obosi-tati te, watari tamahi nu.
注釈701 | かれ見たまへ | 以下「涼しげなるかな」まで、源氏の詞。 | 9.2.2
注釈702 | かくて見たてまつるこそ | 以下「ありしはや」まで、源氏の詞。 | 9.2.4
注釈703 | 消え止まるほどやは経べきたまさかに--蓮の露のかかるばかりを | 紫の上の詠歌。「消え」と「露」と「かかる」は縁語。「玉」と「露」も縁語。「たまさかに」に「玉」の音を響かす。「かかる」は「かくある」の縮と掛詞。わが命のはかなさを露の消え残る間に喩えて詠む。 | 9.2.6
注釈704 | 契り置かむこの世ならでも蓮葉に--玉ゐる露の心隔つな | 源氏の返歌。紫の上の「蓮」「玉」「露」の語句を用いる。「消え止まる」の語句を「契り置かむ」と切り返す。この世のみならず来世までの永遠の愛を誓う。 | 9.2.8
注釈705 | 目に近きに心を惑はしつる | 紫の上の病気をさす。 | 9.2.9
注釈706 | かかる雲間にさへやは絶え籠もらむ | 源氏の心中。「雲間」は天候状態と紫の上の小康状態を譬喩的にさす。 | 9.2.9
校訂38 出でたまふ 出でたまふ--いてた（た/＄）給 9.2.9
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第三段 源氏、女三の宮を見舞う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.3
第三段　源氏、女三の宮を見舞う
9-3 Genji visits Omna-Sam-no-Miya's pregnancy
9.3.1 　宮は、御心の鬼に、見えたてまつらむも恥づかしう、つつましく思すに、 物など聞こえたまふ御いらへも、聞こえたまはねば、 日ごろの積もりを、さすがにさりげなくてつらしと思しけると、心苦しければ、とかくこしらへきこえたまふ。大人びたる人召して、御心地のさまなど問ひたまふ。
           宮は、良心の呵責に苛まれて、お会いするのも恥ずかしく、気が引けてお思いになると、何かおっしゃるお言葉にも、お返事申し上げなさらないので、長い間会わずにいたことを、そうと言わないけれど辛くお思いになっているのだと、お気の毒なので、あれやこれやとお慰めになる。年輩の女房を召して、ご気分の様子などをお尋ねになる。
           宮は心の鬼に院の前へ出ておいでになることが恥ずかしく晴れがましくて、ものをお言いになる返辞もよくされないのを長い絶え間にこの子供らしい人もさすがに恨んでいるのであろうと院は心苦しくお思いになり、慰めることにかかっておいでになった。お世話役の女房をお呼び出しになり、宮の御不快の経過などを院がお聞きになると、それは妊娠の徴候があってのことであるという答えをした。
         Miya ha, mi-kokoro no oni ni, miye tatematura m mo hadukasiu, tutumasiku obosu ni, mono nado kikoye tamahu ohom-irahe mo, kikoye tamaha ne ba, higoro no tumori wo, sasugani sarigenaku te turasi to obosi keru to, kokorogurusikere ba, tokaku kosirahe kikoye tamahu. Otonabi taru hito mesi te, mi-kokoti no sama nado tohi tamahu.
9.3.2 　「 例のさまならぬ御心地になむ」
           「普通のお身体ではいらっしゃいません」
           「今になって全く珍しいことが起こってきたね」
         "Rei no sama nara nu mi-kokoti ni nam."
9.3.3 　と、わづらひたまふ 御ありさまを聞こゆ。
           と、ご気分のすぐれないご様子を申し上げる。
           とだけ院はお言いになったが、
         to, wadurahi tamahu ohom-arisama wo kikoyu.
9.3.4 　「 あやしく。ほど経てめづらしき御ことにも」
           「妙だな。今ごろになってご妊娠だとは」
           お心の中では長くそばにいる人たちの中にもそうしたことはないのであるから、
         "Ayasiku. Hodo he te medurasiki ohom-koto ni mo."
9.3.5 　とばかりのたまひて、御心のうちには、
           とだけおっしゃって、ご心中には、
         to bakari notamahi te, mi-kokoro no uti ni ha,
9.3.6 　「 年ごろ経ぬる人びとだにも さることなきを、 不定なる御事にもや」
           「長年連れ添った妻たちでさえそのようなことはなかったのに、不確かなことなので、どうなのか」
           不祥なことがこちらで起こっているのではないかというような疑いをお覚えになりながら、
         "Tosigoro he nuru hitobito dani mo saru koto naki wo, hudyau naru ohom-koto ni mo ya."
9.3.7 　と思せば、ことにともかくものたまひあへしらひたまはで、ただ、うち悩みたまへるさまのいとらうたげなるを、あはれと見たてまつりたまふ。
           とお思いなさるので、特にあれこれとおっしゃらずに、ただ、お苦しみでいらっしゃる様子がとても痛々しげなのを、いたわしく拝見なさる。
           それをくわしく聞こうとはされないで、ただ悪阻（つわり）に悩む人の若い可憐（かれん）な姿に愛を覚えておいでになった。
         to obose ba, kotoni tomokakumo notamahi ahesirahi tamaha de, tada, uti nayami tamahe ru sama no ito rautage naru wo, ahare to mi tatematuri tamahu.
9.3.8 　からうして思し立ちて渡りたまひしかば、ふともえ帰りたまはで、二、三日おはするほど、「 いかに、いかに」とうしろめたく思さるれば、御文をのみ書き尽くしたまふ。
           やっとのことでお思い立ちになってお越しになったので、すぐにはお帰りになることはできず、二、三日いらっしゃる間、「どうしているだろうか、どうしているだろうか」と気がかりにお思いになるので、お手紙ばかりをこまごまとお書きになる。
           やっと思い立っておいでになったのであるから、すぐにお帰りになることもできず、二、三日おいでになる間にも、二条の院の女王の容体ばかりがお気づかわれになって、そのほうへ手紙ばかりを書き送っておいでになった。
         Karausite obosi tati te watari tamahi sika ba, huto mo e kaheri tamaha de, ni, sam-niti ohasuru hodo, "Ikani, ikani?" to usirometaku obosa rure ba, ohom-humi wo nomi kaki tukusi tamahu.
9.3.9 　「 いつの間に積もる御言の葉にかあらむ。 いでや、やすからぬ世をも見るかな」
           「いつの間にたくさんお言葉が溜るのでしょう。まあ、何と、心配でならないこと」
           「あんなにもしばらくの間にお言いになる感情がたまるのですかね。宮様をとうとうお気の毒な方様とお見上げする時が来ましたよ」
         "Itu no ma ni tumoru ohom-kotonoha ni ka ara m? Ideya, yasukara nu yo wo mo miru kana!"
9.3.10 　と、 若君の御過ちを知らぬ人は言ふ。侍従ぞ、かかるにつけても胸うち騷ぎける。
           と、若君の御過ちを知らない女房は言う。侍従だけは、このようなことにつけても胸騷ぎがするのであった。
           などと宮の御過失などは知らぬ人たちが言う。秘密に携わっている小侍従は院の御滞留の間を無事に過ごしうるかと胸をとどろかせていた。
         to, Wakagimi no ohom-ayamati wo sira nu hito ha ihu. Zizyuu zo, kakaru ni tuke te mo mune uti-sawagi keru.
9.3.11 　かの人も、かく渡りたまへりと聞くに、おほけなく心誤りして、いみじきことどもを書き続けて、おこせたまへり。 対にあからさまに渡りたまへるほどに、人間なりければ、忍びて見せたてまつる。
           あの人も、このようにお越しになっていると聞くと、大それた考え違いを起こして、大層な訴え事を書き綴っておよこしになった。対の屋にちょっとお渡りになっている間に、人少なであったので、こっそりとお見せ申し上げる。
           衛門督（えもんのかみ）は院が六条のほうへ来ておいでになることを聞くと、だいそれた嫉妬（しっと）を起こして、自己の恋のはげしさをさらに書き送る気になって手紙をよこした。院が暫時（ざんじ）対のほうへ行っておいでになる時で、だれも宮のお居間にいない様子を見て、小侍従はそれを宮にお見せした。
         Kano hito mo, kaku watari tamahe ri to kiku ni, ohokenaku kokoroayamari si te, imiziki koto-domo wo kaki tuduke te, okose tamahe ri. Tai ni akarasamani watari tamahe ru hodo ni, hitoma nari kere ba, sinobi te mise tatematuru.
9.3.12 　「 むつかしきもの見するこそ、いと心憂けれ。心地のいとど悪しきに」
           「厄介な物を見せるのは、とても辛いわ。気分がますます悪くなりますから」
           「いやなものを読めというのね。私はまた気分が悪くなってきているのに」
         "Mutukasiki mono mi suru koso, ito kokoroukere. Kokoti no itodo asiki ni."
9.3.13 　とて臥したまへれば、
           と言ってお臥せになっているので、
           こう言って、宮はそのまま横におなりになった。
         tote husi tamahe re ba,
9.3.14 　「 なほ、ただ、この端書きの、いとほしげにはべるぞや」
           「でも、ただ、このはしがきが、お気の毒な気がいたしますよ」
           「この端書（はしが）きがあまりに身にしむ文章なんでございますもの」
         "Naho, tada, kono hasigaki no, itohosige ni haberu zo ya!"
9.3.15 　とて広げたれば、人の参るに、いと苦しくて、御几帳引き寄せて去りぬ。
           と言って、広げたところへ誰か参ったので、まこと困って、御几帳を引き寄せて出て行った。
           小侍従は衛門督の手紙を拡（ひろ）げた。ほかの女房たちが近づいて来た気配（けはい）を聞いて、手でお几帳（きちょう）を宮のおそばへ引き寄せて小侍従は去った。
         tote hiroge tare ba, hito no mawiru ni, ito kurusiku te, mi-kityau hikiyose te sari nu.
9.3.16 　 いとど胸つぶるるに、院入りたまへば、えよくも隠したまはで、御茵の下にさし挟みたまひつ。
           ますます胸がどきどきしているところに、院がお入りになったので、上手にお隠しになることもできず、御褥の下にさし挟みなさった。
           宮のお胸がいっそうとどろいている所へ院までも帰っておいでになったために、手紙をよくお隠しになる間がなくて、敷き物の下へはさんでお置きになった。
         Itodo mune tubururu ni, Win iri tamahe ba, e yoku mo kakusi tamaha de, ohom-sitone no sita ni sasi-hasami tamahi tu.
注釈707 | 物など聞こえたまふ | 主語は源氏。 | 9.3.1
注釈708 | 日ごろの積もりを | 以下「つらしと思しける」まで、源氏の心中。 | 9.3.1
注釈709 | 例のさまならぬ御心地になむ | 女房の詞。妊娠のことをいう。 | 9.3.2
注釈710 | あやしくほど経てめづらしき御ことにも | 源氏の詞。「あるかな」などの語句を言いさした形。「めづらしき御事」は妊娠をさす。無感動の発言。「とばかりのたまひて」という、無表情の振る舞い。 | 9.3.4
注釈711 | 年ごろ経ぬる人びとだに | 以下「御ことにもや」まで、源氏の心中。女三の宮が源氏に降嫁して七年たつ。「人びと」は、源氏の妻たちをさす。 | 9.3.6
注釈712 | さることなきを | 妊娠をさす。 | 9.3.6
注釈713 | 不定なる御事にもや--と思せば | 「もや」連語、係助詞「も」＋係助詞「や」疑問の意。危ぶむ気持ちを表す。下に「ある」連体形を省略した形。女三の宮の懐妊に期待や関心もない。 | 9.3.6
注釈714 | いかにいかに | 源氏の心中。紫の上を気づかう。 | 9.3.8
注釈715 | いつの間に | 以下「世をも見るかな」まで、女房の詞。 | 9.3.9
注釈716 | いでややすからぬ世をも見るかな | 女三の宮方を心配する言葉。『集成』は「「なんと、姫様のお身の上が心配なこと」。『完訳』は「いやもう、こちらとの御仲もそう油断してはいらせませぬ」と訳す。 | 9.3.9
注釈717 | 若君 | 女三の宮をいう。『完訳』は「宮の、幼稚さをこめた呼称」と注す。 | 9.3.10
注釈718 | 対にあからさまに渡りたまへるほどに | 主語は源氏。東の対へ。 | 9.3.11
注釈719 | むつかしきもの見するこそ | 以下「いとど悪しきに」まで、女三の宮の詞。柏木からの手紙を見たいとは思わない、という。 | 9.3.12
注釈720 | なほただ | 以下「はべるぞや」まで、小侍従の詞。 | 9.3.14
注釈721 | いとど胸つぶるるに | 主語は女三の宮。 | 9.3.16
校訂39 御ありさま 御ありさま--（/+御）ありさま 9.3.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第四段 源氏、女三の宮と和歌を唱和す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.4
第四段　源氏、女三の宮と和歌を唱和す
9-4 Genji and Omna-Sam-no-Miya exchange waka each other
9.4.1 　夜さりつ方、二条の院へ渡りたまはむとて、御暇聞こえたまふ。
           夜になってから、二条院にお帰りになろうとして、ご挨拶を申し上げなさる。
           二条の院へ今夜になれば行こうと院はお思いになり、そのことを宮へお言いになるのであった。
         Yosari tu kata, Nideu-no-win he watari tamaha m tote, ohom-itoma kikoye tamahu.
9.4.2 　「 ここには、けしうはあらず見えたまふを、 まだいとただよはしげなりしを、見捨てたるやうに思はるるも、今さらにいとほしくてなむ。ひがひがしく聞こえなす人ありとも、ゆめ心置きたまふな。今見直したまひてむ」
           「こちらには、お具合は悪くないようにお見えですが、まだとても頼りなさそうなのを、放って置くように思われますのも、今さらお気の毒なので。悪く申す者がありましても、決してお気になさいますな。やがてきっとお分かりになりましょう」
           「あなたはたいしたことがないようですから、あちらはまだあまりにたよりないようなのを見捨てておくように思われても、今さらかわいそうですから、また見に行ってやろうと思います。中傷する者があっても、あなたは私を信じておいでなさいよ。また忠実な良人（おっと）になる日が必ずありますよ」
         "Koko ni ha, kesiu ha ara zu miye tamahu wo, mada ito tadayohasige nari si wo, misute taru yau ni omoha ruru mo, imasara ni itohosiku te nam. Higahigasiku kikoye nasu hito ari tomo, yume kokoro oki tamahu na. Ima minahosi tamahi te m."
9.4.3 　と語ひたまふ。 例は、なまいはけなき戯れ言なども、うちとけ聞こえたまふを、いたくしめりて、さやかにも見合はせたてまつりたまはぬを、 ただ世の恨めしき御けしきと心得たまふ。
           とお慰めになる。いつもは、子供っぽい冗談事などを、気楽に申し上げなさるのだが、ひどく沈み込んで、ちゃんと目をお合わせ申すこともなさらないのを、ただ側にいないのを恨んでいらっしゃるのだとお思いなさる。
           これまではこんな時にも、子供めいた冗談（じょうだん）などをお言いになって、朗らかにしている方なのであったが、非常にめいっておしまいになり、院のほうへ顔を向けようともされないのを、内にいだく嫉妬（しっと）の影がさしているとばかり院はお思いになった。
         to katarahi tamahu. Rei ha, nama ihakenaki tahaburegoto nado mo, utitoke kikoye tamahu wo, itaku simeri te, sayaka ni mo mi ahase tatematuri tamaha nu wo, tada yo no uramesiki mi-kesiki to kokoroe tamahu.
9.4.4 　昼の御座にうち臥したまひて、御物語など聞こえたまふほどに暮れにけり。すこし大殿籠もり入りにけるに、 ひぐらしのはなやかに鳴くにおどろきたまひて、
           昼の御座所に横におなりになって、お話など申し上げているうちに日が暮れてしまった。少しお寝入りになってしまったが、ひぐらしが派手に鳴いたのに目をお覚ましになって、
         昼の座敷でしばらくお寝入りになったかと思うと、蜩（ひぐらし）の啼（な）く声でお目がさめてしまった。
         Hiru no omasi ni uti-husi tamahi te, ohom-monogatari nado kikoye tamahu hodo ni kure ni keri. Sukosi ohotonogomori iri ni keru ni, higurasi no hanayaka ni naku ni odoroki tamahi te,
9.4.5 　「 さらば、道たどたどしからぬほどに ★」
           「それでは、道が暗くならない間に」
           「ではあまり暗くならぬうちに出かけよう」
         "Saraba, miti tadotadosikara nu hodo ni."
9.4.6 　とて、御衣などたてまつり直す。
           と言って、お召し物などをお召し替えになる。
           と言いながら院がお召しかえをしておいでになると、
         tote, ohom-zo nado tatematuri nahosu.
9.4.7 　「 月待ちて、とも言ふなるものを」
           「月を待って、と言うそうですから」
           「『月待ちて』（夕暮れは道たどたどし月待ちて云々（うんぬん））とも言いますのに」
         "Tuki mati te, tomo ihu naru mono wo."
9.4.8 　と、いと若やかなるさましてのたまふは、 憎からずかし。「 その間にも、とや思す」と、心苦しげに思して、立ち止まりたまふ。
           と、若々しい様子でおっしゃるのはとてもいじらしい。「その間でも、とお思いなのだろうか」と、いじらしくお思いになって、お立ち止まりになる。
           若々しいふうで宮がこうお言いになるのが憎く思われるはずもない。せめて月が出るころまででもいてほしいとお思いになるのかと心苦しくて、院はそのまま仕度（したく）をおやめになった。
         to, ito wakayaka naru sama si te notamahu ha, nikukara zu kasi. "Sono ma ni mo, to ya obosu?" to, kokorogurusige ni obosi te, tatitomari tamahu.
9.4.9 　「 夕露に袖濡らせとやひぐらしの
     鳴くを聞く聞く起きて行くらむ」 		　「夕露に袖を濡らせというつもりで、ひぐらしが鳴くのを
    聞きながら起きて行かれるのでしょうか」 		　　夕露に袖（そで）濡（ぬ）らせとやひぐらしの
    鳴くを聞きつつ起きて行くらん
         "Yuhutuyu ni sode nura se to ya higurasi no
naku wo kiku kiku oki te yuku ram
9.4.10 　片なりなる御心にまかせて言ひ出でたまへるもらうたければ、ついゐて、
           子供のようなあどけないままにおっしゃったのもかわいらしいので、膝をついて、
           幼稚なお心の実感をそのままな歌もおかわいくて、院は膝（ひざ）をおかがめになって、
         Katanari naru mi-kokoro ni makase te ihi ide tamahe ru mo rautakere ba, tui-wi te,
9.4.11 　「 あな、苦しや」
           「ああ、困りましたこと」
           「苦しい私だ」
         "Ana, kurusi ya!"
9.4.12 　と、うち嘆きたまふ。
           と、溜息をおつきになる。
           と歎息（たんそく）をあそばされた。
         to, uti-nageki tamahu.
9.4.13 　「 待つ里もいかが聞くらむ方がたに
     心騒がすひぐらしの声」 		　「わたしを待っているほうでもどのように聞いているでしょうか
    それぞれに心を騒がすひぐらしの声ですね」 		　　待つ里もいかが聞くらんかたがたに
    心騒がすひぐらしの声
         "Matu sato mo ikaga kiku ram katagata ni
kokoro sawagasu higurasi no kowe
9.4.14 　など思しやすらひて、なほ情けなからむも心苦しければ、止まりたまひぬ。静心なく、さすがに眺められたまひて、御くだものばかり参りなどして、大殿籠もりぬ。
           などとご躊躇なさって、やはり無情に帰るのもお気の毒なので、お泊まりになった。心は落ち着かず、そうは言っても物思いにお耽りになって、果物類だけを召し上がりなどなさって、お寝みになった。
           などと躊躇（ちゅうちょ）をあそばしながら、無情だと思われることが心苦しくてなお一泊してお行きになることにあそばされた。さすがにお心は落ち着かずに、物思いの起こる御様子で晩饗（ばんさん）はお取りにならずに菓子だけを召し上がった。
         nado obosi yasurahi te, naho nasakenakara m mo kokorogurusikere ba, tomari tamahi nu. Sidugokoro naku, sasuga ni nagame rare tamahi te, ohom-kudamono bakari mawiri nado si te, ohotonogomori nu.
注釈722 | ここには | 以下「見直したまひてむ」まで、源氏の詞。女三の宮への暇乞いの挨拶。 | 9.4.2
注釈723 | まだいとただよはしげなりしを | 紫の上の容態をいう。 | 9.4.2
注釈724 | 例はなまいはけなき戯れ言なども | 主語は女三の宮。 | 9.4.3
注釈725 | ただ世の恨めしき御けしきと心得たまふ | 主語は源氏。「世」は源氏との夫婦仲をいう。『集成』は「（事情を知らぬ源氏は）ただ、夫にいつも側にいてもらえないのを恨めしく思っていられるのだと、お思いになる」と訳す。 | 9.4.3
注釈726 | ひぐらしのはなやかに鳴くに | 『完訳』は「秋の景物。夕暮時に鳴く。ここは夏の終りの夕べである」と注す。 | 9.4.4
注釈727 | さらば道たどたどしからぬほどに | 源氏の詞。「夕闇は道たどたどし月待ちて帰れわが背子その間にも見む」（古今六帖一、三七一、夕闇）をの語句を引いた言葉。 | 9.4.5
注釈728 | 月待ちてとも言ふなるものを | 女三の宮の詞。源氏の言葉中の引歌の文句を踏まえて応える。「なる」伝聞推定の助動詞。明融臨模本、合点、付箋「夕くれはみちたとたとし月待てかへれわかせこそのまにもみむ」とある。 | 9.4.7
注釈729 | 憎からずかし | 『集成』は「いかにも愛くるしい」「無下にことわりもならぬ源氏の気持を、草子地が代弁する」と注す。 | 9.4.8
注釈730 | その間にもとや思す | 源氏の心中。女三の宮の気持を忖度する。 | 9.4.8
注釈731 | 夕露に袖濡らせとやひぐらしの--鳴くを聞く聞く起きて行くらむ | 女三の宮から源氏への贈歌。「露」は涙の象徴。「起きて」は「露」との縁語「置きて」を響かす。『集成』は「夕方は尋ねて来て下さるはずの時ですのに、の余意があろう」。『完訳』は「蜩が鳴き露が置く夕べは男が女を尋ね来る時。それなのに立ち去るのだとして、源氏を恨む歌」と注す。係助詞「や」--「行くらむ」連体形は、反語の意を含んだ疑問、恨み言の余意余情がある。 | 9.4.9
注釈732 | あな苦しや | 源氏の心中。 | 9.4.11
注釈733 | 待つ里もいかが聞くらむ方がたに--心騒がすひぐらしの声 | 源氏から女三の宮への返歌。「ひぐらし」の語句を受けて返す。「来めやとは思ふものからひぐらしの鳴く夕暮は立ち待たれつつ」（古今集恋五、七七二、読人しらず）を踏まえる。 | 9.4.13
出典27 道たどたどしからぬ 夕闇は道たどたどし月待ちて帰れ我が背子その間にも見む 古今六帖一-三七一 9.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第五段 源氏、柏木の手紙を発見

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.5
第五段　源氏、柏木の手紙を発見
9-5 Genji finds a letter from Kashiwagi to Omna-Sam-no-Miya
9.5.1 　まだ朝涼みのほどに渡りたまはむとて、とく起きたまふ。
           まだ朝の涼しいうちにお帰りになろうとして、早くお起きになる。
           まだ朝涼（あさすず）の間に帰ろうとして院は早くお起きになった。
         Mada asasuzumi no hodo ni watari tamaha m tote, toku oki tamahu.
9.5.2 　「 昨夜のかはほりを落として、これは風ぬるくこそありけれ」
           「昨夜の扇を落として。これでは風がなま温いな」
           「昨日の扇をどこかへ失ってしまって、代わりのこれは風がぬるくていけない」
         "Yobe no kahahori wo otosi te, kore ha kaze nuruku koso ari kere."
9.5.3 　とて、御扇置きたまひて、昨日うたた寝したまへりし御座のあたりを、立ち止まりて見たまふに、御茵のすこしまよひたるつまより、 浅緑の薄様なる文の、押し巻きたる端見ゆるを、何心もなく引き出でて御覧ずるに、男の手なり。紙の香などいと艶に、 ことさらめきたる書きざまなり。二重ねにこまごまと書きたるを見たまふに、「 紛るべき方なく、その人の手なりけり」と見たまひつ。
           と言って、御桧扇をお置きになって、昨日うたた寝なさった御座所の近辺を、立ち止まってお探しになると、御褥の少し乱れている端から、浅緑の薄様の手紙で、押し巻いてある端が見えるのを、何気なく引き出して御覧になると、男性の筆跡である。紙の香りなどはとても優美で、気取った書きぶりである。二枚にこまごまと書いてあるのを御覧になると、「紛れようもなく、あの人の筆跡である」と御覧になった。
           とお言いになりながら、昨日のうたた寝に扇をお置きになった場所へ行ってごらんになったが、立ち止まって目をお配りになると、敷き物のある一所の端が少し縒（よ）れたようになっている下から、薄緑の薄様（うすよう）の紙に書いた手紙の巻いたのがのぞいていた。何心なく引き出して御覧になると、それは男の手で書かれたものであった。紙の匂（にお）いなどの艶（えん）な感じのするもので、骨を折った巧妙な字で書かれてあった。二重ねにこまごまと書いたのをよく御覧になると、それは紛れもない衛門督（えもんのかみ）の手跡であった。
         tote, ohom-ahugi oki tamahi te, kinohu utatane si tamahe ri si omasi no atari wo, tatitomari te mi tamahu ni, ohom-sitone no sukosi mayohi taru tuma yori, asamidori no usuyau naru humi no, osi-maki taru hasi miyuru wo, nanigokoro mo naku hiki-ide te goranzuru ni, wotoko no te nari. Kami no ka nado ito en ni, kotosarameki taru kakizama nari. Huta-kasane ni komagoma to kaki taru wo mi tamahu ni, "Magiru beki kata naku, sono hito no te nari keri!" to mi tamahi tu.
9.5.4 　御鏡など開けて参らする人は、 見たまふ文にこそはと、心も知らぬに、小侍従見つけて、昨日の文の色と見るに、いといみじく、胸つぶつぶと鳴る心地す。御粥など参る方に目も見やらず、
           お鏡の蓋を開けて差し上げる女房は、やはり殿が御覧になるはずの手紙であろうと、事情を知らないが、小侍従はそれを見つけて、昨日の手紙と同じ色と見ると、まことにたいそう、胸がどきどき鳴る心地がする。お粥などを差し上げる方には見向きもせず、
           院のお座の所で鏡をあけてお見せしている女房は御自分の御用の手紙を見ておいでになるものと思っていたが、小侍従がそれを見た時、手紙が昨日の色であることに気がついた。胸がぶつぶつと鳴り出した。粥（かゆ）などを召し上がる院のほうを小侍従はもう見ることもできなかった。
         Ohom-kagami nado ake te mawirasuru hito ha, mi tamahu humi ni koso ha to, kokoro mo sira nu ni, Ko-Zizyuu mituke te, kinohu no humi no iro to miru ni, ito imiziku, mune tubutubu to naru kokoti su. Ohom-kayu nado mawiru kata ni me mo miyara zu,
9.5.5 　「 いで、さりとも、それにはあらじ。いといみじく、 さることはありなむや。隠いたまひてけむ」
           「いいえ、いくら何でも、それはあるまい。本当に大変で、そのようなことがあろうか。きっとお隠しになったことだろう」
           まさかそうではあるまい、そんな運命の悪戯（いたずら）が不意に行なわれてよいものか、宮はお隠しになったはずである
         "Ide, saritomo, sore ni ha ara zi. Ito imiziku, saru koto ha ari na m ya? Kakui tamahi te kem."
9.5.6 　と思ひなす。
           としいて思い込む。
           と小侍従は努めて思おうとしている。
         to omohi nasu.
9.5.7 　宮は、何心もなく、まだ大殿籠もれり。
           宮は、無心にまだお寝みになっていらっしゃった。
           宮は何もお知りにならずになお眠っておいでになるのである。
         Miya ha, nanigokoro mo naku, mada ohotonogomore ri.
9.5.8 　「 あな、いはけな。かかる物を散らしたまひて。我ならぬ人も見つけたらましかば」
           「何と、幼いのだろう。このような物をお散らかしになって。自分以外の人が見つけたら」
           こんな物を取り散らしておいて、それを自分でない他人が発見すればどうなることであろう
         "Ana, ihakena! Kakaru mono wo tirasi tamahi te. Ware nara nu hito mo mituke tara masika ba."
9.5.9 　と思すも、心劣りして、
           とお思いになるにつけても、見下される思いがして、
           とお思いになると、その人が軽蔑（けいべつ）されて、これであるから始終自分はあぶながっていたのである。
         to obosu mo, kokoro-otori si te,
9.5.10 　「 さればよ。いとむげに心にくきところなき御ありさまを、うしろめたしとは見るかし」
           「やはりそうであったか。本当に奥ゆかしいところがないご様子を、不安であると思っていたのだ」
           あさはかな性格はついに堕落を招くに至ったのである
         "Sarebayo. Ito mugeni kokoronikuki tokoro naki ohom-arisama wo, usirometasi to ha miru kasi."
9.5.11 　と思す。
           とお思いになる。
           と院は解釈された。
         to obosu.
注釈734 | 昨夜のかはほりを落としてこれは風ぬるくこそありけれ | 源氏の独言。「かはほり」は夏扇。「これ」は桧扇をさす。 | 9.5.2
注釈735 | 浅緑の薄様なる文の押し巻きたる | 柏木から女三の宮への恋文。浅緑色の薄様の紙を巻紙につくろう。 | 9.5.3
注釈736 | ことさらめきたる書きざまなり | 『集成』は「気取った」。『完訳』は「わざとらしく意味ありげな書きぶりである」と訳す。 | 9.5.3
注釈737 | 紛るべき方なくその人の手なりけり | 源氏の心中。「その人」は柏木をさす。 | 9.5.3
注釈738 | 見たまふ文にこそは | 明融臨模本と大島本は「見給ふみ」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「なほ見たまふ文」と「なほ」を補訂する。主語は源氏。女房たちの心中を叙述。 | 9.5.4
注釈739 | いでさりとも | 以下「隠いたまひてむ」まで、小侍従の心中。 | 9.5.5
注釈740 | さることはありなむや | 反語表現。 | 9.5.5
注釈741 | あないはけな | 以下「見つけたらましかば」まで、源氏の心中。 | 9.5.8
注釈742 | さればよ | 以下「とは見るかし」まで、源氏の心中。 | 9.5.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第六段 小侍従、女三の宮を責める

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.6
第六段　小侍従、女三の宮を責める
9-6 Ko-Ziju blames omna-Sam-no-Miya who lost the letter
9.6.1 　 出でたまひぬれば、人びとすこしあかれぬるに、侍従寄りて、
           お帰りになったので、女房たちが少しばらばらになったので、侍従がお側に寄って、
           お帰りになったので、女房たちがあらかた宮のお居間から去った時に、小侍従が来て、
         Ide tamahi nure ba, hitobito sukosi akare nuru ni, Zizyuu yori te,
9.6.2 　「 昨日の物は、いかがせさせたまひてし。今朝、院の御覧じつる文の色こそ、似てはべりつれ」
           「昨日のお手紙は、どのようにあそばしましましたか。今朝、院が御覧になっていた手紙の色が、似ておりましたが」
           「昨日の物はどうなさいました。今朝（けさ）院が読んでいらっしゃいましたお手紙の色がよく似ておりましたが」
         "Kinohu no mono ha, ikaga se sase tamahi te si? Kesa, Win no goranzi turu humi no iro koso, ni te haberi ture."
9.6.3 　と聞こゆれば、あさましと思して、涙のただ出で来に出で来れば、 いとほしきものから、「いふかひなの御さまや」と見たてまつる。
           と申し上げると、意外なことと驚きなさって、涙が止めどもなく出て来るので、お気の毒に思う一方で、「何とも言いようのない方だ」と拝し上げる。
           と宮へ申し上げた。はっとお思いになって宮はただ涙だけが流れに流れる御様子である。おかわいそうではあるがふがいない方であると小侍従は見ていた。
         to kikoyure ba, asamasi to obosi te, namida no tada ideki ni idekure ba, itohosiki monokara, "Ihukahina no ohom-sama ya!" to mi tatematuru.
9.6.4 　「 いづくにかは、置かせたまひてし。人びとの参りしに、ことあり顔に近くさぶらはじと、さばかりの忌みをだに、心の鬼に 避りはべしを。入らせたまひしほどは、すこしほど経はべりにしを、隠させたまひつらむとなむ、思うたまへし」
           「どこに、お置きあそばしましたか。女房たちが参ったので、子細ありげに近くに控えておりまいと、ちょっとしたぐらいの用心でさえ、気が咎めますので慎重にしておりましたのに。お入りあそばしました時には、少し間がございましたが、お隠しあそばただろうと、存じておりました」
           「どこへお置きになったのでございますか。あの時だれかが参ったものですから、秘密がありそうに思われますまいと、それほどのことは何でもなかったのですが、よいことをしておりませんと心がとがめまして、私は退（の）いて行ったのでございますが、院がお座敷へお帰りになりましたまでにはちょっと時間があったのでございますもの、お隠しあそばしたろうと安心をしておりました」
         "Iduku ni kaha, oka se tamahi te si? Hitobito no mawiri si ni, kotoarigaho ni tikaku saburaha zi to, sabakari no imi wo dani, kokoronooni ni sari haberi si wo. Ira se tamahi si hodo ha, sukosi hodo he haberi ni si wo, kakusa se tamahi tu ram to nam, omou tamahe si."
9.6.5 　と聞こゆれば、
           と申し上げると、
to kikoyure ba,
9.6.6 　「 いさ、とよ。見しほどに入りたまひしかば、ふともえ ▼ 置きあへで、さし挟みしを、忘れにけり」
           「いいえ、それがね。見ていた時にお入りになったので、すぐに起き上がることもできないで、褥に差し挟んで置いたのを、忘れてしまったの」
           「それはね、私が読んでいた時にはいっていらっしゃったものだから、どこへしまうこともできずに下へはさんでおいたのをそのまま忘れたの」
         "Isa, to yo. Mi si hodo ni iri tamahi sika ba, huto mo e oki ahe de, sasi-hasami si wo, wasure ni keri."
9.6.7 　とのたまふに、いと聞こえむかたなし。寄りて見れば、 いづくのかはあらむ。
           とおっしゃるので、何ともまったく申し上げる言葉もない。近寄って探すが、どこにもあろうはずがない。
           こう伺った小侍従は、この場合の気持ちをどう表現すればよいかも知らなかった。そこへ行って見たが手紙のあるはずもない。
         to notamahu ni, ito kikoye m kata nasi. Yori te mire ba, iduku no kaha ara m?
9.6.8 　「 あな、いみじ。かの君も、いといたく懼ぢ憚りて、けしきにても漏り聞かせたまふことあらばと、かしこまりきこえたまひしものを。 ほどだに経ず、かかることの出でまうで来るよ。 すべて、いはけなき御ありさまにて、 人にも見えさせたまひければ、年ごろさばかり忘れがたく、恨み言ひわたりたまひしかど、かくまで思うたまへし御ことかは。誰が御ためにも、いとほしくはべるべきこと」
           「まあ、大変。かの君も、とてもひどく恐れ憚って、素振りにもお聞かせ申されるようなことがあったら大変と、恐縮申していられたものを。まだいくらもたたないのに、もうこのような事になってしまってよ。全体、子供っぽいご様子でいらして、人にお姿をお見せあそばしたので、長年あれほどまで忘れることができず、ずっと恨み言を言い続けていらっしゃったが、こうまでなるとは存じませんでした事ですわ。どちら様のためにも、お気の毒な事でございますわ」
           「たいへんでございますね。あちらも非常に恐れておいでになりまして、毛筋ほどでも院のお耳にはいることがあったら申し訳がないと言っておいでになりましたのに、すぐもうこんなことができたではございませんか。全体御幼稚で、男性に対して何の警戒もあそばさなかったものですから、長い年月をかけた恋とは申しながら、こうまで進んだ関係になろうとはあちらも考えておいでにならなかったことでございますよ。だれのためにもお気の毒なことをなさいましたね」
         "Ana, imizi! Kano Kimi mo, ito itaku odi habakari te, kesiki nite mo mori kika se tamahu koto ara ba to, kasikomari kikoye tamahi si mono wo. Hodo dani he zu, kakaru koto no ide maude kuru yo! Subete, ihakenaki ohom-arisama nite, hito ni mo miye sase tamahi kere ba, tosigoro sabakari wasure gataku, urami ihi watari tamahi sika do, kaku made omou tamahe si ohom-koto kaha! Taga ohom-tame ni mo, itohosiku haberu beki koto."
9.6.9 　と、憚りもなく聞こゆ。 心やすく若くおはすれば、馴れきこえたるなめり。いらへもしたまはで、ただ泣きにのみぞ泣きたまふ。いと悩ましげにて、つゆばかりの物もきこしめさねば、
           と、遠慮もなく申し上げる。気安く子供っぽくいらっしゃるので、ずけずけと申し上げたのであろう。お答えもなさらず、ただ泣いてばかりいらっしゃる。とても苦しそうで、まったく何もお召し上がりにならないので、
           と無遠慮に小侍従は言う。お若い御主人を気安く思って礼儀なしになっているのであろう。宮はお返辞もあそばさないで泣き入っておいでになった。御気分がお悪いばかりのようでなく、少しも物を召し上がらないのを見て、
         to, habakari mo naku kikoyu. Kokoroyasuku wakaku ohasure ba, nare kikoye taru na' meri. Irahe mo si tamaha de, tada naki ni nomi zo naki tamahu. Ito nayamasige nite, tuyu bakari no mono mo kikosimesa ne ba,
9.6.10 　「 かく悩ましくせさせたまふを、見おきたてまつりたまひて、 今はおこたり果てたまひにたる御扱ひに、心を入れたまへること」
           「このようにお苦しみでいらっしゃるのを、放っていらっしゃって、今はもうすっかりお治りになったお方のお世話に、熱心でいらっしゃること」
           「こんなにもお苦しそうでいらっしゃるのに、それを捨ててお置きになって、もうすっかり快（よ）くなっておいでになる奥様の御介抱を一所懸命になさらなければならないとはね」
         "Kaku nayamasiku se sase tamahu wo, mi oki tatematuri tamahi te, ima ha okotari hate tamahi ni taru ohom-atukahi ni, kokoro wo ire tamahe ru koto."
9.6.11 　と、つらく思ひ言ふ。
           と、薄情に思って言う。
           と乳母（めのと）たちは恨めしがった。
         to, turaku omohi ihu.
注釈743 | 出でたまひぬれば | 主語は源氏。源氏が帰った後の場面。 | 9.6.1
注釈744 | 昨日の物は | 以下「似てはべりつれ」まで、小侍従の詞。 | 9.6.2
注釈745 | いとほしきものからいふかひなの御さまや | 小侍従の心中を間接的に叙述する。気の毒に思う一方で、あきれた思いをする。 | 9.6.3
注釈746 | いづくにかは | 以下「思うたまへし」まで、小侍従の詞。 | 9.6.4
注釈747 | いさとよ | 以下「忘れにけり」まで、女三の宮の詞。「いさとよ」について、『集成』は「自信なげに応ずる言葉」と注す。 | 9.6.6
注釈748 | 置きあへで | 明融臨模本は「えをきあか（か＝へ）ら（ら＝無イ）て」とある。すなわち異本には「えをきあへて」とあるとする。大島本は「えおきあからて」とある。『集成』は底本（明融臨模本）の訂正に従う。『完本』は底本の（明融臨模本）の訂正以前本文従う。『新大系』は底本（大島本）のままとする。 | 9.6.6
注釈749 | いづくのかはあらむ | 反語表現。語り手の口吻がまじった表現。 | 9.6.7
注釈750 | あないみじ | 以下「いとほしくはべるべきこと」まで、小侍従の詞。 | 9.6.8
注釈751 | ほどだに経ず | 『完訳』は「あっけない露顕の気持」と注す。 | 9.6.8
注釈752 | すべていはけなき御ありさまにて | 小侍従、女三の宮の性格をなじる、非難の言葉。 | 9.6.8
注釈753 | 人にも見えさせたまひければ | 六年前に六条院での蹴鞠の折に柏木に姿を見られたことをいう。 | 9.6.8
注釈754 | 心やすく若くおはすれば馴れきこえたるなめり | 『一葉抄』は「双紙詞也」と指摘。『集成』は「小侍従は女三の宮と乳母子という親しい間柄でもある。以下、草子地」と注す。 | 9.6.9
注釈755 | かく悩ましくせさせたまふを | 以下「心を入れたまへること」まで、女房の詞。源氏への非難。 | 9.6.10
注釈756 | 今はおこたり果てたまひにたる御扱ひに | 紫の上の看病をさす。 | 9.6.10
校訂40 | 避り | 避り--（/+さ）り | 9.6.4
校訂41 | 置きあへで | 置きあへで--をきあから（から/=へ）て | 9.6.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第七段 源氏、手紙を読み返す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.7
第七段　源氏、手紙を読み返す
9-7 Genji reads the letter repeatedly
9.7.1 　大殿は、この文のなほあやしく思さるれば、人見ぬ方にて、うち返しつつ見たまふ。「 さぶらふ人びとの中に、かの中納言の手に似たる手して書きたるか」とまで思し寄れど、 言葉づかひきらきらと、まがふべくもあらぬことどもあり。
           大殿は、この手紙をやはり不審に思わずにはいらっしゃれないので、人の見ていない方で、繰り返し御覧になる。「伺候している女房の中で、あの中納言の筆跡に似た書き方で書いたのだろうか」とまでお考えになったが、言葉遣いがはっきりしていて、本人に間違いないことがいろいろと書いてある。
           院はお帰りになってから、まだ不審のお晴れにもならぬ今朝の手紙をよく調べて御覧になった。女房のうちであの中納言に似た字を書く女があるのではないかという疑いさえお持ちになったのであるが、言葉づかいは明らかに男性であって、他の者の書くはずのないことが内容になってもいた。
         Otodo ha, kono humi no naho ayasiku obosa rure ba, hito mi nu kata nite, uti-kahesi tutu mi tamahu. "Saburahu hitobito no naka ni, kano Tyuunagon no te ni ni taru te site kaki taru ka?" to made obosi yore do, kotobadukahi kirakira to, magahu beku mo ara nu koto-domo ari.
9.7.2 　「 年を経て思ひわたりけることの、たまさかに本意 かなひて、心やすからぬ筋を書き尽くしたる言葉、いと見所ありてあはれなれど、いとかく さやかには書くべしや。 あたら人の、文をこそ思ひやりなく書きけれ。 落ち散ることもこそと 思ひしかば、昔、かやうにこまかなるべき折ふしにも、ことそぎつつこそ書き紛らはししか。人の深き用意は難きわざなりけり」
           「長年慕い続けてきたことが、偶然に念願が叶って、心にかかってならないといった事を書き尽くした言葉は、まことに見所があって感心するが、本当に、こんなにまではっきりと書いてよいものだろうか。惜しいことに、あれほどの人が、思慮もなく手紙を書いたものだ。人目に触れることがあってはいけないと思ったので、昔、このようにこまごまと書きたい時も、言葉を簡略に簡略にして書き紛らわしたものだ。人が用心するということは難しいことなのだ」
           昔からの恋がようやく遂げられたのではあるが、なお苦しい思いに悩み続けていることが、文学的に見ておもしろく書かれてあって、同情は惹（ひ）くが、こんな関係で書きかわす手紙には人目に触れた時の用意がかねてなければならぬはずで、露骨に一目瞭然（いちもくりょうぜん）に秘密を人が悟るようなことはすべきでないものをと、院はお思いになり、りっぱな男ではあるが、こうした関係の女への手紙の書き方を知らない、落ち散ることも思って、昔の日の自分はこれに類する場合も文章は簡単にして書き紛らしたものであるが、そこまでの細心な注意はできないものらしい
         "Tosi wo he te omohi watari keru koto no, tamasaka ni ho'i kanahi te, kokoroyasukara nu sudi wo kaki tukusi taru kotoba, ito midokoro ari te ahare nare do, ito kaku sayaka ni ha kaku besi ya! Atara hito no, humi wo koso omohi-yari naku kaki kere. Oti tiru koto mo koso to omohi sika ba, mukasi, kayau ni komaka naru beki worihusi ni mo, kotosogi tutu koso kaki magirahasi sika. Hito no hukaki youi ha, kataki waza nari keri."
9.7.3 　と、 かの人の心をさへ見落としたまひつ。
           と、その人の心までお見下しなさった。
           と、衛門督（えもんのかみ）を軽蔑（けいべつ）あそばされるのであった。
         to, kano hito no kokoro wo sahe miotosi tamahi tu.
注釈757 | さぶらふ人びとの中に | 以下「書きたるか」まで、源氏の心中。 | 9.7.1
注釈758 | 言葉づかひきらきらとまがふべくもあらぬことどもあり | 『完訳』は「その言葉づかいは美しくととのったあやがあって、当の本人としか考えられぬふしぶしがある」と訳す。 | 9.7.1
注釈759 | 年を経て | 以下「難きわざなりけり」まで、柏木の手紙を見た源氏の感想。係助詞「や」反語表現。はっきり書くべきでない、という。『集成』は「以下、その手紙の内容の概略」と注す。『新大系』も「以下、柏木の文面の大体」と注す。『完本』は地の文として処理。『集成』『完本』『新大系』は「いとかくさやかには」以下を源氏の心中文（心内、感想）とする。 | 9.7.2
注釈760 | あたら人の | 柏木をさす。あれほどにすぐれた人が、という評価と失望。 | 9.7.2
注釈761 | 落ち散ることもこそと | 連語「もこそ」懸念の気持ち。 | 9.7.2
注釈762 | 思ひしかば昔かやうに | 過去の助動詞「しか」自己の体験。以下、自分の過去の体験を振り返る。 | 9.7.2
注釈763 | かの人の心をさへ | 柏木をさす。副助詞「さへ」添加は女三の宮に加えてのニュアンス。 | 9.7.3
校訂42 | かなひ | かなひ--め（め/＄か）なひ | 9.7.2
校訂43 | さやかには | さやかには--さやかに（に/+は） | 9.7.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第九章 女三の宮の物語 懐妊と密通の露見 第八段 源氏、妻の密通を思う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
9
第九章　女三の宮の物語　懐妊と密通の露見
9 Tale of Omna-Sam-no-Miya A pregnancy and being found out of adultery
9.8
第八段　源氏、妻の密通を思う
9-8 Genji understands his wife's adultery
9.8.1 　「 さても、この人をばいかがもてなしきこゆべき。 めづらしきさまの御心地も、かかることの紛れにてなりけり。いで、あな、心憂や。かく、人伝てならず憂きことを知るしる、 ありしながら見たてまつらむよ」
           「それにしても、この宮をどのようにお扱いしたら良いものだろうか。おめでたいことのご懐妊も、このようなことのせいだったのだ。ああ、何と、厭わしいことだ。このような、目の当たりに嫌な事を知りながら、今までどおりにお世話申し上げるのだろうか」
           それにしても宮を今後どうお扱いすればよいであろうか、妊娠もそうした不純な恋の結果だったのである。情けないことである。人から言われたことでもなく、直接に証拠も見ながら、以前どおりにあの人を愛することは、自分のことながら不可能らしい。
         "Satemo, kono hito wo ba ikaga motenasi kikoyu beki? Medurasiki sama no mi-kokoti mo, kakaru koto no magire ni te nari keri. Ide, ana, kokorou ya! Kaku, hitodute nara zu uki koto wo siru siru, ari si nagara mi tatematura m yo!"
9.8.2 　と、わが御心ながらも、え思ひ直すまじくおぼゆるを、
           と、自分のお心ながらも、とても思い直すことはできないとお思いになるが、
           一時的の情人として初めから重くなどは思っていない相手さえ、
         to, waga mi-kokoro nagara mo, e omohinahosu maziku oboyuru wo,
9.8.3 　「 なほざりのすさびと、初めより心をとどめぬ人だに、また異ざまの心分くらむと思ふは、心づきなく思ひ隔てらるるを、ましてこれは、さま異に、 おほけなき人の心にもありけるかな。
           「浮気の遊び事としても、初めから熱心でない女でさえ、また別の男に心を分けていると思うのは、気にくわなく疎んじられてしまうものなのに、ましてこの宮は、特別な方で、大それた男の考えであることよ。
           ほかの愛人を持っていることを知っては不愉快でならぬものであるが、これはそうした相手でもない自分の妻である。無礼な男である。
         "Nahozari no susabi to, hazime yori kokoro wo todome nu hito dani, mata kotozama no kokoro waku ram to omohu ha, kokorodukinaku omohi hedate raruru wo, masite kore ha, sama koto ni, ohokenaki hito no kokoro ni mo ari keru kana!
9.8.4 　 帝の御妻をも過つたぐひ、昔もありけれど、それはまたいふ方異なり。 宮仕へといひて、我も人も同じ君に馴れ仕うまつるほどに、おのづから、さるべき方につけても、心を交はしそめ、もののまぎれ多かりぬべきわざなり。
           帝のお妃と過ちを生じる例は、昔もあったが、それはまた事情が違うのだ。宮仕えと言って、自分も相手も同じ主君に親しくお仕えするうちに、自然と、そのような方面で、好意を持ち合うようになって、みそか事も多くなるというものだ。
           お上（かみ）の後宮と恋の過失に陥る者は昔からあったが、それとこれとは問題が違う。宮仕えは男女とも一人の君主にお仕えするのであって、同輩と見る心から友情が恋となって不始末を起こす結果も作られるのである。
         Mikado no mi-me wo mo ayamatu taguhi, mukasi mo ari kere do, sore ha mata ihu kata koto nari. Miyadukahe to ihi te, ware mo hito mo onazi Kimi ni nare tukaumaturu hodo ni, onodukara, sarubeki kata ni tuke te mo, kokoro wo kahasi some, mono no magire ohokari nu beki waza nari.
9.8.5 　女御、更衣といへど、とある筋かかる方につけて、かたほなる人もあり、心ばせかならず重からぬうち混じりて、思はずなることもあれど、 おぼろけの定かなる過ち見えぬほどは、さても交じらふやうもあらむに、ふとしもあらはならぬ紛れありぬべし。
           女御、更衣と言っても、あれこれいろいろあって、どうかと思われる人もおり、嗜みが必ずしも深いとは言えない人も混じっていて、意外なことも起こるが、重大な確かな過ちと分からないうちは、そのままで宮仕えを続けて行くようなこともあるから、すぐには分からない過ちもきっとあることだろう。
           女御（にょご）や更衣（こうい）といってもよい人格の人ばかりがいるわけではないから、浮き名を流す者はあっても、破綻（はたん）を見せない間は宮仕えを辞しもせずしていて、批難すべきことも起こったであろうが、
         Nyougo, Kaui to ihe do, toaru sudi kakaru kata ni tuke te, kataho naru hito mo ari, kokorobase kanarazu omokara nu uti-maziri te, omoha zu naru koto mo are do, oboroke no sadaka naru ayamati miye nu hodo ha, satemo mazirahu yau mo ara m ni, huto simo araha nara nu magire ari nu besi.
9.8.6 　 かくばかり、またなきさまにもてなしきこえて、 うちうちの心ざし引く方よりも、いつくしくかたじけなきものに 思ひはぐくまむ人をおきて、かかることは、さらにたぐひあらじ」
           このように、又となく大事にお扱い申し上げて、内心愛情を寄せている人よりも、大切な恐れ多い方と思ってお世話しているような自分をさしおいて、このような事を起こすとは、まったく例がない」
           自分の宮に対する態度は第一の妻としてのみ待遇してきたではないか、心ではより多く愛する人をもさしおいて、最大級の愛撫（あいぶ）を加えていた自分を裏切っておしまいになるようなことと、そんなことは同日に論ずべきでない、これは罪深いことではないか
         Kaku bakari, matanaki sama ni motenasi kikoye te, utiuti no kokorozasi hiku kata yori mo, itukusiku katazikenaki mono ni omohi hagukuma m hito wo oki te, kakaru koto ha, sarani taguhi ara zi."
9.8.7 　と、爪弾きせられたまふ。
           と、つい非難せずにはいらっしゃれない。
           と反感のお起こりになる院でおありになった。
         to, tumahaziki se rare tamahu.
9.8.8 　「 帝と聞こゆれど、 ただ素直に、公ざまの心ばへばかりにて、宮仕へのほどもものすさまじきに、心ざし深き私の ▼ ねぎ言になびき、おのがじしあはれを尽くし、見過ぐしがたき折のいらへをも言ひそめ、自然に心通ひそむらむ仲らひは、同じけしからぬ筋なれど、 寄る方ありや。わが身ながらも、さばかりの人に心分けたまふべくはおぼえぬものを」
           「帝とは申し上げても、ただ素直に、お仕えするだけでは面白くもないので、深い私的な思いを訴えかける言葉に引かれて、お互いに愛情を傾け尽くし、放って置けない折節の返事をするようになり、自然と心が通い合うようになった間柄は、同様に良くない事柄だが、まだ理由があろうか。自分自身の事ながら、あの程度の男に宮が心をお分けにならねばならないとは思われないのだが」
           侍している君主のほうでもただ一通りの後宮の女性と御覧になるだけで、御愛情に接することもないような不幸な人に、異性の持つ友情が恋愛にも進んでゆけば、あるまじいこととは知りながらも、苦しむ男に一言の慰めくらいは書き送ることになり、相互の間に恋愛が成長してしまう結果を見るような間柄で犯す罪には十分同情してよい点もあるが、自分のことながらも、あの男くらいに比べて思い劣りされるほどの無価値な者でないと思うが
         "Mikado to kikoyure do, tada sunaho ni, ohoyakezama no kokorobahe bakari nite, miyadukahe no hodo mo mono-susamaziki ni, kokorozasi hukaki watakusi no negigoto ni nabiki, onogazisi ahare wo tukusi, misugusi gataki wori no irahe wo mo ihi some, zinen ni kokoro kayohi somu ram nakarahi ha, onazi kesikara nu sudi nare do, yoru kata ari ya? Waga mi nagara mo, sabakari no hito ni kokoro wake tamahu beku ha oboye nu mono wo!"
9.8.9 　と、いと心づきなけれど、また「けしきに出だすべきことにもあらず」など、思し乱るるにつけて、
           と、まことに不愉快ではあるが、また「顔色に出すべきことではない」などと、ご煩悶なさるにつけても、
           と、院は宮を飽き足らずお思いになるのであったが、またこの問題はほかへ知らせてはならぬと思うことで御煩悶（はんもん）もされた。
         to, ito kokorodukinakere do, mata "Kesiki ni idasu beki koto ni mo ara zu." nado, obosi midaruru ni tuke te,
9.8.10 　「 故院の上も、かく御心には知ろし召してや、知らず顔を作らせたまひけむ。思へば、その世のことこそは、いと恐ろしく、あるまじき過ちなりけれ」
           「故院の上も、このように御心中には御存知でいらして、知らない顔をあそばしていられたのだろうか。それを思うと、その当時のことは、本当に恐ろしく、あってはならない過失であったのだ」
           父帝もこんなふうに自分の犯した罪を知っておいでになって知らず顔をお作りになったのではなかろうか、考えてみれば恐ろしい自分の過失であったと、
         "Ko-Win-no-Uhe mo, kaku mi-kokoro ni ha sirosimesi te ya, sirazugaho wo tukura se tamahi kem. Omohe ba, sono yo no koto koso ha, ito osorosiku, arumaziki ayamati nari kere."
9.8.11 　と、近き例を思すにぞ、 ▼ 恋の山路は、えもどくまじき御心まじりける。
           と、身近な例をお思いになると、恋の山路は、非難できないというお気持ちもなさるのであった。
           御自身の過去が念頭に浮かんできた時、恋愛問題で人を批難することは自分にできないのであると思召（おぼしめ）された。
         to, tikaki tamesi wo obosu ni zo, kohi no yamadi ha, e modoku maziki mi-kokoro maziri keru.
注釈764 | さてもこの人をば | 以下「見たてまつらむよ」まで、源氏の心中。今後の女三の宮の処遇について悩む。 | 9.8.1
注釈765 | めづらしきさまの御心地もかかることの紛れにてなりけり | 源氏は、女三の宮の懐妊も柏木との過ちによって起こったことなのだ、と理解する。 | 9.8.1
注釈766 | なほざりのすさびと | 以下「たぐひあらじ」まで、源氏の心中。 | 9.8.3
注釈767 | おほけなき人の心にもありけるかな | 源氏の柏木に対する非難の思い。 | 9.8.3
注釈768 | 帝の御妻をも過つたぐひ昔もありけれど | 『河海抄』は在原業平と五条后や二条后の例、花山院女御と藤原実資や藤原道信、源頼定と三条院麗景殿女御や一条院承香殿女御との例を指摘。光源氏自身、桐壺帝の藤壺女御と過ちを犯している。 | 9.8.4
注釈769 宮仕へといひて我も人も同じ君に馴れ仕うまつるほどにおのづからさるべき方につけても心を交はしそめ 女性が入内することも男性が官僚として仕えることも共に「宮仕え」といった。帝との結婚も「宮仕え」なのであった。「同じ君に馴れ仕うまつるほどに」という状況は、桐壺帝の下での源氏と藤壺女御との関係によく似ている。
【さるべき方につけても】－異性間の愛情問題をさす。 		9.8.4
注釈770 | おぼろけの定かなる過ち見えぬほどは、さても交じらふやうもあらむに | 『集成』は「重大な、はっきりした不始末が人目につかない間は、そのまま宮仕えを続けるというこもあろうから」。『完訳』は「格別の不始末であることがはっきり人目につかない間は、そのまま宮仕えを続けていくことにもなろうから」と訳す。 | 9.8.5
注釈771 | かくばかりまたなきさまに | 以下、自分の女三の宮の扱いについていう。 | 9.8.6
注釈772 | うちうちの心ざし引く方よりも | 紫の上をさす。その人よりも。 | 9.8.6
注釈773 | 思ひはぐくまむ人をおきて | 自分光源氏をさす。 | 9.8.6
注釈774 | 帝と聞こゆれど | 以下「おぼえぬものを」まで、源氏の心中。 | 9.8.8
注釈775 | ただ素直に公ざまの心ばへばかりにて宮仕へのほどもものすさまじきに | 後宮の女御更衣たちの宮仕えの心境について忖度する。 | 9.8.8
注釈776 | ねぎ言になびき | 「ねぎごとをさのみ聞きけむ社こそ果てはなげきの森となるらめ」（古今集俳諧歌、一〇五五、讃岐）。 | 9.8.8
注釈777 | 寄る方ありや | 『集成』は「まだ許せるところがある」。『完訳』は「同情の余地があるというもの」と訳す。人情の自然な発露から出た行為というものは尊重する。 | 9.8.8
注釈778 | 故院の上もかく御心には | 以下「あるまじき過ちなりけれ」まで、源氏の心中。自分と藤壺との過ちを思い出し、帝の心境を忖度し、我が行為を深く反省する。 | 9.8.10
注釈779 | 恋の山路 | 明明融臨模本、合点あり、付箋に「いかはかり恋の山路のしけゝれはいりといりぬる人まとふらん」（古今六帖四、一九七四）とある。 | 9.8.11
出典28 | ねぎ言になびき | ねぎ事をさのみ聞きけむ社こそ果ては嘆きの杜となるらめ | 古今集俳諧-一〇五五 讃岐 | 9.8.8
出典29 | 恋の山路 | いかばかり恋てふ山の深ければ入りと入りぬる人惑ふらむ | 古今六帖四-一九八〇 | 9.8.11
校訂44 ありし ありし--あ（あ/＄）ありし 9.8.1
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十章 光る源氏の物語 密通露見後 第一段 紫の上、女三の宮を気づかう

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
10
第十章　光る源氏の物語　密通露見後
10 Tale of Genji After being found out of adultery
10.1
第一段　紫の上、女三の宮を気づかう
10-1 Murasaki is anxious about Omna-Sam-no-Miya
10.1.1 　つれなしづくりたまへど、もの思し乱るるさまのしるければ、女君、消え残りたるいとほしみに渡りたまひて、「 人やりならず、心苦しう思ひやりきこえたまふにや」と思して、
           平静を装っていらっしゃるが、ご煩悶の様子がはっきりと見えるので、女君は、生き返ったのをいじらしそうに思ってこちらにお帰りになって、「ご自身どうにもならず、宮をお気の毒に思っていらっしゃるのだろうか」とお思いになって、
           素知らぬふりはしておいでになるが、物思わしいふうは他からもうかがわれて、夫人は危い命を取りとめた自分をお憐（あわれ）みになる心から、こちらへはお帰りになったものの、六条院の宮をお思いになると心苦しくてならぬ煩悶がお起こりになるのであろうと解釈していた。
         Turenasidukuri tamahe do, mono obosi midaruru sama no sirukere ba, Womnagimi, kiye nokori taru itohosimi ni watari tamahi te, "Hitoyari nara zu, kokorogurusiu omohiyari kikoye tamahu ni ya?" to obosi te,
10.1.2 　「 心地はよろしくなりにてはべるを、かの宮の悩ましげにおはすらむに、 とく渡りたまひにしこそ、いとほしけれ」
           「気分は良ろしくなっておりますが、あちらの宮がお悪くいらっしゃいましょうに、早くお帰りになったのが、お気の毒です」
           「私はもう恢復（かいふく）してしまったのでございますのに、宮様のお加減のお悪い時にお帰りになってお気の毒でございます」
         "Kokoti ha yorosiku nari ni te haberu wo, kano Miya no nayamasige ni ohasu ram ni, toku watari tamahi ni si koso, itohosikere."
10.1.3 　と聞こえたまへば、
           とお申し上げなさるので、
to kikoye tamahe ba,
10.1.4 　「 さかし。例ならず見えたまひしかど、異なる心地にもおはせねば、おのづから心のどかに思ひてなむ。内裏よりは、たびたび御使ありけり。今日も御文ありつとか。院の、いとやむごとなく聞こえつけたまへれば、上もかく思したるなるべし。すこしおろかになどもあらむは、 こなたかなた思さむことの、いとほしきぞや」
           「そうですね。普通のお身体ではないようにお見えになりましたが、別段のご病気というわけでもいらっしゃらないので、何となく安心に思っていましてね。宮中からは、何度もお使いがありました。今日もお手紙があったとか。院が、特別大切になさるようにとお頼み申し上げていらっしゃるので、主上もそのようにお考えなのでしょう。少しでも宮を疎かになどあるようであれば、お二方がどうお思いになるかが、心苦しいことです」
           「そう。少し悪い御様子だけれど、たいしたことでないのだから安心して帰って来たのですよ。宮中からはたびたび御使（みつか）いがあったそうだ。今日もお手紙をいただいたとかいうことです。法皇の特別なお頼みを受けておられるので、お上（かみ）もそんなにまで御関心をお持ちになるのですね。私が冷淡であればあちらへもこちらへも御心配をかけて済まない」
         "Sakasi. Rei nara zu miye tamahi sika do, koto naru kokoti ni mo ohase ne ba, onodukara kokoro nodoka ni omohi te nam. Uti yori ha, tabitabi ohom-tukahi ari keri. Kehu mo ohom-humi ari tu to ka. Win no, ito yamgotonaku kikoye tuke tamahe re ba, Uhe mo kaku obosi taru naru besi. Sukosi oroka ni nado mo ara m ha, konata kanata obosa m koto no, itohosiki zo ya!"
10.1.5 　とて、うめきたまへば、
           と言って、嘆息なさると、
           院が歎息（たんそく）をされると、
         tote, umeki tamahe ba,
10.1.6 　「 内裏の聞こし召さむよりも、みづから恨めしと思ひきこえたまはむこそ、心苦しからめ。 我は思し咎めずとも、よからぬさまに聞こえなす人びと、かならずあらむと思へば、いと苦しくなむ」
           「帝がお耳にあそばすことよりも、宮ご自身が恨めしいとお思い申し上げなさることのほうが、お気の毒でしょう。ご自分ではお気になさらなくても、良からぬように蔭口を申し上げる女房たちが、きっといるでしょうと思うと、とてもつろう存じます」
           「宮中への御遠慮よりも、宮様御自身が恨めしくお思いになるほうがあなたの御苦痛でしょう。宮様はそれほどでなくてもおそばの者が必ずいろいろなことを言うでしょうから、私の立場が苦しゅうございます」
         "Uti no kikosimesa m yori mo, midukara uramesi to omohi kikoye tamaha m koso, kokorogurusikara me. Ware ha obosi togame zu tomo, yokara nu sama ni kikoye nasu hitobito, kanarazu ara m to omohe ba, ito kurusiku nam."
10.1.7 　などのたまへば、
           などとおっしゃるので、
           などと女王（にょおう）は言う。
         nado notamahe ba,
10.1.8 　「 げに、あながちに思ふ人のためには、わづらはしきよすがなけれど、よろづにたどり深きこと、 とやかくやと、おほよそ人の思はむ心さへ 思ひめぐらさるるを、 これはただ、国王の御心やおきたまはむとばかりを憚らむは、浅き心地ぞしける」
           「なるほど、おっしゃるとおり、ひたすら愛しく思っているあなたには、厄介な縁者はいないが、いろいろと思慮を廻らすことといったら、あれやこれやと、一般の人が思うような事まで考えを廻らされますが、わたしのただ、国王が御機嫌を損ねないかという事だけを気にしているのは、考えの浅いことだな」
           「私の愛しているあなたにとって、あちらのことは迷惑千万に違いないが、それをあなたは許して、つまらない者の感情をまで思いやってくれる寛大な愛に比べて、私のはただお上が悪くお思いにならないかという点だけで苦労をしているのは、あさはかな愛の持ち主というべきですね」
         "Geni, anagati ni omohu hito no tame ni ha, wadurahasiki yosuga nakere do, yorodu ni tadori hukaki koto, toya kakuya to, ohoyosobito no omoha m kokoro sahe omohi megurasa ruru wo, kore ha tada, Kokuwau no mi-kokoro ya oki tamaha m to bakari wo habakara m ha, asaki kokoti zo si keru."
10.1.9 　と、 ほほ笑みてのたまひ紛らはす。渡りたまはむことは、
           と、苦笑して言い紛らわしなさる。お帰りになることは、
           微笑をしてお言い紛らわしになる。
         to, hohowemi te notamahi magirahasu. Watari tamaha m koto ha,
10.1.10 　「 もろともに帰りてを。心のどかにあらむ」
           「一緒に帰ってよ。ゆっくりと過すことにしよう」
           「六条院へはあなたが快くなった時にいっしょに帰ればいいのですよ。宮の御訪問をするのもそれからあとのことです」
         "Morotomo ni kaheri te wo! Kokoro nodoka ni ara m."
10.1.11 　とのみ聞こえたまふを、
           とだけ申し上げなさるのを、
           そうきめておいでになるように仰せられた。
         to nomi kikoye tamahu wo,
10.1.12 　「 ここには、しばし心やすくてはべらむ。まづ渡りたまひて、人の御心も慰みなむほどにを」
           「ここでもう暫くゆっくりしていましょう。先にお帰りになって、宮のご気分もよくなったころに」
           「私は静かな独棲（ひとりず）みというものもしてみとうございますから、あちらへおいでになって、宮様のお心のお慰みになりますまでずっといらっしゃい」
         "Koko ni ha, sibasi kokoroyasuku te habera m. Madu watari tamahi te, hito no mi-kokoro mo nagusami na m hodo ni wo!"
10.1.13 　と、聞こえ交はしたまふほどに、日ごろ経ぬ。
           と、話し合っていらっしゃるうちに、数日が過ぎた。
           夫人からこんな勧めを聞いておいでになるうちに日数がたった。
         to, kikoye kahasi tamahu hodo ni, higoro he nu.
注釈780 | 人やりならず | 以下「思ひやりきこえたまふにや」まで、紫の上の心中。源氏が「心くるしう思ひやる」対象は女三の宮。 | 10.1.1
注釈781 | 心地はよろしく | 以下「いとほしけれ」まで、紫の上の詞。 | 10.1.2
注釈782 | とく渡りたまひにしこそ | 源氏が六条院から二条院へ戻ってきたこと。 | 10.1.2
注釈783 | さかし例ならず | 以下「いとほしきぞや」まで、源氏の詞。 | 10.1.4
注釈784 | こなたかなた思さむことの、いとほしきぞや | 朱雀院と今上帝をさす。 | 10.1.4
注釈785 | 内裏の聞こし召さむよりも | 以下「いと苦しくなむ」まで、紫の上の詞。 | 10.1.6
注釈786 | 我は思し咎めずとも | 「我」は女三の宮をさす。 | 10.1.6
注釈787 | げにあながちに | 以下「心地ぞしける」まで、源氏の詞。 | 10.1.8
注釈788 | 思ひめぐらさるるを | 主語は紫の上。思慮深く行き届いた心づかいをいう。 | 10.1.8
注釈789 | これはただ | 「これは」、私はの意。一人称代名詞。 | 10.1.8
注釈790 | ほほ笑みてのたまひ紛らはす | 苦笑して問題の本質には触れない。『集成』は「苦笑して本心には触れずにおしまいになる」。『完訳』は「苦笑して言い紛らわしていらっしゃる」「密通への複雑な思念を隠す気持」と注す。 | 10.1.9
注釈791 | もろともに | 以下「心のどかにを」まで、源氏の詞。「帰りてを」の「を」は、間投助詞、詠嘆の気持。 | 10.1.10
注釈792 | ここにはしばし | 以下「慰みなむほどにを」まで、紫の上の詞。 | 10.1.12
校訂45 とやかくや とやかくや--ゝやか（か/+く）や 10.1.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十章 光る源氏の物語 密通露見後 第二段 柏木と女三の宮、密通露見におののく

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
10
第十章　光る源氏の物語　密通露見後
10 Tale of Genji After being found out of adultery
10.2
第二段　柏木と女三の宮、密通露見におののく
10-2 Kashiwagi and Omna-Sam-no-Miya tremble with fear
10.2.1 　姫宮は、かく渡りたまはぬ日ごろの経るも、人の御つらさにのみ思すを、今は、「 わが御おこたりうち混ぜてかくなりぬる ★」と思すに、 院も聞こし召しつけて、いかに思し召さむ ★と、 世の中つつましくなむ。
           姫宮は、このようにお越しにならない日が数日続くのも、相手の薄情とばかりお思いであったが、今では、「自分の過失も加わってこうなったのだ」とお思いになると、院も御存知になって、どのようにお思いだろうかと、身の置き所のない心地である。
           院のおいでにならぬ間の長いことで今までは院をお恨みにもなった宮でおありになるが、今はその一部を自身の罪がしからしめているのであるということをお知りになって、しまいに法皇のお耳へもはいったならどう思召（おぼしめ）すことであろうと、生きておいでになることすらも恐ろしくばかりお思われになるのであった。
         Himemiya ha, kaku watari tamaha nu higoro no huru mo, hito no ohom-turasa ni nomi obosu wo, ima ha, "Waga ohom-okotari uti-maze te kaku nari nuru." to obosu ni, Win mo kikosimesi tuke te, ikani obosimesa m to, yononaka tutumasiku nam.
10.2.2 　 かの人も、いみじげにのみ言ひわたれども、小侍従もわづらはしく思ひ嘆きて、「かかることなむ、ありし」と告げてければ、いとあさましく、
           かの人も、熱心に手引を頼み続けるが、小侍従も面倒に思い困って、「このような事が、ありました」と知らせてしまったので、まこと驚いて、
         お逢（あ）いしたいとしきりに衛門督（えもんのかみ）は言ってくるが、小侍従は面倒な事件になりそうなのを恐れて、こんなことがあったと緑の手紙のことを書いてやった。衛門督は驚いて、
         Kano hito mo, imizige ni nomi ihi watare domo, Ko-Zizyuu mo wadurahasiku omohi nageki te, "Kakaru koto nam, ari si." to tuge te kere ba, ito asamasiku,
10.2.3 　「 いつのほどにさること出で来けむ。かかることは、あり経れば、おのづからけしきにても漏り出づるやうもや」
           「いつの間にそのような事が起こったのだろうか。このような事は、いつまでも続けば、自然と気配だけで感づかれるのではないか」
           いつの間にそうしたことができたのであろう、月日の重なるうちにはいろいろな秘密が外へ洩（も）れるかもしれぬ
         "Itu no hodo ni saru koto ideki kem? Kakaru koto ha, ari hure ba, onodukara kesiki nite mo mori iduru yau mo ya?"
10.2.4 　と思ひしだに、いとつつましく、空に目つきたるやうにおぼえしを、「 ましてさばかり違ふべくもあらざりしことどもを 見たまひてけむ」、 恥づかしく、かたじけなく、かたはらいたきに、 朝夕、涼みもなきころ ★なれど、身もしむる心地して、いはむかたなくおぼゆ。
           と思っただけでも、まことに気が引けて、空に目が付いているように思われたが、「ましてあんなに間違いようもない手紙を御覧になったのでは」と、顔向けもできず、恐れ多く、居たたまれない気がして、朝夕の、涼しい時もないころであるが、身も凍りついたような心地がして、何とも言いようもない気がする。
           と思うだけでも恐ろしくて、罪を見る目が空にできた気がしていたのに、ましてそれほど確かな証拠が院のお手にはいったということは何たる不幸であろうと恥ずかしくもったいなくすまない気がして、朝涼も夕涼もまだ少ないこのごろながらも身に冷たさのしみ渡るもののある気がして、たとえようもない悲しみを感じた。
         to omohi si dani, ito tutumasiku, sora ni me tuki taru yau ni oboye si wo, "Masite sabakari tagahu beku mo ara zari si koto-domo wo mi tamahi te kem.", hadukasiku, katazikenaku, kataharaitaki ni, asayuhu, suzumi mo naki koro nare do, mi mo simuru kokoti si te, iham kata naku oboyu.
10.2.5 　「 年ごろ、まめごとにもあだことにも、召しまつはし参り馴れつるものを。 人よりはこまかに思しとどめたる御けしきの ★、あはれになつかしきを、あさましくおほけなきものに心おかれたてまつりては、 いかでかは目をも見合はせたてまつらむ。さりとて、かき絶えほのめき参らざらむも、人目あやしく、 かの御心にも思し合はせむことのいみじさ」
           「長年、公事でも遊び事でも、お呼び下さり親しくお伺いしていたものを。誰よりもこまごまとお心を懸けて下さったお気持ちが、しみじみと身にしみて思われるので、あきれはてた大それた者と不快の念を抱かれ申したら、どうして目をお合わせ申し上げることができようか。そうかと言って、ふっつりと参上しなくなるのも、人が変だと思うだろうし、あちらでもやはりそうであったかと、お思い合わせになろう、それが堪らない」
           長い歳月（としつき）の間、まじめな御用の時も、遊びの催しにもお身近の者として離れず侍してきて、だれよりも多く愛顧を賜わった院の、なつかしいお優しさを思うと、無礼な者としてお憎しみを受けることになっては、自分は御前で顔の向けようもない。
         "Tosigoro, mamegoto ni mo adakoto ni mo, mesi matuhasi mawiri nare turu mono wo. Hito yori ha komaka ni obosi todome taru mi-kesiki no, ahare ni natukasiki wo, asamasiku ohokenaki mono ni kokorooka re tatematuri te ha, ikadekaha me wo mo mi ahase tatematura m. Saritote, kakitaye honomeki mawira zara m mo, hitome ayasiku, kano mi-kokoro ni mo obosi ahase m koto no imizisa."
10.2.6 　など、やすからず思ふに、心地もいと悩ましくて、内裏へも参らず。 さして重き罪には当たるべきならねど、身のいたづらになりぬる心地すれば、「 さればよ」と、かつはわが心も、いとつらくおぼゆ。
           などと、気が気でない思いでいるうちに、気分もとても苦しくなって、内裏へも参内なさらない。それほど重い罪に当たるはずではないが、身も破滅してしまいそうな気がするので、「やっぱり懸念していたとおりだ」と、一方では自分ながら、まことに辛く思われる。
           そうかといって、すっかりお出入りをせぬことになれば人が怪しむことであろうし、院をばさらに御不快にすることになろうと煩悶（はんもん）する衛門督は、健康もそこねてしまい、御所へ出仕もしなかった。大罪の犯人とされるわけはないが、もう自分の一生はこれでだめであるという気のすることによって、このことを予想しないわけでもなかったではないかと、あやまった大道に踏み入った最初の自分が恨めしくてならなかった。
         nado, yasukara zu omohu ni, kokoti mo ito nayamasiku te, Uti he mo mawira zu. Sasite omoki tumi ni ha ataru beki nara ne do, mi no itadura ni nari nuru kokoti sure ba, "Sarebayo." to, katuha waga kokoro mo, ito turaku oboyu.
10.2.7 　「 いでや、しづやかに心にくきけはひ見えたまはぬわたりぞや。まづは、かの御簾のはさまも、さるべきことかは。軽々しと、大将の思ひたまへるけしき見えきかし」
           「考えて見れば、落ち着いた嗜み深いご様子がお見えでない方であった。まず第一に、あの御簾の隙間の事も、あっていいことだろうか。軽率だと、大将が思っていらした様子に見えた事だ」
           だいたい御身分相当な奥深い感じなどの見いだせなかった最初の御簾（みす）の隙間（すきま）も、しかるべきことではない。大将も軽々しいと思ったことはあの時の表情にも見えたなどと、こんなことも今さら思い合わせたりした。
         "Ideya, siduyaka ni kokoronikuki kehahi miye tamaha nu watari zo ya! Maduha, kano misu no hasama mo, sarubeki koto kaha. Karugarusi to, Daisyau no omohi tamahe ru kesiki miye ki kasi."
10.2.8 　など、今ぞ思ひ合はする。 しひてこのことを思ひさまさむと思ふ方にて、あながちに難つけたてまつらまほしきにやあらむ。
           などと、今になって気がつくのである。無理してこの思いを冷まそうとするあまり、むやみに非難つけお思い申し上げたいのであろうか。
           しいてその人から離れたいと願う心から欠点を捜すのかもしれない。
         nado, ima zo omohi ahasuru. Sihite kono koto wo omohi samasa m to omohu kata nite, anagati ni nan tuke tatematura mahosiki ni ya ara m.
注釈793 | わが御おこたりうち混ぜてかくなりぬる | 明融臨模本は「なりぬる」とある。大島本は「かくなりぬる」とある。『集成』『完本』は諸本に従って「かくなりぬる」と「かく」を補訂する。『新大系』は底本（大島本）のままとする。女三の宮の心中。 | 10.2.1
注釈794 | 院も聞こし召しつけていかに思し召さむ | 女三の宮の心中。父の朱雀院に知られたらどう思うだろうと心配する。 | 10.2.1
注釈795 | 世の中つつましくなむ | 係助詞「なむ」で下文を省略。強調と余意余情。『集成』は「世間に顔向けできない思いでいられる」。『完訳』は「身の置き所もない心地でいらっしゃる」と訳す。 | 10.2.1
注釈796 | かの人も | 柏木をさす。 | 10.2.2
注釈797 | いつのほどに | 以下「漏り出づるやうもや」まで、柏木の心中。 | 10.2.3
注釈798 | ましてさばかり | 以下「見たまひてけむ」あたりまで、柏木の心中。ただし引用句はなく、地の文に融合。 | 10.2.4
注釈799 | 見たまひてけむ | 完了の助動詞「つ」連用形、確述。過去推量の助動詞「けむ」。御覧になってしまったのだろう、の意。 | 10.2.4
注釈800 | 恥づかしくかたじけなくかたはらいたきに | 柏木の心中と地の文が融合した叙述。『完訳』は「心中叙述が、心情語を重畳させた地の文に転換」と注す。 | 10.2.4
注釈801 | 朝夕涼みもなきころ | 明融臨模本、合点と付箋「夏のひのあさゆふすゝみある物をなとにか恋のひまなかるらん」（出典未詳）とある。『源氏釈』に初指摘。 | 10.2.4
注釈802 | 年ごろまめごとにも | 以下「ことのいみじさ」まで、柏木の心中。 | 10.2.5
注釈803 | 人よりはこまかに思しとどめたる御けしきの | 明融臨模本と大島本は「こまかに」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「こまやかに」と「や」を補訂する。源氏が柏木を厚遇。 | 10.2.5
注釈804 | いかでかは目をも見合はせたてまつらむ | 反語表現。 | 10.2.5
注釈805 | かの御心にも | 源氏をさす。 | 10.2.5
注釈806 | さして重き罪には当たるべきならねど身のいたづらになりぬる心地すれば | 姦通罪に相当するが、柏木はそのこと以上に身の破滅、源氏から睨まれ疎んぜられることを恐れる。 | 10.2.6
注釈807 | さればよと、かつはわが心も、いとつらくおぼゆ | 『集成』は「やはり思わぬことではなかったと」「この前後、地の文に柏木への敬語を欠き、その真理に密着した筆致」と注す。 | 10.2.6
注釈808 | いでや、しづやかに | 以下「見えきかし」まで、柏木の心中。女三の宮の人柄や嗜みを冷静に回顧する。 | 10.2.7
注釈809 | しひてこのことを | 以下「たてまつらまほしきにやあらむ」まで、語り手の言辞。『一葉抄』は「双紙の詞也」と指摘。『集成』は「以下、草子地。手の平をかえしたような宮の欠点のあげつらいを、軽く揶揄するような筆致」。『完訳』は「柏木は恋の情念を払うべく、強いて宮の欠点をあげつらうのだとする、語り手の揶揄的な評言」と注す。 | 10.2.8
出典30 朝夕、涼みもなき 夏の日も朝夕涼みあるものをなど我が恋のひまなかるらむ 出典未詳-源氏釈所引 10.2.4
校訂46 | かくなりぬる | かくなりぬる--*なりぬる | 10.2.1
校訂47 | つけて | つけて--け（け/＄つ）けて | 10.2.1
校訂48 | よりは | よりは--よか（か/＄り）は | 10.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十章 光る源氏の物語 密通露見後 第三段 源氏、女三の宮の幼さを非難

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
10
第十章　光る源氏の物語　密通露見後
10 Tale of Genji After being found out of adultery
10.3
第三段　源氏、女三の宮の幼さを非難
10-3 Genji blames Omna-Sam-no-Miya for her thoughtless
10.3.1 　「 良きやうとても、あまりひたおもむきにおほどかにあてなる人は、世のありさまも知らず、かつ、さぶらふ人に心おきたまふこともなくて、かくいとほしき御身のためも、人のためも、いみじきことにもあるかな」
           「良いことだからと言って、あまり一途におっとりし過ぎている高貴な人は、世間の事もご存知なく、一方では、伺候している女房に用心なさることもなくて、このようにおいたわしいご自身にとっても、また相手にとっても、大変な事になるのだ」
           どんなに貴人といっても、おおようで、気持ちの柔らかい一方な人は世間のこともわからず、侍女というものに警戒をしなければならぬこともお知りにならないで、取り返しのつかぬあやまちを御自身のためにも作り、
         "Yoki yau tote mo, amari hitaomomuki ni ohodoka ni ate naru hito ha, yo no arisama mo sira zu, katu, saburahu hito ni kokorooki tamahu koto mo naku te, kaku itohosiki ohom-mi no tame mo, hito no tame mo, imiziki koto ni mo aru kana!"
10.3.2 　と、かの御ことの心苦しさも、え思ひ放たれたまはず。
           と、あのお方をお気の毒だと思う気持ちも、お捨てになることができない。
           人にも罪を犯させる結果になったと思い、衛門督の心は、
         to, kano ohom-koto no kokorogurusisa mo, e omohi hanata re tamaha zu.
10.3.3 　宮は、いとらうたげにて悩みわたりたまふさまの、なほいと心苦しく、 かく思ひ放ちたまふにつけては、 あやにくに、憂きに紛れぬ恋しさの苦しく思さるれば、渡りたまひて、見たてまつりたまふにつけても、 胸いたくいとほしく思さる。
           宮はまことに痛々しげにお苦しみ続けなさる様子が、やはりとてもお気の毒で、このようにお見限りになるにつけては、妙に嫌な気持ちに消せない恋しい気持ちが苦しく思われなさるので、お越しになって、お目にかかりなさるにつけても、胸が痛くおいたわしく思わずにはいらっしゃれない。
           宮のお気の毒なことを思いやって堪えがたい苦悶（くもん）をするのであった。宮が可憐（かれん）な姿で悪阻（つわり）に悩んでおいでになるのが院のお目に浮かんで、心苦しく哀れにお思われになった。良人（おっと）としての愛は消えたように思っておいでになっても、恨めしいのと並行して恋しさもおさえがたくおなりになり、六条院へおいでになった。お顔を御覧になると胸苦しくばかりおなりになる院でおありになった。
         Miya ha, ito rautage nite nayami watari tamahu sama no, naho ito kokorogurusiku, kaku omohihanati tamahu ni tuke te ha, ayaniku ni, uki ni magire nu kohisisa no kurusiku obosa rure ba, watari tamahi te, mi tatematuri tamahu ni tuke te mo, mune itaku itohosiku obosa ru.
10.3.4 　御祈りなど、さまざまにせさせたまふ。おほかたのことは、 ありしに変らず、なかなか労しくやむごとなくもてなしきこゆるさまをましたまふ。 気近くうち語らひきこえたまふさまは、いとこよなく御心隔たりて、かたはらいたければ、人目ばかりをめやすくもてなして、思しのみ乱るるに、 この御心のうちしもぞ苦しかりける。
           御祈祷などを、いろいろとおさせになる。大体のことは、以前と変わらず、かえって労り深く大事にお持てなし申し上げる態度がお加わりさる。身近にお話し合いなさる様子は、まことにすっかりお心が離れてしまって、体裁が悪いので、人前だけは体裁をつくろって、苦しみ悩んでばかりなさっているので、ご心中は苦しいのであった。
           祈祷（きとう）を寺々へ命じてさせてもおいでになるのである。表面のお扱いでは以前と何も変わっていない。かえって御優遇をあそばされるようにも見えるのであるが、夫婦としてお親しみになることはそれ以来断えてしまった。人目を紛らすために御同室にお寝（やす）みになりながら、院がお一人で煩悶（はんもん）をしておいでになるのを御覧になる宮のお心は苦しかった。
         Ohom-inori nado, samazama ni se sase tamahu. Ohokata no koto ha, arisi ni kahara zu, nakanaka itahasiku yamgotonaku motenasi kikoyuru sama wo masi tamahu. Kedikaku uti katarahi kikoye tamahu sama ha, ito koyonaku mi-kokoro hedatari te, kataharaitakere ba, hitome bakari wo meyasuku motenasi te, obosi nomi midaruru ni, kono mi-kokoro no uti simo zo kurusikari keru.
10.3.5 　さること見きとも表はしきこえたまはぬに、 みづからいとわりなく思したるさまも、心幼し。
           そうした手紙を見たともはっきり申し上げなさらないのに、ご自分でとてもむやみに苦しみ悩んでいらっしゃるのも子供っぽいことである。
           秘密を知ったともお言いにならぬ院でおありになったが、女宮は御自身で罪人らしく萎縮（いしゅく）しておいでになるのも幼稚な御態度である。
         Saru koto mi ki to mo arahasi kikoye tamaha nu ni, midukara ito warinaku obosi taru sama mo, kokorowosanasi.
10.3.6 　「 いとかくおはするけぞかし。良きやうといひながら、あまり心もとなく後れたる、頼もしげなきわざなり」
           「まことにこんなお人柄である。良い事だとは言っても、あまりに気がかりなほどおっとりし過ぎているのは、何とも頼りないことだ」
           こんなふうの人であるから不祥事も起こったのであろう。貴女らしいとはいってもあまりに柔らかな性質は頼もしくないものであるとお考えになると、
         "Ito kaku ohasuru ke zo kasi. Yoki yau to ihi nagara, amari kokoromotonaku okure taru, tanomosige naki waza nari."
10.3.7 　と思すに、世の中なべてうしろめたく、
           とお思いになると、男女の仲の事がすべて心もとなく、
           いろいろの人の上がお気がかりになった。
         to obosu ni, yononaka nabete usirometaku,
10.3.8 　「 女御の、あまりやはらかにおびれたまへるこそ、かやうに心かけきこえむ人は、まして心乱れなむかし。 女は、かうはるけどころなくなよびたるを、人もあなづらはしきにや、さるまじきに、ふと目とまり、心強からぬ過ちはし出づるなりけり」
           「女御が、あまりにやさしく穏やかでいらっしゃるのは、このように懸想するような人は、これ以上にきっと心が乱れることであろう。女性は、このように内気でなよなよとしているのを、男も甘く見るのだろうか、あってはならぬが、ふと目にとまって、自制心のない過失を犯すことになるのだ」
           女御（にょご）があまりに柔軟な様子であることは、この宮における衛門督のような恋をする男があるとすれば、その目に触れた以上精神を取り乱して大過失を引き起こすに至るかもしれぬ、女性のこうした柔らかい一方である人は、軽侮してよいという心を異性に呼ぶのか、刹那（せつな）的に不良な行為をさせてしまうものである
         "Nyougo no, amari yaharaka ni obire tamahe ru koso, kayau ni kokoro kake kikoye m hito ha, masite kokoro midare na m kasi. Womna ha, kau harukedokoro naku nayobi taru wo, hito mo anadurahasiki ni ya, sarumaziki ni, huto me tomari, kokoroduyokara nu ayamati ha siiduru nari keri."
10.3.9 　と思す。
           とお思いになる。
           と、院はこんなこともお思いになった。
         to obosu.
注釈810 | 良きやうとても | 以下「いみじきことにもあるかな」まで、柏木の心中。宮の境遇への同情。 | 10.3.1
注釈811 | かく思ひ放ちたまふにつけては | 主語は源氏。源氏が女三の宮を。 | 10.3.3
注釈812 | あやにくに憂きに紛れぬ恋しさの苦しく思さるれば | 源氏の「あやにく」な性癖。「紛れ」「ぬ」打消の助動詞。『集成』は「あいにくなことに、情けない思いだけではごまかされない、宮恋しさの思いが、せつないまでにこみ上げるので」。『完訳』は「あいにくなことに、厭わしく思う気持だけからはとりつくろえぬ恋しさをどうすることもならず」と訳す。 | 10.3.3
注釈813 | 胸いたくいとほしく思さる | 源氏の女三の宮に対する気持ち。 | 10.3.3
注釈814 | ありしに変らず、なかなか労しくやむごとなくもてなしきこゆるさまを | 源氏の女三の宮に対する態度やもてなしは以前以上の丁重さが加わる。 | 10.3.4
注釈815 | 気近くうち語らひきこえたまふさまは、いとこよなく御心隔たりて | その反面、二人だけとなると気持ちの隔たりが消しがたい。気持ちと行動が別々な源氏の矛盾した行動。「あやにく」な性格の具体的現れ。 | 10.3.4
注釈816 | この御心のうちしもぞ苦しかりける | 語り手の批評。『休聞抄』は『双也」と指摘。『完訳』は「宮もお心の中にはいっそうつらくお感じになるのであった」「宮の心。表向きの世話だけで物思いがちな源氏に、隔意を痛感」と注す。耳から文章を聞いて、どちらに主点が置かれて語られているかによって「御心」が決定しよう。 | 10.3.4
注釈817 | みづからいとわりなく思したるさまも心幼し | 語り手の女三の宮批評。 | 10.3.5
注釈818 | いとかくおはするけぞかし | 以下「頼もしげなきわざなり」まで、源氏の心中。 | 10.3.6
注釈819 | 女御のあまりやはらかにおびれたまへるこそ | 以下「し出づるなりけり」まで、源氏の心中。転じて明石の女御を心配する。 | 10.3.8
注釈820 | 女はかうはるけどころなくなよびたるを | 女の弱点。 | 10.3.8
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十章 光る源氏の物語 密通露見後 第四段 源氏、玉鬘の賢さを思う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
10
第十章　光る源氏の物語　密通露見後
10 Tale of Genji After being found out of adultery
10.4
第四段　源氏、玉鬘の賢さを思う
10-4 Genji admires Tamakazura for her thoughtful
10.4.1 　「 右の大臣の北の方の、取り立てたる後見もなく、幼くより、ものはかなき世にさすらふるやうにて、生ひ出でたまひけれど、かどかどしく労ありて、我もおほかたには親めきしかど、 憎き心の添はぬにしもあらざりしを、 なだらかにつれなくもてなして過ぐし、この大臣の、さる無心の女房に心合はせて入り来たりけむにも、けざやかにもて離れたるさまを、人にも見え知られ、 ことさらに許されたるありさまにしなして、 わが心と罪あるにはなさずなりにしなど、今思へば、いかにかどあることなりけり。
           「右大臣の北の方が、特にご後見もなく、幼い時から、頼りない生活を流浪するような有様で、ご成人なさったが、利発で才気があって、自分も表向きは親のようにしていたが、憎からず思う心がないでもなかったが、穏やかにさりげなく受け流して、あの大臣が、あのような心ない女房と心を合わせて入って来たときにも、はっきりと受け付けなかった態度を、周囲の人にも見せて分からせ、改めて許された結婚の形にしてから、自分のほうに落度があったようにはしなかった事など、今から思うと、何とも賢い身の処し方であった。
           右大臣夫人がそれという世話を受ける人もなくて、幼年時代から苦労をしながら才も見識もあって、自分なども義父らしくはしながらも、恋人に擬しておさえがたい情念を内に包んでいたのを、かどだたず気がつかぬふうに退け続けて、右大臣が軽佻（けいちょう）な女房の手引きでしいて結婚を遂げた時にも、自身は単なる受難者であることを、それ以後の態度で明らかにして、親や身内の意志で成立した夫婦の形を作らせたことなどは、今思ってみてもきわめてりっぱなことであったと、玉鬘（たまかずら）のこともこのふがいない人に比べてお思われになった。
         "Migi-no-Otodo no Kitanokata no, toritate taru usiromi mo naku, wosanaku yori, mono-hakanaki yo ni sasurahuru yau nite, ohiide tamahi kere do, kadokadosiku rau ari te, ware mo ohokata ni ha oyameki sika do, nikuki kokoro no soha nu ni simo ara zari si wo, nadaraka ni turenaku motenasi te sugusi, kono Otodo no, saru muzin no nyoubau ni kokoro ahase te iri kitari kem ni mo, kezayaka ni mote-hanare taru sama wo, hito ni mo miye sira re, kotosara ni yurusa re taru arisama ni si nasi te, waga kokoro to tumi aru ni ha nasa zu nari ni si nado, ima omohe ba, ikani kado aru koto nari keri.
10.4.2 　契り深き仲なりければ、長くかくて保たむことは、とてもかくても、同じごとあらましものから、 心もてありしこととも、世人も思ひ出でば、 すこし軽々しき思ひ加はりなまし、いといたくもてなしてしわざなり」と思し出づ。
           宿縁の深い仲であったので、長くこうして連れ添ってゆくことは、その初めがどのような事情からであったにせよ、同じような事であったろうが、自分の意志でしたのだと、世間の人も思い出したら、少しは軽率な感じが加わろうが、本当に上手に身を処したことだ」とお思い出しになる。
           深い宿縁があって夫婦になった人であるから、離婚をしようとは考えないが、品行問題で世評の立つことになれば、それにしたがって知らず知らず多少の侮蔑（ぶべつ）を自分は加えることになるであろう。あまりにも実質に伴わない尊敬をしてきたと、以前からのことを思ってもごらんになった。
         Tigiri hukaki naka nari kere ba, nagaku kakute tamota m koto ha, totemokakutemo, onazi goto ara masi monokara, kokoro mote ari si koto to mo, yohito mo omohi ide ba, sukosi karugarusiki omohi kuhahari na masi, ito itaku motenasi te si waza nari." to obosi idu.
注釈821 | 右の大臣の北の方の | 以下「もてなしてしわざなり」まで、源氏の心中。転じて玉鬘のことを思い出す。 | 10.4.1
注釈822 | 憎き心 | けしからぬ好色心。 | 10.4.1
注釈823 | なだらかにつれなくもてなして過ぐし | 源氏をうまく拒み続けた玉鬘の態度。 | 10.4.1
注釈824 | ことさらに許されたるありさまにしなして | 『集成』は「わざわざ、源氏や実の父内大臣に許されての結婚というように事を運んで」と訳す。 | 10.4.1
注釈825 | わが心と罪あるにはなさずなりにしなど | 玉鬘は鬚黒大将との結婚をいっさい自分の方には落度がなかったようにした身の処し方を立派であったと、改めて感心する。 | 10.4.1
注釈826 | 心もてありしこととも | 自分の方から望んでおこなったの意。結婚における女性の態度は主体的よりも受動的な身の処し方をよしとした。 | 10.4.2
注釈827 | すこし軽々しき思ひ加はりなまし | 反実仮想の構文。玉鬘には軽々しいという非難がいっさいなかった。 | 10.4.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十章 光る源氏の物語 密通露見後 第五段 朧月夜、出家す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
10
第十章　光る源氏の物語　密通露見後
10 Tale of Genji After being found out of adultery
10.5
第五段　朧月夜、出家す
10-5 Oborozukiyo becomes a nun
10.5.1 　二条の尚侍の君をば、なほ絶えず、思ひ出できこえたまへど、かくうしろめたき筋のこと、憂きものに思し知りて、かの御心弱さも、少し軽く思ひなされたまひけり。
           二条の尚侍の君を、依然として忘れず、お思い出し申し上げなさるが、このように気がかりな方面の事を、厭わしくお思いになって、あの方のお心弱さも、少しお見下しなさるのだった。
           院は二条の朧月夜（おぼろづきよ）の尚侍になお心を惹（ひ）かれておいでになるのであったが、女三（にょさん）の宮（みや）の事件によって、後ろ暗い行動はすべきでないという教訓を得たようにお思いになって、その人の弱さにさえ反感に似たようなものをお覚えになった。
         Nideu no Naisi-no-Kamnokimi wo ba, naho taye zu, omohi ide kikoye tamahe do, kaku usirometaki sudi no koto, uki mono ni obosi siri te, kano mi-kokoro yowasa mo, sukosi karuku omohi nasa re tamahi keri.
10.5.2 　 つひに御本意のことしたまひてけりと聞きたまひては、いとあはれに口惜しく、御心動きて、まづ訪らひきこえたまふ。今なむとだににほはしたまはざりけるつらさを、浅からず聞こえたまふ。
           とうとうご出家の本懐を遂げられたとお聞きになってからは、まことにしみじみと残念に、お心が動いて、さっそくお見舞いを申し上げなさる。せめて今出家するとだけでも知らせて下さらなかった冷たさを、心からお恨み申し上げなさる。
           尚侍が以前から希望していたとおりに尼になったことをお聞きになった時には、さすがに残念な気がされてすぐに手紙をお書きになった。その場合に臨んで、されてよい予報のなかったことをお恨みになる言葉がつづられてあった。
         Tuhini ohom-ho'i no koto si tamahi te keri to kiki tamahi te ha, ito ahare ni kutiwosiku, mi-kokoro ugoki te, madu toburahi kikoye tamahu. Ima nam to dani nihohasi tamaha zari keru turasa wo, asakara zu kikoye tamahu.
10.5.3 　「 海人の世をよそに聞かめや須磨の浦に
     藻塩垂れしも誰れならなくに 		　「出家されたことを他人事して聞き流していられましょうか
    わたしが須磨の浦で涙に沈んでいたのは誰ならぬあなたのせいなのですから 		　　あまの世をよそに聞かめや須磨（すま）の浦に
    藻塩（もしほ）垂（た）れしもたれならなくに
         "Ama no yo wo yoso ni kika me ya Suma no ura ni
mosiho tare si mo tare nara naku ni
10.5.4 　 さまざまなる世の定めなさを心に思ひつめて、今まで後れきこえぬる口惜しさを、思し捨てつとも、避りがたき御回向のうちには、まづこそはと、あはれになむ」
           いろいろな人生の無常さを心の内に思いながら、今まで出家せずに先を越されて残念ですが、お見捨てになったとしても、避けがたいご回向の中には、まず第一にわたしを入れて下さると、しみじみと思われます」
           人世の無常さを味わい尽くしながらも、今日まで出家を実行しえない私を、あなたはどんなに冷淡になっておいでになってもさすがに回向（えこう）の人数の中にはお入れくださるであろうと、頼みにされるところもあります。
         Samazama naru yo no sadame nasa wo kokoro ni omohitume te, ima made okure kikoye nuru kutiwosisa wo, obosi sute tu tomo, sari gataki go-wekau no uti ni ha, madu koso ha to, ahare ni nam."
10.5.5 　など、多く聞こえたまへり。
           などと、たくさんお書き申し上げなさった。
           などという長いお文（ふみ）であった。
         nado, ohoku kikoye tamahe ri.
10.5.6 　とく思し立ちにしことなれど、 この御妨げにかかづらひて、人にはしか表はしたまはぬことなれど、心のうちあはれに、昔よりつらき御契りを、さすがに浅くしも思し知られぬなど、 かたがたに思し出でらる。
           早くからご決意なさった事であるが、この方のご反対に引っ張られて、誰にもそのようにはお表しなさらなかった事だが、心中ではしみじみと昔からの恨めしいご縁を、何と言っても浅くはお思いになれない事など、あれやこれやとお思い出さずにはいらっしゃれない。
           早くからの志であったが、六条院がお引きとめになるために、それでない表面の理由は別として、尚侍は尼になるのを躊躇（ちゅうちょ）するところがあったのでさえあるから、このお手紙を見て青春時代から今日までの二人のつながりの深さも今さらに思われて身にしむ尚侍であった。
         Toku obosi tati ni si koto nare do, kono ohom-samatage ni kakadurahi te, hito ni ha sika arahasi tamaha nu koto nare do, kokoro no uti ahare ni, mukasi yori turaki ohom-tigiri wo, sasuga ni asaku simo obosi sira re nu nado, katagata ni obosi ide raru.
10.5.7 　御返り、今はかくしも通ふまじき御文のとぢめと思せば、あはれにて、心とどめて書きたまふ、墨つきなど、いとをかし。
           お返事は、今となってはもうこのようなお手紙のやりとりをしてはならない最後とお思いになると、感慨無量となって、念入りにお書きになる、その墨の具合などは、実に趣がある。
           返事はもう今後書きかわすことのない終わりのものとして心をこめて書いた尚侍の手跡が美しかった。
         Ohom-kaheri, ima ha kaku simo kayohu maziki ohom-humi no todime to obose ba, ahare nite, kokoro todome te kaki tamahu, sumi tuki nado, ito wokasi.
10.5.8 　「 常なき世とは身一つにのみ知りはべりにしを、後れぬとのたまはせたるになむ、げに、
           「無常の世とはわが身一つだけと思っておりましたが、先を越されてしまったとの仰せを思いますと、おっしゃるとおり、
           無常は私だけが体験から知ったものと思っておりましたが、しおくれたと仰せになりますことで、こんなにも思われます。
         "Tune naki yo to ha mi hitotu ni nomi siri haberi ni si wo, okure nu to notamaha se taru ni nam, geni,
10.5.9 　　 海人舟にいかがは思ひおくれけむ
     明石の浦にいさりせし君 		　　尼になったわたしにどうして遅れをおとりになったのでしょう
    明石の浦に海人のようなお暮らしをなさっていたあなたが 		　　あま船にいかがは思ひおくれけん
    明石（あかし）の浦にいさりせし君
         Amabune ni ikaga ha omohi okure kem
Akasi no ura ni isari se si Kimi
10.5.10 　 回向には、あまねきかどにても、いかがは」
           回向は、一切衆生の為のものですから、どうして含まれないことがありましょうか」
           回向（えこう）には、この世のすぐれた方として決してあなた様を洩（も）らしはいたしません。
         Wekau ni ha, amaneki kado nite mo, ikagaha."
10.5.11 　とあり。濃き青鈍の紙にて、樒にさしたまへる、例のことなれど、いたく過ぐしたる筆づかひ、なほ古りがたくをかしげなり。
           とある。濃い青鈍色の紙で、樒に挟んでいらっしゃるのは、通例のことであるが、ひどく洒落た筆跡は、今も変わらず見事である。
           これが内容である。濃い鈍（にび）色の紙に書かれて、樒（しきみ）の枝につけてあるのは、そうした人のだれもすることであっても、達筆で書かれた字に今も十分のおもしろみがあった。
         to ari. Koki awonibi no kami nite, sikimi ni sasi tamahe ru, rei no koto nare do, itaku sugusi taru hudedukahi, naho huri gataku wokasige nari.
注釈828 | つひに御本意のことしたまひてけり | 朧月夜尚侍が出家したという話。 | 10.5.2
注釈829 | 海人の世をよそに聞かめや須磨の浦に--藻塩垂れしも誰れならなくに | 源氏から朧月夜尚侍への贈歌。出家を聞いて贈る。「尼」に「海人」を掛ける。 | 10.5.3
注釈830 | さまざまなる世の | 以下「あはれになむ」まで、和歌に続けた源氏の文。 | 10.5.4
注釈831 | この御妨げにかかづらひて | 源氏が朧月夜尚侍の出家を引き止めること。 | 10.5.6
注釈832 | かたがたに思し出でらる | 『集成』は「つらかったことといい、また深いかかわりといい、それぞれ昔のことが思い出される」と訳す。 | 10.5.6
注釈833 | 常なき世とは | 以下「いかがは」まで、朧月夜尚侍の源氏への返書。 | 10.5.8
注釈834 | 海人舟にいかがは思ひおくれけむ--明石の浦にいさりせし君 | 朧月夜尚侍の源氏への返歌。「海人の世」「須磨の浦」の語句を受けて「海人舟」「明石の浦」と返す。「あま」に「尼」と「海人」を掛ける。「いさり」は漁りの意だが、裏に明石君との結婚をこめるか。『完訳』は「流離の真意は明石の君との邂逅にあったと切り返す」と注す。 | 10.5.9
注釈835 | 回向にはあまねきかどにてもいかがは | 『集成』は「「あまねきかど」は「普門」をそのまま和らげたもの。「是の観世音菩薩の自在の業、普門示現の神通力を聞かむ者は、当に知るべし、是の人は功徳少なからじ」（『法華経』観世音菩薩普門品第二十五）」と注す。 | 10.5.10
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十章 光る源氏の物語 密通露見後 第六段 源氏、朧月夜と朝顔を語る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
10
第十章　光る源氏の物語　密通露見後
10 Tale of Genji After being found out of adultery
10.6
第六段　源氏、朧月夜と朝顔を語る
10-6 Genji talks about Oborozukiyo and Asagao
10.6.1 　二条院におはしますほどにて、女君にも、今はむげに絶えぬることにて、見せたてまつりたまふ。
           二条院にいらっしゃる時なので、女君にも、今ではすっかり関係が切れてしまったこととて、お見せ申し上げなさる。
           この日は二条の院においでになったので、夫人にも、もう実際の恋愛などは遠く終わった相手のことであったから、院はお見せになった。
         Nideu-no-win ni ohasimasu hodo nite, Womnagimi ni mo, ima ha mugeni taye nuru koto nite, mise tatematuri tamahu.
10.6.2 　「 いといたくこそ恥づかしめられたれ。げに、心づきなしや。さまざま心細き世の中のありさまを、よく見過ぐしつるやうなるよ。なべての世のことにても、はかなくものを言ひ交はし、時々によせて、あはれをも知り、ゆゑをも過ぐさず、 よそながらの睦び交はしつべき人は、斎院とこの君とこそは残りありつるを、 かくみな背き果てて、斎院はた、いみじうつとめて、紛れなく行なひにしみ たまひにたなり。
           「とてもひどくやっつけられたものです。本当に、気にくわないよ。いろいろと心細い世の中の様子を、よく見過して来たものですよ。普通の世間話でも、ちょっと何か言い交わしあい、四季折々に寄せて、情趣をも知り、風情を見逃さず、色恋を離れて付き合いのできる人は、斎院とこの君とが生き残っているが、このように皆出家してしまって、斎院は斎院で、熱心にお勤めして、余念なく勤行に精進していらっしゃるということだ。
           「こんなふうに侮辱されたのが残念だ。どんな目にあっても平気なように思われて恥ずかしい。恋愛的な交際ではなしに、友人として同程度の趣味を解する人で、仲よくできる異性はこの人と斎院だけが私に残されていたのだが、今はもう尼になってしまわれた。ことに斎院などは尼僧の勤めをする一方の人になっておしまいになった。
         "Ito itaku koso hadukasime rare tare. Geni, kokorodukinasi ya! Samazama kokorobosoki yononaka no arisama wo, yoku misugusi turu yau naru yo. Nabete no yo no koto nite mo, hakanaku mono wo ihi kahasi, tokidoki ni yose te, ahare wo mo siri, yuwe wo mo sugusa zu, yoso nagara no mutubi kahasi tu beki hito ha, Saiwin to kono Kimi to koso ha nokori ari turu wo, kaku mina somuki hate te, Saiwin hata, imiziu tutome te, magire naku okonahi ni simi tamahi ni ta' nari.
10.6.3 　なほ、ここらの人のありさまを聞き見る中に、深く思ふさまに、さすがになつかしきことの、 かの人の御なずらひにだにもあらざりけるかな。女子を生ほし立てむことよ、いと難かるべきわざなりけり。
           やはり、大勢の女性の様子を見たり聞いたりした中で、思慮深い人柄で、それでいて心やさしい点では、あの方にご匹敵する人はいなかったなあ。女の子を育てることは、まことに難しいことだ。
           多くの女性を見てきているが、高い見識をお持ちになって、しかもなつかしい匂（にお）いの備わっているような点であの方に及ぶ人はなかった。女を教育するのはむずかしいものですよ。
         Naho, kokora no hito no arisama wo kiki miru naka ni, hukaku omohu sama ni, sasuga ni natukasiki koto no, kano Hito no ohom-nazurahi ni dani mo ara zari keru kana! Womnago wo ohositate m koto yo, ito katakaru beki waza nari keri.
10.6.4 　宿世などいふらむものは、目に見えぬわざにて、親の心に任せがたし。生ひ立たむほどの心づかひは、なほ力入るべかめり。よくこそ、あまたかたがたに心を乱るまじき契りなりけれ。年深くいらざりしほどは、さうざうしのわざや、さまざまに見ましかばとなむ、嘆かしきをりをりありし。
           宿世などと言うものは、目に見えないことなので、親の心のままにならない。成長して行く際の注意は、やはり力を入れねばならないようです。よくぞまあ、大勢の女の子に心配しなくてもよい運命であった。まだそれほど年を取らなかったころは、もの足りないことだ、何人もいたらと嘆かわしく思ったことも度々あった。
           夫婦になる宿命というものは、目に見えないもので、親の力でどうしようもないものだから、結婚するまでの女の子の教育に親は十分力を尽くすべきだと思う。私は娘を一人しか持たなくてその責任の少ないのがうれしい。まだ若くて人生のよくわからなかったころは、子の少ないことが寂しく思われもしたものですがね。
         Sukuse nado ihu ram mono ha, me ni miye nu waza nite, oya no kokoro ni makase gatasi. Ohi tata m hodo no kokorodukahi ha, naho tikara iru beka' meri. Yoku koso, amata katagata ni kokoro wo midaru maziki tigiri nari kere. Tosi hukaku ira zari si hodo ha, sauzausi no waza ya, samazama ni mi masika ba to nam, nagekasiki woriwori ari si.
10.6.5 　 若宮を、心して生ほし立てたてまつりたまへ。女御は、ものの心を深く知りたまふほどならで、 かく暇なき交らひをしたまへば、何事も心もとなき方にぞものしたまふらむ。御子たちなむ、なほ飽く限り人に 点つかるまじくて、世をのどかに過ぐしたまはむに、うしろめたかるまじき心ばせ、つけまほしきわざなりける。限りありて、 とざまかうざまの後見まうくるただ人は、おのづからそれにも助けられぬるを」
           若宮を、注意してお育て申し上げて下さい。女御は、物の分別を十分おわきまえになる年頃でなくて、このようにお暇のない宮仕えをなさっているので、何事につけても頼りないといったふうでいらっしゃるでしょう。内親王たちは、やはりどこまでも人に後ろ指をさされるようなことなくして、一生をのんびりとお過ごしなさるように、不安でない心づかいを、付けたいものです。身分柄、あれこれと夫をもつ普通の女性であれば、自然と夫に助けられるものですが」
           まあ孫の内親王をよくお育てしておあげなさい。女御（にょご）はまだ大人になりきらないで宮廷へはいってしまったのだから、すべてがいまだに不完全なものだろうと思われる。姫宮の教育は最高の女性を作り上げる覚悟で、微瑕（びか）もない方にして、一生を御独身でお暮らしになってもあぶなげのない素養をつけたいものですね。結婚をすることになっている普通の家の娘はまた良人（おっと）さえりっぱであれば、それに助けられてゆくこともできますがね」
         Wakamiya wo, kokoro si te ohosi tate tatematuri tamahe. Nyougo ha, mono no kokoro wo hukaku siri tamahu hodo nara de, kaku itoma naki mazirahi wo si tamahe ba, nanigoto mo kokoromotonaki kata ni zo monosi tamahu ram. Miko-tati nam, naho aku kagiri hito ni ten tuka ru maziku te, yo wo nodoka ni sugusi tamaha m ni, usirometakaru maziki kokorobase, tuke mahosiki waza nari keru. Kagiri ari te, tozamakauzama no usiromi maukuru tadaudo ha, onodukara sore ni mo tasuke rare nuru wo."
10.6.6 　など聞こえたまへば、
           などと申し上げなさると、
           などと院がお言いになると、
         nado kikoye tamahe ba,
10.6.7 　「 はかばかしきさまの御後見ならずとも、世にながらへむ限りは、見たてまつらぬやうあらじと思ふを、 いかならむ」
           「しっかりしたしたご後見はできませんでも、世に生き永らえています限りは、是非ともお世話してさし上げたいと思っておりますが、どうなることでしょう」
           「りっぱなお世話はできませんでも、生きています間は姫宮のおためになりたい心でございますが、健康がこんなのではね」
         "Hakabakasiki sama no ohom-usiromi nara zu to mo, yo ni nagarahe m kagiri ha, mi tatematura nu yau ara zi to omohu wo, ikanara m?"
10.6.8 　とて、なほものを心細げにて、かく心にまかせて、行なひをもとどこほりなくしたまふ人びとを、うらやましく思ひきこえたまへり。
           と言って、やはり何か心細そうで、このように思いどおりに、仏のお勤めを差し障りなくなさっている方々を、羨ましくお思い申し上げていらっしゃった。
           と答えて夫人は心細いふうにわが身を思い、自由に信仰生活へはいることのできた人々をうらやましく思った。
         tote, naho mono wo kokorobosoge nite, kaku kokoro ni makase te, okonahi wo mo todokohori naku sitamahu hitobito wo, urayamasiku omohi kikoye tamahe ri.
10.6.9 　「 尚侍の君に、さま変はりたまへらむ装束など、まだ裁ち馴れぬほどは訪らふべきを、袈裟などはいかに縫ふものぞ。 それせさせたまへ。一領は、 六条の東の君にものしつけむ。うるはしき法服だちては、うたて見目もけうとかるべし。さすがに、その心ばへ見せてを」
           「尚侍の君に、尼になられた衣装など、まだ裁縫に馴れないうちはお世話すべきであるが、袈裟などはどのように縫うものですか。それを作って下さい。一領は、六条院の東の君に申し付けよう。正式の尼衣のようでは、見た目にも疎ましい感じがしよう。そうはいっても、法衣らしいのが分かるのを」
           「尚侍の所は尼装束などもまだよくととのっていないことだろうから、早く私から贈りたいと思うが、袈裟（けさ）などというものはどんなふうにしてこしらえるものだろう。あなたがだれかに命じて縫わせてください。一そろいは六条の東の人にしてもらいましょう。あまりに法服らしくなっては見た感じもいやだろうから、その点を考慮して作るのですね」
         "Kam-no-Kimi ni, sama kahari tamahe ra m sauzoku nado, mada tati nare nu hodo ha toburahu beki wo, kesa nado ha ikani nuhu mono zo? Sore se sase tamahe. Hito-kudari ha, Rokudeu-no-Himgasinokimi ni monosi tuke m. Uruhasiki hohubuku-dati te ha, utate mime mo keutokaru besi. Sasuga ni, sono kokorobahe mise te wo."
10.6.10 　など聞こえたまふ。
           などと申し上げなさる。
           と院はお言いになった。
         nado kikoye tamahu.
10.6.11 　青鈍の一領を、ここにはせさせたまふ。 作物所の人召して、忍びて、尼の御具どものさるべきはじめのたまはす。御茵、上席、屏風、几帳などのことも、いと忍びて、わざとがましくいそがせたまひけり。
           青鈍の一領を、こちらではお作らせになる。宮中の作物所の人を呼んで、内々に、尼のお道具類で、しかるべき物をはじめとしてご下命なさる。御褥、上蓆、屏風、几帳などのことも、たいそう目立たないようにして、特別念を入れてご準備なさったのであった。
           青鈍（あおにび）色の一そろいを夫人は新尼君のために手もとで作らせた。院は御所付きの工匠をお呼び寄せになって、尼用の手道具の製作を命じたりしておいでになった。座蒲団（ざぶとん）、上敷（うわしき）、屏風（びょうぶ）、几帳（きちょう）などのこともすぐれた品々の用意をさせておいでになった。
         Awonibi no hito-kudari wo, koko ni ha se sase tamahu. Tukumodokoro no hito mesi te, sinobi te, ama no ohom-gu-domo no sarubeki hazime notamahasu. Ohom-sitone, uhamusiro, byaubu, kityau nado no koto mo, ito sinobi te, wazatogamasiku isogase tamahi keri.
注釈836 | いといたくこそ | 以下「助けられぬるを」まで、源氏の詞。 | 10.6.2
注釈837 | よそながらの睦び交はしつべき人は斎院とこの君とこそは | 『集成』は「さっぱりとした親しい付合いをすることのできる人は」。『完訳』は「離れていても親しくお付合いのできる人としては」と訳す。 | 10.6.2
注釈838 | かくみな背き果てて斎院はたいみじうつとめて | 朝顔斎院の出家はここに初めて語られる。 | 10.6.2
注釈839 | たまひにたなり | 「に」完了の助動詞。「た（る）」完了の助動詞、存続の意。「なり」伝聞推定の助動詞。 | 10.6.2
注釈840 | かの人の御なずらひに | 朝顔斎院をさす。 | 10.6.3
注釈841 | 若宮を心して | 明石女御所生の女一の宮をさす。 | 10.6.5
注釈842 | かく暇なき交らひをしたまへば | 帝の寵愛が厚く、里下がりもままならぬ状況をさす。 | 10.6.5
注釈843 | 点つかるまじくて | 欠点や後ろ指をさされるようなことなく。 | 10.6.5
注釈844 | とざまかうざまの後見まうくるただ人は | 『完訳』は「それぞれに相応の夫をもつ普通の女であれば」と訳す。 | 10.6.5
注釈845 | はかばかしきさまの | 以下「いかならむ」まで、紫の上の詞。 | 10.6.7
注釈846 | いかならむ | 『集成』は「どうなりますことやら。いつまでお世話できるか心もとないと、余命をあやぶむ」と注す。 | 10.6.7
注釈847 | 尚侍の君に | 以下「心ばへ見せてを」まで、源氏の詞。 | 10.6.9
注釈848 | それせさせたまへ | 源氏、紫の上に朧月夜尚侍の袈裟を作ることを依頼する。 | 10.6.9
注釈849 | 六条の東の君にものしつけむ | 花散里に申し付けよう。花散里が裁縫にたけた女性であることは「少女」巻に語られている。 | 10.6.9
注釈850 | 作物所の人召して | 蔵人所に属し、宮中の調度類や細工物を作製する役所。その人たちに作製を私的に依頼する。 | 10.6.11
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十一章 朱雀院の物語 五十賀の延引 第一段 女二の宮、院の五十の賀を祝う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
11
第十一章　朱雀院の物語　五十賀の延引
11 Tale of Suzaku The celebrstion for Suzaku is put off
11.1
第一段　女二の宮、院の五十の賀を祝う
11-1 Omna-Ni-no-Miya celebrates for Suzaku 50 years old
11.1.1 　 かくて、山の帝の御賀も延びて、秋とありしを、 八月は大将の御忌月にて、楽所のこと行なひたまはむに、便なかるべし。 九月は、院の大后の崩れたまひにし月なれば、十月にと思しまうくるを、 姫宮いたく悩みたまへば、また延びぬ。
           こうして、山の帝の御賀も延期になって、秋にとあったが、八月は大将の御忌月で、楽所を取り仕切られるのには、不都合であろう。九月は、院の大后がお崩れになった月なので、十月にとご予定を立てたが、姫宮がひどくお悩みになったので、再び延期になった。
           紫夫人の大病のために法皇の賀宴も延びて秋ということになっていたが、八月は左大将の忌月（きづき）で音楽のほうをこの人が受け持つのに不便だと思われたし、九月はまた院の太后のお崩（かく）れになった月で、それもだめ、十月にはと六条院は思っておいでになったが、女三（にょさん）の宮（みや）の御健康がすぐれないためにまた延びた。
         Kakute, Yama-no-Mikado no ohom-ga mo nobi te, aki to ari si wo, Hatigwatu ha Daisyau no ohom-kiduki nite, gakuso no koto okonahi tamaha m ni, binnakaru besi. Kugwatu ha, Win no Ohokisaki no kakure tamahi ni si tuki nare ba, Zihugwatu ni to obosi maukuru wo, Himemiya itaku nayami tamahe ba, mata nobi nu.
11.1.2 　 衛門督の御預かりの宮なむ、 その月には参りたまひける。太政大臣居立ちて、いかめしくこまかに、もののきよら、儀式を尽くしたまへりけり。督の君も、そのついでにぞ、思ひ起こして出でたまひける。なほ、悩ましく、例ならず病づきてのみ過ぐしたまふ。
           衛門督がお引き受けになっている宮が、その月には御賀に参上なさったのだった。太政大臣が奔走して、盛大にかつこまごまと気を配って、儀式の美々しさ、作法の格式の限りをお尽くしなさっていた。督の君も、その機会には、気力を出してご出席なさったのだった。やはり、気分がすぐれず、普通と違って病人のように日を送ってばかりいらっしゃる。
           衛門督（えもんのかみ）の夫人になっておいでになる宮はその月に参入された。舅（しゅうと）の太政大臣が力を入れて豪奢（ごうしゃ）な賀宴がささげられたのである。病気で引きこもっていた衛門督もその時はじめて外出をしたのであった。しかもそのあとはまた以前にかえって、病床に親しむ督であった。
         Wemon-no-Kami no ohom-adukari no Miya nam, sono tuki ni ha mawiri tamahi keru. Ohokiotodo witati te, ikamesiku komaka ni, mono no kiyora, gisiki wo tukusi tamahe ri keri . Kam-no-Kimi mo, sono tuide ni zo, omohi okosi te ide tamahi keru. Naho, nayamasiku, rei nara zu yamahiduki te nomi sugusi tamahu.
11.1.3 　 宮も、うちはへてものをつつましく、いとほしとのみ 思し嘆くけにやあらむ、 月多く重なりたまふままに、いと苦しげにおはしませば、 院は、心憂しと思ひきこえたまふ方こそあれ、いとらうたげにあえかなるさまして、かく悩みわたりたまふを、いかにおはせむと嘆かしくて、さまざまに思し嘆く。 御祈りなど、今年は紛れ多くて過ぐしたまふ。
           宮も、引き続いて何かと気がめいって、ただつらいとばかりお思い嘆いていられるせいであろうか、懐妊の月数がお重なりになるにつれて、とても苦しそうにいらっしゃるので、院は、情けないとお思い申し上げなさる気持ちはあるが、とても痛々しく弱々しい様子をして、このようにずっとお悩みになっていらっしゃるのを、どのようにおなりになることかと心配で、あれこれとお心をお痛めになられる。ご祈祷など、今年は取り込み事が多くてお過ごしになる。
           女三の宮も御煩悶（はんもん）ばかりをあそばされるせいか、月が重なるにつれてますますお身体（からだ）がお苦しいふうに見えた。院は恨めしいお気持ちはあっても、可憐（かれん）な姿をして病んでおいでになる宮を御覧になっては、どうなるのであろうと不安を覚えてお歎（なげ）きになることが多かった。祈祷（きとう）をおさせになることで御多忙でもあった。
         Miya mo, uti-hahe te mono wo tutumasiku, itohosi to nomi obosi nageku ni ya ara m, tuki ohoku kasanari tamahu mama ni, ito kurusige ni ohasimase ba, Win ha, kokorousi to omohi kikoye tamahu kata koso are, ito rautage ni ayeka naru sama si te, kaku nayami watari tamahu wo, ikani ohase m to nagekasiku te, samazama ni obosi nageku. Ohom-inori nado, kotosi ha magire ohoku te sugusi tamahu.
注釈851 | かくて山の帝の御賀も延びて | 朱雀院の五十賀。「山の帝」の呼称は初見。源氏主催の御賀は、最初、二月二十余日の予定だったが、紫の上の発病によって延期になっていた。『集成』は、女三の宮主催の御賀という。源氏主催といっても、女三の宮の夫としての主催である。 | 11.1.1
注釈852 | 八月は大将の御忌月にて | 夕霧大将の母葵の上は八月に逝去。賀宴には近衛府の楽人が演奏するので、その長官である夕霧が取り仕切るのは不都合だという。 | 11.1.1
注釈853 | 九月は院の大后の崩れたまひにし月なれば | 弘徽殿大后の御忌月。 | 11.1.1
注釈854 | 姫宮いたく悩みたまへば | 女三の宮、妊娠七月になる。 | 11.1.1
注釈855 | 衛門督の御預かりの宮なむ | 朱雀院の女二の宮、通称、落葉宮。「御預かりの宮」という呼称表現が注目される。『集成』は「衛門督が、正室としてお世話申し上げている女二の宮」。『完訳』は「衛門督がお迎えしている女二の宮が」と訳す。 | 11.1.2
注釈856 | その月には参りたまひける | 十月に、朱雀院の御所に御賀に参上した、という意。 | 11.1.2
注釈857 | 思し嘆くけにやあらむ | 係助詞「や」疑問、推量の助動詞「む」。語り手の推測の気持ちをを介在させた挿入句。 | 11.1.3
注釈858 | 月多く重なりたまふままに | 懐妊の月数をさす。 | 11.1.3
注釈859 | 院は心憂しと思ひきこえたまふ方こそあれ | 係助詞「こそ」「あれ」已然形、係結び、逆接で下文に続く。 | 11.1.3
注釈860 | 御祈りなど今年は紛れ多くて過ぐしたまふ | 紫の上、女三の宮の病気平癒のための御祈祷。何かととりこみ事が多い、という意。 | 11.1.3
校訂49 宮 宮--（/+宮） 11.1.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十一章 朱雀院の物語 五十賀の延引 第二段 朱雀院、女三の宮へ手紙

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
11
第十一章　朱雀院の物語　五十賀の延引
11 Tale of Suzaku The celebrstion for Suzaku is put off
11.2
第二段　朱雀院、女三の宮へ手紙
11-2 Suzaku sends a letter to Omna-Sam-no-miya
11.2.1 　 御山にも聞こし召して、らうたく恋しと 思ひきこえたまふ。月ごろかくほかほかにて、渡りたまふことも をさをさなきやうに、人の奏しければ、 いかなるにかと御胸つぶれて、 世の中も今さらに恨めしく思して、
           お山におかせられてもお耳にあそばして、いとおしくお会いしたいとお思い申し上げなさる。いく月もあのように別居していて、お越しになることもめったにないように、ある人が奏上したので、どうしたことにかとお胸が騒いで、俗世のことも今さらながら恨めしくお思いになって、
           法皇も宮の御妊娠のことをお聞きになって、かわいく想像をあそばされ、逢（あ）いたく思召（おぼしめ）された。長く六条院は二条の院のほうに別れておいでになって、お訪（たず）ねになることもまれまれであると申し上げた人も以前あったことによって、御妊娠がただ事の結果でなくはないのであるまいかとふとこんなことを思召すとお胸が鳴るのでもあった。人生のことが今さら皆お恨めしくて、
         Mi-yama ni mo kikosimesi te, rautaku kohisi to omohi kikoye tamahu. Tukigoro kaku hokahoka nite, watari tamahu koto mo wosawosa naki yau ni, hito no sausi kere ba, ikanaru ni ka to ohom-mune tubure te, yononaka mo imasara ni uramesiku obosi te,
11.2.2 　「 対の方のわづらひけるころは、なほその扱ひにと聞こし召してだに、なまやすからざりしを、 そののち、直りがたくものしたまふらむは、 そのころほひ、便なきことや出で来たりけむ。 みづから知りたまふことならねど、良からぬ御後見どもの心にて、 いかなることかありけむ。内裏わたりなどの、みやびを交はすべき仲らひなどにも、けしからず憂きこと言ひ出づるたぐひも聞こゆかし」
           「対の方が病気であったころは、やはりその看病でとお聞きになってでさえ、心穏やかではなかったのに、その後も、変わらずにいらっしゃるとは、そのころに、何か不都合なことが起きたのだろうか。宮自身に責任がおありのことでなくても、良くないお世話役たちの考えで、どんな失態があったのだろうか。宮中あたりなどで、風雅なやりとりをし合う間柄などでも、けしからぬ評判を立てる例も聞こえるものだ」
           紫夫人の病気のころは院があちらにばかり行っておいでになったのを、もっともなこととはいえ、思いやりのないこととして聞いておいでになったが、夫人の病後も院の御訪問はまれになったというのは、その間に不祥なことが起こったのではあるまいか。宮が自発的に堕落の傾向をおとりになったのではなく、軽薄な女房の仕業（しわざ）などで不快な事件があったのではなかろうか、宮廷における男女の間は清潔な交際で終始しなければならないものであるのに、その中にさえ醜聞を作る者があるのであるから
         "Tai-no-Kata no wadurahi keru koro ha, naho sono atukahi ni to kikosimesi te dani, nama-yasukara zari si wo, sono noti, nahori gataku monosi tamahu ram ha, sono korohohi, binnaki koto ya ideki tari kem? Midukara siri tamahu koto nara ne do, yokara nu ohom-usiromi-domo no kokoro nite, ikanaru koto ka ari kem? Uti watari nado no, miyabi wo kahasu beki nakarahi nado ni mo, kesikara zu uki koto ihi iduru taguhi mo kikoyu kasi."
11.2.3 　とさへ思し寄るも、 こまやかなること思し捨ててし世なれど、なほ子の道は離れがたくて、宮に御文こまやかにてありけるを、大殿、おはしますほどにて、見たまふ。
           とまでお考えになるのも、肉親の情愛はお捨てになった出家の生活だが、やはり親子の愛情は忘れ去りがたくて、宮にお手紙を心をこめて書いてあったのを、大殿も、いらっしゃった時なので、御覧になる。
           と、こんなことまでも御想像あそばされるのは、いっさいをお捨てになった御心境にもなお御子をお思いになる愛情だけは影を残しているからである。法皇が愛のこもったお手紙を宮へお書きになったのを、六条院も来ておいでになる時で拝見されたのであった。
         to sahe obosiyoru mo, komayaka naru koto obosi sute te si yo nare do, naho ko no miti ha hanare gataku te, Miya ni ohom-humi komayaka nite ari keru wo, otodo, ohasimasu hodo nite, mi tamahu.
11.2.4 　「 そのこととなくて、しばしばも聞こえぬほどに、おぼつかなくてのみ年月の過ぐるなむ、 あはれなりける。悩みたまふなるさまは、詳しく聞きしのち、念誦のついでにも 思ひやらるるは、いかが。世の中寂しく思はずなることありとも、忍び過ぐしたまへ。 恨めしげなるけしきなど、おぼろけにて、見知り顔にほのめかす、いと品おくれたるわざになむ」
           「特に用件もないので、たびたびはお便りを差し上げなかったうちに、あなたの様子も分からないままに歳月が過ぎるのは、気がかりなことです。お具合がよろしくなくいらっしゃるという様子は、詳しく聞いてからは、念仏誦経の時にも気にかかってならないが、いかがいらっしゃいますか。ご夫婦仲が寂しくて意に満たないことがあっても、じっと堪えてお過ごしなさい。恨めしそうな素振りなどを、いい加減なことで、心得顔にほのめかすのは、まことに品のないことです」
           用事もないものですから無沙汰（ぶさた）をしているうちに月日がたつということもこの世の悲しみです。あなたが普通でない身体（からだ）になって健康もそこねているということをくわしく聞きましたが、今はどうですか。世の中が寂しくなるような運命に出あっても、忍んでお暮らしなさい。恨めしがる様子をお見せになったり、妬（ねた）みを告げたりすることは上品なものではありません。
         "Sono koto to naku te, sibasiba mo kikoye nu hodo ni, obotukanaku te nomi tosituki no suguru nam, ahare nari keru. Nayami tamahu naru sama ha, kuhasiku kiki si noti, nenzu no tuide ni mo omohiyara ruru ha, ikaga? Yononaka sabisiku omoha zu naru koto ari tomo, sinobi sugusi tamahe. Uramesige naru kesiki nado, oboroke nite, misirigaho ni honomekasu, ito sina okure taru waza ni nam."
11.2.5 　 など、教へきこえたまへり。
           などと、お教え申し上げていらっしゃった。
           などと訓（さと）しておありになるのである。
         nado, wosihe kikoye tamahe ri.
11.2.6 　いといとほしく心苦しく、「 かかるうちうちのあさましきをば、聞こし召すべきにはあらで、 わがおこたりに、本意なくのみ聞き思すらむことを」とばかり思し続けて、
           まことにお気の毒で心が痛み、「このような内々の宮の不始末を、お耳にあそばすはずはなく、わたしの怠慢のせいにと、御不満にばかりお思いあそばすことだろう」とばかりにお思い続けて、
           院はお気の毒で、心苦しくて、宮に秘密のあることなどはお知りあそばされずに、自分の不誠意とばかり解釈しておいでになるのであろうとお思いになって、
         Ito itohosiku kokorogurusiku, "Kakaru utiuti no asamasiki wo ba, kikosimesu beki ni ha ara de, waga okotari ni, ho'i naku nomi kiki obosu ram koto wo." to bakari obosi tuduke te,
11.2.7 　「 この御返りをば、いかが聞こえたまふ。心苦しき御消息に、 まろこそいと苦しけれ。 思はずに思ひきこゆることありとも、おろかに、人の見咎むばかりはあらじとこそ思ひはべれ。誰が聞こえたるにかあらむ」
           「このお返事は、どのようにお書き申し上げなさいますか。お気の毒なお手紙で、わたしこそとても辛い思いです。たとえ心外にお思い申す事があったとしても、疎略なお扱いをして、人が変に思うような態度はとるまいと思っております。誰が申し上げたのでしょうか」
           「お返事はどうお書きになりますか。心苦しいお手紙で私はつらい気がしますよ。あなたにどんなことがあっても、人に変わった様子は見せまいと私は努めているのですよ。だれがいろいろなことを申し上げたのだろう」
         "Kono ohom-kaheri wo ba, ikaga kikoye tamahu. Kokorogurusiki ohom-seusoko ni, maro koso ito kurusikere. Omoha zu ni omohi kikoyuru koto ari tomo, oroka ni, hito no mi togamu bakari ha ara zi to koso omohi habere. Taga kikoye taru ni ka ara m?"
11.2.8 　 とのたまふに、恥ぢらひて背きたまへる御姿も、いとらうたげなり。 いたく面痩せて、もの思ひ屈したまへる、いとどあてにをかし。
           とおっしゃると、恥ずかしそうに横を向いていらっしゃるお姿も、まことに痛々しい。ひどく面やつれして、物思いに沈んでいらっしゃるのは、ますます上品で美しい。
           とお言いになると、恥じて顔をおそむけになる宮のお姿が可憐（かれん）であった。顔がすっかり痩（や）せて物思いに疲れておいでになるのが上品に美しい。
         to notamahu ni, hadirahi te somuki tamahe ru ohom-sugata mo, ito rautage nari. Itaku omoyase te, monoomohi ku'si tamahe ru, itodo ate ni wokasi.
注釈861 | 御山にも聞こし召して | 朱雀院が女三の宮懐妊の事をお聞きになって、の意。 | 11.2.1
注釈862 | をさをさなきやうに人の奏しければ | 源氏は紫の上の病気もほぼ平癒したにもかかわらず、六条院にはほとんどもどらず、二条院にとどまったままでいる。 | 11.2.1
注釈863 | いかなるにかと御胸つぶれて | 朱雀院の心中。懐妊してめでたいというのに、夫婦別居しているとは、いかなる事情があってか、という気持ちだろう。 | 11.2.1
注釈864 | 世の中も今さらに恨めしく思して | 「世の中」は夫婦の仲。係助詞「も」強調のニュアンスを添える。「今さらに」とは出家した身でという気持ち。 | 11.2.1
注釈865 | 対の方のわづらひけるころは | 以下「聞こゆかし」まで、朱雀院の心中。途中に語り手の朱雀院に対する敬意が混入する。『集成』は「以下、朱雀院の心中」「「聞こしめしてだに」は、語り手の敬意の表れたものと見る」と注す。 | 11.2.2
注釈866 | そののち直りがたく | 『完訳』は、以下を朱雀院の心中とする。 | 11.2.2
注釈867 | そのころほひ便なきことや出で来たりけむ | 「そのころほひ」は妊娠のきっかけをさそう。 | 11.2.2
注釈868 | みづから知りたまふことならねど | 宮御自身関知しないことでも、の意。 | 11.2.2
注釈869 | いかなることかありけむ | 『集成』は「どんな失態があったのだろう」。『完訳』は「何かがあったのだろうか」と訳す。 | 11.2.2
注釈870 | こまやかなること思し捨ててし世なれど | 「こまやかなること」について、『集成』は「肉親の情愛などは」、『完訳』は「俗世のわずらわしいことは」と訳す。 | 11.2.3
注釈871 | そのこととなくて | 以下「おくれたるわざになむ」まで、朱雀院から女三の宮への手紙。 | 11.2.4
注釈872 | あはれなりける | 『集成』は「気がかりなことです」。『完訳』は「悲しいことです」。『新大系』はさびしいことであった」と訳す。 | 11.2.4
注釈873 | 思ひやらるるはいかが | 『完訳』は「現世への未練が残るのはどうしたことか。自分自身の心を疑う」と注す。 | 11.2.4
注釈874 | 恨めしげなるけしきなどおぼろけにて見知り顔にほのめかすいと品おくれたるわざになむ | 皇女の身の処し方についての教訓。「帚木」巻の夫婦処世術と比較。『集成』は「いい加減なことで、心得顔にちらつかすのは、はしたないことです」と訳す。 | 11.2.4
注釈875 | かかるうちうちのあさましきをば | 以下「思すらむことを」まで、源氏の心中。「うちうちのあさましきこと」は女三の宮の不始末をさす。そうした自分の娘の不始末は朱雀院は知らないで、の意。 | 11.2.6
注釈876 | わがおこたりに本意なくのみ聞き思すらむことを | 源氏の愛情の薄い原因ばかりに思っていることだろう、の意。「を」終助詞、詠嘆。 | 11.2.6
注釈877 | この御返りをば、いかが聞こえたまふ | 以下「誰が聞こえたるにかあらむ」まで、源氏の詞。 | 11.2.7
注釈878 | まろこそいと苦しけれ | 『完訳』は「私こそ、じつにつらい。不義ゆえの不快さをこめていう」と注す。 | 11.2.7
注釈879 | 思はずに思ひきこゆることありとも | 柏木との不義ををさす。 | 11.2.7
注釈880 | とのたまふに恥ぢらひて背きたまへる | 柏木との過失を暗に言われて恥じる。源氏のいじわるな態度である。 | 11.2.8
注釈881 | いたく面痩せてもの思ひ屈したまへるいとどあてにをかし | 深刻な局面も唯美的関心に移り、この場面は切り上げられる。 | 11.2.8
校訂50 | 思ひ | 思ひ--（/+思） | 11.2.1
校訂51 | など | など--（/+なと） | 11.2.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十一章 朱雀院の物語 五十賀の延引 第三段 源氏、女三の宮を諭す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
11
第十一章　朱雀院の物語　五十賀の延引
11 Tale of Suzaku The celebrstion for Suzaku is put off
11.3
第三段　源氏、女三の宮を諭す
11-3 Genji admonishs Omna-Sam-no-miya about her behavior
11.3.1 　「 いと幼き御心ばへを見おきたまひて、いたくはうしろめたがりきこえたまふなりけりと、思ひあはせたてまつれば、今より後も よろづになむ。かうまでもいかで聞こえじと思へど、上の、御心に背くと聞こし召すらむことの、やすからず、いぶせきを、 ここにだに聞こえ知らせでやはとてなむ。
           「とても幼い御気性を御存知で、たいそう御心配申し上げていらっしゃるのだと、拝察されますので、今後もいろいろと心配でなりません。こんなにまでは決して申し上げまいと思いましたが、院の上が、御心中にわたしが背いているとお思いになろうことが、不本意であり、心の晴れない思いであるが、せめてあなたにだけは申し上げておかなくてはと思いまして。
           「あなたの幼稚な性質を知っておいでになって、こんなにもお言いになるのだと、私は他のことと思い合わせてごもっともだと思われる点がありますよ。それで今後も危（あぶ）なかしく思われてならない。こんなふうに言ってしまおうとは思わなかったことですが、院が私を頼みがいなく思召すだろうと思うことが苦痛ですからね。あなただけにでも私が軽薄な者でないことを認めてほしいと思うのですよ。
         "Ito wosanaki mi-kokorobahe wo mi oki tamahi te, itaku ha usirometagari kikoye tamahu nari keri to, omohi ahase tatemature ba, ima yori noti mo yorodu ni nam. Kau made mo ikade kikoye zi to omohe do, Uhe no, mi-kokoro ni somuku to kikosimesu ram koto no, yasukara zu, ibuseki wo, koko ni dani kikoye sirase de yaha tote nam.
11.3.2 　 いたり少なく、ただ、人の聞こえなす方にのみ寄るべかめる御心には、 ただおろかに浅きとのみ思し、また、 今はこよなくさだ過ぎにたるありさまも、あなづらはしく目馴れてのみ見なしたまふらむも、 かたがたに口惜しくもうれたくもおぼゆるを、 院のおはしまさむほどは、なほ心収めて、かの思しおきてたるやうありけむ、さだ過ぎ人をも、同じくなずらへきこえて、いたくな軽めたまひそ。
           思慮が浅く、ただ、人が申し上げるままにばかりお従いになるようなあなたとしては、ただ冷淡で薄情だとばかりお思いで、また、今ではわたしのすっかり年老いた様子も、軽蔑し飽き飽きしてばかりお思いになっていられるらしいのも、それもこれも残念にも忌ま忌ましくも思われますが、院の御存命中は、やはり我慢して、あちらのお考えもあったことでしょうから、この年寄をも、同じようにお考え下さって、ひどく軽蔑なさいますな。
           深く物をお考えにならないで、人のいいかげんな言葉にお動きになるあなたには、私のほんとうの愛が浅いものに見えもするでしょうし、またあなたとは年齢（とし）の差のはなはだしい良人（おっと）を軽蔑（けいべつ）したくもなるでしょうけれど、私としてそれを残念に思わないわけはありませんが、院の御在世中だけは、これを幸福な道としてお選びになったことですから、老いた良人をもあまり無視するようなことはお慎みになるがいいのですよ。
         Itari sukunaku, tada, hito no kikoye nasu kata ni nomi yoru beka' meru mi-kokoro ni ha, tada oroka ni asaki to nomi obosi, mata, ima ha koyonaku sada sugi ni taru arisama mo, anadurahasiku me nare te nomi mi nasi tamahu ram mo, katagata ni kutiwosiku mo uretaku mo oboyuru wo, Win no ohasimasa m hodo ha, naho kokoro wosame te, kano obosi oki te taru yau ari kem, sadasugibito wo mo, onaziku nazurahe kikoye te, itaku na karume tamahi so.
11.3.3 　いにしへより本意深き道にも、 たどり薄かるべき女方にだに、皆思ひ後れつつ ★、いとぬるきこと多かるを、みづからの心には、何ばかり思しまよふべきにはあらねど、 今はと捨てたまひけむ世の後見に 譲りおきたまへる御心ばへの、あはれにうれしかりしを、 ひき続き争ひきこゆるやうにて、 同じさまに見捨てたてまつらむことの、 あへなく思されむに つつみてなむ。
           昔からの出家の本願も、考えの不十分なはずのご婦人方にさえ、みな後れを取り後れを取りして、とてものろまなことが多いのですが、自分自身の心には、どれほどの思いを妨げるものはないのですが、院がこれを最後と御出家なさった後のお世話役にわたしをお譲り置きになったお気持ちが、しみじみと嬉しかったが、引き続いて後を追いかけるようにして、同じようにお見捨て申し上げるようなことが、院にはがっかりされるであろうと差し控えているのです。
           昔から願っている出家の志望も、自分よりは幼稚な宗教心しか持つまいと思っていた女の人たちが先に実行するのを傍観しているのも、私自身がこの世の欲を捨てえないのではなくて、出家をあそばす際にはあなたをお託しになった院のお志に感激した心が、すぐまた続いてあなたを捨てて行くような行動を取らせなかったのですよ。
         Inisihe yori ho'i hukaki miti ni mo, tadori usukaru beki Womnagata ni dani, mina omohi okure tutu, ito nuruki koto ohokaru wo, midukara no kokoro ni ha, nani bakari obosi mayohu beki ni ha ara ne do, ima ha to sute tamahi kem yo no usiromi ni yuzuri oki tamahe ru mi-kokorobahe no, ahare ni uresikari si wo, hikituduki arasohi kikoyuru yau nite, onazi sama ni misute tatematura m koto no, ahenaku obosa re m ni tutumi te nam.
11.3.4 　心苦しと思ひし人びとも、今はかけとどめらるるほだしばかりなるもはべらず。女御も、かくて、行く末は知りがたけれど、御子たち数添ひたまふめれば、 みづからの世だにのどけくはと見おきつべし。その他は、誰れも誰れも、あらむに従ひて、もろともに身を捨てむも、惜しかるまじき齢どもになりにたるを、やうやうすずしく思ひはべる。
           気にかかっていた人々も、今では出家の妨げとなるほどの者もおりません。女御も、あのようにして、将来の事は分かりませんが、皇子方がいく人もいらっしゃるようなので、わたしの存命中だけでもご無事であればと安心してよいでしょう。その他の事は、誰も彼も、状況に従って、一緒に出家するのも、惜しくはない年齢になっているのを、だんだんと気持ちも楽になっております。
           以前は気がかりに思われた人も今ではもう出家の絆（ほだし）にならないだけになっているのです。女御だってどうなるか知りませんが、皇子たちがお殖（ふ）えにもなってゆくのですから、後宮の地位などは問題にさえせねば苦労のない立場を得られることだけはできると私も見ておけます。そのほかの人たちは成り行きのままで、私といっしょに出家をしてしまってももういいほどの年齢（とし）になっているとこのごろでは思われます。
         Kokorogurusi to omohi si hitobito mo, ima ha kake todome raruru hodasi bakari naru mo habera zu. Nyougo mo, kakute, yukusuwe ha siri gatakere do, miko-tati kazu sohi tamahu mere ba, midukara no yo dani nodokeku ha to mioki tu besi. Sono hoka ha, tare mo tare mo, ara m ni sitagahi te, morotomoni mi wo sute m mo, wosikaru maziki yohahi-domo ni nari ni taru wo, yauyau suzusiku omohi haberu.
11.3.5 　 院の御世の残り久しくもおはせじ。いと篤しくいとどなりまさりたまひて、もの心細げにのみ思したるに、今さらに思はずなる ▼ 御名の漏り聞こえて、御心乱りたまふな。 この世はいとやすし。ことにもあらず。後の世の御道の妨げならむも、罪いと恐ろしからむ」
           院の御寿命もそう長くはいらっしゃらないでしょう。とても御病気がちにますますなられて、何となく心細げにばかりお思いでいられるから、今さら感心しないお噂を院のお耳にお入れ申して、お心を乱したりなさらないように。現世はまことに気にかけることはありません。どうということもありません。が、来世の御成仏の妨げになるようなのは、罪障がとても恐ろしいでしょう」
           院ももう長くはおいでにならないでしょう。以前よりいっそうお身体（からだ）が弱くおなりになって、心細い御様子でいらっしゃるとのことですから、今になって悪い名などをお耳に入れて御心配をかけてはいけませんよ。この世は何でもありませんが、来世のお妨げになることをしてはあなたの罪も大きくなりますよ」
         Win no mi-yo no nokori hisasiku mo ohase zi. Ito atusiku itodo nari masari tamahi te, mono-kokorobosoge ni nomi obosi taru ni, imasara ni omoha zu naru ohom-na no mori kikoye te, mi-kokoro midari tamahu na. Konoyo ha ito yasusi. Koto ni mo ara zu. Noti no yo no ohom-miti no samatage nara m mo, tumi ito osorosikara m."
11.3.6 　など、 まほにそのこととは明かしたまはねど、つくづくと聞こえ続けたまふに、 涙のみ落ちつつ、我にもあらず思ひしみておはすれば、 我もうち泣きたまひて、
           などと、はっきりとその事とはお明かしにならないが、しみじみとお話し続けなさるので、涙ばかりがこぼれては、正体もない様子で悲しみに沈んでいらっしゃるので、ご自分もお泣きになって、
           そのことと露骨にお言いにならないのであるが、しみじみとお説きになるために、宮は涙ばかりがこぼれて、知らず知らずめいり込んでおしまいになったのを御覧になる院も、お泣きになって、
         nado, maho ni sono koto to ha akasi tamaha ne do, tukuduku to kikoye tuduke tamahu ni, namida nomi oti tutu, ware ni mo ara zu omohisimi te ohasure ba, ware mo uti-naki tamahi te,
11.3.7 　「 人の上にても、もどかしく聞き思ひし古人のさかしらよ。身に代はることにこそ。いかにうたての翁やと、むつかしくうるさき 御心添ふらむ」
           「他人の身の上でも、嫌なものだと思って聞いていた老人のおせっかいというものを。自分がするようになったことよ。どんなに嫌な老人かと、不愉快で厄介なと思うお気持ちがつのることでしょう」
           「他の人がこうしたことを言うのを、聞く必要もない老人（としより）の理窟（りくつ）だと思った私だが、いつのまにかそれを言うほうの人に私がなっている。よけいなことを言う老人だとお思いになっていっそういやになるでしょう」
         "Hito no uhe nite mo, modokasiku kiki omohi si hurubito no sakasira yo. Mi ni kaharu koto ni koso. Ikani utate no okina ya to, mutukasiku urusaki mi-kokoro sohu ram."
11.3.8 　と、恥ぢたまひつつ、御硯引き寄せたまひて、手づから押し磨り、紙取りまかなひ、書かせたてまつりたまへど、御手もわななきて、え書きたまはず。
           と、お恥になりながら、御硯を引き寄せなさって、自分で墨を擦り、紙を整えて、お返事をお書かせ申し上げなさるが、お手も震えて、お書きになることができない。
           ともお言いになって、硯（すずり）を引き寄せて御自身で墨をおすりになり、紙をお選（よ）りになりなどして、お返事を書かせようとされるのであるが、宮は手も慄（ふる）えてお書きになれない。
         to, hadi tamahi tutu, ohom-suzuri hikiyose tamahi te, tedukara osi-suri, kami tori makanahi, kaka se tatematuri tamahe do, ohom-te mo wananaki te, e kaki tamaha zu.
11.3.9 　「 かのこまかなりし返事は、いとかくしもつつまず通はしたまふらむかし」と思しやるに、 いと憎ければ、よろづのあはれも冷めぬべけれど、言葉など教へて書かせたてまつりたまふ。
           「あのこまごまと書いてあった手紙のお返事は、とてもこのように遠慮せずやりとりなさっていたのだろう」とご想像なさると、実に癪にさわるので、一切の愛情も冷めてしまいそうであるが、文句などを教えてお書かせ申し上げなさる。
           あの濃厚な言葉の盛られてあった衛門督（えもんのかみ）の手紙の返事はこんなに渋らずに書かれたであろうとお思いになると、また反感が起こるのでもおありになったが、それでも院は言葉などを口授（くじゅ）してお書かせになった。
         "Kano komaka nari si kaherigoto ha, ito kaku simo tutuma zu kayohasi tamahu ram kasi." to obosiyaru ni, ito nikukere ba, yorodu no ahare mo same nu bekere do, kotoba nado wosihe te kaka se tatematuri tamahu.
注釈882 | いと幼き御心ばへを | 以下「罪いと恐ろしからむ」まで、源氏の詞。この冒頭の「幼し」「うしろめたがる」などの発言は女三の宮の幼さを面と向かってののしっているにも等しいきつい表現。 | 11.3.1
注釈883 | よろづになむ | 言いさした形。下に、心配でならない、また同様な過ちを犯すかもしれないのが気がかりだ、という意をこめる、余意・含みのある表現。 | 11.3.1
注釈884 | ここにだに聞こえ知らせでやはとてなむ | 源氏の薄情に見える態度の原因をいう。以下、柏木との密通が原因であることを暗にいう。 | 11.3.1
注釈885 | いたり少なくただ人の聞こえなす方にのみ | 女三の宮には思慮分別がないと、面と向かっていう。罵倒するに等しい発言。 | 11.3.2
注釈886 | ただおろかに浅きとのみ思し | 源氏の態度をさしていう。 | 11.3.2
注釈887 | 今はこよなくさだ過ぎにたるありさまも、あなづらはしく目馴れてのみ見なしたまふらむも | 源氏の老齢をさしていう。『集成』は「以下、自分の薄情を怨んで、若い柏木と通じたと、暗に怨んで言う」。『完訳』は「自らを老醜と自嘲し、以下に、柏木と通じた宮を暗に非難」と注す。 | 11.3.2
注釈888 | かたがたに口惜しくもうれたくもおぼゆるを | 「ただ愚かに浅き」と「こよなくさだ過ぎたる」とをさしていう。 | 11.3.2
注釈889 | 院のおはしまさむほどはなほ心収めて | 主語は女三の宮。しかし、この部分だけでは、源氏にもとれる。朱雀院が生きていらっしゃるうちは、自分は我慢して、となるが、かなりきつい表現。後文にいって女三の宮が主語と判明。どちらともとれるような両義性のある表現をしたものか。 | 11.3.2
注釈890 | たどり薄かるべき女方にだに皆思ひ後れつつ | 光源氏の女性蔑視の思想は当時の社会一般の風潮か。 | 11.3.3
注釈891 | 今はと捨てたまひけむ | 主語は朱雀院。 | 11.3.3
注釈892 | ひき続き争ひきこゆるやうにて | 朱雀院の出家に引き続いて、先を争うようにして、の意。 | 11.3.3
注釈893 | 同じさまに見捨てたてまつらむことの | 出家して女三の宮を捨てる意。 | 11.3.3
注釈894 | あへなく思されむに | 主語は朱雀院。 | 11.3.3
注釈895 | つつみてなむ | 主語は源氏。係助詞「なむ」の下に、出家しないでいるの意が含まれる。 | 11.3.3
注釈896 | みづからの世だにのどけくはと見おきつべし | 自分が生きている間だけは無事でいればと考えておいけばよいだろう、その先のことまでは考えない、の意。 | 11.3.4
注釈897 | 院の御世の残り久しくもおはせじ | 朱雀院の御寿命もそう長くはないだろう、の意。 | 11.3.5
注釈898 | 御名の | 明融臨模本は「御な（な＋の）」とある。すなわち「の」を補入する。大島本は「御な」とある。『集成』『完本』は諸本に従って底本の訂正以前本文に従う。『新大系』は底本（大島本）のままとする。 | 11.3.5
注釈899 | この世はいとやすしことにもあらず | 『集成』は「この現世については、何の気にかけることもありません。どうということもないのです」「現世だけのことなら、問題はない、の意」。『完訳』は「この世は、じっさいどうというものでもない、別段のこともないのです」と訳す。世間虚仮、この世は仮の世であるとする現世観。 | 11.3.5
注釈900 | まほにそのこととは明かしたまはねど | 『完訳』は「密通事件。しかしそれを暗に語り、宮を責めていることになる」と注す。 | 11.3.6
注釈901 | 涙のみ落ちつつ我にもあらず | 主語は女三の宮。 | 11.3.6
注釈902 | 我もうち泣きたまひて | 源氏、自嘲の涙。 | 11.3.6
注釈903 | 人の上にても | 以下「御心添ふらむ」まで、源氏の詞。『集成』は「若い柏木に対するねたみの気持が言わせる言葉」。『完訳』は「自分に無関係な他人事でも、いらいらした思いで聞いていた老人のおせっかい、それを自分が言うようになったとは。いやな老人と自嘲する物言いの底に、若い柏木や宮への嫉妬と憎悪がくすぶる」と注す。光源氏の老醜。紫式部の老いに対する思想感懐。 | 11.3.7
注釈904 | 御心添ふらむ | 女三の宮の心をさす。源氏を嫌な老人と思う心が増すことであろう、の意。 | 11.3.7
注釈905 | かのこまかなりし返事はいとかくしもつつまず通はしたまふらむかし | 源氏の心中、間接的叙述。源氏の嫉妬と憎悪の気持ち。 | 11.3.9
注釈906 | いと憎ければよろづのあはれも冷めぬべけれど | 源氏の憎悪の心中が語り手によって浮き彫りにされて語られている。 | 11.3.9
校訂52 | 女方 | 女方--女（女/+かた） | 11.3.3
校訂53 | 譲り | 譲り--（/+ゆつり） | 11.3.3
校訂54 | 御名の | 御名の--御な（な/+の） | 11.3.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十一章 朱雀院の物語 五十賀の延引 第四段 朱雀院の御賀、十二月に延引

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
11
第十一章　朱雀院の物語　五十賀の延引
11 Tale of Suzaku The celebrstion for Suzaku is put off
11.4
第四段　朱雀院の御賀、十二月に延引
11-4 The celebrstion for Suzaku is put off on December
11.4.1 　参りたまはむことは、 この月かくて過ぎぬ。 二の宮の御勢ひ殊にて参りたまひけるを、 古めかしき御身ざまにて、立ち並び顔ならむも、 憚りある心地しけり。
           参賀なさることは、この月はこうして過ぎてしまった。二の宮が格別のご威勢で参賀なさったのに、身籠もられたお身体で、競うようなのも、遠慮され気が引けるのであった。
           「お伺いになることはこんなことで今月もだめでしたね。それに新婚者の女二（にょに）の宮（みや）が派手（はで）な御賀をおささげになった時に、老人の妻であるあなたが競争的に出て行くのは遠慮すべきだと思いましたよ。
         Mawiri tamaha m koto ha, kono tuki kakute sugi nu. Ni-no-Miya no ohom-ikihohi koto nite, mawiri tamahi keru wo, hurumekasiki ohom-mizama nite, tati narabi gaho nara m mo, habakari aru kokoti si keri.
11.4.2 　「 霜月はみづからの忌月なり。年の終りはた、いともの騒がし。また、いとどこの御姿も見苦しく、待ち見たまはむをと思ひはべれど、さりとて、さのみ延ぶべきことにやは。むつかしくもの思し乱れず、あきらかにもてなしたまひて、このいたく面痩せたまへる、つくろひたまへ」
           「十一月はわたしの忌月です。年の終わりは歳末で、とても騒々しい。また、ますますこのお姿も体裁悪く、お待ち受けあそばす院はいかが御覧になろうと思いますが、そうかと言って、そんなにも延期することはでません。くよくよとお思いあそばさず、明るくお振る舞いになって、このひどくやつれていらっしゃるのを、お直しなさい」
           十一月はあなたのお母様の忌月でしょう。十二月はあまりに押しつまってよろしくないし、あなたの身体（からだ）も見苦しくなるだろうから、久しぶりにお姿を御覧に入れるのはいかがかと思いますが、しかしそうそう延ばしてよいことでありませんからね、あまり物思いをしないようにして、朗らかな心になって、痩（や）せたお顔のなおるようにまずなさい」
         "Simotuki ha midukara no kiduki nari. Tosi no wohari hata, ito mono sawagasi. Mata, itodo kono ohom-sugata mo migurusiku, mati mi tamaha m wo to omohi habere do, saritote, sa nomi nobu beki koto ni yaha. Mutukasiku mono obosi midare zu, akiraka ni motenasi tamahi te, kono itaku omoyase tamahe ru, tukurohi tamahe."
11.4.3 　など、 いとらうたしと、さすがに見たてまつりたまふ。
           などと、とてもおいたわしいと、それでもお思い申し上げていらっしゃる。
           などとお言いになって、さすがにかわいくは思召すのであった。
         nado, ito rautasi to, sasugani mi tatematuri tamahu.
11.4.4 　衛門督をば、 何ざまのことにも、ゆゑあるべきをりふしには、かならずことさらにまつはしたまひつつ、のたまはせ合はせしを、絶えてさる御消息もなし。人あやしと思ふらむと思せど、「 見むにつけても、いとどほれぼれしきかた恥づかしく、見むにはまたわが心もただならずや」と思し返されつつ、やがて月ごろ参りたまはぬをも咎めなし。
           衛門督をどのような事でも、風雅な催しの折には、必ず特別に親しくお召しになっては、ご相談相手になさっていたのが、全然そのようなお便りはない。皆が変だと思うだろうとお思いになるが、「顔を見るにつけても、ますます自分の間抜けさが恥ずかしくて、顔を見てはまた自分の気持ちも平静を失うのではないか」と思い返され思い返されて、そのままいく月も参上なさらないのにもお咎めはない。
           衛門督をどんな催し事にも必要な人物としてお招きになって御相談相手に今まではあそばす院でおありになったが、今度の法皇の賀に限って何の仰せもない。人が不審がるであろうとはお思いになるのであるが、その人が来てはずかしめられた老人である自分の見られることも不快であるし、自分が彼を見ては平静で心がありえなくなるかもしれぬと院はお思いになって、もう幾月も参殿しない人を、なぜかとお尋ねになることもないのである。
         Wemon-no-Kami wo ba, nani zama no koto ni mo, yuwe aru beki wori husi ni ha, kanarazu kotosarani matuhasi tamahi tutu, notamahase ahase si wo, tayete saru ohom-seusoko mo nasi. Hito ayasi to omohu ram to obose do, "Mi m ni tuke te mo, itodo horeboresiki kata hadukasiku, mi m ni ha mata waga kokoro mo tadanara zu ya!" to obosi kahesa re tutu, yagate tukigoro mawiri tamaha nu wo mo togame nasi.
11.4.5 　おほかたの人は、なほ 例ならず悩みわたりて、 院にはた、御遊びなどなき年なれば、とのみ思ひわたるを、大将の君ぞ、「 あるやうあることなるべし。好色者は、さだめて わがけしきとりしことには、忍ばぬにやありけむ」と思ひ寄れど、いとかく定かに残りなきさまならむとは、思ひ寄りたまはざりけり。
           世間一般の人は、ずっと普通の状態でなく病気でいらっしゃったし、院でもまた、管弦のお遊びなどがない年なので、とばかりずっと思っていたが、大将の君は、「何かきっと事情があることに違いない。風流者は、さだめし自分が変だと気がづいたことに、我慢できなかったのだろうか」と考えつくが、ほんとうにこのようにはっきりと何もかも知れるところにまでなっているとは、想像もおつきにならなかったのである。
           ただの人たちは衛門督が病気続きであったし、六条院にもまた音楽その他のお催しの全くない年であるからと解釈していたが、左大将だけは何か理由のあることに違いない、多感多情な男であるから、自分が推測していたあの恋で自制の力を失うようなことがあったのではないかとは見ていても、まだこれほど不祥なことが暴露してしまったとは想像しなかった。
         Ohokata no hito ha, naho rei nara zu nayami watari te, Win ni hata, ohom-asobi nado naki tosi nare ba, to nomi omohi wataru wo, Daisyau-no-Kimi zo, "Aru yau aru koto naru besi. Sukimono ha, sadamete waga kesiki tori si koto ni ha, sinoba nu ni ya ari kem." to omohiyore do, ito kaku sadaka ni nokori naki sama nara m to ha, omohiyori tamaha zari keri.
注釈907 | この月かくて過ぎぬ | 十月が過ぎた。 | 11.4.1
注釈908 | 二の宮の御勢ひ殊にて | 女二の宮の落葉宮の参賀が舅の太政大臣のきもいりで盛大に催されたことをさす。 | 11.4.1
注釈909 | 古めかしき御身ざまにて | 『集成』は「子を身篭られたお身体で」と訳す。『完訳』「懐妊八か月の様態をいうか」と注す。 | 11.4.1
注釈910 | 憚りある心地しけり | 『集成』は「源氏の気持を敬語抜きで直接書いたもの」と注す。 | 11.4.1
注釈911 | 霜月はみづからの忌月なり | 以下「つくろひたまへ」まで、源氏の詞。桐壺院の崩御の月。「賢木」巻に語られている。 | 11.4.2
注釈912 | いとらうたしとさすがに見たてまつりたまふ | 源氏は女三の宮に対して、嫉妬と憎悪の気持ちもあるが一方で憐愍の情もないではない、という意。 | 11.4.3
注釈913 | 何ざまのことにもゆゑあるべきをりふしには | 源氏は柏木を何につけ風雅な趣の催し事には必ず相談相手にしてきた。今後の朱雀院の五十賀宴などは当然相談されると世間の人も思っている。 | 11.4.4
注釈914 | 見むにつけてもいとどほれぼれしきかた恥づかしく | 『集成』は「いよいよ自分の間抜けさ加減を相手の目にさらすようで、気がひけるし」「女三の宮とのことを知っていながら、源氏としては素知らぬふりをしなくてはならぬからである」。『完訳』は「宮の前への対話で繰り返された老醜の自嘲と照応。ここは妻を奪われた老人のぶざまさをいう」と注す。 | 11.4.4
注釈915 | 例ならず悩みわたりて | 主語は柏木。 | 11.4.5
注釈916 | 院にはた | 明融臨模本は「院に（に＋ハ）」とある。すなわち「は」を補入する。大島本は「院に」とある。『集成』『完本』は底本（明融臨模本）の訂正以前本文と諸本に従う。『新大系』は底本（大島本）のままとする。六条院では六条院で、やはり紫の上、女三の宮と病人続出続きで、の意。 | 11.4.5
注釈917 | あるやうあることなるべし | 以下「忍ばぬにやありけむ」まで、夕霧の心中。六年前の蹴鞠の日の柏木が女三の宮を垣間見て、以来執心していたことを思う。 | 11.4.5
注釈918 | わがけしきとりしことには | 「わが」は夕霧をいう。自分（夕霧）が気づいたこと、六年前の蹴鞠の日のこと。挿入句。 | 11.4.5
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十一章 朱雀院の物語 五十賀の延引 第五段 源氏、柏木を六条院に召す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
11
第十一章　朱雀院の物語　五十賀の延引
11 Tale of Suzaku The celebrstion for Suzaku is put off
11.5
第五段　源氏、柏木を六条院に召す
11-5 Genji invites Kashiwagi to Rokujo-in
11.5.1 　十二月になりにけり。十余日と定めて、舞ども習らし、殿のうちゆすりてののしる。二条の院の上は、まだ渡りたまはざりけるを、 この試楽によりてぞ ★、えしづめ果てで渡りたまへる。女御の君も里におはします。 このたびの御子は、また男にてなむおはしましける。すぎすぎいとをかしげにておはするを、明け暮れもて遊びたてまつりたまふになむ、過ぐる齢のしるし、 うれしく思されける。試楽に、 右大臣殿の北の方も渡りたまへり。
           十二月になってしまった。十何日と決めて、数々の舞を練習し、御邸中大騒ぎしている。二条院の上は、まだお移りにならなかったが、この試楽のために、落ち着き払ってもいられずお帰りになった。女御の君も里にお下がりになっていらっしゃる。今度御誕生の御子は、また男御子でいらっしゃった。次々とおかわいらしくていらっしゃるのを、一日中御子のお相手をなさっていらっしゃるので、長生きしたお蔭だと、嬉しく思わずにはいらっしゃれないのだった。試楽には、右大臣殿の北の方もお越しになった。
             十二月になった。十幾日と法皇の御賀の日が定められて六条院の中は用意に忙しくなった。二条の院の夫人はまだそのまま帰らずにいたが、御賀の試楽があるのに興味を覚えてもどってきた。女御（にょご）も実家にいた。今度のお産でお生まれになったのもまた男宮であった。次々に皆かわいい宮様を夫人はお世話することに生きがいを覚えていた。試楽の日は右大臣夫人も六条院へ来た。
         Zihunigwatu ni nari ni keri. Zihu-yo-niti to sadame te, mahi-domo narasi, tono no uti yusuri te nonosiru. Nideu-no-win-no-Uhe ha, mada watari tamaha zari keru wo, kono sigaku ni yori te zo, e sidume hate de watari tamahe ru. Nyougo-no-Kimi mo sato ni ohasimasu. Kono tabi no Miko ha, mata wotoko nite nam ohasimasi keru. Sugisugi ito wokasige nite ohasuru wo, akekure mote-asobi tatematuri tamahu ni nam, suguru yohahi no sirusi, uresiku obosa re keru. Sigaku ni, Udaizin-dono no Kitanokata mo watari tamahe ri.
11.5.2 　大将の君、丑寅の町にて、まづうちうちに調楽のやうに、明け暮れ遊び習らしたまひければ、 かの御方は、御前の物は見たまはず。
           大将の君は、丑寅の町で、まず内々に調楽のように、毎日練習なさっていたので、あの御方は、御前での試楽は御覧にならない。
         左大将は東北の御殿でそれ以前にすでに毎日監督する舞曲の練習をさせていたから、花散里（はなちるさと）夫人は試楽の見物には出て来なかった。
         Daisyau-no-Kimi, Usitora-no-mati nite, madu utiuti ni teugaku no yau ni, akekure asobi narasi tamahi kere ba, kano 0hom-kata ha, omahe no mono ha mi tamaha zu.
11.5.3 　衛門督を、かかることの折も交じらはせざらむは、いと栄なく、さうざうしかるべきうちに、人あやしと傾きぬべきことなれば、参りたまふべきよしありけるを、重くわづらふよし申して参らず。
           衛門督を、このような機会に参加させないようなのは、まことに引き立たず、もの足りなく感じられるし、皆が変だと思うに違いないことなので、参上なさるようにお召しがあったが、重病である旨を申し上げて参上しない。
           衛門督（えもんのかみ）をこの試楽の日に除外するのは惜しく物足らぬことであると院はお思いになったし、それ以上にまた人の不審を引くことをお恐れにもなって、来るようにと使いをお向けになったが、病の重いことを申して督は出て来ようとしなかった。
         Wemon-no-Kami wo, kakaru koto no wori mo maziraha se zara m ha, ito haye naku, sauzausikaru beki uti ni, hito ayasi to katabuki nu beki koto nare ba, mawiri tamahu beki yosi ari keru wo, omoku wadurahu yosi mausi te mawira zu.
11.5.4 　さるは、そこはかと苦しげなる病にもあらざなるを、思ふ心のあるにやと、 心苦しく思して、取り分きて御消息つかはす。父大臣も、
           しかし、どこがどうと苦しい病気でもないようなのに、自分に遠慮してのことかと、気の毒にお思いになって、特別にお手紙をお遣わしになる。父の大臣も、
           病気といっても何という名のある病をしているのでもないわけであるが、やましく思う点があるのであろうと、心苦しく思召して、特使をさえもおやりになって招こうとあそばされた。父の大臣も、
         Saruha, sokohaka to kurusige naru yamahi ni mo ara za' naru wo, omohu kokoro no aru ni ya to, kokorogurusiku obosi te, toriwaki te ohom-seusoko tukahasu. Titi-Otodo mo,
11.5.5 　「 などか返さひ申されける。ひがひがしきやうに、院にも聞こし召さむを、おどろおどろしき病にもあらず、助けて参りたまへ」
           「どうしてご辞退申されたのか。いかにもすねているように、院におかれてもお思いあそばそうから、大した病気でもない、何とかして参上なさい」
           「なぜ御辞退をしたかね。何か含むことでもあるように院がお思いになるだろうに。大病というのではないのだから、無理をしても参ったほうがよい」
         "Nadoka kahesahi mausa re keru. Higahigasiki yau ni, Win ni mo kikosimesa m wo, odoroodorosiki yamahi ni mo ara zu, tasuke te mawiri tamahe."
11.5.6 　と そそのかしたまふに、かく重ねてのたまへれば、 苦しと思ふ思ふ参りぬ。
           とお勧めなさっているところに、このように重ねておっしゃってきたので、苦しいと思いながらも参上した。
           と勧めていたところへ再度のお使いが来たのであったから、つらい気持ちをいだきながら参った。
         to sosonokasi tamahu ni, kaku kasane te notamahe re ba, kurusi to omohu omohu mawiri nu.
注釈919 | この試楽によりてぞ | 明融臨模本は「よりそ（そ＝て）」とある。すなわち「そ」の右傍に「て」を傍書する。大島本は「より（り＋て<墨>、＄<朱>）そ」とある。すなわち本行本文「よりそ」に「て」を補入しのち抹消している。『集成』『完本』は底本（明融臨模本）の訂正以前本文と諸本に従う。『新大系』も底本（大島本）の訂正以前本文に従う。 | 11.5.1
注釈920 | このたびの御子はまた男にて | 『集成』は「前に見えた「三の宮」に次ぐ方である」。『完訳』は「女楽のころ懐妊五か月。第三皇子（後の匂宮）か、その兄の二の宮か」。『新大系』は「「二の宮」の次の皇子」と注す。 | 11.5.1
注釈921 | うれしく思されける | 主語は紫の上。大病を克服して生き延び、孫を見ることができた喜び。 | 11.5.1
注釈922 | 右大臣殿の北の方も渡りたまへり | 玉鬘。右大臣鬚黒の北の方の地位におさまっている。 | 11.5.1
注釈923 | かの御方は御前の物は見たまはず | 花散里は春の御殿においての源氏御前の試楽は見ない、の意。 | 11.5.2
注釈924 | 心苦しく思して | 源氏の、柏木への憐愍の情。 | 11.5.4
注釈925 | などか返さひ申されける | 以下「助け参りたまへ」まで、致仕太政大臣の詞。柏木に六条院に参るよう勧める。 | 11.5.5
注釈926 | 苦しと思ふ思ふ参りぬ | 尊敬語なしの直接的表現。不気味な事件の展開を暗示。 | 11.5.6
校訂55 | よりてぞ | よりてぞ--より（り/+て）そ | 11.5.1
校訂56 | そそのかし | そそのかし--そ（そ/+そ）のかし | 11.5.6
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十一章 朱雀院の物語 五十賀の延引 第六段 源氏、柏木と対面す

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
11
第十一章　朱雀院の物語　五十賀の延引
11 Tale of Suzaku The celebrstion for Suzaku is put off
11.6
第六段　源氏、柏木と対面す
11-6 Genji meets and talks with Kashiwagi
11.6.1 　まだ上達部なども集ひたまはぬほどなりけり。 例の気近き御簾の内に入れたまひて、母屋の御簾下ろしておはします。 げに、いといたく痩せ痩せに青みて、例も誇りかにはなやぎたる方は、弟の君たちにはもて消たれて、 いと用意あり顔にしづめたるさまぞことなるを、いとどしづめてさぶらひたまふさま、「 などかは皇女たちの御かたはらにさし並べたらむに、さらに咎あるまじきを、 ただことのさまの、誰も誰もいと思ひやりなきこそ、 いと罪許しがたけれ」など、御目とまれど、さりげなく、いとなつかしく、
           まだ上達部なども参上なさっていない時分であった。いつものようにお側近くの御簾の中に招き入れなさって、母屋の御簾を下ろしていらっしゃる。なるほど、実にひどく痩せて蒼い顔をしていて、いつもの陽気で派手な振る舞いは、弟の君たちに気圧されて、いかにも嗜みありげに落ち着いた態度でいるのが格別であるのを、いつもより一層静かに控えていらっしゃる様子は、「どうして内親王たちのお側に夫として並んでも、全然遜色はあるまいが、ただ今度の一件については、どちらもまことに思慮のない点に、ほんとうに罪は許せないのだ」などと、お目が止まりなさるが、平静を装って、とてもやさしく、
           それはまだ他の高官などの集まって来ない時分であった。これまでのようにお座敷の御簾（みす）の中へ衛門督をお入れになって、院御自身はまた一つの御簾を隔てた奥のお居間においでになった。噂（うわさ）のとおりに非常に痩せて顔色が悪かった。平生もはなやかな派手（はで）な美しさは弟たちのほうに多くて、この人は深く落ち着いた静かな風采（ふうさい）によさのあった人であるが、今日はことにおとなしい身のとりなしで侍している姿を、内親王の配偶者として見ても相応らしい男であるが、その関係の正しくないのが不快だ、憎悪（ぞうお）を覚えずにはおられないのであると院は思召したが、さりげなくしておいでになった。
         Mada Kamdatime nado mo tudohi tamaha nu hodo nari keri. Rei no kedikaki misu no uti ni ire tamahi te, Moya no misu orosi te ohasimasu. Geni, ito itaku yase yase ni awomi te, rei mo hokorika ni hanayagi taru kata ha, otouto no Kimi-tati ni ha mote-keta re te, ito youi ari gaho ni sidume taru sama zo koto naru wo, itodo sidume te saburahi tamahu sama, "Nadokaha Miko-tati no ohom-katahara ni sasi-narabe tara m ni, sarani toga aru maziki wo, tada koto no sama no, tare mo tare mo ito omohiyari naki koso, ito tumi yurusi gatakere." nado, ohom-me tomare do, sarigenaku, ito natukasiku,
11.6.2 　「 そのこととなくて、対面もいと久しくなりにけり。月ごろは、いろいろの病者を見あつかひ、心の暇なきほどに、院の御賀のため、ここにものしたまふ皇女の、 法事仕うまつりたまふべくありしを、次々とどこほることしげくて、かく年もせめつれば、 え思ひのごとくしあへで、型のごとくなむ、斎の御鉢参るべきを、御賀などいへば、ことことしきやうなれど、家に生ひ出づる童べの数多くなりにけるを御覧ぜさせむとて、舞など習はしはじめし、そのことをだに果たさむとて。拍子調へむこと、また誰れにかはと思ひめぐらしかねてなむ、月ごろ訪ぶらひものしたまはぬ恨みも捨ててける」
           「特別の用件もなくて、お会いすることも久し振りになってしまった。ここいく月は、あちこちの病人を看病して、気持ちの余裕もなかった間に、院の御賀のために、こちらにいらっしゃる内親王が、御法事をして差し上げなさる予定になっていたが、次々と支障が続出して、このように年もおし迫ったので、思うとおりにもできず、型通りに精進料理を差し上げる予定だが、御賀などと言うと、仰々しいようだが、わが家に生まれた子供たちの数が多くなったのを御覧に入れようと、舞などを習わせ始めたが、その事だけでも予定どおり執り行おうと思って。調子をきちんと合わせることは、誰にお願いできようかと思案に窮していたが、いく月もお顔を見せにならなかった恨みも捨てました」
           「機会がなくてあなたにも長く逢（あ）いませんでしたね。長く病人の介抱をしていて何の余裕もなくてね、前からここへ来ておいでになる宮が、院の賀に法事をして差し上げたいと言っておられたのが、いろいろな故障で滞っていてね、今年も暮れになったので、これ以上延ばすこともできず、以前に計画したとおりのことはととのわないが、形だけでも精進のお祝い膳（ぜん）を差し上げる運びになって、賀宴などというとたいそうだが、親戚（しんせき）の子供たちの数がたくさんにもなっているのだから、それだけでも御覧に入れようと思って舞の稽古（けいこ）などをさせ始めたものだから、せめてそれだけでもうまくゆくようにと思って、拍子が合うか試してみるのですが、指導をしていただくのに、だれがよいかともよく考える間がなくてあなたに御面倒を見てもらうのがよいときめて、長くおいでもなかったお恨みも捨てたわけですよ」
         "Sono koto to naku te, taimen mo ito hisasiku nari ni keri. Tukigoro ha, iroiro no byauza wo mi atukahi, kokoro no itoma naki hodo ni, Win no ohom-ga no tame, koko ni monosi tamahu Miko no, hohuzi tukaumaturi tamahu beku ari si wo, tugitugi todokohoru koto sigeku te, kaku tosi mo seme ture ba, e omohi no gotoku si ahe de, kata no gotoku nam, imohi no mi-hati mawiru beki wo, ohom-ga nado ihe ba, kotokotosiki yau nare do, ihe ni ohiiduru warahabe no kazu ohoku nari ni keru wo goranze sase m tote. Mahi nado narahasi hazime si, sono koto wo dani hatasa m tote. Hyausi totonohe m koto, mata tare ni ka ha to omohi-megurasi kane te nam, tukigoro toburahi monosi tamaha nu urami mo sute te keru."
11.6.3 　とのたまふ御けしきの、うらなきやうなるものから、 いといと恥づかしきに、顔の色違ふらむとおぼえて、御いらへも とみに聞こえず。
           とおっしゃるご様子が、何のこだわりないような一方で、とてもとても顔も上げられない思いに、顔色も変わるような気がして、お返事もすぐには申し上げられない。
           とお言いになる院の御様子に、昔と変わった所もないのであるが、衛門督は羞恥（しゅうち）を感じて自身ながらも顔色が変わっている気がして、急にお返辞ができないのであった。
         to notamahu ohom-kesiki no, uranaki yau naru monokara, ito ito hadukasiki ni, kaho no iro tagahu ram to oboye te, ohom-irahe mo tomi ni kikoye zu.
注釈927 | 例の気近き御簾の内に入れたまひて母屋の御簾下ろしておはします | 前者の「御簾」は簀子と廂の間とを仕切る御簾、後者の「御簾」は廂の間と母屋を仕切る御簾である。柏木は廂の間、源氏は母屋の御簾の中にいる。光の関係で、柏木の表情は源氏から見えるが、母屋の中の源氏の表情は柏木から見えない。 | 11.6.1
注釈928 | げにいといたく痩せ痩せに青みて | 以下、源氏の目に映った柏木の姿。源氏の目と地の文とが融合した叙述。 | 11.6.1
注釈929 | いと用意あり顔にしづめたるさまぞことなるを | 『集成』は「いかにもたしなみありげに、もの静かに振舞うところが、人にすぐれて目立つのだが」。『完訳』は「じっさいたしなみも深そうに落ち着いているところが余人とちがうのであるが」と訳す。 | 11.6.1
注釈930 | などかは皇女たちの御かたはらに | 以下「いと罪許しがたけれ」まで、源氏の心中。『集成』は「柏木は現に女二の宮を正室としているが、源氏の念頭には女三の宮のことがある」と注す。 | 11.6.1
注釈931 | ただことのさまの | 密通事件をさす。 | 11.6.1
注釈932 | いと罪許しがたけれ | 『集成』は「柏木が自分の恩顧を忘れて正室を犯し、女三の宮も源氏の配慮を考慮しない点を、許しがたく思う」。『完訳』は「宮も柏木も自分（源氏）を無視した。その無分別を「罪」とする」と注す。 | 11.6.1
注釈933 | そのこととなくて | 以下「恨みも捨ててける」まで、源氏の詞。 | 11.6.2
注釈934 | 法事仕うまつりたまふべくありしを | 出家者である朱雀院の五十賀が仏事で催されるので「法事」という。 | 11.6.2
注釈935 | え思ひのごとくしあへで | 明融臨模本と大島本は「ことく」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「ごとくも」と「も」を補訂する。 | 11.6.2
注釈936 | いといと恥づかしきに | 主語は柏木。 | 11.6.3
注釈937 | とみに聞こえず | 明融臨模本は「きこえす」とある。大島本は「えきこえす」とある。『集成』と『新大系』はそれぞれ底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「え聞こえず」と「え」を補訂する。 | 11.6.3
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十一章 朱雀院の物語 五十賀の延引 第七段 柏木と御賀について打ち合わせる

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
11
第十一章　朱雀院の物語　五十賀の延引
11 Tale of Suzaku The celebrstion for Suzaku is put off
11.7
第七段　柏木と御賀について打ち合わせる
11-7 Genji asks Kashiwagi for an advice about the celebrstion
11.7.1 　「 月ごろ、かたがたに思し悩む御こと、承り嘆きはべりながら、春のころほひより、例も患ひはべる乱り脚病といふもの、所狭く起こり患ひはべりて、はかばかしく踏み立つることもはべらず、月ごろに添へて沈みはべりてなむ、内裏などにも参らず、世の中跡絶えたるやうにて籠もりはべる。
           「ここいく月、あちらの方こちらの方のご病気にご心配でいらっしゃったお噂を、お聞きいたしてお案じ申し上げておりましたが、春ごろから、普段も病んでおりました脚気という病気が、ひどくなって苦しみまして、ちゃんと立ち歩くこともできませんで、月日が経つにつれて臥せっておりまして、内裏などにも参内せず、世間とすっかり没交渉になったようにして家に籠もっておりました。
           「長らく奥様がたが御病気をしておいでになりますことを承っておりまして、御心配を申し上げながら、前からございました脚気（かっけ）がしきりに出てまいりまして、歩行が困難でございましたために御所へ上がることができませんで、すっかり世の中から隔離されましたような寂しい生活をいたしておりました。
         "Tukigoro, katagata ni obosi nayamu ohom-koto, uketamahari nageki haberi nagara, haru no korohohi yori, rei mo wadurahi haberu midari kakubyau to ihu mono, tokoroseku okori wadurahi haberi te, hakabakasiku humi taturu koto mo habera zu, tukigoro ni sohe te sidumi haberi te nam, Uti nado ni mo mawira zu, yononaka ato taye taru yau nite komori haberu.
11.7.2 　 院の御齢足りたまふ年なり、人よりさだかに数へたてまつり仕うまつるべきよし、致仕の大臣思ひ及び 申されしを、『 冠を掛け、車を惜しまず捨ててし身にて ★ ★、進み仕うまつらむに、つくところなし。げに、 下臈なりとも、同じごと深きところはべらむ。その心御覧ぜられよ』と、催し 申さるることのはべしかば、重き病を相助けてなむ、参りてはべし。
           院のお年がちょうどにおなりあそばす年であり、誰よりも人一倍しっかりしたお祝いをして差し上げるよう、致仕の大臣も思って申されましたが、『冠を挂け、車を惜しまず捨てて官職を退いた身で、進み出てお祝い申し上げるようなのも身の置き所がない。なるほど、そなたは身分が低いと言っても、自分と同じように深い気持ちは持っていよう。その気持ちを御覧に入れなさい』と、催促申されることがございましたので、重病をあれこれ押して、参上いたしました。
           院がおめでたい年に達せられますので、年来の御交誼（こうぎ）に対してまずお祝いを申し上げなければと父が申しておりましたが、関白を拝辞しました自分が表だって出ることよりも、地位は低くとも中納言の私が主催するのが妥当であると父は考えるようになりまして、私の誠意をお目にかくべきだと勧められましたものですから、病体をおしてあちらへはお伺いいたしたのでございます。
         Win no ohom-yohahi tari tamahu tosi nari, hito yori sadaka ni kazohe tatematuri tukaumaturu beki yosi, Tizi-no-Otodo omohi oyobi mausa re si wo, "Kauburi wo kake, kuruma wo wosima zu sute te si mi nite, susumi tukaumatura m ni, tuku tokoro nasi. Geni, gerahu nari tomo, onazi goto hukaki tokoro habera m. Sono kokoro goranze rare yo." to, moyohosi mausa ruru koto no habe' sika ba, omoki yamahi wo ahi tasuke te nam, mawiri te habe' si.
11.7.3 　 今は、いよいよいとかすかなるさまに思し澄まして、いかめしき御よそひを待ちうけたてまつりたまはむこと、願はしくも思すまじく見たてまつりはべしを、事どもをば削がせたまひて、 静かなる御物語の深き御願ひ叶はせたまはむなむ、まさりてはべるべき」
           このごろは、ますますひっそりとしたご様子で俗世間のことはお考えにならずお過ごしあそばしていらっしゃいまして、盛大なお祝いの儀式をお待ち受け申されることは、お望みではありますまいと拝察いたしましたが、諸事簡略にあそばして、静かなお話し合いを心からお望みであるのを叶えて差し上げるのが、上策かと存じられます」
           いよいよお寂しい静かな御生活のように拝見いたしましたあちらの御様子では、はなやかな賀宴をお持ち込みあそばすようなことは恐縮なされるだけではないかと拝察されまして、こちら様の御質素な御計画はかえって御満足になることかと存ぜられます」
         Ima ha, iyoiyo ito kasuka naru sama ni obosi sumasi te, ikamesiki ohom-yosohi wo mati uke tatematuri tamaha m koto, negahasiku mo obosu maziku mi tatematuri habe' si wo, koto-domo wo ba soga se tamahi te, siduka naru ohom-monogatari no hukaki ohom-negahi kanaha se tamaha m nam, masari te haberu beki."
11.7.4 　と申したまへば、 いかめしく聞きし御賀の事を、女二の宮の御方ざまには言ひなさぬも、労ありと思す。
           とお申し上げなさったので、盛大であったと聞いた御賀の事を、女二の宮の事とは言わないのは、大したものだとお思いになる。
           と衛門督（えもんのかみ）が申すと、華奢（かしゃ）を尽くしてお目にかけたという前日の賀宴を女二の宮の関係でしたとは言わずに、父のためにしたと話すのに心の鍛錬のできていることがうかがわれると院は思召された。
         to mausi tamahe ba, ikamesiku kiki si ohom-ga no koto wo, Womna-Ni-no-Miya no ohom-kata zama ni ha ihi nasa nu mo, rau ari to obosu.
11.7.5 　「 ただかくなむ。こと削ぎたるさまに世人は浅く見るべきを、さはいへど、心得てものせらるるに、 さればよとなむ、いとど思ひなられはべる。大将は、公方は、やうやう大人ぶめれど、かうやうに情けびたる方は、もとよりしまぬにやあらむ。
           「ただこのとおりだ。簡略な様子に世間の人は浅薄に思うに違いないが、さすがに、よく分かってくれるので、思ったとおりで良かったと、ますます安心して来ました。大将は、朝廷の方では、だんだん一人前になって来たようだが、このように風流な方面は、もともと性に合わないのであろうか。
           「私の所でやらせていただくことはこのとおりに簡単なことであるのを見て、一概に悪く言う人もあるであろうと思っていたが、理解のあるお言葉を聞いて、さすがにとあなたにはいよいよ敬意が払われる。大将は役人としては少しは経験ができたようでも、そうした繊細な観察をすることなどは、得意でもないだろうがいっこうだめですよ。
         "Tada kaku nam. Koto sogi taru sama ni yohito ha asaku miru beki wo, saha ihe do, kokoroe te monose raruru ni, sarebayo to nam, itodo omohi nara re haberu. Daisyau ha, ohoyakegata ha, yauyau otonabu mere do, kauyau ni nasakebi taru kata ha, moto yori sima nu ni ya ara m?
11.7.6 　かの院、何事も心及びたまはぬことは、をさをさなきうちにも、楽の方のことは御心とどめて、いとかしこく知り調へたまへるを、 さこそ思し捨てたるやうなれ、静かに聞こしめし澄まさむこと、今しもなむ心づかひせらるべき。かの大将ともろともに見入れて、舞の童べの用意、心ばへ、よく加へたまへ。物の師などいふものは、ただわが立てたることこそあれ、いと口惜しきものなり」
           あちらの院は、どのような事でもお心得のないことは、ほとんどない中でも、音楽の方面には御熱心で、まことに御立派に精通していらっしゃるから、そのように世をお捨てになっているようだが、静かにお心を澄まして音楽をお聞きになることは、このような時にこそ気づかいすべきでしょう。あの大将と一緒に面倒を見て、舞の子供たちの心構えや、嗜みをよく教えてやって下さい。音楽の師匠などというものは、ただ自分の専門についてはともかくも、他はまったくどうしようもないものです」
           法皇はあらゆる芸術に通じておいでになるが、その中でも最も音楽の御造詣（ぞうけい）が深いから、それらに遠ざかっておいでになる御出家後といえども院が御覧になるのだと思うと晴れがましいのですよ。あの大将といっしょに、舞い手になる子供へ、心得べきことをよく注意しておいてくれたまえ。専門家の師匠というものは自身の芸には偉くても融通のきかないものだから」
         Kano Win, nanigoto mo kokoro oyobi tamaha nu koto ha, wosawosa naki uti ni mo, gaku no kata no koto ha mi-kokoro todome te, ito kasikoku siri totonohe tamahe ru wo, sakoso obosi sute taru yau nare, siduka ni kikosimesi sumasa m koto, ima simo nam kokorodukahi se raru beki. Kano Daisyau to morotomoni miire te, mahi no warahabe no youi, kokorobahe, yoku kuhahe tamahe. Mononosi nado ihu mono ha, tada waga tate taru koto koso are, ito kutiwosiki mono nari."
11.7.7 　など、 いとなつかしくのたまひつくるを、うれしきものから、苦しくつつましくて、言少なにて、この御前をとく立ちなむと思へば、例のやうにこまやかにもあらで、やうやうすべり出でぬ。
           などと、たいそうやさしくお頼みになるので、嬉しく思う一方で、辛く身の縮む思いがして、口数少なくこの御前を早く去りたいと思うので、いつものようにこまごまと申し上げず、やっとの思いで下がりになった。
           などとお命じになるなつかしい味のある院の御様子をうれしく拝しながらもまた衛門督は恥ずかしく、きまり悪く思われて、言葉少なにしていて少しも早く御前を立って行きたいと願われる心から、以前のように細かい話しぶりは見せずにいるうち、ようやく願いどおりにここを去るによい時を見つけた。
         nado, ito natukasiku notamahi tukuru wo, uresiki monokara, kurusiku tutumasiku te, kotozukuna nite, kono omahe wo toku tati na m to omohe ba, rei no yau ni komayaka ni mo ara de, yauyau suberi ide nu.
11.7.8 　 東の御殿にて、大将のつくろひ出だしたまふ楽人、舞人の装束のことなど、またまた行なひ加へたまふ。あるべき限りいみじく 尽くしたまへるに、いとど詳しき心しらひ添ふも、 げにこの道は、いと深き人にぞものしたまふめる。
           東の御殿で、大将が用意なさった楽人、舞人の装束のことなどを、さらに重ねて指図をお加えになる。できるかぎり立派になさっていた上に、ますます細やかな心づかいが加わるのも、なるほどこの道には、まことに深い人でいらっしゃるようである。
           東北の御殿で大将が掛（かか）りになって十分に用意してあった舞い手と楽人の衣装などが、また衛門督の意見によって加えられるものもできた、その道には深く通じている衛門督であったから。
         Himgasi no otodo nite, Daisyau no tukurohi idasi tamahu gakunin, mahibito no sauzoku no koto nado, mata mata okonahi kuhahe tamahu. Aru beki kagiri imiziku tukusi tamahe ru ni, itodo kuhasiki kokorosirahi sohu mo, geni kono miti ha, ito hukaki hito ni zo monosi tamahu meru.
注釈938 | 月ごろかたがた | 以下「まさりてはべるべき」まで、柏木の返事。 | 11.7.1
注釈939 | 院の御齢足りたまふ年なり | 朱雀院のお年齢がちょうど五十にお達しになる年である、の意。 | 11.7.2
注釈940 | 申されしを | 「申す」は「言ふ」の謙譲語。「れ」尊敬の助動詞。「し」過去の助動詞、連体形。父の致仕大臣が自分（柏木）に申されたという敬語表現。 | 11.7.2
注釈941 | 冠を掛け車を惜しまず捨ててし身にて | 明融臨模本、合点あり、『奥入』に「掛冠」と「懸車」の故事を『蒙求』から引用する。以下「御覧ぜられよ」まで、致仕大臣の言葉を引用。 | 11.7.2
注釈942 | 下臈なりとも | 柏木をさす。 | 11.7.2
注釈943 | 申さるることの | 前の「申されし」と同じ語法。『集成』は「相手の源氏に斟酌しての言葉遣い」と注す。 | 11.7.2
注釈944 | 今はいよいよいとかすかなるさまに思し澄まして | 朱雀院の出家生活をいう。 | 11.7.3
注釈945 | 静かなる御物語の深き御願ひ | 朱雀院と女三の宮との親子の親密な語らいを願っている院の希望をいう。 | 11.7.3
注釈946 | いかめしく聞きし御賀の事を | 女二の宮主催、致仕大臣後援の朱雀院五十賀をさす。 | 11.7.4
注釈947 | ただかくなむ | 以下「いと口惜しきものなり」まで、源氏の詞。 | 11.7.5
注釈948 | さればよと | やはりこれでよかった、の意。 | 11.7.5
注釈949 | さこそ思し捨てたるやうなれ | 柏木の詞を受ける。朱雀院の出家生活をさしていう。 | 11.7.6
注釈950 | いとなつかしくのたまひつくるを | 『完訳』は「源氏の親しい言葉づかいが、かえって無気味さを感じさせる」と注す。 | 11.7.7
注釈951 | 東の御殿にて | 六条院丑寅の町。花散里の御殿。 | 11.7.8
注釈952 | 尽くしたまへるに | 接続助詞「に」添加の意。『完訳』は「夕霧が念入りに整えていたうえに、柏木が細かな趣向を加える」と注す。 | 11.7.8
注釈953 | げにこの道はいと深き人にぞものしたまふめる | 『一葉抄』は「双紙詞也」と指摘。語り手の納得の言辞。副詞「げに」。推量の助動詞「めり」主観的推量のニュアンス。 | 11.7.8
出典31 | 冠を掛け | 逢萌字子康 北海都昌人也 (中略) 即解冠挂東都城門 帰 将家属浮海 客於遼東 | 後漢書-逢萌伝 | 11.7.2
出典32 | 車を惜しまず捨て | 七十老致仕 懸其所仕之車 置諸廟永使子孫監 而則焉立身之終 | 古文孝経 | 11.7.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十二章 柏木の物語 源氏から睨まれる 第一段 御賀の試楽の当日

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
12
第十二章　柏木の物語　源氏から睨まれる
12 Tale of Kashiwagi Genji stares Kashiwagi
12.1
第一段　御賀の試楽の当日
12-1 The day of rehearsal
12.1.1 　今日は、かかる試みの日なれど、御方々物見たまはむに、見所なくはあらせじとて、 かの御賀の日は、赤き白橡に、葡萄染の下襲を着るべし、今日は、青色に蘇芳襲、楽人三十人、今日は白襲を着たる、辰巳の方の釣殿に続きたる廊を 楽所にて、山の南の側より御前に出づるほど、「仙遊霞」といふもの遊びて、雪のただいささか散るに、 ▼ 春のとなり近く、 梅のけしき見るかひありて ★ほほ笑みたり。
           今日は、このような試楽の日であるが、ご夫人方が見物なさるので、見がいのないようにはしまいと思って、あの御賀の日は、赤い白橡に葡萄染の下襲を着るのであろう、今日は、青色に蘇芳襲の下襲を着て、楽人三十人は、今日は白襲を着ているが、東南の方の釣殿に続いている廊を楽所にして、山の南の側から御前に出る所で、「仙遊霞」という楽を奏して、雪がほんのわずか散らついたので、春の隣に近い、梅の花の様子が見栄えがしてほころびかけていた。
           今日は試楽の日なのであるが、これだけを見物するのにとどまる夫人たちも多いため、目美しくして見せるのに、賀の当日の舞い人の衣装は、明るい白橡（しろつるばみ）に紅紫の下襲（したがさね）を着るはずであったが、今日は青い色を上に臙脂（えんじ）を重ねさせた。今日の楽人三十人は白襲（しろがさね）であった。南東の釣殿（つりどの）へ続いた廊の室（へや）を奏楽室にして、山の南のほうから舞い人が前庭へ現われて来る間は「仙遊霞（せんゆうか）」という楽が奏されていた。ちらちらと雪が降って、もう隣へ近づいた春を見せて梅の微笑（ほほえ）む枝が見える林泉の趣は感じのよいものであった。
         Kehu ha, kakaru kokoromi no hi nare do, ohom-katagata mono mi tamaha m ni, midokoro naku ha ara se zi tote, kano ohom-ga no hi ha, akaki sira turubami ni, ebizome no sitagasane wo kiru besi, kehu ha, awoiro ni suhau gasane, gakunin samzihu-nin, kehu ha sira gasane wo ki taru, tatumi no kata no turidono ni tuduki taru rau wo gakuso nite, yama no minami no soba yori omahe ni iduru hodo, Sen'iuka to ihu mono asobi te, yuki no tada isasaka tiru ni, haru no tonari tikaku, mume no kesiki miru kahi ari te hohowemi tari.
12.1.2 　廂の御簾の内におはしませば、 式部卿宮、右大臣ばかりさぶらひたまひて、それより下の上達部は簀子に、わざとならぬ日のことにて、 御饗応など、気近きほどに仕うまつりなしたり。
           廂の御簾の内側にいらっしゃるので、式部卿宮、右大臣ぐらいがお側に伺候していらっしゃるだけで、それ以下の上達部は簀子で、特別の日でないので、御饗応などは、お手軽な物を用意してあった。
           縁側に近い御簾（みす）の中に院のお席があって、そこにはただ式部卿（しきぶきょう）の宮が御同席され、右大臣の陪覧する座があっただけである。以下の高官たちは皆縁側に席をして、そこには形式を省いた饗応（きょうおう）の物が出されてあった。
         Hisasi no misu no uti ni ohasimase ba, Sikibukyau-no-Miya, Migi-no-Otodo bakari saburahi tamahi te, sore yori simo no Kamdatime ha sunoko ni, wazato nara nu hi no koto nite, ohom-aruzi nado, kedikaki hodo ni tukaumaturi nasi tari.
12.1.3 　右の大殿の四郎君、大将殿の三郎君、 兵部卿宮の孫王の君たち二人は、「万歳楽」。まだいと小さきほどにて、いとらうたげなり。四人ながら、いづれとなく高き家の子にて、容貌をかしげにかしづき出でたる、思ひなしも、やむごとなし。
           右の大殿の四郎君、大将殿の三郎君、兵部卿宮の孫王の公達二人は、「万歳楽」。まだとても小さい年なので、とてもかわいらしげである。四人とも、誰彼となく高貴な家柄のお子なので、器量もかわいらしく装い立てられている姿は、そう思うせいか、気品がある。
           右大臣の四男と、左大将の三男、それに兵部卿（ひょうぶきょう）の宮の御幼年の王子お二人の四人立ちで万歳楽が舞われるのであるが、皆小さい姿でかわいかった。四人とも皆高い貴族の子供たちで風貌（ふうぼう）が凡庸でない。皆にいたわれながら小公子たちは登場した。
         Migi-no-Ohotono no Sirau-gimi, Daisyau-dono no Saburau-gimi, Hyaubukyau-no-Miya no Sonwau-no-Kimi-tati hutari ha, Manzairaku. Mada ito tihisaki hodo nite, ito rautage nari. Yo-tari nagara, idure to naku takaki ihenoko nite, katati wokasige ni kasiduki ide taru, omohinasi mo, yamgotonasi.
12.1.4 　また、大将の 典侍腹の二郎君、式部卿宮の 兵衛督といひし、今は源中納言の御子、「皇麞」。右の大殿の三郎君、「陵王」。大将殿の太郎、「落蹲」。さては「太平楽」、「喜春楽」などいふ舞どもをなむ、同じ御仲らひの君たち、大人たちなど舞ひける。
           また、大将の典侍がお生みになった二郎君と、式部卿宮の兵衛督と言った人で、今では源中納言になっている方の御子は「皇じょう」。右の大殿の三郎君は、「陵王」。大将殿の太郎は、「落蹲」。その他では「太平楽」、「喜春楽」などと言ういくつもの舞を、同じ一族の子供たちや大人たちなどが舞ったのであった。
           また大将の典侍腹（てんじばら）の二男と、式部卿の宮の御長男でもとは兵衛督であって今は源中納言となっている人の子のこの二人が「皇麞（こうじょう）」、右大臣の三男が「陵王（りょうおう）」、大将の長男の「落蹲（らくそん）」のほかにも「太平楽」「喜春楽」などの舞曲も若い公達（きんだち）が演じた。
         Mata, Daisyau no Naisinosukebara no Zirau-gimi, Sikibukyau-no-Miya no Hyauwe-no-Kami to ihi si, ima ha Gwen-Tyuunagon no Miko, Wauzyau. Migi-no-Ohoidono no Saburau-gimi, Ryauwau. Daisyau-dono no Tarau, Rakuson. Sateha Taiheiraku, Kisyunraku nado ihu mahi-domo wo nam, onazi ohom-nakarahi no Kimi-tati, Otona-tati nado mahi keru.
12.1.5 　暮れゆけば、御簾上げさせたまひて、物の興まさるに、 いとうつくしき御孫の君たちの容貌、姿にて、舞のさまも、世に見えぬ手を尽くして、御師どもも、おのおの手の限りを教へきこえけるに、深きかどかどしさを加へて、珍らかに舞ひたまふを、 いづれをもいとらうたしと思す。 老いたまへる上達部たちは、皆涙落としたまふ。 式部卿宮も、御孫を思して、 御鼻の色づくまでしほたれたまふ。
           日が暮れて来たので、御簾を上げさせなさって、感興が高まっていくにつれて、実にかわいらしいお孫の君たちの器量や、姿で、舞の様子も、又とは見られない妙技を尽くして、お師匠たちも、それぞれ技のすべてをお教え申し上げたうえに、深い才覚をそれに加えて、素晴らしくお舞いになるのを、どの御子もかわいいとお思いになる。年老いた上達部たちは、皆涙を落としなさる。式部卿宮も、お孫のことをお思いになって、お鼻が赤く色づくほどお泣きになる。
           日が暮れてしまうと御前の御簾は巻き上げられて、音楽にも舞にもおもしろみが加わってゆく。かわいい姿の御孫の公達は秘伝を惜しまずそれぞれの師匠が教えた芸に、よい遺伝からの才気の加味された舞をだれもだれもおもしろく見せるのを、皆かわいく院は思召（おぼしめ）した。老いた高官たちは皆落涙をしていた。式部卿の宮も御孫の芸にお鼻の色も変わるほど感動されたのであった。
         Kure yuke ba, misu age sase tamahi te, mono no kyou masaru ni, ito utukusiki ohom-mumago no Kimi-tati no katati, sugata nite, mahi no sama mo, yo ni miye nu te wo tukusi te, ohom-si-domo mo, onoono te no kagiri wo wosihe kikoye keru ni, hukaki kadokadosisa wo kuhahe te, meduraka ni mahi tamahu wo, idure wo mo ito rautasi to obosu. Oyi tamahe ru Kamdatime-tati ha, mina namida otosi tamahu. Sikibukyau-no-Miya mo, ohom-mago wo obosi te, ohom-hana no iroduku made sihotare tamahu.
注釈954 | かの御賀の日は赤き白橡に葡萄染の下襲を着るべし | 御賀の当日の衣裳と試楽の日の衣裳とを異にする。 | 12.1.1
注釈955 | 楽所にて | 明融臨模本と大島本は「かく所にて」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「楽所にして」と「し」を補訂する。 | 12.1.1
注釈956 | 春のとなり近く | 明融臨模本、合点と付箋に「冬なから春のとなりのちかけれは中かきよりそ花はちりく（け）る」（古今集誹諧歌、一〇二一、清原深養父）とある。 | 12.1.1
注釈957 | 梅のけしき見るかひありて | 「匂はねどほほゑむ梅の花をこそ我もをかしと折りてながめむ」（好忠集、二六）。 | 12.1.1
注釈958 | 式部卿宮右大臣ばかりさぶらひたまひて | 紫の上の父宮と鬚黒右大臣。いずれも源氏の身内。 | 12.1.2
注釈959 | 御饗応など気近きほどに仕うまつりなしたり | 『完訳』は「ご馳走などはそう仰々しくはなくお出ししてある」と訳す。 | 12.1.2
注釈960 | 兵部卿宮の孫王の君たち二人は | 蛍兵部卿宮の子二人。「孫王」は帝の孫の意。 | 12.1.3
注釈961 | 兵衛督といひし今は源中納言 | 式部卿宮の御子の兵衛督、真木柱姫君と兄妹。「藤袴」「梅枝」に登場。臣籍降下して源氏となっている。 | 12.1.4
注釈962 | いとうつくしき御孫の君たちの | 源氏は孫たちの瑞々しく可愛らしい舞姿に自らの老いが自覚されていく。 | 12.1.5
注釈963 | いづれをもいとらうたしと思す | 源氏の感想。 | 12.1.5
注釈964 | 老いたまへる上達部たちは皆涙落としたまふ | 右大臣以下の老人の上達部たち。 | 12.1.5
注釈965 | 式部卿宮も御孫を | 孫の源中納言を思う。この中の最年長者か。 | 12.1.5
注釈966 | 御鼻の色づくまでしほたれたまふ | 『完訳』は「老いの涙を戯画化。次の源氏の酔泣きに効果的に続けていく」と注す。 | 12.1.5
出典33 | 春のとなり近く | 冬ながら春の隣の近ければ中垣よりぞ花は散りける | 古今集俳諧-一〇二一 清原深養父 | 12.1.1
出典34 | 梅のけしき | 匂はねどほほゑむ梅の花をこそ我もをかしと折りてながむれ | 好忠集-二六 | 12.1.1
校訂57 典侍 典侍--御（御/＄）ないしのすけ 12.1.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十二章 柏木の物語 源氏から睨まれる 第二段 源氏、柏木に皮肉を言う

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
12
第十二章　柏木の物語　源氏から睨まれる
12 Tale of Kashiwagi Genji stares Kashiwagi
12.2
第二段　源氏、柏木に皮肉を言う
12-2 Genji talks cynically at Kashiwagi
12.2.1 　主人の院、
           ご主人の院は、
           六条院が、
         Aruzi-no-Win,
12.2.2 　「 過ぐる齢に添へては、酔ひ泣きこそとどめがたきわざなりけれ。 衛門督、心とどめてほほ笑まるる、 いと心恥づかしや。さりとも、今しばしならむ。 さかさまに行かぬ年月よ ★。老いはえ逃れぬわざなり」
           「寄る年波とともに、酔泣きの癖は止められないものだな。衛門督が目を止めてほほ笑んでいるのは、まことに恥ずかしくなるよ。そうは言っても、もう暫くの間だろう。さかさまには進まない年月さ。老いは逃れることのできないものだよ」
           「年のゆくにしたがって酔い泣きをすることがますます烈（はげ）しくなってゆく。衛門督（えもんのかみ）のおかしそうに笑っておられるのが恥ずかしい。歳月はさかさまに進むものではないからね。あなたがたでも老いはのがれられないのですよ」
         "Suguru yohahi ni sohe te ha, wehinaki koso todome gataki waza nari kere! Wemon-no-Kami, kokoro todome te hohowema ruru, ito kokorohadukasi ya! Saritomo, ima sibasi nara m. Sakasama ni yuka nu tosituki yo! Oyi ha e nogare nu waza nari."
12.2.3 　とて、うち見やりたまふに、人よりけにまめだち屈じて、まことに心地もいと悩ましければ、いみじきことも目もとまらぬ心地する人をしも、さしわきて、 空酔ひをしつつかくのたまふ。戯れのやうなれど、いとど胸つぶれて、盃のめぐり来るも頭いたくおぼゆれば、 けしきばかりにて紛らはすを、御覧じ咎めて、持たせながらたびたび強ひたまへば、はしたなくて、もてわづらふさま、 なべての人に似ずをかし。
           と言って、ちらっと御覧やりなさると、誰よりも一段とかしこまって塞ぎ込んで、真実に気分もたいそう悪いので、試楽の素晴らしさも目に入らない気分でいる人をつかまえて、わざと名指しで、酔ったふりをしながらこのようにおっしゃる。冗談のようであるが、ますます胸が痛くなって、杯が回って来るのも頭が痛く思われるので、真似事だけでごまかすのを、お見咎めなさって、杯をお持ちになりながら何度も無理にお勧めなさるので、いたたまれない思いで、困っている様子、普通の人と違って優雅である。
           と言ってその人の顔を御覧になる。だれよりもまじめに堅くなっていて、偽りでなく身体（からだ）の具合も悪く思われ、おもしろいことも目にとまらぬ気持ちになっている衛門督を、お名ざしになり、酔態に託してこう仰せられるのは戯れらしくはあったが、その人ははっと胸がとどろいて、めぐって来た杯は手に取ってもただ少ししか飲まないのを、院は見とがめになって、御座からたびたび侍者に酒を持たせておつかわしになり、おしいになるのを、困りながら辞退する取りなしなども、平凡な人とは見えず感じよく院はお思いになった。
         tote, uti-miyari tamahu ni, hito yori keni mamedati kunzi te, makoto ni kokoti mo ito nayamasikere ba, imiziki koto mo me mo tomara nu kokoti suru hito wo simo, sasiwaki te, sorawehi wo si tutu kaku notamahu. Tahabure no yau nare do, itodo mune tubure te, sakaduki no meguri kuru mo kasira itaku oboyure ba, kesiki bakari nite magirahasu wo, goranzi togame te, mota se nagara tabitabi sihi tamahe ba, hasitanaku te, mote-wadurahu sama, nabete no hito ni ni zu wokasi.
12.2.4 　心地かき乱りて堪へがたければ、まだことも果てぬにまかでたまひぬるままに、いといたく惑ひて、
           気分が悪くて我慢できないので、まだ宴も終わらないのにお帰りになったが、そのままひどく苦しくなって、
           身心の苦痛に堪えられなくなって衛門督はまだ宴の終わらぬうちに辞して帰ったが、
         Kokoti kaki-midari te tahe gatakere ba, mada koto mo hate nu ni makade tamahi nuru mama ni, ito itaku madohi te,
12.2.5 　「 例の、いとおどろおどろしき酔ひにもあらぬを、いかなればかかるならむ。 つつましとものを思ひつるに、気ののぼりぬるにや。いとさいふばかり臆すべき心弱さとはおぼえぬを、言ふかひなくもありけるかな」
           「いつものような、大した深酔いしたのでもないのに、どうしてこんなに苦しいのであろうか。何か気が咎めていたためか、上気してしまったのだろうか。そんなに怖気づくほどの意気地なしだとは思わなかったが、何とも不甲斐ない有様だった」
           悪酔いからさめることのできないのは、院を目（ま）のあたり見て罪の自責に苦しんだために逆上したのであろうが、それほど臆病（おくびょう）な自分ではなかったはずであるが
         "Rei no, ito odoroodorosiki wehi ni mo ara nu wo, ikanare ba kakaru nara m? Tutumasi to mono wo omohi turu ni, ke no nobori nuru ni ya? Ito sa ihu bakari okusu beki kokoroyowasa to ha oboye nu wo, ihukahinaku mo ari keru kana!"
12.2.6 　と みづから思ひ知らる。
           と自分自身思わずにはいられない。
           と悲しんだ。
         to midukara omohi sira ru.
12.2.7 　しばしの酔ひの惑ひにもあらざりけり。やがていといたくわづらひたまふ。大臣、母北の方思し騷ぎて、 よそよそにていとおぼつかなしとて、 殿に渡したてまつりたまふを、女宮の思したるさま、 またいと心苦し。
           一時の酔の苦しみではなかったのであった。そのまままことひどくお病みになる。大臣、母北の方が心配なさって、別々に住んでいたのでは気がかりであると考えて、邸にお移し申されるのを、女宮がお悲しみになる様子、それはそれでまたお気の毒である。
           一時的な酒精の毒ではなくてそのまま衛門督は寝ついて重い容体になった。衛門督の父母がよそに置いてあるのが不安になり、自邸へつれもどすことにしたのを、夫人の宮の悲しがっておいでになるのがまた衛門督には苦しく思われた。
         Sibasi no wehi no madohi ni mo ara zari keri. Yagate ito itaku wadurahi tamahu. Otodo, haha-Kitanokata obosi sawagi te, yosoyoso nite ito obotukanasi tote, tono ni watasi tatematuri tamahu wo, Womnamiya no obosi taru sama, mata ito kokorogurusi.
注釈967 | 過ぐる齢に添へて | 以下「え逃れぬわざなり」まで、源氏の詞。『完訳』は「自分を老醜の人とする。これまで女三の宮を前に繰り返し言われてきた。この自嘲の言葉が相手への痛烈な皮肉に転ずる」と注す。 | 12.2.2
注釈968 | 衛門督心とどめてほほ笑まるる | 『完訳』は「柏木が嘲笑するはずのないのを知りながら、自分の老いを蔑視しているとして、皮肉る」と注す。 | 12.2.2
注釈969 | いと心恥づかしや | 『集成』は「全く気のひけることです」。『完訳』は「なんともきまりがわるいことですよ」と訳す。 | 12.2.2
注釈970 | さかさまに行かぬ年月よ | 「さかさまに年もゆかなむとりもあへず過ぐる齢やともに返ると」（古今集雑上、八九六、読人しらず）。 | 12.2.2
注釈971 | 空酔ひをしつつかくのたまふ | 源氏の態度。『完訳』は「酔いを装って本心を吐露する」と注す。 | 12.2.3
注釈972 | けしきばかりにて紛らはすを、御覧じ咎めて、持たせながらたびたび強ひたまへば | 源氏が柏木に。『完訳』は「柏木の酔ったふりを許さない。源氏の鋭くきびしい凝視は持続」と注す。 | 12.2.3
注釈973 | なべての人に似ずをかし | 柏木の態度を優雅な振る舞いとしてこの場を語り収める。 | 12.2.3
注釈974 | 例のいとおどろおどろしき酔ひにもあらぬを | 以下「ありけるかな」まで、柏木の心中。 | 12.2.5
注釈975 | つつましとものを思ひつるに | 『集成』は「何か頭の上がらぬ臆した思いだったので」。『完訳』は「何か気が咎めていたために」と訳す。 | 12.2.5
注釈976 | みづから思ひ知らる | 「る」自発の助動詞。『集成』は「敬語抜きで、柏木の思いに密着した書き方」と注す。 | 12.2.6
注釈977 | よそよそにていとおぼつかなしとて | 別々に住んでいたのでは気掛かりでならない、の意。太政大臣の長男である柏木は妻の落葉宮邸に住む。婿入り婚の生活をしている。 | 12.2.7
注釈978 | 殿に渡したてまつりたまふを | 柏木を実家に引き取って看護しようとする。 | 12.2.7
注釈979 | またいと心苦し | 夫婦の仲を引き裂かれる思い。 | 12.2.7
出典35 さかさまに行かぬ年月 さかさまに年も行かなむとりもあへず過ぐる齢やともに返ると 古今集雑上-八九六　読人知らず 12.2.2
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十二章 柏木の物語 源氏から睨まれる 第三段 柏木、女二の宮邸を出る

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
12
第十二章　柏木の物語　源氏から睨まれる
12 Tale of Kashiwagi Genji stares Kashiwagi
12.3
第三段　柏木、女二の宮邸を出る
12-3 Kashiwagi leaves Omna-Ni-no-Miya's home
12.3.1 　 ことなくて過ぐす月日は ★、心のどかにあいな頼みして、いとしもあらぬ御心ざしなれど、 今はと別れたてまつるべき門出にやと ★思ふは、あはれに悲しく、後れて思し嘆かむことのかたじけなきを、 いみじと思ふ。 母御息所も、いといみじく嘆きたまひて、
           特別の事がない月日は、のんびりと当てにならない将来のことを当てにして、格別深い愛情もかけなかったが、今が最後と思ってお別れ申し上げる門出であろうかと思うと、しみじみと悲しく、自分に先立たれてお嘆きになるだろうことの恐れ多さを、とても辛いと思う。母御息所も、ひどくお嘆きになって、
           何事もなかった間は、衛門督自身も、宮をお愛しする情熱のありなしすら忘れているほどの良人であったが、もうこの世での別れかもしれぬと予感される今日の心には、宮をお残しして行くことが悲しくて、未亡人の寂しい人におさせするのが堪えられない苦痛に思われ、またもったいなくも思われ歎（なげ）かれるのであった。宮の御母の御息所（みやすどころ）も非常に悲しんだ。
         Kotonaku te sugusu tukihi ha, kokoro nodoka ni ainadanomi si te, ito simo ara nu mi-kokorozasi nare do, ima ha to wakare tatematuru beki kadode ni ya to omohu ha, ahare ni kanasiku, okure te obosi nageka m koto no katazikenaki wo, imizi to omohu. Haha-Miyasumdokoro mo, ito imiziku nageki tamahi te,
12.3.2 　「 世のこととして、親をばなほさるものにおきたてまつりて、かかる御仲らひは、とある折もかかる折も、離れたまはぬこそ例のことなれ、かく引き別れて、たひらかにものしたまふまでも過ぐしたまはむが、 心尽くしなるべきことを、しばしここにて、かくて試みたまへ」
           「世間普通の事として、親は親としてひとまずお立て申しても、このような夫婦のお間柄は、どのような時でも、お離れにならないのが常のことですが、このように離れて、よくお治りになるまであちらでお過ごしになるのが、心配でならないでしょうから、もう暫くこちらで、このままご養生なさって下さい」
           「世間の慣（なら）いでは親は親として、御夫婦というものはどんな時にもごいっしょにおいでになることになっています。あちらへ移っておしまいになって、御回復なさるまで別々においでになるのは、宮様のためにおかわいそうなことですから、せめてもうしばらくの間こちらで養生をなさいませ」
         "Yo no koto to si te, oya wo ba naho saru mono ni oki tatematuri te, kakaru ohom-nakarahi ha, toaru wori mo kakaru wori mo, hanare tamaha nu koso rei no koto nare, kaku hiki-wakare te, tahiraka ni monosi tamahu made mo sugusi tamaha m ga, kokorodukusi naru beki koto wo, sibasi koko nite, kaku te kokoromi tamahe."
12.3.3 　と、御かたはらに御几帳ばかりを隔てて見たてまつりたまふ。
           と、お側に御几帳だけを間に置いてご看病なさる。
           この人が病床との隔てに几帳（きちょう）だけを置いて看護をしているのである。
         to, ohom-katahara ni mi-kityau bakari wo hedate te mi tatematuri tamahu.
12.3.4 　「 ことわりや。 数ならぬ身にて、及びがたき御仲らひに、なまじひに許されたてまつりて、さぶらふしるしには、長く世にはべりて、かひなき身のほども、すこし人と等しくなるけぢめをもや御覧ぜらるる、とこそ思うたまへつれ、いといみじく、かくさへなりはべれば、深き心ざしをだに御覧じ果てられずやなりはべりなむと思うたまふるになむ、とまりがたき心地にも、え行きやるまじく思ひたまへらるる」
           「ごもっともなことです。取るに足りない身の上で、及びもつかないご結婚を、なまじお許し頂きまして、こうしてお側におりますその感謝には、長生きをしまして、つまらない身の上も、もう少し人並みとなるところを御覧に入れたいと存じておりましたが、とてもひどく、このようにまでなってしまいましたので、せめて深い愛情だけでも御覧になって頂けずに終わってしまうのではないか存じられまして、生き永らえられそうにない気がするにつけても、まこと安心してあの世に行けそうにも存じられません」
           「ごもっともです。私ごとき者と結婚をしてくださいました宮様のためには、せめて私が長生きをして相当な地位を得るように努力せねばならぬと心がけてはいたのですが、こんな病人になってしまいましては、私の愛がどれほどのものであったかを宮様にわかっていただけないで終わるかと思いますことで、もう命の助からぬような気のしますうちでも、死なれぬ気がするのです」
         "Kotowari ya! Kazu nara nu mi nite, oyobi gataki ohom-nakarahi ni, namazihi ni yurusa re tatematuri te, saburahu sirusi ni ha, nagaku yo ni haberi te, kahinaki mi no hodo mo, sukosi hito to hitosiku naru kedime wo mo ya goranze raruru, to koso omou tamahe ture, ito imiziku, kaku sahe nari habere ba, hukaki kokorozasi wo dani goranzi hate rare zu ya nari haberi na m to omou tamahuru ni nam, tomari gataki kokoti ni mo, e yuki yaru maziku omohi tamahe raruru."
12.3.5 　など、かたみに泣きたまひて、とみにもえ渡りたまはねば、 また母北の方、うしろめたく思して、
           などと、お互いにお泣きになって、すぐにもお移りにならないので、再び母北の方が、気がかりにお思いになって、
           などと泣き合っていて、迎えようとするのに、すぐに移っても来ないのを母の夫人は気づかわしがって、
         nado, katami ni naki tamahi te, tomini mo e watari tamaha ne ba, mata haha-Kitanokata, usirometaku obosi te,
12.3.6 　「 などか、まづ見えむとは思ひたまふまじき。われは、心地もすこし例ならず心細き時は、あまたの中に、まづ取り分きてゆかしくも頼もしくもこそおぼえたまへ。かくいとおぼつかなきこと」
           「どうして、まずは顔を見せようとはお思いになさらないのだろうか。わたしは、少しでも気分のいつもと違って心細い時は、大勢の子らの中で、まず第一に会いたくなり頼りに思っているのです。このように大変に気がかりなこと」
           「そんな場合に、どうして親の所へ来ようとあなたは思ってくれないのだろう。私が病気をする時には、おおぜいの子供の中でも特にあなたがそばにいてほしく、またいてくれれば頼もしくてうれしいのだのに、いつまでもなぜそちらにあなたはいる」
         "Nadoka, madu miye m to ha omohi tamahu maziki? Ware ha, kokoti mo sukosi rei nara zu kokorobosoki toki ha, amata no naka ni, madu toriwaki te yukasiku mo tanomosiku mo koso oboye tamahe. Kaku ito obotukanaki koto."
12.3.7 　と恨みきこえたまふも、 また、いとことわりなり ★。
           とお恨み申し上げなさるのも、これもまた、もっともなことである。
           こんなことを使いに言わせて来るのにももっともなところがあって、衛門督（えもんのかみ）は母へ同情をせずにはおられないのであった。
         to urami kikoye tamahu mo, mata, ito kotowari nari.
12.3.8 　「 人より先なりけるけぢめにや、取り分きて思ひならひたるを、今になほかなしくしたまひて、しばしも見えぬをば苦しきものにしたまへば、心地のかく限りにおぼゆる折しも、見えたてまつらざらむ、 罪深く、いぶせかるべし。
           「他の兄弟より先に生まれたせいでしょうか、特別にかわいがっていたので、今でもやはりいとしくお思いになって、少しの間でも会わないのを辛くお思いになっているので、気分がこのように最期かと思われるような時に、お目にかからないのは、罪障深く、気が塞ぐことでしょう。
           「私がいちばん初めに生まれたためなのでしょうが、大事にされていまして、こんなになってもまだ母はかわいがりまして、しばらくの間でも逢（あ）わずにいることを苦しがるのですから、もう頼み少ない病状になっている際に、母の逢いたがる心を満足させないのは未来の世までの罪になるだろうと思われますから、とにかく病床をあちらへ移します。
         "Hito yori saki nari keru kedime ni ya, toriwaki te omohi narahi taru wo, ima ni naho kanasiku si tamahi te, sibasi mo miye nu wo ba kurusiki mono ni si tamahe ba, kokoti no kaku kagiri ni oboyuru wori simo, miye tatematura zara m, tumi hukaku, ibusekaru besi.
12.3.9 　 今はと頼みなく聞かせたまはば、いと忍びて渡りたまひて御覧ぜよ。かならずまた対面賜はらむ。 あやしくたゆくおろかなる本性にて、ことに触れて おろかに思さるることありつらむこそ、悔しくはべれ。かかる命のほどを知らで、行く末長くのみ思ひはべりけること」
           今はいよいよ危篤とお聞きあそばしたら、たいそうこっそりお越しになってお会い下さい。必ず再びお会いしましょう。妙に気がつかないふつつかな性分で、何かにつけて疎略な扱いであったとお思いになることがおありだったでしょうと、後悔されます。このような寿命とは知らないで、将来末長くご一緒にとばかり思っておりました」
           もういよいよ危篤になったというしらせがありましたら、そっと大臣邸へおいでなさい。必ずもう一度お目にかかりましょう。ぼんやりとした性質なものですから、気もつかずにあなたを不愉快におさせしたような場合もあったであろうと思われますのが残念でなりません。こんなに短命で終わろうとは思いませんで、長い将来に誠意をくんでいただける日が必ずあるもののように思って安心していました」
         Ima ha to tanomi naku kika se tamaha ba, ito sinobi te watari tamahi te goranze yo. Kanarazu mata taimen tamahara m. Ayasiku tayuku oroka naru honzyau nite, koto ni hure te oroka ni obosa ruru koto ari tu ram koso, kuyasiku habere. Kakaru inoti no hodo wo sira de, yukusuwe nagaku nomi omohi haberi keru koto."
12.3.10 　と、 泣く泣く渡りたまひぬ。宮はとまりたまひて、言ふ方なく思しこがれたり。
           と言って、泣き泣きお移りになった。宮はお残りになって、何とも言いようもなく恋い焦がれなさった。
           と、衛門督は宮に申して、泣く泣く父の家へ移って行った。宮はあとに思いこがれておいでになった。
         to, naku naku watari tamahi nu. Miya ha tomari tamahi te, ihu kata naku obosi kogare tari.
注釈980 | ことなくて過ぐす月日は | 明融臨模本は「すくすへきひ（ひ＝比）は」とある。大島本は「すくすへきひ比ハ」とある。その他の青表紙本は「すくすへき日は」（横池）「すくす月（月＄へき）日（日＋ころ）は」（榊）「すくへき日は」（陽）「すくすへき比は」（肖）「すくへき比は」（三）とある。『集成』は「へ」を「つ」の誤写と見て「過ぐす月日は」と整定する。『完本』は底本（明融臨模本）の訂正と肖柏本に従って「過ぐすべき頃は」と整定する。『新大系』は底本（大島本）や榊原家本に従って「過ぐすべき日比は」と整定する。以下「かたじけなきをいみじ」まで、柏木の心中に即した叙述。『集成』は「何事もなく過して来た今までは、のんきに当てにならない先のことを当てにして」「いつかは女二の宮と愛情を交わす仲になるだろうと思って、の意」と注す。 | 12.3.1
注釈981 | 今はと別れたてまつるべき門出にやと | 「かりそめの行きかひ路とぞ思ひ来し今は限りの門出なりけり」（古今集哀傷、八六二、在原滋春）。 | 12.3.1
注釈982 | いみじと思ふ | 敬語抜きの表現。心中文と地の文が融合し、柏木の心中に密着した表現となっている。 | 12.3.1
注釈983 | 母御息所も | 女二の宮の母一条御息所。 | 12.3.1
注釈984 | 世のこととして | 以下「かくて試みたまへ」まで、母御息所の詞。夫婦仲を割いてまで子息を迎え取ろうという大臣夫妻の処置を非難し、柏木にここで養生するよう依頼する。 | 12.3.2
注釈985 | 心尽くしなるべきことを | 娘の女二の宮が心配でたまらないだろうからと言う。 | 12.3.2
注釈986 | ことわりや | 以下「思ひたまへらるる」まで、柏木の詞。 | 12.3.4
注釈987 | 数ならぬ身にて、及びがたき御仲らひに | 『集成』は「臣下として朱雀院の皇女を頂戴したからには、それ相応の義務がある、という意」と注す。 | 12.3.4
注釈988 | また母北の方うしろめたく思して | 自己中心的な母親像。右大臣家四の君としての敵役的性格。 | 12.3.5
注釈989 | などかまづ見えむとは | 以下「おぼつかなきこと」まで、母北の方の催促の詞。 | 12.3.6
注釈990 | またいとことわりなり | 明融臨模本は「ことわり」とある。大島本は「ことハりなり」とある。『集成』『完本』は諸本に従って「ことわりなり」と「なり」を補訂する。『新大系』は底本（大島本）のままとする。母親が子の身の上を案じるというのも、もっともなことである、という意。 | 12.3.7
注釈991 | 人より先なりけるけぢめにや | 以下「思ひはべりけること」まで、柏木の詞。 | 12.3.8
注釈992 | 罪深くいぶせかるべし | 『完訳』は「親に先立つ最悪の不孝。しかも親の立ち会わぬ子の臨終はいっそう罪深い。柏木は死ぬために親もとに帰ろうとしている」と注す。 | 12.3.8
注釈993 | 今はと頼みなく聞かせたまはば | 柏木の臨終をさす。 | 12.3.9
注釈994 | あやしくたゆくおろかなる本性にて | 柏木、みずからの性格を反省。『集成』は「どうしたわけか、気がつかない、なおざりな性分で」。『完訳』は「なぜか意気地もなく思慮も足りない私の性分でして」「密通事件への自戒もこもる」と注す。 | 12.3.9
注釈995 | おろかに思さるること | 妻の女二の宮に対する疎略な待遇、謙遜した言葉。 | 12.3.9
注釈996 | 泣く泣く渡りたまひぬ | 柏木、父太政大臣邸に移る。 | 12.3.10
出典36 今はと別れ かりそめの行き交ひ路とぞ思ひ来し今は限りの門出なりける 古今集哀傷-八六二　在原滋春 12.3.1
校訂58 | 月日 | 月日--*へきひ | 12.3.1
校訂59 | ことわりなり | ことわりなり---ことわり | 12.3.7
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十五帖 若菜下 第十二章 柏木の物語 源氏から睨まれる 第四段 柏木の病、さらに重くなる

第三十五帖 若菜下
35 WAKANA-NO-GE (Meiyu-rinmo-bon)

光る源氏の准太上天皇時代
四十一歳三月から四十七歳十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from Mar. of 41 to Dec. the age of 47
12
第十二章　柏木の物語　源氏から睨まれる
12 Tale of Kashiwagi Genji stares Kashiwagi
12.4
第四段　柏木の病、さらに重くなる
12-4 Kashiwagi falls into a critical condition
12.4.1 　大殿に待ち受けきこえたまひて、 よろづに騷ぎたまふ。さるは、たちまちにおどろおどろしき御心地のさまにもあらず、月ごろ物などをさらに 参らざりけるに、いとどはかなき柑子などをだに触れたまはず、 ただ、やうやうものに引き入るるやうに見えたまふ。
           大殿ではお待ち受け申し上げなさって、いろいろと大騒ぎをなさる。そうはいえ、急変するようなご病気の様子でもなく、ここいく月も食べ物などをまったくお召し上がりにならなかったが、ますますちょっとした柑子などでさえお手を触れにならず、ただ、冥界に引き込まれていくようにお見えになる。
           大臣家では病人の扱いに大騒ぎをして、祈祷（きとう）やその他に全力を尽くすのであった。病は最悪という容態でもない。ただ食慾（しょくよく）がひどく減退して、もうこちらへ来てからは果物（くだもの）をさえ取ろうとしなかった。
         Ohotono ni mati uke kikoye tamahi te, yorodu ni sawagi tamahu. Saruha, tatimatini odoroodorosiki mi-kokoti no sama ni mo ara zu, tukigoro mono nado wo sarani mawira zari keru ni, itodo hakanaki kauzi nado wo dani hure tamaha zu, tada, yauyau mono ni hiki-iruru yau ni miye tamahu.
12.4.2 　さる時の有職の、かくものしたまへば、世の中惜しみあたらしがりて、御訪らひに参りたまはぬ人なし。内裏よりも院よりも、御訪らひしばしば聞こえつつ、いみじく惜しみ思し召したるにも、いとどしき親たちの 御心のみ惑ふ。
           このような当代の優れた人物が、こんなでいらっしゃるので、世間中が惜しみ残念がって、お見舞いに上がらない人はいない。朝廷からも院の御所からも、お見舞いを度々差し上げては、ひどく惜しんでいらっしゃるのにつけても、ますますご両親のお心は痛むばかりである。
           教養の足りた優秀な高官と見られている人が、こんなふうに頼み少ない容体になっていることを世間は惜しんで、見舞いを申し入れに来ぬ人もない。宮中からも法皇の御所からもしばしばお見舞いの御使（みつか）いが来て、衛門督の病状を御心痛あそばされているのを見ても、両親は悲しくばかり思われた。
         Saru toki no iusoku no, kaku monosi tamahe ba, yononaka wosimi atarasigari te, ohom-toburahi ni mawiri tamaha nu hito nasi. Uti yori mo Win yori mo, ohom-toburahi sibasiba kikoye tutu, imiziku wosimi obosimesi taru ni mo, itodosiki oya-tati no mi-kokoro nomi madohu.
12.4.3 　六条院にも、「いと口惜しきわざなり」と思しおどろきて、御訪らひにたびたびねむごろに 父大臣にも聞こえたまふ。 大将は、ましていとよき御仲なれば、気近く ものしたまひつつ、いみじく嘆きありきたまふ。
           六条院におかれても、「まことに残念なことだ」とお嘆きになって、お見舞いを頻繁に丁重に父大臣にも差し上げなさる。大将は、それ以上に仲の好い間柄なので、お側近くに見舞っては、大変にお嘆きになっておろおろしていらっしゃる。
           六条院も非常に残念に思召（おぼしめ）して、たびたび懇切なお見舞いの手紙を大臣へ下された。左大将はまして仲のよい友人であったから、病床へもよく訪（たず）ねて来て、衛門督をいたましがっていた。
         Rokudeu-no-Win ni mo, "Ito kutiwosiki waza nari." to obosi odoroki te, ohom-toburahi ni tabitabi nemgoroni titi-Otodo ni mo kikoye tamahu. Daisyau ha, masite ito yoki ohom-naka nare ba, kedikaku monosi tamahi tutu, imiziku nageki ariki tamahu.
12.4.4 　 御賀は、二十五日になりにけり。 かかる時のやむごとなき上達部の重く患ひたまふに、親、兄弟、あまたの人びと、さる 高き御仲らひの嘆きしをれたまへるころほひにて、ものすさまじきやうなれど、 次々に滞りつることだにあるを、さて止むまじきことなれば、 いかでかは思し止まらむ。女宮の御心のうちをぞ、 いとほしく思ひきこえさせたまふ。
           御賀は、二十五日になってしまった。このような時に重々しい上達部が重病でいらっしゃるので、親、兄弟たち、大勢の方々、そういう高貴なご縁戚や友人方が嘆き沈んでいらっしゃる折柄なので、何か興の冷めた感じもするが、次々と延期されて来た事情さえあるのに、このまま中止にすることもできないので、どうして断念なされよう。女宮のご心中を、おいたわしくお察し上げになる。
           法皇の御賀は二十五日になった。現在での花形の高官が重い病気をしてその一家一族の人たちが愁（うれ）いに沈んでいる時に決行されるのは寂しいことのように院はお思いになったが、月々に支障があって延びてきたことであったし、ぜひ今年じゅうにせねばならぬことでもあったから、やむをえぬことだったのである。院は姫宮の心情を哀れにお思いになっていた。
         Ohom-ga ha, nizihu-go-niti ni nari ni keri. Kakaru toki no yamgotonaki Kamdatime no omoku wadurahi tamahu ni, oya, harakara, amata no hitobito, saru takaki ohom-nakarahi no nageki siwore tamahe ru korohohi nite, mono susamaziki yau nare do, tugitugi ni todokohori turu koto dani aru wo, sate yamu maziki koto nare ba, ikadekaha obosi todomara m. Womnamiya no mi-kokoro no uti wo zo, itohosiku omohi kikoyesase tamahu.
12.4.5 　 例の、五十寺の御誦経、また、かのおはします御寺にも、 摩訶毘盧遮那の。
           例によって、五十寺の御誦経、それから、あちらのおいでになる御寺でも、摩訶毘廬遮那の御誦経が。
           かねての計画のように五十か寺での御誦経（ずきょう）が最初にあって、法皇のおいであそばされる寺でも大日如来（だいにちにょらい）の御祈りが行なわれた。
         Rei no, go-zihu-zi no mi-zukyau, mata, kano ohasimasu mi-tera ni mo, Makabirusana no.
注釈997 | よろづに騷ぎたまふ | 加持祈祷などのための大騒ぎ。 | 12.4.1
注釈998 | 参らざりけるに | 接続助詞「に」順接、原因理由を表す。 | 12.4.1
注釈999 | ただやうやうものに引き入るるやうに見えたまふ | 明融臨模本と大島本は「やうに」とある。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。『完本』は諸本に従って「やうにぞ」と「ぞ」を補訂する。『集成』は「次第に何かに引き入れられるように、弱っていかれる」。『完訳』は「ただ、だんだんと何かに引き込まれていくようにお見えになるばかりである」「冥界に引き込まれていくような感じ。しだいに衰弱していく」と注す。 | 12.4.1
注釈1000 | 御心のみ惑ふ | 副助詞「のみ」強調のニュアンスを添える。『集成』は「いよいよ深まるご両親の悲しみは、気も狂わんばかりである」と訳す。 | 12.4.2
注釈1001 | 父大臣にも聞こえたまふ | 係助詞「も」同類の意。柏木はもちろん父大臣にも、の意。 | 12.4.3
注釈1002 | 大将はましていとよき御仲なれば | 副詞「まして」は、源氏と柏木との関係以上に、のニュアンス。 | 12.4.3
注釈1003 | ものしたまひつつ | 副助詞「つつ」は、同じ動作の繰り返し。たびたびお見舞いに伺っては、のニュアンス。 | 12.4.3
注釈1004 | 御賀は二十五日になりにけり | 前に「十二月になりにけり十余日と定めて」（第十一章五段）とあった。「なりにけり」には、その予定がさらに延びてしまったというニュアンスがこめられている。 | 12.4.4
注釈1005 | かかる時のやむごとなき上達部の | 『集成』は「当世の下にも置かれぬ」。『完訳』は「こういうときにぜひご列席にならねばならない大事な上達部が」と訳す。 | 12.4.4
注釈1006 | 次々に滞りつることだにあるを | 副助詞「だに」打消や反語の表現をともなった文脈の中で、例外的・逆接的な事態であることを強調するニュアンス。『集成』は「御賀が次々延引になったことだけでも不都合なことであるのに」。『完訳』は「これまで次々と延引を重ねたことだけでも申し訳のないことなのに」と訳す。 | 12.4.4
注釈1007 | いかでかは思し止まらむ | 語り手が、源氏の心中を忖度した表現。 | 12.4.4
注釈1008 | いとほしく思ひきこえさせたまふ | 主語は源氏。 | 12.4.4
注釈1009 | 例の五十寺の御誦経 | 五十賀にちなむ五十寺での御誦経。 | 12.4.5
注釈1010 | 摩訶毘盧遮那の | 『集成』は「こうした中断の形で擱筆したとするのが古来の通説であるが、この帖の終りの一葉が何らかの事情で失われた可能性もあろう。次の柏木の巻の末尾にも同じような状況がある」と注す。 | 12.4.5
校訂60 高き 高き--か（か/＃）たかき 12.4.4
Last updated 9/21/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 5/12/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 12/29/2001
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）