源氏物語 第三十七帖 横笛 目次

第三十七帖 横笛

光る源氏の准太上天皇時代四十九歳春から秋までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条の院 院 大殿 大殿の君 | 四十九歳
朱雀院 | すざくいん | 院 山の帝 | 源氏の兄
女三の宮 | おんなさんのみや | 入道宮 母宮 宮 君 | 源氏の正妻
薫 | かおる | 宮の若君 若君 君 | 柏木と女三宮の密通の子
匂宮 | におうのみや | 三宮 | 今上帝の第三親王 明石女御の子
二宮 | にのみや | 二宮 | 今上帝の第二親王 明石女御の子
夕霧 | ゆうぎり | 大将の君 大将 男君 君 | 光る源氏の長男
雲居雁 | くもいのかり | 上 | 夕霧の北の方
致仕の大臣 | ちじのおとど | 父大臣 大臣 | 柏木の父
四の君 | しのきみ | 上 | 柏木の母
落葉宮 | おちばのみや | 二の宮 一条の宮 宮 | 朱雀院の第二内親王
一条御息所 | いちじょうのみやすんどころ | 御息所 | 落葉宮の母

第一章　光る源氏の物語　薫の成長

目次 | 和歌 | 絵

第一段　柏木一周忌の法要

第二段　朱雀院、女三の宮へ山菜を贈る
4行 | 世を別れ入りなむ道はおくるとも 同じところを君も尋ねよ
10行 | 憂き世にはあらぬところのゆかしくて 背く山路に思ひこそ入れ

第三段　若君、竹の子を噛る
15行 憂き節も忘れずながら呉竹の
こは捨て難きものにぞありける
12行

第二章　夕霧の物語　柏木遺愛の笛

目次 | 和歌 | 絵

第一段　夕霧、一条宮邸を訪問

第二段　柏木遺愛の琴を弾く

第三段　夕霧、想夫恋を弾く
4行 | ことに出でて言はぬも言ふにまさるとは 人に恥ぢたるけしきをぞ見る
6行 | 深き夜のあはればかりは聞きわけど ことより顔にえやは弾きける

第四段　御息所、夕霧に横笛を贈る
11行 | 露しげきむぐらの宿にいにしへの 秋に変はらぬ虫の声かな
13行 | 横笛の調べはことに変はらぬを むなしくなりし音こそ尽きせね

第五段　帰宅して、故人を想う

第六段　夢に柏木現れ出る
2行 笛竹に吹き寄る風のことならば
末の世長きねに伝へなむ
1行

第三章　夕霧の物語　匂宮と薫

目次 | 和歌 | 絵

第一段　夕霧、六条院を訪問

第二段　源氏の孫君たち、夕霧を奪い合う

第三段　夕霧、薫をしみじみと見る

第四段　夕霧、源氏と対話す

第五段　笛を源氏に預ける
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十七帖 横笛 第一章 光る源氏の物語 薫の成長 第一段 柏木一周忌の法要

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
1
第一章　光る源氏の物語　薫の成長
1 Tale of Genji Kaoru's babyhood
1.1
第一段　柏木一周忌の法要
1-1 A Buddhist service for the late Kashiwagi
1.1.1 　 故権大納言のはかなく亡せたまひにし悲しさを、飽かず口惜しきものに、恋ひしのびたまふ人多かり。六条院にも、おほかたにつけてだに、世にめやすき人の亡くなるをば、惜しみたまふ御心に、まして、これは、朝夕に親しく参り馴れつつ、人よりも御心とどめ思したりしかば、 いかにぞやと、思し出づることはありながら ★、あはれは多く、 折々につけてしのびたまふ。
           故権大納言があっけなくお亡くなりになった悲しさを、いつまでも残念なことに、恋い偲びなさる方々が多かった。六条院におかれても、特別の関係がなくてさえ、世間に人望のある人が亡くなるのは、惜しみなさるご性分なので、なおさらのこと、この人は、朝夕に親しくいつも参上しいしい、誰よりもお心を掛けていらしたので、どうにもけしからぬと、お思い出しなさることはありながら、哀悼の気持ちは強く、何かにつけてお思い出しになる。
           権大納言（ごんだいなごん）の死を惜しむ者が多く、月日がたっても依然として恋しく思う人ばかりであった。六条院のお心もまたそうであった。御関係の薄い人物でも、なんらかのすぐれたところを持っている者の死は常に悲しく思召（おぼしめ）す方であったから、柏木（かしわぎ）の衛門督（えもんのかみ）はまして朝夕にお出入りしていた人であったし、またそうした人たちの中でも特に愛すべき男として見ておいでになったのでもあるから、一つの問題は別としてお心に上ることが多かった。
         Ko-Dainagon no hakanaku use tamahi ni si kanasisa wo, aka zu kutiwosiki mono ni, kohi sinobi tamahu hito ohokari. Rokudeu-no-Win ni mo, ohokata ni tuke te dani, yo ni meyasuki hito no nakunaru woba, wosimi tamahu mi-kokoro ni, masite, kore ha, asayuhu ni sitasiku mawiri nare tutu, hito yori mo mi-kokoro todome obosi tari sika ba, ikani zo ya to, obosi iduru koto ha ari nagara, ahare ha ohoku, woriwori ni tuke te sinobi tamahu.
1.1.2 　 御果てにも、誦経など、取り分きせさせたまふ。 よろづも知らず顔にいはけなき御ありさまを見たまふにも、さすがにいみじくあはれなれば、 御心のうちに、また心ざしたまうて、黄金百両をなむ別にせさせたまひける。 大臣は、心も知らでぞかしこまり喜びきこえさせたまふ。
           ご一周忌にも、誦経などを、特別おさせになる。何事も知らない顔の幼い子のご様子を御覧になるにつけても、何といってもやはり不憫でならないので、内中密かに、また志立てられて、黄金百両を別にお布施あそばすのであった。父大臣は、事情も知らないで恐縮してお礼を申し上げさせなさる。
           四十九日の法事の際にも御厚志の見える誦経（ずきょう）の寄付があった。何も知らぬ幼い人の顔を御覧になってはまた深い悲哀をお感じになって、そのほかにも法事の際に黄金百両をお贈りになった。理由を知らぬ大臣はたびたび感激してお礼を申し上げた。大将もいろいろな形式で従兄（いとこ）であり、夫人の兄であり、親友であった大納言の法会を盛んにする志を見せ、一方ではこの際の御慰問として未亡人の一条の宮へも物を多くお贈りすることを忘れなかった。
         Ohom-hate ni mo, zukyau nado, toriwaki se sase tamahu. Yorodu mo sira zu gaho ni ihakenaki ohom-arisama wo mi tamahu ni mo, sasugani imiziku ahare nare ba, mi-kokoro no uti ni, mata kokorozasi tamau te, kogane hyaku-ryau wo nam beti ni se sase tamahi keru. Otodo ha, kokoro mo sira de zo kasikomari yorokobi kikoyesase tamahu.
1.1.3 　大将の君も、ことども多くしたまひ、とりもちてねむごろに営みたまふ。 かの一条の宮をも、このほどの御心ざし深く訪らひきこえたまふ。兄弟の君たちよりもまさりたる御心のほどを、いとかくは思ひきこえざりきと、大臣、上も、喜びきこえたまふ。亡き後にも、世のおぼえ重くものしたまひけるほどの見ゆるに、いみじうあたらしうのみ、思し焦がるること、尽きせず。
           大将の君も、供養をたくさんなさり、ご自身も熱心に法要のお世話をなさる。あの一条宮に対しても、一周忌に当たってのお心遣いも深くお見舞い申し上げなさる。兄弟の君たちよりも優れたお気持ちのほどを、とてもこんなにまでとはお思い申さなかったと、大臣、母上もお喜び申し上げなさる。亡くなった後にも、世間の評判の高くていらっしゃったことが分かるので、ひどく残念がり、いつまでも恋い焦がれること、限りがない。
           兄弟以上の親切を故人のために尽くす大将を大臣も夫人も、これほどまでの志があるとは思わなかったと喜んでいた。故人の持っていた勢力が法事の際にはなやかに現われたことなどからも両親はまた亡（な）き子を惜しんだ。
         Daisyau-no-Kimi mo, koto-domo ohoku si tamahi, torimoti te nemgoro ni itonami tamahu. Kano Itideu-no-Miya wo mo, kono hodo no mi-kokorozasi hukaku toburahi kikoye tamahu. Harakara no Kimi-tati yori mo masari taru mi-kokoro no hodo wo, ito kaku ha omohi kikoye zari ki to, Otodo, Uhe mo, yorokobi kikoye tamahu. Naki ato ni mo, yo no oboye omoku monosi tamahi keru hodo no miyuru ni, imiziu atarasiu nomi, obosi kogaruru koto, tuki se zu.
注釈1 | 故権大納言のはかなく亡せたまひにし悲しさを | 柏木は権大納言に昇進してまもなく死去。 | 1.1.1
注釈2 | いかにぞやと、思し出づることはありながら | 大島本は「いかにそや」とある。いま、私に「と」を補訂した。『完訳』は「以下、源氏の愛憎半ばする気持」と注す。「いかにぞや」の下に引用の格助詞「と」が省略された形。 | 1.1.1
注釈3 | 御果てにも | 柏木の一周忌の法要。昨年の春二月に死去（花鳥余情）。 | 1.1.2
注釈4 | よろづも知らず顔にいはけなき御ありさまを | 薫、数え年二歳。 | 1.1.2
注釈5 | 御心のうちにまた心ざしたまうて | 『集成』は「内心ひそかに、薫の分として別に追善供養を志されて」と注訳す。 | 1.1.2
注釈6 | 大臣は心も知らで | 致仕大臣は柏木の死亡の原因と薫の誕生の経緯を知らないで、の意。 | 1.1.2
注釈7 | かの一条の宮をも | 柏木の未亡人落葉宮をさす。 | 1.1.3
校訂1 | いかにぞやと | いかにぞやと--*いかにそや | 1.1.1
校訂2 | 折々に | 折々に--おり／＼（／＼/+に<朱>） | 1.1.1
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年10月4日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 6/4/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十七帖 横笛 第一章 光る源氏の物語 薫の成長 第二段 朱雀院、女三の宮へ山菜を贈る

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
1
第一章　光る源氏の物語　薫の成長
1 Tale of Genji Kaoru's babyhood
1.2
第二段　朱雀院、女三の宮へ山菜を贈る
1-2 Suzaku sends a letter and edible wild plants
1.2.1 　 山の帝は、 二の宮も、かく人笑はれなるやうにて眺めたまふなり、入道の宮も、この世の人めかしきかたは、 かけ離れたまひぬれば、さまざまに飽かず思さるれど、 すべてこの世を思し悩まじ、と忍びたまふ。御行なひのほどにも、「 同じ道をこそは勤めたまふらめ」など思しやりて、かかるさまになりたまて後は、はかなきことにつけても、絶えず聞こえたまふ。
           山の帝は、二の宮も、このように人に笑われるような境遇になって物思いに沈んでいらっしゃるといい、入道の宮も、現世の普通の人らしい幸せは、一切捨てておしまいになったので、どちらも物足りなくお思いなさるが、総じてこの世の事を悩むまい、と我慢なさる。御勤行をなさる時にも、「同じ道をお勤めになっているのだろう」などとお思いやりになって、このように尼になられてから後は、ちょっとしたことにつけても、絶えずお便りを差し上げなさる。
         御寺（みてら）の院は女二（にょに）の宮（みや）もまた不幸な御境遇におなりになったし、入道の宮も今日では人間としての幸福をよそにあそばすお身の上であるのを、御父として残念なお気持ちがあそばすのであるが、この世のことは問題にすまいとしいて忍んでおいでになった。仏勤めをあそばされる時にも、女三（にょさん）の宮（みや）もこの修業をしているであろうと御想像あそばすのであって、宮が出家をされてからは、以前にも変わってちょっとしたことにも消息を書いておつかわしになった。
         Yama-no-Mikado ha, Ni-no-Miya mo, kaku hitowarahare naru yau nite nagame tamahu nari, Nihudau-no-Miya mo, kono yo no hitomekasiki kata ha, kakehanare tamahi nure ba, samazama ni aka zu obosa rure do, subete konoyo wo obosi nayama zi, to sinobi tamahu. Ohom-okonahi no hodo ni mo, "Onazi miti wo koso ha tutome tamahu rame." nado obosi yari te, kakaru sama ni nari tama' te noti ha, hakanaki koto ni tuke te mo, taye zu kikoye tamahu.
1.2.2 　御寺のかたはら近き林に抜き出でたる筍、そのわたりの山に掘れる野老などの、山里につけてはあはれなれば、たてまつれたまふとて、御文こまやかなる端に、
           お寺近くの林に生え出した筍、その近辺の山で掘った山芋などが、山里の生活では風情があるものなので、差し上げようとなさって、お手紙を情愛こまやかにお書きになった端に、
           御寺に近い林から抜いた竹の子と、その辺の山で掘られた自然薯（じねんじょ）が、新鮮な山里らしい感じを出しているのを快く思召（おぼしめ）<されて、宮へお贈りになるのであったが、いろいろなことをお書きになったあとへ、
         Mi-tera no katahara tikaki hayasi ni nuki ide taru takauna, sono watari no yama ni hore ru tokoro nado no, yamazato ni tuke te ha ahare nare ba, tatemature tamahu tote, ohom-humi komayaka naru hasi ni,
1.2.3 　「 春の野山、霞もたどたどしけれど、 心ざし深く堀り出でさせてはべる しるしばかりになむ。
           「春の野山は、霞がかかってはっきりしませんが、深い心をこめて掘り出させたものでございます。
           春の野山は霞（かすみ）に妨げられてあいまいな色をしていますが、その中であなたへと思ってこれを掘り出させました。少しばかりです。
         "Haru no noyama, kasumi mo tadotadosikere do, kokorozasi hukaku hori ide sase te haberu sirusi bakari ni nam.
1.2.4 　　 世を別れ入りなむ道はおくるとも
     同じところを君も尋ねよ 		　　この世を捨ててお入りになった道はわたしより遅くとも
    同じ極楽浄土をあなたも求めて来て下さい 		　　世を別れ入りなん道は後（おく）るとも
    同じところを君も尋ねよ
         Yo wo wakare iri na m miti ha okuru to mo
onazi tokoro wo Kimi mo tadune yo
1.2.5 　 いと難きわざになむある」
           とても難しい事ですよ」
           それを成就させるためには、より多く仏の御弟子（みでし）として努めなければならないでしょう。
         Ito kataki waza ni nam aru."
1.2.6 　と聞こえたまへるを、涙ぐみて見たまふほどに、大殿の君渡りたまへり。例ならず、御前近き 櫑子どもを、「 なぞ、あやし」と御覧ずるに、院の御文なりけり。見たまへば、いとあはれなり。
           とお便り申し上げなさったのを、涙ぐんで御覧になっているところに、大殿の君がお越しになった。いつもと違って、御前近くに櫑子がいくつもあるので、「何だろう、おかしいな」と御覧になると、院からのお手紙なのであった。御覧になると、とても胸の詰まる思いがする。
             法皇のお手紙を涙ぐみながら宮が読んでおいでになる所へ院がおいでになった。宮が平生に違って寂しそうに手紙を読んでおいでになり、漆器の広蓋（ひろぶた）などが置かれてあるのを、院はお心に不思議に思召されたが、それは御寺から送っておつかわしになったものだった。御黙読になって院も身に沁（し）んでお思われになるお手紙であった。
         to kikoye tamahe ru wo, namidagumi te mi tamahu hodo ni, Otodo-no-Kimi watari tamahe ri. Rei nara zu, omahe tikaki raisi-domo wo, "Nazo, ayasi?" to goranzuru ni, Win no ohom-humi nari keri. Mi tamahe ba, ito ahare nari.
1.2.7 　「 今日か、明日かの心地するを、対面の心にかなはぬこと」
           「わが命も今日か、明日かの心地がするのに、思うままにお会いすることができないのが辛いことです」
           もう今日か明日かのように老衰をしていながら、逢うことが困難なのを飽き足らず思う
         "Kehu ka, asu kano kokoti suru wo, taimen no kokoro ni kanaha nu koto."
1.2.8 　など、こまやかに書かせたまへり。この「同じところ」の御ともなひを、ことにをかしき節もなき。聖言葉なれど、「 げに、さぞ思すらむかし。 我さへおろかなるさまに見えたてまつりて、いとどうしろめたき御思ひの添ふべかめるを、 いといとほし」と思す。
           などと、情愛こまやかにお書きあそばしていらっしゃった。この「同じ極楽浄土」へ御一緒にとのお歌を、特別に趣があるものではない、僧侶らしい言葉遣いであるが、「いかにも、そのようにお思いのことだろう。自分までが疎略にお世話しているというふうをお目に入れ申して、ますます御心配あそばされることになろうことを、おいたわしい」とお思いになる。
           というような章もある。この同じ所へ来るようにとのお言葉は何でもない僧もよく言うことであるが、この作者は御実感そのままであろうとお思いになると、法皇はそのとおりに思召すであろう、寄託を受けた自分が不誠実者になったことでもお気づかわしさが倍加されておいでになるであろうのがおいたわしいと院はお思いになった。
         nado, komayaka ni kaka se tamahe ri. Kono "Onazi tokoro" no ohom-tomonahi wo, koto ni wokasiki husi mo naki. Hizirikotoba nare do, "Geni, sazo obosu ram kasi. Ware sahe oroka naru sama ni miye tatematuri te, itodo usirometaki ohom-omohi no sohu beka' meru wo, ito itohosi." to obosu.
1.2.9 　 御返りつつましげに書きたまひて、御使には、青鈍の綾 一襲賜ふ。書き変へたまへりける紙の、御几帳の側よりほの見ゆるを、取りて見たまへば、御手はいとはかなげにて、
           お返事は恥ずかしげにお書きになって、お使いの者には、青鈍の綾を一襲をお与えなさる。書き変えなさった紙が、御几帳の端からちらっと見えるのを、取って御覧になると、ご筆跡はとても頼りない感じで、
           宮はつつましやかにお返事をお書きになって、お使いへは青鈍（あおにび）色の綾（あや）の一襲（ひとかさね）をお贈りになった。宮がお書きつぶしになった紙の几帳（きちょう）のそばから見えるのを、手に取って御覧になると、力のない字で、
         Ohon-kaheri tutumasige ni kaki tamahi te, ohom-tukahi ni ha, awonibi no aya hito-kasane tamahu. Kaki kahe tamahe ri keru kami no, mi-kityau no soba yori hono-miyuru wo, tori te mi tamahe ba, ohom-te ha ito hakanage nite,
1.2.10 　「 憂き世にはあらぬところのゆかしくて
     背く山路に思ひこそ入れ」 		　「こんな辛い世の中とは違う所に住みたくて
    わたしも父上と同じ山寺に入りとうございます」 		　　うき世にはあらぬところのゆかしくて
    背（そむ）く山路に思ひこそ入れ
         "Ukiyo ni ha ara nu tokoro no yukasiku te
somuku yamadi ni omohi koso ire
1.2.11 　「 うしろめたげなる御けしきなるに、 このあらぬ所求めたまへる、 いとうたて、心憂し」
           「ご心配なさっているご様子なのに、ここと違う住み処を求めていらっしゃる、まことに嫌な、辛いことです」
           とある。「あなたを御心配していらっしゃる所へ、あらぬ山路へはいりたいようなことを言っておあげになっては悪いではありませんか」
         "Usirometage naru mi-kesiki naru ni, kono ara nu tokoro motome tamahe ru, ito utate, kokorousi."
1.2.12 　と聞こえたまふ。
           と申し上げなさる。
           こう院はお言いになるのであった。
         to kikoye tamahu.
1.2.13 　 今は、まほにも見えたてまつりたまはず、いとうつくしうらうたげなる御額髪、面つきのをかしさ、ただ稚児のやうに見えたまひて、いみじうらうたきを見たてまつりたまふにつけては、「 など、かうはなりにしことぞ」と、 罪得ぬべく思さるれば、御几帳ばかり隔てて、またいとこよなう気遠く、疎々しうはあらぬほどに、もてなしきこえてぞおはしける。
           今では、まともにお顔をお合わせ申されず、とても美しくかわいらしいお額髪、お顔の美しさ、まるで子供のようにお見えになって、たいそういじらしいのを拝見なさるにつけては、「どうして、このようになってしまったことか」と、罪悪感をお感じになるので、御几帳だけを隔てて、また一方でたいそう隔たった感じで、他人行儀にならない程度に、お扱い申し上げていらっしゃるのだった。
           出家後は前にいても顔をなるべく見られぬようにと宮はしておいでになった。美しい額の髪、きれいな顔つきも、全く子供のように見えて非常に可憐（かれん）なのを御覧になると、なぜこんなふうにさせてしまったかと後悔の念のつくられることで、罪に一歩ずつ近づく気があそばされるので、几帳だけを中の隔てには立てて、しかもうといふうには見せぬように院はしておいでになるのである。
         Ima ha, maho ni mo miye tatematuri tamaha zu, ito utukusiu rautage naru ohom-hitahigami, turatuki no wokasisa, tada tigo no yau ni miye tamahi te, imiziu rautaki wo mi tatematuri tamahu ni tuke te ha, "Nado, kau ha nari ni si koto zo?" to, tumi e nu beku obosa rure ba, mi-kityau bakari hedate te, mata ito koyonau kedohoku, utoutosiu ha ara nu hodo ni, motenasi kikoye te zo ohasi keru.
注釈8 | 山の帝は | 朱雀院。西山に住む。 | 1.2.1
注釈9 | 二の宮もかく人笑はれなるやうにて眺めたまふなり | 連用中止形。「入道の宮も」と並立の構文をつくる。『集成』は「以下、朱雀院の心中の思い」。『完訳』は「臣下に降嫁したあげく未亡人となったので世間の物笑いだとする。母の御息所と同様、内親王の誇りを傷つけられた思い。被害者意識が強い」と注す。 | 1.2.1
注釈10 | かけ離れたまひぬればさまざまに | 心中文が地の文に融合。 | 1.2.1
注釈11 | すべてこの世を思し悩まじ | 朱雀院の心中を間接話法で語る。「悩まじ」の主語は朱雀院だが、「思し」という語り手の敬語が混入する。 | 1.2.1
注釈12 | 同じ道をこそは勤めたまふらめ | 朱雀院の心中。「らめ」推量の助動詞、視界外推量の意。はるか西山から京の女三の宮を思いやっているニュアンス。 | 1.2.1
注釈13 | 春の野山霞も | 以下「いと難きわざになむある」まで、朱雀院から女三の宮への手紙。 | 1.2.3
注釈14 | 心ざし深く堀り出でさせてはべる | 『集成』は「そなたに差し上げようと心をこめて深い土の中から掘り出させましたものを」。『完訳』は「あなたをお慰めしたく深い思いから掘り出させましたもの」と訳す。「深く」は「志深く」と「（地中）深く掘り出させ」の掛詞的表現。「させ」使役の助動詞。「て」完了の助動詞。人をして掘り出させた、の意。 | 1.2.3
注釈15 | しるしばかりになむ | 「なむ」係助詞の下に「はべる」などの語句が省略。 | 1.2.3
注釈16 | 世を別れ入りなむ道はおくるとも--同じところを君も尋ねよ | 「野老（ところ）」を詠み込み、「野老」に「所」を懸ける。 | 1.2.4
注釈17 | いと難きわざになむある | 歌に添えた言葉。極楽往生は難しいことをいう。 | 1.2.5
注釈18 | 櫑子ども | 櫑子、『和名抄』は酒器、『河海抄』は高坏の形をした菓子などを入れる器と注す。 | 1.2.6
注釈19 | なぞあやし | 源氏の心中。 | 1.2.6
注釈20 | 今日か明日かの心地するを対面の心にかなはぬこと | 朱雀院の手紙の一節。 | 1.2.7
注釈21 | げにさぞ思すらむかし | 以下「いといとほし」まで、源氏の心中。 | 1.2.8
注釈22 | 我さへおろかなるさまに見えたてまつりて | 「疎かなるさま」は、女三の宮を出家させたことをさす。「見えたてまつりて」は朱雀院のお目に入れて、の意。 | 1.2.8
注釈23 | いといとほし | 朱雀院に対する憐愍の情。 | 1.2.8
注釈24 | 御返りつつましげに書きたまひて | 『完訳』は「恥ずかしげに。源氏への遠慮」と注す。 | 1.2.9
注釈25 | 憂き世にはあらぬところのゆかしくて--背く山路に思ひこそ入れ | 女三の宮の返歌。「野老」を受けてそのまま、「世」は「憂き世」、「道」は「山路」と言い換えて返す。「ところ」は「野老」と「所」の掛詞。 | 1.2.10
注釈26 | うしろめたげなる御けしき | 以下「心憂し」まで、源氏の詞。「うしろめたげなる御けしき」の主語は朱雀院。 | 1.2.11
注釈27 | このあらぬ所求めたまへる | 『完訳』は「この返歌は、六条院での世話を思う自分（源氏）の気持に背くとする。朱雀院への面目が立たない」と注す。 | 1.2.11
注釈28 | いとうたて心憂し | 『集成』は「本当につらく情けないことです。六条の院の生活を厭うとはひどい、と恨む」と注す。 | 1.2.11
注釈29 | 今はまほにも見えたてまつりたまはず | 出家後の女三の宮は源氏とは几帳越しに対面する生活となっている。 | 1.2.13
注釈30 | などかうはなりにしことぞ | 源氏の心中。『集成』は「なぜ尼になってしまったのか、と悔やむ気持」と注す。 | 1.2.13
注釈31 | 罪得ぬべく思さるれば | 『完訳』は「宮が出家に追い込まれたのは、わが至らなさかと罪悪感を抱く」と注す。 | 1.2.13
校訂3 一襲 一襲--（/+一）かさね 1.2.9
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年10月4日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 6/4/2010 (ver.2-2)


源氏物語 第三十七帖 横笛 第一章 光る源氏の物語 薫の成長 第三段 若君、竹の子を噛る

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
1
第一章　光る源氏の物語　薫の成長
1 Tale of Genji Kaoru's babyhood
1.3
第三段　若君、竹の子を噛る
1-3 Kaoru bites a bamboo shoot
1.3.1 　 若君は、乳母のもとに寝たまへりける、起きて這ひ出でたまひて、 御袖を引きまつはれたてまつりたまふさま、いとうつくし。
           若君は、乳母のもとでお寝みになっていたが、起きて這い出しなさって、お袖を引っ張りまとわりついていらっしゃる様子、とてもかわいらしい。
           若君は乳母（めのと）の所で寝ていたのであるが、目をさまして這（は）い寄って来て、院のお袖（そで）にまつわりつくのが非常にかわいく見られた。
         WakaGimi ha, Menoto no moto ni ne tamahe ri keru, oki te hahi ide tamahi te, ohom-sode wo hiki matuha re tatematuri tamahu sama, ito utukusi.
1.3.2 　白き羅に、唐の小紋の紅梅の御衣の裾、いと長くしどけなげに引きやられて、御身はいとあらはにて、うしろの限りに着なしたまへるさまは、 例のことなれど、いとらうたげに白くそびやかに、柳を削りて作りたらむやうなり。
           白い羅に、唐の小紋の紅梅のお召し物の裾、とても長くだらしなく引きずられて、お身体がすっかりあらわに見えて、後ろの方だけが着ていらっしゃる恰好は、幼児の常であるが、とてもかわいらしく色白ですんなりとして、柳の木を削って作ったようである。
           白い羅（うすもの）に支那（しな）の小模様のある紅梅色の上着を長く引きずって、子供の身体（からだ）自身は着物と離れ離れにして背中から後ろのほうへ寄っているようなことは小さい子の常であるが、可憐で色が白くて、身丈（みたけ）がすんなりとして柳の木を削って作ったような若君である。
         Siroki usumono ni, Kara no komon no koubai no ohom-zo no suso, ito nagaku sidokenage ni hikiyara re te, ohom-mi ha ito araha nite, usiro no kagiri ni ki nasi tamahe ru sama ha, rei no koto nare do, ito rautage ni siroku sobiyaka ni, yanagi wo keduri te tukuri tara m yau nari.
1.3.3 　頭は露草してことさらに色どりたらむ心地して、口つきうつくしうにほひ、まみのびらかに、恥づかしう薫りたるなどは、なほいとよく思ひ出でらるれど、
           頭は露草で特別に染めたような感じがして、口もとはかわいらしく艶々として、目もとがおっとりと、気がひけるほど美しいのなどは、やはりとてもよく思い出さずにはいられないが、
           頭は露草の汁（しる）で染めたように青いのである。口もとが美しくて、上品な眉（まゆ）がほのかに長いところなどは衛門督（えもんのかみ）によく似ているが、
         Kasira ha tuyukusa si te kotosara ni irodori tara m kokoti si te, kutituki utukusiu nihohi, mami nobiraka ni, hadukasiu kawori taru nado ha, naho ito yoku omohi ide rarure do,
1.3.4 　「 かれは、いとかやうに際離れたるきよらはなかりしものを、いかでかからむ。宮にも似たてまつらず、今より気高くものものしう、さま異に見えたまへるけしきなどは、わが御鏡の影にも 似げなからず」見なされたまふ。
           「あの人は、とてもこのようにきわだった美しさはなかったが、どうしてこんなに美しいのだろう。母宮にもお似申さず、今から気品があり立派で、格別にお見えになる様子などは、自分が鏡に映った姿にも似てはいないこともないな」というお気持ちになる。
           彼はこれほどまでにすぐれた美貌（びぼう）ではなかったのに、どうしてこんなのであろう、宮にも似ていない、すでに気高（けだか）い風采（ふうさい）の備わっている点を言えば、鏡に写る自分の子らしくも見られるのであるとお思いになって、院は若君をながめておいでになるのであった。
         "Kare ha, ito kayau ni kiha hanare taru kiyora ha nakari si mono wo, ikade kakara m? Miya ni mo ni tatematura zu, ima yori kedakaku monomonosiu, sama koto ni miye tamahe ru kesiki nado ha, waga ohom-kagami no kage ni mo nigenakara zu." mi nasa re tamahu.
1.3.5 　 わづかに歩みなどしたまふほどなり。この筍の櫑子に、何とも知らず立ち寄りて、いとあわたたしう取り散らして、食ひかなぐりなどしたまへば、
           やっとよちよち歩きをなさる程である。この筍が櫑子に、何であるのか分からず近寄って来て、やたらにとり散らかして、食いかじったりなどなさるので、
           立っても二足三足踏み出すほどになっているのである。この竹の子の置かれた広蓋（ひろぶた）のそばへ、何であるともわからぬままで若君は近づいて行き、忙しく手で掻（か）き散らして、その一つには口をあてて見て投げ出したりするのを、院は見ておいでになって、
         Waduka ni ayumi nado si tamahu hodo nari. Kono takauna no raisi ni, nani to mo sira zu tatiyori te, ito awatatasiu tori tirasi te, kuhi kanaguri nado si tamahe ba,
1.3.6 　「 あな、らうがはしや。いと 不便なり。かれ取り隠せ。食ひ物に目とどめたまふと、もの言ひさがなき女房もこそ言ひなせ」
           「まあ、お行儀の悪い。いけません。あれを片づけなさい。食べ物に目がなくていらっしゃると、口の悪い女房が言うといけない」
           「行儀が悪いね。いけない。あれをどちらへか隠させるといい。食い物に目をつけると言って、口の悪い女房は黙っていませんよ」
         "Ana, raugahasi ya! Ito hubin nari. Kare tori kakuse. Kuhimono ni me todome tamahu to, monoihi saganaki nyoubau mo koso ihi nase."
1.3.7 　とて、笑ひたまふ。かき抱きたまひて、
           と言って、お笑いになる。お抱き寄せになって、
           とお笑いになる。若君を御自身の膝（ひざ）へお抱き取りになって、
         tote, warahi tamahu. Kaki-idaki tamahi te,
1.3.8 　「 この君のまみの いとけしきあるかな。小さきほどの稚児を、あまた見ねばにやあらむ、かばかりのほどは、ただいはけなきものとのみ見しを、 今よりい とけはひ異なるこそ、わづらはしけれ。 女宮ものしたまふめるあたりに、かかる人生ひ出でて、心苦しきこ と、誰がためにもありなむかし ★。
           「若君の目もとは普通と違うな。小さい時の子を、多く見ていないからだろうか、これくらいの時は、ただあどけないものとばかり思っていたが、今からとても格別すぐれているのが、厄介なことだ。女宮がいらっしゃるようなところに、このような人が生まれて来て、厄介なことが、どちらにとっても起こるだろうな。
           「この子の眉（まゆ）がすばらしい。小さい子を私はたくさん見ないせいか、これくらいの時はただ赤ん坊らしい顔しかしていないものだと思っていたのだが、この子はすでに美しい貴公子の相があるのは危険なこととも思われる。内親王もいらっしゃる家の中でこんな人が大きくなっていっては、どちらにも心の苦労をさせなければならぬ日が必ず来るだろう。
         "Kono Kimi no mami no ito kesiki aru kana! Tihisaki hodo no tigo wo, amata mi ne ba ni ya ara m, kabakari no hodo ha, tada ihakenaki mono to nomi mi si wo, ima yori ito kehahi koto naru koso, wadurahasikere. WomnaMiya monosi tamahu meru atari ni, kakaru hito ohiide te, kokorogurusiki koto, taga tame ni mo ari na m kasi.
1.3.9 　あはれ、そのおのおのの生ひゆく末までは、 見果てむ とすらむやは。 ▼ 花の盛りは、ありなめど」
           ああ、この人たちが育って行く先までは、見届けることができようか。花の盛りにめぐり逢うことは、寿命あってのことだ」
           しかし皆のその遠い将来は私の見ることのできないものなのだ。『花の盛りはありなめど』（逢ひ見んことは命なりけり）だね」
         Ahare, sono onoono no ohi yuku suwe made ha, mihate m to su ram yaha! Hana no sakari ha, ari na me do."
1.3.10 　 と、うちまもりきこえたまふ。
           と言って、じっとお見つめ申していらっしゃる。
           こうお言いになって若君の顔を見守っておいでになった。
         to, uti-mamori kikoye tamahu.
1.3.11 　「 うたて、ゆゆしき御ことにも」
           「何とまあ、縁起でもないお言葉を」
           「縁起のよろしくございませんことを、まあ」
         "Utate, yuyusiki ohom-koto ni mo."
1.3.12 　と、人びとは聞こゆ。
           と、女房たちは申し上げる。
           と女房たちは言っていた。
         to, hitobito ha kikoyu.
1.3.13 　御歯の生ひ出づるに食ひ当てむとて、筍をつと握り待ちて、雫もよよと食ひ濡らしたまへば、
           歯の生えかけたところに噛み当てようとして、筍をしっかりと握り持って、よだれをたらたらと垂らしてお齧りになっているので、
           若君は歯茎から出始めてむずがゆい気のする歯で物が噛（か）みたいころで、竹の子をかかえ込んで雫（しずく）をたらしながらどこもかも噛（か）み試みている。
         Ohom-ha no ohi iduru ni kuhi ate m tote, takauna wo tuto nigiri moti te, siduku mo yoyo to kuhi nurasi tamahe ba,
1.3.14 　「 いとねぢけたる色好みかな」とて、
           「変わった色好みだな」とおっしゃって、
           「変わった風流男だね」と院は冗談（じょうだん）をお言いになって、竹の子を離させておしまいになり、
         "Ito nedike taru irogonomi kana!" tote,
1.3.15 　「 憂き節も忘れずながら呉竹の ★
     こは捨て難きものにぞありける」 		　「いやなことは忘れられないがこの子は
    かわいくて捨て難く思われることだ」 		　　憂（う）きふしも忘れずながらくれ竹の
    子は捨てがたき物にぞありける
         "Uki husi mo wasure zu nagara kuretake no
ko ha sute gataki mono ni zo ari keru
1.3.16 　と、率て放ちて、のたまひかくれど、うち笑ひて、何とも思ひたらず、いとそそかしう、這ひ下り騷ぎたまふ。
           と、引き離して連れて来て、お話しかけになるが、にこにことしていて、何とも分からず、とてもそそくさと、這い下りて動き回っていらっしゃる。
           こんなことをお言いかけになるが、若君は笑っているだけで何のことであるとも知らない。そそくさと院のお膝（ひざ）をおりてほかへ這（は）って行く。
         to, wi te hanati te, notamahi kakure do, uti-warahi te, nani to mo omohi tara zu, ito sosokasiu, hahi ori sawagi tamahu.
1.3.17 　月日に添へて、この君のうつくしうゆゆしきまで生ひまさりたまふに、まことに、 この憂き節、皆思し忘れぬべし。
           月日が経つにつれて、この君がかわいらしく不吉なまでに美しく成長なさっていくので、本当に、あの嫌なことが、すべて忘れられてしまいそうである。
           月日に添って顔のかわいくなっていくこの人に院は愛をお感じになって、過去の不祥事など忘れておしまいになりそうである。
         Tukihi ni sohe te, kono Kimi no utukusiu yuyusiki made ohi masari tamahu ni, makoto ni, kono uki husi, mina obosi wasure nu besi.
1.3.18 　「 この人の出でものしたまふべき契りにて、さる思ひの外の事もあるにこそはありけめ。逃れ難かなるわざぞかし」
           「この人がお生まれになるためのご縁で、あの思いがけない事件も起こったのだろう。逃れられない宿命だったのだ」
           この愛すべき子を自分が得る因縁の過程として意外なことも起こったのであろう。すべて前生の約束事なのであろうと思召（おぼしめ）される
         "Kono Hito no ide monosi tamahu beki tigiri nite, saru omohi no hoka no koto mo aru ni koso ha ari keme. Nogare gataka' naru waza zo kasi."
1.3.19 　と、すこしは思し直さる。 みづからの御宿世も、なほ飽かぬこと多かり。
           と、少しはお考えが改まる。ご自身の運命にもやはり不満のところが多かった。
           ことに少しの慰めが見いだされた。自分の宿命というものも必ずしも完全なものではなかった。
         to, sukosi ha obosi nahosa ru. Midukara no ohom-sukuse mo, naho akanu koto ohokari.
1.3.20 　「 あまた集へたまへる中にも、この宮こそは、かたほなる思ひまじらず、人の御ありさまも、思ふに飽かぬところなくてものしたまふべきを、かく思はざりしさまにて見たてまつること」
           「大勢集っていらっしゃるご夫人方の中でも、この宮だけは、不足に思うところもなく、宮ご自身のご様子も、物足りないと思うところもなくていらっしゃるはずなのに、このように思いもかけない尼姿で拝見するとは」
           幾人かの妻妾（さいしょう）の中でも最も尊貴で、好配偶者たるべき人はすでに尼になっておいでになるではないか
         "Amata tudohe tamahe ru naka ni mo, kono Miya koso ha, kataho naru omohi mazira zu, hito no ohom-arisama mo, omohu ni aka nu tokoro naku te monosi tamahu beki wo, kaku omoha zari si sama nite mi tatematuru koto."
1.3.21 　と思すにつけてなむ、 過ぎにし罪許し難く、なほ口惜しかりける。
           とお思いになるにつけて、過去の二人の過ちを許し難く、今も無念に思われるのであった。
           とお思いになると、今もなお誘惑にたやすく負けておしまいになった宮がお恨めしかった。
         to obosu ni tuke te nam, sugi ni si tumi yurusi gataku, naho kutiwosikari keru.
注釈32 | 若君は | 薫。 | 1.3.1
注釈33 | 御袖を引きまつはれたてまつりたまふさま | 「御袖」は源氏の袖をさす。 | 1.3.1
注釈34 | 例のことなれど | 『集成』は「幼児の常ではあるが」と訳す。 | 1.3.2
注釈35 | かれはいとかやうに | 以下「似げなからず」まで、源氏の心中。『完訳』は「以下、「にげなからず」まで、源氏の心中。直接話法による」と注す。 | 1.3.4
注釈36 | 似げなからず見なされたまふ | 引用の格助詞「と」がなく、心中文が地の文に流れる形。 | 1.3.4
注釈37 | わづかに歩みなどしたまふほどなり | 薫、この時満一歳一か月。 | 1.3.5
注釈38 | あならうがはしや | 以下「女房もこそ言ひなせ」まで、源氏の詞。 | 1.3.6
注釈39 | この君のまみの | 以下「花の盛りはありなめど」まで、源氏の詞。 | 1.3.8
注釈40 | いとけしきあるかな | 『集成』は「なんと非凡なことよ」と訳す。『完訳』は「以下、源氏は薫の美しさを逆説的に賞賛。心中には密通事件を回顧しつつ、この子の将来を懸念」と注す。 | 1.3.8
注釈41 | 今よりいとけはひ異なるこそわづらはしけれ | 『完訳』は「異様なまでもの美しさが厄介」と注す。 | 1.3.8
注釈42 | 女宮ものしたまふめるあたりにかかる人生ひ出でて心苦しきこと誰がためにもありなむかし | 「女宮」は明石女御腹の女一の宮をさし、「誰がため」は女一の宮と薫をさす。紫の上の養女となって六条院に住んでいる。『集成』は「冗談ながら、暗に柏木のような恋愛事件を起すのではないか、という含みがある」と注す。 | 1.3.8
注釈43 | 見果てむとすらむやは | 「やは」反語表現。 | 1.3.9
注釈44 | 花の盛りは、ありなめど--と | 大島本は「ありなめと」とある。『集成』『完本』『新大系』は「…ありなめど」と」と引用の格助詞「と」を補訂する。「春ごとに花の盛りはありなめどあひ見むことは命なりけり」（古今集春下、九七、読人しらず）。 | 1.3.9
注釈45 | うたてゆゆしき御ことにも | 女房たちの詞。 | 1.3.11
注釈46 | いとねぢけたる色好みかな | 源氏の詞。『新大系』は「えらく曲がりくねった物好きであるよな。色好みは色好みでも、食べ物好みとはねじけている、との冗談」と注す。 | 1.3.14
注釈47 | 憂き節も忘れずながら呉竹の--こは捨て難きものにぞありける | 源氏の独詠歌。「憂き節」は女三の宮と柏木の密通事件をさす。「こは」は「これは」の意と「子は」の掛詞。「節」と「竹」は縁語。「今さらに何生ひ出づらむ竹の子の憂き節しげき世とは知らずや」（古今集雑下、九五七、凡河内躬恒）。 | 1.3.15
注釈48 | この憂き節、皆思し忘れぬべし | 『細流抄』は「草子地也」と指摘。 | 1.3.17
注釈49 | この人の出でものしたまふべき契りにて、さる思ひの外の事もあるにこそはありけめ。逃れ難かなるわざぞかし | 源氏の心中。『集成』は「こんな立派な子が生まれていらっしゃる因縁があって、あのような慮外な出来事（密通事件）もあったのだろう」。『完訳』は「薫を出生させる密通の宿世と捉え直すと、咎めだてもできない」と注す。 | 1.3.18
注釈50 | みづからの御宿世も、なほ飽かぬこと多かり | 『完訳』は「宿世といえば、自分の宿世もまた、として憂愁の人生を顧みる。若菜上の述懐とも照応」と注す。 | 1.3.19
注釈51 | あまた集へたまへる中にも | 以下「見たてまつること」まで、源氏の心中。 | 1.3.20
注釈52 | 過ぎにし罪許し難くなほ口惜しかりける | 『完訳』は「密通の罪。前の「すこしは思し直さる」から反転、無念に思う」と注す。 | 1.3.21
出典1 | 花の盛りは、ありなめど | 春ごとに花の盛りはありなめどあひ見むことは命なりけり | 古今集春下-九七 読人しらず | 1.3.9
出典2 | 憂き節も忘れず | 今さらに何生ひ出づらむ竹の子の憂き節しげき世とは知らずや | 古今集雑下-九五七 凡河内躬恒 | 1.3.15
校訂4 | 不便 | 不便--ふむ（む/＄<朱>）ひん | 1.3.6
校訂5 | 誰が | 誰が--たる（る/＄か<朱>） | 1.3.8
校訂6 | と | と--*ナシ | 1.3.10
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年10月4日


源氏物語 第三十七帖 横笛 第二章 夕霧の物語 柏木遺愛の笛 第一段 夕霧、一条宮邸を訪問

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
2
第二章　夕霧の物語　柏木遺愛の笛
2 Tale of Yugiri A flute of the late Kashiwagi loved
2.1
第一段　夕霧、一条宮邸を訪問
2-1 Yugiri visits Ichijo-miya residence
2.1.1 　大将の君は、かの今はのとぢめにとどめし一言を、心ひとつに 思ひ出でつつ、「 いかなりしことぞ」とは、いと聞こえまほしう、 御けしきもゆかしきを、 ほの心得て思ひ寄らるることもあれば、なかなかうち出でて聞こえむもかたはらいたくて、「 いかならむついでに、この 事の詳しきありさまも明きらめ、また、かの人の思ひ入りたりしさまをも 聞こしめさむ」と、思ひわたりたまふ。
           大将の君は、あの臨終の際に言い遺した一言を、心ひそかに思い出し思い出ししては、「どういうことであったのか」と、とてもお尋ね申し上げたく、お顔色も伺いたいのだが、うすうす思い当たられる節もあるので、かえって口に出して申し上げるのも具合が悪くて、「どのような機会に、この事の詳しい事情をはっきりさせ、また、あの人の思いつめていた様子をお耳に入れようか」と、思い続けていらっしゃる。
           大将は柏木（かしわぎ）が命の終わりにとどめた一言を心一つに思い出して何事であったかいぶかしいと院に申し上げて見たく思い、その時の御表情などでお心も読みたいと願っているが、淡（うす）くほのかに想像のつくこともあるために、かえって思いやりのないお尋ねを持ち出して不快なお気持ちにおさせしてはならない、きわめてよい機会を見つけて自分は真相も知っておきたいし、故人が煩悶（はんもん）していた話もお耳に入れることにしたいと常に思っていた。
         Daisyau-no-Kimi ha, kano imaha no todime ni todome si hitokoto wo, kokoro hitotu ni omohi ide tutu, "Ikanari si koto zo?" to ha, ito kikoye mahosiu, mi-kesiki mo yukasiki wo, hono-kokoroe te omohiyora ruru koto mo are ba, nakanaka uti-ide te kikoye m mo kataharaitaku te, "Ikanara m tuide ni, kono koto no kuhasiki arisama mo akirame, mata, kano hito no omohi iri tari si sama wo mo kikosimesa m?" to, omohi watari tamahu.
2.1.2 　秋の夕べのものあはれなるに、一条の宮を思ひやりきこえたまひて、渡りたまへり。うちとけ、しめやかに、 御琴どもなど弾きたまふほどなるべし。深くもえ取りやらで、やがてその南の廂に入れたてまつりたまへり。端つ方なりける人の、ゐざり入りつる けはひどもしるく、衣の音なひも、おほかたの匂ひ香うばしく、心にくきほどなり。
           秋の夕方の心寂しいころに、一条の宮をどうしていられるかとご心配申し上げなさって、お越しになった。くつろいで、ひっそりとお琴などを弾いていらっしゃったところなのであろう。奥へ片づけることもできず、そのままその南の廂間にお入れ申し上げなさった。端の方にいた人たちが、いざって入って行く様子がはっきり分かって、衣ずれの音や、あたりに漂う香の匂いも薫り高く、奥ゆかしい感じである。
           物哀れな気のする夕方に大将は一条の宮をお訪（たず）ねした。柔らかいしめやかな感じがまずして宮は今まで琴などを弾（ひ）いておいでになったものらしかった。来訪者を長く立たせておくこともできなくて、人々はいつもの南の中の座敷へ案内した。今までこの辺の座敷に出ていた人が奥へいざってはいった気配（けはい）が何となく覚えられて、衣擦（きぬず）れの音と衣の香が散り、艶（えん）な気分を味わった。
         Aki no yuhube no mono-ahare naru ni, Itideu-no-Miya wo omohiyari kikoye tamahi te, watari tamahe ri. Utitoke, simeyaka ni, ohom-koto-domo nado hiki tamahu hodo naru besi. Hukaku mo e tori yara de, yagate sono minami no hisasi ni ire tatematuri tamahe ri. Hasi tu kata nari keru hito no, wizari iri turu kehahi-domo siruku, kinu no otonahi mo, ohokata no nihohi kaubasiku, kokoronikuki hodo nari.
2.1.3 　 例の、御息所、対面したまひて、昔の物語ども聞こえ交はしたまふ。 わが御殿の、明け暮れ人しげくて、もの騒がしく、幼き君たちなど、すだきあわてたまふにならひたまひて、いと静かにものあはれなり。うち荒れたる心地すれど、あてに気高く住みなしたまひて、前栽の花ども、 虫の音しげき野辺と ★乱れたる夕映えを、見わたしたまふ。
           いつものように、御息所がお相手なさって、昔話をあれこれと交わし合いなさる。ご自分の御殿は、明け暮れ人が大勢出入りして、もの騒がしく、幼い子供たちが、大勢寄って騒々しくしていらっしゃるのにお馴れになっているので、とても静かで心寂しい感じがする。ちょっと手入れも行き届いてない感じがするが、上品に気高くお暮らしになって、前栽の花々、虫の音のたくさん聞こえる野原のように咲き乱れている夕映えを、見渡しなさる。
           いつもの御息所（みやすどころ）が出て来て柏木の話などを双方でした。自身の所は人出入りも多く幾人もの子供が始終家の中を騒がしくしているのに馴（な）れている大将には御殿の中の静かさがことさら身にしむように思われた。以前よりもまた荒れてきたような気はするが、さすがに貴人の住居（すまい）らしい品は備わっていた。植え込みの花草が虫の音に満ちた野のように乱れた夕明りのもとの夜を大将はながめていた。
         Rei no, Miyasumdokoro, taimen si tamahi te, mukasi no monogatari-domo kikoye kahasi tamahu. Waga ohom-tono no, akekure hito sigeku te, mono-sawagasiku, wosanaki Kimi-tati nado, sudaki awate tamahu ni narahi tamahi te, ito siduka ni mono-ahare nari. Uti-are taru kokoti sure do, ate ni kedakaku sumi nasi tamahi te, sensai no hana-domo, musi no ne sigeki nobe to midare taru yuhubaye wo, mi watasi tamahu.
注釈53 | 思ひ出でつつ | 接続助詞「つつ」同じ動作の繰り返し。 | 2.1.1
注釈54 | いかなりしことぞ | 夕霧の心中。 | 2.1.1
注釈55 | 御けしきもゆかしきを | 源氏の顔色。 | 2.1.1
注釈56 | ほの心得て思ひ寄らるることもあれば | 夕霧は薄々そうではないかと自然思い当たることもあるので、の意。 | 2.1.1
注釈57 | いかならむついでに | 以下「聞こしめさむ」まで、夕霧の心中。 | 2.1.1
注釈58 | 聞こしめさむ | 『完訳』は「柏木は源氏の勘気の解けるよう夕霧にとりなしを遺言。その約束も果せば柏木の霊も浮ばれよう」と注す。 | 2.1.1
注釈59 | 御琴どもなど弾きたまふほどなるべし | 接尾語「ども」複数を表す。弦楽器類による合奏をしていたもの。「べし」推量の助動詞。『完訳』は「夕霧の心に即した推測」と注す。 | 2.1.2
注釈60 | けはひどもしるく、衣の音なひも、おほかたの匂ひ香うばし | 『完訳』は「「けはひ」「音なひ」「匂ひ」と、夕霧の神経が女宮の周辺に集中」と注す。 | 2.1.2
注釈61 | 例の御息所対面したまひて | 「例の」は「対面したまひて」に係る。落葉宮の母一条御息所が常に応対に出ている。 | 2.1.3
注釈62 | わが御殿の明け暮れ人しげくてもの騒がしく幼き君たちなどすだきあわてたまふにならひたまひて | 夕霧自邸の様子を思い比べる。『集成』は「以下、夕霧の思い」と注す。 | 2.1.3
注釈63 | 虫の音しげき野辺と | 「君が植ゑし一むら薄虫の音しげき野辺ともなりにけるかな」（古今集哀傷、八五三、御春有助）。「柏木」巻に「一村薄も頼もしげに広ごりて虫の音添へむ秋思ひやらるる」（第五章五段）とあった。 | 2.1.3
出典3 虫の音しげき野辺 君が植ゑし一村薄虫の音しげき野辺ともなりにけるかな 古今集哀傷-八五三　三春有助 2.1.3
校訂7 事の 事の--こと（と/+の<朱>） 2.1.1
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第二章 夕霧の物語 柏木遺愛の笛 第二段 柏木遺愛の琴を弾く

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
2
第二章　夕霧の物語　柏木遺愛の笛
2 Tale of Yugiri A flute of the late Kashiwagi loved
2.2
第二段　柏木遺愛の琴を弾く
2-2 Yugiri plays koto that is the late Kashiwagi loved
2.2.1 　 和琴を引き寄せたまへれば、 律に調べられて、いとよく弾きならしたる、人香にしみて、 なつかしうおぼゆ。
           和琴をお引き寄せになると、律の調子に調えられていて、とてもよく弾きこんであるのが、人の移り香がしみこんでいて、心惹かれる感じがする。
           そこに出たままになっていた和琴（わごん）を引き寄せてみると、それは律の調子に合わされてあって、よく弾き馴（な）らされて人間の香に染（し）んだなつかしいものであった。
         Wagon wo hikiyose tamahe re ba, riti ni sirabe rare te, ito yoku hiki narasi taru, hitoga ni simi te, natukasiu oboyu.
2.2.2 　「 かやうなるあたりに、思ひのままなる 好き心ある人は、静むることなくて、さま悪しきけはひをもあらはし、さるまじき名をも立つるぞかし」
           「このようなところに、慎みのない好き心のある人は、心を抑えることができなくて、見苦しい振る舞いにでも出て、あってはならない評判を立てるものだ」
           こんな趣味の美しい女住居（ずまい）に放縦な癖のついた男が来たなら、自制もできずに醜態を見せることがあるのであろう、
         "Kayau naru atari ni, omohi no mama naru sukigokoro aru hito ha, sidumuru koto naku te, sama asiki kehahi wo mo arahasi, sarumaziki na wo mo taturu zo kasi."
2.2.3 　など、思ひ続けつつ、掻き鳴らしたまふ。
           などと、思い続けながら、お弾きになる。
           とこんなことも心に思いながら大将は和琴を弾いていた。
         nado, omohi tuduke tutu, kaki narasi tamahu.
2.2.4 　 故君の常に弾きたまひし琴なりけり。をかしき手一つなど、すこし弾きたまひて、
           故君がいつもお弾きになっていた琴であった。風情のある曲目を一つ二つ、少しお弾きになって、
         これは柏木が生前よく弾いていた楽器である。ある曲のおもしろい一節だけを弾いたあとで、大将は、
         Ko-Kimi no tune ni hiki tamahi si koto nari keri. Wokasiki te hitotu nado, sukosi hiki tamahi te,
2.2.5 　「 あはれ、いとめづらかなる音に 掻き鳴らしたまひしはや。この御琴にも籠もりてはべらむかし。 承りあらはしてしがな」
           「ああ、まことにめったにない素晴らしい音色をお弾きになったものだがな。このお琴にも故人の名残が籠もっておりましょう。お聞かせ願いたいものだ」
           「ことに和琴は名手というべき人でしたがね。忘れがたいあの人の芸術の妙味は宮様へお伝わりしているでしょうから、私はそれを承りたいのですが」
         "Ahare, ito meduraka naru ne ni kaki narasi tamahi si haya! Kono ohom-koto ni mo komori te habera m kasi. Uketamahari arahasi te si gana!"
2.2.6 　とのたまへば、
           とおっしゃると、
           と言うと、
         to notamahe ba,
2.2.7 　「 琴の緒絶えにし後より ★、昔の御童遊びの名残をだに、 思ひ出でたまはずなむなりにてはべめる。 院の御前にて、女宮たちのとりどりの御琴ども、試みきこえたまひしにも、 かやうの方は、おぼめかしからずものしたまふとなむ、 定めきこえたまふめりしを、あらぬさまにほれぼれしうなりて、眺め過ぐしたまふめれば、 世の憂きつまにといふやうに ★なむ見たまふる」
           「主人が亡くなりまして後より、昔の子供遊びの時の記憶さえ、思い出しなさらなくなってしまったようです。院の御前で、女宮たちがそれぞれ得意なお琴を、お試し申されました時にも、このような方面は、しっかりしていらっしゃると、ご判定申されなさったようでしたが、今は別人のようにぼんやりなさって、物思いに沈んでいらっしゃるようなので、悲しい思いを催す種というように拝見しております」
           「あの不幸のございましてからは、全くこうしたことに無関心におなりあそばしまして、お小さいころのお稽古弾（けいこび）きと申し上げるほどのこともあそばしません。院の御前で内親王様がたにいろいろの芸事のお稽古をおさせになりましたころには、音楽の才はおありになるというような御批評をお受けあそばした宮様ですが、あれ以来はぼんやりとしておしまいになりまして、毎日なさいますことはお物思いだけでございますから、音楽も結局寂しさを慰めるものではないという気が私にいたされます」
         "Koto no wo taye ni si noti yori, mukasi no ohom-warahaasobi no nagori wo dani, omohi ide tamaha zu nam nari ni te habe' meru. Win no omahe nite, WomnaMiya-tati no toridori no ohom-koto-domo, kokoromi kikoye tamahi si ni mo, kayau no kata ha, obomekasikara zu monosi tamahu to nam, sadame kikoye tamahu meri si wo, ara nu sama ni horeboresiu nari te, nagame sugusi tamahu mere ba, yo no uki tuma ni to ihu yau ni nam mi tamahuru."
2.2.8 　と聞こえたまへば、
           とお答え申し上げなさると、
           と御息所は言う。
         to kikoye tamahe ba,
2.2.9 　「 いとことわりの御思ひなりや。限りだにある ★」
           「まことにごもっともなお気持ちです。せめて終わりがあれば」
           「ごもっともなことですよ。『恋しさの限りだにある世なりせば』（つらきをしひて歎かざらまし）」
         "Ito kotowari no ohom-omohi nari ya! Kagiri dani aru."
2.2.10 　と、うち眺めて、琴は押しやりたまへれば、
           と、物思いに沈んで、琴は押しやりなさったので、
           大将は歎息（たんそく）をして楽器を前へ押しやった。
         to, uti nagame te, koto ha osiyari tamahe re ba,
2.2.11 　「 かれ、なほさらば、 声に伝はることもやと、聞きわくばかり鳴らさせたまへ。ものむつかしう思うたまへ沈める 耳をだに、明きらめはべらむ ★」
           「あの琴を、やはりそういうことなら、音色の中に伝わることもあろうかと、聞いて分かるように弾いて下さい。何やら気も晴れずに物思いに沈み込んでいる耳だけでも、せめてさっぱりさせましょう」
           「楽器に故人の音がついているかどうかが、私どもにわかりますほどお弾きになって見てくださいませ。みじめにめいっておりますわれわれの耳だけでも助けてくださいませ」
         "Kare, naho saraba, kowe ni tutaharu koto mo ya to, kikiwaku bakari nara sase tamahe. Mono mutukasiu omou tamahe sidume ru mimi wo dani, akirame habera m."
2.2.12 　と聞こえたまふを、
           と申し上げなさるので、
to kikoye tamahu wo,
2.2.13 　「 しか伝はる中の緒は、異にこそははべらめ。それをこそ承らむとは聞こえつれ」
           「ご夫婦の仲に伝わる琴の音色は、特別でございましょう。それを伺いたいと申し上げているのです」
           「私よりも御縁の深い方のあそばすものにこそ故人の芸術のうかがわれるものがあるでしょうから、ぜひ宮様のを承りたい」
         "Sika tutaharu nakanowo ha, koto ni koso ha habera me. Sore wo koso uketamahara m to ha kikoye ture."
2.2.14 　とて、 御簾のもと近く押し寄せたまへど、とみにしも受けひきたまふまじきことなれば、しひても聞こえたまはず。
           とおっしゃって、御簾の側近くに和琴を押し寄せなさるが、すぐにはお引き受けなさるはずもないことなので、無理にお願いなさらない。
           御簾（みす）のそばに近く和琴を押し寄せて大将はこう言うのであるが、すぐに気軽く御承引あそばすものでないことを知っている大将は、しいても望みはしなかった。
         tote, misu no moto tikaku osiyose tamahe do, tomi ni simo ukehiki tamahu maziki koto nare ba, sihite mo kikoye tamaha zu.
注釈64 | 和琴を引き寄せたまへれば | 主語は夕霧。 | 2.2.1
注釈65 | 律に調べられて | 律は秋に相応しい調べ。 | 2.2.1
注釈66 | なつかしうおぼゆ | 『集成』は「女らしい感じがする」。『完訳』は「何か思いをそそらずにはいられない感じである」と訳す。 | 2.2.1
注釈67 | かやうなるあたりに | 以下「立つるぞかし」まで、夕霧の心中。 | 2.2.2
注釈68 | 好き心ある人は | 『完訳』は「夕霧は自らを「すき心」とは無縁とするが、好色めいてもくる」と注す。 | 2.2.2
注釈69 | 故君の常に弾きたまひし琴なりけり | 柏木。柏木は和琴の名手。 | 2.2.4
注釈70 | あはれいとめづらかなる音に | 以下「承りあらはしてしがな」まで、夕霧の詞。 | 2.2.5
注釈71 | 掻き鳴らしたまひしはや | 主語は柏木。「はや」連語、感動の意。 | 2.2.5
注釈72 | 承りあらはしてしがな | 落葉宮の弾奏によって柏木の名残の籠もっている音色を聴きたい、の意。 | 2.2.5
注釈73 | 琴の緒絶えにし後より | 以下「見たまふる」まで、一条御息所の詞。伯牙絶絃の故事（呂氏春秋・蒙求）。和琴の名手柏木が亡くなって以来、の意。「亡き人は訪れもせで琴の緒を絶ちし月日ぞかへり来にける」（蜻蛉日記）。 | 2.2.7
注釈74 | 思ひ出でたまはずなむなりにてはべめる | 主語は落葉宮。「はべめる」は一条御息所の推測と丁寧表現。 | 2.2.7
注釈75 | 院の御前にて | 朱雀院の御前。 | 2.2.7
注釈76 | かやうの方は | 琴の腕前。 | 2.2.7
注釈77 | 定めきこえたまふめりしを | 落葉宮を高く評価した。主語は判然としないが、朱雀院御前の高貴な方々であろう。 | 2.2.7
注釈78 | 世の憂きつまにといふやうに | 『源氏釈』は「浅茅生の小篠が原に置く露ぞ世の憂きつまと思ひ乱るる」（出典未詳）を指摘。 | 2.2.7
注釈79 | いとことわりの御思ひなりや限りだにある | 夕霧の詞。「恋しさの限りだにある世なりせば年へてものは思はざらまし」（古今六帖五、二五七一、坂上是則）を引く。 | 2.2.9
注釈80 | かれなほさらば | 以下「耳をだに明きらめはべらむ」まで、一条御息所の詞。「かれ」は和琴をさす。 | 2.2.11
注釈81 | 声に伝はることもやと聞きわくばかり | 『集成』は「夕霧と柏木は知友であったので、こう言う」と注す。 | 2.2.11
注釈82 | 耳をだに明きらめはべらむ | 『完訳』は「仙楽ヲ聴クが如ク耳暫ク明サム」（白氏文集、琵琶引）を指摘。 | 2.2.11
注釈83 | しか伝はる中の緒は | 以下「聞こえつれ」まで、夕霧の詞。「中の緒」は琴の第二絃に夫婦仲の意をこめる。 | 2.2.13
注釈84 | 御簾のもと近く押し寄せたまへど | 夕霧が落葉宮の御簾の近くに和琴を押しやる。 | 2.2.14
出典4 | 琴の緒絶えにし後 | 呂氏春秋曰、鍾子期善聴 (中略) 鍾子期死、伯牙破琴絶絃 | 蒙求-伯牙絶絃 | 2.2.7
出典5 | 世の憂きつま | 浅茅生の小笹が原に置く露ぞ世の憂きつまと思ひ乱るる | 源氏釈所引-出典未詳 | 2.2.7
出典6 | 限りだにある | 恋しさの限りだにある世なりせば年経ば物は思はざらまし | 古今六帖五-二五七一 | 2.2.9
出典7 | 耳をだに、明きらめ | 如聴仙楽耳暫明 | 白氏文集-六〇三「琵琶行」 | 2.2.11
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第二章 夕霧の物語 柏木遺愛の笛 第三段 夕霧、想夫恋を弾く

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
2
第二章　夕霧の物語　柏木遺愛の笛
2 Tale of Yugiri A flute of the late Kashiwagi loved
2.3
第三段　夕霧、想夫恋を弾く
2-3 Yugiri plays koto that is the late Kashiwagi loved
2.3.1 　月さし出でて曇りなき空に、 羽うち交はす雁がねも ★、列を離れぬ、うらやましく 聞きたまふらむかし。風肌寒く、ものあはれなるに誘はれて、 箏の琴をいとほのかに掻き鳴らしたまへるも、奥深き声なるに、いとど心とまり果てて、なかなかに思ほゆれば、 琵琶を取り寄せて、いとなつかしき音に、「想夫恋」を弾きたまふ。
           月が出て雲もない空に、羽をうち交わして飛ぶ雁も、列を離れないのを、羨ましくお聞きになっているのであろう。風が肌寒く感じられ、何となく寂しさに心動かされて、箏の琴をたいそうかすかにお弾きになっているのも、深みのある音色なので、ますます心を引きつけられてしまって、かえって物足りない思いがするので、琵琶を取り寄せて、とても優しい音色に「想夫恋」をお弾きになる。
           月が上ってきた。秋の澄んだ空を幾つかの雁（かり）の通って行くことも宮のお心には孤独でないものとしておうらやましいことであろうと思われた。冷ややかな風の身にしむように吹き込んでくるのにお誘われになって、宮は十三絃をほのかにお掻（か）き鳴らしになるのであった。この情趣に大将の心はいっそう惹（ひ）かれて、より多くを望む思いから、琵琶（びわ）を借りて想夫恋（そうふれん）を弾き出した。
         Tuki sasiide te kumori naki sora ni, hane uti-kahasu karigane mo, tura wo hanare nu, urayamasiku kiki tamahu ram kasi. Kaze hada samuku, mono-ahare naru ni sasoha re te, syaunokoto wo ito honoka ni kaki narasi tamahe ru mo, oku hukaki kowe naru ni, itodo kokoro tomari hate te, nakanaka ni omohoyure ba, biha wo toriyose te, ito natukasiki ne ni, Sauhuren wo hiki tamahu.
2.3.2 　「 思ひ及び顔なるは、かたはらいたけれど、これは、 こと問はせたまふべくや」
           「お気持ちを察してのようなのは、恐縮ですが、この曲目なら、何かおっしゃって下さるかと思いまして」
           「自信のあるものらしく見えますのが恥ずかしゅうございますが、この曲だけはごいっしょにあそばしてくだすってよい理由のあるものですから」
         "Omohi oyobi gaho naru ha, kataharaitakere do, kore ha, koto toha se tamahu beku ya?"
2.3.3 　とて、切に簾の内をそそのかしきこえたまへど、まして、つつましきさしいらへなれば、宮はただものをのみあはれと思し続けたるに、
           とおっしゃって、しきりに御簾の中に向かって催促申し上げなさるが、和琴を所望された以上に、気が引けるお相手なので、宮はただ悲しいとばかりお思い続けていらっしゃるので、
           と大将は御簾（みす）の奥へ合奏をお勧めするのであるが、他のものよりも多く羞恥（しゅうち）の感ぜられる曲に宮はお手を出そうとあそばさない。ただ琵琶の音に深く身にしむ思いを覚えてだけおいでになる宮へ、
         tote, setini su no uti wo sosonokasi kikoye tamahe do, masite, tutumasiki sasiirahe nare ba, Miya ha tada mono wo nomi ahare to obosi tuduke taru ni,
2.3.4 　「 ことに出でて言はぬも言ふにまさるとは ★
     人に恥ぢたるけしきをぞ見る」 		　「言葉に出しておっしゃらないのも、おっしゃる以上に
    深いお気持ちなのだと、慎み深い態度からよく分かります」 		　　ことに出（い）で言はぬを言ふにまさるとは
    人に恥ぢたる気色（けしき）とぞ見る
         "Koto ni ide te iha nu mo ihu ni masaru to ha
hito ni hadi taru kesiki wo zo miru
2.3.5 　と聞こえたまふに、 ただ末つ方をいささか弾きたまふ。
           と申し上げなさると、わずかに終わりの方を少しお弾きになる。
           と大将が言った時、宮はただ想夫恋の末のほうだけを合わせてお弾きになった。
         to kikoye tamahu ni, tada suwe tu kata wo isasaka hiki tamahu.
2.3.6 　「 深き夜のあはればかりは聞きわけど
     ことより顔にえやは弾きける」 		　「趣深い秋の夜の情趣はぞんじておりますが、
    靡き顔に琴をお弾き申したでしょうか」 		　　深き夜の哀ればかりは聞きわけど
    ことよりほかにえやは言ひける
         "Hukaki yo no ahare bakari ha kiki wake do
koto yori gaho ni e yaha hiki keru
2.3.7 　 飽かずをかしきほどに、さるおほどかなるものの音がらに、 古き人の心しめて弾き伝へける、同じ調べのものといへど、あはれに心すごきものの、片端を掻き鳴らして止みたまひぬれば、恨めしきまでおぼゆれど、
           もっと聞いていたいほどであるが、そのおっとりした音色によって、昔の人が心をこめて弾き伝えてきた、同じ調子の曲目といっても、しみじみとまたぞっとする感じで、ほんの少し弾いてお止めになったので、恨めしいほどに思われるが、
           ともお言いになるのであった。非常におもしろいお爪音（つまおと）であって、おおまかな音（ね）の楽器ではあるが、芸の洗練された名手が熱心にお弾（ひ）きになるのであるから、すごい気分のような透徹した音を、美しく少しだけお聞かせになっておやめになったのを、大将は恨めしいまでに飽き足らず思うのであるが、
         Aka zu wokasiki hodo ni, saru ohodoka naru mono-no-negara ni, huruki hito no kokoro sime te hiki tutahe keru, onazi sirabe no mono to ihe do, ahare ni kokorosugoki mono no, katahasi wo kaki narasi te yami tamahi nure ba, uramesiki made oboyure do,
2.3.8 　「 好き好きしさを、 さまざまにひき出でても御覧ぜられぬるかな。秋の夜更かしはべらむも、 昔の咎めやと憚りてなむ、まかではべりぬべかめる。またことさらに心してなむさぶらふべきを、 この御琴どもの調べ変へず待たせたまはむや。 弾き違ふることもはべりぬべき世なれば、うしろめたくこそ」
           「物好きな心を、いろいろな琴を弾いてお目に掛けてしまいました。秋の夜に遅くまでおりますのも、故人の咎めがあろうかとご遠慮致して、退出致さねばなりません。また改めて失礼のないよう気をつけてお伺い致そうと思いますが、このお琴の調子を変えずにお待ち下さいませんか。とかく思いもよらぬことが起こる世の中ですから、気掛かりでなりません」
           「風流狂じみましたことをいろいろお目にかけてしまいました。秋の夜を無限におじゃまいたしておりましては故人からとがめられる気もいたしますから、もうお暇（いとま）をいたしましょう。また別の日に新しい気持ちで御訪問をいたします。この楽器をこのままにしてお待ちくださるでしょうか。意外なことが起こらないともかぎらない人生のことですから不安なのです」
         "Sukizukisisa wo, samazama ni hiki ide te mo goranze rare nuru kana! Aki no yo hukasi habera m mo, mukasi no togame ya to habakari te nam, makade haberi nu beka' meru. Mata kotosara ni kokoro site nam saburahu beki wo, kono ohom-koto-domo no sirabe kahe zu mata se tamaha m ya? Hiki tagahuru koto mo haberi nu beki yo nare ba, usirometaku koso."
2.3.9 　など、まほにはあらねど、うち匂はしおきて出でたまふ。
           などと、あらわにではないが、心の内をほのめかしてお帰りになる。
           などと言って、正面から恋を告げようとはしないのであるが、におわせるほどには言葉に盛って大将は帰ろうとした。
         nado, maho ni ha ara ne do, uti-nihohasi oki te ide tamahu.
注釈85 | 羽うち交はす雁がねも | 「白雲に羽うち交はし飛ぶ雁の数さへ見ゆる秋の夜の月」（古今集秋上、一九一、読人しらず）による表現。 | 2.3.1
注釈86 | 聞きたまふらむかし | 語り手の推測。『細流抄』は「夕霧の心也」。『評釈』は「夕霧の想像か、作者また語り手の言葉か」と注す。 | 2.3.1
注釈87 | 箏の琴をいとほのかに掻き鳴らしたまへるも | 主語は落葉宮。 | 2.3.1
注釈88 | 琵琶を取り寄せて | 主語は夕霧。 | 2.3.1
注釈89 | 思ひ及び顔なるは | 以下「こと問はせたまふべくや」まで、夕霧の詞。 | 2.3.2
注釈90 | こと問はせたまふべくや | 『集成』は「「こと」に「琴」を掛ける。柏木への追慕から、合奏して頂けるのではないかと、暗にすすめる」。『完訳』は「亡夫を偲んで、その親友に何か言いかけてくれるだろうかと」と注す。 | 2.3.2
注釈91 | ことに出でて言はぬも言ふにまさるとは--人に恥ぢたるけしきをぞ見る | 夕霧から落葉宮への贈歌。「言」「琴」の掛詞。「心には下行く水のわきかへり言はで思ふぞ言ふにまされる」（古今六帖五、二六四八）を引歌とする。 | 2.3.4
注釈92 | ただ末つ方をいささか弾きたまふ | 主語は落葉宮。「想夫恋」の曲の終わりの部分を弾く。 | 2.3.5
注釈93 | 深き夜のあはればかりは聞きわけど--ことより顔にえやは弾きける | 落葉宮の返歌。「琴」の語句を受けて返す。「琴」「言」の掛詞。「えやは」反語表現。大島本は「ことよりかほに」「ひきける」とある。大島本の独自異文。他本「ことよりほかに」「いひける」とある。『集成』『完本』は諸本に従って「ほかに」「言ひ」と校訂する。『新大系』は底本のままとし、脚注に「下の句、青表紙他本多く「ことよりほかにえやはいひける」。これだと「琴以外で何か言うことができましたか」」と注す。『完訳』は「迷惑な言いがかりと切り返す」と注す。 | 2.3.6
注釈94 | 飽かずをかしきほどに | 「片端を掻き鳴らして」以下に係る。「さるおほどかなる」から「心すごきものの」まで、落葉宮の琴の音色を説明する挿入句。 | 2.3.7
注釈95 | 古き人の心しめて弾き伝へける同じ調べのものといへど | 『集成』は「昔の人が心をこめて弾き伝えた、同じ調子（律の調べ）のものではあるが」。『完訳』は「昔の人が心をこめて弾き伝えてきたものだけに、誰が弾いても同じ曲とはいえ」と訳す。 | 2.3.7
注釈96 | 好き好きしさを | 以下「うしろめたくこそ」まで、夕霧の詞。 | 2.3.8
注釈97 | さまざまにひき出でて | 和琴や琵琶を弾いたことをいう。「ひきいでて」は「弾き出でて」と「引き出でて」の掛詞的表現。 | 2.3.8
注釈98 | 昔の咎めやと | 故人柏木が咎めようかと、の意。「咎めや」の下に「あらむ」などの語句が省略された形。 | 2.3.8
注釈99 | この御琴どもの調べ変へず待たせたまはむや | 『完訳』は「今宵の調べは宮が自分に好意を寄せてくれた証と解し、後日も変らぬ心でいてほしいと懇願する」と注す。 | 2.3.8
注釈100 | 弾き違ふることもはべりぬべき世なれば | 『完訳』は「「琴」の縁で「弾き」をひびかす。期待を裏切らぬようの意をこめる」と注す。 | 2.3.8
出典8 | 羽うち交はす雁がね | 白雲に羽うち交し飛ぶ雁の数さへ見ゆる秋の夜の月 | 古今集秋上-一九一 読人しらず | 2.3.1
出典9 | ことに出でて言はぬも言ふにまさる | 此時無声勝有声 | 白氏文集-六〇三「琵琶行」 | 2.3.4
 |  | 心には下行く水の湧き返り言はで思ふぞ言ふに勝れる | 古今六帖五-二六四八
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第二章 夕霧の物語 柏木遺愛の笛 第四段 御息所、夕霧に横笛を贈る

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
2
第二章　夕霧の物語　柏木遺愛の笛
2 Tale of Yugiri A flute of the late Kashiwagi loved
2.4
第四段　御息所、夕霧に横笛を贈る
2-4 Miyasudokoro presents a flute that is the late Kashiwagi loved
2.4.1 　「 今宵の御好きには、 人許しきこえつべくなむありける。そこはかとなきいにしへ 語りにのみ紛らはさせたまひて、 玉の緒にせむ心地もしはべらぬ、残り多くなむ ★」
           「今夜の風流なお振る舞いについては、誰もがお許し申すはずのことでございます。これということもない昔話にばかり紛らわせなさって、寿命が延びるまでお聞かせ下さらなかったのが、とても残念です」
           「今夜の御風流は非難いたす者もございませんでしょう。昔の日の話をお補いくださいます程度にしかお聞かせくださいませんでしたのが残り多く思われてなりません」
         "Koyohi no ohom-suki ni ha, hito yurusi kikoye tu beku nam ari keru. Sokohakatonaki inisihegatari ni nomi magiraha sase tamahi te, tama no wo ni se m kokoti mo si habera nu, nokori ohoku nam."
2.4.2 　とて、御贈り物に笛を添へてたてまつりたまふ。
           と言って、御贈り物に笛を添えて差し上げなさる。
           と言い、御息所は大将への贈り物へ笛を添えて出した。
         tote, ohom-okurimono ni hue wo sohe te tatematuri tamahu.
2.4.3 　「 これになむ、まことに古きことも伝はるべく聞きおきはべりしを、かかる蓬生に埋もるるもあはれに見たまふるを、 御前駆に競はむ声なむ、 よそながらもいぶかしうはべる」
           「この笛には、実に古い由緒もあるように聞いておりましたが、このような蓬生の宿に埋もれているのは残念に存じまして、御前駆の負けないほどにお吹き下さる音色を、ここからでもお伺いしたく存じます」
           「この笛のほうは古い伝統のあるものと伺っておりました。こんな女住居（ずまい）に置きますことも、有名な楽器のために気の毒でございますから、お持ちくださいましてお吹きくださいませば、前駆の声に混じります音を楽しんで聞かせていただけるでしょう」
         "Kore ni nam, makoto ni huruki koto mo tutaharu beku kikioki haberi si wo, kakaru yomogihu ni udumoruru mo ahare ni mi tamahuru wo, ohom-saki ni kihoha m kowe nam, yoso nagara mo ibukasiu haberu."
2.4.4 　と聞こえたまへば、
           と申し上げなさると、
           と御息所は言った。
         to kikoye tamahe ba,
2.4.5 　「 似つかはしからぬ随身にこそははべるべけれ」
           「似つかわしくない随身でございましょう」
           「つたない私がいただいてまいることは似合わしくないことでしょう」
         "Nitukahasikara nu zuizin ni koso ha haberu bekere."
2.4.6 　とて、見たまふに、これもげに世とともに身に添へてもてあそびつつ、
           とおっしゃって、御覧になると、この笛もなるほど肌身離さず愛玩しては、
           こう言いながら大将は手に取って見た。これも始終柏木が使っていて、
         tote, mi tamahu ni, kore mo geni yo to tomoni mi ni sohe te moteasobi tutu,
2.4.7 　「 みづからも、さらにこれが音の限りは、え吹きとほさず。思はむ人にいかで伝へてしがな」
           「自分でも、まったくこの笛の音のあらん限りは、吹きこなせない。大事にしてくれる人に何とか伝えたいものだ」
           自分もこの笛を生かせるほどには吹けない。自分の愛する人に与えたい
         "Midukara mo, sarani kore ga ne no kagiri ha, e huki tohosa zu. Omoha m hito ni ikade tutahe te si gana."
2.4.8 　と、をりをり聞こえごちたまひしを思ひ出でたまふに、今すこしあはれ多く添ひて、試みに吹き鳴らす。盤渉調の半らばかり吹きさして、
           と、柏木が時々愚痴をこぼしていらっしゃったのをお思い出しなさると、さらに悲しみが胸に迫って、試みに吹いてみる。盤渉調の半分ばかりでお止めになって、
           とこんなことを柏木の言うのも聞いたことのある大将であったから、故人の琴に対した時よりもさらに多くの感情が動いた。試みに大将は吹いてみるのであったが、盤渉（ばんしき）調を半分ほど吹奏して、
         to, woriwori kikoyegoti tamahi si wo omohi ide tamahu ni, ima sukosi ahare ohoku sohi te, kokoromi ni huki narasu. Bansikideu no nakara bakari huki sasi te,
2.4.9 　「 昔を偲ぶ独り言は、さても罪許されはべりけり。これはまばゆくなむ」
           「故人を偲んで和琴を独り弾きましたのは、下手でも何とか聞いて戴けました。この笛はとても分不相応です」
           「故人を忍んで琴を弾きましたことはとにかく、これは晴れがましいまばゆい気がいたされます」
         "Mukasi wo sinobu hitorigoto ha, sate mo tumi yurusa re haberi keri. Kore ha mabayuku nam."
2.4.10 　とて、出でたまふに、
           と言って、お出になるので、
           こう挨拶（あいさつ）して立って行こうとする時に、
         tote, ide tamahu ni,
2.4.11 　「 露しげきむぐらの宿にいにしへの
     秋に変はらぬ虫の声かな」 		　「涙にくれていますこの荒れた家に昔の
    秋と変わらない笛の音を聞かせて戴きました」 		　　露しげき葎（むぐら）の宿にいにしへの
    秋に変はらぬ虫の声かな
         "Tuyu sigeki mugura no yado ni inisihe no
Aki ni kahara nu musi no kowe kana
2.4.12 　と、聞こえ出だしたまへり。
           と、内側から申し上げなさった。
           と御息所が言いかけた。
         to, kikoye idasi tamahe ri.
2.4.13 　「 横笛の調べはことに変はらぬを
     むなしくなりし音こそ尽きせね」 		　「横笛の音色は特別昔と変わりませんが
    亡くなった人を悼む泣き声は尽きません」 		　　横笛の調べはことに変はらぬを
    むなしくなりし音（ね）こそ尽きせね
         "Yokobue no sirabe ha kotoni kahara nu wo
munasiku nari si ne koso tuki se ne
2.4.14 　出でがてにやすらひたまふに、夜もいたく更けにけり。
           出て行きかねていらっしゃると、夜もたいそう更けてしまった。
           返歌をしてもまだ去りがたくて大将がためらっているうち深更になった。
         Ide-gate ni yasurahi tamahu ni, yoru mo itaku huke ni keri.
注釈101 | 今宵の御好きには | 以下「残り多くなむ」まで、一条御息所の詞。 | 2.4.1
注釈102 | 人許しきこえつべく | 「人」について、『集成』は「誰もがごもっともと」。『完訳』は「「人」は亡き柏木」と注す。 | 2.4.1
注釈103 玉の緒にせむ心地もしはべらぬ残り多くなむ 「玉の緒」は延命の意。また「琴」の縁語。「片糸をこなたかなたに縒りかけてあはずは何を玉の緒にせむ」（古今集恋一、四八三、読人しらず）を踏まえる。
【心地もしはべらぬ残り多くなむ】－「心地もしはべらぬ」が主語、下に格助詞「が」などが省略された形。 		2.4.1
注釈104 | これになむ、まことに | 以下「いぶかしうはべる」まで、一条御息所の詞。 | 2.4.3
注釈105 | 御前駆に競はむ声なむ | 御前駆に負けないほどの夕霧の笛の音色、の意。 | 2.4.3
注釈106 | よそながらもいぶかしうはべる | 聴きたい、の意。 | 2.4.3
注釈107 | 似つかはしからぬ随身にこそははべるべけれ | 夕霧の詞。「随身」は笛を喩えて言う。『集成』は「御息所の言葉に「御前駆」とあったのに対する当座の洒落」。『完訳』は「先駆」の縁で、笛を随身に見立てた表現。この貴重な笛は無風流な自分には似合わぬとする」と注す。 | 2.4.5
注釈108 | みづからもさらに | 以下「いかで伝へてしがな」まで、柏木の詞を想起。 | 2.4.7
注釈109 | 昔を偲ぶ独り言は | 以下「まばゆくなむ」まで、夕霧の詞。「ひとりごと」は「独り言」と「独り琴」との掛詞的表現。 | 2.4.9
注釈110 | 露しげきむぐらの宿にいにしへの--秋に変はらぬ虫の声かな | 一条御息所から夕霧への贈歌。 | 2.4.11
注釈111 | 横笛の調べはことに変はらぬを--むなしくなりし音こそ尽きせね | 夕霧の返歌。「声」を「音」と変えて詠み返す。「こと」に「琴」を響かす。 | 2.4.13
出典10 玉の緒にせむ 片糸をこなたかなたに撚りかけて逢はずは何を玉の緒にせむ 古今集恋一-四三八　読人しらず 2.4.1
校訂8 語り 語り--かたる（る/＄り） 2.4.1
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第二章 夕霧の物語 柏木遺愛の笛 第五段 帰宅して、故人を想う

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
2
第二章　夕霧の物語　柏木遺愛の笛
2 Tale of Yugiri A flute of the late Kashiwagi loved
2.5
第五段　帰宅して、故人を想う
2-5 Yugiri recollects the late Kashiwagi after comming his home
2.5.1 　 殿に帰りたまへれば、格子など下ろさせて、皆寝たまひにけり。
           殿にお帰りになると、格子などを下ろさせて、皆お寝みになっていた。
           自宅に帰ってみると、もう格子などは皆おろされてだれも寝てしまっていた。
         Tono ni kaheri tamahe re ba, kausi nado orosa se te, mina ne tamahi ni keri.
2.5.2 　「 この宮に心かけきこえたまひて、かくねむごろがり聞こえたまふぞ」
           「この宮にご執心申されて、あのようにご熱心でいらっしゃるのだ」
           一条の宮に恋をして親切がった訪問を常にするというようなことを、
         "Kono Miya ni kokoro kake kikoye tamahi te, kaku nemgorogari kikoye tamahu zo."
2.5.3 　など、人の 聞こえ知らせければ、かやうに夜更かしたまふもなま憎くて、入りたまふをも聞く聞く、寝たるやうにて ものしたまふなるべし。
           などと、誰かがご報告したので、このように夜更けまで外出なさるのも憎らしくて、お入りになったのも知っていながら、眠ったふりをしていらっしゃるのであろう。
           夫人へ言う者があったために、今夜のようにほかで夜ふかしをされるのが不愉快でならない夫人は、良人（おっと）が室内（へや）へはいって来たことも知りながら寝入ったふうをしているものらしい。
         nado, hito no kikoye sirase kere ba, kayau ni yo hukasi tamahu mo nama nikuku te, iri tamahu wo mo kiku kiku, ne taru yau nite monosi tamahu naru besi.
2.5.4 　「 ▼ 妹と我といるさの山の」
           「いい人とわたしと一緒に入るあの山の」
           「妹（いも）とわれといるさの山の山あららぎ」（手をとりふれぞや、かほまさるかにや）
         "Imo to ware to Irusa-no-yama no"
2.5.5 　と、声はいとをかしうて、独りごち歌ひて、
           と、声はとても美しく独り歌って、
           と美しい声で歌いながらはいって来た大将は、
         to, kowe ha ito wokasiu te, hitorigoti utahi te,
2.5.6 　「 こは、など、かく鎖し固めたる。あな、埋れや。今宵の月を見ぬ里もありけり」
           「これは、またどうして、こう固く鍵を閉めているのだ。何とまあ、うっとうしいことよ。今夜の月を見ない所もあるのだなあ」
           「どうしてこんなに早く戸を皆しめてしまったのだろう。引っ込み思案な人ばかりなのだね。こんな月夜の景色（けしき）をだれも見ようとしないなど」
         "Koha, nado, kaku sasi katame taru? Ana, mumore ya! Koyohi no tuki wo mi nu sato mo ari keri."
2.5.7 　と、うめきたまふ。 格子上げさせたまひて、御簾巻き上げなどしたまひて、端近く臥したまへり。
           と、不満げにおっしゃる。格子を上げさせなさって、御簾を巻き上げなどなさって、端近くに横におなりになった。
           と歎息（たんそく）して格子を上げさせ、御簾（みす）を巻き上げなどして縁に近く出て横たわっていた。
         to, umeki tamahu. Kausi age sase tamahi te, misu makiage nado si tamahi te, hasi tikaku husi tamahe ri.
2.5.8 　「 ▼ かかる夜の月に、心やすく夢見る人は、あるものか。すこし出でたまへ。あな心憂」
           「このように素晴らしい月なのに、気楽に夢を見ている人が、あるものですか。少しお出になりなさい。何と嫌な」
           「こんなよい晩に眠ってしまう人があるものですか。少し出ていらっしゃい。つまらないじゃありませんか」
         "Kakaru yo no tuki ni, kokoroyasuku yume miru hito ha, aru mono ka! Sukosi ide tamahe. Ana kokorou!"
2.5.9 　など聞こえたまへど、 心やましううち思ひて、聞き忍びたまふ。
           などと申し上げなさるが、面白くない気がして、知らぬ顔をなさっている。
           などと夫人へ言うのであるが、おもしろく思っていない夫人は何とも言わないのである。
         nado kikoye tamahe do, kokoroyamasiu uti-omohi te, kiki sinobi tamahu.
2.5.10 　君たちの、いはけなく 寝おびれたるけはひなど、ここかしこにうちして、女房もさし混みて臥したる、人気にぎははしきに、 ありつる所のありさま、思ひ合はするに、多く変はりたり。 この笛をうち吹きたまひつつ、
           若君たちが、あどけなく寝惚けている様子などが、あちらこちらにして、女房も混み合って寝ている、とてもにぎやかな感じがするので、さきほどの所の様子が、思い比べられて、多く違っている。この笛をちょっとお吹きになりながら、
           子供が寝おびれて何か言っている声があちこちにして、女房もその辺の部屋（へや）にたくさん寝ている、このにぎわしい自宅の夜と、一条邸の夜とのあまりにも相違しているのを大将は思い比べていた。贈られた笛を吹きながら
         Kimitati no, ihakenaku neobire taru kehahi nado, koko kasiko ni uti si te, nyoubau mo sasikomi te husi taru, hitoke nigihahasiki ni, arituru tokoro no arisama, omohi ahasuru ni, ohoku kahari tari. Kono hue wo uti-huki tamahi tutu,
2.5.11 　「 いかに、名残も、眺めたまふらむ。御琴どもは、調べ変はらず遊びたまふらむかし。御息所も、和琴の上手ぞかし」
           「どのように、わたしが立ち去った後でも、物思いに耽っていらっしゃることだろう。お琴の合奏は、調子を変えずなさっていらっしゃるのだろう。御息所も、和琴の名手であった」
           自分の去ったあとの御母子がどんなに寂しく月明の景色をながめておられるだろう、自分の弾いた楽器も宮の合わせてくだすったものもそのままで二人の女性にもてあそばれているであろう、御息所も和琴が上手（じょうず）なはずである
         "Ikani, nagori mo, nagame tamahu ram? Ohom-koto-domo ha, sirabe kahara zu asobi tamahu ram kasi. Miyasumdokoro mo, wagon no zyauzu zo kasi."
2.5.12 　など、思ひやりて臥したまへり。
           などと、思いをはせて臥せっていらっしゃった。
           などと思いやりながら寝ているのである。
         nado, omohiyari te husi tamahe ri.
2.5.13 　「 いかなれば、故君、ただおほかたの心ばへは、やむごとなくもてなしきこえながら、いと深きけしきなかりけむ」
           「どうして、故君は、ただ表向きの気配りは、大切にお扱い申し上げていながら、大して深い愛情はなかったのだろう」
           どうしてあんなにりっぱな宮様を衛門督（えもんのかみ）は形式的に大事がっただけで、ほんとうに愛してはいなかったのであろう
         "Ikanare ba, ko-Kimi, tada ohokata no kokorobahe ha, yamgotonaku motenasi kikoye nagara, ito hukaki kesiki nakari kem?"
2.5.14 　と、それにつけても、いといぶかしうおぼゆ。
           と、考えるにつけても、大変いぶかしく思わずにはいらっしゃれない。
           と大将は不思議に思われてならない。
         to, sore ni tuke te mo, ito ibukasiu oboyu.
2.5.15 　「 見劣りせむこそ、いといとほしかるべけれ。おほかたの世につけても、限りなく聞くことは、かならず さぞあるかし ★」
           「実際会って見て器量がよくないとなると、たいそうお気の毒なことだな。世間一般の話でも、最高に素晴らしいという評判の人は、きっとそんなこともあるものだ」
           お顔を見て美しく想像したのと違ったところがあっては不幸な結果をもたらすことにもなろう、ほかのことでも空想をし過ぎたことには必然的に幻滅が起こるものである
         "Miotori se m koso, ito itohosikaru bekere. Ohokata no yo ni tuke te mo, kagirinaku kiku koto ha, kanarazu sa zo aru kasi."
2.5.16 　など思ふに、わが御仲の、 うちけしきばみたる思ひやりもなくて、 睦びそめたる年月のほどを数ふるに、あはれに、いとかう 押したちておごりならひたまへるも、 ことわりにおぼえたまひけり。
           などと思うにつけ、ご自分の夫婦仲が、その気持ちを顔に出して相手を疑うこともなくて、仲睦まじくなった歳月のほどを数えると、しみじみと感慨深く、とてもこう我が強くなって勝手に振る舞うようにおなりになったのも、無理もないことと思われなさった。
           など思いながらも、大将は自身たち夫婦の仲を考えて、なんらの見栄（みえ）も気どりも知らぬ少年少女の時に知った恋の今日まで続いて来た年月を数えてみては、夫人が強い驕慢（きょうまん）な妻になっているのに無理でないところがあるとも思われた。
         nado omohu ni, waga ohom-naka no, uti- kesikibami taru omohiyari mo naku te, mutubi some taru tosituki no hodo wo kazohuru ni, ahare ni, ito kau ositati te ogori narahi tamahe ru mo, kotowari ni oboye tamahi keri.
注釈112 | 殿に帰りたまへれば | 夕霧の自邸三条殿。 | 2.5.1
注釈113 | この宮に心かけきこえたまひてかくねむごろがり聞こえたまふぞ | 雲居雁付きの女房の詞。 | 2.5.2
注釈114 | 聞こえ知らせければ | 大島本は「けれハ」とある。『集成』『完本』は諸本に従って「たれば」と校訂する。『新大系』は底本のままとする。女房が雲居雁に。 | 2.5.3
注釈115 | ものしたまふなるべし | 推量の助動詞「べし」は語り手の推測。 | 2.5.3
注釈116 | 妹と我といるさの山の | 夕霧の口ずさみ。「妹（いも）と我と　いるさの山の　山蘭（やまあららぎ）　手な取り触れそ　や　顔まさるがに　や　とくまさるがに　や」（催馬楽、妹と我）の一節。 | 2.5.4
注釈117 | こはなどかく | 以下「里もありけり」まで、夕霧の詞。 | 2.5.6
注釈118 | 格子上げさせたまひて御簾巻き上げなどしたまひて | 「させ」使役の助動詞。格子は女房などをして上げさせ、御簾は自分で巻き上げる。 | 2.5.7
注釈119 | かかる夜の月に | 以下「あな心憂」まで、夕霧の詞。「かくばかり惜しと思ふ夜をいたづらに寝て明かすらむ人さへぞ憂き」（古今集秋上、一九〇、躬恒）を踏まえる。 | 2.5.8
注釈120 | 心やましううち思ひて聞き忍びたまふ | 主語は雲居雁。 | 2.5.9
注釈121 | 寝おびれたるけはひなど | 『集成』は「夢におびえて声をあげる気配など」。『完訳』は「寝ぼけている声などが」と訳す。 | 2.5.10
注釈122 | ありつる所のありさま思ひ合はするに多く変はりたり | 『完訳』は「一条邸での感興が残響するだけに、日常性に埋没しきったような自邸への無感動が際だつ」と注す。 | 2.5.10
注釈123 | この笛 | 一条御息所から夕霧に贈られた柏木遺愛の笛。 | 2.5.10
注釈124 | いかに名残も | 以下「和琴の上手ぞかし」まで、夕霧の心中。 | 2.5.11
注釈125 | いかなれば故君 | 以下「けしきなかりけむ」まで、夕霧の心中。「故君」は柏木をさす。『完訳』は「亡き柏木は宮を、表面的には皇女の北の方として厚遇したものの。以下、宮への柏木の情愛の薄かった事情に不審を抱く」と注す。 | 2.5.13
注釈126 | 見劣りせむこそ | 大島本は「見をとりせむこそ」とある。『集成』『完本』は諸本に従って「見劣りせむことこそ」と「こと」を補訂する。『新大系』は底本のままとする。以下「さぞあるかし」まで、夕霧の心中。 | 2.5.15
注釈127 | さぞあるかし | 「さ」は「見劣りせむ」をさす。 | 2.5.15
注釈128 | うちけしきばみたる思ひやりもなくて | 『集成』は「ご自分たちの夫婦仲が、お互い恋のかけひきなど気にすることもなく仲むつまじくなった、今までの年月を数えてみると、しみじみ感慨深く。幼な馴染みだった当初の二人のいきさつをいう」と注す。 | 2.5.16
注釈129 | 睦びそめたる年月のほどを数ふるに | 主語は夕霧。夕霧は雲居雁と結婚して十年を経過。さらにそれ以前の年月を数えれば、二十年になんなんとする。 | 2.5.16
注釈130 | 押したちておごりならひたまへるも | 主語は雲居雁。 | 2.5.16
注釈131 | ことわりにおぼえたまひけり | 主語は夕霧。『完訳』は「自分（夕霧）が浮気心を起さぬので妻の癖も道理とする。落葉の宮思慕を合理化する心もひそむ」と注す。 | 2.5.16
出典11 | 妹と我といるさの山の | 妹(いも)と我と いるさの山の 山蘭(やまあららぎ) 手な取り触れそや 顔優るがにや 速(と)く優るがにや | 催馬楽-妹と我 | 2.5.4
出典12 | かかる夜の月に、心やすく夢見る | かくばかり惜しと思ふ夜をいたづらに寝て明かすらむ人さへぞ憂き | 古今集秋上-一九〇 凡河内躬恒 | 2.5.8
校訂10 あるかし あるかし--あるは（は/＄か<朱>）し 2.5.15
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第二章 夕霧の物語 柏木遺愛の笛 第六段 夢に柏木現れ出る

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
2
第二章　夕霧の物語　柏木遺愛の笛
2 Tale of Yugiri A flute of the late Kashiwagi loved
2.6
第六段　夢に柏木現れ出る
2-6 The ghost of the late Kashiwagi appears in Yugiri's dream
2.6.1 　 すこし寝入りたまへる夢に、 かの衛門督、ただありしさまの袿姿にて、かたはらにゐて、この笛を取りて見る。 夢のうちにも、亡き人の、わづらはしう、この声を尋ねて来たる、と思ふに ★、
           少し寝入りなさった夢に、あの衛門督が、まるで生前の袿姿で、側に座って、この笛を取って見ている。夢の中にも、故人が、厄介にも、この笛の音を求めて来たのだ、と思っていると、
           少し寝入ったかと思うと故人の衛門督がいつか病室で見た時の袿（うちぎ）姿でそばにいて、あの横笛を手に取っていた。夢の中でも故人が笛に心を惹（ひ）かれて出て来たに違いないと思っていると、
         Sukosi neiri tamahe ru yume ni, kano Wemon-no-Kami, tada arisi sama no utikisugata nite, katahara ni wi te, kono hue wo tori te miru. Yume no uti ni mo, naki hito no, wadurahasiu, kono kowe wo tadune te ki taru, to omohu ni,
2.6.2 　「 笛竹に吹き寄る風のことならば
     末の世長きねに伝へなむ 		　「この笛の音に吹き寄る風は同じことなら
    わたしの子孫に伝えて欲しいものだ 		　　「笛竹に吹きよる風のごとならば
    末の世長き音（ね）に伝へなん
         "Huetake ni huki yoru kaze no koto nara ba
suwe no yo nagaki ne ni tutahe nam
2.6.3 　 思ふ方異にはべりき」
           その伝えたい人は違うのだった」
           私はもっとほかに望んだことがあったのです」
         Omohu kata kotoni haberi ki."
2.6.4 　 と言ふを、問はむと思ふほどに、若君の寝おびれて泣きたまふ御声に、覚めたまひぬ。
           と言うので、尋ねようと思った時に、若君が寝おびえて泣きなさるお声に、目が覚めておしまいになった。
           と柏木は言うのである。望みということをよく聞いておこうとするうちに、若君が寝おびれて泣く声に目がさめた。
         to ihu wo, toha m to omohu hodo ni, WakaGimi no neobire te naki tamahu ohom-kowe ni, same tamahi nu.
2.6.5 　この君いたく泣きたまひて、つだみなどしたまへば、乳母も起き騷ぎ、上も大殿油近く取り寄せさせたまて、耳挟みして、そそくりつくろひて、抱きてゐたまへり。 いとよく肥えて、つぶつぶとをかしげなる胸を開けて、乳などくくめたまふ。稚児もいとうつくしうおはする君なれば、 白くをかしげなるに、御乳はいとかはらかなるを、心をやりて慰めたまふ。
           この若君がひどく泣きなさって、乳を吐いたりなさるので、乳母も起き騷ぎ、母上も御殿油を近くに取り寄せさせなさって、額髪を耳に挟んで、せわしげに世話して、抱いていらっしゃった。とてもよく太って、ふっくらとした美しい胸を開けて、乳などをお含ませになる。子供もとてもかわいらしくいらっしゃる若君なので、色白で美しく見えるが、お乳はまったく出ないのを、気休めにあやしていらっしゃる。
           この子が長く泣いて乳を吐いたりなどするので、乳母（めのと）が起きて世話をするし、夫人も灯（ひ）を近くへ持って来させて、顔にかかる髪を耳の後ろにはさみながら子を抱いてあやしなどしていた。色白な夫人が胸を拡（ひろ）げて泣く子に乳などをくくめていた。子供も色の白い美しい子であるが、出そうでない乳房（ちぶさ）を与えて母君は慰めようとつとめているのである。
         Kono Kimi itaku naki tamahi te, tudami nado si tamahe ba, Menoto mo oki sawagi, Uhe mo ohotonabura tikaku toriyose sase tama te, mimihasami si te, sosokuri tukurohi te, idaki te wi tamahe ri. Ito yoku koye te, tubutubu to wokasige naru mune wo ake te, ti nado kukume tamahu. Tigo mo ito utukusiu ohasuru Kimi nare ba, siroku wokasige naru ni, ohom-ti ha ito kaharaka naru wo, kokoro wo yari te nagusame tamahu.
2.6.6 　男君も寄りおはして、「 いかなるぞ」などのたまふ。 うちまきし散らしなどして、乱りがはしきに、 夢のあはれも紛れぬべし。
           男君も側にお寄りになって、「どうしたのだ」などとおっしゃる。魔除の撤米をし米を散らかしなどして、とり騒いでいるので、夢の情趣もどこかへ行ってしまうことであろう。
           大将もそのそばへ来て、「どう」などと言っていた。夜の魔を追い散らすために米なども撒（ま）かれる騒がしさに夢の悲しさも紛らされてゆく大将であった。
         WotokoGimi mo yori ohasi te, "Ikanaru zo?" nado notamahu. Uti-maki si tirasi nado si te, midarigahasiki ni, yume no ahare mo magire nu besi.
2.6.7 　「 悩ましげにこそ見ゆれ。 今めかしき御ありさまのほどにあくがれたまうて、夜深き御月愛でに、格子も上げられたれば、例のもののけの入り来たるなめり」
           「苦しそうに見えますわ。若い人のような恰好でうろつきなさって、夜更けのお月見に、格子なども上げなさったので、例の物の怪が入って来たのでしょう」
           「この子は病気になったらしい。はなやかな方に夢中になっていらっしって、おそくなってから月をながめたりなさるって格子をあけさせたりなさるものだから、また物怪（もののけ）がはいって来たのでしょう」
         "Nayamasige ni koso miyure. Imamekasiki ohom-arisama no hodo ni akugare tamau te, yobukaki ohom-tuki mede ni, kausi mo age rare tare ba, rei no mononoke no iriki taru na' meri."
2.6.8 　など、いと若くをかしき顔して、かこちたまへば、うち笑ひて、
           などと、とても若く美しい顔をして、恨み言をおっしゃるので、にっこりして、
           と若々しい顔をした夫人が恨むと、良人（おっと）は笑って、
         nado, ito wakaku wokasiki kaho si te, kakoti tamahe ba, uti-warahi te,
2.6.9 　「 あやしの、もののけのしるべや。まろ格子上げずは、道なくて、げにえ入り来ざらまし。 あまたの人の親になりたまふままに、思ひいたり深くものをこそのたまひなりにたれ」
           「妙な、物の怪の案内とは。わたしが格子を上げなかったら、道がなくて、おっしゃる通り入って来られなかったでしょう。大勢の子持ちの母親におなりになるにつれて、思慮深く立派なことをおっしゃるようにおなりになった」
           「変にこじつけて私の罪にするのですね。私が格子を上げさせなかったらなるほど物怪ははいる道がなかったろうね。おおぜいの人のお母様になったあなただから、たいした考え方ができるようになったものだ」
         "Ayasi no, mononoke no sirube ya! Maro kausi age zu ha, miti naku te, geni e iri ko zara masi. Amata no hito no oya ni nari tamahu mama ni, omohi itari hukaku mono wo koso notamahi nari ni tare."
2.6.10 　とて、うち見やりたまへるまみの、 いと恥づかしげなれば、さすがに物ものたまはで、
           と言って、ちらりと御覧になる目つきが、たいそう気後れするほど立派なので、それ以上は何ともおっしゃらず、
           こう言っても妻をながめる大将の美しい目つきはさすがに恥ずかしがって、続けて恨みも言わずに、
         tote, uti-miyari tamahe ru mami no, ito hadukasige nare ba, sasugani mono mo notamaha de,
2.6.11 　「 出でたまひね。見苦し」
           「さあ、もうお止めなさいまし。みっともない恰好ですから」
           「あちらへいらっしゃい。人が見ます。見苦しい」
         "Ide tamahi ne. Migurusi."
2.6.12 　とて、明らかなる火影を、さすがに恥ぢたまへるさまも憎からず。まことに、この君なづみて、泣きむつかり明かしたまひつ。
           と言って、明るい灯火を、さすがに恥ずかしがっていらっしゃる様子も憎くない。ほんとうに、この若君は苦しがって、一晩中泣きむずかって夜をお明かしになった。
           とだけ言った。明るい灯（ひ）に顔を見られるのをいやがるのも可憐（かれん）な妻であると大将は思った。若君は夜通しむずかって寝なかった。
         tote, akiraka naru hokage wo, sasugani hadi tamahe ru sama mo nikukara zu. Makotoni, kono Kimi nadumi te, naki mutukari akasi tamahi tu.
注釈132 | すこし寝入りたまへる夢に | 主語は夕霧。 | 2.6.1
注釈133 | かの衛門督ただありしさまの袿姿にてかたはらにゐてこの笛を取りて見る | 夕霧の夢の中の描写。 | 2.6.1
注釈134 | 夢のうちにも亡き人のわづらはしうこの声を尋ねて来たると思ふに | 「夢の中にも」は「思ふに」に係る。夕霧は夢と知る知る見ているというのではない。『完訳』は「柏木が中有に迷っており、厄介にもこの笛を求めて来たとする」と注す。 | 2.6.1
注釈135 | 笛竹に吹き寄る風のことならば--末の世長きねに伝へなむ | 柏木の霊が詠んだ歌。「根」「音」、「世」「節（よ）」の掛詞。「竹」「根」「「節（よ）」は縁語。「根」は子孫の意。「なむ」願望の終助詞。この笛をわが子（薫）に伝えたい、という主旨。 | 2.6.2
注釈136 | 思ふ方異にはべりき | 歌に続けた柏木の詞。自分がこの笛を伝えたいと思うのは、夕霧ではなかった、という意。 | 2.6.3
注釈137 | と言ふを問はむと思ふほどに | 「を」接続助詞、順接の意、原因理由を表す。「問はむと思ふ」の主語は夢の中の夕霧。「に」格助詞、時間を表す。 | 2.6.4
注釈138 | いとよく肥えて | 以下、雲居雁の描写。 | 2.6.5
注釈139 | 白くをかしげなるに | 「に」接続助詞、逆接の意。しかし、この文脈を受ける語句がない。為家本等は「御乳白くをかしげなるに」とするが、すると上の「おはする君なれば」の受ける語句が無くなる。 | 2.6.5
注釈140 | いかなるぞ | 夕霧の詞。 | 2.6.6
注釈141 | うちまきし散らし | 魔除の散米。国宝『源氏物語絵巻』「横笛」段にこの様子が描かれている。『完訳』は「ここでは、乳児のむずかるのを物の怪のせいとみての処置」と注す。 | 2.6.6
注釈142 | 夢のあはれも紛れぬべし | 『集成』は「草子地の文」と注す。 | 2.6.6
注釈143 | 悩ましげにこそ見ゆれ | 以下「入り来たるなめり」まで、雲居雁の詞。 | 2.6.7
注釈144 | 今めかしき御ありさまのほどに | 『集成』は「落葉の宮にうつつを抜かして、深夜帰宅したことを皮肉る」。『完訳』は「雲居雁は、一条邸からの帰りと知っている。以下は、その情趣にふける夫へのいやみ」と注す。 | 2.6.7
注釈145 | あやしのもののけの | 以下「のたまふなりにたれ」まで、夕霧の詞。 | 2.6.9
注釈146 | あまたの人の親になりたまふままに | 雲居雁をさす。『完訳』は「思慮深く、結構な物言いができた。妻へのいやみで切り返す」と注す。 | 2.6.9
注釈147 | いと恥づかしげなればさすがに | 『恥づかしげ」について、『集成』は「気おくれするほど美しいので」。『完訳』は「女君からすればきまりがわるいので、さすがにそれ以上は」と訳す。 | 2.6.10
注釈148 | 出でたまひね見苦し | 雲居雁の詞。「見苦し」は後文により、自分自身の姿とわかる。 | 2.6.11
校訂11 来たる 来たる--きた（た/+る） 2.6.1
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第三章 夕霧の物語 匂宮と薫 第一段 夕霧、六条院を訪問

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
3
第三章　夕霧の物語　匂宮と薫
3 The tale of Yugiri Children Nio-no-Miya and Kaoru in Rokujo-in
3.1
第一段　夕霧、六条院を訪問
3-1 Yugiri visits Rokujo-in to meet Genji
3.1.1 　大将の君も、夢思し出づるに、
           大将の君も、夢を思い出しなさると、
           大将は夢を思うと贈られた横笛ももてあまされる気がした。
         Daisyau-no-Kimi mo, yume obosi iduru ni,
3.1.2 　「 この笛のわづらはしくもあるかな。 人の心とどめて思へりしものの、行くべき方にもあらず。 女の御伝へはかひなきをや。 いかが思ひつらむ。この世にて、数に思ひ入れぬことも、かの今はのとぢめに、 一念の恨めしきも、もしはあはれとも思ふにまつはれてこそは、 長き夜の闇にも惑ふわざななれ。かかればこそは、何ごとにも執はとどめじと思ふ世なれ」
           「この笛は厄介なものだな。故人が執着していた笛の、行くべき所ではなかったのだ。女方から伝わっても意味のなことだ。どのように思ったことだろう。この世に、物の数にも入らない些事も、あの臨終の際に、一心に恨めしく思ったり、または愛情を持ったりしては、無明長夜の闇に迷うということだ。そうだからこそ、どのようなことにも執着は持つまいと思うのだ」
           故人の強い愛着の遺（のこ）った品がやりたく思う人の手に行っていぬものらしい。しかも宮の御もとへ置きたく思う理由もない。それは笛が女の吹奏を待つものでないからである。生きておれば何とも思わぬことが臨終の際にふと気がかりになったり、ふと恋しく心が残ったりすることで幽魂が浄土へは向かわず宙宇に迷うと言われている。そうであるから人間は何事にも執着になるほどの関心を持ってはならない
         "Kono hue no wadurahasiku mo aru kana! Hito no kokoro todome te omohe ri si mono no, yuku beki kata ni mo ara zu. Womna no ohom-tutahe ha kahinaki wo ya! Ikaga omohi tura m? Kono yo nite, kazu ni omohi ire nu koto mo, kano imaha no todime ni, itinen no uramesiki mo, mosi ha ahare to mo omohu ni matuhare te koso ha, nagaki yo no yami ni mo madohu waza na' nare. Kakare ba koso ha, nanigoto ni mo sihu ha todome zi to omohu yo nare."
3.1.3 　など、思し続けて、 愛宕に誦経せさせたまふ。また、 かの心寄せの寺にもせさせたまひて、
           などと、お考え続けなさって、愛宕で誦経をおさせになる。また、故人が帰依していた寺にもおさせになって、
           のであると、こんなことを思って大納言のために愛宕（おたぎ）の寺で誦経（ずきょう）をさせ、またそのほか故人と縁故のある寺でも同じく経を読ませた。
         nado, obosi tuduke te, Wotagi ni zukyau se sase tamahu. Mata, kano kokoroyose no tera ni mo se sase tamahi te,
3.1.4 　「 この笛をば、わざと 人のさるゆゑ深きものにて、引き出でたまへりしを、たちまちに 仏の道におもむけむも、尊きこととはいひながら、あへなかるべし」
           「この笛を、わざわざ御息所が特別の遺品として、譲り下さったのを、すぐにお寺に納めるのも、供養になるとは言うものの、あまりにあっけなさぎよう」
           この笛を歴史的価値のある物として、好意で自分へ贈った人に対しては、それがどんな尊いことであっても寺へ納めたりしてしまうことも不本意なことである
         "Kono hue wo ba, wazato hito no saru yuwe hukaki mono nite, hikiide tamahe ri si wo, tatimatini Hotoke no miti ni omomuke m mo, tahutoki koto to ha ihi nagara, ahenakaru besi."
3.1.5 　と思ひて、六条の院に参りたまひぬ。
           と思って、六条院に参上なさった。
           と思って、大将は六条院へ参った。
         to omohi te, Rokudeu-no-Win ni mawiri tamahi nu.
3.1.6 　 女御の御方におはしますほどなりけり。 三の宮、三つばかりにて、中にうつくしくおはするを、 こなたにぞまた取り分きておはしまさせたまひける。走り出でたまひて、
           女御の御方にいらっしゃる時なのであった。三の宮は、三歳ほどで、親王の中でもかわいらしくいらっしゃるのを、こちらではまた特別に引き取ってお住ませなさっているのであった。走っておいでになって、
           その時院は姫君の女御（にょご）の御殿へ行っておいでになった。三歳ぐらいになっておいでになる三の宮を女一の宮と同じように紫の女王（にょおう）がお養いしていて、対へお置き申してあるのであるが、大将が行くと走っておいでになって、
         Nyougo no ohom-kata ni ohasimasu hodo nari keri. Sam-no-Miya, mi-tu bakari nite, naka ni utukusiku ohasuru wo, konata ni zo mata toriwaki te ohasimasa se tamahi keru. Hasiri ide tamahi te,
3.1.7 　「 大将こそ、宮抱きたてまつりて、あなたへ率ておはせ」
           「大将よ、宮をお抱き申して、あちらへ連れていらっしゃい」
           「大将さん、私を抱いてあちらの御殿へつれて行ってちょうだい」
         "Daisyau koso, Miya idaki tatematuri te, anata he wi te ohase."
3.1.8 　と、みづからかしこまりて、いとしどけなげにのたまへば、 うち笑ひて、
           と、自分に敬語をつけて、とても甘えておっしゃるので、ほほ笑んで、
           うやうやしい態度で、そしてお小さい方らしくお言いになると、大将は笑って、
         to, midukara kasikomari te, ito sidokenage ni notamahe ba, uti-warahi te,
3.1.9 　「 おはしませ。いかでか 御簾の前をば渡りはべらむ。いと軽々ならむ」
           「いらっしゃい。どうして御簾の前を行けましょうか。たいそう無作法でしょう」
           「いらっしゃいませ。けれど女王様のお御簾（みす）の前をどうしてお通りいたしましょう。私よりもあなた様がお困りになりましょう」
         "Ohasimase. Ikadeka misu no mahe wo ba watari habera m? Ito kyaugyau nara m."
3.1.10 　とて、抱きたてまつりてゐたまへれば、
           と言って、お抱き申してお座りになると、
           こう言いながらすわった膝（ひざ）へ宮を抱いておのせすると、
         tote, idaki tatematuri te wi tamahe re ba,
3.1.11 　「 人も見ず。まろ、顔は隠さむ。なほなほ」
           「誰も見ていません。わたしが、顔を隠そう。さあさあ」
           「だれも見ないよ。いいよ。私顔を隠して行くから」
         "Hito mo mi zu. Maro, kaho ha kakusa m. Naho naho."
3.1.12 　とて、御袖してさし隠したまへば、いとうつくしうて、率てたてまつりたまふ。
           と言って、お袖で顔をお隠しになるので、とてもかわいらしいので、お連れ申し上げなさる。
           宮が袖（そで）を顔へお当てになるのもおかわいらしくて大将はそのまま寝殿のほうへお抱きして行った。
         tote, ohom-sode site sasi-kakusi tamahe ba, ito utukusiu te, wi te tatematuri tamahu.
注釈149 | この笛のわづらはしくもあるかな | 以下「と思ふ世なれ」まで、夕霧の心中。 | 3.1.2
注釈150 | 人の心とどめて | 「人」は柏木をさす。夢の中の柏木の言葉を想起。 | 3.1.2
注釈151 | 女の御伝へはかひなきをや | 横笛は男性の吹く楽器。『完訳』は「女は笛を吹かないので、女からの伝授はありえない」と注す。 | 3.1.2
注釈152 | いかが思ひつらむ | 主語は柏木。 | 3.1.2
注釈153 | 一念の恨めしきも | 大島本は「うらめしきも」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「恨めしきにも」と「に」を補訂する。 | 3.1.2
注釈154 | 長き夜の闇にも惑ふわざななれ | 無明長夜の闇に苦しむ、意。「なれ」は伝聞推定の助動詞。 | 3.1.2
注釈155 | 愛宕に誦経せさせたまふ | 愛宕は当時の火葬場。「桐壺」巻の桐壺更衣が火葬にふされた場所も同じ。 | 3.1.3
注釈156 | かの心寄せの寺にもせさせたまひて | 左大臣家の菩提寺である極楽寺か。 | 3.1.3
注釈157 | この笛をばわざと | 以下「あへなかるべし」まで、夕霧の心中。『集成』は「以下、ふたたび夕霧お思い」と注す。『完訳』は「わざと」以下を夕霧の心中とする。 | 3.1.4
注釈158 | 人の | 『完訳』は「「人」は御息所。一説には宮」と注す。 | 3.1.4
注釈159 | 仏の道におもむけむも尊きこと | 笛を寺に寄進するのも故人の供養になる、という意。 | 3.1.4
注釈160 | 女御の御方におはしますほどなりけり | 主語は源氏。女御は明石女御、里下がり中。『集成』は「源氏は、常は紫の上方（東の対）にいるので、夕霧はまずそこを訪れる」と注す。 | 3.1.6
注釈161 | 三の宮三つばかりにて | 匂宮、三歳。 | 3.1.6
注釈162 | こなたにぞまた取り分きて | 紫の上が女一宮の他にもまた三の宮を特別に引き取って、の意。 | 3.1.6
注釈163 | 大将こそ宮抱きたてまつりてあなたへ率ておはせ | 匂宮の詞。「こそ」係助詞、呼び掛け。「宮」は自分自身。「抱きたてまつりて」「率ておはせ」という言い方には敬語の使い方として、自分で自分を敬った言い方をしている。そにに、いかにもあどけなくまた宮さまらしい高貴さがうかがえる。「あなた」は母明石女御のいる寝殿。 | 3.1.7
注釈164 | うち笑ひて | 主語は夕霧。 | 3.1.8
注釈165 | おはしませ | 以下「軽々ならむ」まで、夕霧の詞。さあ、いらっしゃい、の意。 | 3.1.9
注釈166 | 御簾の前 | 紫の上のいる御簾の前。 | 3.1.9
注釈167 | 人も見ず。まろ、顔は隠さむ。なほなほ | 匂宮の詞。『集成』は「わたしが顔を隠してあげよう。顔を隠せば、人に見えないと思っている。幼い精一杯の知恵」。『完訳』は「夕霧の顔を。一説には宮自身の顔を。幼児らしい知恵」と注す。 | 3.1.11
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第三章 夕霧の物語 匂宮と薫 第二段 源氏の孫君たち、夕霧を奪い合う

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
3
第三章　夕霧の物語　匂宮と薫
3 The tale of Yugiri Children Nio-no-Miya and Kaoru in Rokujo-in
3.2
第二段　源氏の孫君たち、夕霧を奪い合う
3-2 Grandsons of Genji scramble for Yugiri
3.2.1 　 こなたにも、 二の宮の、若君とひとつに混じりて 遊びたまふ、 うつくしみておはしますなりけり。隅の間のほどに下ろしたてまつりたまふを、二の宮見つけたまひて、
           こちら方にも、二の宮が、若君とご一緒になって遊んでいらっしゃるのを、かわいがっておいであそばすのであった。隅の間の所にお下ろし申し上げなさるのを、二の宮が見つけなさって、
           こちらの御殿のほうでも院が宮の若君と二の宮がいっしょに遊んでおいでになるのをかわいく思ってながめておいでになるのであった。かどのお座敷の前で三の宮をお下（お）ろししたのを、二の宮がお見つけになって、
         Konata ni mo, Ni-no-Miya no, WakaGimi to hitotu ni maziri te asobi tamahu, utukusimi te ohasimasu nari keri. Sumi-no-ma no hodo ni orosi tatematuri tamahu wo, Ni-no-Miya mituke tamahi te,
3.2.2 　「 まろも大将に抱かれむ」
           「わたしも大将に抱かれたい」
           「私も大将に抱いていただくのだ」
         "Maro mo Daisyau ni idaka re m."
3.2.3 　とのたまふを、三の宮、
           とおっしゃるのを、三の宮は、
           とお言いになると、三の宮が、
         to notamahu wo, Sam-no-miya,
3.2.4 　「 あが大将をや」
           「わたしの大将なのだから」
           「いけない、私の大将だもの」
         "Aga Daisyau wo ya!"
3.2.5 　とて、控へたまへり。院も御覧じて、
           と言って、お放しにならない。院も御覧になって、
           と言って伯父（おじ）君の上着を引っぱっておいでになる。院が御覧になって、
         tote, hikahe tamahe ri. Win mo goranzi te,
3.2.6 　「 いと乱りがはしき御ありさまどもかな。公の御近き衛りを、私の随身に領ぜむと争ひたまふよ。三の宮こそ、いとさがなくおはすれ。常に兄に競ひ申したまふ」
           「まことにお行儀の悪いお二方ですね。朝廷のお身近の警護の人を、自分の随身にしようと争いなさるとは。三の宮が、特にいじわるでいらっしゃいます。いつも兄宮に負けまいとなさる」
           「お行儀のないことですよ。お上（かみ）のお付きの大将を御自分のものにしようとお争いになったりしてはなりませんよ。三の宮さんはよくわからずやをお言いになりますね。いつでもお兄様に反抗をなさいますね」
         "Ito midarigahasiki ohom-arisama-domo kana! Ohoyake no ohom-tikaki mamori wo, watakusi no zuizin ni ryauze m to arasohi tamahu yo! Sam-no-Miya koso, ito saganaku ohasure. Tuneni konokami ni kihohi mausi tamahu."
3.2.7 　と、諌めきこえ扱ひたまふ。大将も笑ひて、
           と、おたしなめ申して仲裁なさる。大将も笑って、
           とお訓（さと）しになる。大将も笑って、
         to, isame kikoye atukahi tamahu. Daisyau mo warahi te,
3.2.8 　「 二の宮は、こよなく兄心にところさりきこえたまふ御心深くなむおはしますめる。 御年のほどよりは、恐ろしきまで見えさせたまふ」
           「二の宮は、すっかりお兄様らしく弟君に譲って上げるお気持ちが十分におありのようです。お年のわりには、こわいほどご立派にお見えになります」
           「二の宮様はずいぶんお兄様らしくて、お小さい方によくお譲りになったり、思いやりのあることをなさいます。大人でも恥ずかしくなるほどでございます」
         "Ni-no-Miya ha, koyonaku konokami gokoro ni tokoro sari kikoye tamahu mi-kokoro hukaku nam ohasimasu meru. Ohom-tosi no hodo yori ha, osorosiki made miye sase tamahu."
3.2.9 　など聞こえたまふ。 うち笑みて、いづれもいとうつくしと思ひきこえさせたまへり。
           などと申し上げなさる。ほほ笑んで、どちらもとてもかわいらしいとお思い申し上げあそばしていらっしゃった。
           こんなことを言っていた。院は微笑を顔にお浮かべになって、お小言（こごと）はお言いになったものの、どちらもかわいくてならぬというような表情をしておいでになった。
         nado kikoye tamahu. Uti-wemi te, idure mo ito utukusi to omohi kikoye sase tamahe ri.
3.2.10 　「 見苦しく軽々しき 公卿の御座なり。 あなたにこそ」
           「見苦しく失礼なお席だ。あちらへ」
           「公卿（こうけい）をこんな失礼な所へ置いてはおけない。対のほうへ行くことにしよう」
         "Migurusiku karugarusiki kugyau no mi-za nari. Anata ni koso."
3.2.11 　とて、渡りたまはむとするに、宮たちまつはれて、さらに離れたまはず。 宮の若君は、宮たちの御列にはあるまじきぞかしと、御心 のうちに思せど、 なかなかその御心ばへを、母宮の、御心の鬼にや思ひ寄せたまふらむと、これも心の癖に、 いとほしう思さるれば、 いとらうたきものに思ひかしづききこえたまふ。
           とおっしゃって、お渡りになろうとすると、宮たちがまとわりついて、まったくお離れにならない。宮の若君は、宮たちとご同列に扱うべきではないと、ご心中にはお考えになるが、かえってそのお気持ちを、母宮が、心にとがめて気を回されることだろうと、これもまたご性分で、お気の毒に思われなさるので、とても大切にお扱い申し上げなさる。
           とお言いになって、立とうとあそばされるのであるが、宮たちがまつわってお離れにならない。宮の若君は宮たちと同じに扱うべきでないとお心の中では思召（おぼしめ）されるのであるが、女三の尼宮が心の鬼からその差別待遇をゆがめて解釈されることがあってはと、優しい御性質の院はお思いになって、若君をもおかわいがりになり、大事にもあそばすのであった。
         tote, watari tamaha m to suru ni, Miyatati matuhare te, sarani hanare tamaha zu. Miya no WakaGimi ha, Miyatati no ohom-tura ni ha aru maziki zo kasi to, mi-kokoro no uti ni obose do, nakanaka sono mi-kokorobahe wo, Haha-Miya no, mi-kokoronooni ni ya omohiyose tamahu ram to, kore mo kokoro no kuse ni, itohosiu obosa rure ba, ito rautaki mono ni omohi kasiduki kikoye tamahu.
注釈168 | こなたにも | 明石女御方をさす。 | 3.2.1
注釈169 | 二の宮の若君とひとつに混じりて | 二の宮は後の式部卿宮。音楽の才能が期待された（若菜下）。若君は薫。 | 3.2.1
注釈170 | 遊びたまふ | 大島本は「あそひ給ふ」とある。『集成』『完本』は諸本に従って「遊びたまふを」と「を」を補訂する。『新大系』は底本のままとする。 | 3.2.1
注釈171 | うつくしみておはしますなりけり | 主語は源氏。 | 3.2.1
注釈172 | まろも大将に抱かれむ | 二の宮の詞。 | 3.2.2
注釈173 | あが大将をや | 匂宮の詞。「を」間投助詞、詠嘆。「や」係助詞、詠嘆。 | 3.2.4
注釈174 | いと乱りがはしき | 以下「競ひ申したまふ」まで、源氏の詞。 | 3.2.6
注釈175 | 二の宮はこよなく | 以下「見えさせ給ふ」まで、夕霧の詞。 | 3.2.8
注釈176 | 御年のほどよりは | 二の宮は四、五歳。 | 3.2.8
注釈177 | うち笑みていづれもいとうつくしと思ひきこえさせたまへり | 大島本は「いつれも」とある。『集成』『完本』は諸本に従って「いづれをも」と「を」を補訂する。『新大系』は底本のままとする。主語は源氏。「させたまへり」最高敬語。 | 3.2.9
注釈178 | 見苦しく | 以下「あなたにこそ」まで、源氏の詞。 | 3.2.10
注釈179 | 公卿の御座なり | 大島本に仮名で「みさ」とある。「御座」を「みざ」と読む例。 | 3.2.10
注釈180 | あなたにこそ | 東の対をさす。 | 3.2.10
注釈181 | 宮の若君は宮たちの御列にはあるまじきぞかし | 源氏の心中。「宮の若君」は女三の宮の若君、すなわち薫。『集成』は「臣下の分際だから、公私の別をつけるべきだと、内心は考える」と注す。 | 3.2.11
注釈182 | なかなかその御心ばへを母宮の御心の鬼にや思ひ寄せたまふらむ | 源氏の心中。間接的に語る。したがって源氏の「心ばへ」を「御心ばへ」という敬語が混入する。『完訳』は「もしも薫を低く扱えば、女三の宮が不義の子ゆえとひがむだろう、と考える」と注す。 | 3.2.11
注釈183 | いとほしう思さるれば | 女三の宮を。 | 3.2.11
注釈184 | いとらうたきものに | 薫を。 | 3.2.11
校訂12 のうちに思せど、なかなかその御心 のうちに思せど、なかなかその御心--（/+のうちにおほせと中／＼その御心<朱>） 3.2.11
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第三章 夕霧の物語 匂宮と薫 第三段 夕霧、薫をしみじみと見る

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
3
第三章　夕霧の物語　匂宮と薫
3 The tale of Yugiri Children Nio-no-Miya and Kaoru in Rokujo-in
3.3
第三段　夕霧、薫をしみじみと見る
3-3 Yugiri stares Kaoru in the face
3.3.1 　大将は、この君を「 まだえよくも見ぬかな」と思して、 御簾の隙よりさし出でたまへるに、花の枝の枯れて落ちたるを取りて、見せたてまつりて、招きたまへば、走りおはしたり。
           大将は、この若君を「まだよく見ていないな」とお思いになって、御簾の間からお顔をお出しになったところを、花の枝が枯れて落ちているのを取って、お見せ申して、お呼びなさると、走っていらっしゃった。
           大将はこの若君をまだよく今までに顔を見なかったと思って、御簾（みす）の間から顔を出した時に、花の萎（しお）れた枝の落ちているのを手に取って、その児（こ）に見せながら招くと、若君は走って来た。
         Daisyau ha, kono Kimi wo "Mada e yoku mo mi nu kana!" to obosi te, misu no hima yori sasi-ide tamahe ru ni, hana no eda no kare te oti taru wo tori te, mise tatematuri te, maneki tamahe ba, hasiri ohasi tari.
3.3.2 　二藍の直衣の限りを着て、いみじう白う光りうつくしきこと、 皇子たちよりもこまかにをかしげにて、つぶつぶときよらなり。 なま目とまる心も添ひて見ればにや ★、眼居など、これは今すこし強うかどあるさま まさりたれど、眼尻のとぢめをかしうかをれるけしきなど、 いとよくおぼえたまへり。
           二藍の直衣だけを着て、たいそう色白で光輝いてつやつやとかわいらしいこと、親王たちよりもいっそうきめこまかに整っていらっしゃって、まるまると太りおきれいである。何となくそう思って見るせいか、目つきなど、この子は少しきつく才走った様子は衛門督以上だが、目尻の切れが美しく輝いている様子など、とてもよく似ていらっしゃった。
           薄藍（うすあい）色の直衣（のうし）だけを上に着ているこの小さい人の色が白くて光るような美しさは、皇子がたにもまさっていて、きわめて清らかな感じのする子であった。ある疑問に似たものを持つ思いなしか、眸（まな）ざしなどにはその人のよりも聡慧（そうけい）らしさが強く現われては見えるが、切れ長な目の目じりのあたりの艶（えん）な所などはよく柏木（かしわぎ）に似ていると思われた。
         Hutaawi no nahosi no kagiri wo ki te, imiziu sirou hikari utukusiki koto, Mikotati yori mo komaka ni wokasige nite, tubutubu to kiyora nari. Nama-me tomaru kokoro mo sohi te mire ba ni ya, manakowi nado, kore ha ima sukosi tuyou kado aru sama masari tare do, maziri no todime wokasiu kawore ru kesiki nado, ito yoku oboye tamahe ri.
3.3.3 　口つきの、ことさらにはなやかなるさまして、うち笑みたるなど、「 わが目のうちつけなるにやあらむ、 大殿はかならず思し寄すらむ」と、 いよいよ御けしきゆかし。
           口もとが、特別にはなやかな感じがして、ほほ笑んでいるところなどは、「自分がふとそう思ったせいなのか、大殿はきっとお気づきであろう」と、ますますご心中が知りたい。
           美しい口もとの笑う時にことさらはなやかに見えることなどは自分の心に潜在するものがそう思わせるのかもしらぬが、院のお目には必ずお思い合わせになることがあろうと考えられるほど似ていると、大将は異母弟を見ながらも、いよいよ院が柏木に対してどう思っておいでになるかを早く知りたくなった。
         Kutituki no, kotosarani hanayaka naru sama si te, uti-wemi taru nado, "Waga me no utituke naru ni ya ara m, Otodo ha kanarazu obosi yosu ram." to, iyoiyo mi-kesiki yukasi.
3.3.4 　宮たちは、思ひなしこそ気高けれ、世の常のうつくしき稚児どもと見えたまふに、この君は、いとあてなるものから、さま異にをかしげなるを、見比べたてまつりつつ、
           宮たちは、親王だと思うせいから気高くもみえるものの、世間普通のかわいらしい子供とお見えになるのだが、この君は、とても上品な一方で、特別に美しい様子なので、ご比較申し上げながら、
           宮がたは自然に気高（けだか）くお見えになるところはあるが、普通のきれいな子供とさまで変わってはおいでにならないのに、若君は貴族の子らしい品格のほかに、
         Miyatati ha, omohinasi koso kedakakere, yo no tune no utukusiki tigo-domo to miye tamahu ni, kono Kimi ha, ito ate naru monokara, sama koto ni wokasige naru wo, mi kurabe tatematuri tutu,
3.3.5 　「 いで、あはれ。もし疑ふゆゑもまことならば、 父大臣の、さばかり世にいみじく思ひほれたまて、
           「何と、かわいそうな。もし自分の疑いが本当なら、父大臣が、あれほどすっかり気落ちしていらして、
           何ものにも優越した美の備わっているのを、大将は比べて思いながら、哀れなことである、自分の推測が真実であれば柏木の父の大臣は故人を切に思う心から、
         "Ide, ahare! Mosi utagahu yuwe mo makoto nara ba, titi-Otodo no, sabakari yo ni imiziku omohi hore tama' te,
3.3.6 　『 子と名のり出でくる人だになきこと。形見に見るばかりの名残をだにとどめよかし』
           『子供だと名乗って出て来る人さえいないことよ。形見と思って世話する者でもせめて遺してくれ』
           柏木の子供であると名のって来る者の出て来ないことに失望して、それだけの形見をすら不幸な親に残してくれなかった
         "Ko to nanori idekuru hito dani naki koto. Katami ni miru bakari no nagori wo dani todome yo kasi."
3.3.7 　と、泣き焦がれたまふに、 聞かせたてまつらざらむ罪得がましさ」など思ふも、「 いで、いかでさはあるべきことぞ」
           と、泣き焦がれていらしたのに、お知らせ申し上げないのも罪なことではないか」などと思うが、「いや、どうしてそんなことがありえよう」
           と言って泣きこがれているのであるから、知らせないでいるのは罪作りなことになろうと考えられて来るうちにまた、そんなことはありうることではないと否定もされる。
         to, naki kogare tamahu ni, kikase tatematura zara m tumi e gamasisa." nado omohu mo, "Ide, ikade saha aru beki koto zo."
3.3.8 　と、なほ心得ず、思ひ寄る方なし。 心ばへさへなつかしうあはれにて、 睦れ遊びたまへば、いとらうたくおぼゆ。
           と、やはり納得がゆかず、推測のしようもない。気立てまでが優しくおとなしくて、じゃれていらっしゃるので、とてもかわいらしく思われる。
           ますます不可解な問題であると大将は思った。性質もなつかしく優しい子で、大将に馴染（なじ）んでそばを離れず遊んでいるのもかわいく思われた。
         to, naho kokoro e zu, omohiyoru kata nasi. Kokorobahe sahe natukasiu ahare nite, muture asobi tamahe ba, ito rautaku oboyu.
注釈185 | まだえよくも見ぬかな | 夕霧の心中。 | 3.3.1
注釈186 | 御簾の隙よりさし出でたまへるに | 主語は薫。 | 3.3.1
注釈187 | 皇子たちよりも | 二の宮や三の宮よりも。 | 3.3.2
注釈188 | なま目とまる心も添ひて見ればにや | 大島本は「ところ」とある。『集成』『完本』は諸本に従って「心」と校訂する。『新大系』は底本のままとする。語り手の夕霧の心中を忖度した挿入句。『完訳』は「何となくそう思い見るせいか」と訳す。以下、夕霧の目を通した描写。 | 3.3.2
注釈189 | まさりたれど | 「これは」「今すこし」などと共に、父柏木との比較を前提にした構文。 | 3.3.2
注釈190 | いとよくおぼえたまへり | 父柏木そっくりである意。 | 3.3.2
注釈191 | わが目のうちつけなる | 以下「かならず思し寄すらむ」まで、夕霧の心中。 | 3.3.3
注釈192 | 大殿はかならず思し寄すらむ | 推量の助動詞「らむ」視界外推量のニュアンス。 | 3.3.3
注釈193 | いよいよ御けしきゆかし | 『完訳』は「夕霧は柏木死去の由因を確かめたい。ここで薫が柏木の子であることをほとんど確信し、いよいよ秘密の核心をつかみたい」と注す。 | 3.3.3
注釈194 | いであはれ | 以下「罪得がましさ」まで、夕霧の心中。 | 3.3.5
注釈195 | 父大臣の | 柏木の父、致仕太政大臣。 | 3.3.5
注釈196 | 子と名のり出でくる人だに | 以下「とどめよかし」まで、致仕大臣の言葉を引用。「柏木」巻に同趣旨の言葉がある。 | 3.3.6
注釈197 | 聞かせたてまつらざらむ罪得がましさ | 『集成』は「仏教では、親子の縁を重んじるからである」と注す。 | 3.3.7
注釈198 | いでいかでさはあるべきことぞ | 夕霧の心中。 | 3.3.7
注釈199 | 心ばへさへなつかしうあはれにて | 薫は美貌の上に気立てまでがやさしい。副助詞「さへ」添加の意。「あはれ」の意について、『集成』は「おとなしくて」、『完訳』は「しみじみ好ましく」と解す。 | 3.3.8
注釈200 | 睦れ遊びたまへば | 夕霧になついてじゃれる。 | 3.3.8
校訂13 心 心--*ところ 3.3.2
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第三章 夕霧の物語 匂宮と薫 第四段 夕霧、源氏と対話す

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
3
第三章　夕霧の物語　匂宮と薫
3 The tale of Yugiri Children Nio-no-Miya and Kaoru in Rokujo-in
3.4
第四段　夕霧、源氏と対話す
3-4 Yugiri talks with Genji
3.4.1 　 対へ渡りたまひぬれば、のどやかに御物語など聞こえておはするほどに、日暮れかかりぬ。昨夜、かの一条の宮に参うでたりしに、 おはせしありさまなど聞こえ出でたまへるを、ほほ笑みて聞きおはす。 あはれなる昔のこと、かかりたる節々は、あへしらひなどしたまふに、
           対へお渡りになったので、のんびりとお話など申し上げていらっしゃるうちに、日も暮れかかって来た。昨夜、あの一条宮邸に参った時に、おいでになっていたご様子などを申し上げなさったところ、ほほ笑んで聞いていらっしゃる。気の毒な故人の話、関係のある話の節々には、あいずちなどを打ちなさって、
           院が対のほうへおいでになったのでお供をして行って大将がお話をかわしているうちに日も暮れかかってきた。昨夜一条の宮をお訪（たず）ねした時のあちらの様子などを大将が語るのを院は微笑して聞いておいでになった。故人に関することが出てくる時には言葉もおはさみになって同情して聞いておいでになるのであったが、
         Tai he watari tamahi nure ba, nodoyaka ni ohom-monogatari nado kikoye te ohasuru hodo ni, hi kure kakari nu. Yobe, kano Itideu-no-Miya ni maude tari si ni, ohase si arisama nado kikoye ide tamahe ru wo, hohowemi te kiki ohasu. Ahare naru mukasi no koto, kakari taru husibusi ha, ahesirahi nado si tamahu ni,
3.4.2 　「 かの想夫恋の心ばへは、げに、いにしへの例にも引き出でつべかりけるをりながら、 女は、なほ、人の心移るばかりのゆゑよしをも、おぼろけにては漏らすまじうこそありけれと、思ひ知らるることどもこそ多かれ。
           「あの想夫恋を弾いた気持ちは、なるほど、昔の風流の例として引き合いに出してもよさそうなところであるが、女は、やはり、男が心を動かす程度の風流があっても、いい加減なことでは表わすべきではないことだと、考えさせられることが多いな。
           「想夫恋を少しお合わせになったということなどは非常におもしろくて文学的ではあるが、しかし自分の意見として言えば女は異性を知らず知らず興奮させるような結果までを考慮してどこまでも避けねばならぬことだと思うがね、
         "Kano Sauhuren no kokorobahe ha, geni, inisihe no tamesi ni mo hiki ide tu bekari keru wori nagara, womna ha, naho, hito no kokoro uturu bakari no yuwe yosi wo mo, oboroke nite ha morasu maziu koso ari kere to, omohi sira ruru koto-domo koso ohokare.
3.4.3 　 過ぎにし方の心ざしを忘れず、かく長き用意を、 人に知られぬとならば、同じうは、心きよくて、とかくかかづらひ、 ゆかしげなき乱れなからむや、誰がためも心にくく、めやすかるべきことならむとなむ思ふ」
           故人への情誼を忘れず、このように末長い好意を、先方も知られたとならば、同じことなら、きれいな気持ちで、あれこれとかかわり合って、面白くない間違いを起こさないのが、どちらにとっても奥ゆかしく、世間体も穏やかなことであろうと思う」
           故人への情誼（よしみ）で御親切にし始めたのであれば、君はどこまでもきれいな心でお交際（つきあい）をしなければならないよ。あやまちのないようにね。苦しい結果を引き起こすようなことのないようにするのがどちらのためにもいいことだろうと思う」
         Sugi ni si kata no kokorozasi wo wasure zu, kaku nagaki youi wo, hito ni sira re nu to nara ba, onaziu ha, kokorokiyoku te, tokaku kakadurahi, yukasige naki midare nakara m ya, ta ga tame mo kokoronikuku, meyasukaru beki koto nara m to nam omohu."
3.4.4 　とのたまへば、「 さかし。人の上の御教へばかりは心強げにて、かかる好きはいでや」と、見たてまつりたまふ。
           とおっしゃるので、「そのとおりだ。他人へのお説教だけはしっかりしたものだが、このような好色の道はどうかな」と、拝見なさる。
           と院はお言いになった。大将は心に、このお言葉は承服されない、人をお教えになるのには賢いことを仰せられても、御自身がこの場合に処して御冷静でありうるであろうかと思っていた。
         to notamahe ba, "Sakasi. Hito no uhe no ohom-wosihe bakari ha kokoro tuyoge nite, kakaru suki ha ide ya?" to, mi tatematuri tamahu.
3.4.5 　「 何の乱れかはべらむ。なほ、常ならぬ世のあはれをかけそめはべりにしあたりに、 心短くはべらむこそ、なかなか 世の常の嫌疑あり顔にはべらめとてこそ。
           「何の間違いがございましょう。やはり、無常の世の同情から世話をするようになりました方々に、当座だけのいたわりで終わったら、かえって世間にありふれた疑いを受けましょうと思ってです。
           「あやまちなどの起こりようはありません。人生の無常に直面されたかたがたを宗教的な気持ちで慰めて差し上げる義務があるように思いましてお交際（つきあい）を始めたのですから、すぐまたその友情から離れますようなことをしましては、かえって普通の失敗した野心家らしく世間から思われるだろうと考えますから、いつまでも友情は捨てないつもりでおります。
         "Nani no midare ka habera m? Naho, tune nara nu yo no ahare wo kake some haberi ni si atari ni, kokoro mizikaku habera m koso, nakanaka yo no tune no kengi ari gaho ni habera me tote koso.
3.4.6 　想夫恋は、心とさし過ぎて こと出でたまはむや、憎きことにはべらまし、もののついでにほのかなりしは、をりからのよしづきて、をかしうなむはべりし。
           想夫恋は、ご自分の方から弾き出しなさったのなら、非難されることにもなりましょうが、ことのついでに、ちょっとお弾きになったのは、あの時にふさわしい感じがして、興趣がございました。
           想夫恋をお弾（ひ）きになりましたことで御非難のお言葉がございましたが、あちらが進んでなすったことであればそれは決しておもしろい話ではございませんが、私の参ります前から弾いておいでになりました琴を、ただ少しばかり私の想夫恋に合わせてくださいましたのですから、非常にその場の情景にかなってよかったのでございます。
         Sauhuren ha, kokoro to sasi-sugi te koto ide tamaha m ya, nikuki kotoni habera masi, mono no tuide ni honoka nari si ha, wori kara no yosiduki te, wokasiu nam haberi si.
3.4.7 　何ごとも、人により、ことに従ふわざにこそはべるべかめれ。 齢なども、やうやういたう若びたまふべきほどにもものしたまはず、 また、あざれがましう、好き好きしきけしきなどに、もの馴れ などもしはべらぬに、 うちとけたまふにや。おほかたなつかしうめやすき人の御ありさまになむものしたまひける」
           何事も、人次第、事柄次第の事でございましょう。年齢なども、だんだんと、若々しいお振る舞いが相応しいお年頃ではいらっしゃいませんし、また、冗談を言って、好色がましい態度を見せることに、馴れておりませんので、お気を許されるでしょうか。大体が優しく無難なお方のご様子でいらっしゃいました」
           どんなこともその女性次第だと思います。御年齢などもきらきらとする若さを少し越えていらっしゃいます方が、好色漢のような態度をお見せするはずもない私に、親しい友情が生じまして、私の願ったことが聞いていただけたというようなことは恥ずかしいこととは思われません。御観察申し上げるところでは非常に女らしい優しい御性質のようです」
         Nanigoto mo, hito ni yori, koto ni sitagahu waza ni koso haberu beka' mere. Yohahi nado mo, yauyau itau wakabi tamahu beki hodo ni mo monosi tamaha zu, mata, azare gamasiu, sukizukisiki kesiki nado ni, mono-nare nado mo si habera nu ni, utitoke tamahu ni ya? Ohokata natukasiu meyasuki hito no ohom-arisama ni nam monosi tamahi keru."
3.4.8 　など聞こえたまふに、 いとよきついで作り出でて、すこし近く参り寄りたまひて、 かの夢語りを聞こえたまへば、とみにものものたまはで、聞こしめして、思し合はすることもあり。
           などと申し上げなさっているうちに、ちょうどよい機会を作り出して、少し近くに寄りなさって、あの夢のお話を申し上げなさると、すぐにはお返事をなさらずに、お聞きあそばして、お気づきあそばすことがある。
           こんな話をしていた大将は、かねて願っている機会が到来したように思い、少し院のお座へ近づいて昨夜（ゆうべ）の夢の話をした。ものも言わずに聞いておいでになった院のお心の中にはお思い合わせになることがあった。
         nado kikoye tamahu ni, ito yoki tuide tukuri ide te, sukosi tikaku mawiri yori tamahi te, kano yume gatari wo kikoye tamahe ba, tomi ni mono mo notamaha de, kikosimesi te, obosi ahasuru koto mo ari.
注釈201 | 対へ渡りたまひぬればのどやかに御物語など聞こえておはするほどに日暮れかかりぬ | 大島本は「日くれかゝりぬ」とある。『集成』『完本』は諸本に従って「日も」と「も」を補訂する。『新大系』は底本のままとする。源氏が東の対に移動なさったので、夕霧も源氏に従って移動し、東の対でゆっくりとお話し申し上げているうちに、日が暮れかかってきた、という意。 | 3.4.1
注釈202 | おはせしありさまなど | 御息所や落葉宮の様子。 | 3.4.1
注釈203 | あはれなる昔のこと | 「昔」は故人柏木をさす。 | 3.4.1
注釈204 | かの想夫恋の心ばへは | 以下「なからむとなむ思ふ」まで、源氏の詞。『集成』は「夕霧の話を聞いて、以下に落葉の宮を批判する。女三の宮のこともつねに意識下にあるからであろう」と注す。 | 3.4.2
注釈205 | 女はなほ人の心移るばかりのゆゑよしをもおぼろけにては漏らすまじうこそありけれ | 『完訳』は「女は、相手の男が心を動かすような嗜みがあっても、並々のことでは見せてはならぬもの。宮は想夫恋を弾くべきでなかったと訓戒」と注す。 | 3.4.2
注釈206 | 過ぎにし方の心ざしを忘れず | 故人柏木への情誼。 | 3.4.3
注釈207 | 人に知られぬとならば | 「人」は相手落葉宮をさす。「られ」受身の助動詞、連用形。「ぬ」完了の助動詞。 | 3.4.3
注釈208 | ゆかしげなき乱れなからむや | 『完訳』は「おもしろみのない間違い。女三の宮の姉宮に、夕霧までが関わり父院に迷惑の及ぶのを恐れる」と注す。 | 3.4.3
注釈209 | さかし人の上の | 以下「かかる好きはいでや」まで、夕霧の心中。『集成』は「一人の男性として源氏を見る夕霧の心中」。『完訳』は「源氏の日常を見て、こちらも同感だ、とする皮肉な反応。他人への説教だけはしっかりしたものだが、ご自分の色恋沙汰はどんなものか。この反発が、以下の父への冷たい観察へと転ず」と注す。 | 3.4.4
注釈210 | 何の乱れかはべらむ | 以下「ものしたまひける」まで、夕霧の詞。 | 3.4.5
注釈211 | 心短くはべらむこそ | 当座のいたわり。 | 3.4.5
注釈212 | 世の常の嫌疑あり顔に | 『集成』は「未亡人に言い寄ってみたが、はねつけられたので、手を引いたのだとおもわれはしないか、の意」と注す。 | 3.4.5
注釈213 | こと出でたまはむや憎きことにはべらまし | 推量の助動詞「まし」反実仮想の意。読点で、逆接で文脈は続く。 | 3.4.6
注釈214 | 齢なども | 落葉宮の年齢不詳。女三の宮が二十三、四歳だから、それより上のはず。 | 3.4.7
注釈215 | またあざれがましう | 以下、夕霧自身についていう。 | 3.4.7
注釈216 | うちとけたまふにや | 主語は落葉宮。係助詞「や」反語表現。 | 3.4.7
注釈217 | いとよきついで作り出でて | 『集成』は「うまく話のきっかけを作り出して」と訳す。 | 3.4.8
注釈218 | かの夢語り | 柏木が夕霧の夢の中で、笛の相伝が間違っている、夕霧ではなく別の人に伝えたのだ、といったこと。 | 3.4.8
校訂14 なども なども--（/+な）とも 3.4.7
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十七帖 横笛 第三章 夕霧の物語 匂宮と薫 第五段 笛を源氏に預ける

第三十七帖 横笛
37 YOKOBUE (Ohoshima-bon)

光る源氏の准太上天皇時代
四十九歳春から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to fall, at the age of 49
3
第三章　夕霧の物語　匂宮と薫
3 The tale of Yugiri Children Nio-no-Miya and Kaoru in Rokujo-in
3.5
第五段　笛を源氏に預ける
3-5 Yugiri transfer the flute to Genji
3.5.1 　「 その笛は、ここに見るべきゆゑあるものなり。かれは 陽成院の御笛なり。それを 故式部卿宮の、いみじきものにしたまひけるを、かの衛門督は、童よりいと異なる音を吹き出でしに感じて、 かの宮の萩の宴せられける日、贈り物に取らせたまへるなり。女の心は深くもたどり知らず、しか ものしたるななり」
           「その笛は、わたしが預からねばならない理由がある物だ。それは陽成院の御笛だ。それを故式部卿宮が大事になさっていたが、あの衛門督は、子供の時から大変上手に笛を吹いたのに感心して、故式部卿宮が萩の宴を催された日、贈り物にお与えになったものだ。女の考えで深い由緒もよく知らず、そのように与えたのだろう」
           「その笛は私の所へ置いておく因縁があるものなのだよ。昔は陽成（ようぜい）院の御物（ぎょぶつ）だったものなのだがね。私の叔父（おじ）のお亡（な）くなりになった式部卿（しきぶきょう）の宮が秘蔵しておいでになったのを、あの衛門督（えもんのかみ）は子供の時から笛がことによくできたものだから、宮のお邸（やしき）で萩（はぎ）の宴のあった時に贈り物としてお与えになったのだ。御婦人がたは深いお考えもなしに君へ贈られたのだろう」
         "Sono hue ha, koko ni miru beki yuwe aru mono nari. Kare ha Yauzei-Win no ohom-hue nari. Sore wo ko-Sikibukyau-no-Miya no, imiziki mono ni si tamahi keru wo, kano Wemon-no-Kami ha, waraha yori ito koto naru ne wo huki ide si ni kanzi te, kano Miya no hagi-no-en se rare keru hi, okurimono ni torase tamahe ru nari. Womna no kokoro ha hukaku mo tadori sira zu, sika monosi taru na' nari."
3.5.2 　などのたまひて、
           などとおっしゃって、
             院はこうお言いになるのであった。
         nado notamahi te,
3.5.3 　「 末の世の伝へ、またいづ方にとかは思ひまがへむ。 さやうに思ふなりけむかし」など思して、「 この君もいといたり深き人なれば、思ひ寄ることあらむかし」と思す。
           「子孫に伝えたいということは、また他に誰と間違えようか。そのように考えたのだろう」などとお考えになって、「この君も思慮深い人なので、気づくこともあろうな」とお思いになる。
           御心中ではまず手もとへ置こう、死後にもとの持ち主の譲らせたい人は分明であると思召（おぼしめ）された。聡明（そうめい）な大将にはもう想像ができていて、今持ち合わせてもいるのであろうとお思いになるのであった。
         "Suwenoyo no tutahe, mata idukata ni to kaha omohi magahe m? Sayau ni omohu nari kem kasi." nado obosi te, "Kono Kimi mo ito itari hukaki hito nare ba, omohiyoru koto ara m kasi." to obosu.
3.5.4 　 その御けしきを見るに、いとど憚りて、とみにも うち出で聞こえたまはねど、せめて聞かせたてまつらむの心あれば、今しもことのついでに思ひ出でたるやうに、おぼめかしう もてなして、
           そのご表情を見ていると、ますます遠慮されて、すぐにはお話し申し上げなされないが、せめてお聞かせ申そうとの思いがあるので、ちょうど今この機会に思い出したように、はっきり分からないふりをして、
           すべてを察しになった院のお顔色を見てはいっそう大将は打ち出しにくくなるのであるが、ぜひ伺ってみたい気持ちがあって、ただこの瞬間に心へ浮かんできたというようにして、思い出し思い出し申すように言う、
         Sono mi-kesiki wo miru ni, itodo habakari te, tomi ni mo uti-ide kikoye tamaha ne do, semete kika se tatematura m no kokoro are ba, ima simo koto no tuide ni omohi ide taru yau ni, obomekasiu motenasi te,
3.5.5 　「 今はとせしほどにも、とぶらひにまかりてはべりしに、亡からむ後のことども言ひ置きはべりし中に、 しかしかなむ深くかしこまり申すよしを、返す返すものしはべりしかば、いかなることにかはべりけむ、今にそのゆゑをなむえ思ひたまへ寄りはべらねば、おぼつかなくはべる」
           「臨終となった折にも、お見舞いに参上いたしましたところ、亡くなった後の事を遺言されました中に、これこれしかじかと、深く恐縮申している旨を、繰り返し言いましたので、どのようなことでしょうか、今に至までその理由が分かりませんので、気に掛かっているのでございます」
           「もう衛門督が終焉（しゅうえん）に近いころでございました。見舞いにまいりました私に、いろいろ遺言をいたしました中に、六条院様に対して深い罪を感じているということを繰り返し繰り返し言ったのでございましたが、ただ御感情を害していると聞きましただけでは、私によくわからないのでしたが、どんなことだったのでございましょう。ただ今もまだよくわからないのでございます」
         "Ima ha to se si hodo ni mo, toburahi ni makari te haberi si ni, nakara m noti no koto-domo ihi oki haberi si naka ni, sikasika nam hukaku kasikomari mausu yosi wo, kahesu gahesu monosi haberi sika ba, ikanaru koto ni ka haberi kem, ima ni sono yuwe wo nam e omohi tamahe yori habera ne ba, obotukanaku haberu."
3.5.6 　と、いとたどたどしげに聞こえたまふに、
           と、いかにも腑に落ちないように申し上げなさるので、
           自分が感じたように
         to, ito tadotadosige ni kikoye tamahu ni,
3.5.7 　「 さればよ」
           「やはり知っているのだな」
           大将はあの秘密の全貌（ぜんぼう）を知っているのである
         "Sarebayo!"
3.5.8 　と思せど、何かは、そのほどの事あらはしのたまふべきならねば、しばしおぼめかしくて、
           とお思いになるが、どうして、そのような事柄をお口にすべきではないので、暫くは分からないふりをして、
           と院はお悟りになったのであるが、くわしくお語りになるべきことでもないので、しばらくは突然いぶかしい話を聞くというような御表情を見せておいでになったあとで、
         to obose do, nanikaha, sono hodo no koto arahasi notamahu beki nara ne ba, sibasi obomekasiku te,
3.5.9 　「 しか、人の恨みとまるばかりのけしきは、 何のついでにかは漏り出でけむと、みづからもえ思ひ出でずなむ。さて、今静かに、かの夢は思ひ合はせてなむ聞こゆべき。 夜語らずとか、女房の伝へに ★言ふなり」
           「そのような、人に恨まれるような事は、いつしただろうかと、自分自身でも思い出す事ができないな。それはそれとして、そのうちゆっくり、あの夢の事は考えがついてからお話し申そう。夜には夢の話はしないものだとか、女房たちが言い伝えているようだ」
           「そんなに死んで行く時にまで人の気にかけるようなことはいつ自分が言ったりしたりしたのだろう。私にもわからない、思い出せないよ。いずれ静かな時を見て君の夢に関する細かな説明はしてあげよう。夢の話を夜はしてならないものだとか、迷信だろうが女の人などは言うものだよ」
         "Sika, hito no urami tomaru bakari no kesiki ha, nani no tuide ni ka ha mori ide kem to, midukara mo e omohi ide zu nam. Sate, ima siduka ni, kano yume ha omohi ahase te nam kikoyu beki. Yoru katara zu to ka, nyoubau no tutahe ni ihu nari."
3.5.10 　とのたまひて、をさをさ御いらへもなければ、うち出で聞こえてけるを、いかに思すにかと、 つつましく思しけり、とぞ。
           とおっしゃって、ろくにお返事もないので、お耳に入れてしまったことを、どのように考えていらっしゃるのかと、きまり悪くお思いであった、とか。
           と院は言っておいでになって、あの不思議な問題にはあまり触れようとあそばさないのを見て、大将は自分の言い出したということがお気に入らないのではないかと、きまり悪く思ったのである。
         to notamahi te, wosawosa ohom-irahe mo nakere ba, uti-ide kikoye te keru wo, ikani obosu ni ka to, tutumasiku obosi keri, to zo.
注釈219 | その笛はここに見るべきゆゑあるものなり | 以下「ものしたるなり」まで、源氏の詞。『集成』は「内心、薫に伝えるべきだと判断しての発言」と注す。 | 3.5.1
注釈220 | 陽成院の御笛なり | 陽成院、歴史上の天皇（八六八～九四九）。 | 3.5.1
注釈221 | 故式部卿宮の | 物語中の朝顔斎院の父桃園式部卿宮。陽成天皇の弟に南院式部卿宮貞保親王（八七〇～九二四）がいる。柏木は右将軍藤原保忠（九三六年死去）に準えられているので（「柏木」巻）、史実と虚構との不即不離の関係が見られる。 | 3.5.1
注釈222 | かの宮の萩の宴せられける日 | 物語中には語られていない催し事。 | 3.5.1
注釈223 | ものしたるななり | 「ななり」は断定の助動詞＋伝聞推定の助動詞の省約形。 | 3.5.1
注釈224 | 末の世の伝へ | 大島本は「つたへ」とある。『集成』『完本』は諸本に従って「伝へは」と「は」を補訂する。『新大系』は底本のままとする。以下「思ふなりけむかし」まで、源氏の心中。 | 3.5.3
注釈225 | さやうに思ふ | 柏木は笛を薫に伝えたい、ということ。 | 3.5.3
注釈226 | この君も | 以下「ことあらむかし」まで、源氏の心中。 | 3.5.3
注釈227 | その御けしきを見るに | 夕霧が源氏の表情を見ると。接続助詞「に」順接の意。 | 3.5.4
注釈228 | うち出で聞こえたまはねど | 主語は夕霧。 | 3.5.4
注釈229 | 今はとせしほどにも | 以下「おぼつかなくはべる」まで、夕霧の詞。 | 3.5.5
注釈230 | しかしかなむ深くかしこまり申すよしを | 『集成』は「「しかしかなむ」は、夕霧の実際に発言した内容を省略した書き方」。『完訳』は「柏木が実際には詳しく述べたが、ここは「しかじか」と省筆」と注す。「かしこまり申す」は柏木が源氏に対してお詫び申す意。 | 3.5.5
注釈231 | さればよ | 源氏の心中。『集成』は「やっぱり知っているのだな、と（源氏は）お思いになるが、いやなに、その時のことをありのままにおっしゃるべきことではないので。源氏の心中の思いと地の文が交錯し、重なる文脈」と注す。 | 3.5.7
注釈232 | しか人の恨み | 以下「言ふなり」まで、源氏の詞。「人」は柏木をさす。 | 3.5.9
注釈233 | 何のついでにかは漏り出でけむとみづからもえ思ひ出でずなむ | 『完訳』は「六条院の試楽で、柏木に皮肉をあびせたこともあるが、それらにはあえてふれない」と注す。 | 3.5.9
注釈234 | 夜語らずとか女房の伝へに | 大島本は「女はう」とある。『集成』『完本』は諸本に従って「女ばら」と校訂する。『新大系』は底本のままとする。夢の話は夜には語らないという言い伝え。「孫真人云フ、夜、夢ハ須ラク説クベカラズ」（紫明抄）。 | 3.5.9
注釈235 | つつましく思しけりとぞ | 『弄花抄』は「紫式部が作と見せしと也」と指摘。『集成』は「事実を伝え聞いた語り手の口ぶり」。『完訳』は「語り手が伝聞した形で閉じる」と注す。 | 3.5.10
校訂15 | もてなして | もてなして--もてなし△（△/＃て） | 3.5.4
校訂16 | とか | とか--と（と/+か<朱>） | 3.5.9
Last updated 6/4/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/4/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）