源氏物語 第三十八帖 鈴虫 目次

第三十八帖 鈴虫

光る源氏の准太上天皇時代五十歳夏から秋までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条の院 院 大殿の君 | 五十歳
朱雀院 | すざくいん | 院の帝 山の帝 院 | 源氏の兄
女三の宮 | おんなさんのみや | 入道の姫宮 宮 | 源氏の正妻
薫 | かおる | 若君 | 柏木と女三宮の密通の子
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 親王 | 源氏の弟宮
冷泉院 | れいぜいいん | 院 | 桐壺院の子 実は源氏の子
夕霧 | ゆうぎり | 大将の君 大将 | 源氏の長男
秋好中宮 | あきこのむちゅうぐう | 中宮 | 冷泉院の后
明石女御 | あかしのにょうご | 春宮の女御 | 東宮の母

第一章　女三の宮の物語　持仏開眼供養

目次 | 和歌 | 絵

第一段　持仏開眼供養の準備

第二段　源氏と女三の宮、和歌を詠み交わす
10行 | 蓮葉を同じ台と契りおきて 露の分かるる今日ぞ悲しき
12行 | 隔てなく蓮の宿を契りても 君が心や住まじとすらむ
6行

第三段　持仏開眼供養執り行われる

第四段　三条宮邸を整備

第二章　光る源氏の物語　六条院と冷泉院の中秋の宴

目次 | 和歌 | 絵

第一段　女三の宮の前栽に虫を放つ

第二段　八月十五夜、秋の虫の論
7行 | おほかたの秋をば憂しと知りにしを ふり捨てがたき鈴虫の声
10行 | 心もて草の宿りを厭へども なほ鈴虫の声ぞふりせぬ
11行

第三段　六条院の鈴虫の宴

第四段　冷泉院より招請の和歌
2行 | 雲の上をかけ離れたるすみかにも もの忘れせぬ秋の夜の月
7行 | 月影は同じ雲居に見えながら わが宿からの秋ぞ変はれる

第五段　冷泉院の月の宴

第三章　秋好中宮の物語　出家と母の罪を思う

目次 | 和歌 | 絵

第一段　秋好中宮、出家を思う

第二段　母御息所の罪を思う

第三段　秋好中宮の仏道生活
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十八帖 鈴虫 第一章 女三の宮の物語 持仏開眼供養 第一段 持仏開眼供養の準備

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
1
第一章　女三の宮の物語　持仏開眼供養
1 Tale of Omna-Sam-no-Miya A new statue of Buddha service
1.1
第一段　持仏開眼供養の準備
1-1 A preparation for a new statue of Buddha service
1.1.1 　 夏ごろ、蓮の花の盛りに、 入道の姫宮の御持仏どもあらはしたまへる、供養ぜさせたまふ。
           夏頃、蓮の花の盛りに、入道の姫宮が御持仏の数々をお造りになったのを、開眼供養を催しあそばす。
             夏の蓮（はす）の花の盛りに、でき上がった入道の姫宮の御持仏の供養が催されることになった。
         Natu-goro, hatisu no hana no sakari ni, Nihudau-no-HimeMiya no ohom-dibutu-domo arahasi tamahe ru, kuyauze sase tamahu.
1.1.2 　このたびは、大殿の君の御心ざしにて、御念誦堂の具ども、こまかに 調へさせたまへるを、やがてしつらはせたまふ。幡のさまなどなつかしう、心ことなる唐の錦を選び縫はせたまへり。 紫の上ぞ、急ぎせさせたまひける。
           今回は、大殿の君のお志で、御念誦堂の道具類も、こまごまとご準備させていたのを、そっくりそのままお飾りあそばす。幡の様子など優しい感じで、特別な唐の錦を選んでお縫わせなさった。紫の上が、ご準備させなさったのであった。
           御念誦堂（ごねんじゅどう）のいっさいの装飾と備え付けの道具は六条院のお志で寄進されてあった。柱にかける幡（ばん）なども特別にお選びになった支那錦（しなにしき）で作られてあった。
         Konotabi ha, Otodo-no-Kimi no mi-kokorozasi nite, ohom-nenzudau no gu-domo, komaka ni totonohe sase tamahe ru wo, yagate situraha se tamahu. Hata no sama nado natukasiu, kokoro kotonaru Kara no nisiki wo erabi nuha se tamahe ri. Murasaki-no-Uhe zo, isogi se sase tamahi keru.
1.1.3 　花机の覆ひなどの をかしき目染もなつかしう、きよらなる匂ひ、染めつけられたる心ばへ、目馴れぬさまなり。夜の御帳の帷を、四面ながら上げて、後ろの方に法華の曼陀羅かけ たてまつりて、銀の花瓶に、高くことことしき花の色を調へて たてまつり、 名香に、唐の百歩の 薫衣香を焚きたまへり。
           花机の覆いなどの美しい絞り染も優しい感じで、美しい色艶が、染め上げられている趣向など、またとない素晴らしさである。夜の御帳台の帷子を、四面とも上げて、後方に法華の曼陀羅をお掛け申して、銀の花瓶に、高々と見事な蓮の花を揃えてお供えになって、名香には、唐の百歩の衣香を焚いていらっしゃる。
           紫夫人の手もとで調製された花机（かき）の被（おお）いは鹿（か）の子（こ）染めを用いたものであるが、色も図柄も雅味に富んでいた。帳台の四方の帷（とばり）を皆上げて、後ろのほうに法華経（ほけきょう）の曼陀羅（まんだら）を掛け、銀の華瓶（かへい）に高く立華（りっか）をあざやかに挿（さ）して供えてあった。仏前の名香（みょうこう）には支那の百歩香（ひゃくぶこう）がたかれてある。
         Hanadukuwe no ohohi nado no wokasiki mezome mo natukasiu, kiyora naru nihohi, sometuke rare taru kokorobahe, me nare nu sama nari. Yoru no mi-tyau no katabira wo, yo-omote nagara age te, usiro no kata ni Ho'ke no mandara kake tatematuri te, sirogane no hanagame ni, takaku kotokotosiki hana no iro wo totonohe te tatematuri, myaugau ni, Kara no hyakubu no kunoekau wo taki tamahe ri.
1.1.4 　 阿弥陀仏、脇士の菩薩、おのおの白檀して作りたてまつりたる、こまかにうつくしげなり。閼伽の具は、例の、きはやかに小さくて、青き、白き、紫の蓮を調へて、 荷葉の方を合はせたる名香、蜜を隠しほほろげて、焚き匂はしたる、 一つ薫りに匂ひ合ひて、いとなつかし。
           阿彌陀仏、脇士の菩薩、それぞれ白檀でお造り申してあるのが、繊細で美しい感じである。閼伽の道具は、例によって、際立って小さくて、青色、白色、紫の蓮の色を揃えて、荷葉香を調合したお香は、蜜を控えてぼろぼろに崩して、焚き匂わしているのが、一緒に匂って、とても優しい感じがする。
           阿弥陀（あみだ）仏と脇士（わきし）の菩薩（ぼさつ）が皆白檀（びゃくだん）で精巧な彫り物に現わされておいでになった。閼伽（あか）の具はことに小さく作られてあって、白玉（はくぎょく）と青玉（せいぎょく）で蓮の花の形にした幾つかの小香炉（こうろ）には蜂蜜（はちみつ）の甘い香を退（の）けた荷葉香（かようこう）が燻（く）べられてある。
         Amidabutu, kehuzi no Bosati, onoono byakudan site tukuri tatematuri taru, komakani utukusige nari. Aka no gu ha, rei no, kihayaka ni tihisaku te, awoki, siroki, murasaki no hatisu wo totonohe te, kaehu no hau wo ahase taru myaugau, miti wo kakusi hohoroge te, taki nihohasi taru, hitotu kawori ni nihohi ahi te, ito natukasi.
1.1.5 　経は、六道の衆生のために 六部書かせたまひて、 みづからの御持経は、院ぞ御手づから書かせたまひける。これをだに、この世の結縁にて、かたみに導き交はしたまふべき心を、願文に作らせたまへり。
           経は、六道の衆生のために六部お書きあそばして、ご自身の御持経は、院がご自身でお書きあそばしたのであった。せめてこれだけでも、この世の結縁として、互いに極楽浄土に導き合いなさるようにとの旨を願文にお作りあそばした。
           経巻は六道を行く亡者（もうじゃ）のために六部お書かせになったのである。宮の持経は六条院がお手ずからお書きになったものである。これを御仏（みほとけ）への結縁としてせめて愛する者二人が永久に導かれたい希望が御願文（がんもん）に述べられてあった。
         Kyau ha, rokudau no suzau no tame ni roku-bu kaka se tamahi te, midukara no ohom-dikyau ha, Win zo ohom-tedukara kaka se tamahi keru. Kore wo dani, konoyo no ketien nite, katamini mitibiki kahasi tamahu beki kokoro wo, gwanmon ni tukura se tamahe ri.
1.1.6 　 さては、阿弥陀経、唐の紙はもろくて、 朝夕の御手慣らしにもいかがとて、紙屋の人を召して、ことに仰せ言賜ひて、心ことにきよらに漉かせたまへるに、この春のころほひより、 御心とどめて急ぎ書かせたまへるかひありて、端を見たまふ人びと、目もかかやき惑ひたまふ。
           その他には、阿彌陀経、唐の紙はもろいので、朝夕のご使用にはどのようなものかしらと考えて、紙屋院の官人を召して、特別にご命令を下して、格別美しく漉かせなさった紙に、この春頃から、お心を込めて急いでお書きあそばしたかいがあって、その片端を御覧になった方々、目も眩むほどに驚いていらっしゃる。
           朝夕に読誦（どくじゅ）される阿弥陀経は支那の紙ではもろくていかがかと思召（おぼしめ）され、紙屋（かんや）川の人をお呼び寄せになり特にお漉（す）かせになった紙へ、この春ごろから熱心に書いておいでになったこの経巻は、片端を遠く見てさえ目がくらむ気のされるものであった。
         Sateha, Amidakyau, Kara no kami ha moroku te, asayuhu no ohom-tenarasi ni mo ikaga tote, Kamiya no hito wo mesi te, kotoni ohosegoto tamahi te, kokoro kotoni kiyora ni suka se tamahe ru ni, kono haru no korohohi yori, mi-kokoro todome te isogi kaka se tamahe ru kahi ari te, hasi wo mi tamahu hitobito, me mo kakayaki madohi tamahu.
1.1.7 　 罫かけたる金の筋よりも、墨つきの上にかかやくさまなども、いとなむめづらかなりける。 軸、表紙、筥のさまなど、いへば さらなりかし。 これはことに沈の花足の机に据ゑて、仏の 御同じ帳台の上に 飾らせたまへり。
           罫に引いた金泥の線よりも、墨の跡の方がさらに輝くように立派な様子などが、まことに見事なものであった。軸、表紙、箱の様子など、言うまでもないことである。これは特に沈の花足の机の上に置いて、仏と同じ御帳台の上に飾らせなさった。
           罫（けい）に引いた黄金の筋よりも墨の跡がはるかに輝いていた。軸、表紙、箱に用いられた好みの優雅さはことさらにいうまでもない。この巻き物は特に沈（じん）の木の華足（げそく）の机（つくえ）に置いて、仏像を安置した帳台の中に飾ってあった。
         Ke kake taru kane no sudi yori mo, sumituki no uhe ni kakayaku sama nado mo, ito nam meduraka nari keru. Diku, heusi, hako no sama nado, ihe ba saranarikasi. Kore ha kotoni din no kesoku no tukuwe ni suwe te, Hotoke no ohom-onazi tyaudai no uhe ni kazara se tamahe ri.
注釈1 | 夏ごろ蓮の花の盛りに | 源氏五十歳の夏、「横笛」巻の翌年。 | 1.1.1
注釈2 | 入道の姫宮の御持仏どもあらはしたまへる供養ぜさせたまふ | 『集成』は「お念持仏（身辺に安置して、朝夕礼拝する仏像）の数々をお造りになったのを、開眼供養なさる」。「あらはしたまへる」「供養ぜさせたまふ」の主語は、女三の宮。 | 1.1.1
注釈3 | 調へさせたまへるを | 「させ」使役の助動詞。源氏が家人をして。 | 1.1.2
注釈4 | 紫の上ぞ急ぎせさせたまひける | 「させ」使役の助動詞。過去の助動詞「ける」は事の終わった後から事情を明かすニュアンス。 | 1.1.2
注釈5 | をかしき目染もなつかしう | 「目染（めぞめ）」、鹿の子絞り。絞り染。 | 1.1.3
注釈6 | たてまつり | 大島本は「奉り」とある。『集成』『完本』は諸本に従って「たてまつれり」と文を結ぶ。『新大系』は底本のままとする。 | 1.1.3
注釈7 | 名香に | 大島本は「名かうに」とある。『集成』『完本』は諸本に従って「名香には」と「は」を補訂する。『新大系』は底本のままとする。 | 1.1.3
注釈8 | 薫衣香 | 大島本は「くのえかう」とある。『集成』『完本』は諸本に従って「衣香（えかう）」と「くの」を削除する。『新大系』は底本のままとする。 | 1.1.3
注釈9 | 阿弥陀仏脇士の菩薩 | 阿弥陀仏とその脇士の観音菩薩と勢至菩薩。 | 1.1.4
注釈10 | 荷葉の方を合はせたる名香 | 「荷葉の方」は夏の薫香。 | 1.1.4
注釈11 | 一つ薫りに | 大島本は「ひとつかをりに」とある。『完本』は諸本に従って「ひとつかをり」と「に」を削除する。『集成』『新大系』は底本のままとする。 | 1.1.4
注釈12 | 六部書かせたまひて | 「せたまひて」最高敬語。主語は女三の宮。 | 1.1.5
注釈13 | みづからの御持経は院ぞ御手づから書かせたまひける | 女三の宮御自身の御持経は、源氏の御親筆による。「書かせたまひける」最高敬語、過去の助動詞「けり」後から事情を明かすニュアンス。 | 1.1.5
注釈14 | さては阿弥陀経 | これも源氏親筆。 | 1.1.6
注釈15 | 朝夕の御手慣らしにも | 女三の宮が始終使うには、の意。 | 1.1.6
注釈16 | 御心とどめて急ぎ書かせたまへるかひありて | 「書かせたまひ」最高敬語。『完訳』は「お心をこめてせっせとお書きになっただけのことはあって」と訳す。 | 1.1.6
注釈17 | 罫かけたる金の筋よりも墨つきの上に | 罫に引いた金泥の線よりも、源氏の書いた墨筆の方が目も眩むほど素晴らしい。 | 1.1.7
注釈18 | 軸表紙筥のさま | 巻物にしたお経の軸、表紙、収納箱。 | 1.1.7
注釈19 | これはことに | 阿弥陀経をさす。 | 1.1.7
注釈20 | 飾らせたまへり | 大島本は「かさらせ給へり」とある。『集成』『完本』は諸本に従って「飾られ」と校訂する。『新大系』は底本のままとする。 | 1.1.7
校訂1 | さらなり | さらなり--さゝ（ゝ/＄ら<朱>）なり | 1.1.7
校訂2 | 御同じ | 御同じ--御（御/+お）なを（を/＃）し | 1.1.7
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年9月1日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 6/10/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十八帖 鈴虫 第一章 女三の宮の物語 持仏開眼供養 第二段 源氏と女三の宮、和歌を詠み交わす

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
1
第一章　女三の宮の物語　持仏開眼供養
1 Tale of Omna-Sam-no-Miya A new statue of Buddha service
1.2
第二段　源氏と女三の宮、和歌を詠み交わす
1-2 Genji and Omna-Sam-no-Miya compose and change waka
1.2.1 　堂飾り果てて、講師参う上り、 行道の人びと参り集ひたまへば、院もあなたに出でたまふとて、 宮のおはします西の廂にのぞきたまへれば、狭き心地する仮の御しつらひに、所狭く暑げなるまで、 ことことしく装束きたる女房、五、六十人ばかり集ひたり。
           お堂を飾り終わって、講師が壇上して、行道の人々も参集なさったので、院もそちらに出ようとなさって、宮のいらっしゃる西の廂の間にお立ち寄りなさると、狭い感じのする仮の御座所に、窮屈そうに暑苦しいほどに、仰々しく装束をした女房たちが五、六十人ほど集まっていた。
           堂の準備ができて講師が座に着き行香（ぎょうこう）をする若い殿上人などが皆そろった時に、院もその仏間のほうへおいでになろうとして、尼宮の西の庇（ひさし）のお座敷へまずはいって御覧になると、狭い気のするこの仮のお居間の中に、暑いほどにも着飾った女房が五、六十人集まっていた。
         Dau kazari hate te, kauzi mau nobori, gyaudau no hitobito mawiri tudohi tamahe ba, Win mo anata ni ide tamahu tote, Miya no ohasimasu nisi no hisasi ni nozoki tamahe re ba, sebaki kokoti suru kari no ohom-siturahi ni, tokoroseku atuge naru made, kotokotosiku sauzoki taru nyoubau, go, rokuzihu-nin bakari tudohi tari.
1.2.2 　 北の廂の簀子まで、童女などはさまよふ。 火取りどもあまたして、煙たきまで扇ぎ散らせば、さし寄りたまひて、
           北の廂の間の簀子まで、女童などはうろうろしている。香炉をたくさん使って、煙いほど扇ぎ散らすので、近づきなさって、
           童女などは北側の室（へや）の外の縁にまで出ているのである。火入れがたくさん出されてあって、薫香（たきもの）をけむいほど女房たちが煽（あお）ぎ散らしているそばへ院はお寄りになって、
         Kita no hisasi no sunoko made, warahabe nado ha samayohu. Hitori-domo amata si te, kebutaki made ahugi tirase ba, sasiyori tamahi te,
1.2.3 　「 空に焚くは、いづくの煙ぞと思ひ分かれぬこそよけれ。 富士の嶺よりもけに、くゆり満ち出でたるは、本意なきわざなり。講説の折は、おほかたの鳴りを静めて、のどかにものの心も聞き分くべきことなれば、憚りなき衣の音なひ、人のけはひ、静めてなむよかるべき」
           「空薫物は、どこで焚いているのか分からないくらいなのがよいのだ。富士山の噴煙以上に、煙がたちこめているのは、感心しないことだ。お経の御講義の時には、あたり一帯の音は立てないようにして、静かにお説教の意味を理解しなければならないことだから、遠慮のない衣ずれの音、人のいる感じは、出さないのがよいのです」
           「空（そら）だきというものは、どこで焚（た）いているかわからないほうが感じのいいものだよ。富士の山頂よりももっとひどく煙の立っているのなどはよろしくない。説教の間は物音をさせずに静かに細かく話を聞かなければならないものだから、無遠慮に衣擦（きぬず）れや起（た）ち居の音はなるべくたてぬようにするがいい」
         "Sora ni taku ha, iduku no keburi zo to omohi waka re nu koso yokere. Huzi no mine yori mo keni, kuyuri miti ide taru ha, ho'i naki waza nari. Kauzeti no wori ha, ohokata no nari wo sidume te, nodoka ni mono no kokoro mo kiki waku beki koto nare ba, habakari naki kinu no otonahi, hito no kehahi, sidume te nam yokaru beki."
1.2.4 　など、例の、もの深からぬ若人どもの用意教へたまふ。宮は、人気に圧されたまひて、いと小さくをかしげにて、ひれ臥したまへり。
           などと、いつものとおり、思慮の足りない若い女房たちの心用意をお教えになる。宮は、人気に圧倒されなさって、とても小柄で美しい感じに臥せっていらっしゃった。
           などと、例の軽率な若い女房などをお教えになった。宮は人気（ひとげ）に押されておしまいになり、小さいお美しい姿をうつ伏せにしておいでになる。
         nado, rei no, mono-hukakara nu wakaudo-domo no youi wosihe tamahu. Miya ha, hitoge ni osa re tamahi te, ito tihisaku wokasige nite, hirehusi tamahe ri.
1.2.5 　「 若君、らうがはしからむ。抱き隠したてまつれ」
           「若君が、騒がしかろう。抱いてあちらへお連れ申せ」
           「若君をここへ置かずに、どちらか遠い部屋（へや）へ抱いて行くがよい」
         "WakaGimi, raugahasikara m. Idaki kakusi tatemature."
1.2.6 　などのたまふ。
           などとおっしゃる。
           とまた院は女房へ注意をあそばされた。
         nado notamahu.
1.2.7 　 北の御障子も取り放ちて、御簾かけたり。 そなたに人びとは入れたまふ ★。静めて、宮にも、ものの心知りたまふべき 下形を聞こえ知らせたまふ、いとあはれに見ゆ。 御座を譲りたまへる仏の御しつらひ、 見やりたまふも、 さまざまに、
           北の御障子も取り放って、御簾を掛けてある。そちらに女房たちをお入れになっている。静かにさせて、宮にも、法会の内容がお分かりになるように予備知識をお教え申し上げなさるのも、とても親切に見える。御座所をお譲りなさった仏のお飾り付け、御覧になるにつけても、あれこれと感慨無量で、
           北側の座敷との間も今日は襖子（からかみ）がはずされて御簾（みす）仕切りにしてあったが、そちらの室（へや）へ女房たちを皆お入れになって、院は尼宮に今日の儀式についての心得をお教えになるのであったが、その方を可憐（かれん）にばかりお思われになった。昔の鴛鴦（えんおう）の夢の跡の仏の御座（みざ）になっている帳台が御簾越しにながめられるのも院を物悲しくおさせすることであった。
         Kita no mi-sauzi mo tori hanati te, misu kake tari. Sonata ni hitobito ha ire tamahu. Sidume te, Miya ni mo, mono no kokoro siri tamahu beki sitakata wo kikoye sirase tamahu, ito ahare ni miyu. Omasi wo yuduri tamahe ru Hotoke no ohom-siturahi, miyari tamahu mo, samazama ni,
1.2.8 　「 かかる方の御いとなみをも、もろともに急がむものとは思ひ寄らざりしことなり。よし、後の世にだに、 かの花の中の宿りに、隔てなく、とを ★思ほせ」
           「このような仏事の御供養を、ご一緒にしようとは思いもしなかったことだ。まあ、しかたない。せめて来世では、あの蓮の花の中の宿を、一緒に仲好くしよう、と思って下さい」
           「こんな儀式をあなたのためにさせる日があろうなどとは予想もしなかったことですよ。これはこれとして来世の蓮（はす）の花の上では睦（むつ）まじく暮らそうと期していてください」
         "Kakaru kata no ohom-itonami wo mo, morotomo ni isoga m mono to ha omohiyora zari si koto nari. Yosi, noti no yo ni dani, kano hana no naka no yadori ni, hedate naku, to wo omohose."
1.2.9 　とて、うち泣きたまひぬ。
           とおっしゃって、お泣きになった。
           と言って院はお泣きになった。
         tote, uti-naki tamahi nu.
1.2.10 　「 蓮葉を同じ台と契りおきて
     露の分かるる今日ぞ悲しき」 		　「来世は同じ蓮の花の中でと約束したが
    その葉に置く露のように別々でいる今日が悲しい」 		　　蓮葉（はちすば）を同じうてなと契りおきて
    露の分かるる今日（けふ）ぞ悲しき
         "Hatisuba wo onazi utena to tigiri oki te
tuyu no waka ruru kehu zo kanasiki
1.2.11 　と、御硯にさし濡らして、 香染めなる御扇に書きつけたまへり。宮、
           と、御硯に筆を濡らして、香染の御扇にお書き付けになった。宮は、
           硯（すずり）に筆をぬらして、香染めの宮の扇へお書きになった。宮が横へ、
         to, ohom-suzuri ni sasi-nurasi te, kauzome naru ohom-ahugi ni kakituke tamahe ri. Miya,
1.2.12 　「 隔てなく蓮の宿を契りても
     君が心や住まじとすらむ」 		　「蓮の花の宿を一緒に仲好くしようと約束なさっても
    あなたの本心は悟り澄まして一緒にとは思っていないでしょう」 		　　隔てなく蓮（はちす）の宿をちぎりても
    君が心やすまじとすらん
         "Hedate naku hatisu no yado wo tigiri te mo
Kimi ga kokoro ya suma zi to su ram
1.2.13 　と書きたまへれば、
           とお書きになったので、
           こうお書きになると、
         to kaki tamahe re ba,
1.2.14 　「 いふかひなくも思ほし朽たすかな」
           「せっかくの申し出をかいなくされるのですね」
           「そんなに私が信用していただけないのだろうか」
         "Ihukahinaku mo omohosi kutasu kana!"
1.2.15 　と、 うち笑ひながら、なほあはれとものを思ほしたる御けしきなり。
           と、苦笑しながらも、やはりしみじみと感に堪えないご様子である。
           笑いながら院は言っておいでになるのであるが身にしむものがある御様子であった。
         to, uti-warahi nagara, naho ahare to mono wo omohosi taru mi-kesiki nari.
注釈21 | 行道の人びと | 大島本「行た（た＝かイ<朱><右>、た＝か<墨><左>）うの人／＼」とある。『集成』は本文を「行香の人々」とし、「法会の時、僧に香を配ること。殿上人が勤める」と注す。『完訳』は「行道の人々」とし、「仏像の周囲を巡り歩く礼法。「行香」とする本も多い」と注す。『完本』は「行道の人々」する。『新大系』は「行香の人／＼」とする。 | 1.2.1
注釈22 | 宮のおはします西の廂に | 『集成』は「寝殿の西面の西の廂。女三の宮の常の居間である母屋は法会の場になっているので、西廂に移っている」と注す。 | 1.2.1
注釈23 | ことことしく装束きたる女房、五、六十人ばかり集ひたり | 女三の宮付きの女房の勢揃いであろう。五、六十人伺候していた。 | 1.2.1
注釈24 | 北の廂の簀子まで童女などはさまよふ | 女房以外の女童は北の廂をはみ出して簀子に伺候した。 | 1.2.2
注釈25 | 火取りども | 香炉。接尾語「ども」は複数を表す。 | 1.2.2
注釈26 | 空に焚くはいづくの煙ぞと | 以下「静めてなむよかるべき」まで、源氏の詞。「空に焚くは」は空薫物はの意。 | 1.2.3
注釈27 | 富士の嶺よりもけにくゆり満ち出でたる | 富士山の噴煙よりも多く煙が出ている意。当時の富士山は噴煙を上げていた。伊勢物語、更級日記等参照。 | 1.2.3
注釈28 | 若君らうがはしからむ抱き隠したてまつれ | 源氏の詞。「若君」は薫。 | 1.2.5
注釈29 | 北の御障子も取り放ちて、御簾かけたり | 『完訳』は「母屋の北側の障子（襖）。北の廂にも女房の聴聞所を設営。御簾で女房たちの姿を隠す」と注す。 | 1.2.7
注釈30 | そなたに人びとは入れたまふ | 「そなた」は北の廂の間。「人びと」は女房。 | 1.2.7
注釈31 | 下形 | 予備知識。 | 1.2.7
注釈32 | 御座を譲りたまへる | 女三の宮の常の御座所を。 | 1.2.7
注釈33 | 見やりたまふも | 主語は源氏。 | 1.2.7
注釈34 | さまざまに | 『完訳』は「源氏は宮の御帳台を見て、これまでの夫婦仲、宮と柏木の密通などを回想、複雑な思念を抱く」と注す。 | 1.2.7
注釈35 | かかる方の | 以下「とを思ほせ」まで、源氏の詞。『集成』は「若い女三の宮は、源氏よりもあと、その死後か出家の後に、世を背くことになろうと思っていたのに、逆に今生で自分が宮から厭い捨てられたことを恨む」と注す。 | 1.2.8
注釈36 | かの花の中の宿りに隔てなくとを | 『集成』は「極楽の往生人は、蓮華の上に半座をあけて同行の人を待つとされた」と注す。『河海抄』所引、五会讃。 | 1.2.8
注釈37 | 蓮葉を同じ台と契りおきて--露の分かるる今日ぞ悲しき | 源氏から女三の宮への贈歌。主旨は、一蓮托生と約束したが、別々に暮らすのが悲しい。「蓮葉」「置き」「露」が縁語。 | 1.2.10
注釈38 | 隔てなく蓮の宿を契りても--君が心や住まじとすらむ | 女三の宮の返歌。「蓮」「契り」の語句を引用して、「君が心やすまじとすらむ」と切り返す。「すまじ」は「住まじ」と「清まじ」の掛詞。 | 1.2.12
注釈39 | いふかひなくも思ほし朽たすかな | 源氏の詞。 | 1.2.14
注釈40 | うち笑ひながら、なほあはれとものを思ほしたる御けしきなり | この「笑ひ」は苦笑。「なほ」以下、語り手の源氏評。女三の宮になお執着している源氏の態度に対する客観的コメント。 | 1.2.15
校訂3 | そなたに | そなたに--それ（れ/＃な）たに | 1.2.7
校訂4 | 宿りに | 宿りに--やとり（り/+に） | 1.2.8
校訂5 | 香染めなる | 香染めなる--かうそめの（の/＄なる） | 1.2.11
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年9月1日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 6/10/2010 (ver.2-2)


源氏物語 第三十八帖 鈴虫 第一章 女三の宮の物語 持仏開眼供養 第三段 持仏開眼供養執り行われる

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
1
第一章　女三の宮の物語　持仏開眼供養
1 Tale of Omna-Sam-no-Miya A new statue of Buddha service
1.3
第三段　持仏開眼供養執り行われる
1-3 The new statue of Buddha service is held by Omna-Sam-no-Miya in summer
1.3.1 　 例の、親王たちなども、いとあまた参りたまへり。 御方々より、我も我もと 営み出でたまへる捧物のありさま、心ことに、所狭きまで見ゆ。七僧の法服など、すべておほかたのことどもは、皆 紫の上せさせたまへり。 綾のよそひにて、袈裟の縫目まで、見知る人は、世になべてならずとめでけりとや。むつかしうこまかなることどもかな。
           例によって、親王たちなども、とても大勢参上なさった。御夫人方から、我も我もと作り出した御供物の様子、格別立派で、所狭しと見える。七僧の法服など、総じて一通りのことは、皆紫の上がご準備させなさった。綾織物で、袈裟の縫目まで、分かる人は、世間にはめったにない立派な物だと誉めたとか。うるさく細かい話であるよ。
           例のことであるが親王がたも多く参会された。六条院の夫人たちから仏前へささげられた物の数も多かった。七僧の法服とか、この法事についての重だった布施は皆紫夫人が調製させたものである。綾地（あやじ）の法服で、袈裟（けさ）の縫い目までが並み並みの物でないことを言って当時の僧がほめたそうである。こんなこともむずかしいものらしい。
         Rei no, Miko-tati nado mo, ito amata mawiri tamahe ri. Ohom-katagata yori, ware mo ware mo to itonami ide tamahe ru houmoti no arisama, kokoro koto ni, tokoroseki made miyu. Siti-sou no hohubuku nado, subete ohokata no koto-domo ha, mina Murasaki-no-Uhe se sase tamahe ri. Aya no yosohi nite, kesa no nuhime made, misiru hito ha, yo ni nabete nara zu to mede keri to ya! Mutukasiu komaka naru koto-domo kana!
1.3.2 　講師のいと尊く、ことの心を申して、 この世にすぐれたまへる盛りを厭ひ離れたまひて、 長き世々に絶ゆまじき御契りを、法華経に結びたまふ、尊く深きさまを表はして、 ただ今の世の、 才もすぐれ、豊けきさきらを、いとど心して言ひ続けたる、いと尊ければ、皆人、しほたれたまふ。
           講師が大変に尊く、法要の趣旨を申して、この世でご立派であった盛りのお身の上を厭い離れなさって、未来永劫にわたって絶えることのない夫婦の契りを、法華経に結びなさる、尊く深いお心を表わして、ただ現在、才学も優れ、豊かな弁舌を、ますます心をこめて言い続ける、とても尊いので、参会者全員、涙をお流しなさる。
           講師が宮の御遁世（とんせい）を讃美（さんび）して、この世におけるすぐれた栄華をなお盛りの日にお捨てになり、永久の縁を仏にお結びになったということを、豊かな学才のある僧が美辞麗句をもって言い続けるのに感動して萎（しお）たれる人が多かった。
         Kauzi no ito tahutoku, koto no kokoro wo mausi te, kono yo ni sugure tamahe ru sakari wo itohi hanare tamahi te, nagaki yoyo ni tayu maziki ohom-tigiri wo, Hokekyau ni musubi tamahu, tahutoku hukaki sama wo arahasi te, tada imanoyo no, zae mo sugure, yutakeki sakira wo, itodo kokorosi te ihi tuduke taru, ito tahutokere ba, minahito, sihotare tamahu.
1.3.3 　 これは、ただ忍びて、御念誦堂の初めと思したることなれど、 内裏にも、山の帝も聞こし召して、皆御使どもあり。御誦経の布施など、いと所狭きまで、にはかになむこと広ごりける。
           この持仏開眼供養は、ただこっそりと、御念誦堂の開き初めとお考えになったことだが、帝におかせられても、また山の帝もお耳にあそばして、いずれもお使者があった。御誦経のお布施など、大変置ききれないほど、急に大げさになったのであった。
           今日のはただ御念誦堂（ごねんじゅどう）開きとしてお催しになった法会（ほうえ）であったが、宮中からも御寺（みてら）の法皇からもお使いがあって、御誦経の布施などが下されてにわかに派手（はで）なものになった。
         Kore ha, tada sinobi te, ohom-nenzudau no hazime to obosi taru koto nare do, Uti ni mo, Yama-no-Mikado mo kikosimesi te, mina ohom-tukahi-domo ari. Mi-zukyau no huse nado, ito tokoroseki made, nihakani nam koto hirogori keru.
1.3.4 　 院にまうけさせたまへりけることどもも、削ぐと思ししかど、世の常ならざりけるを、まいて、今めかしきことどもの加はりたれば、 夕べの寺に置き所なげなるまで、所狭き勢ひになりてなむ、僧どもは帰りける。
           院でご準備あそばしたことも、簡略にとはお思いになったが、それでも並々ではなかったのだが、それ以上に、華やかなお布施が加わったので、夕方のお寺に置き場もないほど沢山になって、僧たちは帰って行ったのであった。
           初めの設けは簡単にしたように院は思召（おぼしめ）しても、それは決して並み並みの物でなかった上、宮廷の御寄進が添ったので、出席した僧たちは、置き所もない布施を得て寺へ帰った。
         Win ni mauke sase tamahe ri keru koto-domo mo, sogu to obosi sika do, yo no tune nara zari keru wo, maite, imamekasiki koto-domo no kuhahari tare ba, yuhube no tera ni oki dokoro nage naru made, tokoroseki ikihohi ni nari te nam, sou-domo ha kaheri keru.
注釈41 | 例の、親王たちなども、いとあまた参りたまへり | 「例の」は「参りたまへり」を修飾する。したがって、「例の」の下に読点必要。 | 1.3.1
注釈42 | 御方々より | 六条院の源氏のご夫人方をさす。 | 1.3.1
注釈43 | 営み出でたまへる | 大島本は「いとなミ」とある。『集成』『完本』は諸本に従って「いどみ」と校訂する。『新大系』は底本のままとする。 | 1.3.1
注釈44 | 紫の上せさせたまへり | 「させ」使役の助動詞。 | 1.3.1
注釈45 | 綾のよそひにて袈裟の縫目まで見知る人は世になべてならずとめでけりとやむつかしうこまかなることどもかな | 『一葉抄』は「作者の詞也」と指摘。『集成』は「草子地」。『完訳』は「語り手の言辞。省筆しながら、紫の上の用意した法服を賞賛」と注す。 | 1.3.1
注釈46 | この世にすぐれたまへる盛りを | 以下「尊く深きさま」まで、講師の読み上げた趣旨（表白）の内容、間接的に要約して叙述。 | 1.3.2
注釈47 | 長き世々に絶ゆまじき御契り | 源氏と女三の宮との夫婦の契り。 | 1.3.2
注釈48 | ただ今の世の | 大島本は「たゝいまのよの」とある。『集成』『完本』は諸本に従って「今の世に」と校訂する。『新大系』は底本のままとする。 | 1.3.2
注釈49 | 才もすぐれ豊けきさきらを | 講師の学才、弁舌文才をいう。 | 1.3.2
注釈50 | これは | 今回の持仏開眼供養をさす。 | 1.3.3
注釈51 | 内裏にも山の帝も | 主上は女三の宮の兄弟、山の帝は父朱雀院である。 | 1.3.3
注釈52 | 院にまうけさせたまへりける | 六条院。「させ」尊敬の助動詞。最高敬語待遇。 | 1.3.4
注釈53 | 夕べの寺に置き所なげなるまで所狭き勢ひになりてなむ僧どもは帰りける | 『集成』は「夕方、寺に置き所もなさそうなほど、豪勢な様子で僧たちは帰って行った」。『完訳』は「夕方になって退出する僧たちは、寺に持ち帰っても置場があるまいと思われるくらいお布施をいただいて、豪勢な様子で帰っていったのであった」と訳す。「重畳せる煙嵐の断えたる処に晩寺に僧帰る」（和漢朗詠集下、僧）。 | 1.3.4
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kumi（青空文庫） 2003年9月1日


源氏物語 第三十八帖 鈴虫 第一章 女三の宮の物語 持仏開眼供養 第四段 三条宮邸を整備

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
1
第一章　女三の宮の物語　持仏開眼供養
1 Tale of Omna-Sam-no-Miya A new statue of Buddha service
1.4
第四段　三条宮邸を整備
1-4 Suzaku orders men to repair Samjo-palace
1.4.1 　 今しも、心苦しき御心添ひて、はかりもなくかしづききこえたまふ。院の帝は、 この御処分の宮に住み離れたまひなむも、 つひのことにて、目やすかりぬべく聞こえたまへど、
           今となって、おいたわしく思われる気持ちが加わって、この上もなく大切にお世話申し上げなさる。院の帝は、御相続なさった宮に離れてお住みになることも、結局のことなのだから、世間体がよいように申し上げなさるが、
           御出家をあそばされた今になって宮を院がごたいせつにあそばすことは非常で、無限の御愛情が運ばれていると見えた。御寺の帝（みかど）は宮へ御分配になった邸宅へ今はもうお移りになるほうが世間体もよいとお勧めになるのであったが、六条院は、
         Ima simo, kokorogurusiki mi-kokoro sohi te, hakari mo naku kasiduki kikoye tamahu. Win-no-Mikado ha, kono go-soubun no Miya ni sumi hanare tamahi na m mo, tuhi no koto nite, meyasukari nu beku kikoye tamahe do,
1.4.2 　「 よそよそにては、おぼつかなかるべし。明け暮れ見たてまつり、聞こえ承らむこと怠らむに、本意違ひぬべし。げに、 あり果てぬ世いくばくあるまじけれど、なほ生ける限りの心ざしをだに失ひ果てじ」
           「離れ離れでいては、気掛かりであろう。毎日お世話申し上げて、こちらから申し上げたり用向きを承ることができないようでは、本意に外れることであろう。なるほど、いつまでも生きていられない世であるが、やはり生きている限りはお世話したい気持ちだけはなくしたくない」
           「遠くなっては始終お目にかかることもできないので困ります。毎日お逢いしてお話ができたり、あなたの用を聞いたりすることができなくなっては、私の期していたことが皆画餠（がべい）になってしまう。そういっても私に残された命はもう何ほどでもないのでしょうが、生きている間はせめてその志だけでも尽くさせてください」
         "Yosoyoso nite ha, obotukanakaru besi. Akekure mi tatematuri, kikoye uketamahara m koto okotara m ni, ho'i tagahi nu besi. Geni, ari hate nu yo ikubaku aru mazikere do, naho ike ru kagiri no kokorozasi wo dani usinahi hate zi."
1.4.3 　と 聞こえたまひつつ、 この宮をも いとこまかにきよらに造らせたまひ、御封の物ども、国々の御荘、御牧などより奉る物ども、はかばかしきさまのは、皆かの三条の宮の 御倉に納めさせたまふ。 またも、建て添へさせたまひて、さまざまの御宝物ども、院の御処分に数もなく賜はりたまへるなど、 あなたざまの物は、皆かの宮に運び渡し、こまかにいかめしうし置かせたまふ。
           と申し上げ申し上げなさっては、あちらの宮も大変念入りに美しくご改築させなさって、御封の収入、国々の荘園、牧場などからの献上物で、これはと思われる物は、全てあちらの三条宮の御倉に納めさせなさる。さらに又、増築させて、いろいろな御宝物類、院の御遺産相続の時に無数にお譲り受けなさった物など、宮の関係の品物は、全てあちらの宮に運び移して、念を入れて厳重に保管させなさる。
           とお言いになって賛成をあそばさないのである。院はまたそのほうの邸宅もきれいに修繕させてお置きになって、宮が官から給されておいでになる収入や、御私有の荘園や牧から上がって来る物の中でも、貯蔵しておく価値のある物は皆その三条の宮の倉庫（くら）へ納めさせてお置きになった。新しい倉庫の建て増しまでおさせになって、それへは法皇がこの宮へ無数に御分配になった貴重品の今まで六条院にあったのを移してお蔵（しま）わせになった。
         to kikoye tamahi tutu, kono Miya wo mo ito komaka ni kiyora ni tukura se tamahi, mi-hu no mono-domo, kuni guni no mi-sau, mi-maki nado yori tatematuru mono-domo, hakabakasiki sama no ha, mina kano Samdeu-no-Miya no mi-kura ni wosame sase tamahu. Mata mo, tate sohe sase tamahi te, samazama no ohom-takaramono-domo, Win no go-soubun ni kazu mo naku tamahari tamahe ru nado, anata zama no mono ha, mina kano Miya ni hakobi watasi, komaka ni ikamesiu si oka se tamahu.
1.4.4 　明け暮れの御かしづき、 そこらの女房のことども、上下の 育みは、おしなべてわが 御扱ひにてなど、 急ぎ仕うまつらせたまひける。
           日常のお世話、大勢の女房の事ども、上下の人々の面倒は、全てご自分の経費のまかないでなどと、急いでお手入れをして差し上げる。
           これは永久に宮の御家を経済的に保証する価値ある財産というべきものである。そして六条院における宮の御生活とおおぜいの女房、男女の召使に要する費用は院の御負担とお決めになったのである。
         Akekure no ohom-kasiduki, sokora no nyoubau no koto-domo, kami simo no hagukumi ha, osinabete waga ohom-atukahi nite nado, isogi tukaumatura se tamahi keru.
注釈54 | 今しも心苦しき御心添ひて | 副助詞「しも」強調のニュアンス。『完訳』は「宮の出家生活が本格化する今になって、源氏の執心が強まる」と注す。 | 1.4.1
注釈55 | この御処分の宮に | 朱雀院から女三の宮に遺贈された三条宮邸。 | 1.4.1
注釈56 | つひのことにて | 『完訳』は「出家の身ゆえ、どうせ別居するのだから、居間のうちが世間体もよかろうと。その時期が遅れては、世人が疑念を抱くだろう、の判断」と注す。 | 1.4.1
注釈57 | よそよそにては | 以下「失ひ果てじ」まで、源氏の詞。下文に「聞こえたまひつつ」とあるので、直接話法というより間接話法的内容。 | 1.4.2
注釈58 | あり果てぬ世 | 「ありはてぬ命待つ間のほどばかり憂きことしげく思はずもがな」（古今集雑下、九六五、平貞文）。 | 1.4.2
注釈59 | 聞こえたまひつつ | 接続助詞「つつ」同じ動作の反復。 | 1.4.3
注釈60 | この宮を | 大島本は「この宮」とある。『集成』『完本』は諸本に従って「かの宮」と校訂する。『新大系』は底本のままとする。三条宮邸をさす。 | 1.4.3
注釈61 | いとこまかにきよらに造らせたまひ | 「せ」使役の助動詞。『集成』は「念入りに立派に改築させなさって」と訳す。 | 1.4.3
注釈62 | またも建て添へさせたまひて | 源氏がさらにまた御倉を建て加えさせなさって、の意。「させ」使役の助動詞。三条宮邸の家司等をしての意。 | 1.4.3
注釈63 | あなたざまの物は | 女三の宮関係の物は、の意。 | 1.4.3
注釈64 | そこらの女房 | 女三の宮付きの女房は五、六十人いる。 | 1.4.4
注釈65 | 御扱ひにてなど | 大島本は「なと」とある。『集成』『完本』は諸本に従って「なむ」と校訂する。『新大系』は底本のままとする。 | 1.4.4
注釈66 | 急ぎ仕うまつらせたまひける | 『完訳』は「お手入れをお進めになるのであった」と訳す。「つかうまつる」は、目上の人に～してさしあげるというニュアンス。「せ」尊敬の助動詞、源氏に対する最高敬語。 | 1.4.4
校訂6 | 御倉に | 御倉に--みく（く/+ら<朱>）にも（も/＄<朱>） | 1.4.3
校訂7 | 育み | 育み--はゝ（ゝ/＄）くみ | 1.4.4
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第二章 光る源氏の物語 六条院と冷泉院の中秋の宴 第一段 女三の宮の前栽に虫を放つ

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
2
第二章　光る源氏の物語　六条院と冷泉院の中秋の宴
2 Tale of Genji Two banquets of middle-fall at Rokujo-in and Reizei-in
2.1
第一段　女三の宮の前栽に虫を放つ
2-1 Omna-Sam-no-Miya sets crickets free in her garden
2.1.1 　秋ごろ、 西の渡殿の前、中の塀の東の際を、おしなべて野に作らせたまへり。閼伽の棚などして、 その方にしなさせたまへる御しつらひなど、いとなまめきたり。
           秋頃、西の渡殿の前、中の塀の東側を、辺り一帯を野原の感じにお作らせになった。閼伽の棚などを作って、その方面の生活にふさわしくお整えになったお道具類など、とても優美な感じである。
           秋になって院は尼宮のお住居（すまい）の西の渡殿（わたどの）の前の中の塀（へい）から東の庭を草原にお作らせになった。閼伽棚（あかだな）などをそのほうへお作らせになったのが優美に見える。
         Aki-goro, nisi no watadono no mahe, naka no hei no himgasi no kiha wo, osinabete no ni tukura se tamahe ri. Aka no tana nado si te, sono kata ni si nasa se tamahe ru ohom-siturahi nado, ito namameki tari.
2.1.2 　御弟子に 従ひきこえたる尼ども、御乳母、古人どもは、さるものにて、若き盛りのも、心定まり、 さる方にて世を尽くしつべき限りは 選りてなむ、なさせたまひける。
           お弟子としてお従い申し上げている尼たち、御乳母、老女たちは、それはそれとして、若い盛りの女房でも、決心固く、尼として一生を送れる者だけを選んで、おさせになったのであった。
           宮の御出家のお供をして乳母（めのと）そのほかの老いた女たちは必然的に尼になったが、若盛りの人でも、他日動揺する恐れのない、信念の堅そうな人たちだけを御弟子にされることになり、
         Mi-desi ni sitagahi kikoye taru Ama-domo, ohom-Menoto, hurubito-domo ha, saru mono nite, wakaki sakari no mo, kokoro sadamari, saru kata nite yo wo tukusi tu beki kagiri ha eri te nam, nasa se tamahi keru.
2.1.3 　 さるきほひには、我も我もときしろひけれど、大殿の君聞こしめして、
           その当座の競争気分の折には、我も我もと競って申し出たが、大殿がお聞きになって、
           われもわれもと希望する者の多いのを、院がお聞きになって、
         Saru kihohi ni ha, ware mo ware mo to kisirohi kere do, Otodo-no-Kimi kikosimesi te,
2.1.4 　「 あるまじきことなり。心ならぬ人すこしも混じりぬれば、 かたへの人苦しう、あはあはしき聞こえ出で来るわざなり」
           「それは良くないことだ。本心からでない人が少しでも混じってしまうと、周囲の人が困るし、浮ついた噂が出て来るものだ」
           「群衆心理で今はその気になっているでしょうが、それをお許しになってはいけませんよ。不純な者が少しでも混じっていては他の者の迷惑になりますよ」
         "Arumaziki koto nari. Kokoro nara nu hito sukosi mo maziri nure ba, katahe no hito kurusiu, ahaahasiki kikoye idekuru waza nari."
2.1.5 　と諌めたまひて、十余人ばかりのほどぞ、容貌異にてはさぶらふ。
           とお諌めになって、十何人かだけが尼姿になってお付きしている。
           と御忠告になり、全部の中から十幾人だけが尼姿で侍することになった。
         to isame tamahi te, zihu-yo-nin bakari no hodo zo, katati koto nite ha saburahu.
2.1.6 　この野に 虫ども放たせたまひて、風すこし涼しくなりゆく夕暮に、 渡りたまひつつ、 虫の音を聞きたまふやうにて、なほ思ひ離れぬさまを聞こえ悩ましたまへば、
           この野原に虫どもを放たせなさって、風が少し涼しくなってきた夕暮に、たびたびお越しになっては、虫の音を聴くふりをなさって、今でも断ちがたい思いのほどを申し上げ悩ましなさるので、
           今度の草原に院は虫をお放ちになって、夕風が少し涼しくなるころに宮の所へおいでになり、虫の音（ね）を愛しておいでになるふうでしきりに宮を誘惑しようとしておいでになった。
         Kono no ni musi-domo hanata se tamahi te, kaze sukosi suzusiku nari yuku yuhugure ni, watari tamahi tutu, musi no ne wo kiki tamahu yau nite, naho omohi hanare nu sama wo kikoye nayamasi tamahe ba,
2.1.7 　「 例の御心はあるまじきことにこそはあなれ」
           「いつものお心癖はとんでもないことになろう」
           今さらそうした行ないはあるまじいことである
         "Rei no mi-kokoro ha arumaziki koto ni koso ha a' nare."
2.1.8 　と、ひとへにむつかしきことに思ひきこえたまへり。
           と、一途に厄介なことにお思い申し上げていらっしゃった。
           と、宮はただ恐ろしがっておいでになった。
         to, hitohe ni mutukasiki koto ni omohi kikoye tamahe ri.
2.1.9 　 人目にこそ変はることなくもてなしたまひしか、内には憂きを知りたまふけしきしるく、 こよなう変はりにし御心を、 いかで見えたてまつらじの御心にて、多うは思ひなりたまひにし御世の背きなれば、今はもて離れて心やすきに、
           他人の目には変わったところなくお扱いになっているが、内心では嫌な事件をご存知の様子がはっきり分かり、すっかり変わってしまったお心を、何とかお目に掛からずにいたいお気持ちで、それが主な動機でご決心なさったご出家なので、今は離れて安心していたのに、
           人目には以前と変わらぬようにあそばしながら、あの秘密をお知りになってからは、汚れたものとして嫌悪（けんお）をお続けになった自分の肉体を悲しむ心が出家のおもな動機になり、尼になった時からはいっさいの愛欲を忘れることができて、静かな平和な心を楽しんでいる自分に、
         Hitome ni koso kaharu koto naku motenasi tamahi sika, uti ni ha uki wo siri tamahu kesiki siruku, koyonau kahari ni si mi-kokoro wo, ikade miye tatematura zi no mi-kokoro nite, ohou ha omohi nari tamahi ni si mi-yo no somuki nare ba, ima ha mote-hanare te kokoro yasuki ni,
2.1.10 　「なほ、かやうに」
           「やはり、このように」
           またこうしたことを
         "Naho, kayau ni."
2.1.11 　など聞こえたまふぞ苦しうて、「 人離れたらむ御住まひにもがな」と思しなれど、およすけてえさも強ひ申したまはず。
           などとお耳に入れたりなどなさるのが辛くて、「人里離れた所に住みたい」とお思いになるが、大人ぶってとてもそのように押して申し上げることはおできになれない。
           求められるのは苦しいことであると宮はお思いになり、六条院でない所へ住み移りたくおなりになるのであったが、これをはきはきと言っておしまいになることもできぬ弱い御性質であった。
         nado kikoye tamahu zo kurusiu te, "Hito hanare tara m ohom-sumahi ni mo gana!" to obosi nare do, oyosuke te e samo sihi mausi tamaha zu.
注釈67 | 西の渡殿の前中の塀の東の際を | 寝殿と西の対を結ぶ渡廊の前（南）側でその間にある塀の東側。 | 2.1.1
注釈68 | その方に | 仏道方面の生活に。 | 2.1.1
注釈69 | 従ひきこえたる | 大島本は「したかひ」とある。『集成』『完本』は諸本に従って「慕ひ」と校訂する。『新大系』は底本のままとする。 | 2.1.2
注釈70 | さる方にて | 尼として。 | 2.1.2
注釈71 | 選りてなむなさせたまひける | 主語は源氏。 | 2.1.2
注釈72 | あるまじきことなり | 以下「出で来るわざなり」まで、源氏の詞。 | 2.1.4
注釈73 | かたへの人苦しう | 「人」「苦しう」は主語－述語の関係。 | 2.1.4
注釈74 | 虫ども放たせたまひて | 主語は源氏。「せ」使役の助動詞。 | 2.1.6
注釈75 | 渡りたまひつつ | 主語は源氏。接続助詞「つつ」同じ動作の繰り返し。源氏の女三の宮に対する執心。 | 2.1.6
注釈76 | 虫の音を聞きたまふやうにて、なほ思ひ離れぬさまを聞こえ悩ましたまへば | 源氏の女三の宮に対する執心。『完訳』は「「--やうにて」とあり、虫の音の観賞は二の次で、宮との対面が目的」と注す。 | 2.1.6
注釈77 | 例の御心はあるまじきことにこそはあなれ | 女三の宮の心中。『完訳』は「以下、宮の心内に即した叙述。「例の」の注意。源氏の好色心ゆえの頻繁な訪問と思われ、困惑する」と注す。「なれ」断定の助動詞。 | 2.1.7
注釈78 | 人目にこそ | 以下、女三の宮の心中に即した叙述。「人目にこそ--もてなし給ひしか、うちには--けしきしるく」という対比の構文。 | 2.1.9
注釈79 | こよなう変はりにし御心を | 源氏の心。女三の宮への愛情。愛情のない執心のみが依然として続く。しかし、愛情は最高の概念ではない。 | 2.1.9
注釈80 | いかで見えたてまつらじの御心にて | 女三の宮の考え、気持ち。 | 2.1.9
注釈81 | なほかやうになど聞こえたまふぞ | 「なほ思ひ離れぬさまを聞こえ悩ましたまへれば」をさす。 | 2.1.10
注釈82 | 人離れたらむ御住まひにもがな | 女三の宮の心中。 | 2.1.11
校訂8 さるきほひ さるきほひ--さか（か/＄る<朱>）きほひ 2.1.3
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第二章 光る源氏の物語 六条院と冷泉院の中秋の宴 第二段 八月十五夜、秋の虫の論

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
2
第二章　光る源氏の物語　六条院と冷泉院の中秋の宴
2 Tale of Genji Two banquets of middle-fall at Rokujo-in and Reizei-in
2.2
第二段　八月十五夜、秋の虫の論
2-2 Genji criticizes fall crickets at August 15
2.2.1 　 十五夜の夕暮に、仏の御前に宮おはして、端近う眺めたまひつつ念誦したまふ。若き尼君たち二、三人、花奉るとて鳴らす閼伽坏の音、水のけはひなど聞こゆる、さま変はりたるいとなみに、そそきあへる、いとあはれなるに、例の渡りたまひて、
           十五夜の夕暮に、仏の御前に宮はいらっしゃって、端近くに物思いに耽りながら念誦なさる。若い尼君たち二、三人が花を奉ろうとして鳴らす閼伽、坏の音、水の感じなどが聞こえるのは、今までとは違った仕事に、忙しく働いているが、まことに感慨無量なので、いつものようにお越しになって、
           十五夜の月がまだ上がらない夕方に、宮が仏間の縁に近い所で念誦（ねんじゅ）をしておいでになると、外では若い尼たち二、三人が花をお供えする用意をしていて、閼伽（あか）の器具を扱う音と水の音とをたてていた。青春の夢とこれとはあまりに離れ過ぎたことと見えて哀れな時に、院がおいでになった。
         Zihugoya no yuhugure ni, Hotoke no o-mahe ni Miya ohasi te, hasi tikau nagame tamahi tutu nenzu si tamahu. Wakaki Amagimi-tati ni, sam-nin, hana tatematuru tote narasu akatuki no oto, midu no kehahi nado kikoyuru, sama kahari taru itonami ni, sosoki ahe ru, ito ahare naru ni, rei no watari tamahi te,
2.2.2 　「 虫の音いとしげう乱るる夕べかな」
           「虫の音がとてもうるさく鳴き乱れている夕方ですね」
           「むやみに虫が鳴きますね」
         "Musi no ne ito sigeu midaruru yuhube kana!"
2.2.3 　とて、われも忍びてうち誦じたまふ阿弥陀の大呪、いと尊くほのぼの聞こゆ。 げに、声々聞こえたる中に、 鈴虫のふり出でたるほど、はなやかにをかし。
           と言って、自分もひっそりと朗誦なさる阿彌陀経の大呪が、たいそう尊くかすかに聞こえる。いかにも、虫の音がいろいろ聞こえる中で、鈴虫が声を立てているところは、華やかで趣きがある。
           こう言いながら座敷へおはいりになった院は御自身でも微音に阿弥陀（あみだ）の大誦（だいじゅ）をお唱えになるのがほのぼのと尊く外へ洩（も）れた。院のお言葉のように、多くの虫が鳴きたてているのであったが、その時に新しく鳴き出した鈴虫の声がことにはなやかに聞かれた。
         tote, ware mo sinobi te uti-zunzi tamahu Amida no daizyu, ito tahutoku honobono kikoyu. Geni, kowegowe kikoye taru naka ni, suzumusi no huri ide taru hodo, hanayaka ni wokasi.
2.2.4 　「 秋の虫の声、いづれとなき中に、松虫なむすぐれたるとて、 中宮の、はるけき野辺を分けて、いとわざと尋ね取りつつ放たせたまへる、 しるく鳴き伝ふるこそ少なかなれ。 名には違ひて、命のほどはかなき虫にぞあるべき。
           「秋の虫の声は、どれも素晴らしい中で、松虫が特に優れているとおっしゃって、中宮が、遠い野原から、特別に探して来てはお放ちになったが、はっきり鳴き伝えているのは少ないようだ。名前とは違って、寿命の短い虫のようである。
           「秋鳴く虫には皆それぞれ別なよさがあっても、その中で松虫が最もすぐれているとお言いになって、中宮（ちゅうぐう）が遠くの野原へまで捜しにおやりになってお放ちになりましたが、それだけの効果はないようですよ。なぜと言えば、持って来ても長くは野にいた調子には鳴いていないのですからね。名は松虫だが命の短い虫なのでしょう。
         "Aki no musi no kowe, idure to naki naka ni, matumusi nam sugure taru tote, Tyuuguu no, harukeki nobe wo wake te, ito wazato tadune tori tutu hanata se tamahe ru, siruku naki tutahuru koso sukunaka' nare. Na ni ha tagahi te, inoti no hodo hakanaki musi ni zo aru beki.
2.2.5 　心にまかせて、人聞かぬ奥山、はるけき野の松原に、声惜しまぬも、いと隔て心ある虫になむありける。鈴虫は、心やすく、今めいたるこそらうたけれ」
           思う存分に、誰も聞かない山奥、遠い野原の松原で、声を惜しまず鳴いているのも、まことに分け隔てしている虫であるよ。鈴虫は、親しみやすく、にぎやかに鳴くのがかわいらしい」
           人が聞かない奥山とか、遠い野の松原とかいう所では思うぞんぶんに鳴いていて、人の庭ではよく鳴かない意地悪なところのある虫だとも言えますね。鈴虫はそんなことがなくて愛嬌（あいきょう）のある虫だからかわいく思われますよ」
         Kokoro ni makase te, hito kika nu okuyama, harukeki no no matubara ni, kowe wosima nu mo, ito hedategokoro aru musi ni nam ari keru. Suzumusi ha, kokoroyasuku, imamei taru koso rautakere."
2.2.6 　などのたまへば、宮、
           などとおっしゃると、宮は、
           などと院はお言いになるのを聞いておいでになった宮が、
         nado notamahe ba, Miya,
2.2.7 　「 おほかたの秋をば憂しと知りにしを
     ふり捨てがたき鈴虫の声」 		　「秋という季節はつらいものと分かっておりますが
    やはり鈴虫の声だけは飽きずに聴き続けていたいものです」 		　　大かたの秋をば憂（う）しと知りにしを
    振り捨てがたき鈴虫の声
         "Ohokata no aki wo ba usi to siri ni si wo
huri sute gataki suzumusi no kowe
2.2.8 　と忍びやかにのたまふ。いとなまめいて、あてにおほどかなり。
           とひっそりとおっしゃる。とても優雅で、上品でおっとりしていらっしゃる。
           と低い声でお言いになった。非常に艶（えん）で若々しくお品がよい。
         to sinobiyaka ni notamahu. Ito namamei te, ate ni ohodoka nari.
2.2.9 　「 いかにとかや。いで、思ひの外なる御ことにこそ」とて、
           「何とおしゃいましたか。いやはや、思いがけないお言葉ですね」と言って、
           「何ですって、あなたに恨ませるようなことはなかったはずだ」と院はお言いになり、
         "Ikani to ka ya? Ide, omohi no hoka naru ohom-koto ni koso." tote,
2.2.10 　「 心もて草の宿りを厭へども
     なほ鈴虫の声ぞふりせぬ」 		　「ご自分からこの家をお捨てになったのですが
    やはりお声は鈴虫と同じように今も変わりません」 		　　心もて草の宿りを厭（いと）へども
    なほ鈴虫の声ぞふりせぬ
         "Kokoro mote kusa no yadori wo itohe domo
naho suzumusi no kowe zo huri se nu
2.2.11 　 など聞こえたまひて、琴の御琴召して、珍しく弾きたまふ。宮の御数珠引き怠りたまひて、御琴になほ心入れたまへり。
           などと申し上げなさって、琴の御琴を召して、珍しくお弾きになる。宮が御数珠を繰るのを忘れなさって、お琴の音色に依然として聴き入っていらっしゃった。
           ともおささやきになった。琴をお出させになって珍しく院はお弾（ひ）きになった。宮は数珠（じゅず）を繰るのも忘れて院の琴の音を熱心に聞き入っておいでになる。
         nado kikoye tamahi te, kin no ohom-koto mesi te, medurasiku hiki tamahu. Miya no ohom-zuzu hiki okotari tamahi te, ohom-koto ni naho kokoro ire tamahe ri.
2.2.12 　月さし出でて、いとはなやかなるほどもあはれなるに、空をうち眺めて、 世の中さまざまにつけて、はかなく移り変はるありさまも思し続けられて、例よりもあはれなる音に掻き鳴らしたまふ。
           月が出て、とても明るくなったのもしみじみと心を打つので、空をちょっと眺めて、人の世のあれこれにつけて、無常に移り変わる有様が次々と思い出されて、いつもよりもしみじみとした音色でお弾きになる。
           月が上がってきてはなやかな光に満ちた空も人の心にはしみじみと秋を覚えさせた。院は移り変わることのすみやかな人生を寂しく思い続けておいでになって平生よりも深く身にしむ音をかき立てておいでになった。
         Tuki sasi-ide te, ito hanayaka naru hodo mo ahare naru ni, sora wo uti-nagame te, yononaka sama zama ni tuke te, hakanaku uturi kaharu arisama mo obosi tuduke rare te, rei yori mo ahare naru ne ni kaki-narasi tamahu.
注釈83 | 十五夜の夕暮に | 八月の十五夜。中秋の名月の夜。 | 2.2.1
注釈84 | 虫の音いとしげう乱るる夕べかな | 源氏の詞。 | 2.2.2
注釈85 | げに声々聞こえたる中に | 「げに」は源氏の詞を受けた語り手の発語。 | 2.2.3
注釈86 | 鈴虫のふり出でたるほど | 「鈴」と「振り」は縁語。 | 2.2.3
注釈87 | 秋の虫の声 | 以下「らうたけれ」まで、源氏の詞。 | 2.2.4
注釈88 | 中宮のはるけき野辺を分けて | 秋好中宮。「野辺」歌語。 | 2.2.4
注釈89 | しるく鳴き伝ふる | 『集成』は「はっきり野の声さながらに鳴き続ける」と注す。 | 2.2.4
注釈90 | 名には違ひて | 「松虫」の「松」は長寿をイメージする。 | 2.2.4
注釈91 | おほかたの秋をば憂しと知りにしを--ふり捨てがたき鈴虫の声 | 女三の宮から源氏への贈歌。「秋」と「飽き」の掛詞。「鈴」「振り」は縁語。『完訳』は「源氏の「鈴虫は--」を受け、庭に虫を放つなどの源氏の厚志に感謝しながらも、自分を飽きた源氏への恨みを言い込めた歌」と注す。 | 2.2.7
注釈92 | いかにとかや | 以下「御ことにこそ」まで、源氏の詞。『完訳』は「宮の歌の「飽き」への反発」と注す。 | 2.2.9
注釈93 | 心もて草の宿りを厭へども--なほ鈴虫の声ぞふりせぬ | 源氏の返歌。「振り」「鈴虫」の語句を受けて、「声ぞふりせぬ」あなたは昔どおり若く美しい、と返す。「振り」「古り」掛詞、「鈴」「振り」縁語。「草のやどり」は六条院、「鈴虫」は女三の宮を喩える。『完訳』は「源氏には、「心やすく、いまめい」た鈴虫が、女三の宮の美質として顧みられる。秋虫を放った六条院庭園は、執心を捨て得ない源氏の心象風景たりうる」と注す。 | 2.2.10
注釈94 | 世の中さまざまにつけて | 『集成』は「女三の宮をはじめ、朧月夜や朝顔の前斎院などのこと」と注す。 | 2.2.12
校訂9 など など--なえ（え/＄と<朱>） 2.2.11
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第二章 光る源氏の物語 六条院と冷泉院の中秋の宴 第三段 六条院の鈴虫の宴

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
2
第二章　光る源氏の物語　六条院と冷泉院の中秋の宴
2 Tale of Genji Two banquets of middle-fall at Rokujo-in and Reizei-in
2.3
第三段　六条院の鈴虫の宴
2-3 A banquet is held to listen to crickets on Rokujo-in
2.3.1 　 今宵は、例の御遊びにやあらむと推し量りて、 兵部卿宮渡りたまへり。 大将の君、殿上人のさるべきなど 具して参りたまへれば、こなたにおはしますと、御琴の音を尋ねて、やがて参りたまふ。
           今夜は、いつものとおり管弦のお遊びがあろうかと推量して、兵部卿宮がお越しになった。大将の君、殿上人で音楽の素養のある人々を連れていらっしゃっていたので、こちらにいらっしゃると、お琴の音をたよりにして、そのまま参上なさる。
           毎年の例のように今夜は音楽の遊びがあるであろうとお思いになって、兵部卿（ひょうぶきょう）の宮が来訪された。左大将も若い音楽に趣味を持つ人々を伴って参院したのであるが、こちらの御殿で琴の音のするのを聞いて出て来た。
         Koyohi ha, rei no ohom-asobi ni ya ara m to osihakari te, Hyoubukyau-no-Miya watari tamahe ri. Daisyau-no-Kimi, Tenzyau-bito no sarubeki nado gusi te mawiri tamahe re ba, konata ni ohasimasu to, ohom-koto no ne wo tadune te, yagate mawiri tamahu.
2.3.2 　「 いとつれづれにて、わざと遊びとはなくとも、久しく絶えにたるめづらしき物の音など、聞かまほしかりつる 独り琴を、いとよう 尋ねたまひける」
           「とても所在ないので、特別の音楽会というのではなくても、長い間弾かないでいた珍しい楽器の音など、聴きたかったので独りで弾いていたのを、たいそうよく聴きつけて来て下さった」
           「退屈でね、わざとする会合というほどのことでなしに、しばらく聞かれなかった音楽を人が来て聞かせてくれないだろうかと思って、誘い出すことが可能かどうかと、まず一人で始めていたのを、よく聞きつけて来てもらえたね」
         "Ito turedure nite, wazato asobi to ha naku tomo, hisasiku taye ni taru medurasiki mono-no-ne nado, kika mahosikari turu hitori goto wo, ito you tadune tamahi keru."
2.3.3 　とて、宮も、こなたに御座よそひて入れたてまつりたまふ。 内裏の御前に、今宵は月の宴あるべかりつるを、とまりてさうざうしかりつるに、この院に人びと参りたまふと 聞き伝へて、これかれ上達部なども参りたまへり。虫の音の定めをしたまふ。
           とおっしゃって、宮にも、こちらに御座所を設けてお入れ申し上げなさる。宮中の御前で、今夜は月の宴が催される予定であったが、中止になって物足りない気がしたので、こちらの院に方々が参上なさると伝え聞いて、誰や彼やと上達部なども参上なさった。虫の音の批評をなさる。
           と院はお言いになった。宮のお席もこちらへ作らせてお招じになった。今夜は御所で月見の宴のあるはずであったのが、中止になって寂しがっていた人たちが、六条院へだれかれが集まっていると聞いて、あとからも来るのであった。虫の声の批評をしたあとで、
         tote, Miya mo, konata ni omasi yosohi te, ire tatematuri tamahu. Uti no omahe ni, koyohi ha tuki no en aru bekari turu wo, tomari te sauzausikari turu ni, kono Win ni hitobito mawiri tamahu to kiki tutahe te, kore kare Kamdatime nado mo mawiri tamahe ri. Musi no ne no sadame wo si tamahu.
2.3.4 　御琴どもの声々掻き合はせて、おもしろきほどに、
           お琴類を合奏なさって、興が乗ってきたころに、
           音楽の合奏があっておもしろい夜になった。
         Ohom-koto-domo no kowe gowe kaki-ahase te, omosiroki hodo ni,
2.3.5 　「 ▼ 月見る宵の、いつとてもものあはれならぬ折はなきなかに、 今宵の 新たなる月の色には、げになほ、わが世の外までこそ、よろづ 思ひ流さるれ。 故権大納言、何の折々にも、亡きにつけていとど偲ばるること多く、公、私、ものの折節のにほひ失せたる心地こそすれ。 花鳥の色にも音にも、思ひわきまへ、いふかひあるかたの、いとうるさかりしものを」
           「月を見る夜は、いつでももののあわれを誘わないことはない中でも、今夜の新しい月の色には、なるほどやはり、この世の後の世界までが、いろいろと想像されるよ。故大納言が、いつの折にも、亡くなったことにつけて、一層思い出されることが多く、公、私、共に何かある機会に物の栄えがなくなった感じがする。花や鳥の色にも音にも、美をわきまえ、話相手として、大変に優れていたのだったが」
           「月をながめる夜というものにいつでも寂しくないことはないものだが、この中秋の月に向かっていると、この世以外の世界のことまでもいろいろと思われる。亡（な）くなった衛門督（えもんのかみ）はどんな場合にも思い出される人だが、ことに何の芸術にも造詣（ぞうけい）が深かったから、こうした会合にあの人を欠くのはもののにおいがこの世になくなった気がしますね」
         "Tuki miru yohi no, itu tote mo mono-ahare nara nu wori ha naki naka ni, koyohi no arata naru tuki no iro ni ha, geni naho, waga yo no hoka made koso, yorodu omohi nagasa rure. Ko-Dainagon, nani no woriwori ni mo, naki ni tuke te itodo sinoba ruru koto ohoku, ohoyake, watakusi, mono no worihusi no nihohi use taru kokoti koso sure. Hana tori no iro ni mo ne ni mo, omohi wakimahe, ihukahi aru kata no, ito urusakari si mono wo."
2.3.6 　などのたまひ出でて、みづからも掻き合はせたまふ 御琴の音にも、袖濡らしたまひつ。 御簾の内にも、耳とどめてや聞きたまふらむと、片つ方の御心には思しながら、かかる御遊びのほどには、まづ恋しう、内裏などにも思し出でける。
           などとお口に出されて、ご自身でも合奏なさる琴の音につけても、お袖を濡らしなさった。御簾の中でも耳を止めてお聴きになって入るだろうと、片一方のお心ではお思いになりながら、このような管弦のお遊びの折には、まずは恋しく、帝におかせられてもお思い出しになられるのであった。
           とお言いになった院は、御自身の音楽からも愁（うれ）いが催されるふうで涙をこぼしておいでになるのである。御簾（みす）の中で女三（にょさん）の宮（みや）が今の言葉に耳をおとめになったであろうかと片心（かたごころ）にはお思いになりながらもそうであった。こんな音楽の遊びをする夜などに最も多くだれからも忍ばれる衛門督であった。帝も御遊（ぎょゆう）のたびに故人を恋しく思召されるのであった。
         nado notamahi ide te, midukara mo kaki-ahase tamahu ohom-koto no ne ni mo, sode nurasi tamahi tu. Misu no uti ni mo, mimi todome te ya kiki tamahu ram to, kata tu kata no mi-kokoro ni ha obosi nagara, kakaru ohom-asobi no hodo ni ha, madu kohisiu, Uti nado ni mo obosi ide keru.
2.3.7 　「 今宵は鈴虫の宴にて明かしてむ」
           「今夜は鈴虫の宴を催して夜を明かそう」
           「今夜は鈴虫の宴で明かそう」
         "Koyohi ha suzumusi no en nite akasi te m."
2.3.8 　と思しのたまふ。
           とお考えになっておっしゃる。
           こう六条院は言っておいでになった。
         to obosi notamahu.
注釈95 | 今宵は例の御遊びにやあらむと | 今夜は八月十五夜である。六条院で管弦の遊びが催されるだろうことを期待。 | 2.3.1
注釈96 | 兵部卿宮 | 蛍兵部卿宮。 | 2.3.1
注釈97 | 大将の君 | 夕霧。 | 2.3.1
注釈98 | いとつれづれにて | 以下「いとよう尋ねたまひける」まで、源氏の詞。 | 2.3.2
注釈99 | 独り琴を | 「を」格助詞、目的格を表す。 | 2.3.2
注釈100 | 尋ねたまひける | 「ける」過去の助動詞、詠嘆の意。連体中止法、余意・余情の気持ちを表す。 | 2.3.2
注釈101 | 内裏の御前に、今宵は月の宴あるべかりつるを、とまりて | 宮中の帝の御前における八月十五夜の月の宴が中止となる。その理由は語られていない。 | 2.3.3
注釈102 | 聞き伝へて | 主語は、これかれの上達部。 | 2.3.3
注釈103 | 月見る宵の | 以下「いとうるさかりしものを」まで、源氏の詞。 | 2.3.5
注釈104 | 新たなる月の色には | 「三五夜中新月の色二千里の外故人心」（白氏文集、八月十五夜禁中独直対月憶元九）。 | 2.3.5
注釈105 | 思ひ流さるれ | 「るれ」自発の助動詞。係結びの已然形、強調のニュアンス。 | 2.3.5
注釈106 | 故権大納言 | 柏木。亡くなる直前に「大納言」となった。 | 2.3.5
注釈107 | 花鳥の色にも音にも | 「花鳥の色をも音をもいたづらにもの憂かる身には過ぐすのみなり」（後撰集夏、二一二、藤原雅正）。 | 2.3.5
注釈108 | 御琴の音にも | 柏木は和琴の名手であったことを回想。 | 2.3.6
注釈109 | 御簾の内にも | 以下「聞きたまふらむ」まで、源氏の心中。「御簾の内」は女三の宮をさす。 | 2.3.6
注釈110 | 今宵は鈴虫の宴にて明かしてむ | 源氏の詞。 | 2.3.7
出典1 | 月見る宵の、いつとても | いつとても月見ぬ秋はなきものをわきて今宵の珍しきかな | 後撰集秋中-三二五 藤原雅正 | 2.3.5
出典2 | 今宵の新たなる月の色 | 三五夜中新月色 二千里外故人心 | 白氏文集巻十四-七二四 | 2.3.5
校訂10 具して 具して--ゝ（ゝ/＄く<朱>）して 2.3.1
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第二章 光る源氏の物語 六条院と冷泉院の中秋の宴 第四段 冷泉院より招請の和歌

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
2
第二章　光る源氏の物語　六条院と冷泉院の中秋の宴
2 Tale of Genji Two banquets of middle-fall at Rokujo-in and Reizei-in
2.4
第四段　冷泉院より招請の和歌
2-4 Reizei invites Genji to his palace
2.4.1 　御土器二わたりばかり参るほどに、冷泉院より御消息あり。御前の 御遊びにはかにとまりぬるを口惜しがりて、 左大弁、式部大輔、また人びと率ゐて、 さるべき限り参りたれば、大将などは六条の院にさぶらひ たまふ、と 聞こし召してなりけり。
           お杯が二回りほど廻ったころに、冷泉院からお手紙がある。宮中の御宴が急に中止になったのを残念に思って、左大弁や、式部大輔らが、また大勢人々を引き連れて、詩文に堪能な人々ばかりが参上したところ、大将などは六条院に伺候していらっしゃる、とお耳にあそばしてなのであった。
           杯が二回ほどめぐった時に、冷泉（れいぜい）院から御使（みつか）いが来た。宮中の御遊がないことになったのを残念がって、左大弁、式部大輔（しきぶのたゆう）その他の人々が院へ伺候したのであって、左大将などは六条院に侍しているとお聞きになった院からの御消息には、
         Ohom-kaharake huta-watari bakari mawiru hodo ni, Reizei-Win yori ohom-seusoko ari. Go-zen no ohom-asobi nihakani tomari nuru wo kutiwosigari te, SaDaiben, Sikibu-no-Taihu, mata hitobito hikiwi te, sarubeki kagiri mawiri tare ba, Daisyau nado ha Rokudeu-no-Win ni saburahi tamahu, to kikosimesi te nari keri.
2.4.2 　「 雲の上をかけ離れたるすみかにも
     もの忘れせぬ秋の夜の月 		　「宮中から遠く離れて住んでいる仙洞御所にも
    忘れもせず秋の月は照っています 		　　雲の上をかけはなれたる住家（すみか）にも
    物忘れせぬ秋の夜の月
         "Kumo no uhe wo kake-hanare taru sumika ni mo
mono wasure se nu aki no yo no tuki
2.4.3 　 ▼ 同じくは」
           同じことならあなたにも」
           「おなじくは」（あたら夜の月と花とを同じくは心知られん人に見せばや）
         Onaziku ha."
2.4.4 　と聞こえたまへれば、
           とお申し上げなさったので、
           とあった。
         to kikoye tamahe re ba,
2.4.5 　「 何ばかり所狭き身のほどにもあらずながら、 今はのどやかにおはしますに、参り馴るることもをさをさなきを、本意なきことに思しあまりて、おどろかさせたまへる、かたじけなし」
           「どれほどの窮屈な身分ではないのだが、今はのんびりとしてお過ごしになっていらっしゃるところに、親しく参上することもめったにないことを、不本意なことと思し召されるあまりに、お便りをお寄越しあばされている、恐れ多いことだ」
           「自分はたいそうにせずともよい身分でいて、閑散な御境遇でいらっしゃる院の御機嫌（きげん）を伺いに上がることをあまりしない私の怠惰を、お忍びのあまりになってくだすったお手紙だからおそれおおい」
         "Nani bakari tokoroseki mi no hodo ni mo ara zu nagara, ima ha nodoyakani ohasimasu ni, mawiri naruru koto mo wosawosa naki wo, ho'i naki koto ni obosi amari te, odoroka sase tamahe ru, katazikenasi."
2.4.6 　とて、にはかなるやうなれど、参りたまはむとす。
           とおっしゃって、急な事のようだが、参上なさろうとする。
           と六条院はお言いになって、にわかなことではあるが冷泉院へ参られることになった。
         tote, nihaka naru yau nare do, mawiri tamaha m to su.
2.4.7 　「 月影は同じ雲居に見えながら
     わが宿からの秋ぞ変はれる」 		　「月の光は昔と同じく照っていますが
    わたしの方がすっかり変わってしまいました」 		　　月影は同じ雲井に見えながら
    わが宿からの秋ぞ変はれる
         "Tukikage ha onazi kumowi ni miye nagara
waga yado kara no aki zo kahare ru
2.4.8 　 異なることなかめれど、ただ昔今の御ありさまの思し続けられけるままなめり。御使に盃賜ひて、禄いと二なし。
           特に変わったところはないようであるが、ただ昔と今とのご様子が思い続けられての歌なのであろう。お使者にお酒を賜って、禄はまたとなく素晴らしい。
           このお歌は文学的の価値はともかくも、冷泉院の御在位当時と今日とをお思い比べになって、寂しくお思いになる六条院の御実感と見えた。御使いは杯を賜わり、御纏頭（てんとう）をいただいた。
         Koto naru koto naka' mere do, tada mukasi ima no ohom-arisama no obosi tuduke rare keru mama na' meri. Ohom-tukahi ni sakaduki tamahi te, roku ito ni nasi.
注釈111 | 左大弁、式部大輔、また人びと率ゐて | 左大弁は、柏木の弟、後の紅梅大納言。式部大輔は系図不詳のここだけに登場する人物。 | 2.4.1
注釈112 | さるべき限り | 『完訳』は「詩文に堪能な人々か」と注す。 | 2.4.1
注釈113 | 聞こし召してなりけり | 主語は冷泉院。語り手の説明的叙述。 | 2.4.1
注釈114 | 雲の上をかけ離れたるすみかにも--もの忘れせぬ秋の夜の月 | 冷泉院から源氏への贈歌。『完訳』は「中秋の名月はめぐり来るのに、源氏は訪れぬと訴えた歌」と注す。 | 2.4.2
注釈115 | 同じくはと | 「あたら夜の月と花とを同じくはあはれ知れらむ人に見せばや」（後撰集春下、一〇三、源信明）。ここに見に来ていただきたい、の意。 | 2.4.3
注釈116 | 何ばかり所狭き身のほどにも | 以下「かたじけなし」まで、源氏の詞。「何ばかり所狭き身」は源氏自身をさす。 | 2.4.5
注釈117 | 今はのどやかにおはしますに | 冷泉院をいう。 | 2.4.5
注釈118 | 月影は同じ雲居に見えながら--わが宿からの秋ぞ変はれる | 源氏の返歌。「月影」は冷泉院を喩える。「試みに他の月をも見てしがなわが宿からのあはれなるかと」（詞花集雑上、二九九、花山院）。 | 2.4.7
注釈119 | 異なることなかめれど、ただ昔今の御ありさまの思し続けられけるままなめり | 『一葉抄』は「作者の詞」と指摘。『集成』は「なにほどのこともないご返歌だが、ご在位の昔に変る冷泉院のご様子に、何かと感慨を催されてのお作であろう。草子地」。『完訳』は「「めり」まで語り手の評。この歌には往時述懐があるとして、源氏の心の深さに注意させる言辞」と注す。 | 2.4.8
出典3 同じくは あたら夜の月と花とを同じくはあはれ知れらむ人に見せばや 後撰集春下-一〇三　源信明 2.4.3
校訂11 | 御遊び | 御遊び--（/+御<朱>）あそひ | 2.4.1
校訂12 | たまふ、と聞こし | たまふ、と聞こし--給（給/+ふ<朱>）時（時/とき<朱>）こし | 2.4.1
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第二章 光る源氏の物語 六条院と冷泉院の中秋の宴 第五段 冷泉院の月の宴

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
2
第二章　光る源氏の物語　六条院と冷泉院の中秋の宴
2 Tale of Genji Two banquets of middle-fall at Rokujo-in and Reizei-in
2.5
第五段　冷泉院の月の宴
2-5 A banquet is held to view the moon on Reizei-in
2.5.1 　人びとの御車、次第のままに引き直し、御前の人びと立ち混みて、静かなりつる御遊び紛れて、出でたまひぬ。 院の御車に、親王たてまつり、大将、左衛門督、藤宰相など、おはしける限り皆参りたまふ。
           人々のお車を、身分に従って並べ直し、御前駆の人々が大勢集まって来て、しみじみとした合奏もうやむやになって、お出ましになった。院のお車に、親王をお乗せ申し、大将、左衛門督、藤宰相など、いらっしゃった方々全員が参上なさる。
           参っていた人々の車を出て行く順序どおりに直したり、そちらこちらの前駆を勤める人たちが門内を右往左往するのとで、静かであった音楽の夜も乱れてしまった。六条院のお車に兵部卿の宮も御同乗になった。左大将、左衛門督（さえもんのかみ）、藤参議（とうさんぎ）などという人たちも皆お供をして出た。
         Hitobito no ohom-kuruma, sidai no mama ni hiki-nahosi, go-zen no hitobito tati-komi te, siduka nari turu ohom-asobi magire te, ide tamahi nu. Win no ohom-kuruma ni, Miko tatematuri, Daisyau, Sawemon-no-Kami, Tou-Saisyau nado, ohasi keru kagiri mina mawiri tamahu.
2.5.2 　直衣にて、軽らかなる御よそひどもなれば、下襲ばかりたてまつり加へて、月ややさし上がり、更けぬる空おもしろきに、若き人びと、笛など わざとなく吹かせたまひなどして、忍びたる御参りのさまなり。
           直衣姿で、皆お手軽な装束なので、下襲だけをお召し加えになって、月がやや高くなって、夜が更けた空が美しいので、若い方々に、笛などをさりげなくお吹かせになったりなどして、お忍びでの参上の様子である。
           軽い直衣（のうし）姿であったのが下襲（したがさね）を加えて院参をするのであった。月がやや高くなって美しくふけた夜に、若い殿上人などに、わざとらしくなく笛をお吹かせになって、微行の御外出をされるのである。
         Nahosi nite, karoraka naru ohom-yosohi-domo nare ba, sitagasane bakari tatematuri kuhahe te, tuki yaya sasi-agari, huke nuru sora omosiroki ni, wakaki hitobito, hue nado wazato naku huka se tamahi nado si te, sinobi taru ohom-mawiri no sama nari.
2.5.3 　うるはしかるべき折節は、所狭く よだけき儀式を尽くして、かたみに 御覧ぜられたまひ、 また、いにしへのただ人ざまに思し返りて、今宵は軽々しきやうに、ふとかく参りたまへれば、いたう驚き、待ち喜びきこえたまふ。
           改まった公式の儀式の折には、仰々しく厳めしい威儀の限りを尽くして、お互いにご対面なさり、また一方で、昔の臣下時代に戻った気持ちで、今夜は手軽な恰好で、急にこのように参上なさったので、大変にお驚きになり、お喜び申し上げあそばす。
           威儀の必要な時には正しく備うべきを備えて御往復になるのであるが、今夜は昔の一源氏の大臣のお気持ちで突然にお訪（たず）ねになったのであるから、冷泉院は非常にお喜びになった。
         Uruhasikaru beki worihusi ha, tokoroseku yodakeki gisiki wo tukusi te, katamini goranze rare tamahi, mata, inisihe no tadabito zama ni obosi kaheri te, koyohi ha karugarusiki yau ni, huto kaku mawiri tamahe re ba, itau odoroki, mati yorokobi kikoye tamahu.
2.5.4 　 ねびととのひたまへる御容貌、いよいよ異ものならず。いみじき 御盛りの世を、御心と思し捨てて、静かなる御ありさまに、あはれ少なからず。
           御成人あそばした御容貌、ますますそっくりである。お盛りの最中であったお位を、御自分から御退位あそばして、静かにお過ごしになられる御様子に、心打たれることが少なくない。
           御美貌（びぼう）の整いきった冷泉院と、六条院はいよいよ別のものとはお見えにならなかった。まだ盛りの御年齢で御自発的に御位（みくらい）をお退（の）きになった君に六条院は悲しみを覚えておいでになった。
         Nebi totonohi tamahe ru ohom-katati, iyoiyo koto mono nara zu. Imiziki ohom-sakari no yo wo, mi-kokoro to obosi sute te, siduka naru ohom-arisama ni, ahare sukunakara zu.
2.5.5 　 その夜の歌ども、唐のも大和のも、心ばへ深うおもしろくのみなむ。 例の、言足らぬ片端は、まねぶもかたはらいたくてなむ ★。明け方に文など講じて、とく人びとまかでたまふ。
           その夜の詩歌は、漢詩も和歌も共に、趣深く素晴らしいものばかりである。例によって、一端を言葉足らずにお伝えするのも気が引けて。明け方に漢詩などを披露して、早々に方々はご退出なさる。
           この夜できた詩歌は皆非常におもしろかったが、片端だけを例の至らぬ筆者が写しておくのもやましい気がしてすべてを省くことにした。明け方にそれらの作が講ぜられて、人々は早朝に院から退出した。
         Sono yo no uta-domo, Kara no mo Yamato no mo, kokorobahe hukau omosiroku nomi nam. Rei no, koto tara nu katahasi ha, manebu mo kataharaitaku te nam. Akegata ni humi nado kauzi te, toku hitobito makade tamahu.
注釈120 | 院の御車に親王たてまつり | 六条院の御車。源氏と蛍兵部卿宮と同乗。 | 2.5.1
注釈121 | わざとなく吹かせたまひなどして | 『集成』は「興のままにお吹かせになったりして」。『完訳』は「さりげなく笛をお吹かせになったりして」と訳す。 | 2.5.2
注釈122 | よだけき儀式 | 大島本は「よたけけき」とある。「け」は衍字である。『新大系』も諸本によって「よだけき」と校訂する。 | 2.5.3
注釈123 | 御覧ぜられたまひ | 逆接で下文に続く。 | 2.5.3
注釈124 | またいにしへのただ人ざまに思し返りて | 「いにしへ」は冷泉帝在位中をさす。源氏は准太上天皇の待遇を得たとはいうものの、皇族に復籍せず、あくまでも臣下のままである。 | 2.5.3
注釈125 | ねびととのひたまへる御容貌 | 冷泉院三十二歳。 | 2.5.4
注釈126 | 御盛りの世を御心と思し捨てて | 冷泉院は二十八歳で退位。「若菜下」巻に語られている。 | 2.5.4
注釈127 | その夜の歌ども | 『林逸抄』は「さうしの詞」と指摘。『集成』は「以下、草子地」。 | 2.5.5
注釈128 | 例の、言足らぬ片端は、まねぶもかたはらいたくてなむ | 『集成』は「省筆をことわる草子地。上皇御前では漢詩を第一とするが、それは女性の口にすべきことではないからである」。『完訳』は「語り手の省筆の弁。言葉足らずの片端だけでは気がひける」と注す。 | 2.5.5
校訂13 足らぬ 足らぬ--たゝ（ゝ/＄ら<朱>）ぬ 2.5.5
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第三章 秋好中宮の物語 出家と母の罪を思う 第一段 秋好中宮、出家を思う

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
3
第三章　秋好中宮の物語　出家と母の罪を思う
3 Tale of Akikonomu Thinking to be a nun and her mother's a sin
3.1
第一段　秋好中宮、出家を思う
3-1 Empress Akikonomu thinks to be a nun
3.1.1 　六条院は、 中宮の御方に渡りたまひて、御物語など聞こえたまふ。
           六条の院は、中宮の御方にお越しになって、お話など申し上げなさる。
           六条院は中宮のお住居（すまい）のほうへおいでになってしばらくお話しになった。
         Rokudeu-no-Win ha, Tyuuguu no ohom-kata ni watari tamahi te, ohom-monogatari nado kikoye tamahu.
3.1.2 　「 今はかう静かなる御住まひに、しばしばも参りぬべく、何とはなけれど、過ぐる齢に添へて、忘れぬ昔の御物語など、承り聞こえまほしう思ひたまふるに、 何にもつかぬ身のありさまにて、さすがにうひうひしく、 所狭くもはべりてなむ。
           「今はこのように静かなお住まいに、しばしば伺うことができ、特にどうということはないけれども、年をとるにつれて、忘れない昔話など、お聞きしたり申し上げたりしたく存じますが、中途半端な身の有様で、やはり気が引け、窮屈な思いが致しまして。
           「ただ今はこうして御閑散なのですから、始終お伺いして、何ということもありませんが年のいくのとさかさまにますます濃くなる昔の思い出についてお話もし、承りもしたいのを果たすことがなかなか困難です。出家をしたのでもなし、俗人でもないような身の上で、行動の窮屈な点があります。
         "Ima ha kau siduka naru ohom-sumahi ni, sibasiba mo mawiri nu beku, nani to ha nakere do, suguru yohahi ni sohe te, wasure nu mukasi no ohom-monogatari nado, uketamahari kikoye mahosiu omohi tamahuru ni, nani ni mo tuka nu mi no arisama nite, sasuga ni uhiuhisiku, tokoroseku mo haberi te nam.
3.1.3 　 我より後の人びとに、方々につけて後れゆく心地しはべるも、いと常なき世の心細さの、のどめがたうおぼえはべれば、世離れたる住まひにもやと、やうやう思ひ立ちぬるを、 残りの人びとのものはかなからむ、漂はしたまふな、と 先々も聞こえつけし心違へず ★、思しとどめてものせさせたまへ」
           わたしより若い方々に、何かにつけて先を越されて行く感じが致しますのも、まことに無常の世の心細さが、のんびり構えていられぬ気持ちがしますので、世を離れた生活をしようかと、だんだん気持ちが進んできましたが、後に残された方々が頼りないでしょうから、おちぶれさせなさらないように、と以前にもお願い申し上げました通り、その気持ちを変えずにお世話してやって下さい」
           どちらにも私よりあとに志を起こして先へ進まれる求道者が多いのですから心細くて、思いきって田舎（いなか）の寺へはいることにしようかともいよいよ近ごろは思われるのですが、あとの家族たちに関心をお持ちくださるようには以前からもお頼みしていることですが、その時になりましたら憐（あわれ）みをお垂（た）れになってください」
         Ware yori noti no hitobito ni, katagata ni tuke te okure yuku kokoti si haberu mo, ito tune naki yo no kokorobososa no, nodome gatau oboye habere ba, yo hanare taru sumahi ni mo ya to, yauyau omohi tati nuru wo, nokori no hitobito no mono hakanakara m, tadayohasi tamahu na, to sakizaki mo kikoye tuke si kokoro tagahe zu, obosi todome te monose sase tamahe."
3.1.4 　など、まめやかなるさまに 聞こえさせたまふ。
           などと、方々の生活面のことについてお願い申し上げなさる。
           などと六条院はまじめな御様子でお語りになった。
         nado, mameyaka naru sama ni kikoye sase tamahu.
3.1.5 　例の、いと若うおほどかなる御けはひにて、
           例によって、大変に若くおっとりしたご様子で、
           今も若々しくおおような調子で、中宮は、
         Rei no, ito wakau ohodoka naru ohom-kehahi nite,
3.1.6 　「 九重の隔て深うはべりし年ごろよりも、おぼつかなさのまさるやうに思ひたまへらるるありさまを、いと思ひの外に、むつかしうて、 皆人の背きゆく世を、厭はしう思ひなることもはべりながら、その心の内を聞こえさせうけたまはらねば、何事もまづ頼もしき蔭には聞こえさせならひて、 いぶせくはべる」
           「宮中の奥深くに住んでおりましたころよりも、お目に掛かれないことが多くなったように存じられます今の有様が、ほんとうに思いもしなかったことで、面白くなく思われまして、皆が出家して行くこの世を、厭わしく思われることもございますが、その心の中を申し上げてご意向を伺っておりませんので、何事もまずは頼りにしている癖がついていますため、気に致しております」
           「宮中住まいをしておりましたころよりも、お目にかかります機会がだんだん少なくなってまいりますことも、予期せぬことでございましたから寂しゅうございましてね。皆様が御出家をあそばすこの世というものから私も離れてしまいたい望みを持っておりますことにつきましても、御相談が申し上げたくてそしてそれができないのでございますわ。昔からどんなことにもお力になっていただきつけて、独立心がなくなっているのでございましょうね。御意見を伺わないでは何もできません私は」
         "Kokonohe no hedate hukau haberi si tosi-goro yori mo, obotukanasa no masaru yau ni omohi tamahe raruru arisama wo, ito omohi no hoka ni, mutukasiu te, minahito no somuki yuku yo wo, itohasiu omohi naru koto mo haberi nagara, sono kokoro no uti wo kikoyesase uketamahara ne ba, nanigoto mo madu tanomosiki kage ni ha kikoye sase narahi te, ibuseku haberu."
3.1.7 　と聞こえたまふ。
           と申し上げなさる。
           と言っておいでになった。
         to kikoye tamahu.
3.1.8 　「 げに、公ざまにては、限りある折節の御里居も、いとよう待ちつけきこえさせしを、 今は何事につけてかは、御心にまかせさせたまふ御移ろひもはべらむ ★。定めなき世と言ひながらも、 さして厭はしきことなき人の、さはやかに背き離るるもありがたう、 心やすかるべきほどにつけてだに、おのづから思ひかかづらふほだしのみはべるを、 などか、その人まねにきほふ御道心は、かへりてひがひがしう推し量りきこえさする 人もこそはべれ。かけてもいとあるまじき 御ことになむ」
           「おっしゃる通り、宮中にいらっしゃった時には、決まりに従った折々のお里下がりも、ほんとうにお待ち申し上げておりましたが、今は何を理由として、御自由にお出であそばすことがございましょうか。無常な世の習いとは言いながらも、特に世を厭う理由のない人が、きっぱりと出家することも難しいことで、容易に出家できそうな身分の人でさえ、自然とかかわり合う係累ができて世を背くことが出来ませんのに、どうして、そんな人真似をして負けずに出家なさろうとするのは、かえって変なお心掛けとご推量申し上げる者があっては困ります。絶対にあってはならない御事でございます」
           「そうですね。宮中にいらっしゃるころは年に幾度かの御実家帰りを楽しんでお待ち受けすることができたのですがね。ただ今では形式どおりのお暇をお取りになって御実家住まいをなさることのおできにならなくなりましたのもごもっともです。もうお上（かみ）とお后（きさき）と申すより一家の御夫婦のようなものですからね。ただ今のお話ですが、さして厭世（えんせい）的になる理由のない人が断然この世の中を捨てることは至難なことでしょう。われわれでさえやはりいよいよといえば絆（ほだし）になることが多いのですからね。人真似（まね）の御道心はかえって誤解を招くことになりますから、断じてそれはいけません」
         "Geni, ohoyakezama nite ha, kagiri aru worihusi no ohom-satowi mo, ito you matituke kikoyesase si wo, ima ha nanigoto ni tuke te ka ha, mi-kokoro ni makase sase tamahu ohom-uturohi mo habera m. Sadame naki yo to ihi nagara mo, sa si te itohasiki koto naki hito no, sahayaka ni somuki hanaruru mo arigatau, kokoroyasukaru beki hodo ni tuke te dani, onodukara omohi kakadurahu hodasi nomi haberu wo, nadoka, sono hitomane ni kihohu ohom-dausin ha, kaherite higahigasiu osihakari kikoyesasuru hito mo koso habere. Kakete mo ito aru maziki ohom-koto ni nam."
3.1.9 　と聞こえたまふを、「 深うも汲みはかりたまはぬなめりかし」と、つらう思ひきこえたまふ。
           と申し上げなさるので、「深くは汲み取っ下さっていないようだ」と、恨めしくお思い申し上げなさる。
           と院がおとめになるのを、宮は深く自分の心が汲（く）んでもらえないからであろうと恨めしく思召した。
         to kikoye tamahu wo, "Hukau mo kumi hakari tamaha nu na' meri kasi." to, turau omohi kikoye tamahu.
注釈129 | 中宮の御方に渡りたまひて | 主語は源氏。冷泉院御所の秋好中宮方に。 | 3.1.1
注釈130 | 今はかう | 以下「思しとどめてものせさせたまへ」まで、源氏の詞。 | 3.1.2
注釈131 | 何にもつかぬ身のありさまにて | 『集成』は「どっちつかずの身の有様で。ただの臣下でもなく、真の上皇でもない、准太上天皇の身分をいう。源氏の卑下の言葉」。『完訳』は「中途半端な身分と卑下。准太上天皇は上皇でも臣下でもない」と注す。 | 3.1.2
注釈132 | 所狭くもはべりてなむ | 下に「参らぬ」という内容が省略。 | 3.1.2
注釈133 | 我より後の人びとに方々につけて後れゆく心地しはべるも | 『集成』は「柏木との死別、女三の宮、朧月夜、朝顔の前斎院の出家などが念頭にある」と注す。 | 3.1.3
注釈134 | 残りの人びとのものはかなからむ漂はしたまふなと | 「人びとの」主格を表し、「ものはかなからむ」は原因理由を述べて、下文に「漂はしたまふな」という禁止の句を続ける構文。 | 3.1.3
注釈135 | 先々も聞こえつけし心違へず | 源氏が秋好中宮に後事を託したことは、「薄雲」巻、「藤裏葉」巻に見える。 | 3.1.3
注釈136 | 聞こえさせたまふ | 「聞こえさせ」＋「たまふ」の形。中宮に対する源氏の厚い謙譲表現。 | 3.1.4
注釈137 | 九重の隔て | 以下「いぶせくはべる」まで、秋好中宮の詞。 | 3.1.6
注釈138 | 皆人の背きゆく世を | 「皆人の背き果てにし世の中にふるの社の身をいかにせむ」（斎宮女御集）。 | 3.1.6
注釈139 | いぶせくはべる | 連体形止め。余意・余情効果。 | 3.1.6
注釈140 | げに公ざまにては | 以下「いとあるまじき御ことになむ」まで、源氏の詞。冷泉院の在位中をさしていう。 | 3.1.8
注釈141 | 今は何事につけてかは御心にまかせさせたまふ御移ろひもはべらむ | 反語表現。お心のままに里下がりもできない、の意。 | 3.1.8
注釈142 | さして厭はしきことなき人 | 『完訳』は「中宮を、特に世を厭う理由のない人として、その出家に反対」と注す。 | 3.1.8
注釈143 | 心やすかるべきほどにつけてだにおのづから思ひかかづらふほだしのみはべるを | 家族に対する思いのため出家のし難さをいう。 | 3.1.8
注釈144 | などか | 『集成』は読点で「どうしてそんな人真似をして負けじと競われるようなご出家のお志では」と訳し「御道心」にかけて読む。『完訳』は句点で「なぜ出家などお考えなのか」と訳す。 | 3.1.8
注釈145 | 人もこそはべれ | 「もこそ」--已然形。懸念の気持ちを表す。 | 3.1.8
注釈146 | 御ことになむ | 係助詞「なむ」の下に「はべる」などの語句が省略。 | 3.1.8
注釈147 | 深うも汲みはかりたまはぬなめりかし | 秋好中宮の心中。 | 3.1.9
校訂14 | 聞こえ | 聞こえ--き（き/+こえ<朱>） | 3.1.3
校訂15 | はべらむ | はべらむ--あ（あ/＄侍<朱>）らむ | 3.1.8
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第三章 秋好中宮の物語 出家と母の罪を思う 第二段 母御息所の罪を思う

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
3
第三章　秋好中宮の物語　出家と母の罪を思う
3 Tale of Akikonomu Thinking to be a nun and her mother's a sin
3.2
第二段　母御息所の罪を思う
3-2 Empress Akikonomu thinks her mother's a sin
3.2.1 　 御息所の、 御身の苦しうなりたまふらむありさま、 いかなる煙の中に惑ひたまふらむ、 亡き影にても、人に疎まれたてまつりたまふ御名のりなどの出で来けること、 かの院にはいみじう隠したまひけるを、おのづから人の口さがなくて、伝へ聞こし召しける後、いと悲しういみじくて、なべての世の厭はしく思しなりて、 仮にても、かののたまひけむありさまの詳しう聞かまほしきを、まほにはえうち出で聞こえたまはで、ただ、
           母御息所が、ご自身お苦しみになっていらっしゃろう様子、どのような業火の中で迷っていらっしゃるのだろう様子、亡くなった後までも、人から疎まれ申される物の怪となって名乗り出たことは、あちらの院では大変に隠していらっしゃったが、自然と人の口は煩しいもので、伝え聞いた後は、とても悲しく辛くて、何もかもが厭わしくお思いになって、たとい憑坐にのり移った言葉にせよ、そのおっしゃった内容を詳しく聞きたいのだが、まともには申し上げかねなさって、ただ、
           母君の御息所（みやすどころ）の霊が宙宇にさまよって、どんな苦しみを経験しておいでになることかとは中宮の夢寐（むび）にもお忘れになれないことで、今も人に故人を憎悪（ぞうお）させるばかりである名のりを物怪（もののけ）が出てするということも六条院はあくまでも秘密にしておいでになったが、自然に人が噂（うわさ）をしてお耳にはいってからは、非常に母君を悲しく思召して、人生そのものまでがいとわしくおなりになって、仮にもせよ御息所の物怪が言ったという言葉を六条院からお聞きになりたいのであるが、正面から言うことはおできにならないで、
         Miyasumdokoro no, ohom-mi no kurusiu nari tamahu ram arisama, ikanaru keburi no naka ni madohi tamahu ram, naki kage nite mo, hito ni utoma re tatematuri tamahu ohom-nanori nado no ideki keru koto, kano Win ni ha imiziu kakusi tamahi keru wo, onodukara hito no kuti saganaku te, tutahe kikosimesi keru noti, ito kanasiu imiziku te, nabete no yo no itohasiku obosi nari te, kari nite mo, kano notamahi kem arisama no kuhasiu kika mahosiki wo, maho ni ha e uti-ide kikoye tamaha de, tada,
3.2.2 　「 亡き人の御ありさまの、罪軽からぬさまに、ほの聞くことのはべりしを、さるしるしあらはならでも、 推し量り伝へつべきことにはべりけれど、後れしほどのあはればかりを忘れぬことにて、 もののあなた思うたまへやらざりけるがものはかなさを、いかでよう言ひ聞かせむ人の勧めをも聞きはべりて、みづからだに、かの炎をも冷ましはべりにしがなと、 やうやう積もるになむ、思ひ知らるることもありける」
           「亡くなった母上のあの世でのご様子が、罪障の軽くない様子と、かすかに聞くことがございましたので、そのような証拠がはっきりしているのでなくとも、推し量らねばならないことでしたのに、先立たれた時の悲しみばかりを忘れずにおりまして、あの世での苦しみを想像しなかった至らなさを、何とかして、ちゃんと教えてくれる人の勧めを聞きまして、せめてわたしでも、その業火の炎を薄らげて上げたいと、だんだんと年をとるにつれて、考えられるようになったことでございます」
           「お母様の霊魂が罪の深いふうに苦しんでおいでになりますことを私はほかから話に聞きまして、それは確かでなくとも想像いたされることなのでございましたが、ただお死に別れしましたことだけを悲しんでおりまして、後世のことまでも幼稚な心の私は考えませんでしたのが悪いことでございました。気がついてみますと、宗教のほうの人にくわしい説明もしていただきたくなりましたし、私の力で及ぶだけの罪の炎をお消ししてお救いもしたいという望みも起こってまいったのでございます」
         "Naki hito no ohom-arisama no, tumi karokara nu sama ni, hono-kiku koto no haberi si wo, saru sirusi araha nara de mo, osihakari tutahe tu beki koto ni haberi kere do, okure si hodo no ahare bakari wo wasure nu koto nite, mono no anata omou tamahe yara zari keru ga mono-hakanasa wo, ikade you ihi kikase m hito no susume wo mo kiki haberi te, midukara dani, kano honoho wo mo samasi haberi ni si gana to, yauyau tumoru ni nam, omohi sira ruru koto mo ari keru."
3.2.3 　など、かすめつつぞのたまふ。
           などと、それとなしにおっしゃる。
           などとかすめたふうにしてお語りになるのであった。
         nado, kasume tutu zo notamahu.
3.2.4 　「 げに、さも思しぬべきこと」と、あはれに見たてまつりたまうて、
           「なるほど、そのようにお考えになるのももっともなことだ」と、お気の毒に拝し上げなさって、
           そういう御決心のできるのもごもっともであると哀れに院はお思いになって、
         "Geni, samo obosi nu beki koto." to, ahare ni mi tatematuri tamau te,
3.2.5 　「 その炎なむ、誰も逃るまじきことと知りながら、 朝の露のかかれるほどは、思ひ捨てはべらぬになむ。 目蓮が仏に近き聖の身にて、たちまちに救ひけむ例にも、 え継がせたまはざらむものから、 玉の簪捨てさせたまはむも ★、この世には恨み残るやうなるわざなり。
           「その業火の炎は、誰も逃れることはできないものだと分かっていながら、朝露のようにはかなく生きている間は、執着を去ることはできないものなのです。目蓮が仏に近い聖僧の身で、すぐに救ったという故事にも、真似はお出来になれないでしょうが、玉の簪をお捨てになって出家なさったとしても、この世に悔いを残すようなことになるでしょう。
           「炎ののがれたいのを知りながら、愛欲の念をだれも捨てることができないものなのです。目蓮（もくれん）が仏に近いほどの高僧になっていたために、すぐに母を地獄から救い出すこともできたのでしょうが、その真似（まね）はおできにならないで、しかも御自身のはなやかな人間としての生活をしいて断ち切っておしまいになることも、知らず知らず煩悩（ぼんのう）を作る結果になるではありませんか。
         "Sono honoho nam, tare mo nogaru maziki koto to siri nagara, asita no tuyu no kakare ru hodo ha, omohi sute habera nu ni nam. Mokuren ga Hotoke ni tikaki hiziri no mi nite, tatimatini sukuhi kem tamesi ni mo, e tuga se tamaha zara m monokara, tama no kamzasi sute sase tamaha m mo, konoyo ni ha urami nokoru yau naru waza nari.
3.2.6 　やうやうさる御心ざしをしめたまひて、 かの御煙晴るべきことをせさせたまへ。 しか思ひたまふることはべりながら、もの騒がしきやうに、静かなる本意もなきやうなるありさまに明け暮らしはべりつつ、みづからの勤めに添へて、今静かにと思ひたまふるも、 げにこそ、心幼きことなれ」
           だんだんそのようなお気持ちを強くなさって、あの母君のお苦しみが救われるような供養をなさいませ。そのように存じますことお持ちしながら、何か落ち着かないようで、静かな出家の本意もないような有様で毎日を過ごしておりまして、自分自身の勤行に加えて、供養もそのうちゆっくりと存じておりますのも、おしゃるとおり、浅はかなことでした」
           急がずにその道を御研究になることになさいまして、そのほかの方法で故人の妄執（もうしゅう）を晴らさせておあげになることをなさるべきです。私自身もそれを十分にして差し上げたい心を持っておりながら、ほかのことが多いものですから、そのうち私が本意を達する日が来れば、静かに私自身の手で冥福（めいふく）をお祈りしようと予定しているのですが、これも中途半端（はんぱ）な心でしょうね」
         Yauyau saru mi-kokorozasi wo sime tamahi te, kano ohom-keburi haru beki koto wo se sase tamahe. Sika omohi tamahuru koto haberi nagara, mono-sawagasiki yau ni, siduka naru ho'i mo naki yau naru arisama ni ake kurasi haberi tutu, midukara no tutome ni sohe te, ima siduka ni to omohi tamahuru mo, geni koso, kokorowosanaki koto nare."
3.2.7 　など、世の中なべてはかなく、厭ひ捨てまほしきことを聞こえ交はしたまへど、 なほ、やつしにくき御身のありさまどもなり。
           などと、世の中の事が何もかも無常であり、出家したいことをお互いに話し合いなさるが、やはり、出家することは難しいお二方の身の上である。
           などとお言いになって、人生のはかなさ、いとわしさをお語り合いになっているのであるが、まだどちらも出家するには御縁が遠いような盛りのお姿と見えた。
         nado, yononaka nabete hakanaku, itohi sute mahosiki koto wo kikoye kahasi tamahe do, naho, yatusi nikuki ohom-mi no arisama-domo nari.
注釈148 | 御息所の | 『集成』は「以下、中宮の気持を直接書く体であるが、「かの院には」あたり以下は、自然に地の文ふうの書き方になる」と注す。 | 3.2.1
注釈149 | 御身の苦しうなりたまふらむありさま | 推量の助動詞「らむ」視界外推量。地獄に堕ちて苦しんでいる母六条御息所を推量しているニュアンス。 | 3.2.1
注釈150 | いかなる煙の中に | 『完訳』は「以下、「出で来けること」まで、中宮の心中に即した叙述」と注す。 | 3.2.1
注釈151 | 亡き影にても人に疎まれたてまつりたまふ御名のりなどの | 死霊となって、紫の上を仮死状態に陥れたり（「若菜下」巻）、女三の宮を出家させたりした（「柏木」巻）という話をさす。 | 3.2.1
注釈152 | かの院には | 六条院をさす。冷泉院を基準にした言い方。 | 3.2.1
注釈153 | 仮にてもかののたまひけむありさま | 『集成』は「憑坐にのり移った物の怪の言葉にせよ」。『完訳』は「憑坐のかりそめの言いぐさでもよい」と訳す。 | 3.2.1
注釈154 | 亡き人の御ありさまの罪 | 以下「思ひ知らるることもありける」まで、秋好中宮の詞。 | 3.2.2
注釈155 | 推し量り伝へつべき | 大島本は「つたへつへき」とある。『集成』『完本』は諸本に従って「つべき」と「つたへ」を削除する。『新大系』は底本のままとする。 | 3.2.2
注釈156 | もののあなた思うたまへやらざりけるがものはかなさを | 『集成』は読点で「後世の苦しみにまで思いをめぐらしませんでしたとはほんとにいたらぬことでしたので」。『完訳』は句点で「後生のお苦しみまでは考えてあげようともいたしませんでした、それがなんとも至らぬことでございました」と訳す。 | 3.2.2
注釈157 | やうやう積もるになむ思ひ知らるることもありける | 『集成』は「出家の志が、長年の間に自然に固まったものだという」と注す。 | 3.2.2
注釈158 | げにさも思しぬべきこと | 源氏の心中。中宮の言葉に納得する気持ち。 | 3.2.4
注釈159 | その炎なむ | 以下「心幼きことなれ」まで、源氏の詞。 | 3.2.5
注釈160 | 朝の露 | 大島本は「あしたの露」とある。『集成』『完本』は諸本に従って「朝露」と校訂する。『新大系』は底本のままとする。 | 3.2.5
注釈161 | 目蓮が仏に近き聖の身にてたちまちに救ひけむ例にも | 「仏説盂蘭盆経」に見える目蓮が餓鬼道に堕ちた母親を救ったという話。 | 3.2.5
注釈162 | え継がせたまはざらむものから | 主語は中宮。目蓮の真似はできない意。 | 3.2.5
注釈163 | 玉の簪捨てさせたまはむも | 『集成』「「玉の簪」は、玉で飾った中国風の髪飾り。中宮に対してふさわしい言葉遣い」。『完訳』は「出家して后の位を捨てても母を救えず現世に悔恨が残るとする」と注す。 | 3.2.5
注釈164 | かの御煙晴るべきこと | 大島本は「はるへき」とある。『集成』『完本』は諸本に従って「はるくべき」と「く」を補訂する。『新大系』は底本のままとする。 | 3.2.6
注釈165 | しか思ひたまふる | 主語は源氏、自分自身。 | 3.2.6
注釈166 | げにこそ心幼きことなれ | 『集成』は「「心をさなし」は、無常の世に、いつまでも命があるかのように油断していることへの自嘲」。『完訳』は「中宮の言う「物のあなた--ものはかなさを」に納得し、出家に踏みきれぬ自分を苦々しく顧みる」と注す。 | 3.2.6
注釈167 | なほやつしにくき御身のありさまどもなり | 『細流抄』は「草子地也」と指摘。『完訳』は「語り手の評」と注す。 | 3.2.7
校訂16 簪 簪--かんか（か/＄さ<朱>）し 3.2.5
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十八帖 鈴虫 第三章 秋好中宮の物語 出家と母の罪を思う 第三段 秋好中宮の仏道生活

第三十八帖 鈴虫
38 SUZUMUSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳夏から秋までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from summer to fall, at the age of 50
3
第三章　秋好中宮の物語　出家と母の罪を思う
3 Tale of Akikonomu Thinking to be a nun and her mother's a sin
3.3
第三段　秋好中宮の仏道生活
3-3 Empress Akikonomu's Buddhist life
3.3.1 　昨夜はうち忍びてかやすかりし御歩き、今朝は表はれたまひて、 上達部ども、参りたまへる限りは皆御送り仕うまつりたまふ。
           昨夜はこっそりとお気軽なお出ましであったが、今朝は世間に知れわたりなさって、上達部なども、参上していた方々は皆お帰りのお供を申し上げなさる。
           昨夜は微行の御参院であったが、今朝（けさ）はもう表だって準太上天皇の儀式をお用いになるほかはなくて、院に参っていた高官たちは皆供奉（ぐぶ）をして六条院をお送り申すのであった。
         Yobe ha uti-sinobi te kayasukari si ohom-ariki, kesa ha arahare tamahi te, Kamadatime-domo, mawiri tamahe ru kagiri ha mina ohom-okuri tukaumaturi tamahu.
3.3.2 　 春宮の女御の 御ありさま、並びなく、いつきたてたまへるかひがひしさも、大将のまたいと人に異なる御さまをも、 いづれとなくめやすしと思すに、なほ、この冷泉院を思ひきこえたまふ 御心ざしは、すぐれて深くあはれにぞおぼえたまふ。 院も常にいぶかしう思ひきこえたまひしに、 御対面のまれにいぶせうのみ思されけるに、急がされたまひて、 かく心安きさまにと思しなりけるになむ。
           春宮の女御のご様子、他に並ぶ方がなく、大切にお世話申し上げなさっているだけのことは十分あり、大将がまた大変に格別に優れているご様子をも、どちらも安心だとお思いになるが、やはり、この冷泉院をお思い申し上げるお気持ちは、特に深くいとしくお思いなさる。院もいつも気に掛けていらっしゃったが、ご対面がめったになく気掛かりにお思いだったため、気がせかれなさって、このように気楽なご境遇にとお考えになったのであった。
           院は東宮の御母君の女御（にょご）が御教育のかいの見える幸福な女性になっていることも、だれよりもすぐれた左大将の存在もうれしく思っておいでになるのであるが、その二人にお持ちになる愛は冷泉院をお思いになる愛の片端にも価（あたい）しないのである。冷泉院も常に恋しく思召しながらたやすく御会合のおできにならないことを物足らぬことに思召してただ今の御境遇を早くお選びにもなったのである。
         Touguu-no-Nyougo no ohom-arisama, narabi naku, ituki tate tamahe ru kahigahisisa mo, Daisyau no mata ito hito ni koto naru ohom-sama wo mo, idure to naku meyasusi to obosu ni, naho, kono Reizei-Win wo omohi kikoye tamahu mi-kokorozasi ha, sugure te hukaku ahare ni zo oboye tamahu. Win mo tuneni ibukasiu omohi kikoye tamahi si ni, ohom-taimen no mareni ibuseu nomi obosa re keru ni, isoga sare tamahi te, kaku kokoroyasuki sama ni to obosi nari keru ni nam.
3.3.3 　中宮ぞ、なかなかまかでたまふこともいと難うなりて、 ただ人の仲のやうに並びおはしますに、今めかしう、なかなか昔よりもはなやかに、御遊びをもしたまふ。何ごとも御心やれるありさまながら、 ただかの御息所の御事を思しやりつつ、行なひの御心進みにたるを、 人の許しきこえたまふまじきことなれば、功徳のことを立てて思しいとなみ、いとど心深う、 世の中を思し取れるさまになりまさりたまふ。
           中宮は、かえって里下がりなさることが大変に難しくなって、臣下の夫婦のようにいつもご一緒にいられて、当世風に、かえって御在位中よりも華やかに、管弦の御遊などもなさる。どのようなことにもご満足のゆくご様子であるが、ただあの母御息所の御事をお考えなさっては、勤行のお心が深まって行ったのを、院がお許し申されるはずのないことなので、追善供養をひたすら熱心にお営みになって、ますます道心深く、この世の無常をお悟りになったご様子におなりになって行かれる。
           中宮は御実家へお帰りになることが以前よりもむずかしくおなりになって、普通の家の夫婦のようにいつもごいっしょにお暮らしになり、お催し事などは昔よりはなやかなふうにあそばされて、どの点から申しても御幸福なのであるが、母君の御息所（みやすどころ）のことのために専心信仰の道へ進みたいと願いもあそばされるのであったが、だれも御同意にならぬことであったから、せめて功徳を作ることで亡（な）き霊を弔いたいというお考えになって、以前にもまして善根をつもうと精進あそばされた。六条院も中宮のお志をお助けになって、法華経（ほけきょう）の八講を近日行なわせられるそうである。
         Tyuuguu zo, nakanaka makade tamahu koto mo ito katau nari te, tadabito no naka no yau ni narabi ohasimasu ni, imamekasiu, nakanaka mukasi yori mo hanayaka ni, ohom-asobi wo mo si tamahu. Nanigoto mo mi-kokoro yare ru arisama nagara, tada kano Miyasumdokoro no ohom-koto wo obosi yari tutu, okonahi no mi-kokoro susumi ni taru wo, hito no yurusi kikoye tamahu maziki koto nare ba, kudoku no koto wo tate te obosi itonami, itodo kokorobukau, yononaka wo obosi tore ru sama ni nari masari tamahu.
注釈168 | 上達部ども | 大島本は「上達部とん」とある。「ん」は「も」に同じ。『集成』『完本』は諸本に従って「上達部なども」と「な」を補訂する。『新大系』は底本のままとする。 | 3.3.1
注釈169 | 春宮の女御 | 明石姫君をさす。 | 3.3.2
注釈170 | 御ありさま | 大島本は「御有様」とある。『集成』『完本』は諸本に従って「御ありさまの」と「な」を補訂する。『新大系』は底本のままとする。 | 3.3.2
注釈171 | いづれとなくめやすしと思すに | 源氏の心中。「に」接続助詞、逆接の意。『集成』は「どちらも結構なことと満足にお思いになるのだが」。『完訳』は「どちらがどうと優り劣りなくご満足であるが」と訳す。 | 3.3.2
注釈172 | 院も | 冷泉院。 | 3.3.2
注釈173 | 御対面のまれに | 冷泉院の在位中をさす。 | 3.3.2
注釈174 | かく心安きさまにと思しなりけるになむ | 『集成』は「草子地」と注す。係助詞「なむ」の下に「ある」などの語句が省略された形。 | 3.3.2
注釈175 | ただ人の仲のやうに並びおはしますに | 『集成』は「帝は在位中は後宮の后妃にあまねく心を配らねばならないが、譲位後は、お気に召した方と思いのままに暮すことができる」と注す。 | 3.3.3
注釈176 | ただかの御息所の御事を | 中宮の母御息所をさす。 | 3.3.3
注釈177 | 人の許しきこえたまふまじきことなれば | 「人」について、『集成』『新大系』は「源氏」、『完訳』は「冷泉院」とする。両説ある。 | 3.3.3
注釈178 | 世の中を思し取れるさまになりまさりたまふ | 『集成』は「人の世の無常をお悟りになったご日常になってゆかれる」。『完訳』は「世の中の無常をお悟りになるお気持もいよいよ深くおなりになる」と訳す。 | 3.3.3
校訂17 御心ざしは、すぐれて深くあはれにぞおぼえたまふ 御心ざしは、すぐれて深くあはれにぞおぼえたまふ--（/+御心さしはすくれてふかく哀にそおほえ給<朱>） 3.3.2
Last updated 6/10/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 6/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/18/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）