源氏物語 第三十九帖 夕霧 目次

第三十九帖 夕霧

光る源氏の准太上天皇時代五十歳秋から冬までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条の院 院 | 五十歳
朱雀院 | すざくいん | 山の帝 院 | 源氏の兄
女三の宮 | おんなさんのみや | 入道の宮 三の宮 | 源氏の正妻
夕霧 | ゆうぎり | 大将殿 大将の君 大将 殿 男 男君 | 源氏の長男
雲居雁 | くもいのかり | 北の方 三条殿 三条の姫君 三条の君 大殿の君 女君 母君 上 | 夕霧大将の北の方
落葉宮 | おちばのみや | 一条の宮 宮 女 | 朱雀院の女二の宮
一条御息所 | いちじょうのみやすどころ | 御息所 上 故御息所 故上 亡き人 | 朱雀院更衣 落葉宮の母

第一章　夕霧の物語　小野山荘訪問

目次 | 和歌 | 絵

第一段　一条御息所と落葉宮、小野山荘に移る

第二段　八月二十日頃、夕霧、小野山荘を訪問

第三段　夕霧、落葉宮に面談を申し入れる

第四段　夕霧、山荘に一晩逗留を決意
6行 | 山里のあはれを添ふる夕霧に 立ち出でむ空もなき心地して
8行 | 山賤の籬をこめて立つ霧も 心そらなる人はとどめず
1行

第五段　夕霧、落葉宮の部屋に忍び込む

第六段　夕霧、落葉宮をかき口説く

第七段　迫りながらも明け方近くなる
8行 | 我のみや憂き世を知れるためしにて 濡れそふ袖の名を朽たすべき
12行 | おほかたは我濡衣を着せずとも 朽ちにし袖の名やは隠るる

第八段　夕霧、和歌を詠み交わして帰る
10行 | 荻原や軒端の露にそぼちつつ 八重立つ霧を分けぞ行くべき
13行 | 分け行かむ草葉の露をかことにて なほ濡衣をかけむとや思ふ
5行

第二章　落葉宮の物語　律師の告げ口

目次 | 和歌 | 絵

第一段　夕霧の後朝の文
14行 魂をつれなき袖に留めおきて
わが心から惑はるるかな

第二段　律師、御息所に告げ口

第三段　御息所、小少将君に問い質す

第四段　落葉宮、母御息所のもとに参る

第五段　御息所の嘆き

第三章　一条御息所の物語　行き違いの不幸

目次 | 和歌 | 絵

第一段　御息所、夕霧に返書
9行 | せくからに浅さぞ見えむ山川の 流れての名をつつみ果てずは
16行 | 女郎花萎るる野辺をいづことて 一夜ばかりの宿を借りけむ

第二段　雲居雁、手紙を奪う

第三段　手紙を見ぬまま朝になる

第四段　夕霧、手紙を見る
12行 秋の野の草の茂みは分けしかど
仮寝の枕結びやはせし

第五段　御息所の嘆き

第六段　御息所死去す
4行

第七段　朱雀院の弔問の手紙

第八段　夕霧の弔問

第九段　御息所の葬儀

第四章　夕霧の物語　落葉宮に心あくがれる夕霧

目次 | 和歌 | 絵

第一段　夕霧、返事を得られず

第二段　雲居雁の嘆きの歌
4行 | あはれをもいかに知りてか慰めむ あるや恋しき亡きや悲しき
9行 | いづれとか分きて眺めむ消えかへる 露も草葉のうへと見ぬ世を

第三段　九月十日過ぎ、小野山荘を訪問
1行

第四段　板ばさみの小少将君
8行 | 里遠み小野の篠原わけて来て 我も鹿こそ声も惜しまね
10行 | 藤衣露けき秋の山人は 鹿の鳴く音に音をぞ添へつる

第五段　夕霧、一条宮邸の側を通って帰宅
3行 | 見し人の影澄み果てぬ池水に ひとり宿守る秋の夜の月
10行 | いつとかはおどろかすべき明けぬ夜の 夢覚めてとか言ひしひとこと

第六段　落葉宮の返歌が届く
4行 朝夕に泣く音を立つる小野山は
絶えぬ涙や音無の滝

第五章　落葉宮の物語　夕霧執拗に迫る

目次 | 和歌 | 絵

第一段　源氏や紫の上らの心配

第二段　夕霧、源氏に対面

第三段　父朱雀院、出家希望を諌める

第四段　夕霧、宮の帰邸を差配

第五段　落葉宮、自邸へ向かう
6行 | のぼりにし峰の煙にたちまじり 思はぬ方になびかずもがな
11行 | 恋しさの慰めがたき形見にて 涙にくもる玉の筥かな
9行

第六段　夕霧、主人顔して待ち構える

第七段　落葉宮、塗籠に籠る
6行 怨みわび胸あきがたき冬の夜に
また鎖しまさる関の岩門

第六章　夕霧の物語　雲居雁と落葉宮の間に苦慮

目次 | 和歌 | 絵

第一段　夕霧、花散里へ弁明

第二段　雲居雁、嫉妬に荒れ狂う

第三段　雲居雁、夕霧と和歌を詠み交す
7行 | 馴るる身を恨むるよりは松島の 海人の衣に裁ちやかへまし
11行 | 松島の海人の濡衣なれぬとて 脱ぎ替へつてふ名を立ためやは

第四段　塗籠の落葉宮を口説く

第五段　夕霧、塗籠に入って行く

第六段　夕霧と落葉宮、遂に契りを結ぶ
1行

第七章　雲居雁の物語　夕霧の妻たちの物語

目次 | 和歌 | 絵

第一段　雲居雁、実家へ帰る

第二段　夕霧、雲居雁の実家へ行く

第三段　蔵人少将、落葉宮邸へ使者
4行 | 契りあれや君を心にとどめおきて あはれと思ふ恨めしと聞く
17行 | 何ゆゑか世に数ならぬ身ひとつを 憂しとも思ひかなしとも聞く

第四段　藤典侍、雲居雁を慰める
4行 | 数ならば身に知られまし世の憂さを 人のためにも濡らす袖かな
6行 | 人の世の憂きをあはれと見しかども 身にかへむとは思はざりしを
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第一段 一条御息所と落葉宮、小野山荘に移る

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.1
第一段　一条御息所と落葉宮、小野山荘に移る
1-1 Ochiba-no-Miya and her mother move in Ono
1.1.1 　 まめ人の名をとりて、さかしがりたまふ大将、 この一条の宮の御ありさまを、 なほあらまほしと心にとどめて、おほかたの人目には、昔を忘れぬ用意に見せつつ、いとねむごろにとぶらひきこえたまふ。下の心には、かくては止むまじくなむ、月日に添へて思ひまさりたまひける。
           堅物との評判を取って、こざかしそうにしていらっしゃる大将、この一条宮のご様子を、やはり理想的だと心に止めて、世間の人目には、昔の友情を忘れていない心遣いを見せながら、とても懇切にお見舞い申し上げなさる。内心では、このままではやめられそうになく、月日を経るに従って思いが募って行かれるのであった。
           一人の夫人の忠実な良人（りょうじん）という評判があって、品行方正を標榜（ひょうぼう）していた源左大将であったが、今は女二（にょに）の宮（みや）に心を惹（ひ）かれる人になって、世間体は故人への友情を忘れないふうに作りながら、引き続いて一条第（てい）をお訪（たず）ねすることをしていた。しかもこの状態から一歩を進めないではおかない覚悟が月日とともに堅くなっていった。
         Mamebito no na wo tori te, sakasigari tamahu Daisyau, kono Itideu-no-Miya no ohom-arisama wo, naho aramahosi to kokoro ni todome te, ohokata no hitome ni ha, mukasi wo wasure nu youi ni mise tutu, ito nemgoro ni toburahi kikoye tamahu. Sita no kokoro ni ha, kakute ha yamu maziku nam, tukihi ni sohe te, omohi masari tamahi keru.
1.1.2 　 御息所も、「あはれにありがたき御心ばへにもあるかな」と、今はいよいよもの寂しき御つれづれを、絶えず訪づれたまふに、慰めたまふことども多かり。
           御息所も、「大変にもったいないご親切であることよ」と、今ではますます寂しく所在ないお暮らしを、絶えず訪れなさるので、お慰めになることがいろいろと多かった。
           一条の御息所（みやすどころ）も珍しい至誠の人であると、近ごろになってますます来訪者が少なく、寂（さび）れてゆく邸（やしき）へしばしば足を運ぶ大将によって慰められていることが多いのであった。
         Miyasumdokoro mo, "Ahare ni arigataki mi-kokorobahe ni mo aru kana!" to, ima ha iyoiyo mono-sabisiki ohom-turedure wo, taye zu otodure tamahu ni, nagusame tamahu koto-domo ohokari.
1.1.3 　初めより懸想びても聞こえたまはざりしに、
           初めから色めいたことを申し上げたりなさらなかったのだが、
           初めから求婚者として現われなかった自分が、
         Hazime yori kesaubi te mo kikoye tamaha zari si ni,
1.1.4 　「 ひき返し懸想ばみなまめかむもまばゆし。ただ深き心ざしを見えたてまつりて、うちとけたまふ折もあらじやは」
           「打って変わって色めかしく艶めいた振る舞いをするのも気恥ずかしい。ただ深い愛情をお見せ申せば、心を許してくれる時がなくはないだろう」
           急に変わった態度に出るのはきまりが悪い、ただ真心で尽くしているところをお認めになったなら、自然に宮のお心は自分へ向いてくるに違いないから時を待とう
         "Hiki-kahesi kesaubami namameka m mo mabayusi. Tada hukaki kokorozasi wo miye tatematuri te, utitoke tamahu wori mo arazi yaha."
1.1.5 　と思ひつつ、さるべきことにつけても、 宮の御けはひありさまを見たまふ。 みづからなど聞こえたまふことはさらになし。
           と思いながら、何かの用事にかこつけても、宮のご様子や態度をお伺いなさる。ご自身がお応え申し上げなさることはまったくない。
           と、こう大将は思って一日も早く宮と御接近する機会を得たいとうかがい歩いているのである。宮が御自身でお話をあそばすようなことはまだ絶対にない。
         to omohi tutu, sarubeki koto ni tuke te mo, Miya no ohom-kehahi arisama wo mi tamahu. Midukara nado kikoye tamahu koto ha sarani nasi.
1.1.6 　「 いかならむついでに、思ふことをもまほに聞こえ知らせて、人の御けはひを見む」
           「どのような機会に、思っていることをまっすぐに申し上げて、相手のご様子を見ようか」
           いつか好機会をとらえて自分の持つ熱情を直接にお告げすることもし、御様子もよく見たい
         "Ikanara m tuide ni, omohu koto wo mo maho ni kikoye sirase te, hito no ohom-kehahi wo mi m."
1.1.7 　と思しわたるに、 御息所、もののけにいたう患ひたまひて、 小野といふわたりに、山里持たまへるに渡りたまへり。早うより 御祈りの師に、もののけなど祓ひ捨てける律師、 山籠もりして里に出でじと 誓ひたるを、 麓近くて、請じ下ろしたまふゆゑなりけり。
           と、お考えになっていたところ、御息所が、物の怪にひどくお患いになって、小野という辺りに、山里を持っていらっしゃった所にお移りになった。早くから御祈祷師として、物の怪などを追い払っていた律師が、山籠もりして里には出まいと誓願を立てていたのを、麓近くなので、下山して頂くためなのであった。
           と大将は心に願っていた。御息所は物怪（もののけ）で重く煩（わずら）って小野という叡山（えいざん）の麓（ふもと）へ近い村にある別荘へ病床を移すようになった。以前から祈祷（きとう）を頼みつけていて、物怪を追い払うのに得意な律師が叡山の寺にこもっていて、京へは当分出ない誓いを御仏（みほとけ）にしたというのを招くのに都合がよかったからである。
         to obosi wataru ni, Miyasumdokoro, mononoke ni itau wadurahi tamahi te, Wono to ihu watari ni, yamazato mo' tamahe ru ni watari tamahe ri. Hayau yori ohom-inori no si ni, mononoke nado harahi sute keru Risi, yamagomori si te sato ni ide zi to tikahi taru wo, humoto tikaku te, sauzi orosi tamahu yuwe nari keri.
1.1.8 　御車よりはじめて、御前など、大将殿よりぞたてまつれたまへるを、 なかなか昔の近きゆかりの君たちは、ことわざしげきおのがじしの世のいとなみに紛れつつ、えしも思ひ出できこえたまはず。
           お車をはじめとして、御前駆など、大将殿から差し向けなさったのであるが、かえって故人の親しい弟君たちは、仕事が忙しく自分の事にかまけて、お思い出し申し上げることができなかった。
           その日の幾つかの車とか前駆の人たちとかは皆大将からよこされた。かえって柏木（かしわぎ）の弟たちなどは自身のせわしさに紛れてか、そうした気はつかないふうであった。
         Mi-kuruma yori hazime te, gozen nado, Daisyau-dono yori zo tatemature tamahe ru wo, nakanaka no mukasi no tikaki yukari no Kimi-tati ha, kotowaza sigeki onogazisi no yo no itonami ni magire tutu, e simo omohi ide kikoye tamaha zu.
1.1.9 　 弁の君、はた、思ふ心なきにしもあらで、けしきばみけるに、ことの外なる御もてなしなりけるには、しひてえ参でとぶらひたまはずなりにたり。
           弁の君、彼は彼で、気がないわけでもなくて、素振りを匂わせたのだが、思ってもみない程のおあしらいだったので、無理に参上してお世話なさることもできなくなっていた。
           左大将は兄の未亡人の宮を得たい心でそれとなく申し込んだ時に、もってのほかであるというような強い拒絶的な態度をとられて以来、羞恥（しゅうち）心から出入りもしなくなっているのである。
         Ben-no-Kimi, hata, omohu kokoronaki ni simo ara de, kesikibami keru ni, koto no hoka naru ohom-motenasi nari keru ni ha, sihite e ma'de toburahi tamaha zu nari ni tari.
1.1.10 　この君は、いとかしこう、 さりげなくて聞こえ馴れたまひにためり。修法などせさせたまふと聞きて、僧の布施、浄衣などやうの、こまかなるものをさへたてまつれたまふ。 悩みたまふ人は、 え聞こえたまはず。
           この君は、とても賢く、何とはない様子で自然と馴れ親しみなさったようである。修法などをおさせになると聞いて、僧の布施、浄衣などのような、こまごまとした物まで差し上げなさる。病気でいらっしゃる方は、お書きになるとができない。
           それに比べて大将は非常に上手（じょうず）な方法をとったものといわねばならない。修法をさせていると聞いて大将は僧たちへ出す布施や浄衣の類までも細かに気をつけて山荘へ贈ったのであった。その際病人の御息所は返事を書くべくもない容体であったし、
         Kono Kimi ha, ito kasikou, sarigenaku te kikoye nare tamahi ni ta' meri. Suhohu nado se sase tamahu to kiki te, Sou no huse, zyaue nado yau no, komaka naru mono wo sahe tatemature tamahu. Nayami tamahu hito ha, e kikoye tamaha zu.
1.1.11 　「 なべての宣旨書きは、ものしと思しぬべく、ことことしき御さまなり」
           「通り一遍の代筆は、けしからぬとお思いでしょう、重々しい身分のお方です」
           女房から挨拶（あいさつ）書きなどを出しておいては、先方の好意が徹底しなかったもののようにお思いになるであろうし、宮様がお高ぶりになりすぎるようにもお思われになるであろうから
         "Nabete no senzigaki ha, monosi to obosi nu beku, kotokotosiki ohom-sama nari."
1.1.12 　と、人びと聞こゆれば、 宮ぞ御返り聞こえたまふ。
           と、女房たちが申し上げるので、宮がお返事をさし上げなさる。
           と女房らがお願いしたために、宮が引き受けて礼状をお書きになった。
         to, hitobito kikoyure ba, Miya zo ohom-kaheri kikoye tamahu.
1.1.13 　いとをかしげにて、 ただ一行りなど、おほどかなる書きざま、 言葉もなつかしきところ書き添へたまへるを、 いよいよ見まほしう目とまりて、しげう聞こえ通ひたまふ。
           とても美しく、ただ一くだりほど、おっとりとした筆づかいに、言葉も優しい感じを書き添えなさっているので、ますます見たく目がとまって、頻繁に手紙を差し上げなさる。
           美しい字のおおような短いお手紙ではあるが、なつかしい味のあるものであったから、いよいよ大将の心は傾いて、それ以後たびたびお手紙を差し上げるようになった。
         Ito wokasige nite, tada hito-kudari nado, ohodoka naru kaki zama, kotoba mo natukasiki tokoro kaki sohe tamahe ru wo, iyoiyo mi mahosiu me tomari te, sigeu kikoye kayohi tamahu.
1.1.14 　「なほ、つひにあるやうあるべきやう御仲らひなめり」
           「やはり、いつかは事の起こるに違いないご関係のようだ」
           結局自分の疑いは疑いでなくなってゆきそうである
         "Naho, tuhini aru yau aru beki yau ohom-nakarahi na' meri."
1.1.15 　と、 北の方けしきとりたまへれば、わづらはしくて、参うでまほしう思せど、とみにえ出で立ちたまはず。
           と、北の方は様子を察していられたので、めんどうに思って、訪問したいとはお思いになるが、すぐにはお出かけになることができない。
           と、雲井（くもい）の雁（かり）夫人が早くも観察していることにはばかられて、大将は小野の山荘を訪ねたく思いながらも実行をしかねていた。
         to, Kitanokata kesiki tori tamahe re ba, wadurahasiku te, maude mahosiu obose do, tomini e idetati tamaha zu.
注釈1 | まめ人の名をとりて、さかしがりたまふ大将 | 『集成』は「やや揶揄的な筆致。真木柱の巻に、髭黒が「名に立てるまめ人」とされており、同じ巻に、夕霧も「この世に目馴れぬまめ人」とされていた」。『完訳』は「夕霧は「まめ人」と称されてきたが、ここでは自らそれを意識して落葉の宮接近を合理化する。「さかしが」るのも、そのため。実直な男が盲目的な恋に陥る点で、鬚黒大将とも類似。『宇津保物語』の源実忠や藤原仲頼も、妻子を捨てて貴宮への恋に溺れる」と注す。 | 1.1.1
注釈2 | この一条の宮の御ありさまを | 邸宅の雰囲気をさす表現。 | 1.1.1
注釈3 | なほ | 副詞「なほ」は「思して」を修飾。『完訳』は「まめ人と言われながらやはり」と訳す。 | 1.1.1
注釈4 | 御息所も | 落葉宮の母一条御息所。 | 1.1.2
注釈5 | ひき返し | 以下「あらじやは」まで、夕霧の心中。『集成』は「ここから夕霧の心」と注して、括弧にはくくらない。 | 1.1.4
注釈6 | 宮の御けはひありさまを見たまふ | 落葉の宮の雰囲気や様子を。「見たまふ」は、注意を払う、関心をもつ、意。几帳が間にあるので直接見ているのではない。 | 1.1.5
注釈7 | みづからなど聞こえたまふことはさらになし | 落葉宮御自身が夕霧に直接返事をすること。 | 1.1.5
注釈8 | いかならむついでに | 以下「けはひを見む」まで、夕霧の心中。 | 1.1.6
注釈9 | 御息所もののけにいたう患ひたまひて | 一条御息所は二年前から病気がちであった。「柏木」巻に語られている。 | 1.1.7
注釈10 | 小野といふわたりに山里持たまへるに | 二つの「に」格助詞、いずれも場所を表す。京都の北の郊外。修学院離宮のあたり。 | 1.1.7
注釈11 | 御祈りの師に | 大島本は「御いのりのしに」とある。『集成』『完本』は諸本に従って「御祈りの師にて」と「て」を補訂する。『新大系』は底本のままとする。 | 1.1.7
注釈12 | 山籠もりして里に出でじ | 律師の考え、間接話法、その要旨。 | 1.1.7
注釈13 | 誓ひたるを | 『集成』は「請願を立てているのを」。『完訳』は「誓いを立てているそのお方に」と訳す。「を」格助詞、目的格に解す。また接続助詞「を」順接、原因理由を表す、とも解せる。 | 1.1.7
注釈14 | 麓近くて請じ下ろしたまふゆゑなりけり | 『集成』は「近くに来て、下山して頂きなさるためなのだった」。『完訳』は「麓近くまで下りてもらうようお願いになるためなのだった」と訳す。集成は「麓近くて」を御息所が「麓近くに来て」の意に解している。 | 1.1.7
注釈15 | なかなか昔の近きゆかりの君たちは | 大島本は「中／＼むかしの」とある。『集成』『完本』は諸本に従って「なかなかまことの昔の」と「まことの」を補訂する。『新大系』は底本のままとする。柏木の弟たちをいう。もって回った言い方。 | 1.1.8
注釈16 弁の君はた思ふ心なきにしもあらでけしきばみけるにことの外なる御もてなし 『完訳』は「一条の宮に出入りするうちに宮に求婚し、皇女降嫁に反対の母御息所に拒まれたか」と注す。
【けしきばみけるに】－接続助詞「に」逆接の意。 		1.1.9
注釈17 | さりげなくて聞こえ馴れたまひにためり | 推量の助動詞「めり」主観的推量は、語り手の推量。 | 1.1.10
注釈18 | 悩みたまふ人は | 御息所をいう。 | 1.1.10
注釈19 | え聞こえたまはず | 夕霧へのお礼の返事を書くことができない。 | 1.1.10
注釈20 | なべての宣旨書きは | 以下「御さまなり」まで、女房の詞。その要旨、間接的話内容であろう。 | 1.1.11
注釈21 | 宮ぞ御返り聞こえたまふ | 落葉の宮が返事を書く。係助詞「ぞ」--「たまふ」連体形の係結び、強調のニュアンス。 | 1.1.12
注釈22 | ただ一行りなど | 『完訳』は「和歌を一行書きにしたものか」と注す。 | 1.1.13
注釈23 | 言葉もなつかしきところ書き添へたまへるを | 『完訳』は「和歌に添えた言葉か」と注す。 | 1.1.13
注釈24 | いよいよ見まほしう目とまりて、しげう聞こえ通ひたまふ | 主語は夕霧。ますます落葉の宮に引きつけられていく。 | 1.1.13
注釈25 | なほつひにあるやうあるべきやう御仲らひなめりと | 大島本は「あるへきやう」とあり、その右側に「此やうノ二字定家本ニ朱ニテ書入難心詞也<朱>」と紙片を貼付して注記する。『集成』『完本』は諸本に従って「あるべき」と校訂する。『新大系』は底本のままとする。「定家本」には「やう」が有ると注記しているのが注目される。雲居雁の心中。『集成』は「やはり結局は何か事が起るに違いないお二人の仲なのだろう」。『完訳』は「こんな様子では、お二人がやはりしまいには特別の仲になってしまいかねないと」と訳す。大島本の「あるやうあるべきやう」という「やう」の重複はいかにもくどい拙文の感じだが、定家本にはそうあるのである。 | 1.1.14
注釈26 | 北の方けしきとり | 夕霧の北の方、すなわち雲居雁。 | 1.1.15
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年5月16日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 7/20/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C) (ver.1-3-2)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第二段 八月二十日頃、夕霧、小野山荘を訪問

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.2
第二段　八月二十日頃、夕霧、小野山荘を訪問
1-2 Yugiri visits a mountain villa in Ono about August 20
1.2.1 　 八月中の十日ばかりなれば、野辺のけしきもをかしきころなるに、山里のありさまのいとゆかしければ、
           八月二十日のころなので、野辺の様子も美しい時期だし、山里の様子もとても気になるので、
           八月の二十日ごろで、野のながめも面白いころなのであるから、山荘住まいをしておいでになる恋人を大将はお訪ねしたい心がしきりに動いて、
         Hatigwatu naka no towoka bakari nare ba, nobe no kesiki mo wokasiki koro naru ni, yamazato no arisama no ito yukasikere ba,
1.2.2 　「 なにがし律師のめづらしう 下りたなるに、せちに語らふべきことあり。御息所の 患ひたまふなるもとぶらひがてら、参うでむ」
           「何某律師が珍しく下山していると言うので、是非に相談したいことがある。御息所が病気でいらっしゃると言うのもお見舞いがてら、お伺いしよう」
           「珍しく山から下っていられる某律師にぜひ逢（あ）って相談をしなければならぬことがあったし、御病気の御息所の別荘へお見舞いもしがてらに小野へ行こうと思う」
         "Nanigasi Risi no medurasiu ori ta' naru ni, setini katarahu beki koto ari. Miyasumdokoro no wadurahi tamahu naru mo toburahi gatera, maude m."
1.2.3 　と、 おほかたにぞ聞こえて出でたまふ。 御前、ことことしからで、親しき限り五、六人ばかり、狩衣にてさぶらふ。ことに深き道ならねど、 松が崎の小山の色なども、さる巌ならねど、秋のけしきつきて、 都に二なくと尽くしたる家居には、なほ、あはれも興も まさりてぞ見ゆるや。
           と、さりげない用件のように申し上げてお出かけになる。御前駆、大げさにせず、親しい者だけ五、六人ほどが、狩衣姿で従う。特別深い山道ではないが、松が崎の小山の色なども、それほどの岩山ではないが、秋らしい様子になって、都で又となく善美を尽くした住居より、やはり、情趣も風情も立ち勝って見えることであるよ。
           と何げなく言って大将は邸（やしき）を出た。前駆もたいそうにはせず親しい者五、六人を狩衣（かりぎぬ）姿にさせて大将は伴ったのである。たいして山深くはいる所ではないが、松が崎（さき）の峰の色なども奥山ではないが、紅葉（もみじ）をしていて、技巧を尽くした都の貴族の庭園などよりも美しい秋を見せていた。
         to, ohokata ni zo kikoye te ide tamahu. Gozen, kotokotosikara de, sitasiki kagiri go, roku-nin bakari, kariginu nite saburahu. Kotoni hukaki miti nara ne do, Matugasaki no woyama no iro nado mo, saru ihaho nara ne do, aki no kesiki tuki te, miyako ni ninaku to tukusi taru ihewi ni ha, naho, ahare mo kyou mo masari te zo miyuru ya!
1.2.4 　はかなき小柴垣もゆゑあるさまにしなして、かりそめなれどあてはかに住まひなしたまへり。寝殿とおぼしき東の放出に、修法の檀塗りて、北の廂におはすれば、西面に宮はおはします。
           ちょっとした小柴垣も風流な様に作ってあって、仮のお住まいだが品よくお暮らしになっていらっしゃった。寝殿と思われる東の放出に、修法の壇を塗り上げて、北の廂の間にいらっしゃるので、西表の間に宮はいらっしゃる。
           そこは簡単な小柴垣（こしばがき）なども雅致のあるふうにめぐらせて、仮居ではあるが品よく住みなされた山荘であった。寝殿ともいうべき中央の建物の東の座敷のほうに祈祷の壇はできていて、北側の座敷が御息所の病室となっているために、西向きの座敷に宮はおいでになった。
         Hakanaki kosibagaki mo yuwe aru sama ni si nasi te, karisome nare do atehaka ni sumahi nasi tamahe ri. Sinden to obosiki himgasi no hanatiide ni, suhohu no dan nuri te, kita no hisasi ni ohasure ba, nisiomote ni Miya ha ohasimasu.
1.2.5 　御もののけむつかしとて、 とどめたてまつりたまひけれど、 いかでか離れたてまつらむと、慕ひわたりたまへるを、人に移り散るを懼ぢて、すこしの隔てばかりに、 あなたには渡したてまつりたまはず。
           御物の怪が厄介だからと言って、お止め申し上げなさったが、どうしてお側を離れ申そうと、慕ってお移りになったのだが、物の怪が他の人に乗り移るのを恐れて、わずかの隔てを置く程度にして、そちらにはお入れ申し上げなさらない。
           物怪を恐れて御息所は宮を京の邸へおとどめしておこうとしたのであるが、どうしてもいっしょにいたいとついておいでになった宮を、物怪のほかへ散るのを恐れて少しの隔てではあるが病室へはお近づけ申し上げないのである。
         Ohom-mononoke mutukasi tote, todome tatematuri tamahi kere do, ikadeka hanare tatematura m to, sitahi watari tamahe ru wo, hito ni uturi tiru wo odi te, sukosi no hedate bakari ni, anata ni ha watasi tatematuri tamaha zu.
1.2.6 　客人のゐたまふべき所のなければ、 宮の御方の 御簾の前に入れたてまつりて、上臈だつ人びと、御消息聞こえ伝ふ。
           客人のお座りになる所がないので、宮の御方の簾の前にお入れ申して、上臈のような女房たちが、ご挨拶をお伝え申し上げる。
           客を通す座敷がないために、宮のおいでになる室とは御簾（みす）で隔てになった西の縁側についた座敷へ大将を入れて、上級の女房らしい人たちが御息所との話の取り次ぎに出て来た。
         Marauto no wi tamahu beki tokoro no nakere ba, Miya no ohom-kata no misu no mahe ni ire tatematuri te, zyaurahu-datu hitobito, ohom-seusoko kikoye tutahu.
1.2.7 　「 いとかたじけなく、かうまでのたまはせ渡らせたまへるをなむ。もしかひなくなり果てはべりなば、 このかしこまりをだに 聞こえさせでやと、思ひたまふるをなむ、今しばしかけとどめまほしき心つきはべりぬる」
           「まことにもったいなく、こんなにまで遠路はるばるお見舞いにお越し下さいまして。もしこのままはかなくなってしまいましたならば、このお礼をさえ申し上げることができないのではないかと、存じておりましたが、もう暫く生きていたいという気持ちになりました」
           「まことにもったいなく存じます。御親切にたびたびお尋ねくださいました上に、御自身でまたお見舞いくださいますあなた様に対して、もう亡（な）くなってしまいますれば自分でお礼を申し上げることができないと考えますことで、もう少し生きようといたします努力をしますことになりました」
         "Ito katazikenaku, kau made notamaha se watara se tamahe ru wo nam. Mosi kahinaku nari hate haberi na ba, kono kasikomari wo dani kikoyesase de ya to, omohi tamahuru wo nam, ima sibasi kake-todome mahosiki kokoro tuki haberi nuru."
1.2.8 　と、聞こえ出だしたまへり。
           と、奥から申し上げなさった。
           これが御息所からの挨拶（あいさつ）である。
         to, kikoye idasi tamahe ri.
1.2.9 　「 渡らせたまひし御送りにもと思うたまへしを、 六条院に承りさしたることはべりしほどにてなむ。日ごろも、そこはかとなく紛るることはべりて、思ひたまふる心のほどよりは、こよなくおろかに御覧ぜらるることの、苦しうはべる」
           「お移りあそばした時のお供を致そうと存じておりましたが、六条院から仰せつけられていた事が中途になっていまして。このところも、何かと忙しい雑事がございまして、案じておりました気持ちよりも、ずっと誠意がない者のように御覧になられますのが、辛うございます」
           「こちらへお移りになります日に、私もお送りをさせていただきたかったのですが、あやにく六条院の御用の残ったものがありましたものですから失礼をいたしました。その以後も何かと忙しいことがあったものですから、お案じいたしております心だけのことができておらないのを、不本意に心苦しく存じております」
         "Watara se tamahi si ohom-okuri ni mo to omou tamahe si wo, Rokudeu-no-Win ni uketamahari sasi taru koto haberi si hodo nite nam. Higoro mo, sokohakatonaku magiruru koto haberi te, omohi tamahuru kokoro no hodo yori ha, koyonaku oroka ni goranze raruru koto no, kurusiu haberu."
1.2.10 　など、聞こえたまふ。
           などと、申し上げなさる。
           などと大将は取り次がせている。
         nado, kikoye tamahu.
注釈27 | 八月中の十日ばかりなれば野辺のけしきもをかしきころなるに | 八月二十日ころ、中秋をや過ぎたころ。 | 1.2.1
注釈28 | なにがし律師の | 以下「とぶらひがてら参でむ」まで、夕霧の詞。「某律師」は雲居雁の前では実名で言ったのを、語り手が読者には「某」とぼかして表現したもの。『完訳』は「語り手が固有名詞をぼかした」と注す。 | 1.2.2
注釈29 | 下りたなるに | 「た」は完了の助動詞「たる」の「る」が撥音便化し無表記。「なる」伝聞推定の助動詞。接続助詞「に」順接の意。 | 1.2.2
注釈30 | 患ひたまふなるも | 「なる」伝聞推定の助動詞。 | 1.2.2
注釈31 | おほかたにぞ聞こえて | 大島本は「きこえて」とある。『集成』『完本』は諸本に従って「聞こえごちて」と「ごち」を補訂する。『新大系』は底本のままとする。『集成』は「さりげない用件のように申し上げて」。『完訳』は「一通りの訪問のようにお申し出になって」と訳す。 | 1.2.3
注釈32 | 御前ことことしからで親しき限り五六人ばかり | 大将の公式の前駆は定員十二名。それを親しい者五、六名に限って追従させている。 | 1.2.3
注釈33 | 松が崎の小山の色など | 『集成』は「尾山」と宛て、「歌枕。修学院の対岸、高野川の右岸に張り出した形の山。所々に岩盤が露出し、松の木が多い。「尾山」の「尾」は、峯の意」と注す。 | 1.2.3
注釈34 | 都に二なくと尽くしたる家居には | 『完訳』は「六条院の秋の町と対比して、小野の秋の美しさを称揚」と注す。連語「には」比較を表す。 | 1.2.3
注釈35 | まさりてぞ見ゆるや | 「や」詠嘆の終助詞。語り手の言辞。臨場感ある措辞。視点が夕霧と一体化して語られている。 | 1.2.3
注釈36 | とどめたてまつりたまひけれど | 落葉の宮を京の邸に留めたが、の意。 | 1.2.5
注釈37 | いかでか離れたてまつらむ | 落葉の宮の心中。間接的叙述。「いかでか」--「む」反語表現。 | 1.2.5
注釈38 | あなたには渡したてまつりたまはず | 落葉の宮を御息所のいる北廂の間にはお入れしない、の意。 | 1.2.5
注釈39 | 宮の御方 | 落葉の宮。 | 1.2.6
注釈40 | 御簾の前に | 大島本は「みす」とある。『集成』『完本』は諸本に従って「簾（す）」と「み」を削除する。『新大系』は底本のままとする。 | 1.2.6
注釈41 | いとかたじけなく | 以下「心つきはべりぬる」まで、御息所の詞。 | 1.2.7
注釈42 | このかしこまりをだに | 副助詞「だに」最小限の意。 | 1.2.7
注釈43 | 聞こえさせでや | 「聞こえさす」謙譲表現。接続助詞「で」否定の意。「や」間投助詞、詠嘆の意。 | 1.2.7
注釈44 | 渡らせたまひし | 以下「ことの苦しうはべる」まで、夕霧の詞。 | 1.2.9
注釈45 六条院に承りさしたることはべりしほどにてなむ 『完訳』は「口実である。雲居雁の嫉妬で訪問できなかったのが真相」と注す。
【ほどにてなむ】－係助詞「なむ」の下に、できなかった、という意の言葉が省略された形。 		1.2.9
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年5月16日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 7/20/2010 (ver.2-2)


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第三段 夕霧、落葉宮に面談を申し入れる

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.3
第三段　夕霧、落葉宮に面談を申し入れる
1-3 Yugiri offers to meet with Ochiba-no-Miya
1.3.1 　宮は、奥の方にいと忍びておはしませど、 ことことしからぬ旅の御しつらひ、浅きやうなる御座のほどにて、 人の御けはひおのづからしるし。いとやはらかにうちみじろきなどしたまふ御衣の音なひ、 さばかりななりと、聞きゐたまへり。
           宮は、奥の方にとてもひっそりとしていらっしゃるが、おおげさでない仮住まいのお設備で、端近な感じのご座所なので、宮のご様子も自然とはっきり伝わる。とても物静かに身じろぎなさる時の衣ずれの音、あれがそうなのだろうと、聞いていらっしゃった。
           奥のほうに静かにして宮はおいでになるのであるが、簡単な山荘のことであるから、奥といっても深いことはないのであって、若い内親王様がそこにおいでになる気配（けはい）はよく大将にわかるのである。柔らかに身じろぎなどをあそばす衣擦（きぬず）れの音によって、宮のおすわりになったあたりが想像された。
         Miya ha, oku no kata ni ito sinobi te ohasimase do, kotokotosikara nu tabi no ohom-siturahi, asaki yau naru omasi no hodo nite, hito no ohom-kehahi onodukara sirusi. Ito yaharaka ni uti-miziroki nado si tamahu ohom-zo no otonahi, sabakari na' nari to, kiki wi tamahe ri.
1.3.2 　心も空におぼえて、 あなたの御消息通ふほど、 すこし遠う隔たる隙に、 例の少将の君など、さぶらふ人びとに物語などしたまひて、
           心も上の空になって、あちらへのご挨拶を伝えている間、少し長く手間取っているうちに、例の少将の君などの、伺候している女房たちにお話などなさって、
           魂はそこへ行ってしまったようなうつろな気になりながら、御息所の病室とここを通う取り次ぎの女房の往復の暇どる間を、これまでから話し相手にする少将とかそのほかの宮の女房とかを相手にして大将は語っているのであった。
         Kokoro mo sora ni oboye te, anata no ohom-seusoko kayohu hodo, sukosi tohou hedataru hima ni, rei no Seusyau-no-Kimi nado, saburahu hitobito ni monogatari nado si tamahi te,
1.3.3 　「 かう参り来馴れ承ることの、 年ごろといふばかりになりにけるを、こよなうもの遠うもてなさせたまへる 恨めしさなむ。かかる御簾の前にて、人伝ての御消息などの、ほのかに聞こえ伝ふることよ。まだこそならはね。 いかに古めかしきさまに、 人びとほほ笑みたまふらむと、 はしたなくなむ。
           「このように参上して親しくお話を伺うことが、何年という程になったが、まったく他人行儀にお扱いなさる恨めしさよ。このような御簾の前で、人伝てのご挨拶などを、ほのかにお伝え申し上げるとはね。いまだ経験したことがないね。どんなにか古くさい人間かと、宮様方は笑っていらっしゃるだろうと、きまりの悪い思いがする。
           「宮様のほうへ伺うようになりましてから、もう何年と年で数えなければならないほどになりますが、まだきわめてよそよそしいお取り扱いを受けておりますことで、恨めしい気がしますよ。こうした御簾（みす）の前で、人づてのお言葉をほのかに承りうるだけではありませんか。私はまだこんな冷たい御待遇というものを知りませんよ。どんなに古風な気のきかない男に皆さんは私を思っておられるだろうと恥ずかしく思います。
         "Kau mawiri ki nare uketamaharu koto no, tosigoro to ihu bakari ni nari ni keru wo, koyonau mono tohou motenasa se tamahe ru uramesisa nam. Kakaru misu no mahe nite, hitodute no ohom-seusoko nado no, honoka ni kikoye tutahuru koto yo. Mada koso naraha ne. Ikani hurumekasiki sama ni, hitobito hohowemi tamahu ram to, hasitanaku nam.
1.3.4 　 齢積もらず軽らかなりしほどに、ほの好きたる方に 面馴れなましかば、かううひうひしうもおぼえざらまし。さらに、かばかりすくすくしう、 おれて年経る人は、たぐひあらじかし」
           年齢も若く身分も低かったころに、多少とも色めいたことに経験が豊かであったら、こんな恥ずかしい思いはしなかったろうに。まったく、このように生真面目で、愚かしく年を過ごして来た人は、他にいないだろう」
           青年で気楽な位置におりましたころから、続いて恋愛を生活の一部にして来ていますれば、こんなに不器用な恋の悩みをしないでも済んだろうと思います。私のように長く心の病気をおさえている人はないでしょう」
         Yohahi tumora zu karuraka nari si hodo ni, hono-suki taru kata ni omonare na masika ba, kau uhiuhisiu mo oboye zara masi. Sarani, kabakari sukusukusiu, ore te tosi huru hito ha, taguhi ara zi kasi."
1.3.5 　とのたまふ。 げに、いとあなづりにくげなるさましたまひつれば、 さればよと、
           とおっしゃる。なるほど、まことに軽々しくお扱いできないご様子でいらっしゃるので、やはりそうであったかと、
           大将はこの言葉のとおりにもう軽々しい多情多感な青年ではない重々しい風采（ふうさい）を備えているのであるから、その人の切り出して言ったことがこれであるのを、女房たちはこんなことになるかともかねてあやぶんでいたと、途方に暮れた気がするのであった。
         to notamahu. Geni, ito anaduri nikuge naru sama si tamahi ture ba, sarebayo to,
1.3.6 　「 なかなかなる御いらへ聞こえ出でむは、恥づかしう」
           「中途半端なお返事を申し上げるのは、気が引けます」
           「私が拙（まず）い御挨拶（あいさつ）などをしてはかえっていけませんから、あなたが」
         "Nakanaka naru ohom-irahe kikoye ide m ha, hadukasiu."
1.3.7 　などつきしろひて、
           などとつっ突き合って、
           こんなことを皆ひそかに言い合っていて、
         nado tukisirohi te,
1.3.8 　「 かかる御愁へ聞こしめし知らぬやうなり」
           「このようなご不満に対し情趣を解さないように思われます」
           「あんなにもお言いになります方に、あまり無関心らしくあそばさないほうがよろしゅうございましょう。何とかおっしゃってくださいませ」
         "Kakaru ohom-urehe kikosimesi sira nu yau nari."
1.3.9 　と、宮に聞こゆれば、
           と、宮に申し上げると、
           と宮へ申し上げると、
         to, Miya ni kikoyure ba,
1.3.10 　「 みづから聞こえたまはざめるかたはらいたさに、 代はりはべるべきを、いと恐ろしきまでものしたまふめりしを、見あつかひはべりしほどに、 いとどあるかなきかの心地になりてなむ、え聞こえぬ」
           「ご自身で直接申し上げなさらないようなご無礼につき、代わって致さねばならないところですが、大変に恐いほどのご病気でいらっしゃったようなのを、看病致しておりましたうちに、ますます生きているのかどうなのか分からない気分になって、お返事申し上げることができません」
           「病人が自身でお話を申し上げることのできませんような失礼な際に、私でも代わりをいたしましてお逢い申し上げたいのでございますが、病人が一時非常に悪うございましたために、私までも健康を害しまして、それでよんどころなく」
         "Midukara kikoye tamaha za' meru katahara itasa ni, kahari haberu beki wo, ito osorosiki made monosi tamahu meri si wo, mi atukahi haberi si hodo ni, itodo arukanakika no kokoti ni nari te nam, e kikoye nu."
1.3.11 　とあれば、
           とおっしゃるので、
           こうお取り次がせになった。
         to are ba,
1.3.12 　「 こは、宮の御消息か」とゐ直りて、「 心苦しき御悩みを、身に代ふばかり 嘆ききこえさせはべるも、 何のゆゑにか。かたじけなけれど、 ものを思し知る御ありさまなど、はればれしき方にも見たてまつり直したまふまでは、平らかに過ぐしたまはむこそ、誰が御ためにも頼もしきことにははべらめと、 推し量りきこえさするによりなむ。 ただあなたざまに思し譲りて、積もりはべりぬる心ざしをも知ろしめされぬは、 本意なき心地なむ」
           「これは、宮のお返事ですか」と居ずまいを正して、「お気の毒なご病気を、わが身に代えてもとご心配申し上げておりましたのも、他ならぬあなたのためです。恐れ多いことですが、物事のご判断がお出来になるご様子などを、ご快復を御覧になられるまでは、平穏にお過ごしになられるのが、どなたにとっても心強いことでございましょうと、ご推察申し上げるのです。ただ母上様へのご心配ばかりとお考えになって、積もる思いをご理解下さらないのは、不本意でございます」
           「それは宮様のお言葉ですか」と大将は居ずまいを正した。「御息所の御容体を、私自身の病などと比較にもなりませんほどお案じいたしておりますのも何の理由からでございましょう。もったいない話ではございますが、御憂鬱（ゆううつ）な御気分が朗らかになられますまで、あの方様が御健康でおいでくださいますことは願わしいことだと存じ上げるからでございます。あの方様へお尽くしいたすだけのものとして、私のあなた様へ持ちます真心をお認めくださいませんことはお恨めしいことでございます」
         "Koha, Miya no ohom-seusoko ka?" to wi nahori te, "Kokorogurusiki ohom-nayami wo, mi ni kahu bakari nageki kikoyesase haberu mo, nani no yuwe ni ka? Katazikenakere do, mono wo obosi siru ohom-arisama nado, harebaresiki kata ni mo mi tatematuri nahosi tamahu made ha, tahiraka ni sugusi tamaha m koso, taga ohom-tame ni mo tanomosiki koto ni ha habera me to, osihakari kikoye sasuru ni yori nam. Tada anata zama ni obosi yuduri te, tumori haberi nuru kokorozasi wo mo sirosi mesa re nu ha, ho'i naki kokoti nam."
1.3.13 　と聞こえたまふ。「げに」と、人びとも聞こゆ。
           と申し上げなさる。「おっしゃる通りだ」と、女房たちも申し上げる。
           と大将は言う。「ごもっともでございます」と女房らが言う。
         to kikoye tamahu. "Geni" to, hito-bito mo kikoyu.
注釈46 | ことことしからぬ旅の御しつらひ | 小野の山荘の様子。 | 1.3.1
注釈47 | 人の御けはひ | 落葉の宮。 | 1.3.1
注釈48 | さばかりななり | 連語「ななり」断定の助動詞＋推量の助動詞。『集成』は「あれが宮なのだろう」。『完訳』は「あのあたりらしい」と訳す。 | 1.3.1
注釈49 | あなたの御消息通ふほど | 格助詞「の」は、御息所への、の意。 | 1.3.2
注釈50 | すこし遠う隔たる隙に | 「少し遠う隔たる」は空間の理由を説明して「隙」を修飾、時間的な間合のあることをいう。 | 1.3.2
注釈51 | 例の少将の君などさぶらふ人びとに | 『完訳』は「落葉の宮づきの女房。小少将。御息所の姪で、その養女格。大和守の妹」と注す。 | 1.3.2
注釈52 | かう参り来馴れ | 以下「たぐひあらじかし」まで、夕霧の詞。『完訳』は「宮に聞えよがしに言う」と注す。 | 1.3.3
注釈53 | 年ごろといふばかりに | 柏木が亡くなって足掛け三年になる。その間、夕霧は落葉の宮に援助し続けてきた。 | 1.3.3
注釈54 | 恨めしさなむ | 係助詞「なむ」の下に、辛く思われる、などの意が省略。 | 1.3.3
注釈55 | いかに古めかしきさまに | 『完訳』は「私を野暮な人間と。自分を貶めながら、好色とは無縁であるかのように言い、相手を安心させる」と注す。 | 1.3.3
注釈56 | 人びとほほ笑みたまふらむと | 『集成』は「あなた方がおかしがっておいでだろうと」。『完訳』は「落葉の宮や御息所など」と注す。 | 1.3.3
注釈57 | はしたなくなむ | 係助詞「なむ」の下に「はべる」などの語句が省略、強調のニュアンス。 | 1.3.3
注釈58 | 齢積もらず軽らかなりしほどに | 『完訳』は「「軽らか」は身分について。ここでも自嘲的でありながら、若年からの律儀さを強調し、相手を安心させる」と注す。 | 1.3.4
注釈59 | 面馴れなましかば | 「ましかば」--「まし」反実仮想の構文。 | 1.3.4
注釈60 | おれて年経る人はたぐひあらじかし | 『集成』は「いつまでもうかうかと過す人間は、またといまいと思われます。もういい加減に、親しい扱いをしてほしい、と言う」と注す。 | 1.3.4
注釈61 | げにいとあなづりにくげなるさましたまひつれば | 大島本は「給つれは」とある。「つ」と「へ」は紛らわしい字体である。『集成』『完本』は諸本に従って「たまへれば」と校訂する。『新大系』は底本のままとする。「げに」は語り手の納得の意。女房の気持と一体化した表現。 | 1.3.5
注釈62 | さればよ | 女房の心中。『集成』は「やはり、ただではすまないことだと。宮の挨拶がなくては事がすむまいという気持」。『完訳』は「夕霧の宮への恋情に気づく」と注す。 | 1.3.5
注釈63 | なかなかなる御いらへ聞こえ出でむは恥づかしう | 女房の詞。連体中止法。余意余情効果がある。 | 1.3.6
注釈64 | かかる御愁へ | 以下「知らぬやうなり」まで、女房の詞。「御愁へ」は夕霧のそれ。「聞こしめし知らぬ」は人情や情趣を解さない意。主語は落葉の宮なので敬語表現が使用されている。 | 1.3.8
注釈65 | みづから聞こえたまはざめるかたはらいたさに | 「みづから」は母御息所ご自身が、の意。下に「たまふ」という敬語表現があるので。 | 1.3.10
注釈66 | 代はりはべるべきを | 主語は落葉の宮。丁寧語表現。 | 1.3.10
注釈67 | いとどあるかなきかの心地になりて | 『完訳』は「恐ろしいほど物の怪に病むような御息所を看病するうちに、自分も人心地が失せた。口実である」と注す。 | 1.3.10
注釈68 | こは宮の御消息か | 夕霧の詞。または心中、いづれか不明。 | 1.3.12
注釈69 | 心苦しき御悩みを | 以下「本意なき心地なむ」まで、夕霧の詞。「御悩み」は御息所の病気。『完訳』は「以下、宮に直接話しかける趣。宮の居場所の近さを知っている」と注す。 | 1.3.12
注釈70 | 嘆ききこえさせはべるも | 「聞こえさす」最も丁重な謙譲表現。 | 1.3.12
注釈71 | 何のゆゑにか | 『完訳』は「ほかならぬ、あなたのため」と訳す。 | 1.3.12
注釈72 | ものを思し知る御ありさまなど | 『集成』は「物の怪は、おうおうにして明晰な理解、判断を狂わせる症状を呈するので、「ものをおぼし知る御ありさまなど」と、日頃の御息所の聰明さを特に言う」。『完訳』は「何かと思いにひたっていらっしゃる宮の日々のお暮しなどが」「憂愁に沈む落葉の宮が晴れ晴れしくなるまで、御息所が生きていてほしい、の意。暗に、宮は自分と結ばれて幸福になる、と主張」と注す。 | 1.3.12
注釈73 | 推し量りきこえさするによりなむ | 係助詞「なむ」の下に「侍る」などの語句が省略。 | 1.3.12
注釈74 | ただあなたざまに思し譲りて | 主語は落葉の宮。あなたは、わたしの訪問をただ母御息所へのご心配とばかりお思いになって、の意。 | 1.3.12
注釈75 | 本意なき心地なむ | 係助詞「なむ」の下に「する」などの語句が省略。 | 1.3.12
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年5月16日


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第四段 夕霧、山荘に一晩逗留を決意

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.4
第四段　夕霧、山荘に一晩逗留を決意
1-4 Yugiri decides to stay at the mountain villa in Ono
1.4.1 　日入り方になり行くに、空のけしきもあはれに霧りわたりて、 山の蔭は小暗き心地するに、 ひぐらしの鳴きしきりて、 垣ほに生ふる撫子の ★、 うちなびける色もをかしう見ゆ。
           日も入り方になるにつれて、空の様子もしんみりと霧が立ち籠めて、山の蔭は薄暗い感じがするところに、蜩がしきりに鳴いて、垣根に生えている撫子が、風になびいている色も美しく見える。
           日は落ちて行く刻で、空も身にしむ色に霧が包んでいて、山の蔭（かげ）はもう小暗（おぐら）い気のする庭にはしきりに蜩（ひぐらし）が鳴き、垣根（かきね）の撫子（なでしこ）が風に動く色も趣多く見えた。
         Hi irikata ni nariyuku ni, sora no kesiki mo ahare ni kiri watari te, yama no kage ha woguraki kokoti suru ni, higurasi no naki sikiri te, kakiho ni ohuru nadesiko no, uti-nabike ru iro mo wokasiu miyu.
1.4.2 　前の前栽の花どもは、心にまかせて乱れあひたるに、水の音いと涼しげにて、山おろし心すごく、松の響き木深く聞こえわたされなどして、不断の経読む、時変はりて、鐘うち鳴らすに、立つ声もゐ変はるも、一つにあひて、いと尊く聞こゆ。
           前の前栽の花々が、思い思いに咲き乱れているところに、水の音がとても涼しそうに聞こえて、山下ろしの風がぞっとするように、松風の響きが奥にこもってそこらじゅう聞こえたりなどして、不断の経を読むのが、交替の時刻になって、鐘を打ち鳴らすと、立つ僧の声も変って座る僧の声も、一緒になって、まことに尊く聞こえる。
           植え込みの灌木（かんぼく）や草の花が乱れほうだいになった中を行く水の音がかすかに涼しい。一方では凄（すご）いほどに山おろしが松の梢（こずえ）を鳴らしていたりなどして、不断経の僧の交替の時間が来て鐘を打つと、終わって立つ僧の唱える声と、新しい手代わりの僧の声とがいっしょになって、一時に高く経声の起こるのも尊い感じのすることであった。
         Mahe no sensai no hana-domo ha, kokoro ni makase te midare ahi taru ni, midu no woto ito suzusige nite, yamaorosi kokorosugoku, matu no hibiki kobukaku kikoye watasa re nado si te, hudan no kyau yomu, toki kahari te, kane uti-narasu ni, tatu kowe mo wi kaharu mo, hitotu ni ahi te, ito tahutoku kikoyu.
1.4.3 　所から、よろづのこと心細う見なさるるも、あはれに もの思ひ続けらる。出でたまはむ心地もなし。律師も、加持する音して、陀羅尼いと尊く 読むなり。
           場所柄ゆえ、あらゆる事が心細く思われるのも、しみじみと感慨が湧き起こる。お帰りなる気持ちも起こらない。律師の加持する声がして、陀羅尼を大変に尊く読んでいる様子である。
           所が所だけにすべてのことが人に心細さを思わせるのであったから、恋する大将の物思わしさはつのるばかりであった。帰る気などには少しもなれない。律師が加持をする音がして、陀羅尼（だらに）経を錆（さ）びた声で読み出した。
         Tokorokara, yorodu no koto kokorobosou minasa ruru mo, ahare ni mono-omohi tuduke raru. Ide tamaha m kokoti mo nasi. Risi mo, kadi suru oto si te, Darani ito tahutoku yomu nari.
1.4.4 　 いと苦しげにしたまふなりとて、人びともそなたに集ひて、おほかたも、かかる旅所に あまた参らざりけるに、いとど人少なにて、宮は眺めたまへり。しめやかにて、「 思ふこともうち出でつべき折かな」と思ひゐたまへるに、霧のただこの軒のもとまで立ちわたれば、
           たいそうお苦しそうでいらっしゃるということで、女房たちもそちらの方に集まって、大体が、このような仮住まいに大勢はお供しなかったので、ますます人少なで、宮は物思いに耽っていらっしゃった。ひっそりしていて、「思っていることも話し出すによい機会かな」と思って座っていらっしゃると、霧がすぐこの軒の所まで立ち籠めたので、
           御息所の病苦が加わったふうであると言って、女房たちはおおかたそのほうへ行っていて、もとから療養の場所で全部をつれて来ておいでになるのでない女房が、宮のおそばに侍しているのは少なくて、宮は寂しく物思いをあそばされるふうであった。非常に静かなこんな時に自分の心もお告げすべきであると大将が思っていると、外では霧が軒にまで迫ってきた。
         Ito kurusige ni si tamahu nari tote, hitobito mo sonata ni tudohi te, ohokata mo, kakaru tabidokoro ni amata mawira zari keru ni, itodo hitozukuna nite, Miya ha nagame tamahe ri. Simeyaka nite, "Omohu koto mo uti-ide tu beki wori kana!" to omohi wi tamahe ru ni, kiri no tada kono noki no moto made tati-watare ba,
1.4.5 　「 まかでむ方も見えずなり行くは、いかがすべき」とて、
           「帰って行く方角も分からなくなって行くのは、どうしたらよいでしょうか」と言って、
           「私の帰る道も見えなくなってゆきますようなこんな時に、どうすればいいのでしょう」と大将は言って、
         "Makade m kata mo miye zu nariyuku ha, ikaga su beki?" tote,
1.4.6 　「 山里のあはれを添ふる夕霧に
     立ち出でむ空もなき心地して」 		　「山里の物寂しい気持ちを添える夕霧のために
    帰って行く気持ちにもなれずおります」 		　　山里の哀れを添ふる夕霧に
    立ち出（い）でんそらもなきここちして
         "Yamazato no ahare wo sohuru yuhugiri ni
tatiide m sora mo naki kokoti si te
1.4.7 　と聞こえたまへば、
           と申し上げなさると、
           と申し上げると、
         to kikoye tamahe ba,
1.4.8 　「 山賤の籬をこめて立つ霧も
     心そらなる人はとどめず」 		　「山里の垣根に立ち籠めた霧も
    気持ちのない人は引き止めません」 		　　山がつの籬（まがき）をこめて立つ霧も
    心空なる人はとどめず
         "Yamagatu no magaki wo kome te tatu kiri mo
kokoro sora naru hito ha todome zu
1.4.9 　ほのかに聞こゆる御けはひに慰めつつ、まことに帰るさ忘れ果てぬ。
           かすかに申し上げるご様子に慰めながら、ほんとうに帰るのを忘れてしまった。
           こうほのかにお答えになる優美な宮の御様子がうれしく思われて、大将はいよいよ帰ることを忘れてしまった。
         Honoka ni kikoyuru ohom-kehahi ni nagusame tutu, makoto ni kaherusa wasure hate nu.
1.4.10 　「 中空なるわざかな。家路は見えず、霧の籬は、立ち止るべうもあらず遣らはせたまふ。 つきなき人は、かかることこそ」
           「どうしてよいか分からない気持ちです。家路は見えないし、霧の立ち籠めたこの家には、立ち止まることもできないようにせき立てなさる。物馴れない男は、こうした目に遭うのですね」
           「どうすることもできません。道はわからなくなってしまいましたし、こちらはお追い立てになる。だれも経験することを少しも経験せずに始めようとする者は、すぐこうした目にあいます」
         "Nakazora naru waza kana! Ihedi ha miye zu, kiri no magaki ha, tatitomaru beu mo ara zu yarahase tamahu. Tukinaki hito ha, kakaru koto koso."
1.4.11 　などやすらひて、 忍びあまりぬる筋もほのめかし聞こえたまふに、 年ごろもむげに見知りたまはぬにはあらねど、知らぬ顔にのみもてなしたまへるを、かく言に出でて怨みきこえたまふを、わづらはしうて、いとど御いらへもなければ、いたう嘆きつつ、心のうちに、「 また、かかる折ありなむや」と、思ひめぐらしたまふ。
           などとためらって、これ以上堪えられない思いをほのめかして申し上げなさると、今までも全然ご存知でなかったわけではないが、知らない顔でばかり通して来なさったので、このように言葉に出されてお恨み申し上げなさるのを、面倒に思って、ますますお返事もないので、たいそう嘆きながら、心の中で、「再び、このような機会があるだろうか」と、思案をめぐらしなさる。
           などと言って、もうここに落ち着くふうを見せ、忍び余る心もほのめかしてお話しする大将を、宮は今までからもその気持ちを全然お知りにならないのでもなかったが、気づかぬふうをしておいでになったのを、あらわに言葉にして言うのをお聞きになっては、ただ困ったこととお思われになって、いっそうものを多くお言いにならぬことになったのを、大将は歎息（たんそく）していて、心の中ではこんな機会はまたとあるわけもない、思い切ったことは今でなければ実行が不可能になろうとみずからを励ましていた。
         nado yasurahi te, sinobi amari nuru sudi mo honomekasi kikoye tamahu ni, tosigoro mo mugeni misiri tamaha nu ni ha ara ne do, sira nu kaho ni nomi motenasi tamahe ru wo, kaku koto ni ide te urami kikoye tamahu wo, wadurahasiu te, itodo ohom-irahe mo nakere ba, itau nageki tutu, kokoro no uti ni, "Mata, kakaru wori ari na m ya?" to, omohi megurasi tamahu.
1.4.12 　「 情けなうあはつけきものには 思はれたてまつるとも、 いかがはせむ。思ひわたるさまをだに知らせたてまつらむ」
           「薄情で軽薄な者と思われ申そうとも、どうすることもできない。せめて思い続けて来たことだけでもお打ち明け申そう」
           同情のない軽率な人間であるとお思われしてもしかたがない、せめて長く秘めてきた苦しい思いだけでもおささやきしたい
         "Nasakenau ahatukeki mono ni ha omoha re tatematuru tomo, ikagaha se m? Omohi wataru sama wo dani sirase tatematura m."
1.4.13 　と思ひて、 人を召せば、 御司の将監よりかうぶり得たる、睦ましき人ぞ参れる。忍びやかに召し寄せて、
           と思って、供人をお呼びになると、近衛府の将監から五位になった、腹心の家来が参った。人目に立たないように呼び寄せなさって、
           と思った大将は、従者を呼ぶと、もとは右近衛府（うこんえふ）の将監（しょうげん）であって、五位になった男が出て来た。大将は近く招いて、
         to omohi te, hito wo mese ba, ohom-tukasa no Zou yori kauburi e taru, mutumasiki hito zo mawire ru. Sinobiyaka ni mesiyose te,
1.4.14 　「 この律師にかならず言ふべきことのあるを。護身などに暇なげなめる、ただ今はうち休むらむ。今宵このわたりに泊りて、初夜の時果てむほどに、かのゐたる方にものせむ。これかれ、さぶらはせよ。 随身などの男どもは、 栗栖野の荘近からむ、秣などとり飼はせて、ここに人あまた声なせそ。かやうの旅寝は、軽々しきやうに人もとりなすべし」
           「この律師に是非とも話したいことがあるのだが。護身などに忙しいようだが、ちょうど今は休んでいるだろう。今夜はこの近辺に泊まって、初夜の時刻が終わるころに、あの控えている所に参ろう。誰と誰とを、控えさせておけ。随身などの男たちは、栗栖野の荘園が近いから、秣などを馬に食わせて、ここでは大勢の声を立てるではない。このような旅寝は、軽率なように人が取り沙汰しようから」
           「こちらへ来ておられる律師にぜひ逢（あ）って話すことがあるのだが、御病人の護身の法などをしておられて疲れておられる律師は休息もしなければならないことと思うから、私はこちらで泊まって、初夜のお勤めを終わられたころに律師のいるほうへ行こうと思う。二、三人だけはこの山荘のほうへ人を残しておいて、そのほか随身などの者は栗栖野（くるすの）の荘（しょう）が近いはずだから、そのほうへ皆やって、馬に糧秣（まぐさ）をやったりさせることにして、ここで騒がしく人声などは立てさせぬようにしてくれ。こんな外泊は人の中傷の種になるのだから気をつけてくれるように」
         "Kono Risi ni kanarazu ihu beki koto no aru wo. Gosin nado ni itoma nage na' meru, tada ima ha uti-yasumu ram. Koyohi kono watari ni tomari te, soya no zi hate m hodo ni, kano wi taru kata ni monose m. Kore kare, saburaha se yo. Zuizin nado no wonoko-domo ha, Kurusuno no sau tikakara m, magusa nado tori-kahase te, koko ni hito amata kowe na se so. Kayau no tabine ha, karugarusiki yau ni hito mo torinasu besi."
1.4.15 　とのたまふ。 あるやうあるべしと心得て、承りて立ちぬ。
           とお命じになる。何かきっと子細があるのだろうと理解して、仰せを承って立った。
           と命じた。訳のあることに相違ないと思ってその男は去った。
         to notamahu. Aru yau aru besi to kokoroe te, uketamahari te tati nu.
注釈76 | ひぐらしの鳴きしきりて | 大島本は「ひくらしの」とある。『集成』『完本』は諸本に従って「ひぐらし」と「の」を削除する。『新大系』は底本のままとする。「ひぐらしの鳴きつるなべに日は暮れぬと思ふは山の蔭にぞありける」（古今集秋上、二〇四、読人しらず）。 | 1.4.1
注釈77 | 垣ほに生ふる撫子の | 「あな恋し今も見てしが山賤の垣ほに咲ける大和撫子」（古今集恋四、六九五、読人しらず）。「日入方になり行くに--山の蔭は--垣ほに生ふる撫子の」の情景は右の古今集歌二首にもとづく。 | 1.4.1
注釈78 | うちなびける色も | 『集成』は「くびをかしげた花の淡い紅色も」。『完訳』は「風に揺れなびいている色合いも」と訳す。 | 1.4.1
注釈79 | もの思ひ続けらる | 「らる」自発の助動詞。 | 1.4.3
注釈80 | 読むなり | 「なり」伝聞推定の助動詞。語り手の言辞。臨場感のある表現。 | 1.4.3
注釈81 | いと苦しげにしたまふなりとて | 主語は御息所。「なり」伝聞推定の助動詞。 | 1.4.4
注釈82 | あまた参らざりけるに | 接続助詞「に」順接、原因理由を表す。 | 1.4.4
注釈83 | 思ふこともうち出でつべき折かな | 夕霧の心中。 | 1.4.4
注釈84 | まかでむ方も見えずなり行くは、いかがすべき | 夕霧の詞。『完訳』は「霧で帰れない。恋の常套句」と注す。 | 1.4.5
注釈85 | 山里のあはれを添ふる夕霧に--立ち出でむ空もなき心地して | 夕霧から落葉の宮への贈歌。「霧」「立ち」「空」が縁語。「夕霧に衣は濡れて草枕旅寝するかも逢はぬ君ゆゑ」（古今六帖、霧）。 | 1.4.6
注釈86 | 山賤の籬をこめて立つ霧も--心そらなる人はとどめず | 落葉の宮の返歌。「山」「立つ」「霧」「心」「空」の語句を受けて、「霧」を落葉の宮自身に、「心そらなる人」を夕霧に喩えて、「とどめず」と切り返す。 | 1.4.8
注釈87 | 中空なるわざかな | 以下「かかることこそ」まで、夕霧の詞。「中空」「家路」「籬」など宮の和歌の中の語句の歌語を使用して優美にいう。 | 1.4.10
注釈88 | つきなき人はかかることこそ | 夕霧自身をいう。恋に馴れない人は、の意。『集成』は「不馴れな男は、こんな目に会うのですね」。『完訳』は「こうしたことの不似合いな男でしたらこのお仕打ちももっともなことでしょうが」と訳す。係助詞「こそ」の下に「あらめ」などの語句が省略された形。 | 1.4.10
注釈89 | 忍びあまりぬる筋も | 『集成』は「もはや抑えがたい胸の内も」。『完訳』は「これ以上包みきれない胸の中をも」と訳す。 | 1.4.11
注釈90 | 年ごろもむげに見知りたまはぬにはあらねど知らぬ顔にのみもてなしたまへるを | 主語は落葉の宮。宮自身も実は夕霧の気持ちを知っていたのだがという解説的叙述。 | 1.4.11
注釈91 | またかかる折ありなむや | 夕霧の心中。連語「なむや」は、「な」完了の助動詞、確述の意と「む」推量の助動詞、推量の意。「や」係助詞、疑問の意。強い疑問の推量のニュアンスを表す。 | 1.4.11
注釈92 | 情けなうあはつけきものには | 以下「知らせたてまつらむ」まで、夕霧の心中。 | 1.4.12
注釈93 | 思はれたてまつるとも | 自分が思われ申す、という謙譲表現。 | 1.4.12
注釈94 | いかがはせむ | 反語表現。仕方のないことだ、の意。 | 1.4.12
注釈95 | 人を召せば | 夕霧の供人。 | 1.4.13
注釈96 | 御司の将監よりかうぶり得たる睦ましき人 | 「御司」は左近衛府をさす。「将監」は近衛府第三等官で従六位下相当官。「かうぶり得たる」は五位に叙せられた、の意。 | 1.4.13
注釈97 | この律師に | 以下「人もとりなすべし」まで、夕霧の詞。 | 1.4.14
注釈98 | 随身などの男どもは | 随身たちは栗栖野に遣って人少なにさせる。 | 1.4.14
注釈99 | 栗栖野の荘 | 小野の近くにある夕霧の荘園。 | 1.4.14
注釈100 | あるやうあるべし | 将監の心中。 | 1.4.15
出典1 | 山の蔭 | ひぐらしの鳴きつるなへに日は暮れぬと思ふは山の蔭にぞありける | 古今集秋上-二〇四 読人しらず | 1.4.1
出典2 | 垣ほに生ふる撫子 | あな恋ひし今も見てしか山賤の垣ほに咲ける大和撫子 | 古今集恋四-六九五 読人しらず | 1.4.1
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第五段 夕霧、落葉宮の部屋に忍び込む

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.5
第五段　夕霧、落葉宮の部屋に忍び込む
1-5 Yugiri steals into Ochiba-no-Miya's room
1.5.1 　さて、
           そうしてから、
           それから大将は女房に、
         Sate,
1.5.2 　「 道いとたどたどしければ ★、このわたりに 宿借りはべる。同じうは、この御簾のもとに 許されあらなむ。阿闍梨の下るるほど まで」
           「帰り道が霧でまことにはっきりしないので、この近辺に宿をお借りしましょう。同じことなら、この御簾の側をお許し下さい。阿闍梨が下がって来るまでは」
           「道もわからなくなりましたからここでごやっかいになりましょう、かないますならこの御簾（みす）の前を拝借させてください。阿闍梨（あじゃり）の御用が済むまでです」
         "Miti ito tadotadosikere ba, kono watari ni yado kari haberu. Onaziu ha, kono misu no moto ni yurusa re ara nam. Azari no oruru hodo made."
1.5.3 　など、 つれなくのたまふ。 例は、かやうに長居して、あざればみたるけしきも見えたまはぬを、「うたてもあるかな」と、宮思せど、ことさらめきて、軽らかにあなたにはひ渡りたまふは、人もさま悪しき心地して、ただ音せでおはしますに、とかく聞こえ寄りて、 御消息聞こえ伝へにゐざり入る人の影につきて、入りたまひぬ。
           などと、さりげなくおっしゃる。いつもは、このように長居して、くだけた態度もお見せなさらないのに、「嫌なことだわ」と、宮はお思いになるが、わざとらしくして、さっさとあちらにお移りになるのは、人の体裁の悪い気がなさって、ただ音を立てずにいらっしゃると、何かと申し上げて、お言葉をお伝えに入って行く女房の後ろに付いて、御簾の中に入っておしまいになった。
           と落ち着いたふうで言うのであった。これまではこんなに長居をしたこともなく、浮薄な言葉も出した人ではなかったのに、困ったことであると宮はお思いになったが、わざとがましく隣室へ行ってしまうことも体裁のよいものでないような気があそばされるので、ただ音をたてぬようにしてそのままおいでになると、思ったことを吐露し始めた大将は、お心の動くまでというように、いろいろと言葉を尽くすのであったが、宮へお取り次ぎにいざり入る人の後ろからそっと御簾をくぐって来た。
         nado, turenaku notamahu. Rei ha, kayau ni nagawi si te, azarebami taru kesiki mo miye tamaha nu wo, "Utate mo aru kana!" to, Miya obose do, kotosarameki te, karuraka ni anata ni hahi-watari tamahu ha, hito mo sama asiki kokoti si te, tada oto se de ohasimasu ni, tokaku kikoye yori te, ohom-seusoko kikoye tutahe ni wizari iru hito no kage ni tuki te, iri tamahi nu.
1.5.4 　まだ夕暮の、霧に閉ぢられて、内は暗くなりにたるほどなり。 あさましうて見返りたるに、宮はいとむくつけうなりたまうて、 北の御障子の外にゐざり出でさせたまふを、 いとようたどりて、ひきとどめたてまつりつ。
           まだ夕暮のころで、霧に閉じ籠められて、家の内は暗くなった時分である。驚いて振り返ると、宮はとても気味悪くおなりになって、北の御障子の外にいざってお出あそばすが、実によく探し当てて、お引き止め申した。
           夕霧が盛んに家の中へ流れ込むころで、座敷の中が暗くなっているのである。その女房は驚いて後ろを見返ったが、宮は恐ろしくおなりになって、北側の襖子（からかみ）の外へいざって出ようとあそばされたのを、大将は巧みに追いついて手でお引きとめした。
         Mada yuhugure no, kiri ni todi rare te, uti ha kuraku nari ni taru hodo nari. Asamasiu te mikaheri taru ni, Miya ha ito mukutukeu nari tamau te, kita no mi-sauzi no to ni wizari ide sase tamahu wo, ito you tadori te, hiki-todome tatematuri tu.
1.5.5 　御身は入り果てたまへれど、御衣の裾の残りて、 障子は、あなたより鎖すべき方なかりければ、引きたてさして、水のやうにわななきおはす。
           お身体はお入りになったが、お召し物の裾が残って、襖障子は、向側から鍵を掛けるすべもなかったので、閉めきれないまま、総身びっしょりに汗を流して震えていらっしゃる。
           もうお身体（からだ）は隣の間へはいっていたのであるが、お召し物の裾（すそ）がまだこちらに引かれていたのである。襖子は隣の室の外から鍵（かぎ）のかかるようにはなっていないために、それをおしめになったままで、水のように宮は慄（ふる）えておいでになった。
         Ohom-mi ha iri hate tamahe re do, ohom-zo no suso no nokori te, sauzi ha, anata yori sasu beki kata nakarikere ba, hiki-tate sasi te, midu no yau ni wananaki ohasu.
1.5.6 　人びともあきれて、いかにすべきことともえ思ひえず。 こなたよりこそ鎖す錠などもあれ、いとわりなくて、荒々しくは、え引きかなぐるべくはたものしたまはねば、
           女房たちも驚きあきれて、どうしたらよいかとも考えがつかない。こちら側からは懸金もあるが、困りきって、手荒くは、引き離すことのできるご身分の方ではないので、
           女房たちも呆然（ぼうぜん）としていていかにすべきであるかを知らない。こちらの室には鍵があっても、この場合をどうすればよいかに皆当惑したのである。無理やりに荒々しく手を宮のお召し物から引き放させるようなこともできる相手ではなかった。
         Hitobito mo akire te, ikani su beki koto to mo e omohi e zu. Konata yori koso sasu kane nado mo are, ito warinaku te, araarasiku ha, e hiki-kanaguru beku hata monosi tamaha ne ba,
1.5.7 　「 いとあさましう。思たまへ寄らざりける御心のほどになむ」
           「何ともひどいことを。思いも寄りませんでしたお心ですこと」
           「御尊敬申し上げておりますあなた様がこんなことをなさいますとは思いもよらぬことでございます」
         "Ito asamasiu. Omo tamahe yora zari keru mi-kokoro no hodo ni nam."
1.5.8 　と、泣きぬばかりに聞こゆれど、
           と、今にも泣き出しそうに申し上げるが、
           と言って、泣かんばかりに退去を頼むのであるが、
         to, naki nu bakari ni kikoyure do,
1.5.9 　「 かばかりにてさぶらはむが、人よりけに疎ましう、めざましう思さるべきにやは。 数ならずとも、御耳馴れぬる年月も重なりぬらむ」
           「この程度にお側近くに控えているのが、誰にもまして疎ましく、目障りな者とお考えになるのでしょうか。人数にも入らないわが身ですが、お耳馴れになった年月も長くなったでしょう」
           「これほどの近さでお話を申し上げようとするのを、なぜあなたがたは不思議になさるのでしょう。つまらぬ私ですが、真心をお見せすることになって長い年月も重なっているはずです」
         "Kabakari nite saburaha m ga, hito yori keni utomasiu, mezamasiu obosa ru beki ni ya ha! Kazu nara zu tomo, ohom-mimi nare nuru tosituki mo kasanari nu ram."
1.5.10 　とて、 いとのどやかにさまよくもてしづめて、思ふことを聞こえ知らせたまふ。
           とおっしゃって、とても静かに体裁よく落ち着いた態度で、心の中をお話し申し上げなさる。
           と女房らに答えてから、大将は優美な落ち着きを失わずに、美しいこの恋を成り立たせなければならぬことを宮へお説きするのであった。
         tote, ito nodoyaka ni sama yoku mote-sidume te, omohu koto wo kikoye sira se tamahu.
注釈101 | 道いとたどたどしければ | 以下「下るるほどまでなむ」まで、夕霧の詞。 | 1.5.2
注釈102 | 宿借りはべる | 連体中止法、余意余情表現。 | 1.5.2
注釈103 | 許されあらなむ | 「なむ」終助詞、願望の意。 | 1.5.2
注釈104 | まで--など | 大島本は「まてなと」とある。『完本』は諸本に従って「までなむと」と「む」を補訂する。『集成』『新大系』は底本のままとする。 | 1.5.2
注釈105 | つれなくのたまふ | 『完訳』は「さりげなく。一方的な態度」と注す。 | 1.5.3
注釈106 | 例はかやうに | 以下「うたてもあるかな」まで、落葉の宮の心中と地の文が融合した形。 | 1.5.3
注釈107 | 御消息聞こえ伝へにゐざり入る人 | 夕霧から落葉の宮へのご口上を伝えるために膝行して中へ入っていく女房の意。 | 1.5.3
注釈108 | あさましうて見返りたるに | 主語は女房。 | 1.5.4
注釈109 | 北の御障子の外にゐざり出でさせたまふを | 母屋から母御息所のいる北廂間に通じる襖障子の向う側へ、の意。「出でさせたまふ」という最高敬語表現。 | 1.5.4
注釈110 | いとようたどりて、ひきとどめたてまつりつ | 主語は夕霧。夕霧には敬語表現のないことに注意。 | 1.5.4
注釈111 | 障子はあなたより鎖すべき方なかりければ | 落葉の宮は母屋の外側に出たので、外側からは錠が掛けられない。 | 1.5.5
注釈112 | こなたよりこそ鎖す錠などもあれ | 係助詞「こそ」--「あれ」已然形、逆接用法。 | 1.5.6
注釈113 | いとあさましう | 以下「御心のほどになむ」まで、女房の詞。「あさましう」連体中止法、余意余情表現。下に「なむある」などの語句が省略。 | 1.5.7
注釈114 | かばかりにて | 以下「重なりぬらむ」まで、夕霧の詞。 | 1.5.9
注釈115 | 数ならずとも、御耳馴れぬる年月も重なりぬらむ | 『完訳』は「夕霧のいやみな自卑。多年、この邸に昵懇を重ねてきた、の気持のみならず、権勢家としての自分の名声を誇る気持もこめる」と注す。 | 1.5.9
注釈116 | いとのどやかにさまよくもてしづめて | 『集成』は「とてももの静かにたしなみよく落着いた態度で」と訳す。『完訳』は「簾中に入ってもまるであわてない。夕霧らしい態度というべき」「まことにもの静かな様子で、見苦しからず落ち着いて」と注す。 | 1.5.10
出典3 道いとたどたどしけれ 夕闇は道たどたどし月待ちて帰れ我が背子その間にも見む 古今六帖一-三七一 1.5.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第六段 夕霧、落葉宮をかき口説く

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.6
第六段　夕霧、落葉宮をかき口説く
1-6 Yugiri tries to win Ochiba-no-Miya's affection
1.6.1 　聞き入れたまふべくもあらず、 悔しう、かくまでと思すことのみ、やる方なければ、のたまはむことはたましておぼえたまはず。
           お聞き入れになるはずもなく、悔しい、こんな事にまでと、お思いになることばかりが、心を去らないので、返事のお言葉はまったく思い浮かびなさらない。
           宮は御同意をあそばすべくもない。こんな侮辱までも忍ばねばならぬかというお気持ちばかりが湧（わ）き上がるのであるから何を言うこともおできにならない。
         Kiki ire tamahu beku mo ara zu, kuyasiu, kaku made to obosu koto nomi, yarukatanakere ba, notamaha m koto hata masite oboye tamaha zu.
1.6.2 　「 いと心憂く、若々しき御さまかな。人知れぬ心にあまりぬる好き好きしき罪ばかりこそはべらめ、これより馴れ過ぎたることは、さらに 御心許されでは御覧ぜられじ。いかばかり、 千々に砕けはべる思ひに堪へぬぞや ★。
           「まことに情けなく、子供みたいなお振る舞いですね。人知れない胸の中に思いあまった色めいた罪ぐらいはございましょうが、これ以上馴れ馴れし過ぎる態度は、まったくお許しがなければ致しません。どんなにか、千々に乱れて悲しみに堪え兼ねていますことか。
           「あまりに少女（おとめ）らしいではありませんか。思い余る心から、しいてここまで参ってしまったことは失礼に違いございませんが、これ以上のことをお許しがなくてしようとは存じておりません。この恋に私はどれだけ煩悶（はんもん）に煩悶を重ねてきたでしょう。
         "Ito kokorouku, wakawakasiki ohom-sama kana! Hito sire nu kokoro ni amari nuru sukizukisiki tumi bakari koso habera me, kore yori nare sugi taru koto ha, sarani mi-kokoro yurusa re de ha goranze rare zi. Ikabakari, tidi ni kudake haberu omohi ni tahe nu zo ya!
1.6.3 　さりともおのづから御覧じ知るふしもはべらむものを、しひておぼめかしう、け疎うもてなさせたまふめれば、聞こえさせむ方なさに、 いかがはせむ、心地なく憎しと思さるとも、かうながら朽ちぬべき愁へを、さだかに聞こえ 知らせはべらむとばかりなり。言ひ知らぬ御けしきの辛きものから、 いとかたじけなければ」
           いくらなんでも自然とご存知になる事もございましょうに、無理に知らぬふりに、よそよそしくお扱いなさるようなので、申し上げるすべもないので、しかたがない、わきまえもなくけしからぬとお思いなさっても、このままでは朽ちはててしまいかねない訴えを、はっきりと申し上げて置きたいと思っただけです。言いようもないつれないおあしらいが辛く思われますが、まことに恐れ多いことですから」
           私が隠しておりましても自然お目にとまっているはずなのですが、しいて冷たくお扱いになるものですから、私としてはこのほかにいたしようがないではございませんか。思いやりのない行動として御反感をお招きしても、片思いの苦しさだけは聞いていただきたいと思います。それだけです。御冷淡な御様子はお恨めしく思いますが、もったいないあなた様なのですから、決して、決して」
         Saritomo onodukara goranzi siru husi mo habera m mono wo, sihite obomekasiu, keutou motenasa se tamahu mere ba, kikoye sase m kata nasa ni, ikagaha se m, kokoti naku nikusi to obosa ru tomo, kau nagara kuti nu beki urehe wo, sadakani kikoye sira se habera m to bakari nari. Ihi sira nu mi-kesiki no turaki monokara, ito katazikenakere ba."
1.6.4 　とて、 あながちに情け深う、用意したまへり。
           と言って、努めて思いやり深く、気をつかっていらっしゃった。
           と言って、大将はしいて同情深いふうを見せていた。
         tote, anagati ni nasake hukau, youi si tamahe ri.
1.6.5 　 障子を押さへたまへるは、いとものはかなき固めなれど、 引きも開けず。
           襖を押さえていらっしゃるのは、頼りにならない守りであるが、あえて引き開けず、
           あるところまでよりしまらぬ襖子（からかみ）を宮がおさえておいでになるのは、これほど薄弱な防禦（ぼうぎょ）もないわけなのであるが、それをしいてあけようとも大将はしないのである。
         Sauzi wo osahe tamahe ru ha, ito mono-hakanaki katame nare do, hiki mo ake zu.
1.6.6 　「 かばかりのけぢめをと、しひて思さるらむこそあはれなれ」
           「この程度の隔てをと、無理にお思いになるのがお気の毒です」
           「これだけで私の熱情が拒めると思召（おぼしめ）すのが気の毒ですよ」
         "Kabakari no kedime wo to, sihite obosa ru ram koso ahare nare."
1.6.7 　と、うち笑ひて、うたて心のままなるさまにもあらず。 人の御ありさまの、なつかしうあてになまめいたまへること、 さはいへどことに見ゆ。世とともにものを思ひたまふけにや、痩せ痩せにあえかなる心地して、 うちとけたまへるままの御袖のあたりもなよびかに、 気近うしみたる匂ひなど、取り集めてらうたげに、やはらかなる心地したまへり。
           と、ついお笑いになって、思いやりのない振る舞いはしない。宮のご様子の、優しく上品で優美でいらっしゃること、何と言っても格別に思える。ずっと物思いに沈んでいらっしゃったせいか、痩せてか細い感じがして、普段着のままでいらっしゃるお袖の辺りもしなやかで、親しみやすく焚き込めた香の匂いなども、何もかもがかわいらしく、なよなよとした感じがしていらっしゃった。
           と笑っていたが、やがておそばへ近づいた。しかも御意志を尊重して無理はあえてできない大将であった。宮はなつかしい、柔らかみのある、貴女（きじょ）らしい艶（えん）なところを十分に備えておいでになった。続いてあそばされたお物思いのせいかほっそりと痩（や）せておいでになるのが、お召し物越しに接触している大将によく感ぜられるのである。しめやかな薫香（くんこう）の匂（にお）いに深く包まれておいでになることも、柔らかに大将の官能を刺激（しげき）する、きわめて上品な可憐（かれん）さのある方であった。
         to, uti-warahi te, utate kokoro no mama naru sama ni mo ara zu. Hito no ohom-arisama no, natukasiu ate ni namamei tamahe ru koto, saha ihe do koto ni miyu. Yo to tomoni mono wo omohi tamahu ke ni ya, yase yase ni ayeka naru kokoti si te, utitoke tamahe ru mama no ohom-sode no atari mo nayobika ni, kedikau simi taru nihohi nado, tori-atume te rautage ni, yaharaka naru kokoti si tamahe ri.
注釈117 | 悔しうかくまで | 落葉の宮の心中。『集成』は「不覚だった、こんなにまでこの人を近づけてしまってと、悔む気持ばかり先立って、やり場のない思いなので。皇女としての誇りが深く傷つけられた思い」。『完訳』は「こうまでもご自分をお見下しになるのかと」「夕霧のぶしつけな態度に自尊心が傷つけられた思い」と注す。 | 1.6.1
注釈118 | いと心憂く | 以下「いとかたじけなければ」まで、夕霧の詞。 | 1.6.2
注釈119 | 御心許されでは御覧ぜられじ | 主語は落葉の宮。「で」接続助詞、打消の意。「られ」受身の助動詞。「じ」打消推量の助動詞。 | 1.6.2
注釈120 | 千々に砕けはべる思ひに堪へぬぞや | 「堪へ」未然形。「ぬ」打消の助動詞。係助詞「ぞ」。間投助詞「や」詠嘆の意。『集成』は「君恋ふと心は千々にくだくるをなど数ならぬわが身なるらむ」（曽丹集）を指摘。『完訳』は「君恋ふる心は千々にくだくれど一つも失せぬものにぞありける」（後拾遺集恋四、八〇一、和泉式部）を指摘。 | 1.6.2
注釈121 | いかがはせむ | 反語表現。もはやどうすることもできない、の意。 | 1.6.3
注釈122 | 知らせはべらむとばかりなり | 「む」推量の助動詞、意志。副助詞「ばかり」限定のニュアンス。 | 1.6.3
注釈123 | いとかたじけなければ | 『集成』は「これ以上のことには及ばぬ、という含意」と注す。 | 1.6.3
注釈124 | あながちに情け深う用意したまへり | 『完訳』は「無作法な態度を省みて自己を抑制」と注す。 | 1.6.4
注釈125 | 障子を押さへたまへるは | 主語は落葉の宮。 | 1.6.5
注釈126 | 引きも開けず | 副助詞「も」強調のニュアンス。開けようと思えば簡単に開けられるのに開けないで、の意。 | 1.6.5
注釈127 | かばかりのけぢめをと | 以下「あはれなれ」まで、夕霧の詞。 | 1.6.6
注釈128 | 人の御ありさま | 落葉の宮をいう。 | 1.6.7
注釈129 | さはいへどことに見ゆ | 『集成』は「そうは言っても（そう美しい方ではないといっても）格段にすぐれている。宮様だけのことはある」。『完訳』は「夫柏木の情の薄さから宮の容貌が劣ると推測した。それを受けて「さはいへど」」と注す。 | 1.6.7
注釈130 | うちとけたまへるままの | くつろいだ姿、すなわち普段着のままの姿。 | 1.6.7
注釈131 | 気近うしみたる匂ひなど | 「気近し」は親しみやすい意。 | 1.6.7
出典4 千々に砕け 君恋ふる心は千々に砕くれど一つも失せぬものにぞありける 後拾遺集恋四-八〇一　和泉式部 1.6.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第七段 迫りながらも明け方近くなる

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.7
第七段　迫りながらも明け方近くなる
1-7 It becomes daybreak while Yugiri is trying it
1.7.1 　風いと心細う、更けゆく夜のけしき、虫の音も、鹿の鳴く音も、滝の音も、一つに乱れて、艶あるほどなれど、 ただありのあはつけ人だに、寝覚めしぬべき空のけしきを、 格子もさながら、入り方の月の山の端近きほど、 とどめがたう、ものあはれなり。
           風がとても心細い感じで、更けて行く夜の様子、虫の音も、鹿の声も、滝の音も、一つに入り乱れて、風情をそそるころなので、まるで情趣など解さない軽薄な人でさえ、寝覚めするに違いない空の様子を、格子もそのまま、入方の月が山の端に近くなったころ、涙を堪え切れないほど、ものあわれである。
           吹く風が人を心細くさせる山の夜ふけになり、虫の声も鹿（しか）の啼（な）くのも滝の音も入り混じって艶（えん）な気分をつくるのであるから、ただあさはかな人間でも秋の哀れ、山の哀れに目をさまして身にしむ思いを知るであろうと思われる山荘に、格子もおろさぬままで落ち方になった月のさし入る光も大将の心に悲しみを覚えさせた。
         Kaze ito kokorobosou, huke yuku yoru no kesiki, musi no ne mo, sika no naku ne mo, taki no oto mo, hitotu ni midare te, en aru hodo nare do, tada ari no ahatuke bito dani, nezame si nu beki sora no kesiki wo, kausi mo sanagara, irikata no tuki no yamanoha tikaki hodo, todome gatau, mono ahare nari.
1.7.2 　「 なほ、かう思し知らぬ御ありさまこそ、かへりては浅う御心のほど知らるれ。かう 世づかぬまでしれじれしきうしろやすさなども ★、たぐひあらじとおぼえはべるを、何事にもかやすきほどの人こそ、かかるをば痴者などうち笑ひて、つれなき心もつかふなれ。
           「やはり、このようにお分かりになって頂けないご様子は、かえって浅薄なお心底と思われます。このような世間知らずなまで愚かしく心配のいらないところなども、他にいないだろうと思われますが、どのようなことでも手軽にできる身分の人は、このような振る舞いを愚か者だと笑って、同情のない心をするものです。
           「まだ私の心持ちを御理解くださらないのを拝見しますと、私はかえってあなた様に失望いたしますよ。こんなに愚かしいまでに自己を抑制することのできる男はほかにないだろうと思うのですが、御信用くださらないのですか。何をいたしても責任感を持たぬ種類の男には、私のようなのをばかな態度だとして、直ちに同情もなく力で解決をはかってしまうのです。
         "Naho, kau obosi sira nu ohom-arisama koso, kaherite ha asau mi-kokoro no hodo sira rure. Kau yoduka nu made sireziresiki usiroyasusa nado mo, taguhi ara zi to oboye haberu wo, nanigoto ni mo kayasuki hodo no hito koso, kakaru wo ba siremono nado uti-warahi te, turenaki kokoro mo tukahu nare.
1.7.3 　あまりこよなく思し貶したるに、 えなむ静め果つまじき心地しはべる。世の中をむげに思し知らぬにしもあらじを」
           あまりにひどくお蔑みなさるので、もう抑えてはいられないような気が致します。男女の仲というものを全くご存知ないわけではありますまいに」
           あまりに私の恋の価値を軽く御覧になりますから、知らず知らず私も危険性がはぐくまれてゆく気がいたします。男性とはどんなものかを過去にまだご存じでなかったあなた様でもないでしょう」
         Amari koyonaku obosi otosi taru ni, e nam sidume hatu maziki kokoti si haberu. Yononaka wo mugeni obosi sira nu ni simo arazi wo!"
1.7.4 　と、 よろづに聞こえせめられたまひて、いかが言ふべきと、わびしう思しめぐらす。
           と、いろいろと言い迫られなさって、どのようにお答えしたらよいものかと、困り切って思案なさる。
           こう責められておいでになる宮は、どう返辞をしてよいかと苦しく思っておいでになる。
         to, yorodu ni kikoye seme rare tamahi te, ikaga ihu beki to, wabisiu obosi megurasu.
1.7.5 　 世を知りたる方の心やすきやうに、折々ほのめかすも、めざましう、「げに、たぐひなき身の憂さなりや」と、思し続けたまふに、死ぬべくおぼえたまうて、
           結婚した経験があるから気安いように、時々口にされるのも、不愉快で、「なるほど、又とない身の不運だわ」と、お思い続けていらっしゃると、死んでしまいそうに思われなさって、
           もう処女でないからということを言葉にほのめかされるのを残念に宮はお思いになった。薄命とは自分のような女性をいうのであろうともお悲しまれになって、大将のいどんで来るのを死ぬほど苦しく思召された。
         Yo wo siri taru kata no kokoroyasuki yau ni, woriwori honomekasu mo, mezamasiu, "Geni, taguhi naki mi no usa nari ya!" to, obosi tuduke tamahu ni, sinu beku oboye tamau te,
1.7.6 　「 憂きみづからの罪を思ひ知るとても、いとかうあさましきを、いかやうに思ひなすべきにかはあらむ」
           「情けない我が身の過ちを知ったとしても、とてもこのようなひどい有様を、どのように考えたらよいものでしょうか」
           「私のこれまでの運命はどんなにまずいものでございましても、それだからといって、これを肯定しなければならないとは思われない」
         "Uki midukara no tumi wo omohi siru tote mo, ito kau asamasiki wo, ikayau ni omohi nasu beki ni kaha ara m?"
1.7.7 　と、いとほのかに、あはれげに泣いたまうて、
           と、とてもかすかに、悲しそうにお泣きになって、
           と、ほのかに可憐な泣き声をお立てになって、
         to, ito honoka ni, aharege ni nai tamau te,
1.7.8 　「 我のみや憂き世を知れるためしにて
     濡れそふ袖の名を朽たすべき」 		　「わたしだけが不幸な結婚をした女の例として
    さらに涙の袖を濡らして悪い評判を受けなければならないのでしょうか」 		　　われのみや浮き世を知れるためしにて
    濡（ぬ）れ添ふ袖（そで）の名を朽（く）たすべき
         "Ware nomi ya ukiyo wo sire ru tamesi nite
nure sohu sode no na wo kutasu beki
1.7.9 　とのたまふともなきを、 わが心に続けて、忍びやかにうち誦じたまへるも、 かたはらいたく、 いかに言ひつることぞと、思さるるに、
           とおっしゃるともないのに、わが気持ちのままに、ひっそりとお口ずさみなさるのも、いたたまれない思いで、どうして歌など詠んだのだろうと、悔やまずいらっしゃれないでいると、
           ほかへお言いになるともなくお言いになったのを、大将がさらに自身の口にのせて歌うのさえ宮は苦痛にお思いになった。
         to notamahu to mo naki wo, waga kokoro ni tuduke te, sinobiyaka ni uti-zuzi tamahe ru mo, kataharaitaku, ikani ihi turu koto zo to, obosa ruru ni,
1.7.10 　「 げに、悪しう聞こえつかし」
           「おっしゃるとおり、悪い事を申しましたね」
           「誤解をお受けしやすいようなことを私が申したものですから」
         "Geni, asiu kikoye tu kasi."
1.7.11 　など、ほほ笑みたまへるけしきにて、
           などと、微笑んでいらっしゃるご様子で、
           などと言って、微笑するふうで、
         nado, hohowemi tamahe ru kesiki nite,
1.7.12 　「 おほかたは我濡衣を着せずとも
     朽ちにし袖の名やは隠るる 		　「だいたいがわたしがあなたに悲しい思いをさせなくても
    既に立ってしまった悪い評判はもう隠れるものではありません 		　　「おほかたはわが濡れ衣をきせずとも
    朽ちにし袖の名やは隠るる
         "Ohokata ha ware nureginu wo kise zu tomo
kuti ni si sode no na yaha kakururu
1.7.13 　 ひたぶるに思しなりねかし」
           一途にお心向け下さい」
           もうしかたがないと思召してくだすったらどうですか」
         Hitaburu ni obosi nari ne kasi."
1.7.14 　とて、月明き方に誘ひきこゆるも、 あさまし、と思す。 心強うもてなしたまへど、 はかなう引き寄せたてまつりて、
           と言って、月の明るい方にお誘い申し上げるのも、心外な、とお思いになる。気強く応対なさるが、たやすくお引き寄せ申して、
             こう言って、月の光のあるほうへいっしょに出ようと大将はお勧めするのであるが、宮はじっと冷淡にしておいでになるのを、大将はぞうさなくお引き寄せして、
         tote, tuki akaki kata ni izanahi kikoyuru mo, asamasi, to obosu. Kokoroduyou motenasi tamahe do, hakanau hikiyose tatematuri te,
1.7.15 　「 かばかりたぐひなき心ざしを御覧じ知りて、心やすうもてなしたまへ。御許しあらでは、 さらに、さらに」
           「これほど例のない厚い愛情をお分かり下さって、お気を楽になさって下さい。お許しがなくては、けっして、けっして」
           「安価な恋愛でなく、最も高い清い恋をする私であることをお認めになって、御安心なすってください。お許しなしに決して、無謀なことはいたしません
         "Kabakari taguhi naki kokorozasi wo goranzi siri te, kokoroyasuu motenasi tamahe. Ohom-yurusi ara de ha, sarani, sarani."
1.7.16 　と、いとけざやかに聞こえたまふほど、明け方近うなりにけり。
           と、たいそうはっきりと申し上げなさっているうちに、明け方近くなってしまった。
           こうきっぱりとしたことを大将が言っているうちに明け方に近くもなった。
         to, ito kezayaka ni kikoye tamahu hodo, akegata tikau nari ni keri.
注釈132 | ただありのあはつけ人だに | 『集成』は「何の趣味もない間抜けな人でも」。『完訳』は「情趣など解せぬ軽薄な人でさえ」と訳す。 | 1.7.1
注釈133 | 格子もさながら | 格子を上げたままの状態。 | 1.7.1
注釈134 | とどめがたう | 涙を留めがたく、の意。 | 1.7.1
注釈135 | なほかう思し知らぬ | 以下「思し知らぬにしもあらじを」まで、夕霧の詞。 | 1.7.2
注釈136 | 世づかぬまでしれじれしきうしろやすさなども | 夕霧自身の態度振る舞いをいう。『完訳』は「相手（女）に安心な男とする」と注す。 | 1.7.2
注釈137 | えなむ静め果つまじき心地しはべる | 『集成』は「「つれなき心もつかふ」かもしれないとおどす」。『完訳』は「自分も薄情に強引に出るか、と反転」と注す。「やすきほどの人」と同様に「つれなき心を使」おうか、と脅しに出る。 | 1.7.3
注釈138 | よろづに聞こえせめられたまひて | 主語は落葉の宮。「られ」受身の助動詞。 | 1.7.4
注釈139 | 世を知りたる方の心やすきやうに | 以下「身の憂さなりや」まで、落葉の宮の心中に沿った叙述と心中文。『集成』は「夫を持ったことがあるから組みしやすいと言わんばかりに、時折夕霧が匂わすのも、不愉快で。落葉の宮の気持。「世」は、前の「世の中」とともに、男女の仲の意」。『完訳』は「結婚の経験があるので言い寄りやすいといわんばかりに。以下、宮の心中に転ずる」と注す。 | 1.7.5
注釈140 | 憂きみづからの罪を | 以下「思ひなすべきにかはあらむ」まで、落葉の宮の詞。不本意にも柏木と結婚したことをいう。 | 1.7.6
注釈141 | 我のみや憂き世を知れるためしにて--濡れそふ袖の名を朽たすべき | 落葉宮の歌。『完訳』は「夕霧の「世の中を--あらじを」に対応。「濡れ添ふ」は、柏木との結婚で流した涙に、夕霧との仲で流す涙を添える意。「くたす」は評判を朽たす、涙で袖を朽たす、の両意。己が身の不幸を痛恨する歌」と注す。係助詞「や」疑問の意は「朽たすべき」連体形に係る。 | 1.7.8
注釈142 | わが心に続けて忍びやかにうち誦じたまへるも | 主語は夕霧。よく聞き取れないないところを推測して補い一首に仕立て上げて口ずさんだ。 | 1.7.9
注釈143 | かたはらいたく | 落葉宮の心中。 | 1.7.9
注釈144 | いかに言ひつることぞと | どうして歌など詠んだのだろうと、後悔の気持ち。 | 1.7.9
注釈145 | げに悪しう聞こえつかし | 夕霧の詞。 | 1.7.10
注釈146 | おほかたは我濡衣を着せずとも--朽ちにし袖の名やは隠るる | 夕霧の返歌。「濡れ添ふ袖」「名を朽たす」の語句を受けて、「濡衣」「朽ちにし袖」と返す。「名やは隠るる」反語表現、汚名は歴然としているではないか、と切り返した。『完訳』は「すでに汚名を立てたのだから、自分との間に悪評を立てても構わぬではないか、の意。宮を傷つける歌だが、宮の微妙な心の動きを顧慮しない」と注す。 | 1.7.12
注釈147 | ひたぶるに思しなりねかし | 夕霧の歌に添えた詞。『集成』は「何もかも捨てた気持におなり下さい」と訳す。 | 1.7.13
注釈148 | あさましと思す | 主語は落葉宮。 | 1.7.14
注釈149 | 心強うもてなしたまへど | 主語は落葉宮。 | 1.7.14
注釈150 | はかなう引き寄せたてまつりて | 主語は夕霧に変わる。 | 1.7.14
注釈151 | かばかりたぐひなき | 以下「さらにさらに」まで、夕霧の詞。 | 1.7.15
注釈152 | さらにさらに | 『集成』は「無体な振舞には及ばないと誓う」。『完訳』は「ぶしつけな言葉である」と注す。 | 1.7.15
校訂1 うしろやすさ うしろやすさ--うしろやすき（き/＄さ<朱>） 1.7.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第一章 夕霧の物語 小野山荘訪問 第八段 夕霧、和歌を詠み交わして帰る

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
1
第一章　夕霧の物語　小野山荘訪問
1 Tale of Yugiri Yugiri visits a mountain villa in Ono
1.8
第八段　夕霧、和歌を詠み交わして帰る
1-8 Yugiri changes waka and leaves from there
1.8.1 　月隈なう澄みわたりて、霧にも紛れずさし入りたり。浅はかなる廂の軒は、ほどもなき心地すれば、月の顔に向かひたるやうなる、あやしうはしたなくて、紛らはしたまへるもてなしなど、いはむかたなくなまめきたまへり。
           月は曇りなく澄みわたって、霧にも遮られず光が差し込んでいる。浅い造りの廂の軒は、奥行きもない感じがするので、月の顔と向かい合っているようで、妙にきまり悪くて、顔を隠していらっしゃる振る舞いなど、言いようもなく優美でいらっしゃった。
           澄み切った月の、霧にも紛れぬ光がさし込んできた。短い庇（ひさし）の山荘の軒は空をたくさんに座敷へ入れて、月の顔と向かい合っているようなのが恥ずかしくて、その光から隠れるように紛らしておいでになる宮の御様子が非常に艶（えん）であった。
         Tuki kumanau sumi watari te, kiri ni mo magire zu sasi-iri tari. Asahaka naru hisasi no noki ha, hodo mo naki kokoti sure ba, tuki no kaho ni mukahi taru yau naru, ayasiu hasitanaku te, magirahasi tamahe ru motenasi nado, ihamkatanaku namameki tamahe ri.
1.8.2 　 故君の御こともすこし聞こえ出でて、さまようのどやかなる物語をぞ聞こえたまふ。さすがになほ、かの 過ぎにし方に思し貶すをば、恨めしげに怨みきこえたまふ。御心の内にも、
           亡き君のお話も少し申し上げて、当たり障りのない穏やかな話を申し上げなさる。それでもやはり、あの故人ほどに思って下さらないのを、恨めしそうにお恨み申し上げなさる。お心の中でも、
           故人の話も少ししだして、閑雅な態度で大将は語っているのであった。しかもその中で故人に対してよりも劣ったお取り扱いを恨めしがった。宮のお心の中でも、
         Ko-Kimi no ohom-koto mo sukosi kikoye ide te, sama you nodoyaka naru monogatari wo zo kikoye tamahu. Sasugani naho, kano sugi ni si kata ni obosi otosu wo ba, uramesige ni urami kikoye tamahu. Mi-kokoro no uti ni mo,
1.8.3 　「 かれは、位などもまだ及ばざりけるほどながら、 誰れ誰れも御許しありけるに、おのづからもてなされて、 見馴れたまひにしを、それだにいとめざましき心のなりにしさま、ましてかうあるまじきことに、 よそに聞くあたりにだにあらず、 大殿などの聞き思ひたまはむことよ。なべての世のそしりをばさらにもいはず、 院にもいかに聞こし召し思ほされむ」
           「かの亡き君は、位などもまだ十分ではなかったのに、誰も彼もがお許しになったので、自然と成り行きに従って、結婚なさったのだが、それでさえ冷淡になって行ったお心の有様は、ましてこのようなとんでもないことに、まったくの他人というわけでさえないが、大殿などがお聞きになってどうお思いになることか。世間一般の非難は言うまでもなく、父の院におかれてもどのようにお聞きあそばしお思いあそばされることだろうか」
           故人はこの人に比べて低い地位にいた人であるが、院も御息所（みやすどころ）も御同意のもとでお嫁（とつ）がせになって自分はその人の妻になったのである、その良人（おっと）すら自分に対していだいていた愛はいささかなものであった、ましてこうしてあるまじい恋に堕（お）ちては、しかも知らぬ中でなく、故人の妹を妻に持つこの人との名が立っては、太政大臣家ではどう自分を不快に思うことであろう、世間で譏（そし）られることも想像されるが、それよりも院がお聞きになってどう思召すであろう、必ずお悲しみあそばすであろう
         "Kare ha, kurawi nado mo mada oyoba zari keru hodo nagara, tare tare mo ohom-yurusi ari keru ni, onodukara motenasa re te, minare tamahi ni si wo, sore dani ito mezamasiki kokoro no nari ni si sama, masite kau aru maziki koto ni, yoso ni kiku atari ni dani ara zu, Ohotono nado no kiki omohi tamaha m koto yo. Nabete no yo no sosiri wo ba sarani mo iha zu, Win ni mo ikani kikosimesi omohosa re m?"
1.8.4 　など、離れぬここかしこの御心を思しめぐらすに、いと口惜しう、 わが心一つに、
           などと、ご縁者のあちらこちらの方々のお心をお考えなさると、とても残念で、自分の考え一つに、
           などと、切り離すことのできぬ関係の所々のことをお考えになると、このことが非常に情けなくお思われになって、
         nado, hanare nu koko kasiko no mi-kokoro wo obosi megurasu ni, ito kutiwosiu, waga kokoro hitotu ni,
1.8.5 　「かう強う思ふとも、人のもの言ひいかならむ。御息所の知りたまはざらむも、罪得がましう、かく聞きたまひて、心幼く、と思しのたまはむ」もわびしければ、
           「このように強く思っても、世間の人の噂はどうだろうか。母御息所がご存知でないのも、罪深い気がするし、このようにお聞きになって、考えのないことだと、お思いになりおっしゃろうこと」が辛いので、
           自分はやましいところもなく、大将の情人では断じてなくとも噂（うわさ）はどんなふうに立てられることか、御息所が少しも関与しておいでにならぬことが子として罪であるように思召され、こんなことをあとでお聞きになり、幼稚な心からときがたい誤解の原因を作ったとお言いになろうこともわびしく御想像あそばされる宮は、
         "Kau tuyou omohu tomo, hito no monoihi ikanara m? Miyasumdokoro no siri tamaha zara m mo, tumi e gamasiu, kaku kiki tamahi te, kokoro wosanaku, to obosi notamaha m." mo wabisikere ba,
1.8.6 　「 明かさでだに出でたまへ」
           「せめて夜を明かさずにお帰り下さい」
           「せめて朝までおいでにならずにお帰りなさい」
         "Akasa de dani ide tamahe."
1.8.7 　と、やらひきこえたまふより外の言なし。
           と、せき立て申し上げなさるより他ない。
           と大将をお促しになるよりほかのことはおできにならないのである。
         to, yarahi kikoye tamahu yori hoka no koto nasi.
1.8.8 　「 あさましや。 ことあり顔に分けはべらむ朝露の思はむところよ。なほ、さらば思し知れよ。 をこがましきさまを見えたてまつりて、賢うすかしやりつと思し離れむこそ、その際は心もえ収めあふまじう、 知らぬことと ★、けしからぬ心づかひもならひはじむべう思ひたまへらるれ」
           「驚いたことですね。意味ありげに踏み分けて帰る朝露が変に思うでしょうよ。やはり、それならばお考え下さい。愚かな姿をお見せ申して、うまく言いくるめて帰したとお見限り考えなさるようなら、その時はこの心もおとなしくしていられない、今までに致した事もない、不埒な事どもを仕出かすようなことになりそうに存じられます」
           「悲しいことですね。恋の成り立った人のように分けて出なければならない草葉の露に対してすら私は恥ずかしいではありませんか。ではお言葉どおりにいたしますから、私の誠意だけはおくみとりください。馬鹿正直に仰せどおりにして帰ります私に、若し、上手（じょうず）に追いやってしまったのだというふうを今後お見せになることがありましたなら、その時にはもう自制の力をなくして情熱のなすがままに自分をまかせなければならなくなることと思いますよ」
         "Asamasi ya! Kotoarigaho ni wake habera m asatuyu no omoha m tokoro yo. Naho, saraba obosi sire yo. Wokogamasiki sama wo miye tatematuri te, kasikou sukasi yari tu to obosi hanare m koso, sono kiha ha kokoro mo e wosame ahu maziu, sira nu koto to, kesikara nu kokorodukahi mo narahi hazimu beu omohi tamahe rarure."
1.8.9 　とて、いとうしろめたく、なかなかなれど、ゆくりかにあざれたることの、まことにならはぬ御心地なれば、「いとほしう、わが御みづからも心劣りやせむ」など思いて、誰が御ためにも、あらはなるまじきほどの霧に立ち隠れて出でたまふ、心地そらなり。
           と言って、とても後が気がかりで、中途半端な逢瀬であったが、いきなり色めいた態度に出ることが、ほんとうに馴れていないお人柄なので、「お気の毒で、ご自身でも見下げたくならないか」などとお思いになって、どちらにとっても、人目につきにくい時分の霧に紛れてお帰りになるのは、心も上の空である。
           大将は心残りを多く覚えるのであるが、放縦な男のような行為は、言っているごとく過去にも経験したことがなく、またできない人であって、恋人の宮のためにもおかわいそうなことであり、自分自身の思い出にも不快さの残ることであろうなどと思って、自他のために人目を避ける必要を感じ、深い霧に隠れて去って行こうとしたが、魂がもはや空虚（うつろ）になったような気持ちであった。
         tote, ito usirometaku, nakanaka nare do, yukurika ni azare taru koto no, makoto ni naraha nu mi-kokoti nare ba, "Itohosiu, waga ohom-midukara mo kokorootori ya se m?" nado oboi te, taga ohom-tame ni mo, araha naru maziki hodo no kiri ni tati-kakure te ide tamahu, kokoti sora nari.
1.8.10 　「 荻原や軒端の露にそぼちつつ
     八重立つ霧を分けぞ行くべき 		　「荻原の軒葉の荻の露に濡れながら幾重にも
    立ち籠めた霧の中を帰って行かねばならないのでしょう 		　　「萩原（はぎはら）や軒端（のきば）の露にそぼちつつ
    八重立つ霧を分けぞ行くべき
         "Wogihara ya nokiba no tuyu ni soboti tutu
yahe tatu kiri wo wake zo yuku beki
1.8.11 　 濡衣はなほえ干させたまはじ ★。かうわりなうやらはせたまふ御心づからこそは」
           濡れ衣はやはりお免れになることはできますまい。このように無理にせき立てなさるあなたのせいですよ」
           あなたも濡衣（ぬれぎぬ）をお乾（ほ）しになれないでしょう。それも無情に私をお追いになった報いとお思いになるほかはないでしょう」
         Nuregoromo ha naho e hosa se tamaha zi. Kau warinau yaraha se tamahu mi-kokorodukara koso ha."
1.8.12 　と聞こえたまふ。 げに、この御名のたけからず漏りぬべきを、「 心の問はむにだに ★、口ぎよう答へむ」と思せば、いみじうもて離れたまふ。
           と申し上げなさる。なるほど、ご自分の評判が聞きにくく伝わるに違いないが、「せめて自分の心に問われた時だけでも、潔白だと答えよう」とお思いになると、ひどくよそよそしいお返事をなさる。
           と大将が言った。そのとおりである。名はどうしても立つであろうが、自分自身をせめてやましくないものにしておきたいと思召す心から、宮は冷ややかな態度をお示しになって、
         to kikoye tamahu. Geni, kono ohom-na no takekara zu mori nu beki wo, "Kokoro no toha m ni dani, kuti giyou kotahe m." to obose ba, imiziu mote-hanare tamahu.
1.8.13 　「 分け行かむ草葉の露をかことにて
     なほ濡衣をかけむとや思ふ 		　「帰って行かれる草葉の露に濡れるのを言いがかりにして
    わたしに濡れ衣を着せようとお思いなのですか 		　　「わけ行かん草葉の露をかごとにて
    なほ濡衣をかけんとや思ふ
         "Wake yuka m kusaba no tuyu wo kakoto nite
naho nureginu wo kake m to ya omohu
1.8.14 　 めづらかなることかな」
           心外なことですわ」
           ひどい目に私をおあわせになるのですね」
         Meduraka naru koto kana!"
1.8.15 　と、あはめたまへるさま、いとをかしう恥づかしげなり。 年ごろ、人に違へる 心ばせ人になりて、さまざまに情けを見えたてまつる、名残なく、うちたゆめ、好き好きしきやうなるが、いとほしう、心恥づかしげなれば、おろかならず思ひ返しつつ、「 かうあながちに従ひきこえても、後をこがましくや」と、さまざまに思ひ乱れつつ出でたまふ。 道の露けさも、いと所狭し。
           と、お咎めになるご様子、とても風情があり気品がある。長年、人とは違った人情家になって、いろいろと思いやりのあるところをお見せ申していたのに、それとうって変わって、油断させ、好色がましいのが、おいたわしく、気恥ずかしいので、少なからず反省し反省しては、「このように無理をしてお従い申したとしても、後になって馬鹿らしく思われないか」と、あれこれと思い乱れながらお帰りになる。帰り道の露っぽさも、まことにいっぱいある。
           と批難をあそばすのが、非常に美しいことにも、貴女らしいふうにもお見えになった。今まで古い情誼（じょうぎ）を忘れない親切な男になりすまして、好意を見せ続けて来た態度を一変して好色漢になってしまうことが宮にお気の毒でもあり、自身にも恥ずかしいと、大将は心に燃え上がるものをおさえていたが、またあまり過ぎた謙抑（けんよく）は取り返しのつかぬ後悔を招くことではないかともいろいろに煩悶（はんもん）をしながら帰って行くのであった。
         to, ahame tamahe ru sama, ito wokasiu hadukasige nari. Tosigoro, hito ni tagahe ru kokorobasebito ni nari te, samazama ni nasake wo miye tatematuru, nagori naku, uti-tayume, sukizukisiki yau naru ga, itohosiu, kokorohadukasige nare ba, oroka nara zu omohi kahesi tutu, "Kau anagati ni sitagahi kikoye te mo, noti wokogamasiku ya!" to, samazama ni omohi midare tutu ide tamahu. Miti no tuyukesa mo, ito tokorosesi.
注釈153 | 故君の御こともすこし聞こえ出でて | 柏木のこと。主語は夕霧。 | 1.8.2
注釈154 | 過ぎにし方に思し貶すをば | 落葉宮が柏木よりも夕霧を軽く思うこと。 | 1.8.2
注釈155 | かれは位なども | 以下「思ほされむ」まで、落葉宮の心中。 | 1.8.3
注釈156 | 誰れ誰れも | 大島本は「たれ／＼も」とある。『集成』『完本』は諸本に従って「誰も誰も」と校訂する。『新大系』は底本のままとする。 | 1.8.3
注釈157 | 見馴れたまひにしを | 『集成』は「「たまふ」と敬語があるのは、地の文の気持が混入したもの」。『完訳』は「宮の心中叙述ながら、語り手の宮への尊敬「たまふ」が混入」と注す。 | 1.8.3
注釈158 | よそに聞くあたりにだにあらず | 夕霧は柏木の異母妹雲居雁を北の方にしている、という縁者。 | 1.8.3
注釈159 | 大殿などの聞き思ひたまはむことよ | 故夫柏木の父致仕の大臣。 | 1.8.3
注釈160 | 院にもいかに聞こし召し思ほされむ | 落葉宮の父朱雀院。 | 1.8.3
注釈161 | わが心一つに | 以下、落葉の宮の心中に即した地の文。初めは心中文、文末の「わびしければ」が地の文に融合。 | 1.8.4
注釈162 | 明かさでだに出でたまへ | 落葉宮の詞。 | 1.8.6
注釈163 | あさましや | 以下「思ひたまへらるれ」まで、夕霧の詞。 | 1.8.8
注釈164 | ことあり顔に分けはべらむ朝露の思はむところよ | 『集成』は「実際は、逢って帰るわけでもないので、言う」。『完訳』は「契り交したかのように」「朝露が一晩中起きていた二人を変に思うだろう。「露」の縁で、「置く」「起く」を連想させる」と注す。 | 1.8.8
注釈165 | をこがましきさまを | 大島本は「おこかましきさまを」とある。『集成』『完本』は諸本に従って「かうをこがましきを」と「かう」を補訂する。『新大系』は底本のままとする。『集成』は「手出しをしなかったことを言う」と注す。 | 1.8.8
注釈166 | 知らぬことと | 大島本は「し（し＄<朱>）か（か＄し<朱>）らぬことゝ」とある。すなわち初め「し」を朱筆でミセケチにし次いで「か」を朱筆でミセケチにして「し」と訂正する。『集成』『完本』は諸本に従って「知らぬことこと」と校訂する。『新大系』は底本のままとする。 | 1.8.8
注釈167 | 荻原や軒端の露にそぼちつつ--八重立つ霧を分けぞ行くべき | 夕霧から落葉宮への贈歌。『完訳』は「露と霧の中を涙ながらに帰る自分に同情を引こうとする歌」と注す。「夕霧に衣は濡れて草枕旅寝するかも逢はぬ君ゆゑ」（古今六帖一）。 | 1.8.10
注釈168 | 濡衣はなほえ干させたまはじ | 以下「御心づからこそは」まで、歌に続けた夕霧の詞。 | 1.8.11
注釈169 | げにこの御名の | 以下「口ぎよう答へむ」まで、落葉宮の心中に沿った叙述。語り手の落葉の宮への敬語が混入して「御名」とある。 | 1.8.12
注釈170 | 心の問はむにだに | 「なき名ぞと人には言ひてありぬべし心の問はばいかが答へむ」（後撰集恋三、七二六、読人しらず）。 | 1.8.12
注釈171 | 分け行かむ草葉の露をかことにて--なほ濡衣をかけむとや思ふ | 落葉宮の返歌。「露」の語句を受けて返す。 | 1.8.13
注釈172 | めづらかなることかな | 歌に添えた詞。『完訳』は「心外な。非難めく気持」と注す。 | 1.8.14
注釈173 | 年ごろ人に違へる | 以下、夕霧の心中に沿った叙述。 | 1.8.15
注釈174 | 心ばせ人になりて | 『集成』は「よく気を配る人というほどの意」と注す。 | 1.8.15
注釈175 | かうあながちに | 以下「をこがましくや」まで、夕霧の心中。 | 1.8.15
注釈176 | 道の露けさもいと所狭し | 『集成』は「帰り路の露けさも一方ならぬものがある。歩みなずむ気持と悲しみを同時に言う」。『異本紫明抄』は「帰るさの路やは変はる変はらねど解くるに惑ふ今朝の沫雪」（後拾遺集恋二、六七一、藤原道信）を指摘。朝帰りは同じ趣向だが、露と雪との違いがある。 | 1.8.15
出典5 | 濡衣 | 夕霧に衣は濡れて草枕旅寝するかも逢はぬ君ゆゑ | 古今六帖一-六三三 | 1.8.11
出典6 | 心の問はむ | なき名ぞと人には言ひてありぬべし心の問はばいかが答へむ | 後撰集恋三-七二五 読人しらず | 1.8.12
校訂2 知らぬ 知らぬ--しか（しか/＄し<朱>）らぬ 1.8.8
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第二章 落葉宮の物語 律師の告げ口 第一段 夕霧の後朝の文

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
2
第二章　落葉宮の物語　律師の告げ口
2 Tale of Ochiba-no-Miya A priest's information
2.1
第一段　夕霧の後朝の文
2-1 A letter from Yugiri after the next morning
2.1.1 　かやうの歩き、慣らひたまはぬ心地に、をかしうも心尽くしにもおぼえつつ、 殿におはせば、女君の、かかる濡れをあやしと咎めたまひぬべければ、 六条院の東の御殿に参うでたまひぬ。まだ朝霧も晴れず、ましてかしこにはいかに、と思しやる。
           このような出歩き、馴れていらっしゃらないお人柄なので、興をそそられまた気のもめることだとも思われながら、三条殿にお帰りになると、女君が、このような露に濡れているのを変だとお疑いになるに違いないので、六条院の東の御殿に参上なさった。まだ朝霧も晴れず、それ以上にあちらではどうであろうか、とお思いやりになる。
           深い山里の朝露は冷たかった。夫人がこの濡れ姿を見とがめることを恐れて大将は家へは帰らずに六条院の東の花散里（はなちるさと）夫人の住居（すまい）へ行った。まだ朝霧は晴れなかった。町でもこんなのであるから、小野の山荘の人はどんなに寂しい霧を眺めておいでになるであろうと大将は思いやった。
         Kayau no ariki, narahi tamaha nu kokoti ni, wokasiu mo kokorodukusi ni mo oboye tutu, tono ni ohase ba, WomnaGimi no, kakaru nure wo ayasi to togame tamahi nu bekere ba, Rokudeu-no-win no Himgasi-no-otodo ni maude tamahi nu. Mada asagiri mo hare zu, masite kasiko ni ha ikani, to obosi yaru.
2.1.2 　「 例ならぬ御歩きありけり ★」
           「いつにないお忍び歩きだったのですわ」
           「珍しくお忍び歩きをなさいましたのですよ」
         "Rei nara nu ohom-ariki ari keri."
2.1.3 　と、人びとはささめく。しばしうち休みたまひて、御衣脱ぎ替へたまふ。常に夏冬といときよらにしおきたまへれば、 香の御唐櫃より取う出て奉りたまふ。御粥など参りて、 御前に参りたまふ。
           と、女房たちはささやき合う。暫くお休みになってから、お召し物を着替えなさる。いつでも夏服冬服と大変きれいに用意していらっしゃるので、香を入れた御唐櫃から取り出して差し上げなさる。お粥など召し上がって、院の御前に参上なさる。
           と女房たちはささやいていた。夕霧の大将はしばらく休息をしてから衣服を脱ぎかえた。平生からこの人の夏物、冬物を幾襲（かさね）となく作って用意してある養母であったから、香の唐櫃（からびつ）からすぐに品々が選び出されたのである。朝の粥（かゆ）を食べたりしたあとで夫人の居間へ夕霧ははいって行った。
         to, hitobito ha sasameku. Sibasi uti-yasumi tamahi te, ohom-zo nugi kahe tamahu. Tuneni natu huyu to ito kiyorani si oki tamahe re ba, kau no ohom-karabitu yori toude te tatematuri tamahu. Ohom-kayu nado mawiri te, omahe ni mawiri tamahu.
2.1.4 　 かしこに御文たてまつりたまへれど、御覧じも入れず。 にはかにあさましかりしありさま、めざましうも恥づかしうも思すに、心づきなくて、御息所の漏り聞きたまはむことも、いと恥づかしう、また、かかることやとかけて知りたまはざらむに、ただならぬふしにても見つけたまひ、 人のもの言ひ隠れなき世なれば、おのづから聞きあはせて、隔てけると思さむがいと苦しければ、
           あちらにお手紙を差し上げなさったが、御覧になろうともなさらない。唐突にも心外であった有様、腹だたしくも恥ずかしくもお思いなさると、不愉快で、母御息所がお聞き知りになることもまことに恥ずかしく、また一方、こんなことがあったとは全然御存知でないのに、普段と変わった態度にお気づきになり、人の噂もすぐに広まる世の中だから、自然と聞き合わせて、隠していたとお思いになるのがとても辛いので、
           夕霧はそこから小野へ手紙をお送りした。山荘の宮は予想もあそばさなかった、にわかな変わった態度を男のとり出した昨夜（ゆうべ）のことで、無礼なとも、恥を見せたともお思いになることで夕霧への御反感が強かった。御息所の耳へはいることがあったならと羞恥（しゅうち）をお覚えになるのであるが、またそんなことがあったとは少しも御息所が知らずにいて、不意に何かのことから気のついた時に、隔て心があるように思われるのも苦しい、
         Kasiko ni ohom-humi tatematuri tamahe re do, goranzi mo ire zu. Nihakani asamasikari si arisama, mezamasiu mo hadukasiu mo obosu ni, kokorodukinaku te, Miyasumdokoro no mori kiki tamaha m koto mo, ito hadukasiu, mata, kakaru koto ya to kakete siri tamaha zara m ni, tada nara nu husi nite mo mituke tamahi, hito no monoihi kakure naki yo nare ba, onodukara kiki ahase te, hedate keru to obosa m ga ito kurusikere ba,
2.1.5 　「 人びとありしままに聞こえ漏らさなむ。憂しと思すともいかがはせむ」と思す。
           「女房たちがありのままに申し上げて欲しい。困ったことだとお思いになってもしかたがない」とお思いになる。
           女房がありのままを話すことによって母を悲しませることがあってもやむをえないと宮はおあきらめになるよりほかはなかった。
         "Hitobito ari si mama ni kikoye morasa nam. Usi to obosu tomo ikagaha se m?" to obosu.
2.1.6 　親子の御仲と聞こゆる中にも、つゆ隔てずぞ思ひ交はしたまへる。よその人は漏り聞けども、親に隠すたぐひこそは、 昔の物語にもあめれど、さはた思されず。人びとは、
           母子の御仲と申す中でも、少しも互いに隠さず打ち明けていらっしゃる。他人は漏れ聞いても、親には隠している例は、昔の物語にもあるようだが、そのようにはお思いなさらない。女房たちは、
           親子と申してもこれほど親しみ合う仲は少ない母と御子なのである。世間に噂の立っていることも親にはなお秘密にしておくことがよく昔の小説などにはあるが、宮にそれはおできになれないことであった。女房たちは
         Oyako no ohom-naka to kikoyuru naka ni mo, tuyu hedate zu zo omohi kahasi tamahe ru. Yoso no hito ha mori kike domo, oya ni kakusu taguhi koso ha, mukasi no monogatari ni mo a' mere do, sa hata obosa re zu. Hitobito ha,
2.1.7 　「 何かは、ほのかに聞きたまひて、ことしもあり顔に、とかく思し乱れむ。まだきに、心苦し」
           「何の、少しばかりお聞きになって、子細ありそうに、あれこれと御心配なさることがありましょうか。まだ何事もないのに、おいたわしい」
           昨夜（ゆうべ）のことを御息所が片端だけ聞いてもほんとうにあやまちが起こったことのように歎かれるのであろうから、今はまだそうした思いをさせる必要はないと相談をしていながらも、まだどの程度の関係にまで進んだのか進まなかったのか
         "Nanikaha, honokani kiki tamahi te, koto simo arigaho ni, tokaku obosi midare m. Madaki ni, kokorogurusi."
2.1.8 　など言ひあはせて、 いかならむと思ふどち、この御消息のゆかしきを、ひきも開けさせたまはねば、心もとなくて、
           などと言い合わせて、この御仲がどうなるのだろうと思っている女房どうしは、このお手紙が見たいと思うが、すこしも開かせなさらないので、じれったくて、
           に疑問を持っていて、今来た大将の手紙が真相を説明してくれるであろうと思う好奇心から、宮がお読みになる時に盗み見をしたいと願っているのであるが、宮はお開きになろうともあそばされないのに気を揉（も）んで、
         nado ihi ahase te, ikanara m to omohu-doti, kono ohom-seusoko no yukasiki wo, hiki mo ake sase tamaha ne ba, kokoromotonaku te,
2.1.9 　「 なほ、むげに聞こえさせたまはざらむも、おぼつかなく、若々しきやうにぞはべらむ」
           「やはり、全然お返事をなさらないのも、不安だし、子供っぽいようでございましょう」
           「全然御返事をあそばさないことも、たよりない御性質のように想像をなさることでもございましょうし、お若々し過ぎることでもございます」
         "Naho, mugeni kikoyesase tamaha zara m mo, obotukanaku, wakawakasiki yau ni zo habera m."
2.1.10 　など聞こえて、広げたれば、
           などと申し上げて、広げたので、
           などと言って、大将の手紙を拡（ひろ）げると、
         nado kikoye te, hiroge tare ba,
2.1.11 　「 あやしう、何心もなきさまにて、 人にかばかりにても見ゆるあはつけさの、みづからの過ちに思ひなせど、思ひやりなかりしあさましさも、 慰めがたくなむ。 え見ずとを言へ」
           「見苦しく、呆然としていて、相手にあの程度でお会いした至らなさを、わが身の過ちと思ってみるが、遠慮のなかったあまりの態度を、情けなく思われるのです。拝見できませんと言いなさい」
           「思いがけないことで、たとえあれだけのことにもせよ男の人を接近させたことは、皆私自身の軽率から起こした過失だとは思うがね、思いやりのないことをした人を、私の憎む心がまだ直らないのだから、読まなかったと言ってやるがいい」
         "Ayasiu, nanigokoro mo naki sama nite, hito ni kabakari ni te mo miyuru ahatukesa no, midukara no ayamati ni omohi nase do, omohiyari nakari si asamasisa mo, nagusame gataku nam. E miye zu to wo ihe."
2.1.12 　と、ことのほかにて、寄り臥させたまひぬ。
           と、もってのほかだと、横におなりあそばした。
           と不機嫌（ふきげん）に仰せられて宮は横になっておしまいになった。
         to, koto no hoka nite, yori husa se tamahi nu.
2.1.13 　 さるは、憎げもなく、いと心深う書いたまうて、
           実のところは、憎い様子もなく、とても心をこめてお書きになって、
           夕霧の手紙は宮の御迷惑になるようなことを避けて書かれたものであった。
         Saruha, nikuge mo naku, ito kokorobukau kai tamau te,
2.1.14 　「 魂をつれなき袖に留めおきて ★
     わが心から惑はるるかな 		　「魂をつれないあなたの所に置いてきて
    自分ながらどうしてよいか分かりません 		　　たましひをつれなき袖にとどめおきて
    わが心から惑はるるかな
         "Tamasihi wo turenaki sode ni todome oki te
waga kokorokara madoha ruru kana
2.1.15 　 ほかなるものはとか ★、昔もたぐひありけりと思たまへなすにも、 さらに行く方知らず ★のみなむ」
           思うにまかせないものは心であるとか、昔も同じような人があったのだと存じてみますにも、まったくどうしてよいものか分かりません」
           「ほかなるものは」（身を捨てていにやしにけん思ふよりほかなるものは心なりけり）と歌われておりますから、昔もすでに私ほど苦しんだ人があったと思いまして、みずからを慰めようとはいたすにもかかわらずなお魂は身に添いません。
         Hoka naru mono ha to ka, mukasi mo taguhi ari keri to omo tamahe nasu ni mo, sarani yukukata sira zu nomi nam."
2.1.16 　など、いと多かめれど、 人はえまほにも見ず。 例のけしきなる今朝の御文にもあらざめれど、 なほえ思ひはるけず。人びとは、御けしきもいとほしきを、嘆かしう見たてまつりつつ、
           などと、とても多く書いてあるようだが、女房はよく見ることができない。通常の後朝の手紙ではないようであるが、やはりすっきりとしない。女房たちは、ご様子もお気の毒なので、心を痛めて拝見しながら、
           こんなことが長く書かれてあるようであったが、女房も細かに読むことは遠慮されてできないのである。事の成り立ったのちに書かれた文（ふみ）ではないようであるとは見ながらも、なお疑いを消してはいなかった。女房たちは宮の御気分のすぐれぬことを歎（なげ）きながら、
         nado, ito ohoka' mere do, hito ha e maho ni mo mi zu. Rei no kesiki naru kesa no ohom-humi ni mo ara za' mere do, naho e omohi haruke zu. Hitobito ha, mi-kesiki mo itohosiki wo, nagekasiu mi tatematuri tutu,
2.1.17 　「 いかなる御ことにかはあらむ。何ごとにつけても、ありがたうあはれなる御心ざまはほど経ぬれど」
           「どのような御事なのでしょう。どのような事につけても、素晴らしく思いやりのあるお気持ちは長年続いているけれども」
           「昨晩のことがまだ不可解なことに思われます。非常に御親切だということは長い間に私どももお認めしている方ですけれど、
         "Ikanaru ohom-koto ni kaha ara m? Nanigoto ni tuke te mo, arigatau ahare naru mi-kokoro zama ha hodo he nure do."
2.1.18 　「 かかる方に頼みきこえては、 見劣りやしたまはむ、と思ふも危ふく」
           「ご結婚相手としてお頼み申しては、がっかりなさるのではないか、と思うのも不安で」
           良人（おっと）という御関係におなりになった時と、熱のある友情期間とが同じでありうるでしょうかどうかが心配ですよ」
         "Kakaru kata ni tanomi kikoye te ha, miotori ya si tamaha m, to omohu mo ayahuku."
2.1.19 　など、睦ましうさぶらふ限りは、おのがどち思ひ乱る。御息所もかけて知りたまはず。
           などと、親しく伺候している者だけは、皆それぞれ心配している。御息所もまったく御存知でない。
             などと言い、親しく宮にお仕えしている女房たちもこのことに重い関心をもって宮のためにお案じ申し上げているのであった。御息所はまだこのことを少しも知らずにいた。
         nado, mutumasiu saburahu kagiri ha, onoga-doti omohi midaru. Miyasumdokoro mo kakete siri tamaha zu.
注釈177 | 殿におはせば | 夕霧の自邸、三条殿。ここは夕霧の心中に即した仮定の文脈。 | 2.1.1
注釈178 | 六条院の東の御殿に | 花散里のもとをさす。夕霧の養母。 | 2.1.1
注釈179 | 例ならぬ御歩きありけり | 女房たちの詞。「けり」過去の助動詞、詠嘆の意。 | 2.1.2
注釈180 | 香の御唐櫃 | 『集成』は「香を入れて、収めた装束に匂いを移らせる唐櫃」。『完訳』は「香を着物に移らせるための唐櫃」と注す。 | 2.1.3
注釈181 | 御前に参りたまふ | 源氏の御前をさす。挨拶のためである。 | 2.1.3
注釈182 | かしこに御文たてまつりたまへれど御覧じも入れず | 源氏のもとに行く前に夕霧は手紙を小野に差し出したもの。場面は小野に移る。「御覧じも入れず」の主語は落葉宮。 | 2.1.4
注釈183 | にはかにあさましかりし | 以下、落葉の宮の心中に沿った叙述。 | 2.1.4
注釈184 | 人のもの言ひ隠れなき世なれば | 『異本紫明抄』は「ここにしも何匂ふらむ女郎花人の物言ひさがにくき世に」（拾遺集雑、一〇九八、僧正遍昭）を指摘。 | 2.1.4
注釈185 | 人びとありしままに聞こえ漏らさなむ | 以下「いかがはせむ」まで、落葉の宮の心中文。心中に即した地の文の中に直接話法のように嵌め込まれている。『集成』は「夕霧が近づいたけれども何ごともなかったその実情を、いっそ告げてほしいと思う」と注す。 | 2.1.5
注釈186 | 昔の物語にもあめれど | 『完訳』は「他人には知られても親には隠しだてをする話。『伊勢物語』や『平中物語』などに多い」と注す。「あめれど」の主体は語り手。 | 2.1.6
注釈187 | 何かはほのかに聞きたまひて | 以下「まだきに心苦し」まで、女房の詞。「ほのかに聞きたまひて」の主語は御息所。 | 2.1.7
注釈188 | いかならむと思ふどち | 宮と夕霧の仲がこれからどうなるのかと関心をもっている女房同士。「心もとなくて」にかかる。 | 2.1.8
注釈189 | なほむげに聞こえさせたまはざらむも | 以下「若々しきやうにぞはべらむ」まで、女房の詞。夕霧からの手紙を開いて見るように勧める。 | 2.1.9
注釈190 | あやしう何心もなきさまにて | 以下「え見ずとを言へ」まで、落葉宮の詞。 | 2.1.11
注釈191 | 人にかばかりにても見ゆるあはつけさの | 『集成』は「男の人にあの程度にせよお逢いした至らなさを」と訳す。 | 2.1.11
注釈192 | 慰めがたくなむ | 係助詞「なむ」の下に「思ふ」などの語句が省略。 | 2.1.11
注釈193 | え見ずとを言へ | 「を」間投助詞、強調の意。 | 2.1.11
注釈194 | さるは憎げもなく | 『集成』は「とはいえ。落葉の宮のご不興にもかかわらず、というほどの含み」と注す。語り手の夕霧弁護の句。 | 2.1.13
注釈195 | 魂をつれなき袖に留めおきて--わが心から惑はるるかな | 夕霧から落葉の宮への贈歌。『河海抄』は「飽かざりし袖の中にや入りにけむ我が魂のなき心地する」（古今集雑下、九九二、陸奥）を指摘。 | 2.1.14
注釈196 | ほかなるものはとか | 以下「さらに行く方知らずのみなむ」まで、歌に続けた手紙文。『奥入』は「身を捨てて行きやしにけむ思ふよりほかなるものは心なりけり」（古今集雑下、九七七、躬恒）を指摘。 | 2.1.15
注釈197 | さらに行く方知らず | 『一葉集』は「我が恋はむなしき空に満ちぬらし思ひやれども行く方もなし」（古今集恋一、四八八、読人しらず）を指摘。 | 2.1.15
注釈198 | 人はえまほにも見ず | 女房は正面から手紙を見ることができない。 | 2.1.16
注釈199 | 例のけしきなる今朝の御文にもあらざめれど | 後朝の文らしくないことをいう。「あらざめれど」は女房の視点を通しての叙述。 | 2.1.16
注釈200 | なほえ思ひはるけず | 『集成』は「普通の後朝の文のような今朝のお手紙でもないようだが、女房たちにはどうも十分に納得がいかない」。『完訳』は「昨夜何事があったのかと不審がる」と注す。 | 2.1.16
注釈201 | いかなる御ことにかはあらむ | 以下「思ふも危うく」まで、女房の詞。 | 2.1.17
注釈202 | かかる方に頼みきこえては | 「かかる方」は、夫としての意。 | 2.1.18
注釈203 | 見劣りやしたまはむ | 『集成』は「夫になったら、夕霧は思ったほどでもないかもしれない、と危ぶむ。柏木の前例もあるからであろう」。『完訳』は「夕霧の予測に反して宮が劣って見え、彼が宮を冷遇するのではないかと、女房たちは以前の柏木と宮の関係を根拠に不安に思うらしい」と注す。 | 2.1.18
出典7 | 魂をつれなき袖 | 飽かざりし袖の中にや入りにけむわが魂のなき心地する | 古今集雑下-九九二 陸奥 | 2.1.14
出典8 | ほかなるものは | 身を捨てて行きやしにけむ思ふより外なるものは心なりけり | 古今集雑下-九七七 凡河内躬恒 | 2.1.15
出典9 | 行く方知らず | 我が恋はむなしき空に満ちぬらし思ひやれども行く方もなし | 古今集恋一-四八八 読人しらず | 2.1.15
校訂3 例ならぬ 例ならぬ--れ（れ/+い<朱>）ならぬ 2.1.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第二章 落葉宮の物語 律師の告げ口 第二段 律師、御息所に告げ口

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
2
第二章　落葉宮の物語　律師の告げ口
2 Tale of Ochiba-no-Miya A priest's information
2.2
第二段　律師、御息所に告げ口
2-2 A priest informs Miyasumdokoro that Yugiri came out Ochiba-no-Miya's room
2.2.1 　もののけにわづらひたまふ人は、重しと見れど、さはやぎたまふ隙もありてなむ、ものおぼえたまふ。 日中の御加持果てて、阿闍梨一人とどまりて、なほ陀羅尼読みたまふ。よろしうおはします、喜びて、
           物の怪にお悩みになっていらっしゃる方は、重病と見えるが、爽やかな気分になられる合間もあって、正気にお戻りになる。昼日中のご加持が終わって、阿闍梨一人が残って、なおも陀羅尼を読んでいらっしゃる。好くおなりあそばしたのを、喜んで、
           物怪に煩っている病人は重態に見えるかと思うと、またたちまちに軽快らしくなることもあって、平常に近い気分になっていたこの日の昼ごろに、日中の加持が終わり、律師一人だけが病床に近くいて陀羅尼（だらに）経を読んでいた。病人の苦痛のやや去ったことを律師は喜んで、祈りの終わりに、
         Mononoke ni wadurahi tamahu hito ha, omosi to mire do, sahayagi tamahu hima mo ari te nam, mono oboye tamahu. Nityuu no ohom-kadi hate te, Azari hitori todomari te, naho Darani yomi tamahu. Yorosiu ohasimasu, yorokobi te,
2.2.2 　「 大日如来虚言したまはずは。 などてか、かくなにがしが心を致して仕うまつる 御修法、験なきやうはあらむ。悪霊は執念きやうなれど、業障にまとはれたるはかなものなり」
           「大日如来は嘘をおっしゃいません。どうして、このような拙僧が心をこめて奉仕するご修法に、験のないことがありましょうか。悪霊は執念深いようですが、業障につきまとわれた弱いものである」
           「大日如来が嘘（うそ）を仰せられたのでなければ、私が熱誠をこめて行なう修法に効果の見えぬわけはありません。悪霊は執拗（しつよう）であっても、それは業（ごう）にまとわれたつまらぬ亡者（もうじゃ）ではありませんか」
         "DainitiNyorai soragoto si tamaha zu ha! Nadoteka, kaku nanigasi ga kokoro wo itasi te tukaumaturu mi-suhohu, sirusi naki yau ha ara m. Akuryau ha sihuneki yau nare do, gohusyau ni matoha re taru hakana mono nari."
2.2.3 　と、 声はかれて怒りたまふ。いと聖だち、すくすくしき律師にて、ゆくりもなく、
           と、声はしわがれて荒々しくいらっしゃる。たいそう俗世離れした一本気な律師なので、だしぬけに、
           と太い枯れ声で言っていた。俗離れのした強い性格の律師で、突然、
         to, kowe ha kare te ikari tamahu. Ito hiziri-dati, sukusukusiki Risi nite, yukuri mo naku,
2.2.4 　「 そよや。この大将は、いつよりここには参り通ひたまふぞ」
           「そうでした。あの大将は、いつからここにお通い申すようになられましたか」
           「あ、左大将はいつごろから宮様の所へ通って来ておいでになりますか」
         "Soyo ya! Kono Daisyau ha, itu yori koko ni ha mawiri kayohi tamahu zo."
2.2.5 　と問ひ申したまふ。御息所、
           とお尋ねになる。御息所は、
           と問うた。
         to tohi mausi tamahu. Miyasumdokoro,
2.2.6 　「 さることもはべらず。故大納言のいとよき仲にて、語らひつけたまへる心違へじと、この年ごろ、さるべきことにつけて、いとあやしくなむ語らひものしたまふも、かくふりはへ、わづらふを訪らひにとて、立ち寄りたまへりければ、かたじけなく聞きはべりし」
           「そのようなことはございません。亡くなった大納言と大変仲が好くて、お約束なさったことを裏切るまいと、ここ数年来、何かの機会につけて、不思議なほど親しくお出入りなさっているのですが、このようにわざわざ、患っていますのをお見舞いにと言って、立ち寄って下さったので、もったいないことと聞いておりました」
           「そんなことはありません、亡（な）くなられた大納言の親友でしたから、あの方が遺言して宮様のことも頼んでお置きになったものですから、その約束をお守りになって、それ以来親切によく訪（たず）ねて来てくださることが、もう何年も続いています。そんなお交際（つきあい）の仲なのですが、この遠い所まで私の病気を見舞いに来てくださいましたそうですから、恐縮して私は聞いておりましたよ」
         "Saru koto mo habera zu. Ko-Dainagon no ito yoki naka nite, katarahituke tamahe ru kokoro tagahe zi to, kono tosigoro, sarubeki koto ni tuke te, ito ayasiku nam katarahi monosi tamahu mo, kaku hurihahe, wadurahu wo toburahi ni tote, tatiyori tamahe ri kere ba, katazikenaku kiki haberi si."
2.2.7 　と聞こえたまふ。
           と申し上げなさる。
           御息所（みやすどころ）の答えはこうであった。
         to kikoye tamahu.
2.2.8 　「 いで、あなかたは。なにがしに隠さるべきにもあらず。今朝、 後夜に参う上りつるに、 かの西の妻戸より、いとうるはしき男の出でたまへるを、霧深くて、なにがしはえ見分いたてまつらざりつるを、この法師ばらなむ、『大将殿の出でたまふなりけり』と、『 昨夜も御車も返して泊りたまひにける』と、口々申しつる。
           「いや、何とおかしい。拙僧にお隠しになることもありますまい。今朝、後夜の勤めに参上した時に、あの西の妻戸から、たいそう立派な男性がお出になったのを、霧が深くて、拙僧にはお見分け申すことができませんでしたが、この法師どもが、『大将殿がお出なさるのだ』と、『昨夜もお車を帰してお泊りになったのだ』と、口々に申していた。
           「とんでもない。私に隠しだてをなさる必要はない。今朝（けさ）後夜（ごや）の勤めにこちらへ参った時に、あちらの西の妻戸からりっぱな若い方が出ておいでになったのを、霧が深くて私にはよく顔が見えませんじゃったが、弟子（でし）どもは左大将が帰って行かれるのじゃ、昨夜（ゆうべ）も車をお返しになってお泊まりになったのを見たと口々に言っておりました。
         "Ide, ana kataha! Nanigasi ni kakusa ru beki ni mo ara zu. Kesa, goya ni maunobori turu ni, kano nisi no tumado yori, ito uruhasiki wotoko no ide tamahe ru wo, kiri hukaku te, nanigasi ha e miwai tatematura zari turu wo, kono hohusibara nam, "Daisyau-dono no ide tamahu nari keri." to, "Yobe mo mi-kuruma mo kahesi te tomari tamahi ni keru." to, kutiguti mausi turu.
2.2.9 　 げに、いと香うばしき香の 満ちて、頭痛きまでありつれば、 げにさなりけりと、思ひあはせはべりぬる。常にいと香うばしうものしたまふ君なり。 このこと、いと切にもあらぬことなり。人はいと有職にものしたまふ。
           なるほど、まことに香ばしい薫りが満ちていて、頭が痛くなるほどであったので、なるほどそうであったのかと、合点がいったのでござった。いつもまことに香ばしくいらっしゃる君である。このことは、決して望ましいことではあるまい。相手はまことに立派な方でいらっしゃる。
           そうだろうと私もうなずかれました。よい匂（にお）いのする方じゃからな。しかしこの御関係は結構なことじゃありませんなあ。あちらがりっぱな方であることに異議はないが、しかしどうも賛成ができん。
         Geni, ito kaubasiki ka no miti te, kasira itaki made ari ture ba, geni sa nari keri to, omohi ahase haberi nuru. Tune ni ito kaubasiu monosi tamahu Kimi nari. Kono koto, ito seti ni mo ara nu koto nari. Hito ha ito iusoku ni monosi tamahu.
2.2.10 　なにがしらも、 童にものしたまうし時より、かの君の御ためのことは、修法をなむ、故大宮ののたまひつけたりしかば、一向にさるべきこと、今に承るところなれど、 いと益なし。本妻強くものしたまふ。さる、時にあへる族類にて、いとやむごとなし。若君たちは、七、八人になりたまひぬ。
           拙僧らも、子供でいらっしゃったころから、あの君の御為の事には、修法を、亡くなられた大宮が仰せつけになったので、もっぱらしかるべき事は、今でも承っているところであるが、まことに無益である。本妻は勢いが強くていらっしゃる。ああした、今を時めく一族の方で、まことに重々しい。若君たちは七、八人におなりになった。
           子供でいられたころからあの方の御祈祷（きとう）は御祖母の宮様から私が命ぜられていたものじゃから、今も何かといっては私に頼まれるのですがな、そのことはよくありませんな。奥さんの勢力が強くてしかたがない。盛んな一族が背景になっていますからな。お子さんはもう七、八人もできているでしょう。
         Nanigasira mo, waraha ni monosi tamau si toki yori, kano Kimi no ohom-tame no koto ha, suhohu wo nam, ko-Ohomiya no notamahi tuke tari sika ba, ikkau ni sarubeki koto, ima ni uketamaharu tokoro nare do, ito yaku nasi. Honsai tuyoku monosi tamahu. Saru, toki ni ahe ru zourui nite, ito yamgotonasi. WakaGimi-tati ha, siti, hati-nin ni nari tamahi nu.
2.2.11 　え皇女の君圧したまはじ。また、 女人の悪しき身をうけ、 長夜の闇に惑ふは、 ただかやうの罪によりなむ、 さるいみじき報いをも受くるものなる。人の御怒り出で来なば、長きほだしとなりなむ。もはら受けひかず」
           皇女の君とて圧倒できまい。また、女人という罪障深い身を受け、無明長夜の闇に迷うのは、ただこのような罪によって、そのようなひどい報いを受けるものである。本妻のお怒りが生じたら、長く成仏の障りとなろう。全く賛成できぬ」
           こちらの宮様がそれにお勝ちになることはできないでしょうな。また一方から言えば女という罪障の深いものに生まれて、救いのない長夜の闇（やみ）に迷うのもこうした関係から生じる煩悩（ぼんのう）が原因になり、恐ろしい報いを受けることになりますからな、長い絆（きずな）が付きまとわることですからな、絶対によろしくないことじゃ」
         E Miko-no-Kimi osi tamaha zi. Mata, nyonin no asiki mi wo uke, dyauya no yami ni madohu ha, tada kayau no tumi ni yori nam, saru imiziki mukuyi wo mo ukuru mono naru. Hito no ohom-ikari ideki na ba, nagaki hodasi to nari na m. Mohara ukehika zu."
2.2.12 　と、頭振りて、ただ言ひに言ひ放てば、
           と、頭を振って、ずけずけと思い通りに言うので、
           律師は頭を振り立てながら、興奮して乱暴なことも言うのである。
         to, kasira huri te, tada ihi ni ihi hanate ba,
2.2.13 　「 いとあやしきことなり。さらにさるけしきにも見えたまはぬ人なり。よろづ心地の惑ひにしかば、 うち休みて対面せむとてなむ、しばし立ち止まりたまへると、ここなる御達言ひしを、 さやうにて泊りたまへるにやあらむ。おほかたいとまめやかに、すくよかに ものしたまふ人を」
           「何とも妙な話です。まったくそのようにはお見えにならない方です。いろいろと気分が悪かったので、一休みしてお目にかかろうとおっしゃって、暫くの間立ち止まっていらっしゃると、ここの女房たちが言っていたが、そのように言ってお泊まりになったのでしょうか。だいたいが誠実で、実直でいらっしゃる方ですが」
           「私には腑（ふ）に落ちないことですよ。そんな様子などは少しもお見せにならなかった方ですもの、昨日は私があまり苦しんでいたものですから、しばらく休息をしてからまた話そうとお言いになって、あちらにいらっしゃると女房たちは言っていましたが、そんなふうで夜明けまでおいでになったのでしょう。至極まじめな堅い方をそんなふうに言う人があるのはよくありません」
         "Ito ayasiki koto nari. Sarani saru kesiki ni mo miye tamaha nu hito nari. Yorodu kokoti no madohi ni sika ba, uti-yasumi te taime se m tote nam, sibasi tati-tomari tamahe ru to, koko naru gotati ihi si wo, sayau nite tomari tamahe ru ni ya ara m? Ohokata ito mameyaka ni, sukuyoka ni monosi tamahu hito wo."
2.2.14 　と、おぼめいたまひながら、心のうちに、
           と、不審がりなさりながら、心の中では、
           と御息所はなお不審をいだくふうを僧に見せながらも、
         to, obomei tamahi nagara, kokoro no uti ni,
2.2.15 　「 さることもやありけむ。ただならぬ御けしきは、折々見ゆれど、人の御さまのいとかどかどしう、あながちに人の誹りあらむことははぶき捨て、うるはしだちたまへるに、 たはやすく心許されぬことはあらじと、うちとけたるぞかし。 人少なにておはするけしきを見て、はひ入りもやし たまへりけむ」と思す。
           「そのような事があったのだろうか。普通でないご様子は、時々見えたが、お人柄がたいそうしっかりしていて、努めて人の非難を受けるようなことは避けて、真面目に振る舞っていらっしゃったのに、たやすく納得できないことはなさるまいと、安心していたのだ。人少なでいらっしゃる様子を見て、忍び込みなさったのであろうか」とお思いになる。
           心のうちではそんなことがあったのかもしれない、宮を恋しくお思いする様子はおりおり見えたが、りっぱな人格のある人は人の批難の種になるようなことは避けて、まじめな友情だけを見せていたために、危険はないものとして自分は油断をしていたが、おそばに人も少ないのを見てお居間へはいるようなこともしたのではないかと思われもした。
         "Saru koto mo ya ari kem? Tada nara nu mi-kesiki ha, woriwori miyure do, hito no ohom-sama no ito kadokadosiu, anagati ni hito no sosiri ara m koto ha habuki sute, uruhasidati tamahe ru ni, tahayasuku kokoro yurusa re nu koto ha ara zi to, utitoke taru zo kasi. Hito zukuna nite ohasuru kesiki wo mi te, hahiiri mo ya si tamahe ri kem." to obosu.
注釈204 | 日中の御加持果てて | 大島本は「日中の」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「昼日中の」と「昼」を補訂する。 | 2.2.1
注釈205 | 大日如来虚言したまはずは | 以下「はかなものなり」まで、阿闍梨の詞。『集成』は「は」を係助詞に解し、読点で下に掛けて読む。『完訳』は「は」を終助詞に解し詠嘆の意にとって、句点で文を完結する。 | 2.2.2
注釈206 | などてか | 「なきやうはあらむ」に係る。反語表現。 | 2.2.2
注釈207 | 御修法 | 大島本は「御す法」とある。『集成』『完本』は諸本に従って「御修法に」と「に」を補訂する。『新大系』は底本のままとする。 | 2.2.2
注釈208 | 声はかれて怒りたまふ | 『集成』は「修法に声は嗄れて、いかめしく言い放たれる」。『完訳』は「声はしわがれて肩をいからしておられる」と訳す。 | 2.2.3
注釈209 | そよやこの大将はいつよりここには参り通ひたまふぞ | 阿闍梨の詞。 | 2.2.4
注釈210 | さることもはべらず | 以下「かたじけなく聞きはべりし」まで、御息所の詞。 | 2.2.6
注釈211 | いであなかたは | 以下「もはら受けひかず」まで、阿闍梨の詞。『集成』は「いや、それは見苦しい。いらざる弁解だというほどの意」と注す。 | 2.2.8
注釈212 | 後夜に参う上りつるに | 六時の勤行の一つ。夜半から暁にかけて行われる。 | 2.2.8
注釈213 | かの西の妻戸より | 落葉宮のいる寝殿の西表の妻戸。 | 2.2.8
注釈214 | 昨夜も御車も返して | 係助詞「も」、最初の「も」は同例の意、後出の「も」は強調の意。過去にも見掛けたことがあったという含み。 | 2.2.8
注釈215 | げにいと香うばしき香の | 「げに」は、法師ばらの言うことを受けた意。 | 2.2.9
注釈216 | げにさなりけり | 「げに」は、自分自身で納得した気持ち。『集成』は「なるほどそうだったのかと」。『完訳』は「個人個人特有の薫香を用いるので誰であるか分る」と注す。 | 2.2.9
注釈217 | このこといと切にもあらぬことなり | 『集成』は「このご縁組は、たって望ましいことでもありませぬ」。『完訳』は「この大将のこちらへのお通いは、まったくどうしても是非にといったものではございません」と訳す。 | 2.2.9
注釈218 | 童にものしたまうし時より | 主語は夕霧。敬語が付いている。 | 2.2.10
注釈219 | いと益なし | 『集成』は「お二人のご縁組は何のためにもなりませぬ」と訳す。 | 2.2.10
注釈220 | 女人の悪しき身をうけ | 女は罪深いとする仏教思想。 | 2.2.11
注釈221 | 長夜の闇 | 『完訳』は「無明長夜の闇。煩悩ゆえに、死後も未来永劫に迷いさまよって真理の光明を見られないこと」と注す。 | 2.2.11
注釈222 | ただかやうの罪により | 愛欲の罪。 | 2.2.11
注釈223 | さるいみじき報いをも受くるものなる | 「さる」は、女性に生まれて無明長夜の闇に迷うことをさす。 | 2.2.11
注釈224 | いとあやしきことなり | 以下「すくよかにものしたまふ人を」まで、御息所の詞。 | 2.2.13
注釈225 | うち休みて対面せむ | 以下「立ち止まりたまへる」まで、御達の詞を引用。その中にさらに夕霧の詞を引用。「うち休みて」の主語は夕霧。 | 2.2.13
注釈226 | さやうにて泊りたまへるにやあらむ | 「さやうにて」は「昨夜も御車も返して」の内容をさす。 | 2.2.13
注釈227 | ものしたまふ人を | 「を」間投助詞、詠嘆。接続助詞の逆接的ニュアンスもある。『完訳』は「夕霧が宮に通じるはずがない、の気持をこめる。しかし律師の説得力ある言葉に、夕霧への信頼感が揺れる」と注す。 | 2.2.13
注釈228 | さることもやありけむ | 以下「はひ入りもやしたまひけむ」まで、御息所の心中。 | 2.2.15
注釈229 | たはやすく心許されぬことはあらじ | 主語は御息所。夕霧を信頼。 | 2.2.15
注釈230 | 人少なにておはするけしき | 落葉宮の周辺。 | 2.2.15
注釈231 | たまへりけむ | 大島本は「給へりけむ」とある。『集成』『完本』は諸本に従って「たまひけむ」と校訂する。『新大系』は底本のままとする。 | 2.2.15
校訂4 満ちて 満ちて--みちに（に/＄<朱>）て 2.2.9
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第二章 落葉宮の物語 律師の告げ口 第三段 御息所、小少将君に問い質す

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
2
第二章　落葉宮の物語　律師の告げ口
2 Tale of Ochiba-no-Miya A priest's information
2.3
第三段　御息所、小少将君に問い質す
2-3 Miyasumdokoro asks Ko-Syosyo that is true or not true
2.3.1 　律師立ちぬる後に、小少将の君を召して、
           律師が立ち去った後に、小少将の君を呼んで、
           律師が立って行ったあとで、小（こ）少将を呼んで、こうこうしたことを聞いたとまず御息所は言った。
         Risi tati nuru noti ni, Ko-Syausyau-no-Kimi wo mesi te,
2.3.2 　「 かかることなむ聞きつる。いかなりしことぞ。などかおのれには、さなむ、かくなむとは聞かせたまはざりける。さしもあらじと思ひながら」
           「これこれの事を聞きました。どうした事ですか。どうしてわたしには、これこれ、しかじかの事があったとお聞かせ下さらなかったのですか。そんな事はあるまいと思いますが」
           「ほんとうのことはどれほどのことだったのかね。なぜ私にくわしく報告してくれなかったの。人の言うようなことは決してあるまいとは思っていても私の心は不安でならない」
         "Kakaru koto nam kiki turu. Ikanari si koto zo? Nadoka onore ni ha, sa nam, kaku nam to ha kika se tamaha zari keru. Sasimo arazi to omohi nagara."
2.3.3 　とのたまへば、いとほしけれど、初めよりありしやうを、詳しう聞こゆ。今朝の御文のけしき、宮もほのかにのたまはせつるやうなど聞こえ、
           とおっしゃると、お気の毒であるが、最初からのいきさつを、詳しく申し上げる。今朝のお手紙の様子、宮もかすかに仰せになった事などを申し上げ、
           聞く御息所に気の毒な思いをしながらも、小少将は昨日のことを初めからくわしく話した。今朝の手紙の内容、宮がその時にお洩（も）らしになった言葉なども言って、
         to notamahe ba, itohosikere do, hazime yori ari si yau wo, kuhasiu kikoyu. Kesa no ohom-humi no kesiki, Miya mo honokani notamahase turu yau nado kikoye,
2.3.4 　「 年ごろ、忍びわたりたまひける 心の内を、聞こえ知らせむとばかりにやはべりけむ。 ありがたう用意ありてなむ、明かしも果てで出でたまひぬるを、人は いかに聞こえはべるにか」。
           「長年、秘めていらしたお胸の中を、お耳に入れようというほどでございましたでしょうか。めったにないお心づかいで、夜も明けきらないうちにお帰りになりましたが、人はどのようなふうに申し上げたのでございましょうか」
           「ながくおさえ続けておいでになりました心を、お知らせなさろうというだけのことだったかと存じます。宮様への敬意をお失いになるようなことはございませんで、御迷惑とお考えになって朝まではおいでになられませんで早く出てお行きになりましたのを、ほかの人はどんなふうに申し上げたのでしょう」
         "Tosigoro, sinobi watari tamahi keru kokoro no uti wo, kikoye sirase m to bakari ni ya haberi kem. Arigatau youi ari te nam, akasi mo hate de ide tamahi nuru wo, hito ha ikani kikoye haberu ni ka?"
2.3.5 　 律師とは思ひも寄らで、忍びて 人の聞こえけると思ふ。 ものものたまはで、いと憂く口惜しと思すに、涙ほろほろとこぼれたまひぬ。 見たてまつるも、いといとほしう、「 何に、ありのままに聞こえつらむ。苦しき御心地を、いとど思し乱るらむ」と悔しう思ひゐたり。
           律師とは思いもよらず、こっそりと女房が申し上げたものと思っている。何もおっしゃらず、とても残念だとお思いになると、涙がぽろぽろとこぼれなさった。拝見するのも、まことにお気の毒で、「どうして、ありのままを申し上げてしまったのだろう。苦しいご気分を、ますますお胸を痛めていらっしゃるだろう」と後悔していた。
           と、律師とは知らずに、ほかに密告した女房があったのだと小少将は思って言った。御息所は何も言わずに、残念そうな表情をしていたが涙がほろほろとこぼれ出した。見ていて小少将は気の毒で、なぜありのままのことを言ったのだろう、病気の上に御息所は煩悶（はんもん）をして、どんなに堪えがたいことであろうと悔いた。
         Risi to ha omohi mo yora de, sinobi te hito no kikoye keru to omohu. Mono mo notamaha de, ito uku kutiwosi to obosu ni, namida horohoroto kobore tamahi nu. Mi tatematuru mo, ito itohosiu, "Nani ni, arinomama ni kikoye tu ram? Kurusiki mi-kokoti wo, itodo obosi midaru ram." to kuyasiu omohi wi tari.
2.3.6 　「 障子は鎖してなむ」と、よろづによろしきやうに聞こえなせど、
           「襖は懸金が懸けてありました」と、いろいろと適当に言いつくろって申し上げるが、
           「襖子（からかみ）はしめたままでございました」などと、今になって、少しでもよいように取りなそうと努めるのであったが、
         "Sauzi ha sasi te nam." to, yoroduni yorosiki yau ni kikoye nase do,
2.3.7 　「 とてもかくても、さばかりに、何の用意もなく、軽らかに人に見えたまひけむこそ、いといみじけれ。 うちうちの御心きようおはすとも、かくまで言ひつる法師ばら、 よからぬ童べなどは、 まさに言ひ残してむや。 人には、いかに言ひあらがひ、さもあらぬことと 言ふべきにかあらむ。すべて、心幼き限りしも、ここにさぶらひて」
           「どうあったにせよ、そのように近々と、何の用心もなく、軽々しく人とお会いになったことが、とんでもないのです。内心のお気持ちが潔白でいらっしゃっても、こうまで言った法師たちや、口さがない童などは、まさに言いふらさずには置くまい。世間の人には、どのように抗弁をし、何もなかった事と言うことができましょうか。皆、思慮の足りない者ばかりがここにお仕えしていて」
           そんなことはどうでも、なぜそんなに近くへ男の寄って来るようなことを宮がおさせになったかと思うと悲しい。やましいところはおありにならなくても、さっき聞いたようなことを言って騒いでいる律師の弟子たちは、宮様のためにこれは不利であると思って隠すようなことをするはずもない、どう人に言いわけをすればいいことかわからない、絶対にないことと打ち消すことはしなければなるまい、何にしても心の幼稚な女房ばかりがお付きしていて
         "Totemo-kakutemo, sabakari ni, nani no youi mo naku, karuraka ni hito ni miye tamahi kem koso, ito imizikere. Utiuti no mi-kokorokiyou ohasu tomo, kaku made ihi turu hohusibara, yokara nu warahabe nado ha, masani ihi nokosi te m ya. Hito ni ha, ikani ihi aragahi, samo ara nu koto to ihu beki ni ka ara m? Subete, kokoro-wosanaki kagiri simo, koko ni saburahi te."
2.3.8 　とも、えのたまひやらず。いと苦しげなる御心地に、ものを思しおどろきたれば、 いといとほしげなり ★。気高うもてなしきこえむとおぼいたるに、世づかはしう、軽々しき名の立ちたまふべきを、おろかならず 思し嘆かる。
           と、最後までおっしゃれない。とても苦しそうなご容態の上に、心を痛めてびっくりなさったので、まことにお気の毒である。品高くお扱い申そうとお思いになっていたのに、色恋事の、軽々しい浮名がお立ちになるに違いないのを、並々ならずお嘆きにならずにはいられない。
           とも思う心を御息所は口へ出しては言えなかった。病気が重い上に大きい衝動を受けたのであったからこの人はいたましいほどにも苦しんだ。神聖な方としてお守（も）り立てしていきたかった宮様も、世間の女並みに浮き名を立てられておしまいになることがもってのほかに思われてならなかった。
         to mo, e notamahi yara zu. Ito kurusige naru mi-kokoti ni, mono wo obosi odoroki tare ba, ito itohosige nari. Kedakau motenasi kikoye m to oboi taru ni, yodukahasiu, karugarusiki na no tati tamahu beki wo, oroka nara zu obosi nageka ru.
2.3.9 　「 かうすこしものおぼゆる隙に、 渡らせたまうべう聞こえよ。 そなたへ参り来べけれど、動きすべうもあらでなむ。見たてまつらで、久しうなりぬる心地すや」
           「このように少しはっきりしている間に、お越しになるよう申し上げなさい。あちらへお伺いすべきですが、動けそうにありません。お会いしないで、長くなってしまった気がしますわ」
           「今日のような私の気分の少しよい間に、宮様がこちらへおいでくださるように申し上げなさい。あちらへ伺うはずだけれど動けそうではないのだからね。ずいぶんながくお目にかからない気がする」
         "Kau sukosi mono oboyuru hima ni, watara se tamau beu kikoye yo. Sonata he mawiri ku bekere do, ugoki su beu mo ara de nam. Mi tatematura de, hisasiu nari nuru kokoti su ya!"
2.3.10 　と、涙を浮けてのたまふ。 参りて、
           と、涙を浮かべておっしゃる。参上して、
           御息所は目に涙を浮かべてこう言っているのであった。
         to, namida wo uke te notamahu. Mawiri te,
2.3.11 　「 しかなむ聞こえさせたまふ」
           「しかじかと申されていらっしゃいます」
           小少将は宮のお居間へ帰って、
         "Sika nam kikoyesase tamahu."
2.3.12 　 とばかり聞こゆ。
           とだけ申し上げる。
           御息所の最後の言葉だけをお伝えした。
         to bakari kikoyu.
注釈232 | かかることなむ聞きつる | 以下「あらじとは思ひながら」まで、御息所の詞。「かかること」は、小少将の君には具体的に言った内容を、語り手が要約したもの。 | 2.3.2
注釈233 | 年ごろ忍びわたり | 以下「いかに聞こえはべるにか」まで、小少将の君の詞。 | 2.3.4
注釈234 | 心の内を聞こえ知らせむ | 夕霧の心の中を落葉の宮に。 | 2.3.4
注釈235 | ありがたう用意ありてなむ | 『完訳』は「無体な行為には出なかったと弁明」と注す。 | 2.3.4
注釈236 | いかに聞こえはべるにか | 会話文の引用句がなく、即地の文に続く文章の呼吸。 | 2.3.4
注釈237 | 律師とは思ひも寄らで | 主語は小少将の君。 | 2.3.5
注釈238 | 人の | 他の女房をさす。 | 2.3.5
注釈239 | ものものたまはで | 主語は御息所。『完訳』は「小少将の言葉から、夕霧を見たとする律師の話を信頼し、二人に実事があったと思い込む。宮に裏切られた思い」と注す。 | 2.3.5
注釈240 | 見たてまつるもいといとほしう | 小少将の君が御息所を。 | 2.3.5
注釈241 | 何にありのままに | 以下「いとど思し乱るらむ」まで、小少将の君の心中。 | 2.3.5
注釈242 | 障子は鎖してなむ | 小少将の詞。係助詞「なむ」の下に「はべりつる」などの語句が省略。実事はなかったように言う。 | 2.3.6
注釈243 | とてもかくても | 以下「ここにさぶらひて」まで、御息所の詞。『完訳』は「掛け金があろうとなかろうと。襖を隔てただけで。二人の実事を思い込む御息所には、小少将の気休めの言葉もかえって逆効果」と注す。 | 2.3.7
注釈244 | うちうちの御心きようおはすとも | 落葉宮の心をさす。 | 2.3.7
注釈245 | よからぬ童べなど | 『集成』は「たちのよくない京童べ。都の無頼の若者たち」。『完訳』は「口さがない若者。ここは、僧たちに従う召使か」と注す。 | 2.3.7
注釈246 | まさに言ひ残してむや | 「言い残す」は、言わずに置くの意。係助詞「や」反語の意が加わって、言わないことがあろうか、きっと言い触らすにちがいない。「てむ」連語、当然の結果を予想する。 | 2.3.7
注釈247 | 人にはいかに言ひあらがひ | 世間の人に対して。 | 2.3.7
注釈248 | 言ふべきにかあらむ | 反語表現。 | 2.3.7
注釈249 | いといとほしげなり | 大島本は「いと／＼ほしけなる」とある。『集成』『完本』は諸本に従って「いとほしげなり」と校訂する。『新大系』は底本のままとする。 | 2.3.8
注釈250 | 思し嘆かる | 主語は御息所。「る」自発の助動詞。 | 2.3.8
注釈251 | かうすこしものおぼゆる隙に | 以下「久しうなりぬる心地すや」まで、御息所の詞。主語は御息所自身。 | 2.3.9
注釈252 | 渡らせたまうべう聞こえよ | 落葉宮にこちらにいらっしゃるよう申し上げなさい、の意。 | 2.3.9
注釈253 | そなたへ参り来べけれど | 主語は御息所。娘ではあるが皇女なので、自らは「参る」という謙譲語表現をし、宮には「渡らせたまふ」という尊敬語表現を使う。 | 2.3.9
注釈254 | 参りて | 主語は小少将の君。会話文をはさんで「とばかり聞こゆ」に係る。 | 2.3.10
注釈255 | しかなむ聞こえさせたまふ | 小少将の君の詞。「しか」は語り手が言い換えたもの。 | 2.3.11
注釈256 | とばかり聞こゆ | 『完訳』は「小少将は自分が密告者のようになりかねないので、ばつがわるい。御息所の言葉だけを伝えた」と注す。副助詞「ばかり」限定の意に注意。 | 2.3.12
校訂5 いとほしげなり いとほしげなり--*いとほしけなる 2.3.8
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第二章 落葉宮の物語 律師の告げ口 第四段 落葉宮、母御息所のもとに参る

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
2
第二章　落葉宮の物語　律師の告げ口
2 Tale of Ochiba-no-Miya A priest's information
2.4
第四段　落葉宮、母御息所のもとに参る
2-4 Ochiba-no-Miya goes into her mother's room
2.4.1 　渡りたまはむとて、御額髪の 濡れまろがれたる、ひきつくろひ、単衣の 御衣ほころびたる、着替へなどしたまひても、とみにもえ動いたまはず。
           お越しになろうとして、額髪が濡れて固まっている、繕い直し、単重のお召し物が綻びているが、着替えなどなさっても、すぐにはお動きになれない。
           宮は母君の所へ行こうとあそばされて、額髪の涙でかたまったのをお直しになり、お召し物の綻（ほころ）んでいた単衣（ひとえ）をお着かえになっても、お気が進まないでじっとすわっておいでになるのであった。
         Watari tamaha m tote, ohom-hitaigami no nure marogare taru, hiki-tukurohi, hitohe no ohom-zo hokorobi taru, kigahe nado si tamahi te mo, tomini mo e ugoi tamaha zu.
2.4.2 　「 この人びともいかに思ふらむ。 まだえ知りたまはで、後にいささかも聞きたまふことあらむに、つれなくてありしよ」
           「この女房たちもどのように思っているだろう。まだご存知なくて、後に少しでもお聞きになることがあったとき、素知らぬ顔をしていたよ」
           この女房たちもどう自分を見ているのであろう、御息所も今は何もお知りにならないで、あとで少しでも昨夜のことをお聞きになることがあったなら、素知らぬ顔をしていた
         "Kono hitobito mo ikani omohu ram? Mada e siri tamaha de, noti ni isasaka mo kiki tamahu koto ara m ni, turenaku te ari si yo."
2.4.3 　と思しあはせむも、いみじう恥づかしければ、また臥したまひぬ。
           とお思い当たられるのも、ひどく恥ずかしいので、再び臥せっておしまいになった。
           と今日の自分が思われることであろうとお考えになると、非常に恥ずかしくおなりになり、宮はまた横になっておしまいになって、
         to obosi ahase m mo, imiziu hadukasikere ba, mata husi tamahi nu.
2.4.4 　「 心地のいみじう悩ましきかな。やがて 直らぬさまにもありなむ、 いとめやすかりぬべくこそ。脚の気の上りたる心地す」
           「気分がひどく悩ましいわ。このまま治らなくなったら、とてもいい都合だろう。脚の気が上がった気がする」
           「私はどうも気分がよくない。このまま病気になって死んでしまうのはいいことだけれどね、脚（あし）からのぼせ上がってきたようだから」
         "Kokoti no imiziu nayamasiki kana! Yagate nahora nu sama ni mo ari na m, ito meyasukari nu beku koso. Asinoke no nobori taru kokoti su."
2.4.5 　と、押し下させたまふ。 ものをいと苦しう、さまざまに思すには、気ぞ上がりける。
           と、脚を指圧させなさる。心配事をとてもつらく、あれこれ気にしていらっしゃる時には、気が上がるのであった。
           とお言いになり、宮は脚をお揉（も）ませになった。あまり物思いをあそばすためにおのぼせになったのである。
         to, osi-kudasa se tamahu. Mono wo ito kurusiu, samazama ni obosu ni ha, ke zo agari keru.
2.4.6 　少将、
           小少将の君は、
Seusyau,
2.4.7 　「 上に、この御ことほのめかし聞こえける人こそはべけれ。 いかなりしことぞ、と問はせたまひつれば、ありのままに聞こえさせて、御障子の固めばかりをなむ、すこしこと添へて、けざやかに聞こえさせつる。もし、さやうにかすめきこえさせたまはば、同じさまに聞こえさせたまへ」
           「母上に、あの御事をそれとなく申し上げた人がいたようでございます。どのような事であったのかと、お尋ねあそばしたので、ありのままに申し上げて、御襖障子の掛金の点だけを、少し誇張して、はっきりと申し上げました。もし、そのように何かお尋ねなさいましたら、同じように申し上げなさいまし」
           「御息所に昨晩のことをほのめかしてお話しした人があったのでございますよ。ほんとうのことが聞きたいとお言いになるものでございますから、正直にお話しいたしましたが、お襖子（からかみ）のことだけは少し誇張をいたしまして、しまいまで皆はあいたのでないように申し上げておきましたから、もしくわしいお話を聞こうとなさいましたら、私のと同じようにおっしゃってくださいまし」
         "Uhe ni, kono ohom-koto honomekasi kikoye keru hito koso habe' kere. Ikanari si koto zo, to toha se tamahi ture ba, ari no mama ni kikoye sase te, mi-sauzi no katame bakari wo nam, sukosi koto sohe te, kezayaka ni kikoyesase turu. Mosi, sayauni kasume kikoyesase tamaha ba, onazi sama ni kikoyesase tamahe."
2.4.8 　と申す。
           と申し上げる。
           こう小少将が言った。
         to mausu.
2.4.9 　 嘆いたまへるけしきは聞こえ出でず。「 さればよ」と、いとわびしくて、ものものたまはぬ御枕より、雫ぞ落つる。
           お嘆きでいらっしゃる様子は申し上げない。「やはりそうであったか」と、とても悲しくて、何もおっしゃらない御枕もとから涙の雫がこぼれる。
           御息所が悲しんでいることは申さない。宮はそれでお呼びになったのであると、いっそう侘（わび）しい気におなりになり、何も仰せられなかったが、お枕（まくら）から雫（しずく）が落ちていた。
         Nagei tamahe ru kesiki ha kikoye ide zu. "Sarebayo!" to, ito wabisiku te, mono mo notamaha nu ohom-makura yori, siduku zo oturu.
2.4.10 　「 このことにのみもあらず、 身の思はずになりそめしより ★、 いみじうものをのみ思はせたてまつること」
           「このことだけでない、不本意な結婚をして以来、ひどくご心配をお掛け申していることよ」
           この問題だけではなく、自分の意志でなくした結婚からこの方、母に物思いばかりをさせる自分である
         "Kono koto ni nomi mo ara zu, mi no omoha zu ni nari some si yori, imiziu mono wo nomi omoha se tatematuru koto."
2.4.11 　と、 生けるかひなく思ひ続けたまひて、「 この人は、かうても止まで、とかく言ひかかづらひ出でむも、わづらはしう、聞き苦しかるべう」、よろづに思す。「 まいて、いふかひなく、 人の言によりて、 いかなる名を朽たさまし」
           と、生きている甲斐もなくお思い続けなさって、「この方は、このまま引き下がることはなく、何かと言い寄ってくることも、厄介で聞き苦しいだろう」と、いろいろとお悩みになる。「まして、言いようもなく、相手の言葉に従ったらどんなに評判を落とすことになるだろう」
           と、宮は子としてのかいのないことを悲しんでおいでになって、あの大将もこのままで心をひるがえすことはせずに、いろいろと自分を苦しめるであろうことが煩わしい、それについて立つ噂（うわさ）もあろうと御煩悶（はんもん）をあそばした。弁明することのできない弱い女の自分は、無根のことでどんなに悪名をきせられることになるのであろう
         to, ike ru kahinaku omohi tuduke tamahi te, "Kono hito ha, kau te mo yama de, tokaku ihi kakadurahi ide m mo, wadurahasiu, kiki gurusikaru beu", yorodu ni obosu. "Maite, ihukahinaku, hito no koto ni yori te, ikanaru na wo kutasa masi."
2.4.12 　など、すこし思し慰むる方はあれど、「 かばかりになりぬる高き人の、かくまでも、すずろに人に見ゆるやうはあらじかし」と、宿世憂く思し屈して、 夕つ方ぞ、
           などと、多少はお気持ちの慰められる面もあるが、「内親王ほどにもなった高貴な人が、こんなにまでも、うかうかと男と会ってよいものであろうか」と、わが身の不運を悲しんで、夕方に、
           と、穢（けが）れのない自信は持っておいでになるのであるが、皇女に生まれた者があれほど異性と近くいて夜の何時間かを過ごしたというようなことはありうることでなく、あってよいわけのものでもないとお思いになることで、御自身の運命がお悲しまれになり、憂鬱（ゆううつ）にされておいでになったが、夕方にまた、
         nado, sukosi obosi nagusamuru kata ha are do, "Kabakari ni nari nuru takaki hito no, kaku made mo, suzuroni hito ni miyuru yau ha ara zi kasi." to, sukuse uku obosi kussi te, yuhutukata zo,
2.4.13 　「 なほ、渡らせたまへ」
           「やはり、お出で下さい」
           「ぜひおいでなさいますように」
         "Naho, watara se tamahe."
2.4.14 　とあれば、 中の塗籠の戸開けあはせて、渡りたまへる。
           とあるので、中の塗籠の戸を両方を開けて、お越しになった。
           と、御息所のほうから言って来たので、間にある座敷倉の戸を、向こうとこちらと両方であけて宮は御息所の東の病室へおいでになった。
         to are ba, naka no nurigome no to ake ahase te, watari tamahe ru.
注釈257 | 濡れまろがれたる | 連体中止法。以下にも「ほころびたる」も連体中止法。助詞を省略した間合をもたせる余意余情表現である。 | 2.4.1
注釈258 | 御衣ほころびたる | 『完訳』は「夕霧に引っぱられて綻びていた」と注す。 | 2.4.1
注釈259 | この人びともいかに思ふらむ | 以下「つれなくてありしよ」まで、落葉宮の心中。 | 2.4.2
注釈260 | まだえ知りたまはで | 主語は母御息所。 | 2.4.2
注釈261 | 心地のいみじう悩ましきかな | 以下「上りたる心地す」まで、落葉宮の詞。 | 2.4.4
注釈262 | 直らぬさまにもありなむ | 「なり」動詞、連用形に、完了の助動詞「な」確述の意と推量の助動詞「む」、推量の意が付いて、強い推量の意を表す。以下の文の主語になっている。 | 2.4.4
注釈263 | いとめやすかりぬべくこそ | 係助詞「こそ」の下に「あれ」已然形、などの語句が省略された形。強い意志を表す。『集成』は「何もかも好都合というものです」。『完訳』は「そのほうがいやな噂も立たず見苦しいこともなかろうに」と訳す。 | 2.4.4
注釈264 | ものをいと苦しう、さまざまに思すには、気ぞ上がりける | 『万水一露』は「双紙の地也」と指摘。 | 2.4.5
注釈265 | 上にこの御こと | 以下「同じさまに聞こえさせたまへ」まで、小少将の君の詞。 | 2.4.7
注釈266 | いかなりしことぞと問はせたまひつれば | 主語は御息所。 | 2.4.7
注釈267 | 嘆いたまへるけしきは | 御息所が。 | 2.4.9
注釈268 | さればよと | 落葉宮の心中。 | 2.4.9
注釈269 | このことにのみもあらず | 以下「思はせたてまつること」まで、落葉宮の心中。『完訳』は「以下、不本意なわが身を柏木との過往に遡って思念」と注す。 | 2.4.10
注釈270 | 身の思はずになりそめしより | 柏木との不本意な結婚をさす。 | 2.4.10
注釈271 | いみじうものをのみ思はせたてまつること | 母御息所に対して。 | 2.4.10
注釈272 | 生けるかひなく思ひ続けたまひて | 『源注余滴』は「ねぬなはの苦しかるらむ人よりも我ぞ益田の生けるかひなき」（拾遺集恋四、八九四、読人しらず）を指摘。 | 2.4.11
注釈273 | この人は | 夕霧をさす。以下「聞き苦しかるべう」まで、落葉宮の心中。ただし、その引用句はなく、地の文に続く。 | 2.4.11
注釈274 | まいていふかひなく | 以下「いかなる名を朽たさまし」まで、落葉の宮の心中。『完訳』「実事がなくともこんなにつらいのだから、まして、意気地なく夕霧の言いなりになっていたら」と注す。 | 2.4.11
注釈275 | 人の言によりて | 「人」は夕霧。接続助詞「て」順接、下文の反実仮想の助動詞「まし」と呼応して、仮定の意を含む。 | 2.4.11
注釈276 | いかなる名を朽たさまし | 『完訳』は「「まし」に注意。夕霧の言葉に従わずによかったとするが、実は法師たちの噂にのぼされている」と注す。 | 2.4.11
注釈277 | かばかりになりぬる高き人の | 以下「人に見ゆるやうはあらじかし」まで、落葉宮の心中。「かばかりになりぬる貴き人」とは皇女の意。 | 2.4.12
注釈278 | 夕つ方ぞ | 係助詞「ぞ」は「渡りたまへる」に係る。 | 2.4.12
注釈279 | なほ渡らせたまへ | 御息所からの消息。 | 2.4.13
注釈280 | 中の塗籠の戸開けあはせて | 『完訳』は「女房や僧などの目を避けるべく、この塗籠を通り抜けるか」と注す。 | 2.4.14
校訂6 身の 身の--身（身/+の） 2.4.10
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第二章 落葉宮の物語 律師の告げ口 第五段 御息所の嘆き

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
2
第二章　落葉宮の物語　律師の告げ口
2 Tale of Ochiba-no-Miya A priest's information
2.5
第五段　御息所の嘆き
2-5 Miyasumdokoro sighs for grief
2.5.1 　 苦しき御心地にも、なのめならずかしこまりかしづききこえたまふ。常の御作法あやまたず、起き上がりたまうて、
           苦しいご気分ながら、並々ならずかしこまって丁重にご応対申し上げなさる。いつものご作法と違わず、起き上がりなさって、
           病苦がありながらも御息所はうやうやしく宮をお取り扱いした。平生の作法どおりに起き上がってもいた。
         Kurusiki mi-kokoti ni mo, nanome nara zu kasikomari kasiduki kikoye tamahu. Tune no ohom-sahohu ayamata zu, okiagari tamau te,
2.5.2 　「 いと乱りがはしげにはべれば、渡らせたまふも 心苦しうてなむ。この二、三日ばかり見たてまつらざりけるほどの、年月の心地するも、かつはいと はかなくなむ。 後、かならずしも、対面のはべるべきにもはべらざめり。 まためぐり参るとも、かひやははべるべき。
           「とても見苦しい有様でおりますので、お越し頂くにもお気の毒に存じます。ここ二、三日ほど、拝見しませんでした期間が、年月がたったような気がし、また一方では心細い気がします。後の世で、必ずしもお会いできるとも限らないもののようでございます。再びこの世に生まれて参っても、何にもならないことでございましょう。
           「だらしなくいたしているのでございますから、お迎えいたしますことも心が引けてなりません。ただ二、三日だけお目にかからなかったのでございますのを、何年もお逢（あ）いすることのできなかったほど寂しく思われますのも味気ないことでございます。親子の縁では未来で必然的にお逢いできますともきまらないのでございますからね。もう一度生まれてまいりましてもだめなのでございますのに、
         "Ito midarigahasige ni habere ba, watara se tamahu mo kokorogurusiu te nam. Kono hutuka, mika bakari mi tatematura zari keru hodo no, tosituki no kokoti suru mo, katuha ito hakanaku nam. Noti, kanarazusimo, taime no haberu beki ni mo habera za' meri. Mata meguri mawiru tomo, kahi ya ha haberu beki.
2.5.3 　思へば、 ただ時の間に隔たりぬべき世の中を、 あながちにならひはべりにけるも、 悔しきまでなむ」
           考えてみれば、ただ一瞬一瞬の間に別れ別れにならねばならない世の中を、無理に馴れ親しんでまいりましたのも、悔しい気がします」
           考えますれば瞬間で永遠の別れになりますわれわれがあまりに愛し過ぎて暮らしましたのが、後悔いたされます」
         Omohe ba, tada toki no ma ni hedatari nu beki yononaka wo, anagatini narahi haberi ni keru mo, kuyasiki made nam."
2.5.4 　など泣きたまふ。
           などとお泣きになる。
           などと、御息所は泣くのであった。
         nado naki tamahu.
2.5.5 　宮も、もののみ悲しう取り集め思さるれば、聞こえたまふこともなくて見たてまつりたまふ。 ものづつみをいたうしたまふ本性に、際々しうのたまひさはやぐべきにもあらねば、恥づかしとのみ思すに、いといとほしうて、いかなりしなども、 問ひきこえたまはず。
           宮も、物悲しい思いばかりがせられて、申し上げる言葉もなくてただ拝見なさっている。ひどく内気なご性格で、はきはきと弁明をなさるような方ではないから、恥ずかしいとばかりお思いなので、とてもお気の毒になって、どのような事であったのですかなどと、お尋ね申し上げなさらない。
           宮もいろいろなことがお心にあってお悲しい時で、何もお言いになることができずに、ただ母君の顔をながめておいでになった。非常にお内気で思うことをはきはきとお告げになることもおできにならずに、恥ずかしいお様子ばかりのお見えになるのがおかわいそうで、御息所は昨日のことをお尋ねすることもできない。
         Miya mo, mono nomi kanasiu toriatume obosa rure ba, kikoye tamahu koto mo naku te mi tatematuri tamahu. Mono-dutumi wo itau si tamahu honzyau ni, kihagihasiu notamahi sahayagu beki ni mo ara ne ba, hadukasi to nomi obosu ni, ito itohosiu te, ikanari si nado mo, tohi kikoye tamaha zu.
2.5.6 　大殿油など急ぎ参らせて、御台など、こなたにて参らせたまふ。もの聞こし召さずと聞きたまひて、 とかう手づからまかなひ直しなどしたまへど、触れたまふべくもあらず。 ただ御心地のよろしう見えたまふぞ、胸すこしあけたまふ。
           大殿油などを急いで灯させて、お膳など、こちらで差し上げなさる。何も召し上がらないとお聞きになって、あれこれと自分自身で食事を整え直しなさるが、箸もおつけにならない。ただご気分がよろしくお見えなので、少し胸がほっとなさる。
           灯（ひ）を早くつけさせてお夕食などもこちらで差し上げさせることに御息所はした。今朝から何も召し上がらないことを御息所は聞いて、ある物は自身で料理をし変えさせることを命じまでしてお勧めするのであるが、宮は御箸（はし）をお触れになる気にもおなりになれなかった。ただ母君の容体がよさそうである点だけで少しの慰めを得ておいでになった。
         Ohotonabura nado isogi mawira se te, mi-dai nado, konata nite mawirase tamahu. Mono kikosi mesa zu to kiki tamahi te, tokau tedukara makanahi nahosi nado si tamahe do, hure tamahu beku mo ara zu. Tada mi-kokoti no yorosiu miye tamahu zo, mune sukosi ake tamahu.
注釈281 | 苦しき御心地にもなのめならずかしこまりかしづききこえたまふ | 主語は御息所。母が娘の皇女に対して礼儀を尽くす態度。 | 2.5.1
注釈282 | いと乱りがはしげにはべれば | 以下「悔しきまでなむ」まで、御息所の詞。 | 2.5.2
注釈283 | 心苦しうてなむ | 係助詞「なむ」の下に「はべる」などの語句が省略。 | 2.5.2
注釈284 | はかなくなむ | 係助詞「なむ」の下に「はべる」などの語句が省略。 | 2.5.2
注釈285 | 後かならずしも対面のはべるべきにもはべらざめり | 「後」は、来世。親子は一世の縁という。『河海抄』は「一世には二たび見えぬ父母を置きてや長く吾が別れなむ」（万葉集巻五、八九一）を引歌として指摘。 | 2.5.2
注釈286 | まためぐり参るともかひやははべるべき | 仏教の輪廻転生の考え。反語表現。『集成』は「もう一度この世に生を享けましても、何にもならぬことでございます。お互い顔も見知らぬであろうからである」と注す。『源注拾遺』は「契りありて此の世にまたも生まるとも面変はりして見もや忘れむ」（後拾遺集哀傷、五六六、藤原実方）を引歌として指摘。 | 2.5.2
注釈287 | ただ時の間に隔たりぬべき世の中を | 『集成』は「思えば、ほんの一時のうちに別れ別れにならねばならない無常迅速のこの世ですのに、それを勝手についつい親子の情にほだされてきましたのも、今となってはくやまれるほどでございます」と訳す。 | 2.5.3
注釈288 | あながちにならひはべりにけるも | 『休聞抄』は「思ふとていとこそ人に馴れざらめしか習ひてぞ見ねば恋しき」（拾遺集恋四、九〇〇、読人しらず）を引歌として指摘。 | 2.5.3
注釈289 | 悔しきまでなむ | 係助詞「なむ」の下に「思ふ」などの語句が省略。 | 2.5.3
注釈290 | ものづつみをいたうしたまふ本性に際々しうのたまひさはやぐべきにもあらねば | 落葉宮の性格。『完訳』は「宮の遠慮深く寡黙な性分。ここで宮が夕霧との一件を弁明せず、御息所も不憫さから何も尋ねない」と注す。 | 2.5.5
注釈291 | 問ひきこえたまはず | 主語は御息所。御息所の誤解思い込みは解消されないまま、母と娘の間の気まずさは続く。 | 2.5.5
注釈292 | とかう手づからまかなひ直しなどしたまへど | 主語は御息所。病床から起き上がって礼儀を尽くしていた御息所が自ら宮に食事の給仕をする。 | 2.5.6
注釈293 | ただ御心地のよろしう見えたまふぞ胸すこしあけたまふ | 御息所のご気分がよく見えたので、宮はわずかほっとなさる、というさま。 | 2.5.6
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第一段 御息所、夕霧に返書

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.1
第一段　御息所、夕霧に返書
3-1 Miyasumdokoro replies a letter to Yugiri
3.1.1 　かしこよりまた御文あり。心知らぬ人しも取り入れて、
           あちらからまたお手紙がある。事情を知らない女房が受け取って、
           夕霧の大将からまた手紙が来た。事情を知らない女房が使いから受け取って、
         Kasiko yori mata ohom-humi ari. Kokorosira nu hito simo toriire te,
3.1.2 　「 大将殿より、少将の君にとて、御使ひあり」
           「大将殿から、少将の君にと言って、お使者があります」
           「大将さんから少将さんにというお手紙がまいりました」
         "Daisyau-dono yori, Seusyau-no-Kimi ni tote, ohom-tukahi ari."
3.1.3 　と言ふぞ、 またわびしきや。少将、御文は取りつ。御息所、
           と言うのが、また辛いことであるよ。少将の君は、お手紙は受け取った。母御息所が、
           と、この座敷で披露（ひろう）したことは、宮のお心をさらに苦しくさせたことであった。少将はすぐにそれを手もとへ取ってしまった。
         to ihu zo, mata wabisiki ya! Seusyau, ohom-humi ha tori tu. Miyasumdokoro,
3.1.4 　「 いかなる御文にか」
           「どのようなお手紙ですか」
           「どんなお手紙」
         "Ikanaru ohom-humi ni ka?"
3.1.5 　と、 さすがに問ひたまふ。 人知れず思し弱る心も添ひて、下に待ちきこえたまひけるに、さもあらぬなめりと思ほすも ★、心騷ぎして、
           と、やはりお尋ねになる。人知れず弱気な考えも起こって、内心はお待ち申し上げていらしたのに、いらっしゃらないようだとお思いになると、胸騷ぎがして、
           と、今までそのことに一言も触れなかった御息所も問うた。反抗的になっていた御息所の心も、何時間かのうちに弱くなり、人知れず大将の今夜の来訪を待っていたのであるから、手紙が来るのは自身で来ぬことであろうと胸が騒いだのである。
         to, sasuga ni tohi tamahu. Hito sire zu obosi yowaru kokoro mo sohi te, sita ni mati kikoye tamahi keru ni, samo ara nu na' meri to omohosu mo, kokorosawagi si te,
3.1.6 　「 いで、その御文、なほ聞こえたまへ。あいなし。人の御名を善さまに言ひ直す人は難きものなり。そこに心きよう思すとも、しか用ゐる人は少なくこそあらめ。心うつくしきやうに聞こえ通ひたまひて、なほありしままならむこそ良からめ。 あいなき甘えたるさまなるべし」
           「さあ、そのお手紙には、やはりお返事をなさい。失礼ですよ。一度立った噂を良いほうに言い直してくれる人はいないものです。あなただけ潔白だとお思いになっても、そのまま信用してくれる人は少ないものです。素直にお手紙のやりとりをなさって、やはり以前と同様なのが良いことでしょう。いいかげんな馴れ過ぎた態度というものでしょう」
           「およこしになった手紙のお返事はなさいまし、しかたがございません。一度立てた名を取り消すような評判はだれがしてくれましょう。きれいな御自信はおありになっても、だれがそれを認めてくれましょう。素直にお返事もあそばして、冷淡になさらないほうがよろしゅうございます。わがままな性格だと思われてはなりません」
         "Ide, sono ohom-humi, naho kikoye tamahe. Ainasi. Hito no ohom-na wo yosama ni ihinahosu hito ha kataki mono nari. Soko ni kokoro kiyou obosu tomo, sika motiwiru hito ha sukunaku koso ara me. Kokoroutukusiki yau ni kikoye kayohi tamahi te, naho arisi mama nara m koso yokara me. Ainaki amaye taru sama naru besi."
3.1.7 　とて、 召し寄す。苦しけれどたてまつりつ。
           とおっしゃって、取り寄せなさる。辛いけれども差し上げた。
           宮に申し上げて、御息所（みやすどころ）は手紙を少将から受け取ろうとした。少将は心に当惑をしながらも渡すよりほかはなかった。
         tote, mesiyosu. Kurusikere do tatematuri tu.
3.1.8 　「 あさましき御心のほどを見たてまつり表いてこそ、なかなか心やすく、ひたぶる心もつきはべりぬべけれ。
           「驚くほど冷淡なお心をはっきり拝見しては、かえって気楽になって、一途な気持ちになってしまいそうです。
            冷ややかなお心を知りましたことによってかえっておさえがたいものに私の恋はなっていきそうです。
         "Asamasiki mi-kokoro no hodo wo mi tatematuri arahai te koso, nakanaka kokoroyasuku, hitaburu kokoro mo tuki haberi nu bekere.
3.1.9 　　 せくからに浅さぞ見えむ山川の
     流れての名をつつみ果てずは」 		　拒むゆえに浅いお心が見えましょう
  山川の流れのように浮名は包みきれませんから」 		　　せくからに浅くぞ見えん山河（やまかは）の
    流れての名をつつみはてずば
         Seku kara ni asasa zo miye m yamagaha no
nagare te no na wo tutumi hate zu ha
3.1.10 　と言葉も多かれど、見も果てたまはず。
           と言葉も多いが、最後まで御覧にならない。
           まだいろいろに書かれてある手紙であったが、御息所は終わりまでを読まなかった。
         to kotoba mo ohokare do, mi mo hate tamaha zu.
3.1.11 　この御文も、けざやかなるけしきにもあらで、めざましげに心地よ顔に、 今宵つれなきを、いといみじと思す。
           このお手紙も、はっきりした態度でもなく、いかにも癪に障るようないい気な調子で、今夜訪れないのを、とてもひどいとお思いになる。
           この手紙も宮との関係を明瞭（めいりょう）に説明したものでなくて恋人の冷ややかであったことにこうして酬（むく）いるというように、今夜も来ない大将の態度を御息所は悲しんだ。
         Kono ohom-humi mo, kezayaka naru kesiki ni mo ara de, mezamasige ni kokotiyo-gaho ni, koyohi turenaki wo, ito imizi to obosu.
3.1.12 　「 故督の君の御心ざまの思はずなりし時、いと憂しと思ひしかど、おほかたのもてなしは、また並ぶ人なかりしかば、 こなたに力ある心地して慰めしだに、世には心もゆかざりしを。あな、いみじや。大殿のわたりに思ひのたまはむこと」
           「故衛門督君が心外に思われた時、とても情けないと思ったが、表向きの待遇は、またとなく大事に扱われたので、こちらに権威のある気がして慰めていたのでさえ、満足ではなかったのに。ああ、何ということであろう。大殿のあたりでどうお思いになりおっしゃっていることだろうか」
           柏木（かしわぎ）が宮にお持ちする愛情のこまやかでないのを知った時に、御息所は悲観したものであるが、ただ一人の妻として形式的には鄭重（ていちょう）をきわめたお取り扱いを故人がしたことで、強みのある気がして慰められはした。それでも心から御息所は宮が御幸福におなりになったとは思わなかった。それさえもそうであったのに、今度のことは何たる悲しいことであろう。太政大臣家での取り沙汰（ざた）は想像するだにいやである
         "Ko-Kam-no-Kimi no mi-kokorozama no omoha zu nari si toki, ito usi to omohi sika do, ohokata no motenasi ha, mata narabu hito nakari sika ba, konata ni tikara aru kokoti si te nagusame si dani, yo ni ha kokoro mo yuka zari si wo. Ana, imizi ya! Ohotono no watari ni omohi notamaha m koto."
3.1.13 　と思ひしみたまふ。
           と心をお痛めになる。
           と御息所は思うのである。
         to omohi simi tamahu.
3.1.14 　「 なほ、いかがのたまふと、けしきをだに見む」と、心地のかき乱り くるるやうにしたまふ目、おし絞りて、あやしき鳥の跡のやうに書きたまふ。
           「やはり、どのようにおっしゃるかと、せめて様子を窺ってみよう」と、気分がひどく悪く涙でかき曇ったような目、おし開けて、見にくい鳥の足跡のような字でお書きになる。
           なおどう大将が言ってくるかと見たい心から、非常に苦しい身体（からだ）の調子であるのを忍んで、目を無理にあけるようにもして書いた力のない、鳥の足跡のような字で返事をするのであった。
         "Naho, ikaga notamahu to, kesiki wo dani mi m." to, kokoti no kaki-midari kururu yau ni si tamahu me, osi-sibori te, ayasiki tori no ato no yau ni kaki tamahu.
3.1.15 　「 頼もしげなくなりにてはべる、訪らひに 渡りたまへる折にて、そそのかしきこゆれど、いとはればれしからぬさまにものしたまふめれば、見たまへわづらひてなむ。
           「すっかり弱ってしまった、お見舞いにお越しになった折なので、お勧め申したのですが、まことに沈んだような様子でいらっしゃるようなので、見兼ねまして。
           もう私はなおる見込みもなくなりました。宮様はただ今こちらへ見舞いに来ておいでになるのでございまして、お勧めをしてみましたが、めいったふうになっておいでになりまして、お返事もお書けにならないようでございますから、私が見かねまして、
         "Tanomosige naku nari ni te haberu, toburahi ni watari tamahe ru wori nite, sosonokasi kikoyure do, ito harebaresikara nu sama ni monosi tamahu mere ba, mi tamahe wadurahi te nam.
3.1.16 　　 女郎花萎るる野辺をいづことて
     一夜ばかりの宿を借りけむ」 		　女郎花が萎れている野辺をどういうおつもりで
  一夜だけの宿をお借りになったのでしょう」 		　　女郎花（をみなへし）萎（しを）るる野辺をいづくとて
    一夜ばかりの宿を借りけん
         Wominahesi siworuru nobe wo iduko tote
hitoyo bakari no yado wo kari kem
3.1.17 　と、ただ書きさして、おしひねりて出だしたまひて、臥したまひぬるままに、いといたく苦しがりたまふ。 御もののけのたゆめけるにやと、人びと言ひ騒ぐ。
           と、ただ途中まで書いて、捻り文にしてお出しなさって、臥せっておしまいになったまま、とてもお苦しがりなさる。御物の怪が油断させていたのかと、女房たちは騒ぐ。
           こう書きさしただけで紙を巻いて出した。そのまままた病床に横たわった御息所ははなはだしく苦しみだした。物怪（もののけ）が油断をさせようと一時的に軽快ならしめていたのかと女房たちは騒ぎだした。
         to, tada kaki sasi te, osi-hineri te idasi tamahi te, husi tamahi nuru mama ni, ito itaku kurusigari tamahu. Ohom-mononoke no tayume keru ni ya to, hitobito ihi sawagu.
3.1.18 　例の、験ある限り、いと騒がしうののしる。宮をば、
           いつもの、効験のある僧すべてが、とても大声を出して祈祷する。宮に、
           効験のいちじるしい僧が皆呼び集められて、病室は混雑していた。あちらへお帰りになるように女房たちはお勧めするのであるが、宮は
         Rei no, gen aru kagiri, ito sawagasiu nonosiru. Miya wo ba,
3.1.19 　「 なほ、渡らせたまひね」
           「やはり、あちらにお移りあそばせ」
           御自身をお悲しみになる心から、いっしょに死のう
         "Naho, watara se tamahi ne."
3.1.20 　と、人びと聞こゆれど、 御身の憂きままに、後れきこえじと思せば、つと添ひたまへり。
           と、女房たちが申し上げるが、ご自身が辛く思うと同時に、後れ申すまいとお思いなので、ぴったりと付き添っていらっしゃった。
           と思召して母君からお離れにならないのであった。
         to, hitobito kikoyure do, ohom-mi no uki mama ni, okure kikoye zi to obose ba, tuto sohi tamahe ri.
注釈294 | 大将殿より少将の君にとて御使ひあり | 大島本は「御つかひ」とある。『集成』『完本』は諸本に従って「御文」と校訂する。『新大系』は底本のままとする。女房の取り次ぎの詞。 | 3.1.2
注釈295 | またわびしきや | 『集成』は「宮の思いを直接地の文として書く」。『完訳』は「宮や小少将の立場に即した語り手の感想」と注す。 | 3.1.3
注釈296 | いかなる御文にか | 御息所の詞。 | 3.1.4
注釈297 | さすがに問ひたまふ | 前に「いかなりしなども問ひきこえたまはず」を受けて、そうは言ってもやはり気がかりで、という文脈。『完訳』は「二人の実事を確信する御息所は、その結婚を不本意としながらも、結ばれた上は夕霧が今夜も来るのを当然と考え、手紙だけ来たのを不審に思う」と注す。 | 3.1.5
注釈298 | 人知れず思し弱る心も添ひて下に待ちきこえたまひけるにさもあらぬなめりと思ほすも | 主語は御息所。『集成』は「御息所は、ひそかに、宮を夕霧に許そうと、折れる気持にもなっていられて。事ここに及んでは止むを得ないという気持になっていたのである」と注す。 | 3.1.5
注釈299 | いでその御文 | 以下「甘えたるさまなるべし」まで、御息所の詞。 | 3.1.6
注釈300 | あいなき甘えたるさまなるべし | この文の前に、返事をしないのは、という内容が略されている。前文の「こそよからめ」という係結びの構文が、逆接的文脈のニュアンスを介在させるので、このような言い方になっている。 | 3.1.6
注釈301 | 召し寄す | 夕霧からの手紙を。 | 3.1.7
注釈302 | あさましき御心のほどを | 以下、和歌の末尾「つつみ果てずは」まで、夕霧の消息文。 | 3.1.8
注釈303 | せくからに浅さぞ見えむ山川の--流れての名をつつみ果てずは | 「塞く」「浅さ」「流れ」が「山川」の縁語。 | 3.1.9
注釈304 | 今宵つれなきを | 今夜の訪問のないのを、の意。 | 3.1.11
注釈305 | 故督の君の | 以下「思ひのたまはむこと」まで、御息所の心中。 | 3.1.12
注釈306 | こなたに力ある心地して慰めしだに | 『完訳』は「皇女で正妻ゆえの強みがある気がして慰めた、それでさえけっして満足できなかった」と注す。 | 3.1.12
注釈307 | なほいかがのたまふとけしきをだに見む | 御息所の心中。 | 3.1.14
注釈308 | くるるやうにしたまふ目おし絞りて | 「したまふ」は連体形で下の「目」を修飾する。 | 3.1.14
注釈309 | 頼もしげなく | 以下、和歌の末尾「宿を借りけむ」まで、御息所の返書。 | 3.1.15
注釈310 | 渡りたまへる | 主語は、落葉宮。 | 3.1.15
注釈311 | 女郎花萎るる野辺をいづことて--一夜ばかりの宿を借りけむ | 『河海抄』は「秋の野に狩りぞ暮れぬる女郎花今宵ばかりの宿もかさなむ」（古今六帖二、小鷹狩）を指摘。「女郎花」を宮に、「野辺」を小野山荘に喩える。『集成』は「今宵の訪れのないのを責めた歌であるが、同時に、母親として娘を許すという意志表示にもなっている」。『完訳』は「二人の結婚を前提に夕霧の訪れぬのをなじる歌」と注す。 | 3.1.16
注釈312 | 御もののけのたゆめけるにや | 女房の詞。今まで御息所の気分が良かったのは、の意が省略されている。 | 3.1.17
注釈313 | なほ渡らせたまひね | 女房の詞。物の怪が落葉の宮に移らないように。 | 3.1.19
注釈314 | 御身の憂きままに | 副詞「ままに」。--につれての意と、--と同時にの意があるが、ここは後者の意であろう。『集成』は「情けなさを思うあまり」。『完訳』は「情けなさにつけても」と訳す。 | 3.1.20
校訂7 きこえたまひ きこえたまひ--きこえ（え/+給<朱>） 3.1.5
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第二段 雲居雁、手紙を奪う

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.2
第二段　雲居雁、手紙を奪う
3-2 Kumoinokari takes the letter from Yugiri's hands
3.2.1 　大将殿は、この昼つ方、 三条殿におはしにける、 今宵立ち返り参でたまはむに、「ことしもあり顔に、まだきに聞き苦しかるべし」など念じたまひて、いとなかなか年ごろの心もとなさよりも、 千重にもの思ひ重ねて ★嘆きたまふ。
           大将殿は、この昼頃に、三条殿にいらっしゃったが、今晩再び小野にお伺いなさるのに、「何かわけがありそうで、まだ何もないのに外聞が悪かろう」などと気持ちをお抑えになって、ほんとにかえって今までの気がかりさよりも、幾重にも物思いを重ねて嘆息していらっしゃる。
           夕霧はこの日の昼ごろから三条の家にいた。今夜また小野の山荘へ行くことは、まだない事実をあることらしく人に思わせるだけで、自分のためにはよい結果をもたらすことでないと行きたい心をしいておさえることに努力していたが、これまで恋しくお思いしていたことは物の数でもないほどに昨日からにわかに千倍した恋に苦しむ大将であった。
         Daisyau-dono ha, kono hirutukata, Samdeudono ni ohasi ni keru, koyohi tati-kaheri made tamaha m ni, "Koto simo arigaho ni, madaki ni kiki kurusikaru besi." nado nenzi tamahi te, ito nakanaka tosigoro no kokoromotonasa yori mo, tihe ni mono omohi kasane te nageki tamahu.
3.2.2 　北の方は、かかる御ありきのけしきほの聞きて、心やましと聞きゐたまへるに、知らぬやうにて、君達もて遊び紛らはしつつ、わが 昼の御座に臥したまへり。
           北の方は、このようなお忍び歩きの様子をちらっと聞いて、面白くなく思っていらっしゃるので、知らないふりをして、若君たちをあやして気を紛らしながら、ご自分の昼のご座所で臥していらっしゃった。
           夫人は山荘の昨日の訪問の様子をほかから聞き出して不快がっていたのであるが、知らぬ顔をして子供の相手をしながら自身の昼の居間のほうで横になっていた。
         Kitanokata ha, kakaru ohom-ariki no kesiki hono-kiki te, kokoroyamasi to kiki wi tamahe ru ni, sira nu yau nite, Kimdati moteasobi magirahasi tutu, waga hiru no omasi ni husi tamahe ri.
3.2.3 　宵過ぐるほどにぞ、 この御返り持て参れるを、かく例にもあらぬ鳥の跡のやうなれば、とみにも見解きたまはで、大殿油近う取り寄せて見たまふ。 女君、もの隔てたるやうなれど、いと疾く見つけたまうて、 はひ寄りて、御後ろより取りたまうつ。
           ちょうど宵過ぎるころに、このお返事を持って参ったが、このようにいつもと違った鳥の足跡のような筆跡なので、直ぐにはご判読できないで、大殿油を近くに取り寄せて御覧になる。女君、物を隔てていたようであるが、とてもすばやくお見つけになって、這い寄って、殿の後ろから取り上げなさなった。
           八時過ぎに小野の山荘で書いた御息所の返事は大将の所へ持って来られたのであるが、大病人の書いた鳥の跡は一度見たのではわかりにくい。夕霧が灯（ひ）を近くへ持って来させてさらに丁寧に読もうとしている時に、あちらにいたのであるが夫人はそれを見つけて、そっと寄って来て後ろから奪ってしまった。夕霧はあきれて、
         Yohi suguru hodo ni zo, kono ohom-kaheri mote-mawire ru wo, kaku rei ni mo ara nu tori no ato no yau nare ba, tomini mo mi toki tamaha de, ohotonabura tikau toriyose te mi tamahu. WomnaGimi, mono hedate taru yau nare do, ito toku mituke tamau te, hahiyori te, ohom-usiro yori tori tamau tu.
3.2.4 　「 あさましう。こは、いかにしたまふぞ。あな、けしからず。 六条の東の上の御文なり。今朝、風邪おこりて悩ましげにしたまへるを、 院の御前にはべりて、出でつるほど、またも参うでずなりぬれば、いとほしさに、 今の間いかにと、聞こえたりつるなり。見たまへよ、懸想びたる文のさまか。さても、なほなほしの御さまや。年月に添へて、いたうあなづりたまふこそうれたけれ。 思はむところを、むげに恥ぢたまはぬよ」
           「あきれたことを。これは、何をなさるのですか。何と、けしからん。六条の東の上様のお手紙です。今朝、風邪をひいて苦しそうでいらっしゃったが、院の御前におりまして、帰る時に、もう一度伺わないままになってしまったので、お気の毒に思って、ただ今の加減はいかかがですかと、申し上げたのです。御覧なさい。恋文めいた手紙の様子ですか。それにしても、はしたないなさりようです。年月とともに、ひどく馬鹿になさるのが情けないことです。どう思うか、全く気になさらないのですね」
           「どうするのですか。けしからんじゃありませんか。六条の東のお母様のお手紙ですよ。今朝から風邪（かぜ）でお悪かったから、院の御殿へ伺ったままでこちらへ帰って来て、もう一度お訪（たず）ねすることをしなかったのがお気の毒だったから、御様子を聞く手紙を持たせてやったのじゃありませんか。御覧なさい、恋の手紙というような書き方ですか、これは。はしたない下品なことをするじゃありませんか。年月に添って私を侮（あなど）ることがひどくなるのは困ったものだ。女房たちがどう思うかを少しも考慮に入れないのですね」
         "Asamasiu! Koha, ikani si tamahu zo. Ana, kesikara zu. Rokudeu no Himgasi-no-Uhe no ohom-humi nari. Kesa, kaze okori te nayamasige ni si tamahe ru wo, Win no omahe ni haberi te, ide turu hodo, mata mo maude zu nari nure ba, itohosisa ni, ima no ma ikani to, kikoye tari turu nari. Mi tamahe yo, kesaubi taru humi no sama ka? Sate mo, nahonahosi no ohom-sama ya! Tosituki ni sohe te, itau anaduri tamahu koso uretakere. Omoha m tokoro wo, mugeni hadi tamaha nu yo."
3.2.5 　とうちうめきて、惜しみ顔にもひこしろひたまはねば、 さすがに、ふとも見で持たまへり。
           と慨嘆して、大切そうに無理に取り返そうとなさらないので、それでもやはり、すぐには見ずに持ったままでいらっしゃった。
           と言って歎息（たんそく）はしたが、惜しそうにしてしいて夫人の手から取り上げることはしなかったから、雲井（くもい）の雁（かり）夫人もさすがにこの場で読むこともできずにじっと持っていた。
         to uti-umeki te, wosimi gaho ni mo hikosirohi tamaha ne ba, sasugani, huto mo mi de mo' tamahe ri.
3.2.6 　「 年月に添ふるあなづらはしさは、御心ならひなべかめり」
           「年月につれて馬鹿になさるのは、あなたのほうこそそうでございますわ」
           「年月に添って侮るなどとは、あなた御自身がそうでいらっしゃるから、私のことまでも臆測（おくそく）なさるのよ」
         "Tosituki ni sohuru anadurahasisa ha, mi-kokoronarahi na' beka' meri."
3.2.7 　とばかり、 かくうるはしだちたまへるに憚りて、 若やかにをかしきさましてのたまへば、うち笑ひて、
           とだけ、このように泰然としていらっしゃる態度に気後れして、若々しくかわいらしい顔つきでおっしゃるので、ふとお笑いになって、
           夫人は良人（おっと）があまりにまじめな顔をしているのに気おくれがして、若々しく甘えてみせた。夕霧は笑って、
         to bakari, kaku uruhasidati tamahe ru ni habakari te, wakayaka ni wokasiki sama si te notamahe ba, uti-warahi te,
3.2.8 　「 そは、ともかくもあらむ。世の常のことなり。 またあらじかし、よろしうなりぬる男の、かく紛ふ方なく、一つ所を守らへて、 もの懼ぢしたる鳥の兄鷹やうのもののやうなるは。いかに人 笑ふらむ。 さるかたくなしき者に守られたまふは、御ためにもたけからずや。
           「それは、どちらでも良いことでしょう。夫婦とはそのようなものです。二人といないでしょうね、相当な地位に上った男が、このように気を紛らすことなく、一人の妻を守り続けて、びくびくしている雄鷹のような者はね。どんなに人が笑っているでしょう。そのような愚か者に守られていらっしゃるのは、あなたにとっても名誉なことではありますまい。
           「それはどちらのことでもいい。世間のどこにもあることだからね。けれどもこれだけはほかにないことですよ。相当な身分の男がただ一人の妻を愛して、何かに怖（おそ）れている鷹（たか）のように、じっと一所を見守っているようなのに似た私を、どんなに人が笑っていることだろう。そんな偏屈な男に愛されていることはあなたにとっても名誉じゃありませんよ。
         "Soha, tomokakumo ara m. Yo no tune no koto nari. Mata ara zi kasi, yorosiu nari nuru wonoko no, kaku magahu kata naku, hitotu tokoro wo mamorahe te, monoodi si taru tori no seu yau no mono no yau naru ha. Ikani hito warahu ram. Saru katakunasiki mono ni mamora re tamahu ha, ohom-tame ni mo takekara zu ya!
3.2.9 　 あまたが中に、なほ際まさり、ことなるけぢめ見えたるこそ、よそのおぼえも心にくく、 わが心地もなほ古りがたく、をかしきこともあはれなるすぢも絶えざらめ。かく 翁のなにがし守りけむやうに、おれ惑ひたれば、いとぞ口惜しき。いづこの栄えかあらむ」
           大勢の妻妾の中で、それでも一段と際立って、格別に重んじられていることが、世間の見る目も奥ゆかしく、わが気持ちとしてもいつまでも新鮮な感じがして、興をそそることもしみじみとしたことも続くでしょう。このように翁が何かを守ったように、愚かしく迷っているので、大変に残念なことです。どこに見栄えがありましょうか」
           おおぜいの妻妾（さいしょう）の中ですぐれて愛される人は、見ない人までもが尊敬を寄せるものだし、自分でも始終緊張していることができて、若々しい血はなくならないであろうし、真の生きがいを感じることが多いだろうと思われる。私のように、昔の何かの小説にある老いぼれの良人のようにあなた一人をただ夢中に愛しているようなことはあなたのために結構なことではありませんよ。そんなことはあなたが世間からはなやかに見られることでは少しもないからね」
         Amata ga naka ni, naho kiha masari, kotonaru kedime miye taru koso, yoso no oboye mo kokoronikuku, waga kokoti mo naho huri gataku, wokasiki koto mo ahare naru sudi mo taye zara me. Kaku okina no nanigasi mamori kem yau ni, ore madohi tare ba, ito zo kutiwosiki. Iduko no haye ka ara m."
3.2.10 　と、さすがに、 この文のけしきなく をこつり取らむの心にて ★、欺き申したまへば、いとにほひやかにうち笑ひて、
           と、そうはいっても、この手紙を欲しそうな態度を見せずにだまし取ろうとのつもりで、嘘を申し上げると、とても高かにお笑いになって、
           夕霧は小野の手紙をいざこざなしに取ってしまいたい心から妻を欺くと、夫人は派手（はで）に笑って、
         to, sasugani, kono humi no kesiki naku wokoturi tora m no kokoro nite, azamuki mausi tamahe ba, ito nihohiyaka ni uti-warahi te,
3.2.11 　「 ものの映え映えしさ作り出でたまふほど、 古りぬる人苦しや。いと ▼ 今めかしくなり変はれる御けしきのすさまじさも、見ならはずなりにける事なれば、いとなむ苦しき。 かねてよりならはしたまはで ★」
           「見栄えのある事をお作りになるので、年取ったわたしは辛いのです。とても若々しくなられたご様子がぞっとしてなりませんことも、今まで経験したことのない事なので、とても辛いのです。以前から馴れさせてお置きにならないで」
           「はなやかなことをあなたがしようとしていらっしゃるから、古いじみな女の私が一方で苦しんでいるのですよ。にわかにすっかりまじめでなくおなりになったのですもの、私にはそうした習慣がついていないのですから苦しくてなりません。初めからそうしておいでになればよかったのよ」
         "Mono no hayebayesisa tukuriide tamahu hodo, huri nuru hito kurusi ya! Ito imamekasiku nari kahare ru mi-kesiki no susamazisa mo, mi naraha zu nari ni keru koto nare ba, ito nam kurusiki. Kanete yori narahasi tamaha de."
3.2.12 　とかこちたまふも、憎くもあらず。
           と文句をおっしゃるのも、憎くはない。
           と恨めしがる妻も憎くはなかった。
         to kakoti tamahu mo, nikuku mo ara zu.
3.2.13 　「 にはかにと思すばかりには、何ごとか見ゆらむ。いとうたてある御心の隈かな。 よからずもの聞こえ知らする人ぞあるべき。あやしう、もとよりまろをば許さぬぞかし。なほ、 かの緑の袖の名残、あなづらはしきにことづけて、 もてなしたてまつらむと 思ふやうあるにや。いろいろ聞きにくきことどもほのめくめり。 あいなき人の御ためにも、いとほしう」
           「急にとお考えになる程に、どこが変わって見えるのでしょう。とても嫌なお心の隔てですね。良くないことを申し上げる女房がいるのでしょう。不思議と、昔からわたしのことを良く思っていないのです。依然として、あの緑の六位の袍の名残で、軽蔑しやすいことにつけて、あなたをうまく操ろうと思っているのではないでしょうか。いろいろと聞きにくいことをほのめかしているらしい。関わりのない方にとっても、お気の毒です」
           「にわかにとあなたが思うようなことが私のどこにあるのですか、あなたは疑い深いのですね。私を中傷する人があるのでしょう。そうした人たちは初めから私に敵意を見せていたものだ。浅葱（あさぎ）の色の位階服が軽蔑（けいべつ）すべきであった私を、今だってあなたの良人にさせておくのが残念で、何かほかの考えを持っている者などがあって、いろんなない噂（うわさ）をあなたに聞かせるのだろう。一方で私のためにそうした濡衣（ぬれぎぬ）を着せられておいでになる方もお気の毒なものだ」
         "Nihakani to obosu bakari ni ha, nanigoto ka miyu ram. Ito utate aru mi-kokoro no kuma kana! Yokara zu mono kikoye sirasuru hito zo aru beki. Ayasiu, motoyori maro wo ba yurusa nu zo kasi. Naho, kano midori no sode no nagori, anadurahasiki ni kotoduke te, motenasi tatematura m to omohu yau aru ni ya! Iroiro kikinikuki koto-domo honomeku meri. Ainaki hito no ohom-tame ni mo, itohosiu."
3.2.14 　などのたまへど、 つひにあるべきことと思せば、ことにあらがはず。 大輔の乳母、いと苦しと聞きて、ものも聞こえず。
           などとおっしゃるが、結局はそうなることだとお考えなので、特に言い争いはしない。大輔の乳母は、とても辛いと聞いて、何も申し上げない。
           などと言いながらも夕霧は、女二（にょに）の宮（みや）の御良人となることも堅く期しているのであるから、深く弁明はしようとしないのであった。乳母（めのと）の大輔（たゆう）は気術（きじゅつ）ながって何も言おうとしなかった。
         nado notamahe do, tuhini aru beki koto to obose ba, koto ni aragaha zu. Taihu-no-Menoto, ito kurusi to kiki te, mono mo kikoye zu.
注釈315 | 三条殿におはしにける | 連体中止法。間合が生きている。 | 3.2.1
注釈316 | 今宵立ち返り参でたまはむに | 小野山荘に行くことをさす。昨晩一泊した。今夜も行けば結婚の三日通いにとられる。以下「聞き苦しかるべし」まで、夕霧の心中に即した地の文。そのため敬語「たまふ」がある。 | 3.2.1
注釈317 | 千重にもの思ひ重ねて | 『源氏釈』は「心には千重に思へど人にいはぬ我が恋ひ妻を見むよしもがな」（古今六帖四、恋）を指摘。『源注余滴』は「和泉なる信太の森の楠の木の千重に別れて物をこそ思へ」（古今六帖二、森）を指摘。 | 3.2.1
注釈318 | 昼の御座に臥したまへり | 以下「御心ならひなべかめり」まで、国宝「源氏物語絵巻」詞書にある。 | 3.2.2
注釈319 | この御返り持て参れるを | 母御息所が代筆した返書。「頼もしげなくなりにて」以下「宿を借りけむ」までの内容をさす。 | 3.2.3
注釈320 | 女君もの隔てたるやうなれど | 『集成』は「人ごとのような顔をしていらしたが」。『完訳』は「女君は、その場からは何か隔て越しのようであったけれど」と訳す。 | 3.2.3
注釈321 | はひ寄りて、御後ろより取りたまうつ | 国宝「源氏物語絵巻」には夕霧の背後から右手を伸ばした雲居雁の立ち姿が描かれている。 | 3.2.3
注釈322 | あさましうこはいかにしたまふぞ | 以下「むげに恥ぢたまはぬよ」まで、夕霧の詞。 | 3.2.4
注釈323 | 六条の東の上の御文なり | 花散里からの手紙であると嘘をつく。花散里は、夕霧の養母。 | 3.2.4
注釈324 | 院の御前にはべりて | 源氏の御前をさす。 | 3.2.4
注釈325 | 今の間いかに | 『大系』は「あはざりし時いかなりし物とてかただ今の間も見ねば恋しき（後撰集恋一、五六四、読人しらず）「いかなれや昔思ひしほどよりも今の間思ふ事のまさるは」（落窪物語）を指摘。 | 3.2.4
注釈326 | 思はむところをむげに恥ぢたまはぬよ | 『集成』は「わたしがどう思おうと、ちっとも気になさらないことだ」。『完訳』は「わたしがどう思おうとまるではずかしいとお思いにならないのですね」と訳す。 | 3.2.4
注釈327 | さすがに | 奪ってはみたものの、やはり、の意。本当に養母からの手紙であったらとも思う。はしたなさと嫉妬心むきだしにするのも体裁悪いので。 | 3.2.5
注釈328 | 年月に添ふるあなづらはしさは御心ならひなべかめり | 雲居雁の詞。夕霧の「とし月にそへていたうあなつりたまふこそうれたけれ」の言葉を取って返す。 | 3.2.6
注釈329 | かくうるはしだちたまへるに | 夕霧の態度をさす。 | 3.2.7
注釈330 | 若やかにをかしきさましてのたまへば | 主語は雲居雁。 | 3.2.7
注釈331 | そはともかくもあらむ | 以下「いづこの栄えかあらむ」まで、夕霧の詞。代名詞「そ」は、互いに相手が悪くなったと言ったことをさす。 | 3.2.8
注釈332 | またあらじかし | 読点で、下文にかけて読む句。 | 3.2.8
注釈333 | もの懼ぢしたる鳥の兄鷹やうのもののやうなるは | 「兄鷹（せう）」。雄鷹は雌鷹にびくびくしているという譬えによる。終助詞「は」詠嘆の意。句点で文が切れる。 | 3.2.8
注釈334 | さるかたくなしき者に | 夕霧自身をさしていう。 | 3.2.8
注釈335 | あまたが中になほ際まさりことなるけぢめ見えたるこそ | 『完訳』は「大勢の妻妾の中でれっきとした地位を保つこと」と注す。 | 3.2.9
注釈336 | わが心地もなほ古りがたく | 夕霧の気持ち。 | 3.2.9
注釈337 | 翁のなにがし守りけむやうに | 走り出た兎が偶然に当たって首を折った切株を再度期待して見守ったという、「韓非子」五蠹篇に見える話。『源注拾遺』は「住吉の小集楽（をづめ）に出でてうつつにもおの妻すらを鏡と見つも（万葉集巻十六、三八〇八）を指摘。 | 3.2.9
注釈338 | この文のけしきなく | この手紙を取り返そうの素振り。 | 3.2.10
注釈339 | をこつり取らむの心にて | 大島本は「をこつりとゝむ」とある。『集成』『完本』は諸本に従って「取らむ」と校訂する。『新大系』は底本のままとする。「をこつり」清音。だましとる。『源注拾遺』は「あだ人のをこつり棹の危うさにうけ引くことのかたくもあるかな」（古今六帖五　思ひわづらふ）を指摘。 | 3.2.10
注釈340 | ものの映え映えしさ作り出でたまふほど | 以下「ならはしたまはで」まで、雲居雁の詞。落葉宮との関係をいう。 | 3.2.11
注釈341 | 古りぬる人苦しや | 雲居雁自身をいう。三十一歳。夕霧は二十九歳。 | 3.2.11
注釈342 | 今めかしくなり変はれる御けしきのすさまじさも | 大島本は「いまめかしさも」とある。『集成』『完本』は諸本に従って「今めかしくなり変はれる御けしきのすさまじさも」と、「くなり変はれる御けしきのすさまじ」を補訂する。『新大系』は底本のままとし、脚注に「底本の脱文である」と注す。夕霧を諷していう。 | 3.2.11
注釈343 | かねてよりならはしたまはで | 『源氏釈』は「かねてよりつらさを我にならはさでにはかに物を思はするかな」（出典未詳）を指摘。 | 3.2.11
注釈344 | にはかにと | 以下「いとほしう」まで、夕霧の詞。 | 3.2.13
注釈345 | よからずもの聞こえ知らする人ぞあるべき | 後文から大輔の乳母を指して言っていることがわかる。 | 3.2.13
注釈346 | かの緑の袖の名残 | 夕霧が六位の叙せられたことをさす。「少女」巻に見える。『河海抄』は「松ならば引く人けふはありなまし袖の緑ぞかひなかりける」（拾遺集雑春、一〇二七、大中臣能宣）を指摘。 | 3.2.13
注釈347 | もてなしたてまつらむと | あなた雲居雁を。 | 3.2.13
注釈348 | 思ふやうあるにや | 『集成』は「魂胆でもあるのでしょうか」、「や」を係助詞に解す。『完訳』は「意趣でもあるのでしょうよ」、「や」を間投助詞に解す。 | 3.2.13
注釈349 | あいなき人の御ためにも | 『集成』は「巻き添えにされたお人（落葉の宮）にとってもご迷惑なことです」と訳す。 | 3.2.13
注釈350 | つひにあるべきことと思せば | 『完訳』は「結局は宮を得ることになろうと」と注す。 | 3.2.14
注釈351 | 大輔の乳母いと苦しと聞きて | 雲居雁の乳母。「少女」巻で夕霧を蔑んだ人。 | 3.2.14
出典10 | 千重にもの思ひ | 心には千重に思へど人に言はぬわが恋妻を見むよしもがな | 古今六帖四-一九九〇 かさのにらう | 3.2.1
出典11 | かねてよりならはし | かねてより辛さを我にならはさでにはかに物を思はさぬかな | 源氏釈所引-出典未詳 | 3.2.11
校訂8 | 笑ふ | 笑ふ--わつ（つ/＄<朱>）らふ | 3.2.8
校訂9 | 取らむ | 取らむ--*とゝむ | 3.2.10
校訂10 | 今めかしくなり変はれる御けしきのすさまじさも、見ならはずなり | 今めかしくなり変はれる御けしきのすさまじさも、見ならはずなり--*いまめかしさも見ならはすなり | 3.2.11
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第三段 手紙を見ぬまま朝になる

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.3
第三段　手紙を見ぬまま朝になる
3-3 Yugiri sees the next morning without reading the letter
3.3.1 　とかく言ひしろひて、この御文はひき隠したまひつれば、せめても漁り取らで、 つれなく大殿籠もりぬれば、 胸はしりて、「 いかで取りてしがな」と、「御息所の御文なめり。何ごとありつらむ」と、目も合はず思ひ臥したまへり。
           あれこれと言い合いをして、このお手紙はお隠しになってしまったので、無理しても探し出さず、さりげない顔してお寝みになったので、胸騷ぎがして、「何とかして奪い返したいものだ」と、「御息所のお手紙のようだ。何事があったのだろう」と、目も合わず考えながら臥せっていらっしゃった。
           なお夫人は奪った手紙を返そうとはせずにどこかへ隠してしまった。夕霧は無理に取り返そうとはせずに、冷静に見せて寝についたのであるが、動悸（どうき）ばかり高く打ってならなかった。どうかして取り返したい、御息所の手紙らしい、どんな内容なのであろうと思うと眠ることもできないのである。
         Tokaku ihisirohi te, kono ohom-humi ha hiki-kakusi tamahi ture ba, semete mo asari tora de, turenaku ohotonogomori nure ba, mune hasiri te, "Ikade tori te si gana!" to, "Miyasumdokoro no ohom-humi na' meri. Nanigoto ari tu ram?" to, me mo aha zu omohi husi tamahe ri.
3.3.2 　 女君の寝たまへるに、昨夜の 御座の下などに、さりげなくて探りたまへど、なし。隠したまへらむほどもなければ、いと心やましくて、明けぬれど、とみにも起きたまはず。
           女君が眠っていらっしゃる間に、昨夜のご座所の下などを、何げなくお探しになるが、ない。お隠しなさる場所もないのに、とても悔しい思いで、夜も明けてしまったが、すぐにはお起きにならない。
           夫人が寝入ってしまったので、宵（よい）にいた所の敷き物の下などをさりげなく大将は捜すのであるが見つからなかった。深く隠すだけの時間のなかったのを思うと、近い所に置かれてあるに違いないと思うのに見つけられないのが歯がゆくて、悩ましい気持ちになり、夜が明けてもなお起きようとしなかった。
         WomnaGimi no ne tamahe ru ni, yobe no omasi no sita nado ni, sarigenaku te saguri tamahe do, nasi. Kakusi tamahe ra m hodo mo nakere ba, ito kokoroyamasiku te, ake nure do, tomi ni mo oki tamaha zu.
3.3.3 　女君は、君達におどろかされて、ゐざり出でたまふにぞ、われも今起きたまふやうにて、よろづにうかがひたまへど、え見つけたまはず。 女は、かく求めむとも ★思ひたまへらぬをぞ、「げに、懸想なき御文なりけり」と、 心にも入れねば、君達のあわて遊びあひて、雛作り、拾ひ据ゑて遊びたまふ、 書読み、手習ひなど、さまざまにいとあわたたし、小さき稚児這ひかかり引きしろへば、 取りし文のことも思ひ出でたまはず。
           女君は、若君たちに起こされて、いざり出ていらっしゃったので、自分も今お起きになったようにして、あちこちとお探しになるが、見つけることがおできになれない。妻は、このように探そうとお思いなさらないので、「なるほど、恋文ではないお手紙であったのだ」と、気にもかけていないので、若君たちが騒がしく遊びあって、人形を作って、立て並べて遊んでいらっしゃり、漢籍を読んだり、習字をしたりなど、いろいろと雑然としていて、小さい稚児が這ってきて裾を引っ張るので、奪い取った手紙のこともお思い出しにならない。
           夫人は子供に起こされて寝所からいざって出る時に、夕霧も今目をさましたふうに半身を起こして、昨夜の手紙をまたも捜そうとするのであったが、見つけることは不可能であった。夫人は良人（おっと）がそんなふうにほしがらぬ手紙はやはり恋の消息ではなかったのであろうと思って、もう気にもかからなかった。子供がそばで騒ぎまわったり、やや大きい子が人形を作って遊んだり、本を読んだり、手習いをしたりするのをいちいち見てやらねばならぬ忙しい時にも、また一人の小さい子が後ろから這（は）いかかって来てつかまり立ちをしようとするような、母であるための繁忙に追われて、夫人はもう奪った手紙のことなどは忘れ切っていた。
         WomnaGimi ha, Kimdati ni odorokasa re te, wizari ide tamahu ni zo, ware mo ima oki tamahu yau nite, yorodu ni ukagahi tamahe do, e mituke tamaha zu. Womna ha, kaku motome m to mo omohi tamahe ra nu wo zo, "Geni, kesau naki ohom-humi nari keri." to, kokoro ni mo ire ne ba, Kimdati no awate asobi ahi te, hihina tukuri, hirohi suwe te asobi tamahu, humi yomi, tenarahi nado, samazama ni ito awatatasi, tihisaki tigo hahi kakari hiki-sirohe ba, tori si humi no koto mo omohi ide tamaha zu.
3.3.4 　男は、異事もおぼえたまはず、かしこに疾く聞こえむと思すに、昨夜の御文のさまも、えたしかに見ずなりにしかば、「 見ぬさまならむも、散らしてけると推し量りたまふべし」など、思ひ乱れたまふ。
           夫は、他の事もお考えにならず、あちらに早く返事を差し出そうとお思いになると、昨夜の手紙の内容も、よく読まないままになってしまったので、「見ないで書いたというようなのも、なくしたのだとお察しになるだろう」などと、お思い乱れなさる。
           男は他のことはいっさい思われないほど手紙がほしかった。小野へ今朝早く消息をしたいと思うのであるが、昨夜の手紙に書かれてあったことをよく見なかったのであるから、それに触れずに手紙を書いては、先方のものをそまつに取り扱って散らせてしまったことが知れてまずいことになると煩悶をしていた。
         Wotoko ha, kotogoto mo oboye tamaha zu, kasiko ni toku kikoye m to obosu ni, yobe no ohom-humi no sama mo, e tasikani mi zu nari ni sika ba, "Mi nu sama nara m mo, tirasi te keru to osihakari tamahu besi." nado, omohi midare tamahu.
3.3.5 　誰れも誰れも御台参りなどして、のどかになりぬる昼つ方、思ひわづらひて、
           どなたもどなたもお食事などを召し上がったりして、のんびりとなった昼ころに、困りきって、
           夫婦も子供たちも食事を済ませてのどかになった昼ごろに、大将は思いあまって夫人に言うのであった。
         Tare mo tare mo mi-dai mawiri nado si te, nodokani nari nuru hirutukata, omohi wadurahi te,
3.3.6 　「 昨夜の御文は、何ごとかありし。あやしう 見せたまはで。今日も訪らひ聞こゆべし。悩ましうて、六条にもえ参るまじければ、文をこそはたてまつらめ。 何ごとかありけむ」
           「昨夜のお手紙には、何が書いてありましたか。けしからん事にお見せにならないで。今日もお見舞い申そう。気分が悪くて、六条院にも参上することができないようなので、手紙を差し上げたい。何が書いてあったのだろうか」
           「昨夜のお手紙には何と書いてあったのですか。ばかなことを言ってあなたが見せてくれないものだから、今日もこれからお見舞いをしなければならないのに困ってしまう。私は気分が悪くて今日は六条へも行きたくないから、手紙で言ってあげなければならないのだが、昨日のことがわからないでは不都合だから」
         "Yobe no ohom-humi ha, nanigoto ka ari si? Ayasiu mise tamaha de. Kehu mo toburahi kikoyu besi. Nayamasiu te, Rokudeu ni mo e mawiru mazikere ba, humi wo koso ha tatematura me. Nanigoto ka ari kem?"
3.3.7 　とのたまふが、いとさりげなければ、「 文は、をこがましう取りてけり」とすさまじうて、そのことをばかけたまはず、
           とおっしゃるのが、とてもさりげないので、「手紙を、愚かにも奪い取ってしまった」と興醒めがして、そのことはおっしゃらずに、
           夕霧の様子はきわめてさりげないものであったから、手紙を隠した自身の所作が、むだなことをしたものであると思うと、急に恥ずかしくなったが、それは言わずに、
         to notamahu ga, ito sarigenakere ba, "Humi ha, wokogamasiu tori te keri." to susamaziu te, sono koto wo ba kake tamaha zu,
3.3.8 　「 一夜の深山風に、 あやまりたまへる 悩ましさななりと、をかしきやうにかこちきこえたまへかし」
           「昨夜の深山風に当たって、具合を悪くされたらしいと、風流気取りで訴えられたらよいでしょう」
           「先夜の山風に身体（からだ）を悪くいたしましたからとお言いわけをなさればいいじゃありませんか」
         "Hitoyo no mi-yamakaze ni, ayamari tamahe ru nayamasisa na' nari to, wokasiki yau ni kakoti kikoye tamahe kasi."
3.3.9 　と聞こえたまふ。
           と申し上げなさる。
           と言った。
         to kikoye tamahu.
3.3.10 　「 いで、このひがこと、な常にのたまひそ。何のをかしきやうかある。世人になずらへたまふこそ、なかなか恥づかしけれ。この女房たちも、かつはあやしきまめざまを、かくのたまふと、ほほ笑むらむものを」
           「さあ、そんな冗談、いつまでもおっしゃいませんな。何の風流なことがあろうか。世間の人と一緒になさるのは、かえって気が引けます。ここの女房たちも、一方では不思議なほどの堅物を、このようにおっしゃると、笑っていることでしょうよ」
           「つまらんことばかり言うのですね。何もおもしろくないじゃありませんか。私が世間並みの男のように言われるのを聞くとかえってきまりが悪くなりますよ。女房たちなども不思議な堅い男を疑うあなたを笑うだろうに」
         "Ide, kono higakoto, na tuneni notamahi so. Nani no wokasiki yau ka aru. Yohito ni nazurahe tamahu koso, nakanaka hadukasikere. Kono nyoubau-tati mo, katuha ayasiki mamezama wo, kaku notamahu to, hohowemu ram mono wo."
3.3.11 　と、戯れ言に言ひなして、
           と、冗談に言いなして、
           冗談（じょうだん）にして、また、
         to, tahaburegoto ni ihi nasi te,
3.3.12 　「 その文よ。いづら」
           「その手紙ですよ。どこですか」
           「昨夜（ゆうべ）の手紙はどこ」
         "Sono humi yo! Idura?"
3.3.13 　とのたまへど、とみにも引き出でたまはぬほどに、なほ物語など聞こえて、しばし臥したまへるほどに、暮れにけり。
           とお尋ねになるが、すぐにはお出しにならないままに、またお話などを申し上げて、暫く横になっていらっしゃるうちに、日が暮れてしまった。
           と言ったが、なおすぐに取り出そうとは夫人のしないままで、ほかの話などをしてしばらく寝ていたが、そのうちに日が暮れた。
         to notamahe do, tomi ni mo hikiide tamaha nu hodo ni, naho monogatari nado kikoye te, sibasi husi tamahe ru hodo ni, kure ni keri.
注釈352 | つれなく大殿籠もりぬれば | 主語は夕霧。『異本紫明抄』は「人にあはむ月のなきには思ひおきてむね走り火に心焼けをり（古今集誹諧歌、一〇三〇、小野小町）を指摘。 | 3.3.1
注釈353 | いかで取りてしがなと | 以下「何ごとありつらむ」まで、夕霧の心中。途中に地の文の引用句「と」が介在する。『完訳』は「「と」は「--ありつらむと」と並列で、夕霧の心中叙述の文脈を構成」と注す。 | 3.3.1
注釈354 | 女君の寝たまへるに | 『集成』は「眠っていられる間」、「に」を格助詞に解す。『完訳』は「眠っていらっしゃるので」、「に」を接続助詞、順接の意に解す。 | 3.3.2
注釈355 | 御座の下などに | 大島本は「したなとに」とある。『集成』『完本』は諸本に従って「下など」と「に」を削除する。『新大系』は底本のままとする。 | 3.3.2
注釈356 | 女はかく求めむとも | 大島本は「女なは」とある。「な」は衍字であろう。『集成』は「「女君」と呼ばず、敬語抜きなのは、その人に遠慮抜きで親しく密着した書き方。次に夕霧も単に「男」と呼ばれる」。『完訳』は「「男」とともに、夫婦のあり方を強調した呼称」と注す。 | 3.3.3
注釈357 | 心にも入れねば | 「取りし文のことも」にかかる。「君達のあわて遊び」以下「引きしろへば」まで、挿入句。 | 3.3.3
注釈358 | 書読み手習ひなど | 『集成』は「漢籍の素読をしたり、お習字をしたりなど。これは少し大きい子たちのお勉強である」と注す。 | 3.3.3
注釈359 | 取りし文のことも思ひ出でたまはず | 主語は雲居雁。 | 3.3.3
注釈360 | 見ぬさまならむも散らしてけると推し量りたまふべし | 夕霧の心中。苦悩。 | 3.3.4
注釈361 | 昨夜の御文は | 以下「何ごとかありけむ」まで、夕霧の詞。 | 3.3.6
注釈362 | 見せたまはで | 句点。余意余情効果。 | 3.3.6
注釈363 | 何ごとかありけむ | 『集成』は「どんなご用だったのだろう」。下文の「さりげなく」と呼応させて自問のように訳す。『完訳』は「どんなことだったのでしょうか」。相手への問い掛けとして訳す。 | 3.3.6
注釈364 | 文はをこがましう取りてけり | 雲居雁の心中。後悔、反省の気持ち。 | 3.3.7
注釈365 | 一夜の深山風に | 以下「聞こえたまへかし」まで、雲居雁の詞。「御山風」は小野山荘訪問を喩える。皮肉を込める。 | 3.3.8
注釈366 | あやまりたまへる | 小野の山風に当たって身体の具合を悪くした、の意。 | 3.3.8
注釈367 | 悩ましさななり | 「ななり」は断定の助動詞＋伝聞推定の助動詞。--であるようだ、の意。 | 3.3.8
注釈368 | いでこのひがこと | 以下「ほほ笑むらむものを」まで、夕霧の詞。『集成』は「何と、そんな見当違いなことを、いつもいつもおっしゃるでない。邪推だと、たしなめる」と注す。『完訳』は「まあ、そんなつまらぬことをいつも口になさらぬがよい」と訳す。 | 3.3.10
注釈369 | その文よいづら | 夕霧の詞。 | 3.3.12
出典12 胸はしりて 人に逢はむ月のなきには思ひおきて胸走り火に心焼けをり 古今集俳諧-一〇三〇　小野小町 3.3.1
校訂11 女は 女は--*女なは 3.3.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第四段 夕霧、手紙を見る

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.4
第四段　夕霧、手紙を見る
3-4 Yugiri discovers the letter in the afternoon
3.4.1 　 ひぐらしの声におどろきて、「 山の蔭いかに霧りふたがりぬらむ。あさましや。今日この御返事をだに」と、 いとほしうて、ただ知らず顔に硯おしすりて、「いかになしてしにかとりなさむ」と、 眺めおはする。
           蜩の鳴き声に目が覚めて、「小野の麓ではどんなに霧が立ち籠めているだろう。何ということか。せめて今日中にお返事をしよう」と、お気の毒になって、ただ知らない顔をして硯を擦って、「どのように取り繕って書こうか」と、物思いに耽っていらっしゃる。
           蜩（ひぐらし）の声に驚いて目をさました大将は、この時刻に山荘の庭を霧がどんなに深くふさいでいることであろう、情けないことである、今日のうちに昨日の手紙の返事をすら自分は送ることができなかったのであると思って、何でもないふうに硯（すずり）の墨をすりながら、どんなふうに書いて送ったものであろうと歎息（たんそく）をして
         Higurasi no kowe ni odoroki te, "Yama no kage ikani kiri hutagari nu ram? Asamasi ya! Kehu kono ohom-kaherigoto wo dani." to, itohosiu te, tada sirazugaho ni suzuri osi-suri te, "Ikani nasi te si ni ka torinasa m?" to, nagame ohasuru.
3.4.2 　 御座の奥のすこし上がりたる所を、試みにひき上げたまへれば、「 これにさし挟みたまへるなりけり」と、うれしうもをこがましうもおぼゆるに、うち笑みて見たまふに、かう心苦しきことなむありける。胸つぶれて、「 一夜のことを、心ありて聞きたまうける」と思すに、いとほしう心苦し。
           ご座所の奥の少し盛り上がった所を、試しにお引き上げなさったところ、「ここに差し挟みなさったのだ」と、嬉しくもまた馬鹿らしくも思えるので、にっこりして御覧になると、あのようなおいたわしいことが書いてあったのであった。胸がどきりとして、「先夜の出来事を、何かあったようにお聞きになったのだ」とお思いになると、おいたわしくて胸が痛む。
           一所を見つめていた目に敷き畳の奥のほうの少し上がっている所を発見した。試みにそこを上げてみると、昨日の手紙は下にはさまれてあった。うれしくも思われまたばかばかしくも夕霧は思った。微笑をしながら読んでみると、それは苦しい複雑な心を重態の病人が伝えているものであったから、大将の鼓動は急に高くなって、自分がしいて結合を遂げたものとして書かれてあると思うと気の毒で心苦しくて、
         Omasi no oku no sukosi agari taru tokoro wo, kokoromi ni hikiage tamahe re ba, "Kore ni sasi-hasami tamahe ru nari keri." to, uresiu mo wokogamasiu mo oboyuru ni, uti-wemi te mi tamahu ni, kau kokorogurusiki koto nam ari keru. Mune tubure te, "Hitoyo no koto wo, kokoro ari te kiki tamau keru." to obosu ni, itohosiu kokorogurusi.
3.4.3 　「 昨夜だに、いかに思ひ明かしたまうけむ。今日も、今まで文をだに」
           「昨夜でさえ、どれほどの思いで夜をお明かしになったことだろう。今日も、今まで手紙さえ上げずに」
           第二の夜の昨夜に自分の行かなかったことでどんなに御息所（みやすどころ）は煩悶（はんもん）したことであろう、今日さえまだ手紙が送ってないということは、
         "Yobe dani, ikani omohi akasi tamau kem? Kehu mo, ima made humi wo dani."
3.4.4 　と、言はむ方なくおぼゆ。いと苦しげに、言ふかひなく、書き紛らはしたまへるさまにて、
           と、何とも言いようなく思われる。とても苦しそうに、言いようもなく、書き紛らしていらっしゃる様子で、
           新婚の良人（おっと）としていえばきわめて無情な態度である。
         to, iha m kata naku oboyu. Ito kurusige ni, ihukahinaku, kaki magirahasi tamahe ru sama nite,
3.4.5 　「 おぼろけに思ひあまりてやは、かく書きたまうつらむ。つれなくて今宵の明けつらむ」
           「よほど思案にあまって、このようにお書きになったのだろう。返事のないまま、夜が明けていくのだろう」
           露骨に言わずに自分の行くのを促してある消息を受けていながら、自分を待ちつけることがしまいまでできずに今朝になったのであったかと思うと、
         "Oboroke ni omohi amari te yaha, kaku kaki tamau tu ram. Turenaku te koyohi no ake tu ram."
3.4.6 　と、言ふべき方のなければ、 女君ぞ、いとつらう心憂き。
           と、申し上げる言葉もないので、女君が、まことに辛く恨めしい。
           大将は妻が恨めしくも憎くも思われた。
         to, ihu beki kata no nakere ba, WomnaGimi zo, ito turau kokorouki.
3.4.7 　「 すずろに、かく、あだへ隠して。いでや、 わがならはしぞや」と、さまざまに 身もつらく、 すべて泣きぬべき心地したまふ。
           「いいかげんな、あなようなことをして、悪ふざけに隠すとは。いやはや、自分がこのようにしつけたのだ」と、あれこれとわが身が情けなくなって、全く泣き出したい気がなさる。
           無法なことをして大事な手紙を隠させるようなしぐさも皆自分がつけさせたわがままな癖であると思うと、自分自身にすら反感を覚えて泣きたい気がした。
         "Suzuroni, kaku, adahe kakusi te. Ideya, waga narahasi zo ya!" to, samazamani mi mo turaku, subete naki nu beki kokoti si tamahu.
3.4.8 　やがて出で立ちたまはむとするを、
           そのままお出かけなさろうとするが、
           これからすぐに行こうと夕霧は思うのであったが、
         Yagate idetati tamaha m to suru wo,
3.4.9 　「 心やすく対面もあらざらむものから、 人もかくのたまふ、いかならむ。 坎日にもありけるを、もしたまさかに思ひ許したまはば、悪しからむ。なほ吉からむことをこそ」
           「気安く対面することもできないだろうから、御息所もあのようにおっしゃっているし、どうであろうか。坎日でもあったが、もし万が一にお許し下さっても、日が悪かろう。やはり縁起の良いように」
           たやすく宮は逢（あ）おうとなされないであろうということは予想されることであったし、妻はこうして昨日から嫉妬（しっと）をし続けているのであるし、それに今日が坎日（かんにち）にあたることはもし宮のお心が解けた場合を考えると、永久に幸福を得なければならぬ結婚の最初に避けなければならぬことでもあるから
         "Kokoroyasuku taime mo ara zara m monokara, hito mo kaku notamahu, ikanara m? Kanniti ni mo ari keru wo, mosi tamasaka ni omohi yurusi tamaha ba, asikara m. Naho yokara m koto wo koso."
3.4.10 　と、 うるはしき心に思して、まづ、この御返りを聞こえたまふ。
           と、几帳面な性格から判断なさって、まずは、このお返事を差し上げなさる。
           と、まじめな性格からは、恋しい方との将来に不安がないように慎重に事をすべきであると考えられて、行くことはおいて、まず御息所への返事を書いた。
         to, uruhasiki kokoro ni obosi te, madu, kono ohom-kaheri wo kikoye tamahu.
3.4.11 　「 いとめづらしき御文を、かたがたうれしう見たまふるに、 この御咎めをなむ。いかに聞こし召したることにか。
           「とても珍しいお手紙を、何かと嬉しく拝見しましたが、このお叱りは。どのようにお聞きあそばしたのですか。
           珍しいお手紙を拝見いたしましたことは、御病気をお案じ申し上げるほうから申しても非常にうれしいことでしたが、おとがめを受けましたことにつきましては何かお聞き違えになったのではないかと思われるのでございます。
         "Ito medurasiki ohom-humi wo, katagata uresiu mi tamahuru ni, kono ohom-togame wo nam. Ikani kikosimesi taru koto ni ka?
3.4.12 　　 秋の野の草の茂みは分けしかど
     仮寝の枕結びやはせし 		　　秋の野の草の茂みを踏み分けてお伺い致しましたが
    仮初の夜の枕に契りを結ぶようなことを致しましょうか 		　　秋の野の草の繁みは分けしかど
    仮寝の枕（まくら）結びやはせし
         Aki no no no kusa no sigemi ha wake sika do
karine no makura musubi yaha se si
3.4.13 　明らめきこえさするもあやなけれど、 昨夜の罪は、ひたやごもりにや」
           言い訳を申すのも筋違いですが、昨夜の罪は、一方的過ぎませんでしょうか」
           弁明をいたしますのもおかしゅうございますが、宮様に対して御想像なさいますような無礼を申し上げた私では決してございません。
         Akirame kikoye sasuru mo aya nakere do, yobe no tumi ha, hitayagomori ni ya?"
3.4.14 　とあり。宮には、いと多く聞こえたまひて、 御厩に足疾き御馬に移し置きて、一夜の大夫をぞたてまつれたまふ。
           とある。宮には、たいそう多くお書き申し上げなさって、御厩にいる足の速いお馬に移し鞍を置いて、先夜の大夫を差し向けなさる。
           という文（ふみ）である。宮へは長い手紙を書いた。そして夕霧は厩（うまや）の中の駿足（しゅんそく）の馬に鞍（くら）を置かせて、一昨夜の五位の男を小野へ使いに出すことにした。
         to ari. Miya ni ha, ito ohoku kikoye tamahi te, mi-maya ni asi toki ohom-muma ni utusi oki te, hitoyo no Taihu wo zo tatemature tamahu.
3.4.15 　「 昨夜より、六条の院にさぶらひて、ただ今なむまかでつると言へ」
           「昨夜から、六条院に伺候していて、たった今退出してきたところだと言え」
           「昨夜から六条院に御用があって行っていて、今帰ったばかりだと申してくれ」
         "Yobe yori, Rokudeu-no-win ni saburahi te, tadaima nam makade turu to ihe."
3.4.16 　とて、言ふべきやう、ささめき教へたまふ。
           と言って、言うべきさま、ひそひそとお教えになる。
           大将は山荘へ行ってからのことでなおいろいろに注意を与えた。
         tote, ihu beki yau, sasameki wosihe tamahu.
注釈370 | ひぐらしの声におどろきて | 『源氏物語引歌』は「ひぐらしの鳴きつるなべに日は暮れぬと思ふは山の蔭にぞありける」（古今集秋上、二〇四、読人しらず）を指摘。 | 3.4.1
注釈371 山の蔭いかに霧りふたがりぬらむ 以下「御返事をだに」まで、夕霧の心中。「山の蔭」は小野山荘をさす。直前の「ひぐらしの」歌による措辞。
【いかに霧りふたがりぬらむ】－『完訳』は「涙に濡れて思い屈する意」と注す。 		3.4.1
注釈372 | いとほしうて | 『集成』は「困ってしまって」。『完訳』は「あの宮がおいたわしく思われるので」と訳す。 | 3.4.1
注釈373 | 眺めおはする | 連体中止法。 | 3.4.1
注釈374 | 御座の奥の | 『集成』は「夕霧のだろう」。『完訳』は「夕霧の。一説に雲居雁の」と注す。 | 3.4.2
注釈375 | これにさし挟みたまへるなりけり | 夕霧の心中。「けり」過去の助動詞、詠嘆の意。 | 3.4.2
注釈376 | 一夜のことを心ありて聞きたまうける | 夕霧の心中。『完訳』は「意味ありげに。御息所の「女郎花--」の歌から宮との実事が思われていると察する」と注す。 | 3.4.2
注釈377 | 昨夜だにいかに | 以下「文をだに」まで、夕霧の心中。『集成』は「昨夜だって、どんな思いで夜をお明かしだったろう、今日も、今までお返事もさし上げないでと」。『完訳』は「御息所の判断では昨夜は結婚の第二夜。それを無視したと気づく」と注す。「昨夜だに」の副助詞「だに」は、軽いほうを示して重いほうを暗示する文脈を作る。昨夜すらまして今日は、の気持ち。「文をだに」の下には「差し上げないで」の意が省略。否定の語句と呼応して最小限のそれさえ、という気持ちを含む表現。 | 3.4.3
注釈378 | おぼろけに | 以下「今宵の明けつらむ」まで、夕霧の心中。『集成』は「娘を許すとまで書いた御息所の苦衷を察する」と注す。 | 3.4.5
注釈379 | 女君ぞいとつらう心憂き | 雲居雁をさす。 | 3.4.6
注釈380 | すずろにかく | 以下「わがならはしぞや」まで、夕霧の心中。 | 3.4.7
注釈381 | わがならはしぞやと--すべて泣きぬべき心地 | 『源氏釈』は「海人のかるもに棲む虫のわれからと音をこそ泣かめ世をば恨みじ（古今集恋五、八〇七、典侍藤原直子朝臣）を引歌指摘。「や」詠嘆の意。 | 3.4.7
注釈382 | 身もつらく | 大島本は「身もつらく」とある。『集成』『完本』は諸本に従って「身もつらくて」と「て」を補訂する。『新大系』は底本のままとする。 | 3.4.7
注釈383 | 心やすく対面も | 以下「なほ吉からむことをこそ」まで、夕霧の心中。 | 3.4.9
注釈384 | 人もかくのたまふ | 「人」は御息所をさす。 | 3.4.9
注釈385 | 坎日にもありけるを | 「ありける」という過去表現。「坎日」は陰陽道で外出その他を忌む日。『完訳』は「宮との結婚を一方的にきめこんで、それが凶日から始るのを避けようとする夕霧には、宮や御息所の苦悩が想像できない」と注す。 | 3.4.9
注釈386 | うるはしき心に | 『完訳』は「几帳面な心に。語り手の皮肉」と注す。 | 3.4.10
注釈387 | いとめづらしき御文を | 以下「ひたやごもりにや」まで、夕霧から一条御息所への返書。 | 3.4.11
注釈388 | この御咎めをなむ | 句点で文が切れる。係助詞「なむ」の下に「いかにせむ」などの語句が省略された形。『集成』は「このお叱りは何としたことなのでしょう」。『完訳』は「このお咎めをどうお受けしたらよいのでしょうか」と訳す。 | 3.4.11
注釈389 | 秋の野の草の茂みは分けしかど--仮寝の枕結びやはせし | 「草」「枕」「結び」が縁語。「結びやはせし」反語表現。仮初の契りを結んだおぼえはありません、の意。 | 3.4.12
注釈390 | 昨夜の罪はひたやごもりにや | 『異本紫明抄』は「憂きによりひたやごもりと思へども近江の海は打出てみよ」（和泉式部集）を指摘。『集成』は「一方的な決めつけ方だという気持」と注す。『完訳』は「それを黙ってお受けしなければならないのでしょうか」と訳す。「にや」の下に「あらむ」などの語句が省略された形。 | 3.4.13
注釈391 | 御厩に足疾き御馬に移し置きて | 『源注拾遺』は「常陸なるをのだの御牧の露草をうつしは駒のおくにぞありける」（閑院左大将朝光卿集）を指摘。『集成』は「移鞍（うつしぐら）という。移馬（うつしうま、官吏の公用の乗馬用として左右の馬寮に飼われている馬）に置く一定の型式の鞍。駿足の馬に公用の鞍を用いさせたというのは、使命の重さを印象づける」と注す。 | 3.4.14
注釈392 | 昨夜より | 以下「まかでつると言へ」まで、夕霧の詞。大夫に嘘を言うように命じる。 | 3.4.15
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第五段 御息所の嘆き

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.5
第五段　御息所の嘆き
3-5 Miyasumdokoro deplores her daughter's misfortune
3.5.1 　かしこには、 昨夜もつれなく見えたまひし御けしきを、忍びあへで、 後の聞こえをもつつみあへず恨みきこえたまうしを、その御返りだに見えず、今日の暮れ果てぬるを、 いかばかりの御心にかはと、もて離れてあさましう、心もくだけて、よろしかりつる御心地、またいといたう悩みたまふ。
           あちらでは、昨夜も薄情なとお見えになったご様子を、我慢することができないで、後のちの評判をもはばからず恨み申し上げなさったが、そのお返事さえ来ずに、今日がすっかり暮れてしまったのを、どれ程のお気持ちかと、愛想が尽きて、驚きあきれて、心も千々に乱れて、すこしは好ろしかったご気分も、再びたいそうひどくお苦しみになる。
           小野の御息所は、昨夜は夕霧の来ないらしいことに気がもまれて、あとの評判になっては不名誉であろうこともはばかられずに、促すような手紙も書いたのに、その返事すら送られなかったことに失望をしていてそのまま次の今日さえも暮れてきたことに煩悶を多く覚えて、やや軽くなったふうであった容体がまた非常に険悪なものになってきた。
         Kasiko ni ha, yobe mo turenaku miye tamahi si mi-kesiki wo, sinobi ahe de, noti no kikoye wo mo tutumi ahe zu urami kikoye tamau si wo, sono ohom-kaheri dani miye zu, kehu no kure hate nuru wo, ikabakari no mi-kokoro ni kaha to, mote-hanare te asamasiu, kokoro mo kudake te, yorosikari turu mi-kokoti, mata ito itau nayami tamahu.
3.5.2 　 なかなか正身の御心のうちは、このふしをことに憂しとも思し、驚くべきことしなければ、ただ おぼえぬ人に、うちとけたりしありさまを見えしことばかりこそ口惜しけれ、いとしも思ししまぬを、かく いみじうおぼいたるを、あさましう恥づかしう、明らめきこえたまふ方なくて、例よりももの恥ぢしたまへるけしき見えたまふを、「 いと心苦しう、ものをのみ思ほし添ふべかりける」と見たてまつるも、胸つとふたがりて悲しければ、
           かえってご本人のお気持ちは、このことを特に辛いこととお思いになり、心を動かすほどのことではないので、ただ思いも寄らない方に、気を許した態度で会ったことだけが残念であったが、たいしてお心にかけていなかったのに、このようにひどくお悩みになっているのを、言いようもなく恥ずかしく、弁解申し上げるすべもなくて、いつもよりも恥ずかしがっていらっしゃる様子にお見えになるのを、「とてもお気の毒で、ご心労ばかりがお加わりになって」と拝するにつけても、胸が締めつけられて悲しいので、
           かえって宮御自身は御息所の思い悩む点を何ともお思いになるわけはなくて、ただ異性の他人をあれほどまでも近づかせたことが残念に思われる自分であって、彼の愛の厚薄は念頭にも置いていないにもかかわらず、それを一大事として母君が煩悶していると、恥ずかしくも苦しくも思召されて、母君ながらそのことはお話しになることもできずに、ただ平生よりも羞恥（しゅうち）を多くお感じになるふうの見える宮を、御息所は心苦しく思い、この上にまた多くの苦労をお積みにならねばなるまいと、悲しさに胸のふさがる思いをした。
         Nakanaka sauzimi no mi-kokoro no uti ha, kono husi wo kotoni usi to mo obosi, odoroku beki koto si nakere ba, tada oboye nu hito ni, utitoke tari si arisama wo miye si koto bakari koso kutiwosikere, ito simo obosi sima nu wo, kaku imiziu oboi taru wo, asamasiu hadukasiu, akirame kikoye tamahu kata naku te, rei yori mo mono-hadi si tamahe ru kesiki miye tamahu wo, "Ito kokorogurusiu, mono wo nomi omohosi sohu bekari keru." to mi tatematuru mo, mune tuto hutagari te kanasikere ba,
3.5.3 　「 今さらにむつかしきことをば聞こえじと思へど、なほ、御宿世とはいひながら、思はずに ▼ 心幼くて、人のもどきを 負ひたまふべきことを。取り返すべきことにはあらねど、今よりは、なほ さる心したまへ。
           「今さら厄介なことは申し上げまいと思いますが、やはり、ご運命とは言いながらも、案外に思慮が甘くて、人から非難されなさることでしょうが。それを元に戻れるものではありませんが、今からは、やはり慎重になさいませ。
           「今さらお小言（おこごと）らしいことは申したくないのでございますが、それも運命とは申しながら、異性に対する御認識が不足していましたために、人がどう批難をいたすかしれませんことが起こってしまいましたのですよ。それは取り返されることではございませんが、これからはそうしたことによく御注意をなさいませ。
         "Imasara ni mutukasiki koto wo ba kikoye zi to omohe do, naho, ohom-sukuse to ha ihi nagara, omoha zu ni kokorowosanaku te, hito no modoki wo ohi tamahu beki koto wo. Torikahesu beki koto ni ha ara ne do, ima yori ha, naho saru kokoro si tamahe.
3.5.4 　 数ならぬ身ながらも、よろづに育みきこえつるを、今は何事をも思し知り、世の中のとざまかうざまのありさまをも、思したどりぬべきほどに、 見たてまつりおきつることと、そなたざまはうしろやすくこそ見たてまつりつれ、なほ いといはけて、強き御心おきてのなかりけることと、思ひ乱れはべるに、今しばしの命も とどめまほしうなむ。
           物の数に入るわが身ではありませんが、いろいろとお世話申し上げてきましたが、今ではどのようなことでもお分かりになり、世の中のあれやこれやの有様も、お分かりになるほどに、お世話申してきたことと、そうした方面は安心だと拝見していましたが、やはりとても幼くて、しっかりしたお心構えがなかったことと、思い乱れておりますので、もう暫く長生きしたく思います。
           つまらぬ私でございますが、今までは御保護の役を勤めましたが、もうあなた様はいろいろな御経験をお積みになりまして、お一人立ちにおなりになりましても充分なように思って、私は安心していたのでございますよ。けれどまだ実際はそうした御幼稚らしいところがあって、隙（すき）をお見せになったのかと思いますと、御後見のために私はもう少し生きていたい気がいたします。
         Kazu nara nu mi nagara mo, yorodu ni hagukumi kikoye turu wo, ima ha nanigoto wo mo obosi siri, yononaka no tozama-kauzama no arisama wo mo, obosi tadori nu beki hodo ni, mi tatematuri oki turu koto to, sonata zama ha usiroyasuku koso mi tatematuri ture, naho ito ihake te, tuyoki mi-kokorookite no nakari keru koto to, omohi midare haberu ni, ima sibasi no inoti mo todome mahosiu nam.
3.5.5 　 ただ人だに、すこしよろしくなりぬる 女の、人二人と見るためしは、心憂くあはつけきわざなるを、ましてかかる御身には、 さばかりおぼろけにて、 人の近づききこゆべきにもあらぬを、 思ひのほかに心にもつかぬ御ありさまと、年ごろも見たてまつり悩みしかど、さるべき 御宿世にこそは。
           普通の人でさえ、多少とも人並みの身分に育った女性で、二人の男性に嫁ぐ例は、感心しない軽薄なことですのに、ましてこのようなご身分では、そのようないい加減なことで、男性がお近づき申してよいことでもないのに、思ってもいませんでした心外なご結婚と、長年来心を痛めてまいりましたが、そのようなご運命であったのでしょう。
           普通の女でも貴族階級の人は再婚して二人めの良人（おっと）を持つことをあさはかなことに人は見ているのでございますからね、まして尊貴な内親王様であなたはいらっしゃるのでございますから、あそばすならすぐれた結婚をなさらなければならなかったのでございますが、以前の御縁組みの場合にも、私はあなた様の最上の御良人（ごりょうじん）とあの方を見ることができませんで、御賛成申さなかったのですが、前生のお約束事だったのでしょうか、
         Tadabito dani, sukosi yorosiku nari nuru womna no, hito hutari to miru tamesi ha, kokorouku ahatukeki waza naru wo, masite kakaru ohom-mi ni ha, sabakari oboroke nite, hito no tikaduki kikoyu beki ni mo ara nu wo, omohi no hoka ni kokoro ni mo tuka nu ohom-arisama to, tosigoro mo mi tatematuri nayami sika do, sarubeki ohom-sukuse ni koso ha.
3.5.6 　院より始めたてまつりて、思しなびき、 この父大臣にも 許いたまふべき御けしきありしに、おのれ一人しも心をたてても、いかがはと 思ひ寄りはべりしことなれば、末の世までものしき御ありさまを、わが御過ちならぬに、 大空をかこちて見たてまつり過ぐすを、いとかう人のためわがための、よろづに聞きにくかりぬべきことの出で来添ひぬべきが、さても、 よその御名をば知らぬ顔にて、 世の常の御ありさまにだにあらば、おのづからあり経むにつけても、慰むこともやと、思ひなしはべるを、こよなう情けなき人の御心にもはべりけるかな」
           院をお始め申して、御賛成なさり、この父大臣にもお許しなさろうとの御内意があったのに、わたし一人が反対を申し上げても、どんなものかと思いよりましたことですが、のちのちまで面白からぬお身の上を、あなたご自身の過ちではないので、天命を恨んでお世話してまいりましたが、とてもこのような相手にとってもあなたにとっても、いろいろと聞きにくい噂が加わって来ましょうが、そうなっても、世間の噂を知らない顔をして、せめて世間並のご夫婦としてお暮らしになれるのでしたら、自然と月日が過ぎて行くうちに、心の安まる時が来ようかと、思う気持ちにもなりましたが、この上ない薄情なお心の方でございますね」
           院の陛下がお乗り気になりまして許容をあそばす御意志をあちらの大臣へまずもってお示しになったものですから、私一人が御反対をいたし続けるのもいかがかと思いまして、負けてしまいましたのですが、予想してすでに御幸福なように思われませんでしたことは皆そのとおりでお気の毒なあなた様にしてしまいましたことを、私自身の過失ではないのですが、天を仰いで歎息（たんそく）しておりました。その上また今度のことでございます。あの方のためにも、あなた様のためにも、これは世間が騒ぐはずのことですから、どんなに堪えがたい誹謗（ひぼう）の声を忍ばなければならぬかしれませんが、しかしそれはしいて忘れることにいたしましても、あの人の愛情さえ深ければながい月日のうちには見よいことにもなろうかと、私はしいて思おうとするのですが、まったく冷淡な人でございますね」
         Win yori hazime tatematuri te, obosi nabiki, kono titi-Otodo ni mo yurui tamahu beki mi-kesiki ari si ni, onore hitori simo kokoro wo tate te mo, ikagaha to omohiyori haberi si koto nare ba, suwe no yo made monosiki ohom-arisama wo, waga ohom-ayamati nara nu ni, ohozora wo kakoti te mi tatematuri sugusu wo, ito kau hito no tame waga tame no, yoroduni kikinikukari nu beki koto no ideki sohi nu beki ga, satemo, yoso no ohom-na wo ba sira nu kaho nite, yo no tune no ohom-arisama ni dani ara ba, onodukara ari he m ni tuke te mo, nagusamu koto mo ya to, omohi nasi haberu wo, koyonau nasakenaki hito no mi-kokoro ni mo haberi keru kana!"
3.5.7 　と、 つぶつぶと泣きたまふ。
           と、ほろほろとお泣きになる。
           と言い続けて御息所は泣くのであった。
         to, tubutubuto naki tamahu.
注釈393 | 昨夜もつれなく見えたまひし御けしきを | 「つれなく」は訪問のなかったことをさす。副助詞「も」は強調のニュアンスを添える。 | 3.5.1
注釈394 | 後の聞こえをもつつみあへず | 後々の評判とは、御息所のほうから手紙を贈って宮の結婚を許した、ということをさす。 | 3.5.1
注釈395 | いかばかりの御心にかはと | 以下、御息所の心中に即した地の文。「御心」は夕霧の心を推測したもの。 | 3.5.1
注釈396 | なかなか正身の御心のうちは | 『集成』は「夕霧の訪れのないのをかえって幸いとするほどの気持であろう」。『完訳』は「世間体を気にする御息所とは対照的」と注す。 | 3.5.2
注釈397 | おぼえぬ人にうちとけたりし | 夕霧をさす。 | 3.5.2
注釈398 | いみじうおぼいたるを | 主語は落葉宮。 | 3.5.2
注釈399 | いと心苦しう | 以下「添ふべかりける」まで、御息所の心中。 | 3.5.2
注釈400 | 今さらに | 以下「はべりけるかな」まで、御息所の詞。 | 3.5.3
注釈401 | 心幼くて | 大島本は「をさなくて」とある。『集成』『完本』は諸本に従って「心幼くて」と「心」を補訂する。『新大系』は底本のままとする。 | 3.5.3
注釈402 | 負ひたまふべきことを | 『集成』は「を」格助詞、目的格の意に解し、読点で文を下に続ける。『完訳』は「を」間投助詞、詠嘆の意に解し、句点で文を結ぶ。 | 3.5.3
注釈403 | さる心したまへ | 『完訳』は「世間の非難をつのらせぬよう、慎重にふるまってほしい、の意」と注す。 | 3.5.3
注釈404 | 数ならぬ身ながらもよろづに育みきこえつるを | 御息所は落葉の宮に対して宮様ゆえに、母子の関係ではあるが、自ら遜り娘に尊敬語を使用する。 | 3.5.4
注釈405 | 見たてまつりおきつることと | お世話申してきた、の意。 | 3.5.4
注釈406 | いといはけて強き御心おきての | 『源注拾遺』は「逢ふことの片寄せにする網の目にいはけなきまで恋ひかかりぬる」（古今六帖三、網）を指摘。 | 3.5.4
注釈407 | とどめまほしうなむ | 係助詞「なむ」の下に「思ひはべる」などの語句が省略。 | 3.5.4
注釈408 | ただ人だに | 臣下の人でさえ、まして皇女は、のニュアンス。 | 3.5.5
注釈409 | 女の、人二人と見るためしは、心憂くあはつけきわざなるを | 『河海抄』は「忠臣不事二君、貞女不更二夫」（史記、田単列伝）を指摘。 | 3.5.5
注釈410 | さばかりおぼろけにて | そんないい加減なことで、の意。 | 3.5.5
注釈411 | 人の近づききこゆべきにもあらぬを | 推量の助動詞「べき」当然の意。「を」について、『集成』は接続助詞、逆接の意に解し、読点で下文に続けて読み、『完訳』は間投助詞、詠嘆の意に解し、句点で文を結ぶ。 | 3.5.5
注釈412 | 思ひのほかに心にもつかぬ御ありさまと | 御息所は落葉宮の柏木との結婚を不本意なことと思っていた。 | 3.5.5
注釈413 | 御宿世にこそは | 係助詞「こそ」「は」の下に「あれ」などの語句が省略。 | 3.5.5
注釈414 | この父大臣 | 落葉宮の夫の父親である致仕太政大臣。 | 3.5.6
注釈415 | 許いたまふべき御けしき | 朱雀院の御内意。 | 3.5.6
注釈416 | 思ひ寄りはべりし | 大島本は「おもひより」とある。『集成』『新大系』は底本のままとする。『完本』は諸本に従って「思ひ弱り」と「わ」を補訂する。 | 3.5.6
注釈417 | 大空をかこちて見たてまつり過ぐすを | 『異本紫明抄』は「身の憂きを世の憂きとのみながむればいかに大空苦しかるらむ」（出典未詳）を指摘。『源注拾遺』は「世の中はいかに苦しと思ふらむここらの人に恨みらるれば」（古今集雑体、一〇六二、在原元方）「大空は恋しき人の形見かはもの思ふごとに眺めらるらむ」（古今集恋四、七四三、境人実）を指摘。『評釈』は「逢ふことはいとど雲居の大空に立つ名のみしてやみぬばかりか」（後撰集恋一、五三五、読人しらず）を指摘する。 | 3.5.6
注釈418 | よその御名をば | 世間でのあなたの評判、の意。 | 3.5.6
注釈419 | 世の常の御ありさまにだにあらば | 世間並の夫婦、の意。副助詞「だに」せめて--だけでも、という最低限のニュアンスを添える。 | 3.5.6
注釈420 | つぶつぶと泣きたまふ | 『集成』は「かきくどいて」。『完訳』は「しきりに涙をおこぼしになる」と訳す。 | 3.5.7
校訂12 心幼くて 心幼くて--*をさなくて 3.5.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第六段 御息所死去す

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.6
第六段　御息所死去す
3-6 Miyasumdokoro dies with greef
3.6.1 　 いとわりなくおしこめてのたまふを、あらがひはるけむ言の葉もなくて、 ただうち泣きたまへるさま、おほどかにらうたげなり。 うちまもりつつ、
           ほんとうにどうしようもなく独りぎめにしておっしゃるので、抗弁して申し開きをする言葉もなくて、ただ泣いていらっしゃる様子、おっとりとしていじらしい。じっと見つめながら、
           あった事実と独断してこう言うのを、御弁明あそばすこともおできにならない宮が、ただ泣いておいでになる御様子は、おおようで可憐（かれん）なものであった。御息所はじっと宮をながめながら、
         Ito warinaku osikome te notamahu wo, aragahi haruke m kotonoha mo naku te, tada uti-naki tamahe ru sama, ohodokani rautage nari. Uti-mamori tutu,
3.6.2 　「 あはれ、何ごとかは、人に劣りたまへる。 いかなる御宿世にて、やすからず、ものを深く思すべき契り深かりけむ」
           「ああ、どこが、人に劣っていらっしゃろうか。どのようなご運命で、心も安まらず、物思いなさらなければならない因縁が深かったのでしょう」
         「あなたはどこが人より悪いのでしょう。そんなことは絶対にない。何という運命でこうした御不幸な目にばかりおあいになるのだろう」
         "Ahare, nanigoto kaha, hito ni otori tamahe ru. Ikanaru ohom-sukuse nite, yasukara zu, mono wo hukaku obosu beki tigiri hukakari kem?"
3.6.3 　など のたまふままに、いみじう苦しうしたまふ。 もののけなども、かかる弱目に所得るものなりければ、にはかに消え入りて、ただ冷えに冷え入りたまふ。律師も騷ぎたちたまうて、 願など立てののしりたまふ。
           などとおっしゃるうちに、ひどくお苦しみになる。物の怪などが、このような弱り目につけ込んで勢いづくものだから、急に息も途絶えて、見る見るうちに冷たくなっていかれる。律師も騷ぎ出しなさって、願などを立てて大声でお祈りなさる。
           などと言っているうちに御息所の容体は最悪なものになっていった。物怪（もののけ）などというものもこうした弱り目に暴虐をするものであるから、御息所の呼吸はにわかにとまって、身体（からだ）は冷え入るばかりになった。律師もあわてて願（がん）などを立て、祈祷（きとう）に大声を放っているのである。
         nado notamahu mama ni, imiziu kurusiu si tamahu. Mononoke nado mo, kakaru yowame ni tokoro uru mono nari kere ba, nihakani kiyeiri te, tada hiye ni hiye iri tamahu. Risi mo sawagitati tamau te, gwan nado tate nonosiri tamahu.
3.6.4 　 深き誓ひにて、今は命を限りける山籠もりを、かくまでおぼろけならず 出で立ちて、壇こぼちて帰り入らむことの、面目なく、仏もつらくおぼえたまふべきことを、心を起こして祈り申したまふ。宮の泣き惑ひたまふこと、いとことわりなりかし。
           深い誓いを立てて、命果てるまでと決心した山籠もりを、こんなにまで並々の思いでなく出てきて、壇を壊して退出することが、面目なくて、仏も恨めしく思わずいはいらっしゃれない趣旨を、一心不乱にお祈り申し上げなさる。宮が泣き取り乱していらっしゃること、まことに無理もないことではある。
           御仏（みほとけ）に約して、自身の生存する最後の時まで下山せず寺にこもると立てた堅い決心をひるがえして、この人を助けようとする自分の祈祷が効を奏せずに失敗して山へ帰るほど不名誉なことはなくて、その場合には御仏さえも恨むであろうことを言葉にして祈っているのである。宮が泣き惑うておいでになるのもごもっともなことに思われた。
         Hukaki tikahi nite, ima ha inoti wo kagiri keru yamagomori wo, kaku made oboroke nara zu idetati te, dan koboti te kaheri ira m koto no, meiboku naku, Hotoke mo turaku oboye tamahu beki koto wo, kokoro wo okosi te inori mausi tamahu. Miya no naki madohi tamahu koto, ito kotowari nari kasi.
3.6.5 　かく騒ぐほどに、大将殿より御文取り入れたる、 ほのかに聞きたまひて、 今宵もおはすまじきなめり、とうち聞きたまふ。
           このように騒いでいる最中に、大将殿からお手紙を受け取ったと、かすかにお聞きになって、今夜もいらっしゃらないらしい、とお聞きになる。
           この騒ぎの中で、大将の消息が来たという者の声を、御息所はほのかに聞いてそれでは今夜も来ないのであろうと思った。
         Kaku sawagu hodo ni, Daisyau-dono yori ohom-humi toriire taru, honokani kiki tamahi te, koyohi mo ohasu maziki na' meri, to uti-naki tamahu.
3.6.6 　「 心憂く。世のためしにも引かれたまふべきなめり。何に我さへ さる言の葉を残しけむ」
           「情けない。世間の話の種にも引かれるに違いない。どうして自分まであのような和歌を残したのだろう」
           情けないことである、こうした恥ずかしい名を宮はまたお受けになるのであろう、自分までがなぜ受け入れるふうな手紙などを書いてやったのであろう
         "Kokorouku. Yo no tamesi ni mo hika re tamahu beki na' meri. Nani ni ware sahe saru kotonoha wo nokosi kem."
3.6.7 　と、さまざま思し出づるに、やがて絶え入りたまひぬ。 あへなくいみじと言へばおろかなり。昔より、もののけには時々患ひたまふ。限りと見ゆる折々もあれば、「 例のごと取り入れたるなめり」とて、加持参り騒げど、今はのさま、しるかりけり。
           と、あれこれとお思い出しなさると、そのまま息絶えてしまわれた。あっけなく情けないことだと言っても言い足りない。昔から、物の怪には時々お患いになさる。最期と見えた時々もあったので、「いつものように物の怪が取り入ったのだろう」と考えて、加持をして大声で祈ったが、臨終の様子は、明らかであったのだ。
           と悶（もだ）えるうちに御息所の命は終わった。悲しいことである。昔から物怪のためにたびたび大病をしてもうだめなように見えたこともおりおりあったのであるから、また物怪が一時的に絶息をさせたのかもしれぬと僧たちは加持（かじ）に力を入れたのであるが、今度はもう何の望みもなく終焉（しゅうえん）の体（てい）はいちじるしかった。
         to, samazama obosi iduru ni, yagate taye iri tamahi nu. Ahenaku imizi to ihe ba oroka nari. Mukasi yori, mononoke ni ha tokidoki wadurahi tamahu. Kagiri to miyuru woriwori mo are ba, "Rei no goto toriire taru na' meri." tote, kadi mawiri sawage do, imaha no sama, sirukari keri.
3.6.8 　宮は、後れじと思し入りて、つと添ひ臥したまへり。 人びと参りて、
           宮は、一緒に死にたいとお悲しみに沈んで、ぴったりと添い臥していらっしゃった。女房たちが参って、
           宮はともに死にたいと思召す御様子でじっと母君の遺骸（いがい）に身を寄せておいでになった。女房たちがおそばに来て、
         Miya ha, okure zi to obosi iri te, tuto sohi husi tamahe ri. Hitobito mawiri te,
3.6.9 　「 今は、いふかひなし。いとかう思すとも、 限りある道は、帰りおはすべきことにもあらず。慕ひきこえたまふとも、 いかでか御心にはかなふべき」
           「もう、何ともしかたありません。まことこのようにお悲しみになっても、定められた運命の道は、引き返すことはできるものでありません。お慕い申されようとも、どうしてお思いどおりになりましょう」
           「もういたしかたがございません。そんなにお悲しみになりましても、お死にになった方がお帰りになるものでございません。お慕いになりましてもあなた様のお思いが通るものでもございません」
         "Ima ha, ihukahinasi. Ito kau obosu tomo, kagiri aru miti ha, kaheri ohasu beki koto ni mo ara zu. Sitahi kikoye tamahu tomo, ikadeka ohom-kokoro ni ha kanahu beki."
3.6.10 　と、さらなることわりを聞こえて、
           と、言うまでもない道理を申し上げて、
           とわかりきった生死の別れをお説きして、
         to, sara naru kotowari wo kikoye te,
3.6.11 　「 いとゆゆしう。 亡き御ためにも、罪深きわざなり。今は去らせたまへ」
           「とても不吉です。亡くなったお方にとっても、罪深いことです。もうお離れなさいまし」
           「こうしておいであそばすことは非常によろしくないことでございます。お亡（かく）れになりました方をお迷わせすることになりますから、あちらへおいであそばせ」
         "Ito yuyusiu. Naki ohom-tame ni mo, tumi hukaki waza nari. Ima ha sara se tamahe."
3.6.12 　と、引き動かいたてまつれど、すくみたるやうにて、ものもおぼえたまはず。
           と、引き動かし申し上げるが、身体もこわばったようで、何もお分かりにならない。
           お引き立て申して行こうとするのであるが、宮のお身体（からだ）はすくんでしまって御自身の思召すようにもならないのであった。
         to, hiki-ugokai tatemature do, sukumi taru yau nite, mono mo oboye tamaha zu.
3.6.13 　修法の壇こぼちて、ほろほろと出づるに、 さるべき限り、片へこそ立ちとまれ ★、今は限りのさま、 いと悲しう心細し。
           修法の壇を壊して、ばらばらと出て行くので、しかるべき僧たちだけ、一部の者が残ったが、今は全てが終わった様子、まことに悲しく心細い。
           祈祷の壇をこわして僧たちは立ち去る用意をしていた。少数の者だけはあとへ残るであろうが、そうしたことも心細く思われた。
         Suhohu no dan koboti te, horohoroto iduru ni, sarubeki kagiri, katahe koso tati tomare, ima ha kagiri no sama, ito kanasiu kokorobososi.
注釈421 | いとわりなくおしこめてのたまふを | 主語は御息所。 | 3.6.1
注釈422 | ただうち泣きたまへるさま | 落葉宮の様子。 | 3.6.1
注釈423 | うちまもりつつ | 主語は御息所。 | 3.6.1
注釈424 | あはれ何ごとかは | 以下「契り深かりけむ」まで、御息所の詞。「何ごとかは--劣りたまへる」反語表現。 | 3.6.2
注釈425 | いかなる御宿世にて | 疑問表現。前世の因果を思う。 | 3.6.2
注釈426 | のたまふままに | 連語「ままに」、同時進行の意。おっしゃっているうちに。 | 3.6.3
注釈427 | もののけなどもかかる弱目に所得るものなりければ | 『湖月抄』は「地」と注す。 | 3.6.3
注釈428 | 願など立て | 蘇生の願文。 | 3.6.3
注釈429 | 深き誓ひにて | 以下「仏もつらくおぼえたまふべきこと」まで、願文の趣旨。 | 3.6.4
注釈430 | 出で立ちて壇こぼちて | 最初の接続助詞「て」逆接用法、後出の接続助詞「て」順接用法。「壇壊つ」は、修法の護摩壇。加持の僧侶は効験がないと判断すると護摩壇を壊して帰山する。 | 3.6.4
注釈431 | ほのかに聞きたまひて | 主語は御息所。『完訳』は「御息所は少し意識を回復する」と注す。 | 3.6.5
注釈432 | 今宵もおはすまじきなめり | 御息所の心中。 | 3.6.5
注釈433 | 心憂く。世のためしにも | 以下「残しけむ」まで、御息所の心中。「世の例」は、『完訳』は「皇女なのに一夜で男に捨てられる例」と注す。 | 3.6.6
注釈434 | さる言の葉を | 夕霧に贈った手紙、特に「女郎花」の歌をさす。 | 3.6.6
注釈435 | あへなくいみじと言へばおろかなり | 『全集』は「語り手のことば」と注す。 | 3.6.7
注釈436 | 例のごと取り入れたるなめり | 僧たちの心中。『集成』は「いつものように物の怪が気を失わせたのだろうと」。『完訳』は「物の怪が魂を奪って、自分のほうに取り込める意」と注す。 | 3.6.7
注釈437 | 人びと参りて | 女房たち。 | 3.6.8
注釈438 | 今はいふかひなし | 以下「御心にはかなふべき」まで、女房の詞。 | 3.6.9
注釈439 | 限りある道は | 『集成』は「きまった運命の死出の旅路では」。『完訳』は「決められた死出の御旅路から」と訳す。 | 3.6.9
注釈440 | いかでか | 「--かなふべき」反語表現。 | 3.6.9
注釈441 | いとゆゆしう | 以下「去らせたまへ」まで、女房の詞。 | 3.6.11
注釈442 | 亡き御ためにも罪深きわざなり | 『完訳』は「死者に執して後を追うようなのは、死者の成仏を妨げるとする」と注す。 | 3.6.11
注釈443 | さるべき限り片へこそ立ちとまれ | 『集成』は「しかるべき僧たちだけ。近親者とともに三十日の忌に篭る僧たちであろう」、完訳「葬儀を行うべき人々だけ。三十日の忌に篭る僧たちか」と注す。係助詞「こそ」--「とまれ」係結び、逆接用法。 | 3.6.13
注釈444 | いと悲しう心細し | 『評釈』は「第三者として眺めている作者（物語の語り手）の判断なのである。この語はなくてもよい。しかし語り手はつぶやかずにはいられないのだ」と注す。 | 3.6.13
校訂13 片へこそ 片へこそ--かたへに（に/＄こ<朱>）そ 3.6.13
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第七段 朱雀院の弔問の手紙

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.7
第七段　朱雀院の弔問の手紙
3-7 A letter of condolence from Suzaku to Ochiba-no-Miya
3.7.1 　所々の御弔ひ、いつの間にかと見ゆ。大将殿も、限りなく聞き驚きたまうて、まづ聞こえたまへり。六条の院よりも、致仕の大殿よりも、すべていとしげう聞こえたまふ。山の帝も聞こし召して、いとあはれに御文書いたまへり。宮は、この御消息にぞ、御ぐしもたげたまふ。
           あちこちからのご弔問、いつの間に知れたのかと見える。大将殿も、限りなく驚きなさって、さっそくご弔問申し上げなさった。六条院からも、致仕の大臣からも、皆々頻繁にご弔問申し上げなさる。山の帝もお聞きあそばして、まことにしみじみとしたお手紙をお書きなさっていた。宮は、このお手紙には、おぐしをお上げなさる。
           ほうぼうから弔問の使いが来た。いつの間に知ったかと思われるほどである。夕霧の大将は非常に驚いてさっそく使いを立てた。六条院からも太政大臣家からも来た。ひっきりなしにそうした使いが来るのである。御寺（みてら）の院もお聞きになって、御愛情のこもったお手紙を宮へお書きになった。この御消息が参ったことによって、悲しみにおぼれておいでになった宮もはじめて頭（つむり）をお上げになったのであった。
         Tokorodokoro no ohom-toburahi, itu no ma ni ka to miyu. Daisyau-dono mo, kagirinaku kiki odoroki tamau te, madu kikoye tamahe ri. Rokudeu-no-Win yori mo, Tizi-no-Ohotono yori mo, subete ito sigeu kikoye tamahu. Yama-no-Mikado mo kikosimesi te, ito ahare ni ohom-humi kai tamahe ri. Miya ha, kono ohom-seusoko ni zo, mi-gusi motage tamahu.
3.7.2 　「 日ごろ重く悩みたまふと聞きわたりつれど、例も篤しうのみ聞きはべりつるならひに、 うちたゆみてなむ。かひなきことをばさるものにて、 思ひ嘆いたまふらむありさま推し量るなむ、あはれに心苦しき。 なべての世のことわりに思し慰めたまへ」
           「長らく重く患っていらっしゃるとずっと聞いていましたが、いつも病気がちとばかり聞き馴れておりましたので、つい油断しておりました。言ってもしかたのないことはそれとして、お悲しみ嘆いていらっしゃるだろう有様、想像するのがお気の毒でおいたわしい。すべて世の中の定めとお諦めになって慰めなさい」
           いつかから病気がだいぶ重いということは聞いていましたが、平生から弱い人だったために、つい怠って尋ねてあげることもしませんでした。故人の死をいたむことはむろんですが、あなたがどんなに悲しんでおられるだろうと、それを最も私は心苦しく思います。死はだれも免れないものであるからという道理を思って心を平静にしなさい。
         "Higoro omoku nayami tamahu to kiki watari ture do, rei mo atusiu nomi kiki haberi turu narahi ni, uti-tayumi te nam. Kahinaki koto wo ba saru mono nite, omohi nagei tamahu ram arisama osihakaru nam, ahare ni kokorogurusiki. Nabete no yo no kotowari ni obosi nagusame tamahe."
3.7.3 　とあり。目も見えたまはねど、御返り聞こえたまふ。
           とある。目もお見えにならないが、お返事は申し上げなさる。
           とあった。宮は涙でお目もよく見えないのであるが、このお返事だけはお書きになった。
         to ari. Me mo miye tamaha ne do, ohom-kaheri kikoye tamahu.
3.7.4 　常に さこそあらめとのたまひけることとて、 今日やがてをさめたてまつるとて、 御甥の大和守にてありけるぞ、よろづに扱ひきこえける。
           普段からそうして欲しいとおっしゃっていたことなので、今日直ちに葬儀を執り行い申すことになって、御甥の大和守であった者が、万事お世話申し上げたのであった。
           平生からすぐに遺骸（いがい）は火葬にするようにと御息所（みやすどころ）は遺言してあったので、葬儀は今日のうちにすることになって、故人の甥（おい）の大和守（やまとのかみ）である人が万端の世話をしていた。
         Tuneni sa koso ara me to notamahi keru koto tote, kehu yagate wosame tatematuru tote, ohom-wohi no Yamato-no-Kami nite ari keru zo, yorodu ni atukahi kikoye keru.
3.7.5 　 骸をだにしばし見たてまつらむとて、 宮は惜しみきこえたまひけれど、さてもかひあるべきならねば、皆いそぎたちて、ゆゆしげなるほどにぞ、大将おはしたる。
           せめて亡骸だけでも暫くの間拝していたいと思って、宮は惜しみ申し上げなさったが、いくら別れを惜しんでもきりがないので、皆準備にとりかかって、忌中の最中に、大将がいらっしゃった。
           亡骸（なきがら）だけでもせめて見ていたいと宮はお惜しみになるのであったが、そうしたところでしかたのないことであると皆が申し上げて、入棺などのことをしている騒ぎの最中に左大将は来た。
         Kara wo dani sibasi mi tatematura m tote, Miya ha wosimi kikoye tamahi kere do, sate mo kahi aru beki nara ne ba, mina isogitati te, yuyusige naru hodo ni zo, Daisyau ohasi taru.
3.7.6 　「 今日より後、日ついで悪しかりけり」
           「今日から後は、日柄が悪いのだ」
           「今日弔問に行っておかないでは、あとは皆、そうしたことに私の携われない暦になっているから」
         "Kehu yori noti, hi tuide asikari keri."
3.7.7 　など、人聞きにはのたまひて、いとも悲しうあはれに、 宮の思し嘆くらむことを推し量りきこえたまうて、
           などと、人前ではおっしゃって、とても悲しくしみじみと、宮がお悲しみであろうことをご推察申し上げなさって、
           などと、表面は言って、心の中では宮のお悲しみが悲しく想像され、少しでも早く小野へ行きたく思っているのに、
         nado, hitogiki ni ha notamahi te, ito mo kanasiu ahareni, Miya no obosi nageku ram koto wo osihakari kikoye tamau te,
3.7.8 　「 かくしも急ぎわたりたまふべきことならず」
           「こんなに急いでお出掛けになる必要はありません」
           「そんなにまですぐにお駆けつけになるほどの御関係でもないではございませんか」
         "Kaku simo isogi watari tamahu beki koto nara zu."
3.7.9 　と、人びといさめきこゆれど、しひておはしましぬ。
           と、女房たちがお引き止め申したが、無理にいらっしゃった。
           と家従たちが諫（いさ）めるのを退けてしいて出て来たのである。
         to, hitobito isame kikoyure do, sihite ohasimasi nu.
注釈445 | 日ごろ重く悩みたまふと | 以下「思し慰めたまへ」まで、朱雀院から落葉の宮への弔問の手紙文。 | 3.7.2
注釈446 | うちたゆみてなむ | 係助詞「なむ」の下に「はべりける」などの語句が省略。余意余情の効果表現。 | 3.7.2
注釈447 | 思ひ嘆いたまふらむありさま | 『完訳』は「御息所の死よりも、宮の悲嘆ぶりを想像して同情する」と注す。 | 3.7.2
注釈448 | なべての世のことわりに思し慰めたまへ | 『集成』は「世間の人誰しも逃れられぬ（無常の）道理なのだと、お心をお慰めなさい。出家人らしい言い方」と注す。 | 3.7.2
注釈449 | さこそあらめ | 御息所の遺言の趣旨。死後すぐに葬られることを希望していた。地の文で語る。 | 3.7.4
注釈450 | 今日やがてをさめたてまつるとて | 『完訳』は「当時は蘇生を期待して葬儀を延ばすのが普通」と注す。当時の葬儀（火葬）は夜に行われた。 | 3.7.4
注釈451 | 御甥の大和守にてありけるぞ | 御息所の甥の大和守。『完訳』は「大和守（従五位上）が親類縁者の代表だけに、家柄の低い一族と知れる」と注す。 | 3.7.4
注釈452 | 骸をだにしばし見たてまつらむとて | 『伊行釈』は「空蝉はからを見つつも慰めつ深草の山煙だに立て」（古今集哀傷、八三一、僧都勝延）を指摘。 | 3.7.5
注釈453 | 宮は惜しみきこえたまひけれど | 『集成』は「葬儀の日延べを希望する趣」と注す。 | 3.7.5
注釈454 | 今日より後日ついで悪しかりけり | 夕霧の詞。『完訳』は「以下、時間を遡って、夕霧が自邸を出る様子。弔問に赴く口実」と注す。場面は夕霧の三条殿。 | 3.7.6
注釈455 | 宮の思し嘆くらむことを推し量りきこえたまうて | 夕霧の心中。「人聞きには」と対照させて語る。推量の助動詞「らむ」視界外推量や「推し量りきこえ」などに、これから出向く様子がうかがえる。 | 3.7.7
注釈456 | かくしも急ぎわたりたまふべきことならず | 女房の詞。特別に御息所の縁者でもない夕霧が急いで弔問に出かける必要はない、という。 | 3.7.8
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第八段 夕霧の弔問

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.8
第八段　夕霧の弔問
3-8 Yugiri visits to the mountain villa to express his condolence
3.8.1 　 ほどさへ遠くて、入りたまふほど、いと心すごし。 ゆゆしげに引き隔てめぐらしたる儀式の方は隠して、 この西面に入れたてまつる。大和守出で来て、泣く泣くかしこまりきこゆ。 妻戸の簀子におし掛かりたまうて、 女房呼び出でさせたまふに、ある限り、心も収まらず、物おぼえぬほどなり。
           道のりまでも遠くて、山麓にお入りになるころ、じつにぞっとした気がする。不吉そうに幕を引き廻らした葬儀の方は目につかないようにして、この西面にお入れ申し上げる。大和守が出て来て、泣きながら挨拶を申し上げる。妻戸の前の簀子に寄り掛かりなさって、女房をお呼び出しなさるが、伺候する者みな、悲しみも収まらず、何も考えられない状態である。
           しかも遠距離ですぐにも行き着くことのできない道は夕霧をますます悲しませたのであった。山荘は凄惨（せいさん）の気に満ちていた。最後の式の行なわれる所は仕切りで隠して人々は例の西の縁側のほうへ大将にまわってもらった。妻戸の前の縁側によりかかって夕霧は女房を呼び出したが、だれも皆平静な気持ちでいる者はないのである。
         Hodo sahe tohoku te, iri tamahu hodo, ito kokoro sugosi. Yuyusigeni hiki-hedate megurasi taru gisiki no kata ha kakusi te, kono nisiomote ni ire tatematuru. Yamato-no-Kami ideki te, nakunaku kasikomari kikoyu. Tumado no sunoko ni osikakari tamau te, nyoubau yobi ide sase tamahu ni, aru kagiri, kokoro mo wosamara zu, mono oboye nu hodo nari.
3.8.2 　かく渡りたまへるにぞ、いささか慰めて、 少将の君は参る。物もえのたまひやらず。 涙もろにおはせぬ心強さなれど、 所のさま、人のけはひなどを思しやるも、いみじうて、常なき世のありさまの、人の上ならぬも、いと悲しきなりけり。 ややためらひて、
           このようにお越しになったので、すこし気持ちもほっとして、小少将の君は参った。何もおっしゃることができない。涙もろくはいらっしゃらない気丈な方であるが、場所柄、人の様子などをお思いやりになると、ひどく悲しくて、無常の世の有様が、他人事でもないのも、まことに悲しいのであった。少し気を落ち着けてから、
           大将が来たことで少し慰められるところがあって少将が応接に出た。夕霧も急にものは言えないのであった。すぐ泣くふうの人ではないのであるが、ここの悲しい空気に人々の様子も想像されて無常の世の道理も自身に近い人の上に実証されたことにひどく心を打たれているのである。ややしばらくして、
         Kaku watari tamahe ru ni zo, isasaka nagusame te, Seusyau-no-Kimi ha mawiru. Mono mo e notamahi yara zu. Namidamoro ni ohase nu kokoroduyosa nare do, tokoro no sama, hito no kehahi nado wo obosi yaru mo, imiziu te, tune naki yo no arisama no, hito no uhe nara nu mo, ito kanasiki nari keri. Yaya tamerahi te,
3.8.3 　「 よろしうおこたりたまふさまに承りしかば、思うたまへたゆみたりしほどに。夢も覚むるほどはべなるを、いとあさましうなむ」
           「好くおなりになったように承っておりましたので、油断しておりました時に。夢でも醒める時がございますというのに、何とも思いがけないことで」
           「少しおよろしいように伺ったものですから、安心していたのですが、何たることが起こったのでしょう。どんな悪夢でもさめる時はあるのですが、これはそうした希望も持てませんことを悲しく思います」
         "Yorosiu okotari tamahu sama ni uketamahari sika ba, omou tamahe tayumi tari si hodo ni. Yume mo samuru hodo habe' naru wo, ito asamasiu nam."
3.8.4 　と聞こえたまへり。「 思したりしさま、これに多くは御心も乱れにしぞかし」と思すに、さるべきとは言ひながらも、いとつらき人の御契りなれば、いらへをだにしたまはず。
           と申し上げなさった。「ご心痛であったご様子、この方のために多くはお心も乱れになったのだ」とお思いになると、そうなる運命とはいっても、まことに恨めしい人とのご因縁なので、お返事さえなさらない。
           と宮への御挨拶（あいさつ）を申し入れた。御息所が煩悶（はんもん）していたことをお思いになって、大将が原因で免れがたい運命とはいえ母君はお亡（な）くなりになったとお思いになると、恨めしい因縁の人の弔問に宮はお返辞すらあそばさない。
         to kikoye tamahe ri. "Obosi tari si sama, kore ni ohoku ha mi-kokoro mo midare ni si zo kasi." to obosu ni, sarubeki to ha ihi nagara mo, ito turaki hito no ohom-tigiri nare ba, irahe wo dani si tamaha zu.
3.8.5 　「 いかに聞こえさせたまふとか、聞こえはべるべき」
           「どのように申し上げあそばしたかと、申し上げましょうか」
           「どう仰せられますと申し上げればよろしゅうございましょう。
         "Ikani kikoyesase tamahu to ka, kikoye haberu beki?"
3.8.6 　「 いと軽らかならぬ御さまにて、かくふりはへ急ぎ渡らせたまへる御心ばへを、思し分かぬやうならむも、あまりにはべりぬべし」
           「とても重々しいご身分で、このように遠路急いでお越しになったご厚志を、お分かりにならないようなのも、あまりというものでございましょう」
           重いお身柄をお忘れになってすぐにこの遠い所をお弔（くや）みにおいでくださいました御好意を無視あそばすようなお扱いもあまりでございましょうから」
         "Ito karuraka nara nu ohom-sama nite, kaku hurihahe isogi watara se tamahe ru mi-kokorobahe wo, obosi waka nu yau nara m mo, amari ni haberi nu besi."
3.8.7 　と、口々聞こゆれば、
           と、口々に申し上げるので、
             女房が口々に言うと、
         to, kutiguti kikoyure ba,
3.8.8 　「 ただ、推し量りて。我は言ふべきこともおぼえず」
           「ただ、よいように返事せよ。わたしはどう言ってよいか分かりません」
           「いいかげんに言っておくがいい。何を何と言っていいか今はそんなこともわからない」
         "Tada, osihakari te. Ware ha ihu beki koto mo oboye zu."
3.8.9 　とて、臥したまへるもことわりにて、
           とおっしゃって、臥せっていらっしゃるのも道理なので、
           宮がこう言って横になっておしまいになったのももっともなこの場合のことであったから、女房が、
         tote, husi tamahe ru mo kotowari nite,
3.8.10 　「 ただ今は、亡き人と異ならぬ 御ありさまにてなむ。渡らせたまへるよしは、聞こえさせはべりぬ」
           「ただ今は、亡き人と同然のご様子でありまして。お出あそばしました旨は、お耳に入れ申し上げました」
           「ただ今のところ宮様はお亡（かく）れになった方同然でいらっしゃいます。おいでくださいましたことは申し上げておきました」
         "Tada ima ha, naki hito to koto nara nu ohom-arisama ni te nam. Watara se tamahe ru yosi ha, kikoyesase haberi nu."
3.8.11 　と聞こゆ。この人びともむせかへるさまなれば、
           と申し上げる。この女房たちも涙にむせんでいる様子なので、
           と夕霧へ言った。この人たちは涙にむせかえっているのであるから、
         to kikoyu. Kono hitobito mo musekaheru sama nare ba,
3.8.12 　「 聞こえやるべき方もなきを ★。今すこしみづからも思ひのどめ、また静まりたまひなむに、参り来む。 いかにしてかくにはかにと、その御ありさまなむゆかしき」
           「お慰め申し上げようもありませんが。もう少し、私自身も気が静まって、またお静まりになったころに、参りましょう。どうしてこのように急にと、そのご様子が知りたい」
           「何とも申し上げようのないことですから、私の心も少し落ち着き、宮様の御気分もお静まりになったころにまた参りましょう。どうしてそんな急変が来たのか、私はその理由だけを知りたい」
         "Kikoye yaru beki kata mo naki wo. Ima sukosi midukara mo omohi nodome, mata sidumari tamahi na m ni, mawiri ko m. Ikani si te kaku nihakani to, sono ohom-arisama nam yukasiki."
3.8.13 　とのたまへば、まほにはあらねど、かの思ほし嘆きしありさまを、片端づつ聞こえて、
           とおっしゃると、すっかりではないが、あのお悩みになり嘆いていた様子を、少しずつお話し申し上げて、
           と大将は女房に言った。露骨には言わないが少将は御息所の煩悶した一昼夜のことを少し夕霧に知らせて、
         to notamahe ba, maho ni ha ara ne do, kano omohosi nageki si arisama wo, katahasi dutu kikoye te,
3.8.14 　「 かこちきこえさするさまになむ、なりはべりぬべき。今日は、いとど 乱りがはしき心地どもの惑ひに、聞こえさせ違ふることどももはべりなむ。 さらば、かく 思し惑へる御心地も、限りあることにて、すこし静まらせたまひなむほどに、 聞こえさせ承らむ」
           「恨み言を申し上げるようなことに、きっとなりましょう。今日は、いっそう取り乱したみなの気持ちのせいで、間違ったことを申し上げることもございましょう。それゆえ、このようにお悲しみに暮れていらっしゃるご気分も、きりのあるはずのことで、少しお静まりあそばしたころに、お話を申し上げ承りましょう」
           「そう申してまいればお恨み言になっていけません。今日は頭が混乱しておりまして間違ってお話し申し上げることがあるかもしれません。それでは宮様のお悲しみもいずれはおあきらめにならなければならないことでございますから、御気分のお落ち着きになりますころにまたおいでくださいまし」
         "Kakoti kikoyesasuru sama ni nam, nari haberi nu beki. Kehu ha, itodo midarigahasiki kokoti-domo no madohi ni, kikoyesase tagahuru koto-domo mo haberi na m. Saraba, kaku obosi madohe ru mi-kokoti mo, kagiri aru koto nite, sukosi sidumara se tamahi na m hodo ni, kikoyesase uketamahara m."
3.8.15 　とて、我にもあらぬさまなれば、のたまひ出づることも口ふたがりて、
           と言って、正気もない様子なので、おっしゃる言葉も口に出ず、
           と言った。その人たちも気を顛倒（てんとう）させている様子を見ては、大将も言いたいことが口から出ない。
         tote, ware ni mo ara nu sama nare ba, notamahi iduru koto mo kuti hutagari te,
3.8.16 　「 げにこそ、闇に惑へる心地すれ。なほ、 聞こえ慰めたまひて、いささかの 御返りもあらばなむ」
           「なるほど、闇に迷った気がします。やはり、お慰め申し上げなさって、わずかのお返事でもありましたら」
           「私の心なども暗闇（まっくら）になったように思われるのですから、宮様としてはごもっともです。極力お慰め申し上げて、あなたがたの力で今後少しのお返事でもいただけるように計らってください」
         "Geni koso, yami ni madohe ru kokoti sure. Naho, kikoye nagusame tamahi te, isasaka no ohom-kaheri mo ara ba nam."
3.8.17 　などのたまひおきて、 立ちわづらひたまふも、軽々しう、さすがに人騒がしければ、帰りたまひぬ。
           などと言い残しなさって、ぐずぐずしていらっしゃるのも、身分柄軽々しく思われ、そうはいっても人目が多いので、お帰りになった。
           などと言いおいて、長い立ち話をしていることもさすがに出入りの人の多い今日の山荘では軽々しく見られることであろうとはばかって大将は帰ることにした。
         nado notamahi oki te, tati wadurahi tamahu mo, karugarusiu, sasugani hito sawagasikere ba, kaheri tamahi nu.
注釈457 | ほどさへ遠くて | 副助詞「さへ」添加の意。『完訳』は「気がせくうえ、道のりまでも」と注す。 | 3.8.1
注釈458 | ゆゆしげに引き隔てめぐらしたる儀式の方は隠して | 死の穢れを忌むために祭場との間に幕が引き廻らされている。 | 3.8.1
注釈459 | この西面に | 落葉宮が居間として使っている部屋。 | 3.8.1
注釈460 | 妻戸の簀子におし掛かりたまうて | 主語は夕霧。妻戸の前の簀子の高欄に寄り掛かった姿。 | 3.8.1
注釈461 | 女房呼び出でさせたまふに | 「させ」使役の助動詞。接続助詞「に」逆接用法。 | 3.8.1
注釈462 | 少将の君は参る | 落葉の宮づきの女房、小少将の君。夕霧の前に出る。 | 3.8.2
注釈463 | 涙もろにおはせぬ心強さなれど | 夕霧の性格。感傷的でなく意志がしっかりしている性格。理性的で頑迷な性格。 | 3.8.2
注釈464 | 所のさま人のけはひなどを | 『完訳』は「小野という場所柄、宮の悲嘆する様子などを。狭い山荘で、隣室の様子も感取。「けはひ」に注意」と注す。 | 3.8.2
注釈465 | ややためらひて | 主語は夕霧。 | 3.8.2
注釈466 | よろしうおこたりたまふさまに | 以下「あさましうなむ」まで、夕霧の詞。 | 3.8.3
注釈467 | 思したりしさま | 以下「乱れにしぞかし」まで、落葉宮の心中。「思したりし」の主語は御息所。 | 3.8.4
注釈468 | いかに聞こえさせたまふとか | 以下「あまりにはべりぬべし」まで、女房たちの詞。 | 3.8.5
注釈469 | いと軽らかならぬ御さまにて | 夕霧をさす。近衛大将。遠路はるばる自ら急いで弔問に訪れたことをいう。 | 3.8.6
注釈470 | ただ推し量りて | 以下「言ふべきこともおぼえず」まで、落葉宮の詞。『集成』は「そなたたちのはからい次第に。よいように返事せよ、の意」。『完訳』は「私の気持を察して。宮は、母の死は夕霧との一件ゆえと思うので、応対する気にもなれない」と注す。 | 3.8.8
注釈471 | ただ今は | 以下「聞こえさせはべりぬ」まで、小少将の君の詞。 | 3.8.10
注釈472 | 御ありさまにてなむ | 係助詞「なむ」の下に「おはす」などの語句が省略された形。 | 3.8.10
注釈473 | 聞こえやるべき方もなきを | 以下「なむゆかしき」まで、夕霧の詞。 | 3.8.12
注釈474 | いかにしてかくにはかに | 主語は御息所。 | 3.8.12
注釈475 | かこちきこえさする | 以下「聞こえさせ承らむ」まで、小少将の君の詞。「かこちきこえさする」の相手は夕霧。 | 3.8.14
注釈476 | 乱りがはしき心地どもの惑ひに | 女房たちの「心惑ひ」複数形。 | 3.8.14
注釈477 | さらばかく | 『集成』は「夕霧が「またしづまりたまひなむに、参り来む」と、辞去する旨を告げたのに応ずる」と注す。 | 3.8.14
注釈478 | 思し惑へる御心地も | 落葉宮の悲しみの気持ち。 | 3.8.14
注釈479 | 聞こえさせ承らむ | 主語は小少将君。小少将君が落葉宮に夕霧の言葉をお話し申し上げ宮の返事を承りましょう、の意。 | 3.8.14
注釈480 | げにこそ | 以下「御返りもあらばなむ」まで、夕霧の詞。『完訳』は「小少将の言葉を受け、宮と同様に自分も悲嘆が深いとする」と注す。 | 3.8.16
注釈481 | 聞こえ慰めたまひて | 主語はあなた、小少将君が落葉宮を。 | 3.8.16
注釈482 | 御返りもあらばなむ | 係助詞「なむ」の下に「うれしく思ふ」などの語句が省略。 | 3.8.16
注釈483 | 立ちわづらひたまふも軽々しう | 『完訳』は「葬儀当日、縁者でもないのにぐずぐずしている自分を、高貴の身分柄、軽率と反省」と注す。夕霧の心中を地の文で語る。 | 3.8.17
校訂14 なきを なきを--な（な/+き）を 3.8.12
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第三章 一条御息所の物語 行き違いの不幸 第九段 御息所の葬儀

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
3
第三章　一条御息所の物語　行き違いの不幸
3 Tale of Miyasumdokoro A misfortune of crossed letter
3.9
第九段　御息所の葬儀
3-9 Miyasumdokoro's funeral ceremony is held
3.9.1 　 今宵しもあらじと思ひつる事どものしたため、いとほどなく際々しきを、いとあへなしと思いて、 近き御荘の人びと召し仰せて、さるべき事ども仕うまつるべく、おきて定めて出でたまひぬ。事のにはかなれば、削ぐやうなりつることども、いかめしう、人数なども 添ひてなむ。大和守も、
           まさか今夜ではあるまいと思っていた葬儀の準備が、実に短時間にてきぱきと整えられたのを、いかにもあっけないとお思いになって、近くの御荘園の人々をお呼びになりお命じになって、しかるべき事どもをお仕えするように、指図してお帰りになった。事が急なので、簡略になりがちであったのが、盛大になり、人数も多くなった。大和守も、
           今夜のうちに済ませるために納棺その他のことを着々進行させている物音にも、盛大ならぬ葬儀の悲哀が感ぜられて、大将はこの近くにある自家の荘園から侍たちを招いて、いろいろな役を分担して助けることを命じていった。急なことであったから自然簡単で済ませることになった葬儀が、これによって外見をきわめてよくすることができるようになった。大和守（やまとのかみ）も、
         Koyohi simo ara zi to omohi turu koto-domo no sitatame, ito hodo naku kihagihasiki wo, ito ahenasi to oboi te, tikaki mi-sau no hitobito mesi ohose te, sarubeki koto-domo tukaumaturu beku, okite sadame te ide tamahi nu. Koto no nihaka nare ba, sogu yau nari turu koto-domo, ikamesiu, hitokazu nado mo sohi te nam. Yamato-no-Kami mo,
3.9.2 　「 ありがたき殿の御心おきて」
           「有り難い殿のお心づかいだ」
           「すべて殿様のありがたい御親切のおかげでございます」
         "Arigataki Tono no ohom-kokorookite."
3.9.3 　など、喜びかしこまりきこゆ。「 名残だになくあさましきこと」と、宮は臥しまろびたまへど、かひなし。 親と聞こゆとも、いとかくはならはすまじきものなりけり。見たてまつる人びとも、この御事を、またゆゆしう嘆ききこゆ。大和守、残りのことどもしたためて、
           などと、喜んでお礼申し上げる。「跡形もなくあっけないこと」と、宮は身をよじってお悲しみになるが、どうすることもできない。親と申し上げても、まことにこのように仲睦まじくするものではないのだった。拝見する女房たちも、このご悲嘆を、また不吉だと嘆き申し上げる。大和守は、後始末をして、
           と感謝していた。母君を何も残らぬ無にしておしまいになったことで、宮は伏し転（まろ）んで悲しんでおいでになった。親は子にこのかたがたのような片時離れぬ習慣はつけておくべきでないと思い、宮のこの御状態を女房たちはまた歎き合った。大和守が葬儀の跡の始末を皆してから、
         nado, yorokobi kasikomari kikoyu. "Nagori dani naku asamasiki koto." to, Miya ha husi marobi tamahe do, kahinasi. Oya to kikoyu tomo, ito kaku ha narahasu maziki mono nari keri. Mi tatematuru hitobito mo, kono ohom-koto wo, mata yuyusiu nageki kikoyu. Yamato-no-Kami, nokori no koto-domo sitatame te,
3.9.4 　「 かく心細くては、えおはしまさじ。いと御心の隙あらじ」
           「このように心細い状態では、いらっしゃれまい。とてもお心の紛れることはありますまい」
           「こんなふうになさいまして、まだながく寂しい山荘においでになることは御無理です。いっそうお悲しみが紛れないことになりましょう」
         "Kaku kokorobosoku te ha, e ohasimasa zi. Ito mi-kokoro no hima ara zi."
3.9.5 　など聞こゆれど、 なほ、峰の煙をだに、気近くて思ひ出できこえむと、この山里に住み果てなむと思いたり。
           などと申し上げるが、やはり、せめて峰の煙だけでも、側近くお思い出し申そうと、この山里で一生を終わろうとお考えになっていた。
           などと宮へ申し上げるのであったが、宮は母君の煙におなりになった場所にせめて近くいたいと思召（おぼしめ）す心から、このままここへ永住あそばすお考えを持っておいでになった。
         nado kikoyure do, naho, mine no keburi wo dani, ke-dikaku te omohi ide kikoye m to, kono yamazato ni sumi hate nam to oboi tari.
3.9.6 　 御忌に籠もれる僧は、東面、 そなたの渡殿、下屋などに、はかなき隔てしつつ、かすかにゐたり。西の廂をやつして、宮はおはします。明け暮るるも思し分かねど、 月ごろ経ければ、九月になりぬ。
           御忌中に籠もっていた僧は、東面や、そちらの渡殿、下屋などに、仮の仕切りを立てて、ひっそりとしていた。西の廂の間の飾りを取って、宮はお住まいになる。日の明け暮れもお分かりにならないが、いく月かが過ぎて、九月になった。
           忌中だけこもっている僧たちは東の座敷からそちらの廊の座敷、下屋（しもや）までを使って、わずかな仕切りをして住んでいた。西の端の座敷を急ごしらえの居間にして宮はおいでになるのである。朝になることも夜になることも宮は忘れておいでになるうちに日がたって九月になった。
         Ohom-imi ni komore ru sou ha, himgasiomote, sonata no watadono, simoya nado ni, hakanaki hedate si tutu, kasuka ni wi tari. Nisi no hisasi wo yatusi te, Miya ha ohasimasu. Ake kururu mo obosi waka ne do, tukigoro he kere ba, Nagatuki ni nari nu.
注釈484 | 今宵しもあらじと思ひつる | 主語は夕霧。以下「いとあへなし」まで、夕霧の心中に即して語る。 | 3.9.1
注釈485 | 近き御荘の人びと | 夕霧の荘園、栗栖野の人々。 | 3.9.1
注釈486 | 添ひてなむ | 係助詞「なむ」の下に「ありける」などの語句が省略。 | 3.9.1
注釈487 | ありがたき殿の御心おきて | 大和守の詞。『集成』は「めったにない大将殿（夕霧）のご配慮です」。『完訳』は「願ってもない殿のご配慮で」と訳す。 | 3.9.2
注釈488 | 名残だになくあさましきこと | 落葉宮の心中。 | 3.9.3
注釈489 | 親と聞こゆともいとかくはならはすまじきものなりけり | 『完訳』は「語り手の言辞。親子の間柄とはいえ、異常に仲睦まじくしすぎたために、こうも悲嘆しなければならないのだ」と注す。真淵『新釈』は「思ふとていとこそ人に馴れざらめしかならひてぞ見ねば恋しき」（拾遺集恋四、九〇〇、読人しらず）を指摘。 | 3.9.3
注釈490 | かく心細くては | 以下「心の隙あらじ」まで、大和守の詞。 | 3.9.4
注釈491 | なほ峰の煙をだに | 以下「住み果てなむ」まで、落葉宮の心中に即した地の文。 | 3.9.5
注釈492 | 御忌に籠もれる | 『集成』は「死穢のため、三十日間、近親者が忌に籠る」。『完訳』は「喪中の四十九日間」と注す。 | 3.9.6
注釈493 | そなたの渡殿 | 「そなた」は寝殿の西表と西の対を結ぶ方面をさす。 | 3.9.6
注釈494 | 月ごろ経ければ九月になりぬ | 一条御息所の逝去は八月二十日ごろであった。八月九月と両月にわたるので、「月ごろ」といったもの。 | 3.9.6
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第四章 夕霧の物語 落葉宮に心あくがれる夕霧 第一段 夕霧、返事を得られず

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
4
第四章　夕霧の物語　落葉宮に心あくがれる夕霧
4 Tale of Yugiri Yugiri falls in love Ochiba-no-Miya
4.1
第一段　夕霧、返事を得られず
4-1 Yugiri can not receive a reply from Ochiba-no-Miya
4.1.1 　 山下ろしいとはげしう、木の葉の隠ろへなくなりて、よろづの事いといみじきほどなれば、おほかたの空にもよほされて、 干る間もなく思し嘆き、「 命さへ心にかなはず」と、厭はしういみじう思す。さぶらふ人びとも、よろづにもの悲しう思ひ惑へり。
           山下ろしがたいそう烈しく、木の葉の影もなくなって、何もかもがとても悲しく寂しいころなので、だいたいがもの悲しい秋の空に催されて、涙の乾く間もなくお嘆きになり、「命までが思いどおりにならなかった」と、厭わしくひどくお悲しみになる。伺候する女房たちも、何かにつけ悲しみに暮れていた。
           山おろしが烈（はげ）しくなり、もう葉のない枝は防風林でも皆なくなった。寂しさの身にしむこの季節のことであるから、空の色にも悲しみが誘われて、宮は歎（なげ）きを続けておいでになる。命さえも思うどおりにならぬと悲しんでおいでになるのであった。女房たちも二重三重に悲しみをするばかりである。
         Yamaorosi ito hagesiu, konoha no kakurohe naku nari te, yorodu no koto ito imiziki hodo nare ba, ohokata no sora ni moyohosa re te, hiru ma mo naku obosi nageki, "Inoti sahe kokoro ni kanaha zu." to, itohasiu imiziu obosu. Saburahu hitobito mo, yorodu ni mono-kanasiu omohi madohe ri.
4.1.2 　 大将殿は、日々に訪らひきこえたまふ。寂しげなる 念仏の僧など、慰むばかり、よろづの物を遣はし訪らはせたまひ、宮の御前には、あはれに心深き言の葉を尽くして怨みきこえ、かつは、尽きもせぬ御訪らひを聞こえたまへど、 取りてだに御覧ぜず、 すずろにあさましきことを、 弱れる御心地に、疑ひなく思ししみて、消え失せたまひにしことを思し出づるに、「 後の世の御罪にさへやなるらむ」と、胸に満つ心地して、この人の御ことをだにかけて聞きたまふは、いとどつらく心憂き涙のもよほしに思さる。人びとも聞こえわづらひぬ。
           大将殿は、毎日お見舞いの手紙を差し上げなさる。心細げな念仏の僧などが、気の紛れるように、いろいろな物をお与えになりお見舞いなさり、宮の御前には、しみじみと心をこめた言葉の限りを尽くしてお恨み申し上げ、一方では、限りなくお慰め申し上げなさるが、手に取って御覧になることさえなく、思いもしなかったあきれた事を、弱っていらしたご病状に、疑う余地なく信じこんで、お亡くなりになったことをお思い出しになると、「ご成仏の妨げになりはしまいか」と、胸が一杯になる心地がして、この方のお噂だけでもお耳になさるのは、ますます恨めしく情けない涙が込み上げてくる思いが自然となさる。女房たちもお困り申し上げていた。
           夕霧からは毎日のようにお見舞いの手紙が送られた。寂しい念仏僧を喜ばせるに足るような物もしばしば贈られた。宮へは真心の見える手紙を次々にお送りして、自分の恋に対して御冷淡である恨みを語るほかには、今も御息所の死を悲しむ真情を言い続けた消息であった。しかも宮はそれらを手に取ってながめようともあそばさないのである。あのいまわしかった事件を、衰弱しきった病体で御息所は確かに悲しみもだえて死んだことをお思いになると、そのことが母君の後世（ごせ）の妨げにもなったような気があそばされて、悲しさが胸に詰まるほどにも思召されるのであるから、大将に触れたことを言うと、その人を恨めしく思召してお泣きになるのを見て、女房たちも手の出しようがないのである。
         Daisyau-dono ha, hibi ni toburahi kikoye tamahu. Sabisige naru nenbutu no sou nado, nagusamu bakari, yorodu no mono wo tukahasi toburaha se tamahi, Miya no omahe ni ha, ahare ni kokorohukaki kotonoha wo tukusi te urami kikoye, katuha, tuki mo se nu ohom-toburahi wo kikoye tamahe do, tori te dani goranze zu, suzuro ni asamasiki koto wo, yoware ru mi-kokoti ni, utagahi naku obosi simi te, kiye use tamahi ni si koto wo obosi iduru ni, "Noti no yo no ohom-tumi ni sahe ya naru ram." to, mune ni mitu kokoti si te, kono hito no ohom-koto wo dani kake te kiki tamahu ha, itodo turaku kokorouki namida no moyohosi ni obosa ru. Hitobito mo kikoye wadurahi nu.
4.1.3 　一行の御返りをだにもなきを、「しばしは 心惑ひしたまへる」など思しけるに、あまりにほど経ぬれば、
           ほんの一行ほどのお返事もないのを、「暫くの間は気が転倒していらっしゃるのだ」などとお考えになっていたが、あまりに月日も過ぎたので、
           一行のお返事さえ得られないのを、初めの間は悲しみにおぼれておいでになるからであろうと大将は解釈していたが、今に至るも同じことであるのを見ては、
         Hito-kudari no ohom-kaheri wo dani mo naki wo, "Sibasi ha kokoromadohi si tamahe ru." nado obosi keru ni, amari ni hodo he nure ba,
4.1.4 　「 悲しきことも限りあるを。などか、かく、あまり見知りたまはずはあるべき。いふかひなく 若々しきやうに」と恨めしう、「 異事の筋に、 花や蝶やと 書けばこそあらめ、わが心にあはれと思ひ、もの嘆かしき方ざまのことを、 いかにと問ふ人は、睦ましうあはれにこそおぼゆれ。
           「悲しい事でも限度があるのに。どうして、こんなに、あまりにお分かりにならないことがあろうか。言いようもなく子供のようで」と恨めしく、「これとは筋違いに、花や蝶だのと書いたのならともかく、自分の気持ちに同情してくれ、悲しんでいる状態を、いかがですかと尋ねる人は、親しみを感じうれしく思うものだ。
           どんな悲しみにも際限はあるはずであるのに、今になってもまだ自分の音信（たより）に取り合わぬ態度をお続けになるのはどうしたことであろう、あまりに人情がおわかりにならぬと恨めしがるようになった。関係もないことをただ文学的につづり、花とか蝶（ちょう）とか言っているのであったなら、冷眼に御覧になることもやむをえないことであるが、自身の悲しいことに同情して音信（たより）をする人には、親しみを覚えていただけるわけではないか、
         "Kanasiki koto mo kagiri aru wo. Nadoka, kaku, amari mi siri tamaha zu ha aru beki. Ihukahinaku wakawakasiki yau ni." to uramesiu, "Koto koto no sudi ni, hana ya tehu ya to kake ba koso ara me, waga kokoro ni ahare to omohi, mono-nagekasiki kata zama no koto wo, ikani to tohu hito ha, mutumasiu ahare ni koso oboyure.
4.1.5 　 大宮の亡せたまへりしを、いと悲しと思ひしに、致仕の大臣のさしも思ひたまへらず、ことわりの世の別れに、 公々しき作法ばかりのことを孝じたまひしに、つらく心づきなかりしに、 六条院の、なかなかねむごろに、後の御事をも営みたまうしが、 わが方ざまといふ中にも、うれしう見たてまつりし その折に、故衛門督をば、取り分きて思ひつきにしぞかし。
           大宮がお亡くなりになったのを、実に悲しいと思ったが、致仕の大臣がそれほどにもお悲しみにならず、当然の死別として、世間向けの盛大な儀式だけを供養なさったので、恨めしく情けなかったが、六条院が、かえって心をこめて、後のご法事をもお営みになったのが、自分の父親ということを超えて、嬉しく拝見したその時に、故衛門督を、特別に好ましく思うようになったのだった。
           祖母の大宮がお亡（かく）れになって、自分が非常に悲しんでいる時に、太政大臣はそれほどにも思わないで、だれも経験しなければならぬ尊親の死であるというふうに見ていて、儀式がかったことだけを派手（はで）に行なって万事了（おわ）るという様子であったのに、自分は反感を感じたものだし、かえって昔の婿でおありになった六条院が懇切に身を入れてあとの仏事のことなどをいろいろとあそばされたのに感激したものである。これは自分の父であるというだけで思ったことではない、その時に故人の柏木（かしわぎ）が自分は好きになったのである。
         OhoMiya no use tamahe ri si wo, ito kanasi to omohi si ni, Tizi-no-Otodo no sasimo omohi tamahe ra zu, kotowari no yo no wakare ni, ohoyake-ohoyakesiki sahohu bakari no koto wo keuzi tamahi si ni, turaku kokoroduki nakari si ni, Rokudeu-no-Win no, nakanaka nemgoroni, noti no ohom-koto wo mo itonami tamau si ga, waga kata zama to ihu naka ni mo, uresiu mi tatematuri si sono wori ni, ko-Wemon-no-Kami woba, toriwaki te omohituki ni si zo kasi.
4.1.6 　人柄のいたう静まりて、物をいたう思ひとどめたりし心に、あはれもまさりて、人より深かりしが、なつかしうおぼえし」
           人柄がたいそう冷静で、何事にも心を深く止めていた性格で、悲しみも深くまさって、誰よりも深かったのが、慕わしく思われたのだ」
           静かな性質で人情のよくわかる彼は、自分と同じように祖母の宮の死を深く悲しんでいたのに心を惹（ひ）かれたものであった。
         Hitogara no itau sidumari te, mono wo itau omohi todome tari si kokoro ni, ahare mo masari te, hito yori hukakari si ga, natukasiu oboye si."
4.1.7 　など、つれづれとものをのみ思し続けて、明かし暮らしたまふ。
           などと、所在なく物思いに耽るばかりで、毎日をお過ごしになる。
           この宮は何という感受性の乏しいお心なのであろうと、こんなことを毎日思い続けていた。
         nado, turedure to mono wo nomi obosi tuduke te, akasi kurasi tamahu.
注釈495 | 山下ろしいとはげしう木の葉の隠ろへなくなりてよろづの事いといみじきほどなれば | 九月の小野山里の様子。いちはやく晩秋を迎えた風情。 | 4.1.1
注釈496 | 干る間もなく思し嘆き | 涙の乾く間もなく、の意。 | 4.1.1
注釈497 | 命さへ心にかなはずと | 『異本紫明抄』は「命だに心にかなふものならば何か別れの悲しからまし」（古今集離別、三八七、白女）を指摘。『集成』は「意味するところは逆だが、この歌を踏んだものか」と注す。『河海抄』は「命さへ心にかなふものならば死には安くぞあるべかりける」（出典未詳）を指摘。『源注拾遺』は「恋しきに命をかふるものならば死には安くぞあるべかりける」（古今集恋一、五一七、読人しらず）も指摘する。 | 4.1.1
注釈498 | 大将殿は日々に訪らひきこえ | お見舞いの使者を差し向ける、の意。 | 4.1.2
注釈499 | 念仏の僧など慰むばかり | 『集成』は「一息つけるようにと」。『完訳』は「気が紛れるようにと」と訳す。 | 4.1.2
注釈500 | 取りてだに御覧ぜず | 主語は落葉宮。夕霧からの手紙を手に取りさえしない。 | 4.1.2
注釈501 | すずろにあさましき | 以下、落葉宮の心中に即した叙述。『集成』は「以下、落葉の宮の思い」。『完訳』は「以下、心内語に転ずる」と注す。夕霧との一件をさす。 | 4.1.2
注釈502 | 弱れる御心地に | 御息所の病状をいう。 | 4.1.2
注釈503 | 後の世の御罪にさへやなるらむ | 成仏の妨げ、の意。 | 4.1.2
注釈504 | 心惑ひしたまへる | 夕霧の心中を地の文に語る。 | 4.1.3
注釈505 | 悲しきことも | 以下「若々しきやうに」まで、夕霧の心中。 | 4.1.4
注釈506 | 若々しきやうに | 『完訳』は「結婚の経験があるのに、世間知らずのようではないか、の気持」と注す。 | 4.1.4
注釈507 | 異事の筋に | 以下「なつかしうおぼえし」まで、夕霧の心中。 | 4.1.4
注釈508 | 花や蝶やと | 当時の慣用句。「男女などを寄せつつ、花や蝶やと言へれば」（三宝絵、序）とある。『源注拾遺』は「みな人は花や蝶やと急ぐ日も我が心をば君ぞ知りける」（枕草子）を指摘。 | 4.1.4
注釈509 | 書けばこそあらめ | 係助詞「こそ」--「あらめ」逆接用法。書いたのならばともかく、そうではないのに、の意。 | 4.1.4
注釈510 | いかにと問ふ人は | 夕霧自身をさす。 | 4.1.4
注釈511 | 大宮の亡せたまへりしを | 夕霧の祖母死去の折。 | 4.1.5
注釈512 | 公々しき作法ばかり | 表向きの儀式。『集成』は「源氏も、致仕の大臣の人柄について「人柄あやしうはなやかに、男々しきかたによりて、親などの御孝をも、いかめしきさまをばたてて、人にも見おどろかさむの心あり、まことにしみて深きところはなき人になむものせられける」（野分）と夕霧に語ったことがある」と注す。 | 4.1.5
注釈513 | 六条院のなかなかねむごろに | 『完訳』は「六条院が、実の親でもないのにかえって懇切に」と訳す。 | 4.1.5
注釈514 | わが方ざまといふ中にも | 『集成』は「自分の親というひいき目からだけでなく」と訳す。 | 4.1.5
注釈515 | その折に故衛門督をば取り分きて思ひつきにしぞかし | 『完訳』は「柏木が祖母大宮の死を心から哀悼していたので、自分は彼に共感し親しみをおぼえた、の意」と注す。 | 4.1.5
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第四章 夕霧の物語 落葉宮に心あくがれる夕霧 第二段 雲居雁の嘆きの歌

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
4
第四章　夕霧の物語　落葉宮に心あくがれる夕霧
4 Tale of Yugiri Yugiri falls in love Ochiba-no-Miya
4.2
第二段　雲居雁の嘆きの歌
4-2 Kumoinokari composes waka sorrowfully
4.2.1 　 女君、なほこの御仲のけしきを、
           女君、やはりこのお二人のご様子を、
           夫人は山荘の宮と大将の関係はどうなっていたのであろう、
         WomnaGimi, naho kono ohom-naka no kesiki wo,
4.2.2 　「 いかなるにかありけむ ★。御息所と こそ、文通はしも、こまやかにしたまふめりしか」
           「どのような関係だったのだろうか。御息所と、手紙を遣り取りしていたのも、親密なようになさっていたようだが」
           御息所とは始終手紙の往復をしていたようであるが
         "Ikanaru ni ka ari kem? Miyasumdokoro to koso, humi kayohasi mo, komayakani sitamahu meri sika."
4.2.3 　など思ひ得がたくて、 夕暮の空を眺め入りて臥したまへるところに、 若君してたてまつれたまへる。 はかなき紙の端に、
           などと納得がゆきがたいので、夕暮の空を眺め入って臥せっていらっしゃるところに、若君を使いにして差し上げなさった。ちょっとした紙の端に、
           と腑（ふ）に落ちず思って、夕方空にながめ入って物思いをしている良人（おっと）の所へ、若君に短い手紙を持たせてやった。ちょっとした紙の端なのである。
         nado omohi e gataku te, yuhugure no sora wo nagame iri te husi tamahe ru tokoro ni, WakaGimi site tatemature tamahe ru. Hakanaki kami no hasi ni,
4.2.4 　「 あはれをもいかに知りてか慰めむ
     あるや恋しき亡きや悲しき 		　「お悲しみを何が原因と知ってお慰めしたらよいものか
    生きている方が恋しいのか、亡くなった方が悲しいのか 		　　哀れをもいかに知りてか慰めん
    在（あ）るや恋しき無きや悲しき
         "Ahare wo mo ikani siri te ka nagusame m
aru ya kohisiki naki ya kanasiki
4.2.5 　 おぼつかなきこそ心憂けれ」
           はっきりしないのが情けないのです」
           どちらだか私にはわからないのですから。
         Obotukanaki koso kokoroukere."
4.2.6 　とあれば、ほほ笑みて、
           とあるので、にっこりとして、
           夕霧は微笑しながら
         to are ba, hohowemi te,
4.2.7 　「 先ざきも、かく ★思ひ寄りてのたまふ、 似げなの、亡きがよそへや」
           「以前にも、このような想像をしておっしゃる、見当違いな、故人などを持ち出して」
           嫉妬（しっと）が夫人にいろいろなことを言わせるものであると思った。
         "Sakizaki mo, kaku omohiyori te notamahu, nigena no, naki ga yosohe ya."
4.2.8 　と思す。いとどしく、ことなしびに、
           とお思いになる。ますます、何気ないふうに、
           御息所を対象にしていたろうとはあまりにも不似合いな忖度（そんたく）であると思ったのである。すぐに返事を書いたが、それは実際問題を避けた無事なものである。
         to obosu. Itodosiku, kotonasibi ni,
4.2.9 　「 いづれとか分きて眺めむ消えかへる
     露も草葉のうへと見ぬ世を 		　「特に何がといって悲しんでいるのではありません
    消えてしまう露も草葉の上だけでないこの世ですから 		　　何（いづ）れとも分きて眺（なが）めん消えかへる
    露も草葉の上と見ぬ世に
         "idure to ka waki te nagame m kiye kaheru
tuyu mo kusaba no uhe to mi nu yo wo
4.2.10 　 おほかたにこそ悲しけれ」
           世間一般の無常が悲しいのです」
           人生のことがことごとく悲しい。
         Ohokata ni koso kanasikere."
4.2.11 　と書いたまへり。「なほ、かく隔てたまへること」と、 露のあはれをばさしおきて、ただならず嘆きつつおはす。
           とお書きになっていた。「やはり、このように隔て心を持っていらっしゃること」と、露の世の悲しさは二の次のこととして、並々ならず胸を痛めていらっしゃる。
           まだこんなふうに隠しだてをされるのであるかと、人生の悲しみはさしおいて夫人は歎（なげ）いた。
         to kai tamahe ri. "Naho, kaku hedate tamahe ru koto." to, tuyu no ahare wo ba sasioki te, tada nara zu nageki tutu ohasu.
4.2.12 　 なほ、かくおぼつかなく思しわびて、また渡りたまへり。「 御忌など過ぐしてのどやかに」と思し静めけれど、さまでもえ忍びたまはず、
           やはり、このように気がかりでたまらなくなって、改めてお越しになった。「御忌中などが明けてからゆっくり訪ねよう」と、気持ちを抑えていらっしゃったが、そこまでは我慢がおできになれず、
           恋しさのおさえられない大将はまたも小野（おの）の山荘に宮をお訪（たず）ねしようとした。四十九日の忌（いみ）も過ごしてから静かに事の運ぶようにするのがいいのであるとも知っているのであるが、それまでにまだあまりに時日があり過ぎる、
         Naho, kaku obotukanaku obosi wabi te, mata watari tamahe ri. "Ohom-imi nado sugusi te nodoyaka ni." to obosi sidume kere do, sa made mo e sinobi tamaha zu,
4.2.13 　「 今はこの御なき名の、何かはあながちにもつつまむ。ただ世づきて、つひの思ひかなふべきにこそは」
           「今はもうこのおん浮名を、どうして無理に隠していようか。ただ世間一般の男性と同様に、目的を遂げるまでのことだ」
           もう噂（うわさ）を恐れる必要もない、この際はどの男性でも取る方法で進みさえすれば成り立ってしまう結合であろう
         "Ima ha kono ohom-nakina no, nanikaha anagatini mo tutuma m. Tada yoduki te, tuhi no omohi kanahu beki ni koso ha."
4.2.14 　と、 思したばかりにければ、北の方の御思ひやりを、あながちにもあらがひきこえたまはず。
           と、ご計画なさったので、北の方のご想像を、無理に打ち消そうとなさらない。
           とこんな気になっているのであるから、夫人の嫉妬（しっと）も眼中に置かなかった。
         to, obosi tabakari ni kere ba, Kitanokata no ohom-omohiyari wo, anagatini mo aragahi kikoye tamaha zu.
4.2.15 　正身は強う思し離るとも、 かの一夜ばかりの御恨み文をとらへどころにかこちて、「えしも、すすぎ果てたまはじ」と、頼もしかりけり。
           ご本人はきっぱりとお気持ちがなくても、あの「一夜ばかりの宿を」といった恨みのお手紙を理由に訴えて、「潔白を言い張ることは、おできになれまい」と、心強くお思いになるのであった。
           宮のお心はまだ自分へ傾くことはなくても、「一夜ばかりの」といって長い契りを望んだ御息所（みやすどころ）の手紙が自分の所にある以上は、もうこの運命からお脱しになることはできないはずであると恃（たの）むところがあった。
         Sauzimi ha tuyou obosi hanaru to mo, kano hito-yo bakari no ohom-uramibumi wo torahe dokoro ni kakoti te, "E simo, susugi hate tamaha zi." to, tanomosikari keri.
注釈516 | 女君なほこの御仲のけしきを | 雲居雁、夕霧と落葉宮の関係を疑う。「女君」の述語は「たてまつれたまへる」。 | 4.2.1
注釈517 | いかなるにかありけむ | 以下「こまやかにしたまふめりしか」まで、雲居雁の心中。 | 4.2.2
注釈518 | こそ文通はしも | 係助詞「こそ」は「たまふめりしか」已然形に係る。「文通はし」名詞。 | 4.2.2
注釈519 | 夕暮の空を眺め入りて臥したまへるところに | 文脈は主語が夕霧に変わる。 | 4.2.3
注釈520 | 若君して | 夕霧と雲居雁の子。 | 4.2.3
注釈521 | はかなき紙の端に | 『集成』は「ありあわせた」。『完訳』は「これといったことのない紙の端に」と訳す。 | 4.2.3
注釈522 | あはれをもいかに知りてか慰めむ--あるや恋しき亡きや悲しき | 雲居雁から夕霧への贈歌。「ある」は落葉宮をさし、「亡き」は御息所をさす。 | 4.2.4
注釈523 | おぼつかなきこそ心憂けれ | 歌に添えた言葉。夕霧の本心を知りたいが、はっきりしないのが情けない、の意。 | 4.2.5
注釈524 | 先ざきも、かく | 大島本は「さま（ま＄き）／＼も」とある。すなわち「ま」をミセケチにして「き」と訂正する。『集成』『新大系』は底本の訂正に従う。『完本』は底本の訂正以前と諸本に従って「さまざまも」と校訂する。以下「亡きがよそへや」まで、夕霧の心中。 | 4.2.7
注釈525 | 似げなの亡きがよそへや | 『集成』は「「亡きや悲しき」と、自分が御息所の死を悲しんでいるのかもしれないといった言い方は、今さらしらじらしい。落葉の宮とのことをはっきり疑っているくせに、という気持」と注す。『休聞抄』は「むら鳥の立ちにし我が名今さらにことなしぶともしるしあらめや」（古今集恋三、六七四、読人しらず）指摘。 | 4.2.7
注釈526 | いづれとか分きて眺めむ消えかへる--露も草葉のうへと見ぬ世を | 夕霧から雲居雁への返歌。「ある」「亡き」から「消えかへる露」と詠み返した。『集成』は「落葉の宮のことははぐらかした返歌」。『弄花抄』は「我が宿の菊の垣根におく霜の消えかへりてぞ恋しかりける」（古今集恋二、五六四、紀友則）を指摘。『源注拾遺』は「露をだにあだなるものと思ひけむ我が身も草もおかぬばかりを」（古今集哀傷、八六〇、藤原これもと）を指摘。 | 4.2.9
注釈527 | おほかたにこそ悲しけれ | 一般論としてはぐらかす。 | 4.2.10
注釈528 | 露のあはれをばさしおきて | 『集成』は「この世の無常を悲しむなどということは、知ったことではなくて。夕霧の歌の言葉によっていう」。『完訳』は「露の世の悲しみは二の次のこととして」と注す。 | 4.2.11
注釈529 | なほかくおぼつかなく思しわびて | 主語は夕霧。 | 4.2.12
注釈530 | 御忌など過ぐして | 『集成』は「三十日の忌籠り」。『完訳』は「忌中の四十九日」と注す。 | 4.2.12
注釈531 | 今はこの御なき名の | 以下「かなふべきにこそは」まで、夕霧の心中。『集成』は「「御」は地の文の気持の混入したもの」。『完訳』は「世間一般の男性と同様に、無遠慮な態度で宮を得ようと居直る」と注す。 | 4.2.13
注釈532 | 思したばかりにければ | 大島本は「おほしたハかりにけれは」とある。『集成』『完本』は諸本に従って「思したちにけり」と校訂する。『新大系』は底本のままとする。 | 4.2.14
注釈533 | かの一夜ばかりの御恨み文を | 御息所からの手紙をさす。『完訳』は「夕霧は、これを拠りどころに宮をくどき、世間にも二人には実事があったとしらしめようとする」と注す。 | 4.2.15
校訂15 | いかなるにか | いかなるにか--いかなるに（に/＄<朱>）にか | 4.2.2
校訂16 | 先ざきも | 先ざきも--さま（ま/＄き）／＼も | 4.2.7
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第四章 夕霧の物語 落葉宮に心あくがれる夕霧 第三段 九月十日過ぎ、小野山荘を訪問

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
4
第四章　夕霧の物語　落葉宮に心あくがれる夕霧
4 Tale of Yugiri Yugiri falls in love Ochiba-no-Miya
4.3
第三段　九月十日過ぎ、小野山荘を訪問
4-3 Yugiri visits the mountain villa about September 10 past
4.3.1 　 九月十余日、野山のけしきは、深く見知らぬ人だに、 ただにやはおぼゆる。 山風に堪へぬ木々の梢も、峰の葛葉も、心あわたたしう争ひ散る紛れに ★、尊き読経の声かすかに、念仏などの声ばかりして、人のけはひいと少なう、 木枯の吹き払ひたるに、鹿はただ籬のもとにたたずみつつ、山田の引板にもおどろかず、色濃き稲どもの中に混じりて うち鳴くも、愁へ顔なり。
           九月十余日、野山の様子は、十分に分からない人でさえ、何とも思わずにはいられない。山風に堪えきれない木々の梢も、峰の葛の葉も、気ぜわしく先を争って散り乱れているところに、尊い読経の声がかすかに、念仏などの声ばかりして、人の気配がほとんどせず、木枯らしが吹き払ったところに、鹿は籬のすぐそばにたたずんでは、山田の引板にも驚かず、色の濃くなった稲の中に入って鳴いているのも、もの悲しそうである。
           九月の十幾日であって、野山の色はあさはかな人間をさえもしみじみと悲しませているころであった。山おろしに木の葉も峰の葛（くず）の葉も争って立てる音の中から、僧の念仏の声だけが聞こえる山荘の内には人げも少なく、蕭条（しょうじょう）とした庭の垣（かき）のすぐ外には鹿（しか）が出て来たりして、山の田に百姓の鳴らす鳴子（なるこ）の音にも逃げずに、黄になった稲の中で啼（な）く声にも愁（うれ）いがあるようであった。
         Kugwatu zihuyo-niti, noyama no kesiki ha, hukaku mi sira nu hito dani, tada ni yaha oboyuru. Yamakaze ni tahe nu kigi no kozuwe mo, mine no kuzuha mo, kokoroa watatasiu arasohi tiru magire ni, tahutoki dokyau no kowe kasukani, nenbutu nado no kowe bakari si te, hito no kehahi ito sukunau, kogarasi no huki harahi taru ni, sika ha tada magaki no moto ni tatazumi tutu, Yamada no hita ni mo odoroka zu, iro koki ine-domo no naka ni maziri te uti-naku mo, urehegaho nari.
4.3.2 　 滝の声は、いとどもの思ふ人をおどろかし顔に、耳かしかましうとどろき響く。 草むらの虫のみぞ、よりどころなげに鳴き弱りて、 枯れたる草の下より、龍胆の、われひとりのみ心長うはひ出でて、露けく見ゆるなど、皆例のこのころのことなれど、 折から所からにや、いと堪へがたきほどの、もの悲しさなり ★。
           滝の音は、ますます物思いをする人をはっとさせるように、耳にうるさく響く。叢の虫だけが、頼りなさそうに鳴き弱って、枯れた草の下から、龍胆が、自分だけ茎を長く延ばして、露に濡れて見えるなど、みないつもの時節のことであるが、折柄か場所柄か、実に我慢できないほどの、もの悲しさである。
           滝の水は物思いをする人に威嚇（いかく）を与えるようにもとどろいていた。叢（くさむら）の中の虫だけが鳴き弱った音（ね）で悲しみを訴えている。枯れた草の中から竜胆（りんどう）が悠長に出て咲いているのが寒そうであることなども皆このごろの景色（けしき）として珍しくはないのであるが、折（おり）と所とが人を寂しがらせ、悲しがらせるのであった。
         Taki no kowe ha, itodo mono omohu hito wo odorokasi gaho ni, mimi kasikamasiu todoroki hibiku. Kusamura no musi nomi zo, yoridokoro nage ni naki yowari te, kare taru kusa no sita yori, rindau no, ware hitori nomi kokoronagau hahi ide te, tuyukeku miyuru nado, mina rei no kono-koro no koto nare do, worikara tokorokara ni ya, ito tahe gataki hodo no, mono-ganasisa nari.
4.3.3 　 例の妻戸のもとに立ち寄りたまて、やがて眺め出だして立ちたまへり。なつかしきほどの直衣に、色こまやかなる御衣の擣目、いとけうらに透きて、 影弱りたる夕日の、さすがに 何心もなうさし来たるに、まばゆげに、 わざとなく扇をさし隠したまへる手つき、「 女こそかうはあらまほしけれ、それだにえあらぬを」と、見たてまつる。
           いつもの妻戸のもとに立ち寄りなさって、そのまま物思いに耽りながら立っていらっしゃった。やさしい感じの直衣に、紅の濃い下襲の艶が、とても美しく透けて見えて、光の弱くなった夕日が、それでも遠慮なく差し込んできたので、眩しそうに、さりげなく扇をかざしていらっしゃる手つきは、「女こそこうありたいものだが、それでさえできないものを」と、拝見している。
           夕霧は例の西の妻戸の前で中へものを言い入れたのであるが、そのまま立って物思わしそうにあたりをながめていた。柔らかな気のする程度に着馴（な）らした直衣（のうし）の下に濃い紫のきれいな擣目（うちめ）の服が重なって、もう光の弱った夕日が無遠慮にさしてくるのを、まぶしそうに、そしてわざとらしくなく扇をかざして避けている手つきは女にこれだけの美しさがあればよいと思われるほどで、それでさえこうはゆかぬものをなどと思って女房たちはのぞいていた。
         Rei no tumado no moto ni tatiyori tamahi te, yagate nagame idasi te tati tamahe ri. Natukasiki hodo no nahosi ni, iro komayaka naru ohom-zo no utime, ito keura ni suki te, kage yowari taru yuhuhi no, sasugani nanigokoro mo nau sasi ki taru ni, mabayuge ni, wazato naku ahugi wo sasi-kakusi tamahe ru tetuki, "Womna koso kau ha aramahosikere, sore dani e ara nu wo." to, mi tatematuru.
4.3.4 　もの思ひの慰めにしつべく、笑ましき顔の匂ひにて、少将の君を、取り分きて召し寄す。簀子のほどもなけれど、 奥に人や添ひゐたらむとうしろめたくて、えこまやかにも語らひたまはず。
           物思いの時の慰めにしたいほどの、笑顔の美しさで、小少将の君を、特別にお呼びよせになる。簀子はさほどの広さもないが、奥に人が一緒にいるだろうかと不安で、打ち解けたお話はおできになれない。
           寂しい人たちにとってはよい慰安になるであろうと思われる美しい様子で、特に名ざして少将を呼び出した。狭い縁側ではあるが、他の女がまたその後ろに聞いているかもしれぬ不安があるために、声高には話しえない大将であった。
         Mono-omohi no nagusame ni si tu beku, wemasiki kaho no nihohi nite, Seusyau-no-Kimi wo, toriwaki te mesi yosu. Sunoko no hodo mo nakere do, oku ni hito ya sohi wi tara m to usirometaku te, e komayaka ni mo katarahi tamaha zu.
4.3.5 　「 なほ近くて。な放ちたまひそ。かく山深く分け入る心ざしは、 隔て残るべくやは。 霧もいと深しや」
           「もっと近くに。放っておかないでください。このように山の奥にやって来た気持ちは、他人行儀でよいものでしょうか。霧もとても深いのですよ」
           「もう少し近くへ寄ってください。好意を持ってくれませんか、この遠方へまで御訪問して来る私の誠意を認めてくだすったら、最も親密なお取り扱いがあってしかるべきだと思いますよ。霧がとても深くおりてきますよ」
         "Naho tikaku te. Na hanati tamahi so. Kaku yama hukaku wakeiru kokorozasi ha, hedate nokoru beku yaha. Kiri mo ito hukasi ya!"
4.3.6 　とて、わざとも見入れぬさまに、山の方を眺めて、「なほ、なほ」と切にのたまへば、鈍色の几帳を、簾のつまよりすこしおし出でて、 裾をひきそばめつつゐたり。 大和守の妹なれば、離れたてまつらぬうちに、 幼くより生ほし立てたまうければ、衣の色いと濃くて、 橡の衣一襲、小袿着たり。
           と言って、特に見るでもないふりをして、山の方を眺めて、「もっと近く、もっと近く」としきりにおっしゃるので、鈍色の几帳を、簾の端から少し外に押し出して、裾を引き繕って横向きに座わっている。大和守の妹なので、お近い血縁の上に、幼い時からお育てになったので、着物の色がとても濃い鈍色で、橡の喪服一襲に、小袿を着ていた。
           と言って、ちょっと山のほうをながめてから大将がぜひもっと近くへ来てくれと言うので、余儀なく鈍（にび）色の几帳（きちょう）を簾（すだれ）から少し押し出すほどにして、裾（すそ）を細く巻くようにした少将は近くへ身を置いた。この人は大和守（やまとのかみ）の妹で、御息所（みやすどころ）の姪（めい）であるというほかにも、子供の時から御息所のそばで世話になっていた人であったから喪服の色は濃かった。黒を重ねた上に黒の小袿（こうちぎ）を着ていた。
         tote, wazato mo miire nu sama ni, yama no kata wo nagame te, "Naho, naho." to seti ni notamahe ba, nibiiro no kityau wo, sudare no tuma yori sukosi osi-ide te, suso wo hiki sobame tutu wi tari. Yamato-no-Kami no imouto nare ba, hanare tatematura nu uti ni, wosanaku yori ohosi tate tamau kere ba, kinu no iro ito koku te, turubami no kinu hito-kasane, koutiki ki tari.
4.3.7 　「 かく尽きせぬ御ことは、さるものにて、 聞こえなむ方なき 御心のつらさを思ひ添ふるに、心魂もあくがれ果てて、 見る人ごとに咎められはべれば、今はさらに忍ぶべき方なし」
           「このようにいくら悲しんでもきりのない方のことは、それはそれとして、申し上げようもないお気持ちの冷たさをそれに加えて思うと、魂も抜け出てしまって、会う人ごとに怪しまれますので、今はまったく抑えることができません」
           御息所のお亡（かく）れになったのを悲しむことと宮様のいつまでも御冷淡であらせられるのをお恨みするのが私の心の全部になって、ほかのことは頭にありませんから、だれからも私は怪しまれてしかたがありません。もう私に忍耐の力というものがなくなりましたよ」
         "Kaku tuki se nu ohom-koto ha, saru mono nite, kikoye na m kata naki mi-kokoro no turasa wo omohi sohuru ni, kokorodamasihi mo akugare hate te, miru hito goto ni togame rare habere ba, ima ha sarani sinobu beki kata nasi."
4.3.8 　と、いと多く恨み続けたまふ。かの今はの御文のさまものたまひ出でて、いみじう泣きたまふ。
           と、とても多く恨み続けなさる。あの最期の折のお手紙の様子もお口にされて、ひどくお泣きになる。
           これを初めにして、夕霧はいろいろと恋の苦しみを訴えた。御息所の最後の手紙に書かれてあったことも言って非常に泣く。
         to, ito ohoku urami tuduke tamahu. Kano imaha no ohom-humi no sama mo notamahi ide te, imiziu naki tamahu.
注釈534 | 九月十余日野山のけしきは | 晩秋九月十日過ぎの小野の野山の景色。後文に「十三日の月のいとはなやかにさし出でぬれば」とある。 | 4.3.1
注釈535 | ただにやはおぼゆる | 反語表現。 | 4.3.1
注釈536 | 山風に堪へぬ木々の梢も峰の葛葉も心あわたたしう争ひ散る紛れに | 『異本紫明抄』は「風はやみ峰の葛葉のともすればあやかりやすき人の心か」（拾遺集哀傷、一二五一、藤原これもと）を指摘。 | 4.3.1
注釈537 木枯の吹き払ひたるに鹿はただ籬のもとにたたずみつつ 『完訳』は「木枯らしが吹きはらうと、鹿は垣根のすぐ近くにたたずんでは」と訳し、前出「に」接続助詞、後出「に」格助詞、に解す。「吹き払ひたる」を準体言と見て両方とも格助詞「に」場所、所を表す意とも解せる。
【たたずみつつ】－「つつ」接続助詞、同じ動作の反復・継続。 		4.3.1
注釈538 | うち鳴くも愁へ顔なり | 夕霧の感情移入による表現。『完訳』は「妻を恋い慕って鳴く鹿に、宮を恋い慕う夕霧の心をかたどる」と注す。 | 4.3.1
注釈539 | 滝の声は | 音羽の滝。 | 4.3.2
注釈540 | 草むらの虫のみぞよりどころなげに鳴き弱りて | 『完訳』は「草が枯れて隠れ処のない虫に、頼るべき人のない宮をかたどる」と注す。下文の龍胆を宮に、虫は仕える女房たちをかたどるとも解せよう。 | 4.3.2
注釈541 | 枯れたる草の下より龍胆のわれひとりのみ心長うはひ出でて露けく見ゆるなど | 『河海抄』は「我が宿の花ふみしだく鳥うたむ野はなければやここにしもくる」（古今集物名、紀友則）を指摘。『集成』は「龍胆は、枝ざしなどもむつかしけれど、異花どもの皆霜枯れたるに、いと花やかなる色あひにさし出でたる、いとをかし」（枕草子、草の花は）を指摘。擬人法。 | 4.3.2
注釈542 | 折から所からにやいと堪へがたきほどのもの悲しさなり | 『異本紫明抄』は「ただ思ふ人のかたみにいかになどみなはらわたのたゆる声なり」（出典未詳）を指摘。 | 4.3.2
注釈543 | 例の妻戸のもとに | 寝殿の西南の妻戸。 | 4.3.3
注釈544 | 影弱りたる夕日 | 光の弱くなった夕日。九月十三日の夕方。 | 4.3.3
注釈545 | 何心もなうさし来たるに | 『完訳』は「愁傷の場に夕陽のさす趣」と注す。擬人法。「に」接続助詞、順接の意。 | 4.3.3
注釈546 | わざとなく扇をさし隠したまへる | 夕霧の動作、姿態。『完訳』は「粋な懸想人の風姿でもある」と評す。 | 4.3.3
注釈547 | 女こそかうはあらまほしけれそれだにえあらぬを | 女房の視点・心中で夕霧の美しさを語る。係助詞「こそ」--「あらまほしけれ」已然形、逆接用法。 | 4.3.3
注釈548 | 奥に人や添ひゐたらむと | 「人」は他の女房をさす。『完訳』は「夕霧は狭い簀子にいて、簾中の小少将の君と対座。簾の奥に誰か一緒にいるかと警戒する」と注す。 | 4.3.4
注釈549 | なほ近くて | 大島本は「な越ちかくて」とある。『集成』『完本』は諸本に従って「なほ近くてを」と「を」を補訂する。『新大系』は底本のままとする。以下「いと深しや」まで、夕霧の詞。 | 4.3.5
注釈550 | 隔て残るべくやは | 「やは」反語表現。他人行儀でよいはずがない。 | 4.3.5
注釈551 | 霧もいと深しや | 『集成』は「霧も深いから、姿も見えまいと、小少将をさそう」と注す。 | 4.3.5
注釈552 | 裾をひきそばめつつゐたり | 『集成』は「着物の裾が簀子に出たのを横に引き隠して」。『完訳』は「着物の裾を片寄せながらすわっている」と注す。 | 4.3.6
注釈553 | 大和守の妹なれば | 小少将の君は大和守の妹という紹介。落葉宮とは従姉妹。 | 4.3.6
注釈554 | 幼くより生ほし立てたまうければ | 御息所が小少将の君を。 | 4.3.6
注釈555 | 橡の衣一襲 | 大島本は「つるはミのきぬ」とある。『集成』『完本』は「橡の喪衣」と「喪」を補訂する。『新大系』は底本のままとする。 | 4.3.6
注釈556 | かく尽きせぬ御ことは | 以下「忍ぶべき方なし」まで、夕霧の詞。 | 4.3.7
注釈557 | 聞こえなむ方なき | 大島本は「きこえなむ」とある。『集成』『完本』は「聞こえむ」と「な」を削除する。『新大系』は底本のままとする。 | 4.3.7
注釈558 | 御心のつらさ | 落葉宮の冷淡な心。 | 4.3.7
注釈559 | 見る人ごとに咎められはべれば今はさらに忍ぶべき方なし | 『休聞抄』は「忍ぶれど色に出でにけり我が恋は物や思ふと人の問ふまで」（拾遺集恋一、六二二、平兼盛）を指摘。 | 4.3.7
出典13 峰の葛葉 風早み峯の葛葉のともすればあやかりやすき人の心か 拾遺集雑恋-一二五一　読人しらず 4.3.1
校訂17 所からにや 所からにや--所から（ら/+にや<朱>） 4.3.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第四章 夕霧の物語 落葉宮に心あくがれる夕霧 第四段 板ばさみの小少将君

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
4
第四章　夕霧の物語　落葉宮に心あくがれる夕霧
4 Tale of Yugiri Yugiri falls in love Ochiba-no-Miya
4.4
第四段　板ばさみの小少将君
4-4 Ko-Syosyo is caught in a dilemma Yugiri and Ochiba-no-Miya
4.4.1 　 この人も、ましていみじう泣き入りつつ、
           この人も、それ以上にひどく泣き入りながら、
           少将もまして非常に泣く。
         Kono hito mo, masite imiziu nakiiri tutu,
4.4.2 　「 その夜の御返りさへ 見えはべらずなりにしを、今は限りの御心に、やがて思し入りて、 暗うなりにしほどの空のけしきに、御心地惑ひにけるを、さる弱目に、例の御もののけの 引き入れたてまつる、となむ見たまへし。
           「その夜のお返事さえ拝見せずじまいでしたが、もう最期という時のお心に、そのままお思いつめなさって、暗くなってしまいましたころの空模様に、ご気分が悪くなってしまいましたが、そのような弱目に、例の物の怪が取りつき申したのだ、と拝見しました。
           「その時のことでございますがね、あなた様がおいでにならぬばかりか、御自身のお返事もおもらいになれないままで暗くなってまいりますのに悲観をあそばしましてとうとう意識をお失いになりましたのに物怪（もののけ）がつけこんで、そのまま蘇生（そせい）がおできにならなかったのだと私は拝見いたしました。
         "Sono yo no ohom-kaheri sahe miye habera zu nari ni si wo, ima ha kagiri no mi-kokoro ni, yagate obosi iri te, kurau nari ni si hodo no sora no kesiki ni, mi-kokoti madohi ni keru wo, saru yowame ni, rei no ohom-mononoke no hikiire tatematuru, to nam mi tamahe si.
4.4.3 　 過ぎにし御ことにも、 ほとほと御心惑ひぬべかりし折々多くはべりしを、宮の同じさまに沈みたまうしを、 こしらへきこえむの御心強さになむ、やうやうものおぼえたまうし。 この御嘆きをば、 御前には、ただわれかの御けしきにて、あきれて暮らさせたまうし」
           以前の御事でも、ほとんど人心地をお失いになったような時々が多くございましたが、宮が同じように沈んでいらっしゃったのを、お慰め申そうとのお気を強くお持ちになって、だんだんとお気をしっかりなさいました。このお嘆きを、宮におかれては、まるで正体のないようなご様子で、ぼんやりとしていらっしゃるのでした」
           以前の御不幸のございました時にも、もうそんなふうにおなりになるのでないかと私どもがお案じいたしましたようなことがおりおりございましたが、宮様がお悲しみになってめいっておいであそばすのをおなだめになりたいとお思いになるお心の強さから、御健康をお持ち直しになったのでございます。あなた様についての御息所のこのお悲しみ方を宮様はただ呆然（ぼうぜん）として見ておいでになりました」
         Sugi ni si ohom-koto ni mo, hotohoto mi-kokoro madohi nu bekari si woriwori ohoku haberi si wo, Miya no onazi sama ni sidumi tamau si wo, kosirahe kikoye m no mi-kokoro duyosa ni nam, yauyau mono oboye tamau si. Kono ohom-nageki wo ba, omahe ni ha, tada wareka no mi-kesiki nite, akire te kurasa se tamau si."
4.4.4 　など、とめがたげにうち嘆きつつ、はかばかしうもあらず聞こゆ。
           などと、涙を止めがたそうに悲しみながら、はきはきとせず申し上げる。
           あきらめられぬようにこんなことを少将は言っていて、まだ頭はかなり混乱しているふうであった。
         nado, tome gatage ni uti nageki tutu, hakabakasiu mo ara zu kikoyu.
4.4.5 　「 そよや。そもあまりに ★おぼめかしう、いふかひなき御心なり。今は、かたじけなくとも、 誰をかはよるべに思ひきこえたまはむ。 御山住みも、いと深き峰に、世の中を思し絶えたる雲の中なめれば、聞こえ通ひたまはむこと難し。
           「そうですね。それもあまりに頼りなく、情けないお心です。今は、恐れ多いことですが、誰を頼りにお思い申し上げなさるのでしょう。御山暮らしの父院も、たいそう深い山の中で、世の中を思い捨てなさった雲の中のようなので、お手紙のやりとりをなさるにも難しい。
           「そうではあっても、宮様はもう常態にお復しになってしかるべきだと思う。私に対してあまりな知らず顔をお作りになるのは、思いやりのないことではありませんか。もったいないことですが、孤独におなりになった宮様にだれがお力になるとお思いになるのだろう。法皇様はいっさい塵界（じんかい）と交渉を絶っておいでになる御生活ぶりですから、御相談事などは申し上げられないでしょう。
         "Soyoya! Somo amari ni obomekasiu, ihukahinaki mi-kokoro nari. Ima ha, katazikenaku tomo, tare wo kaha yorube ni omohi kikoye tamaha m. Mi-yamazumi mo, ito hukaki mine ni, yononaka wo obosi taye taru kumo no naka na' mere ba, kikoye kayohi tamaha m koto katasi.
4.4.6 　いとかく 心憂き御けしき、聞こえ知らせたまへ。 よろづのこと、さるべきにこそ。世にあり経じと思すとも、従はぬ世なり。 まづは、かかる御別れの、御心にかなはば、 あるべきことかは」
           ほんとうにこのような冷たいお心を、あなたからよく申し上げてください。万事が、前世からの定めなのです。この世に生きていたくないとお思いになっても、そうはいかない世の中です。第一、このような死別がお心のままになるなら、この死別もあるはずがありません」
           あなたがたが熱心になって宮様の私に対する御冷酷さをお改めになるようによくお話し申し上げてください。皆宿命があって、一生孤独でいようとあそばしても、そうなって行かないということもお話し申すといい。人生が望みどおりに皆なるものであれば、この悲しい死別はなされなくてもよかったわけではありませんか」
         Ito kaku kokorouki mi-kesiki, kikoye sira se tamahe. Yorodu no koto, sarubeki ni koso. Yo ni ari he zi to obosu tomo, sitagaha nu yo nari. Maduha, kakaru ohom-wakare no, mi-kokoro ni kanaha ba, aru beki koto kaha."
4.4.7 　など、よろづに多くのたまへど、聞こゆべきこともなくて、うち嘆きつつゐたり。 鹿のいといたく鳴くを、「われ劣らめや」とて ★、
           などと、いろいろと多くおっしゃるが、お返事申し上げる言葉もなくて、ただ溜息をつきながら座っていた。鹿がとても悲しそうに鳴くのを、「自分も鹿に劣ろうか」と思って、
           などと夕霧は多く言うのであるが、少将は返事もできずに歎息（たんそく）ばかりしていた。鹿（しか）がひどく啼（な）くのを聞いていて、「われ劣らめや」（秋なれば山とよむまで啼く鹿にわれ劣らめや独（ひと）り寝（ね）る夜は）と吐息（といき）をついたあとで、
         nado, yorodu ni ohoku notamahe do, kikoyu beki koto mo naku te, uti-nageki tutu wi tari. Sika no ito itaku naku wo, "Ware otora me ya?" tote,
4.4.8 　「 里遠み小野の篠原わけて来て
     我も鹿こそ声も惜しまね」 		　「人里が遠いので小野の篠原を踏み分けて来たが
    わたしも鹿のように声も惜しまず泣いています」 		　　里遠み小野の篠原（しのはら）分けて来て
    われもしかこそ声も惜しまね
         "Sato tohomi Wono no sinohara wake te ki te
ware mo sika koso kowe mo wosima ne
4.4.9 　とのたまへば、
           とおっしゃると、
           と大将が言うと、
         to notamahe ba,
4.4.10 　「 藤衣露けき秋の山人は
     鹿の鳴く音に音をぞ添へつる」 		　「喪服も涙でしめっぽい秋の山里人は
    鹿の鳴く音に声を添えて泣いています」 		　　ふぢ衣露けき秋の山人は
    鹿のなく音（ね）に音（ね）をぞ添へつる
         "Hudigoromo tuyukeki aki no yamabito ha
sika no naku ne ni ne wo zo sohe turu
4.4.11 　 よからねど、折からに、忍びやかなる声づかひなどを、よろしう 聞きなしたまへり。
           上手な歌ではないが、時が時とて、ひっそりとした声の調子などを、けっこうにお聞きになった。
           将のこの返歌はよろしくもないが、低く忍んで言う声（こわ）づかいなどを優美に感じる夕霧であった。
         Yokara ne do, worikara ni, sinobiyaka naru kowadukahi nado wo, yorosiu kiki nasi tamahe ri.
4.4.12 　御消息とかう聞こえたまへど、
           ご挨拶をあれこれ申し上げなさるが、
           宮へいろいろとお取り次ぎもさせたが、
         Ohom-seusoko tokau kikoye tamahe do,
4.4.13 　「 今は、かくあさましき 夢の世を、すこしも思ひ覚ます折あらばなむ、絶えぬ御とぶらひも聞こえやるべき」
           「今は、このように思いがけない夢のような世の中を、少しでも落ち着きを取り戻す時がございましたら、たびたびのお見舞いにもお礼申し上げましょう」
           「この悲しみの中から自分を取りもどす日がございましたら、始終お心にかけてお尋ねくださいますお礼も申し上げられるかと思います」
         "Ima ha, kaku asamasiki yume no yo wo, sukosi mo omohi samasu wori ara ba nam, taye nu ohom-toburahi mo kikoyeyaru beki."
4.4.14 　とのみ、すくよかに 言はせたまふ。「 いみじういふかひなき御心なりけり」と、嘆きつつ帰りたまふ。
           とだけ、素っ気なく言わせなさる。「ひどく何とも言いようのないお心だ」と、嘆きながらお帰りになる。
           と礼儀としてだけのことより宮からはお返辞がない。大将は失望して歎（なげ）きながら帰って行くのであった。
         to nomi, sukuyokani iha se tamahu. "Imiziu ihukahinaki mi-kokoro nari keri." to, nageki tutu kaheri tamahu.
注釈560 | この人もましていみじう泣き入りつつ | 小少将の君も夕霧以上に。 | 4.4.1
注釈561 | その夜の御返りさへ | 以下「暮らさせたまうし」まで、小少将の君の詞。 | 4.4.2
注釈562 | 見えはべらずなりにしを | 主語は御息所。 | 4.4.2
注釈563 | 暗うなりにしほどの空のけしきに | 『集成』は「いよいよ大将の訪れがないと確信された頃」と注す。 | 4.4.2
注釈564 | 引き入れたてまつる | 物の怪が御息所の魂を。 | 4.4.2
注釈565 | 過ぎにし御ことにも | 柏木逝去の折をさす。 | 4.4.3
注釈566 | ほとほと御心惑ひぬべかりし | 主語は御息所。 | 4.4.3
注釈567 | こしらへきこえむ | 御息所が落葉宮を。 | 4.4.3
注釈568 | この御嘆きをば | 御息所の逝去。 | 4.4.3
注釈569 | 御前にはただわれかの御けしきにて | 『河海抄』は「夢にだに何かも見えぬ見ゆれども我かも惑ふ恋の繁きに」（万葉集巻十一）を指摘する。 | 4.4.3
注釈570 | そよやそもあまりに | 以下「あるべきことかは」まで、夕霧の詞。 | 4.4.5
注釈571 | 誰をかはよるべに思ひきこえたまはむ | 反語表現。暗に自分をおいて他に頼る人はいない、という。 | 4.4.5
注釈572 | 御山住みもいと深き峰に | 西山に籠もっている朱雀院をさす。 | 4.4.5
注釈573 | 心憂き御けしき聞こえ知らせたまへ | 落葉宮にあなた小少将の君からよく申し上げて下さい、の意。 | 4.4.6
注釈574 | よろづのことさるべきにこそ | 万事が前世からの宿縁である。係助詞「こそ」の下に「あれ」などの語句が省略。 | 4.4.6
注釈575 | まづはかかる御別れの御心にかなはば | 『源氏物語引歌』は「命だに心にかなふものならば何か別れの悲しからまし」（古今集離別、三八七、白女）を指摘。 | 4.4.6
注釈576 | あるべきことかは | 反語表現。主語、突然の御息所の逝去という意が省略されている。 | 4.4.6
注釈577 | 鹿のいといたく鳴くをわれ劣らめやとて | 『源氏釈』は「秋なれば山とよむまで鳴く鹿に我劣らめや独り寝る夜は」（古今集恋二、五八二、読人しらず）を指摘。 | 4.4.7
注釈578 | 里遠み小野の篠原わけて来て--我も鹿こそ声も惜しまね | 夕霧から小少将の君への贈歌。「鹿」「然（しか）」の掛詞。『河海抄』は「山城の小野の山人里遠み仮の宿りをとりぞかねつる」（出典未詳）を指摘。『集成』は「山城の小野の山辺の里遠み仮の宿りもとりぞかねつる」（能宣集）を指摘。『全集』は「浅茅生の小野の篠原忍ぶとも人こそ知るらめや言ふ人なしに」（古今集恋一、五〇五、読人しらず）「浅茅生の小野の篠原忍ぶれどなどか人の恋しき」（後撰集恋一、五七八、源等）を指摘。 | 4.4.8
注釈579 | 藤衣露けき秋の山人は--鹿の鳴く音に音をぞ添へつる | 小少将の君の返歌。「鹿」の語句を受けて返す。『全集』は「山里は秋こそことにわびしけれ鹿の鳴く音に目を覚ましつつ」（古今集秋上、二一四、壬生忠岑）を指摘。 | 4.4.10
注釈580 | よからねど折からに--聞きなしたまへり | 『岷江入楚』は「草子地歟」と指摘。 | 4.4.11
注釈581 | 今はかくあさましき | 以下「聞こえやるべき」まで、落葉宮の詞。伝言。 | 4.4.13
注釈582 | 夢の世を、すこしも思ひ覚ます折 | 「夢」「覚ます」縁語表現。 | 4.4.13
注釈583 | 言はせたまふ | 「せ」使役の助動詞。落葉宮が小少将の君をして夕霧に。 | 4.4.14
注釈584 | いみじういふかひなき御心なりけり | 夕霧の心中。 | 4.4.14
出典14 われ劣らめや 秋なれば山とよむまで鳴く鹿に我劣らめや独り寝る夜は 古今集恋二-五八二　読人しらず 4.4.7
校訂18 そよや そよや--そ（そ/+よ<朱>）や 4.4.5
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第四章 夕霧の物語 落葉宮に心あくがれる夕霧 第五段 夕霧、一条宮邸の側を通って帰宅

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
4
第四章　夕霧の物語　落葉宮に心あくがれる夕霧
4 Tale of Yugiri Yugiri falls in love Ochiba-no-Miya
4.5
第五段　夕霧、一条宮邸の側を通って帰宅
4-5 Yugiri passes by Ochiba-no-Miya's residence to comes back his home
4.5.1 　 道すがらも、あはれなる空を眺めて、十三日の月のいとはなやかにさし出でぬれば、 小倉の山もたどるまじう ★おはするに、 一条の宮は道なりけり。
           道すがら、しみじみとした空模様を眺めて、十三日の月がたいそう明るく照り出したので、薄暗い小倉の山も難なく通れそうに思っているうちに、一条の宮邸はその途中であった。
           途中も車の中から身にしむ秋の終わりがたの空をながめていると、十三日の月が出て暗い気持ちなどにはふさわしくないはなやかな光を地上に投げかけた。それにも誘われて一条の宮の前で車をしばらくとどめさせた。
         Mitisugara mo, ahare naru sora wo nagame te, zihusam-niti no tuki no ito hanayaka ni sasi-ide nure ba, Wogura-no-yama mo tadoru maziu ohasuru ni, Itideu-no-Miya ha miti nari keri.
4.5.2 　いとどうちあばれて、未申の方の崩れたるを見入るれば、 はるばると下ろし籠めて、 人影も見えず。月のみ遣水の面をあらはに澄みましたるに、 大納言、ここにて遊びなどしたまうし折々を、思ひ出でたまふ。
           以前にもまして荒れて、南西の方角の築地の崩れている所から覗き込むと、ずっと一面に格子を下ろして、人影も見えない。月だけが遣水の表面をはっきりと照らしているので、大納言が、ここで管弦の遊びなどをなさった時々のことを、お思い出しになる。
           以前よりもまた荒れた気のするお邸（やしき）であった。南側の土塀（どべい）のくずれた所から中をのぞくと、大きな建物の戸は皆おろされてあって人影も見えない。月だけが前の流れに浮かんでいるのを見て、柏木（かしわぎ）がよくここで音楽の遊びなどをしたその当時のことが思い出された。
         Itodo uti-abare te, hituzisaru no kata no kudure taru wo miirure ba, harubaru to orosi kome te, hitokage mo miye zu. Tuki nomi yarimidu no omote wo araha ni sumi masi taru ni, Dainagon, koko nite asobi nado si tamau si woriwori wo, omohi ide tamahu.
4.5.3 　「 見し人の影澄み果てぬ池水に
     ひとり宿守る秋の夜の月」 		　「あの人がもう住んでいないこの邸の池の水に
    独り宿守りしている秋の夜の月よ」 		　　見し人の影すみはてぬ池水に
    ひとり宿守（も）る秋の夜の月
         "Mi si hito no kage sumi hate nu ikemidu ni
hitori yado moru aki no yo no tuki
4.5.4 　と独りごちつつ、 殿におはしても、 月を見つつ、心は空にあくがれたまへり。
           と独言を言いながら、お邸にお帰りになっても、月を見ながら、心はここにない思いでいらっしゃった。
           こう口ずさみながら家へ帰って来た大将は、そのまま縁に近い座敷で月にながめ入りながら恋人の冷たさばかりを歎いていた。
         to hitorigoti tutu, tono ni ohasi te mo, tuki wo mi tutu, kokoro ha sora ni akugare tamahe ri.
4.5.5 　「 さも見苦しう。あらざりし御癖かな」
           「何ともみっもない。今までになかったお振る舞いですこと」
           「あんなふうにしていらっしゃることは以前になかったことですね。およしになればいいのに」
         "Samo migurusiu. Ara zari si ohom-kuse kana!"
4.5.6 　と、御達も憎みあへり。 上は、まめやかに心憂く、
           と、おもだった女房たちも憎らしがっていた。北の方は、真実嫌な気がして、
           と言って女房らは譏（そし）った。夫人は痛切に良人（おっと）のこの変わりようを悲しんでいた。
         to, gotati mo nikumi ahe ri. Uhe ha, mameyaka ni kokorouku,
4.5.7 　「 あくがれたちぬる御心なめり。もとより さる方にならひたまへる六条の院の人びとを、ともすればめでたきためしに ひき出でつつ、心よからずあいだちなきものに思ひたまへる、わりなしや。我も、昔より しかならひなましかば、人目も馴れて、 なかなか過ごしてまし。世のためしにしつべき御心ばへと、親兄弟よりはじめたてまつり、めやすきあえものにしたまへるを、ありありては、末に恥がましきことやあらむ」
           「魂が抜け出たお方のようだ。もともと何人もの夫人たちがいっしょに住んでいらっしゃる六条院の方々を、ともすれば素晴らしい例として引き出し引き出しては、性根の悪い無愛想な女だと思っていらっしゃる、やりきれないわ。わたしも昔からそのように住むことに馴れていたならば、人目にも無難に、かえってうまくいったでしょうが。世の男性の模範にしてもよいご性質と、親兄弟をはじめ申して、けっこうなあやかりたい者となさっていたのに、このままいったら、あげくの果ては恥をかくことがあるだろう」
           これは心がほかへ飛んで行っているという状態なのであろう、そうしたことに馴（な）らされた六条院の夫人たちを何かといえばよい例に引いて、自分をがさつな、思いやりのない女のように言う良人は無理である、自分も結婚した初めからそう馴らされて来たのであったなら、穏健なあきらめができていて、こんな時の辛抱（しんぼう）もしよいに違いない、珍しく忠実な良人を持つ妻として親兄弟をはじめとして世間からあやかり者のように言われて来た自分が、最後にみじめな捨てられた女になるのであろうか
         "Akugare tati nuru mi-kokoro na' meri. Motoyori saru kata ni narahi tamahe ru Rokudeu-no-Win no hitobito wo, tomosureba medetaki tamesi ni hikiide tutu, kokoro yokara zu aidatinaki mono ni omohi tamahe ru, warinasi ya! Ware mo, mukasi yori sika narahi na masika ba, hitome mo nare te, nakanaka sugosi te masi. Yo no tamesi ni si tu beki mi-kokorobahe to, oya harakara yori hazime tatematuri, meyasuki ayemono ni si tamahe ru wo, ari ari te ha, suwe ni hadigamasiki koto ya ara m?"
4.5.8 　など、いといたう嘆いたまへり。
           などと、とてもひどく嘆いていらっしゃった。
           と歎いているのである。
         nado, ito itau nagei tamahe ri.
4.5.9 　 夜明け方近く、 かたみにうち出でたまふことなくて、背き背きに嘆き明かして、朝霧の晴れ間も待たず、例の、文をぞ急ぎ書きたまふ。 いと心づきなしと思せど、ありしやうにも奪ひたまはず。いとこまやかに書きて、うち置きてうそぶきたまふ。忍びたまへど、 漏りて聞きつけらる。
           夜明け方近く、お互いに口に出すこともなくて、背き合いながら夜を明かして、朝霧の晴れる間も待たず、いつものように、手紙を急いでお書きになる。とても気にくわないとお思いになるが、以前のようには奪い取りなさらない。たいそう情愛をこめて書いて、ちょっと下に置いて歌を口ずさみなさる。声をひそめていらっしゃったが、漏れて聞きつけられる。
           夜も明けがた近くなるのであるが、夫婦はどちらも離れた気持ちで身をそむけたまま何を言おうともしなかった。起きるとまたすぐに、朝霧の晴れ間も待たれぬようにして大将は山荘への手紙に筆を取っていた。不愉快に思いながらも夫人はもういつかのように奪おうとはしなかった。書いてしばらくそれをながめながら読んで見ているのが、低い声ではあったが、一部だけは夫人の耳にもはいって来た。
         Yoakegata tikaku, katamini uti-ide tamahu koto naku te, somuki somuki ni nageki akasi te, asagiri no harema mo mata zu, rei no, humi wo zo isogi kaki tamahu. Ito kokorodukinasi to obose do, arisi yau ni mo bahi tamaha zu. Ito komayakani kaki te, uti-oki te usobuki tamahu. Sinobi tamahe do, mori te kiki tuke raru.
4.5.10 　「 いつとかはおどろかすべき明けぬ夜の
     夢覚めてとか言ひしひとこと 		　「いつになったらお訪ねしたらよいのでしょうか
    明けない夜の夢が覚めたらとおっしゃったことは 		　　いつとかは驚かすべきあけぬ夜の
    夢さめてとか言ひし一言
         "Itu to ka ha odorokasu beki ake nu yo no
yume same te to ka ihi si hitokoto
4.5.11 　 ▼ 上より落つる」
           お返事がありません」
           「上よりおつる」（いかにしていかによからん小野山の上よりおつる音無しの滝）
         uhe yori oturu."
4.5.12 　 とや書いたまひつらむ、おし包みて、名残も、「 いかでよからむ」など口ずさびたまへり。人召して賜ひつ。「 御返り事をだに見つけてしがな。なほ、いかなることぞ」と、けしき見まほしう思す。
           とでもお書きになったのであろうか、手紙を包んで、その後も、「どうしたらよかろう」などと口ずさんでいらっしゃった。人を召してお渡しになった。「せめてお返事だけでも見たいものだわ。やはり、本当はどうなのかしら」と、様子を窺いたくお思いになっている。
           と書かれたものらしい。巻いて上包みをしたあとでも「いかによからん」などと夕霧は口にしていた。侍を呼んで手紙の使いはすぐに小野へ出された。内容の全部はよくわからなかったが、返事だけは手に入れて読みたいものである、それによって真相が明らかになるであろうと夫人は思っていた。
         to ya kai tamahi tu ram, osi-tutumi te, nagori mo, "Ikade yokara m?" nado kutizusabi tamahe ri. Hito mesi te tamahi tu. "Ohom-kaheri-koto wo dani mituke te si gana. Naho, ikanaru koto zo?" to, kesiki mi mahosiu obosu.
注釈585 | 道すがらも、あはれなる空を眺めて、十三日の月のいとはなやかにさし出でぬれば | 小野山荘からの帰途。九月十三日の月がさし昇る。十三夜の月として賞美されている。 | 4.5.1
注釈586 | 小倉の山もたどるまじう | 『源氏釈』は「秋の夜の月の光し明ければ小倉の山も越えぬべらなり」（古今集秋上、一九五、在原元方）、『紹巴抄』は「いづくにか今宵の月の曇るべき小倉の山も名をや変ふらむ」（新古今集秋上、四〇五、大江千里）、『源注拾遺』は「大堰川浮かべる舟の篝火に小倉の山も名のみなりけり」（後撰集雑三、一二三二、在原業平）「秋の色は千種ながらにさやけきを誰か小倉の山といふらむ」（是則集）を指摘。 | 4.5.1
注釈587 | 一条の宮は道なりけり | 落葉宮の本邸。 | 4.5.1
注釈588 | はるばると下ろし籠めて | ずっと一面に格子を下ろしているさま。 | 4.5.2
注釈589 人影も見えず月のみ遣水の面をあらはに澄みましたるに 「（人）影」「月」縁語。
【月のみ遣水の面をあらはに澄みましたるに】－「澄む」「住む」の掛詞。月を擬人化した表現。 		4.5.2
注釈590 | 大納言ここにて遊びなどしたまうし | 柏木をさす。死の直前に権大納言に任じられた。 | 4.5.2
注釈591 | 見し人の影澄み果てぬ池水に--ひとり宿守る秋の夜の月 | 夕霧の独詠歌。柏木を偲ぶ。「人の影」「（月の）影」、「住み」「澄み」の掛詞。「影」「澄み」「月」縁語。『異本紫明抄』は「亡き人の影だに見えぬ遣水の底に涙を流してぞこし」（後撰集哀傷、一四〇三、伊勢）を指摘。 | 4.5.3
注釈592 | 殿におはしても | 夕霧の邸。三条邸。 | 4.5.4
注釈593 | 月を見つつ心は空にあくがれ | 「月」「空」縁語。 | 4.5.4
注釈594 | さも見苦しうあらざりし御癖かな | 女房のひそひそ話。 | 4.5.5
注釈595 | 上はまめやかに | 雲居雁。『集成」は「「上」は、北の方の称。「御達」に対する」と注す。 | 4.5.6
注釈596 | あくがれたちぬる御心なめり | 以下「末に恥がましきことやあらむ」まで、雲居雁の心中。 | 4.5.7
注釈597 | さる方にならひたまへる | 一夫多妻の同居生活をさす。 | 4.5.7
注釈598 | ひき出でつつ | 接続助詞「つつ」同じ動作の反復継続。 | 4.5.7
注釈599 | しかならひなましかば | 「ましかば」--「過ぐしてまし」反実仮想の構文。 | 4.5.7
注釈600 | なかなか過ごしてまし | 大島本は「すこして」とある。『集成』『完本』は諸本に従って「過ぐして」と校訂する。『新大系』は底本のままとする。 | 4.5.7
注釈601 | 夜明け方近く | 「朝霧の晴れ間も待たず」に係る。 | 4.5.9
注釈602 | かたみにうち出でたまふことなくて背き背きに嘆き明かして | 挿入句。『源注拾遺』は「我が背子をいづく行かめとさき竹の背向（そがひ）に寝しく今し悔しも」（万葉集巻七）指摘。 | 4.5.9
注釈603 | いと心づきなしと思せど | 主語は雲居雁。 | 4.5.9
注釈604 | 漏りて聞きつけらる | 雲居雁の耳に入る。「らる」尊敬の助動詞。 | 4.5.9
注釈605 | いつとかはおどろかすべき明けぬ夜の--夢覚めてとか言ひしひとこと | 夕霧から落葉宮への贈歌。宮の「あさましき夢の世をすこしも思ひ覚ます折あらば」と言った言葉を受けて詠み贈る。 | 4.5.10
注釈606 | 上より落つる | 『源氏釈』は「いかにしていかに住むらむ奥山の上より落つる音無の滝」（出典未詳）を指摘。 | 4.5.11
注釈607 | とや書いたまひつらむ | 大島本は「かい給つらむ」とある。『集成』『完本』は諸本に従って「書いたまへらむ」と校訂する。『新大系』は底本のままとする。『弄花抄』は「双紙詞歟いかてよからんと夕霧の吟し給ふによて也」と指摘。三光院説「いかてよからんなとの給ふを雲居雁の聞とかめて文の内を推し給ふ也」。『評釈』は「語り手の注釈である」と注す。 | 4.5.12
注釈608 | いかでよからむ | 『集成』は「前注に引く歌（源氏釈所引歌）とは別の引歌があるかとも考えられるが、「いかにしていかによからむ」の調べにならって口ずさんだものか」と注す。 | 4.5.12
注釈609 | 御返り事をだに見つけてしがな。なほ、いかなることぞ | 雲居雁の心中。 | 4.5.12
出典15 | 小倉の山 | 秋の夜の月の光し明かければ暗部の山も越えぬべらなり | 古今集秋上-一九五 在原元方 | 4.5.1
出典16 | 上より落つる | いかにしていかによるらむ小野山の上より落つる音無の滝 | 源氏釈所引-出典未詳 | 4.5.11
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第四章 夕霧の物語 落葉宮に心あくがれる夕霧 第六段 落葉宮の返歌が届く

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
4
第四章　夕霧の物語　落葉宮に心あくがれる夕霧
4 Tale of Yugiri Yugiri falls in love Ochiba-no-Miya
4.6
第六段　落葉宮の返歌が届く
4-6 Yugiri gets a reply from Ochiba-no-Miya
4.6.1 　日たけてぞ持て参れる。紫のこまやかなる紙すくよかにて、小少将ぞ、例の聞こえたる。ただ同じさまに、 かひなきよしを書きて、
           日が高くなってから返事を持って参った。紫の濃い紙が素っ気ない感じで、小少将の君が、いつものようにお返事申し上げた。いつもと同じで、何の甲斐もないことを書いて、
           朝おそくなってから小野の返事が来た。濃い紫色の、堅苦しい紙へ例の少将が書いたものであった。今日もまた自分たちの力で宮をお動かしすることのできなかったことが書かれてあって、
         Hi take te zo mo'te mawire ru. Murasaki no komayaka naru kami sukuyoka nite, Ko-Seusyau zo, rei no kikoye taru. Tada onazi sama ni, kahinaki yosi wo kaki te,
4.6.2 　「 いとほしさに、 かのありつる御文に、 手習ひすさびたまへるを盗みたる」
           「お気の毒なので、あの頂戴したお手紙に、手習いをしていらしたのをこっそり盗みました」
           お気の毒に存じますものですから、あなた様のお手紙へむだ書きをあそばしたのを盗んでまいりました。
         "Itohosisa ni, kano arituru ohom-humi ni, tenarahi susabi tamahe ru wo nusumi taru."
4.6.3 　とて、中に ひき破りて入れたる、「 目には見たまうてけり」と、思すばかりのうれしさぞ、 いと人悪ろかりける。そこはかとなく書きたまへるを、 見続けたまへれば、
           とあって、中に破いて入っていたが、「御覧になったのだ」と、お思いになるだけで嬉しいとは、とても体裁の悪い話である。とりとめもなくお書きになっているのを、見続けていらっしゃると、
           と書いて、中へその所だけを破ったのが入れてあった。読んでだけはもらえたのであるということでうれしくなる大将の心もみじめなものである。むだ書きふうにお書きになったお歌は、骨を折って読んでみると、
         tote, naka ni hiki-yari te ire taru, "Me ni ha mi tamau te keri." to, obosu bakari no uresisa zo, ito hito warokari keru. Sokohakatonaku kaki tamahe ru wo, mi tuduke tamahe re ba,
4.6.4 　「 朝夕に泣く音を立つる小野山は
     絶えぬ涙や音無の滝」 		　「朝な夕なに声を立てて泣いている小野山では
    ひっきりなしに流れる涙は音無の滝になるのだろうか」 		　　朝夕に泣く音（ね）を立つる小野山は
    たえぬ涙や音無しの滝
         "Asayuhu ni naku ne wo taturu Wonoyama ha
taye nu namida ya Otonasi-no-taki
4.6.5 　 とや、とりなすべからむ、古言など、もの思はしげに書き乱りたまへる、御手なども見所あり。
           とか、読むのであろうか、古歌などを、悩ましそうに書き乱れていらっしゃる、ご筆跡なども見所がある。
           と解すべきものらしい。また寂しいお心に合いそうな古歌などの書かれてある宮のお字は美しかった。
         to ya, torinasu bekara m, hurukoto nado, mono omohasige ni kaki midari tamahe ru, ohom-te nado mo midokoro ari.
4.6.6 　「 人の上などにて、かやうの好き心思ひ焦らるるは、もどかしう、うつし心ならぬことに見聞きしかど、 身のことにては、げにいと堪へがたかるべきわざなりけり。あやしや。など、かうしも思ふべき心焦られぞ」
           「他人の事などで、このような浮気沙汰に心焦がれているのは、はがゆくもあり、正気の沙汰でもないように見たり聞いたりしていたが、自分の事となると、なるほどまことに我慢できないものであるなあ。不思議だ。どうして、こんなにもいらいらするのだろう」
           他人のことで、こんなことを夢中になるまでの関心をもって楽しんだり、悲しんだりしているのを、歯がゆく病的なことに思っていたが、自分のことになると恋する心は堪えがたいものである、どうしてこうまでになったのか
         "Hito no uhe nado nite, kayau no sukigokoro omohi ira ruru ha, modokasiu, utusigokoro nara nu koto ni mi kiki sika do, mi no koto nite ha, geni ito tahe gatakaru beki waza nari keri. Ayasi ya! Nado, kau simo omohu beki kokoroirare zo."
4.6.7 　と思ひ返したまへど、えしもかなはず。
           と反省なさるが、思うにまかせない。
           と反省をしようとするのであるが、それもできないことであった。
         to omohi kahesi tamahe do, e simo kanaha zu.
注釈610 | かひなきよしを書きて | 宮の返事が頂けない旨を書いて。 | 4.6.1
注釈611 | いとほしさに | 以下「盗みたる」まで、小少将の君の文言。 | 4.6.2
注釈612 | かのありつる御文に | 『完訳』は「以前夕霧が贈った手紙の余白に、宮が古歌や自作の歌を書きつけた。小少将がその部分をひそかに盗んで破り、同封してきた」と注す。 | 4.6.2
注釈613 | 手習ひすさびたまへるを | 主語は落葉宮。 | 4.6.2
注釈614 | ひき破りて入れたる | 大島本は「入たる」とある。『集成』『完本』は諸本に従って「入たり」と校訂する。『新大系』は底本のままとする。 | 4.6.3
注釈615 | 目には見たまうてけり | 夕霧の心中。完了の助動詞「て」確述。過去助動詞「けり」詠嘆。驚嘆のニュアンス。 | 4.6.3
注釈616 | いと人悪ろかりける | 『休聞抄』は「双」と指摘。『完訳』は「語り手の夕霧への評語」と注す。 | 4.6.3
注釈617 | 見続けたまへれば | 『集成』は「文句を続けてご覧になると」。『完訳』は「散らし書きの文字を継いで」と訳す。 | 4.6.3
注釈618 | 朝夕に泣く音を立つる小野山は--絶えぬ涙や音無の滝 | 落葉宮の手習歌。『完訳』は「亡母追慕の歌」と注す。『大系』は「恋ひ侘びぬ音をだに泣かむ声立てていづれなるらむ音無の滝」（拾遺集恋二、七四九、読人しらず）を指摘。 | 4.6.4
注釈619 | とやとりなすべからむ | 夕霧と語り手の視点が一体化した表現。 | 4.6.5
注釈620 | 人の上などにて | 以下「心焦られそ」まで、夕霧の心中。「人の上」は柏木のことをさす。 | 4.6.6
注釈621 | 身のことにては | 夕霧、我が身を反省。 | 4.6.6
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第五章 落葉宮の物語 夕霧執拗に迫る 第一段 源氏や紫の上らの心配

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
5
第五章　落葉宮の物語　夕霧執拗に迫る
5 Tale of Ochiba-no-Miya Yugiri presses Ochiba-no-Miya for a marriage
5.1
第一段　源氏や紫の上らの心配
5-1 Genji and Murasaki are anxious about Yugiri's vehavior
5.1.1 　六条院にも聞こし召して、 いとおとなしうよろづを思ひしづめ、人のそしりどころなく、めやすくて過ぐしたまふを、おもだたしう、 わがいにしへ、すこしあざればみ、あだなる名を取りたまうし 面起こしに、 うれしう思しわたるを、
           六条院にもお聞きあそばして、とても落ち着いていて何につけ冷静で、人の非難もなく、無難に過ごしていらっしゃるのを、誇りに思い、自分の若いころ、少し風流すぎて、好色家だという評判をおとりになった名誉回復に、嬉しくお思い続けていらしたが、
           六条院も大将の恋愛問題をお聞きになって、この人がなんらの浮いたこともせず、批難のしようもない堅実な人物であることに満足しておいでになって、御自身の青春時代に好色な評判を多少お取りになった不面目をこの人がつぐなってくれるもののように思っておいでになったことが裏切られていくような寂しさをお感じになった。
         Rokudeu-no-Win ni mo kikosimesi te, ito otonasiu yorodu wo omohi sidume, hito no sosiri dokoro naku, meyasuku te sugusi tamahu wo, omodatasiu, waga inisihe, sukosi azarebami, ada naru na wo tori tamau si omoteokosi ni, uresiu obosi wataru wo,
5.1.2 　「 いとほしう、いづ方にも心苦しきことのあるべきこと。 さし離れたる仲らひにてだにあらで、 大臣なども、いかに思ひたまはむ。 さばかりのこと、たどらぬにはあらじ。宿世といふもの、逃れわびぬることなり。ともかくも口入るべきことならず」
           「かわいそうに、どちらにとってもお気の毒なことがきっとあるだろうことよ。赤の他人の間でさえなく、大臣なども、どのようにお思いになろうか。それくらいのこと、分からないではないだろう。宿世というものからは、逃れられないのだ。とやかく口を出すべきことではない」
           この事件の気の毒な影響から双方で犠牲を払う結果になるのであろう、全然関係のないところの女性ではなくて、妻の兄の未亡人の宮との問題であるから、舅（しゅうと）の大臣などもどう思うことであろう、それほどの思慮を持たないのではあるまいが、宿命というものから人はのがれられずに起こってきたことであろう、ともかくも自分の干渉すべきことでない
         "Itohosiu, idukata ni mo kokorogurusiki koto no aru beki koto. Sasi-hanare taru nakarahi nite dani ara de, Otodo nado mo, ikani omohi tamaha m? Sabakari no koto, tadora nu ni ha ara zi. Sukuse to ihu mono, nogare wabi nuru koto nari. Tomokakumo kuti iru beki koto nara zu."
5.1.3 　と思す。女のためのみにこそ、いづ方にも いとほしけれと、あいなく聞こしめし嘆く。
           とお思いになる。女の身にとっては、どちらに対してもお気の毒だと、困った事にお聞きあそばしてお心をお痛めになる。
           と院はお考えになった。結局双方とも婦人の損になることで気の毒であると歎いておいでになるのであった。
         to obosu. Womna no tame nomi ni koso, idukata ni mo itohosikere to, ainaku kikosimesi nageku.
5.1.4 　紫の上にも、来し方行く先のこと 思し出でつつ、 かうやうのためしを聞くにつけても、 亡からむ後、うしろめたう思ひきこゆるさまをのたまへば、御顔うち赤めて、「 心憂く、さまで後らかしたまふべきにや」と思したり。
           紫の上に対しても、今までのことや将来のことをお考えになりながら、このような噂を聞くにつけても、亡くなった後、不安にお思い申し上げる様子をおっしゃると、お顔をぽっと赤らめて、「情けないこと。そんなに長く後にお残しなさるおつもりか」とお思いになっていた。
           御自身の経験されたことに照らして見、また大将のこの現状によって、亡（な）きのちの世が不安になったことを紫夫人にお言いになると女王（にょおう）は顔を赤くして自分があとに残らねばならぬほど、早くこの世から去っておしまいになる心でおいでになるのであろうかと恨めしく思うふうであった。
         Murasaki-no-Uhe ni mo, kisikata yukusaki no koto obosi ide tutu, kau yau no tamesi wo kiku ni tuke te mo, nakara m noti, usirometau omohi kikoyuru sama wo notamahe ba, ohom-kaho uti-akame te, "Kokorouku, samade okurakasi tamahu beki ni ya?" to obosi tari.
5.1.5 　「 女ばかり、身をもてなすさまも所狭う、あはれなるべきものはなし。もののあはれ、折をかしきことをも、見知らぬさまに引き入り沈みなどすれば、 何につけてか、世に経る映えばえしさも、常なき世のつれづれをも慰むべきぞは。
           「女ほど、身の処し方も窮屈で、痛ましいものはない。ものの情趣も、折にふれた興趣深いことも、見知らないふうに身を引いて黙ってなどいては、いったい何によって、この世に生きている晴れがましさを味わい、無常なこの世の所在なさをも慰めることができよう。
           女ほど窮屈なものはありませんね。心の惹（ひ）かれることも、恋しい感情も皆おさえて知らぬふうをしておとなしくしていなければならないのでは生きがいもなし、人生の退屈さと悲哀とを紛らすことができないではありませんか。
         "Womna bakari, mi wo motenasu sama mo tokoroseu, ahare naru beki mono ha nasi. Mono no ahare, wori wokasiki koto wo mo, misira nu sama ni hikiiri sidumi nado sure ba, nani ni tuke te ka, yo ni huru hayebayesisa mo, tune naki yo no turedure wo mo nagusamu beki zo ha.
5.1.6 　おほかた、ものの心を知らず、いふかひなきものにならひたらむも、 生ほしたてけむ親も、いと口惜しかるべきものにはあらずや。
           だいたい、ものの道理も弁えないで、つまらない者のようになってしまったのでは、育てた親も、とても残念に思うはずではないか。
           そうかといって感情に乏しい女になっては無価値だし、どうしてこんなふうに育ったのかと親さえも軽蔑（けいべつ）したくなりますからね。
         Ohokata, mono no kokoro wo sira zu, ihukahinaki mono ni narahi tara m mo, ohositate kem oya mo, ito kutiwosikaru beki mono ni ha ara zu ya!
5.1.7 　心にのみ籠めて、 無言太子とか、小法師ばらの 悲しきことにする昔のたとひのやうに、悪しきこと善きことを思ひ知りながら、埋もれなむも、いふかひなし。わが心ながらも、良きほどには、いかで保つべきぞ」
           心の中にばかり思いをこめて、無言太子とか言って、小法師たちが辛い修行の例とする昔の喩えのように、悪い事良い事を弁えながら、口に出さずにいるのは、つまらない。自分ながらも、ほど好い身の処し方をするには、どのようにしたらよいものか」
           ただ心でだけ思って、お坊様が気の毒がる無言太子のようになって、細かな感情も動きながら黙っていなければならない人にするのも無慈悲な親になる。こうであればああであり、それであればこうになる、どうして中庸を得るようにすればいいかと、そんなことを私が考えるのも、他の女性のためではなく女一（にょいち）の宮（みや）を完全な女性にしたいからですよ」
         Kokoro ni nomi kome te, Mugon-Taisi to ka, kobohusibara no kanasiki koto ni suru mukasi no tatohi no yau ni, asiki koto yoki koto wo omohi siri nagara, udumore na m mo, ihukahinasi. Waga kokoro nagara mo, yoki hodo ni ha, ikade tamotu beki zo."
5.1.8 　と思しめぐらすも、 今はただ女一の宮の御ためなり。
           とご思案なさるのも、今はただ女一の宮の御身のためを思ってのことである。
           と院は言っておいでになった。
         to obosi megurasu mo, ima ha tada Womna-Iti-no-Miya no ohom-tame nari.
注釈622 | いとおとなしう | 以下「口入るべきことならず」まで、源氏の心中。前半、源氏の心中と地の文とが混合した表現。「いとほしう」以下が直接心中文。 | 5.1.1
注釈623 | わがいにしへすこしあざればみあだなる名を取りたまうし | 源氏、好色の半生を振り返り反省する。「たまうし」という敬語表現が混在する。 | 5.1.1
注釈624 | 面起こしに | 夕霧を我が不名誉を挽回してくれた子だと賞賛。 | 5.1.1
注釈625 | うれしう思しわたるを | 「思し」という敬語が混在。 | 5.1.1
注釈626 | いとほしう、いづ方にも | 以下、純粋な源氏の心中文となる。雲居雁に対してもまた落葉宮に対しても。 | 5.1.2
注釈627 | さし離れたる仲らひにてだにあらで | 夕霧と雲居雁と落葉宮の関係。致仕太政大臣から見れば、夕霧は我が甥であり、娘雲居雁の夫、落葉宮は我が子柏木の妻であった人。その女性に甥であり娘婿である夕霧が懸想をしている、ということ。 | 5.1.2
注釈628 | 大臣なども | 致仕太政大臣。 | 5.1.2
注釈629 | さばかりのこと、たどらぬにはあらじ | 『完訳』は「大将がそれくらいのことことは考えつかぬわけでもあるまい」と訳す。主語は夕霧。 | 5.1.2
注釈630 | いとほしけれと、あいなく聞こしめし嘆く | 『集成』は「困ったことになったものだと、そんなことにまで気を廻してこの話を心配なさる」と訳す。 | 5.1.3
注釈631 | 思し出でつつ | 主語は源氏。 | 5.1.4
注釈632 | 亡からむ後うしろめたう思ひきこゆるさまをのたまへば | 源氏が亡くなった後のこと、後に遺された紫の上の身の上を落葉宮のようになりはせぬかと、心配する。 | 5.1.4
注釈633 | 心憂く、さまで後らかしたまふべきにや | 紫の上の心中。『源注余滴』は「限りなき雲居のよそに別るとも人を心におくらさむやは」（古今集離別、三六七、読人しらず）を指摘する。 | 5.1.4
注釈634 | 女ばかり身をもてなすさまも所狭うあはれなるべきものはなし | 以下「いかで保つべきぞ」まで、紫の上の心中。『集成』は「落葉の宮に同情する紫の上の思い」。『完訳』は「宮と雲居雁へお同情から、一般論を導く」と注す。 | 5.1.5
注釈635 | 何につけてか | 係助詞「か」は「慰むべきぞは」に係る。反語表現。「は」終助詞、詠嘆の意。 | 5.1.5
注釈636 | 生ほしたてけむ親もいと口惜しかるべきものにはあらずや | 『伊行釈』は「かかる身に生ほし立てけむたらちねのおやさへつらき恋をするかな」（出典未詳）。『源注拾遺』は「たらちねの親もつらしなかくばかり思ひに迷ふ世にとどめたる」（新撰万葉集下）と「身の憂きに思ひあまりのはてはては親さへつらきものにぞありける」（玉葉集恋五、一七七二、藤原慶子）を指摘。 | 5.1.6
注釈637 | 無言太子とか | 「仏説太子慕魄経」に見える。 | 5.1.7
注釈638 | 悲しきことにする昔のたとひのやうに | 『集成』は「つらい無言の行を引合に出す昔の言い伝えのように」と訳す。 | 5.1.7
注釈639 | 今はただ女一の宮の御ためなり | 『評釈』は「作者は、女一の宮を考えてであると弁解した。つまりここは、紫の上の心に託して作者が自身の心を書き過ぎたため、言いわけのつもりなのである」と注す。女一宮は明石女御が生んだ今上の第一皇女。紫の上が手もとに引き取って養育している（若菜下）。 | 5.1.8
校訂19 かうやう かうやう--か（か/+う<朱>）やう 5.1.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第五章 落葉宮の物語 夕霧執拗に迫る 第二段 夕霧、源氏に対面

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
5
第五章　落葉宮の物語　夕霧執拗に迫る
5 Tale of Ochiba-no-Miya Yugiri presses Ochiba-no-Miya for a marriage
5.2
第二段　夕霧、源氏に対面
5-2 Yugiri meets Genji
5.2.1 　大将の君、参りたまへるついでありて、 思ひたまへらむけしきもゆかしければ、
           大将の君が、参上なさった機会があって、悩んでいらっしゃる様子も知りたいので、
           夕霧が六条院へ来た時に、実状を知りたく思召（おぼしめ）す心から、院が、
         Daisyau-no-Kimi, mawiri tamahe ru tuide ari te, omohi tamahe ra m kesiki mo yukasikere ba,
5.2.2 　「 御息所の忌果てぬらむな。昨日今日と思ふほどに、 三年よりあなたのことになる世にこそあれ。あはれに、あぢきなしや。 夕べの露かかるほどのむさぼりよ ★。いかでかこの髪剃りて、よろづ背き捨てむと思ふを、さものどやかなるやうにても過ぐすかな。いと悪ろきわざなりや」
           「御息所の忌中は明けたのだろうね。昨日今日と思っているうちに、三年以上の昔になる世の中なのだ。ああ、悲しく味気ないものだ。夕方の露がかかっている間の寿命を貪っているとは。何とかこの髪を剃って、何もかも捨て去ろうと思うが、なんといつまでものんびりと過ごしていることか。まことに悪いことだ」
           「御息所（みやすどころ）の忌（いみ）がもう済んだだろうね。時はずんずんとたつからね。私が遁世（とんせい）の望みを持ち始めた時からももう三十年たっている。味気ないことだ。夕べの露にも異ならない命を持って安んじていられるわけはないのだからね。どうかして髪を剃（そ）り落としたいと望みながらのんきなふうを装っている。これはいけないことだね」
         "Miyasumdokoro no imi hate nu ram na! Kinohu kehu to omohu hodo ni, mi-tose yori anata no koto ni naru yo ni koso are. Ahare ni, adikinasi ya! Yuhube no tuyu kakaru hodo no musabori yo! Ikadeka kono kami sori te, yorodu somuki sute m to omohu wo, samo nodoyaka naru yau nite mo sugusu kana! Ito waroki waza nari ya!"
5.2.3 　とのたまふ。
           とおっしゃる。
           こんな話をおしかけになった。
         to notamahu.
5.2.4 　「 まことに惜しげなき人だにこそ、はべめれ」など聞こえて、「 御息所の四十九日のわざなど、 大和守なにがしの朝臣、一人扱ひはべる、いとあはれなるわざなりや。はかばかしきよすがなき人は、生ける世の限りにて、かかる世の果てこそ、悲しうはべりけれ」
           「ほんとうに、惜しくない人でさえ、めいめい離れがたく思っている人の世でございましょう」などと申し上げて、「御息所の四十九日の法事など、大和守某朝臣が、独りでお世話致しますのは、とてもお気の毒なことです。しっかりした縁者がいない方は、生きている間だけのことで、このような死後は、悲しゅうございます」
           「不幸ばかりで、もうこの世に未練はなかろうと思われます人でも、さて遁世はなかなかできないものらしいのでございますから、あなた様などは御無理もございません」などと言って、また大将は、「御息所の四十九日の仏事のことなども大和守（やまとのかみ）一人の手でやっております。気の毒なことでございます。よい身寄りのない人は自身についた幸福だけで生きている間はよろしゅうございますが、死んだあとになってみますと気の毒なものです」
         "Makoto ni wosige naki hito dani koso, habe' mere." nado kikoye te, "Miyasumdokoro no nana-nanu-ka no waza nado, Yamato-no-Kami Nanigasi-no-Asom, hitori atukahi haberu, ito ahare naru waza nari ya! Hakabakasiki yosuga naki hito ha, ike ru yo no kagiri nite, kakaru yo no hate koso, kanasiu haberi kere."
5.2.5 　と、聞こえたまふ。
           と、お申し上げになる。
           とも言った。
         to, kikoye tamahu.
5.2.6 　「 院よりも弔らはせたまふらむ。かの皇女、いかに思ひ嘆きたまふらむ。はやう聞きしよりは、 この近き年ごろ、ことに触れて聞き見るに、 この更衣こそ、口惜しからずめやすき人のうちなりけれ。おほかたの世につけて、惜しきわざなりや。 さてもありぬべき人の、かう亡せゆくよ。
           「朱雀院からも御弔問があるだろう。あの内親王、どんなにお嘆きでいらっしゃるだろう。昔聞いていた時よりは、つい最近、何かにつけ聞いたり見たりするに、この更衣は、しっかりした無難な人の中に入っていた。世間一般のことにつけて、惜しいことをしたものだ。生きていてもよいと思う方が、このように亡くなってゆくことよ。
           「御息所の仏事は院からもお世話をあそばすだろうよ。女二（にょに）の宮（みや）はどんなに悲しんでおいでになることだろう。その当時はよくわからなかったが、近年になって事に触れて私の見たところではあの御息所は相当にりっぱな人らしい。
         "Win yori mo toburaha se tamahu ram. Kano Miko, ikani omohi nageki tamahu ram. Hayau kiki si yori ha, kono tikaki tosigoro, koto ni hure te kiki miru ni, kono Kaui koso, kutiwosikara zu meyasuki hito no uti nari kere. Ohokata no yo ni tuke te, wosiki waza nari ya! Satemo ari nu beki hito no, kau use yuku yo!
5.2.7 　院も、いみじう驚き思したりけり。かの皇女こそは、ここにものしたまふ入道の宮よりさしつぎには、らうたうしたまひけれ。人ざまもよくおはすべし」
           朱雀院も、ひどく驚きお悲しみになっていた。あの内親王は、ここにいらっしゃる入道の宮の次には、かわいがっていらっしゃった。人柄も良くいらっしゃるのだろう」
           院の後宮の才女には違いなかった。そんな人の亡（な）くなっていくことは惜しい。生きておればよいと思う人がそんなふうに皆死んでゆくではないか。院もお悲しみになったということだ。あの宮さんはここに来ておられる宮さんに次いでの御愛子だったのだよ。きっとごりっぱだろう」
         Win mo, imiziu odoroki obosi tari keri. Kano Miko koso ha, koko ni monosi tamahu Nihudau-no-Miya yori sasitugi ni ha, rautau si tamahi kere. Hitozama mo yoku ohasu besi."
5.2.8 　とのたまふ。
           とおっしゃる。
to notamahu.
5.2.9 　「 御心はいかがものしたまふらむ。御息所は、こともなかりし人のけはひ、 心ばせになむ。 親しううちとけたまはざりしかど、はかなきことのついでに、おのづから人の用意はあらはなるものになむはべる」
           「お気立てはどのようでいらっしゃいましょう。御息所は、申し分のない人柄や、気立てでいらっしゃいました。親しく気をお許して接したわけではありませんでしたが、ちょっとした事の機会に、自然と人の心配りというものがよく分かるものでございます」
           「さあ宮様はどんな方でございますか。御息所は無難な女性と見受けました。そう親密につきあっていたのではございませんが、しかし、何でもない時に人格の片影は見えるものでございますからね」
         "Mi-kokoro ha ikaga monosi tamahu ram? Miyasumdokoro ha, koto mo nakari si hito no kehahi, kokorobase ni nam. Sitasiu utitoke tamaha zari sika do, hakanaki koto no tuide ni, onodukara hito no youi ha araha naru mono ni nam haberu."
5.2.10 　と聞こえたまひて、 宮の御こともかけず、いとつれなし。
           とお申し上げになって、宮の御事は口にかけず、まったく素知らぬふりをしている。
           などと言って、女二の宮のことを話題にせず大将は素知らぬふうを見せているのである。
         to kikoye tamahi te, Miya no ohom-koto mo kake zu, ito turenasi.
5.2.11 　「 かばかりのすくよけ心に思ひそめてむこと、諌めむにかなはじ。用ゐざらむものから、我賢しに言出でむもあいなし」
           「これほどの一本気の性格の者が思い染めたことは、忠告しても聞き入れないだろう。聞き入れもしないだろうことを分かっていながら、自分が分別くさく口を出してもしようがない」
           これほど強い心でしている恋は、親の言葉くらいで思いとどまらせえられるものでない、用いない忠告を賢げに言うのもおもしろいことではないとお思いになって、
         "Kabakari no sukuyoke-gokoro ni omohi some te m koto, isame m ni kanaha zi. Motiwi zara m monokara, ware-sakasi ni koto ide m mo ainasi."
5.2.12 　と思して止みぬ。
           とお思いになっておやめになった。
           院は何の勧告をもあそばさなかった。
         to obosi te yami nu.
注釈640 | 思ひたまへらむけしきもゆかしければ | 主語は源氏。夕霧が悩んでいる様子を。 | 5.2.1
注釈641 | 御息所の忌果てぬらむな | 以下「いと悪ろきわざなりや」まで、源氏の詞。 | 5.2.2
注釈642 | 三年 | みそとせ横山本・池田本・三条西家本　『集成』は「三十年」と校訂し「人の死後、月日のたつことの早さをいう当時の諺と思われる。朝顔の巻にも同様の表現がある」と注す。 | 5.2.2
注釈643 | 夕べの露かかるほどのむさぼりよ | 「朝の露に名利を貪り、夕の陽に子孫を憂ふ」（白氏文集、不致仕）。 | 5.2.2
注釈644 | まことに惜しげなき人だにこそ、はべめれ | 大島本は「たにこそはへめれ」とある。『集成』『完本』は底本に従って「人だにおのがじしは離れがたく思ふ世にこそはべめれ」と「おのがじしは離れがたく思ふ世に」を補訂する。『新大系』は底本のままとする。夕霧の詞。 | 5.2.4
注釈645 | 御息所の四十九日のわざなど | 以下「悲しうはべりけれ」まで、夕霧の詞。 | 5.2.4
注釈646 | 大和守なにがしの朝臣一人 | 夕霧の詞。大和守某朝臣一人。「某」は実名を語り手が朧化した表現。 | 5.2.4
注釈647 | 院よりも | 以下「人ざまもよくおはすべし」まで、源氏の詞。『集成』は「夕霧の言葉を受けて、院からのお世話もあろうから御息所の御法事に疎漏はあるまい、と言う」。『完訳』は「以下、源氏は遠まわしに、夕霧の反応を試そうとする」と注す。 | 5.2.6
注釈648 | この近き年ごろ | 柏木の死後。 | 5.2.6
注釈649 | この更衣こそ | 一条御息所。 | 5.2.6
注釈650 | さてもありぬべき人の | 『集成』は「もっと生きていて欲しい人が」。『完訳』は「まずまずと思うような人が」と訳す。 | 5.2.6
注釈651 | 御心はいかがものしたまふらむ | 以下「ものになむはべる」まで、夕霧の詞。『完訳』は「夕霧は誘導尋問をかわし、御息所の話題に転換」と注す。推量の助動詞「らむ」視界外推量、夕霧の空とぼけ。 | 5.2.9
注釈652 | 心ばせになむ | 係助詞「なむ」の下に「おはしき」などの語句が省略された形。 | 5.2.9
注釈653 | 親しううちとけたまはざりしかど | 『完訳』は「親しく話を交わしたことがあるのに、そらとぼけて言う」と注す。 | 5.2.9
注釈654 | 宮の御こともかけずいとつれなし | 『集成』は「源氏の目に映じた夕霧の態度」と注す。 | 5.2.10
注釈655 | かばかりのすくよけ心に | 以下「あいなし」まで、源氏の感想。 | 5.2.11
出典17 夕べの露 朝露貪名利　夕陽憂子孫 白氏文集二-七九「不致仕」 5.2.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第五章 落葉宮の物語 夕霧執拗に迫る 第三段 父朱雀院、出家希望を諌める

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
5
第五章　落葉宮の物語　夕霧執拗に迫る
5 Tale of Ochiba-no-Miya Yugiri presses Ochiba-no-Miya for a marriage
5.3
第三段　父朱雀院、出家希望を諌める
5-3 Suzaku advises Ochiba-no-Miya not to be a nun
5.3.1 　かくて 御法事に、よろづとりもちてせさせたまふ。事の聞こえ、おのづから隠れなければ、大殿などにも聞きたまひて、「 さやはあるべき」など、女方の心浅きやうに思しなすぞ、 わりなきや。かの 昔の御心あれば、 君達、参で訪らひたまふ。
           こうしてご法事に、万端を取り仕切っておさせなさる。その評判は、自然に知れることなので、大殿などにおかれてもお聞きになって、「そんなことがあって良いことか」などと、妻方が思慮が浅いようにお考えになるのは、困ったことである。あの故人とのご縁もあるので、ご子息たちも。ご法要に参集なさる。
           大将は御息所の法事をするのにあらゆる尽力をしていた。こんなことはすぐに評判になるもので、太政大臣家へも聞こえていった。不都合な話であると女性の側の悪いようにそこでは言われておいでになる宮がお気の毒である。法事の当日は昔の縁故で大臣家の子息たちも参会した。
         Kakute ohom-hohuzi ni, yorodu torimoti te se sase tamahu. Koto no kikoye, onodukara kakure nakere ba, Ohoi-Dono nado ni mo kiki tamahi te, "Sa yaha aru beki." nado, Womna-gata no kokoroasaki yau ni obosi nasu zo, warinaki ya! Kano mukasi no mi-kokoro are ba, Kimdati, ma'de toburahi tamahu.
5.3.2 　誦経など、殿よりもいかめしうせさせたまふ。これかれも、さまざま劣らずしたまへれば、時の人のかやうのわざに劣らずなむありける。
           読経など、大殿からも盛大におさせになる。誰も彼も、いろいろ負けず劣らずなさったので、時めく人のこのような法事に負けないほどであった。
           派手（はで）な誦経（ずきょう）の寄付が大臣からもあった。寄付はまだほかからも多く来た。競争的にこうしたことをするのが今日の流行である。
         Zukyau nado, Tono yori mo ikamesiu se sase tamahu. Kore kare mo, samazama otora zu si tamahe re ba, toki no hito no kayau no waza ni otora zu nam ari keru.
5.3.3 　 宮は、かくて住み果てなむと思し立つことありけれど、院に、人の漏らし奏しければ、
           宮は、このまま小野で一生を送ろうとご決心なさったことがあったが、朱雀院に、誰かがそっとお告げ申し上げたので、
           宮はこのまま小野の山荘で遁世（とんせい）の身になっておしまいになる志望がおありになったのであるが、御寺（みてら）の院にこのことをお報じ申し上げた人があって、
         Miya ha, kakute sumi hate na m to obosi tatu koto ari kere do, Win ni, hito no morasi sousi kere ba,
5.3.4 　「 いとあるまじきことなり。 げに、あまた、とざまかうざまに身をもてなしたまふべきことにもあらねど、後見なき人なむ、なかなかさるさまにて、 あるまじき名を立ち、罪得がましき時、 この世後の世、中空にもどかしき咎負ふわざなる。
           「それはとんでもないことです。なるほど、何人とも、あれこれと身の関わりをお持ちになることは良いことではないが、後見のない人は、なまじ尼姿になってから、けしからぬ噂がたち、罪を得るような時、現世も来世も、どっちつかずの非難されるというものです。
           「そんなことはよろしくない。皆がいろいろな変わった境遇にいることも望ましいことではないが、保護者のない者が尼になったために、かえって浮いた名を立てられることがあったり、俗でいる以上に煩悩を作らなければならないことができたりしては、この世の幸福も未来の幸福も共に無にしてしまうことになる。
         "Ito arumaziki koto nari. Geni, amata, tozama-kauzama ni mi wo motenasi tamahu beki koto ni mo ara ne do, usiromi naki hito nam, nakanaka saru sama nite, arumaziki na wo tati, tumi e-gamasiki toki, kono yo noti no yo, nakazora ni modokasiki toga ohu waza naru.
5.3.5 　ここにかく世を捨てたるに、三の宮の同じごと身をやつしたまへる、 すべなきやうに人の思ひ言ふも、捨てたる身には、思ひ悩むべきにはあらねど、かならずさしも、やうのことと争ひたまはむも、うたてあるべし。
           自分がこのように世を捨てているのに、三の宮が同じように出家なさったのを、何ともなす手がないように人が思ったり言ったりするのも、世を捨てた身には、思い悩むべきことではないが、必ずそんなにも、同じように競って出家なさるのも、感心しないことでしょう。
           自分が僧になっている上に、三の宮が出家をしている。今また二の宮が同じことをしては、子孫の絶えていく一家と見られるのも、世の中を捨てた自分にとってはかまわないことであるが、必ずしもまた今競って出家は実現するに及ばないことだということは自分にもできる。
         Koko ni kaku yo wo sute taru ni, Sam-no-Miya no onazi goto mi wo yatusi tamahe ru, sube naki yau ni hito no omohi ihu mo, sute taru mi ni ha, omohi nayamu beki ni ha ara ne do, kanarazu sasimo, yau no koto to arasohi tamaha m mo, utate aru besi.
5.3.6 　 世の憂きにつけて厭ふは、なかなか人悪ろきわざなり。 心と思ひ取る方ありて、今すこし思ひ静め ★、心澄ましてこそ、ともかうも」
           世の辛さに負けて世を厭うのは、かえって体裁の悪いことです。自分でしっかり考えて、もう少し冷静になって、心を澄ましてから、どうなりとも」
           不幸な時にこの世を捨てることをするのは見苦しいものである。自然に悟りができてくる時節を待って、冷静に判断をしてしなければならぬことです」
         Yo no uki ni tuke te itohu ha, nakanaka hito waroki waza nari. Kokoro to omohi toru kata ari te, ima sukosi omohi-sidume, kokoro sumasi te koso, tomo-kaumo."
5.3.7 　とたびたび聞こえたまうけり。 この浮きたる御名をぞ聞こし召したるべき。「 さやうのことの思はずなるにつけて倦じたまへる」と言はれたまはむことを思すなりけり。さりとて、また、「 表はれてものしたまはむもあはあはしう、心づきなきこと」と、思しながら、恥づかしと思さむもいとほしきを、「 何かは、我さへ聞き扱はむ」と思してなむ、 この筋は、かけても聞こえたまはざりける。
           と度々申し上げなさった。この浮いたお噂をお耳にあそばしたのであろう。「噂のようなことが思うとおりに行かないので世をお厭いになった」と言われなさることを御心配なさったのであった。そうかといって、また、「公然と再婚なさるのも軽薄で、感心しないこと」と、お思いになりながら、恥ずかしいとお思いになるのもお気の毒なので、「どうして、自分までが噂を聞いて口出ししたりしようか」とお思いになって、このことは、全然一言もお出し申し上げなさらないのだった。
           こんな意味のことをたびたび御忠告になった。大将との恋愛事件がお耳にはいっていたのである。大将の愛が十分でないために悲観して尼になったと宮がお言われになることを院はおあやぶみになるのであった。そうとはお思いになっても公然大将の夫人になっておしまいになることを姫宮の完全な幸福とお認めになることもおできにならないのであるが、その問題に触れていっては宮が羞恥（しゅうち）に堪えられないであろうと思召（おぼしめ）すとかわいそうなお気持ちがして、せめてこの際は自分だけでも知らぬ顔をしていてやりたいと思召した。
         to tabitabi kikoye tamau keri. Kono uki taru ohom-na wo zo kikosimesi taru beki. "Sayau no koto no omoha zu naru ni tuke te unzi tamahe ru." to iha re tamaha m koto wo obosu nari keri. Saritote, mata, "Arahare te monosi tamaha m mo ahaahasiu, kokorodukinaki koto." to, obosi nagara, hadukasi to obosa m mo itohosiki wo, "Nanikaha, ware sahe kiki atukaha m." to obosi te nam, kono sudi ha, kakete mo kikoye tamaha zari keru.
注釈656 | 御法事に、よろづとりもちてせさせたまふ | 主語は夕霧。「せ」「させ」（使役の助動詞）「たまふ」（尊敬の補助動詞）。『完訳』は「御息所の四十九日の法事。夕霧が主宰し、大和守がこれを準備」と注す。 | 5.3.1
注釈657 | さやはあるべき | 『集成』は「おだやかならぬことだ」。『完訳』は「そんなことがあってよいものか」「致仕の大臣は、自分が依頼されると思っていたので腹を立てる」と注す。 | 5.3.1
注釈658 | わりなきや | 『評釈』は「作者も読みあげる女房も、聞く姫君、女君、傍らの女房たちも、女たちは皆一様に顔をあげ、悔しいため息をつく」。『集成』は「宮にとっては濡衣だというほどの気持の草子地」と注す。 | 5.3.1
注釈659 | 昔の御心あれば | 「昔」は故人柏木をさし、「御心」は御縁というほどの意。 | 5.3.1
注釈660 | 君達参で訪らひたまふ | 大島本は「きむたちまて」とある。『集成』『完本』は諸本に従って「君達も」と校訂する。『新大系』は「君達まで」と整定する。柏木の弟たち。ここは法要に参列。 | 5.3.1
注釈661 | 宮はかくて住み果てなむと思し立つことありけれど | 落葉宮は小野に籠もったまま出家しようと決心。 | 5.3.3
注釈662 | いとあるまじきことなり | 以下「ともかうも」まで、朱雀院から落葉宮への手紙文の趣旨。 | 5.3.4
注釈663 | げにあまたとざまかうざまに身をもてなしたまふべきことにもあらねど | 「げに」は落葉宮が夕霧を避けて出家したいと言った趣旨を受けたもの。『集成』は「柏木との結婚、そして夕霧とのことを婉曲に言ったもの」と注す。 | 5.3.4
注釈664 | あるまじき名を立ち | 『完訳』は「夕霧と宮の仲は断ち切れまいとも懸念し、さらには尼の身で愛欲の罪を犯すのを恐れる」と注す。 | 5.3.4
注釈665 | この世後の世中空に | 現世における幸福、来世における極楽往生、どちらも得ることなく、中途半端におわる。 | 5.3.4
注釈666 | すべなきやうに人の思ひ言ふも | 大島本は「すへなき」とある。『集成』『完本』は「末（すゑ）なき」と整定する。『新大系』は「すべなき」とする。父親娘揃って出家したことを指していう。 | 5.3.5
注釈667 | 世の憂きにつけて厭ふは | 『完訳』は「夕霧の言い寄る時に出家するのは、かえってよからぬ噂が立つ、の気持」と注す。 | 5.3.6
注釈668 | 心と思ひ取る方ありて今すこし思ひ静め | 大島本は「心とおもひしつめ」とある。『集成』『完本』は諸本に従って「心と思ひ取る方ありて今すこし思ひ静め」と「取る方ありて今すこし」を補訂する。『新大系』は底本のままとする。 | 5.3.6
注釈669 | この浮きたる御名をぞ聞こし召したるべき | 『細流抄』は「草子地也」と指摘。『全集』は「朱雀院の文面の背後を補足説明した語り手のことば」と注す。 | 5.3.7
注釈670 | さやうのことの思はずなるにつけて倦じたまへると | 『集成』は「夕霧との間に実事があり、その後、夕霧の態度が煮えきらないので出家したと世間に取り沙汰されることを朱雀院は心配する」と注す。 | 5.3.7
注釈671 | 表はれてものしたまはむも | 公然と夕霧と再婚すること。 | 5.3.7
注釈672 | 何かは、我さへ聞き扱はむ | 朱雀院の心中。夕霧のことをはっきりと言えば、落葉の宮が恥ずかしく思うのが、気の毒だ、という気持ち。 | 5.3.7
注釈673 | この筋は | 夕霧の件をさす。 | 5.3.7
校訂20 思ひ取る方ありて、今すこし思ひ静め 思ひ取る方ありて、今すこし思ひ静め--*おもひしつめ 5.3.6
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第五章 落葉宮の物語 夕霧執拗に迫る 第四段 夕霧、宮の帰邸を差配

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
5
第五章　落葉宮の物語　夕霧執拗に迫る
5 Tale of Ochiba-no-Miya Yugiri presses Ochiba-no-Miya for a marriage
5.4
第四段　夕霧、宮の帰邸を差配
5-4 Yugiri orders men to prepare for Ochiba-no-Miya's move
5.4.1 　大将も、
           大将も、
           大将も
         Daisyau mo,
5.4.2 　「 とかく言ひなしつるも、今はあいなし。 かの御心に許したまはむことは、難げなめり。御息所の心知りなりけりと、人には知らせむ。 いかがはせむ。亡き人にすこし浅き咎は思はせて、いつありそめしことぞともなく、紛らはしてむ。さらがへりて、懸想だち、涙を尽くしかかづらはむも、いとうひうひしかるべし」
           「あれこれと言ってみたが、今は無駄なことだ。宮のお心ではお聞き入れなさることは、難しいことのようだ。御息所が承知済みであったと、世間の人には知らせよう。どうしようもない。亡くなった方に少し思慮が浅かったと罪を思わせて、いつからそうなったということもなく、分からなくさせてしまおう。年がいもなく若返って、懸想をし、涙を流し尽くして口説いたりするのも、いかにも身にふさわしからぬことだろう」
           立てられる噂（うわさ）に言いわけをしてきたこれまでの態度はもう改めるほうがよい時期になったと思い、女二の宮が結婚を御承諾になるのを待つことはせずに、御息所の希望したことであったからというように世間へは思わせることにして、この場合はしかたがないから故人にちょっとした責任を負わせることくらい許してもらうことにして、いつから始まったということをあいまいにして夫婦になろう、今さら恋の涙のありたけを流して、宮のお心を動かそうと努めるのも自分に似合わしくないことである
         "Tokaku ihi nasi turu mo, ima ha ainasi. Kano mi-kokoro ni yurusi tamaha m koto ha, katage na' meri. Miyasumdokoro no kokorosiri nari keri to, hito ni ha sira se m. Ikagaha se m. Naki hito ni sukosi asaki toga ha omoha se te, itu ari some si koto zo to mo naku, magirahasi te m. Saragaheri te, kesaudati, namida wo tukusi kakaduraha m mo, ito uhiuhisikaru besi."
5.4.3 　と思ひ得たまうて、 一条に渡りたまふべき日、その日ばかりと定めて、大和守召して、あるべき作法のたまひ、宮のうち払ひしつらひ、さこそいへども、女どちは、草茂う住みなしたまへりしを、磨きたるやうにしつらひなして、御心づかひなど、 あるべき作法めでたう、壁代、御屏風、御几帳、御座などまで思し寄りつつ、大和守にのたまひて、 かの家にぞ急ぎ仕うまつらせたまふ。
           と決心なさって、一条邸にお帰りになる予定の日を、何日ほどにと決めて、大和守を呼んで、しかるべき諸式をお命じになり、邸内を掃除し整え、何といっても、女世帯では、草深く住んでいらっしゃったので、磨いたように整備し直して、お気づかいぶりなどは、しかるべきやり方も立派に、壁代、御屏風、御几帳、御座所などまでお気を配りなさり、大和守にお命じになって、あちらの家で急いで準備させなさる。
           と思って、山荘を引き上げて一条の邸（やしき）へお移りになる日をおよそいつということもこちらできめた夕霧は、大和守を呼んで、大将夫人としての宮のお帰りになる儀式等についての設けを命じたのであった。邸の修理をさせ、勝ち気な御息所が旧態を保たせていたとはいうものの、行き届かない所のあった家の中を、みがき出したように美しくして、壁代（かべしろ）、屏風（びょうぶ）、几帳（きちょう）、帳台、昼の座席なども最も高雅な、洗練された趣味で製作させるように命じてあった。
         to omohi e tamau te, Itideu ni watari tamahu beki hi, sono hi bakari to sadame te, Yamato-no-Kami mesi te, aru beki sahohu notamahi, Miya no uti harahi siturahi, sakoso ihe do mo, womna-doti ha, kusa sigeu sumi nasi tamahe ri si wo, migaki taru yau ni siturahi nasi te, mi-kokorodukahi nado, aru beki sahohu medetau, kabesiro, mi-byaubu, mi-kityau, omasi nado made obosi yori tutu, Yamato-no-Kami ni notamahi te, kano ihe ni zo isogi tukaumatura se tamahu.
5.4.4 　その日、我おはしゐて、 御車、御前などたてまつれたまふ。宮は、さらに渡らじと 思しのたまふを、 人びといみじう聞こえ、大和守も、
           その日、自分でいらっしゃって、お車や、御前駆などを差し向けなさる。宮は、どうしても帰るまいとお思いになりおっしゃるのを、女房たちが熱心に説得申し上げ、大和守も、
           当日は夕霧自身が一条に来ていて、車や前駆の役を勤める人たちを山荘へ迎えに出した。宮はどうしても帰らぬと言っておいでになるのを、女房たちは百方おなだめしていたし、大和守も意見を申し上げた。
         Sono hi, ware ohasi wi te, mi-kuruma, gozen nado tatemature tamahu. Miya ha, sarani watara zi to obosi notamahu wo, hitobito imiziu kikoye, Yamato-no-Kami mo,
5.4.5 　「 さらに承らじ。心細く悲しき御ありさまを見たてまつり嘆き、 このほどの宮仕へは、堪ふるに従ひて仕うまつりぬ。
           「まったくご承知するわけには行きません。心細く悲しいご様子を拝見し心を痛め、これまでのお世話は、できるだけのことはさせていただきました。
           「その仰せは承ることができません。お一人きりのお心細い御境遇が悲しく存ぜられまして、御葬送以来ただ今までは、私としてお尽くしいたしうるだけのことはいたしてまいりました。
         "Sarani uketamahara zi. Kokorobosoku kanasiki ohom-arisama wo mi tatematuri nageki, kono hodo no miyadukahe ha, tahuru ni sitagahi te tukaumaturi nu.
5.4.6 　今は、国のこともはべり、まかり下りぬべし。宮の内のことも、見たまへ譲るべき人もはべらず。いとたいだいしう、いかにと見たまふるを、 かくよろづに思しいとなむを、げに、 この方にとりて思たまふるには、かならずしもおはしますまじき御ありさまなれど、さこそは、いにしへも 御心にかなはぬためし、多くはべれ。
           今は、任国の公務もございますし、下向しなければなりません。お邸内のことも任せられる人もございません。まことに不行届なことで、どうしたものかと心配いたしておりますが、このように万事お世話なさいますのを、なるほど、ご結婚ということを考えてみますと、必ずしも今すぐに移転するのが良いというのではないお身の上ですが、そのように、昔もお心のままにならなかった例は、多くございます。
           しかし私は地方長官でございますから、お預かりしております国の用がうちやってはおけませんので、近くまた大和へまいらねばならないのでございます。あなた様のただ今からのお世話をだれに頼んでまいってよいという人もございませんから、どうすればよいかと思っております場合に左大将が力を入れてくださるのでございますから、あなた様御一身について考えますれば、御再婚をあそばすことをこれが最上のこととは申されませんのでございますが、しかし昔の内親王様がたにもそうした例は幾つもあったことで、御自分の御意志でもなく、運命に従って皆そうおなりになったのでございますから、
         Ima ha, kuni no koto mo haberi, makari kudari nu besi. Miya no uti no koto mo, mi tamahe yuduru beki hito mo habera zu. Ito taidaisiu, ikani to mi tamahuru wo, kaku yorodu ni obosi itonamu wo, geni, kono kata ni tori te omo' tamahuru ni ha, kanarazusimo ohasimasu maziki ohom-arisama nare do, sakoso ha, inisihe mo mi-kokoro ni kanaha nu tamesi, ohoku habere.
5.4.7 　 一所やは、世のもどきをも負はせたまふべき。いと幼くおはしますことなり。たけう思すとも、女の御心ひとつに、わが御身をとりしたため、 顧みたまふべきやうかあらむ。なほ、人のあがめかしづきたまへらむに助けられてこそ、深き御心のかしこき御おきても、それにかかるべきものなり。
           あなたお一方だけが、世間の非難をお受けになることでしょうか。とても幼稚なお考えです。いくら強がっても、女一人のご分別で、ご自分の身の振りをきちんとなさり、お気をつけなさることがどうしてできましょうか。やはり、男性から大事にお世話なされるのに助けられて、初めて深いお考えによる立派なご方針も、それに依存するものなのです。
           何もあなた様お一方が世間から批難されるはずもないのでございます。これほどのお方のお志をお退けになりますのは、あまりにも御幼稚なことと申すほかはございません。女性の方でも独立して行けぬことはないと思召すでしょうが、実際問題になりますと、御自身をお護（まも）りになることと、経済的のこととで御苦労ばかりがどんなに多いかしれません。それよりも十分大事に尊重申される御良人（ごりょうじん）にお助けられになってこそ、あなた様の御天分も十分に発揮させることができるのでございます。どうかそのお心におなりくださいませ」大和守はまた、
         Hito-tokoro yaha, yo no modoki wo mo oha se tamahu beki. Ito wosanaku ohasimasu koto nari. Takeu obosu tomo, womna no mi-kokoro hitotu ni, waga ohom-mi wo tori sitatame, kaherimi tamahu beki yau ka ara m? Naho, hito no agame kasiduki tamahe ra m ni tasuke rare te koso, hukaki mi-kokoro no kasikoki ohom-okite mo, sore ni kakaru beki mono nari.
5.4.8 　 君たちの聞こえ知らせたてまつりたまはぬなり。かつは、 さるまじきことをも、御心どもに仕うまつりそめたまうて」
           あなた方がよくお教え申し上げなさらないのです。一方では、けしからぬことをも、ご自分たちの判断でかってにお取り計らい申し上げなさって」
           「あなたたちが宮様へよく御会得（えとく）のゆくようにお話し申し上げないのが悪いのです。そうかというとまたこうしたことに立ち至る最初の動機などはあなたがたの不注意でお起こしになったりして」
         Kimi-tati no kikoye sirase tatematuri tamaha nu nari. Katuha, sarumaziki koto wo mo, mi-kokoro-domo ni tukaumaturi some tamau te."
5.4.9 　と、言ひ続けて、 左近、少将を責む。
           と、言い続けて、左近の君や、小少将の君を責める。
           と少将や左近を責めた。
         to, ihi tuduke te, Sakon, Seusyau wo semu.
注釈674 | とかく言ひなしつるも | 以下「いとうひうひしかるべし」まで、夕霧の心中。 | 5.4.2
注釈675 | かの御心に許したまはむことは | 落葉宮をさす。 | 5.4.2
注釈676 | いかがはせむ | 反語表現。どうしようもない。 | 5.4.2
注釈677 | 一条に渡りたまふべき日その日ばかりと定めて | 『集成』は「帰宅、しかも結婚と夕霧は決め込んでいるので、暦によって吉日を選ぶ」と注す。 | 5.4.3
注釈678 | あるべき作法めでたう | 『集成』は「婚儀にふさわしい諸式」「しかるべき立派な品々を整え」。『完訳』は「移転のためのしかるべき儀礼」「必要な諸式も立派に」と訳す。 | 5.4.3
注釈679 | かの家にぞ | 大和守の家で。 | 5.4.3
注釈680 | 御車御前などたてまつれたまふ | 夕霧が小野山荘の落葉宮に差し向けなさる。 | 5.4.4
注釈681 | 思しのたまふを | 「を」格助詞、目的格を表す。 | 5.4.4
注釈682 | 人びといみじう聞こえ | 落葉宮付きの女房たち。『集成』は「きつくご意見申し」。『完訳』は「無理にお勧め申し」と訳す。 | 5.4.4
注釈683 | さらに承らじ | 以下「仕うまつりそめたまうて」まで、大和守の詞。『集成』は「有無を言わせぬ口調で帰京をすすめる」と注す。 | 5.4.5
注釈684 | このほどの宮仕へは | 落葉宮の世話を「宮仕へ」という。 | 5.4.5
注釈685 | かくよろづに思しいとなむを | 主語は夕霧。 | 5.4.6
注釈686 | この方にとりて思たまふるには | 『集成』は「ご結婚ということで考えてみますと」。『完訳』は「あちらさまのご懸想からというふうに考えますと」と訳す。 | 5.4.6
注釈687 | 御心にかなはぬためし、多くはべれ | 皇女が自分の意に反して再婚した例は多くある。 | 5.4.6
注釈688 | 一所やは | 落葉宮をさす。「やは」--「負はせたまふべき」反語表現。あなた一人だけが非難を受けるのでない。 | 5.4.7
注釈689 | 顧みたまふべきやうかあらむ | 反語表現。お気をつけなさることはできない。 | 5.4.7
注釈690 | 君たちの聞こえ知らせたてまつりたまはぬなり | 「君たち」は女房たちをさす。『集成』は「一転して、女房たちに苦情を言う」と注す。 | 5.4.8
注釈691 | さるまじきことをも | 手紙の取り次ぎなどをさす。 | 5.4.8
注釈692 | 左近少将を責む | 宮付きの女房。左近の君と小少将の君。前の「君たち」。 | 5.4.9
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第五章 落葉宮の物語 夕霧執拗に迫る 第五段 落葉宮、自邸へ向かう

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
5
第五章　落葉宮の物語　夕霧執拗に迫る
5 Tale of Ochiba-no-Miya Yugiri presses Ochiba-no-Miya for a marriage
5.5
第五段　落葉宮、自邸へ向かう
5-5 Ochiba-no-Miya comes back to her home
5.5.1 　 集りて聞こえこしらふるに、 いとわりなく、 あざやかなる御衣ども、人びとのたてまつり替へさするも、われにもあらず、なほ、いとひたぶるに削ぎ捨てまほしう思さるる御髪を、かき出でて見たまへば、六尺ばかりにて、すこし細りたれど、人はかたはにも見たてまつらず、みづからの御心には、
           寄ってたかって説得申し上げるので、とても困りきって、色鮮やかなお召し物を、女房たちがお召し替え申し上げるにも、夢心地で、やはり、とても一途に削き落としたく思われなさる御髪を、掻き出して御覧になると、六尺ほどあって、少し細くなったが、女房たちは不完全だとは拝見せず、ご自身のお気持ちでは、
           女房が皆集まって来て口々にお促しするのに御反抗がおできにならないで、きれいな色のお召し物などをお着せかえ申したりするままに宮はなっておいでになるのであるが、切り捨ててしまいたく思召すお髪（ぐし）を後ろから前へ引き寄せてごらんになると、それは六尺ほどの長さで、以前よりは少し量が減っていても、他の者の目にはやはりきわめておみごとなものに見えるのであるが、
         Atumari te kikoye kosirahuru ni, ito warinaku, azayaka naru ohom-zo-domo, hitobito no tatematuri kahe sasuru mo, ware ni mo ara zu, naho, ito hitaburu ni sogi sute mahosiu obosa ruru mi-gusi wo, kaki-ide te mi tamahe ba, roku-saku bakari nite, sukosi hosori tare do, hito ha kataha ni mo mi tatematura zu, midukara no mi-kokoro ni ha,
5.5.2 　「 いみじの衰へや。人に見ゆべきありさまにもあらず。さまざまに心憂き身を」
           「ひどく衰えたこと。とても男の人にお見せできなる有様ではない。いろいろと情けない身の上であるものを」
           御自身では非常に衰えてしまった、もう結婚などのできる自分ではない、いろいろな不幸にむしばまれた自分なのだから
         "Imizi no otorohe ya! Hito ni miyu beki arisama ni mo ara zu. Samazama ni kokorouki mi wo."
5.5.3 　と思し続けて、また臥したまひぬ。
           とお思い続けなさって、また臥せっておしまいになった。
           とお思い続けになって、お召しかえになった姿をまたそのまま横たえておしまいになった。
         to obosi tuduke te, mata husi tamahi nu.
5.5.4 　「 時違ひぬ。夜も更けぬべし」
           「時刻に遅れます。夜も更けてしまいます」
           「時間が違ってしまう。夜がふけてしまうだろう」
         "Toki tagahi nu. Yo mo huke nu besi."
5.5.5 　と、皆騒ぐ。 時雨いと心あわたたしう吹きまがひ、よろづにもの悲しければ、
           と、皆が騷ぐ。時雨がとても心急かせるように風に吹き乱れて、何事にもつけ悲しいので、
           などと言って、お供をする人たちは騒いでいた。時雨（しぐれ）があわただしく山荘を打って、全体の気分が非常に悲しくなった。
         to, mina sawagu. Sigure ito kokoro awatatasiu huki magahi, yorodu ni mono-kanasikere ba,
5.5.6 　「 のぼりにし峰の煙にたちまじり
     思はぬ方になびかずもがな」 		　「母君が上っていった峰の煙と一緒になって
    思ってもいない方角にはなびかずにいたいものだわ」 		　　上りにし峰の煙に立ちまじり
    思はぬ方になびかずもがな
         "Nobori ni si mine no keburi ni tati maziri
omoha nu kata ni nabika zu mo gana
5.5.7 　心ひとつには強く思せど、そのころは、 御鋏などやうのものは、皆とり隠して、人びとの守りきこえければ、
           ご自分では気強く思っていらっしゃるが、そのころは、お鋏などのような物は、みな取り隠して、女房たちが目をお離し申さずいたので、
           とお口ずさみになったとおりに宮は思召すのであるが、そのころは鋏刀（はさみ）などというものを皆隠して、お手ずから尼におなりになるようなことのないように女房たちが警戒申し上げていたから、
         Kokoro hitotu ni ha tuyoku obose do, sono-koro ha, ohom-hasami nado yau no mono ha, mina tori-kakusi te, hitobito no mamori kikoye kere ba,
5.5.8 　「 かくもて騒がざらむにてだに、何の惜しげある 身にてか、をこがましう、若々しきやうにはひき忍ばむ。人聞きもうたて思すまじかべきわざを」
           「このように騒がないでいても、どうして惜しい身の上で、愚かしく、子供っぽくもこっそり髪を下ろしたりしようか。人聞きも悪いとお思いなさることを」
           そんなふうにお騒ぎをせずとも、惜しく尊重すべき自分でもないものを、しいて尼になってみずからを清くしようとも思わず、すればかえって人の反感を買うにすぎないことも知っているのであるから、
         "Kaku mote-sawaga zara m nite dani, nani no wosige aru mi nite ka, woko-gamasiu, wakawakasiki yau ni ha hiki-sinoba m. Hitogiki mo utate obosu mazika' beki waza wo."
5.5.9 　と思せば、その本意のごともしたまはず。
           とお思いになると、ご希望通り出家もなさらない。
           と思召して宮は御本意を遂げようともあそばさないのである。
         to obose ba, sono ho'i no goto mo si tamaha zu.
5.5.10 　人びとは、皆いそぎ立ちて、おのおの、櫛、手筥、唐櫃、よろづの物を、はかばかしからぬ袋やうの物なれど、皆さきだてて運びたれば、一人止まりたまふべうもあらで、泣く泣く御車に乗りたまふも、 傍らのみまもられたまて、 こち渡りたまうし時、 御心地の苦しきにも、御髪かき撫でつくろひ、下ろしたてまつりたまひしを思し出づるに、目も霧りていみじ。 御佩刀に添へて経筥を添へたるが、御傍らも離れねば、
           女房たちは、全員急ぎ出して、それぞれ、櫛や、手箱や、唐櫃や、いろいろな道具類を、つまらない袋入れのような物であるが、全部前もって運んでしまっていたので、独り居残っているわけにもゆかず、泣く泣くお車にお乗りになるのも、隣の空席ばかりに自然と目が行きなさって、こちらにお移りになった時、ご気分が優れなかったにも関わらず、御髪をかき撫でて繕って、降ろしてくださったことをお思い出しになると、目も涙にむせんでたまらない。御佩刀といっしょに経箱を持っているが、いつもお側にあるので、
           女房は皆移転の用意に急いで、お櫛箱（ぐしばこ）、お手箱、唐櫃（からびつ）その他のお道具を、それも仮の物であったから袋くらいに皆詰めてすでに運ばせてしまったから、宮お一人が残っておいでになることもおできにならずに、泣く泣く車へお乗りになりながらも、あたりばかりがおながめられになって、こちらへおいでになる時に、御息所（みやすどころ）が病苦がありながらも、お髪（ぐし）をなでてお繕いして車からお下（お）ろししたことなどをお思い出しになると、涙がお目を暗くばかりした。お護（まも）り刀とともに経の箱がお席の脇（わき）へ積まれたのを御覧になって、
         Hitobito ha, mina isogi tati te, onoono, kusi, tebako, karabitu, yorodu no mono wo, hakabakasikara nu hukuro yau no mono nare do, mina sakidate te hakobi tare ba, hitori tomari tamahu beu mo ara de, nakunaku mi-kuruma ni nori tamahu mo, katahara nomi mamora re tama' te, koti watari tamau si toki, mi-kokoti no kurusiki ni mo, mi-gusi kaki-nade tukurohi, orosi tatematuri tamahi si wo obosi iduru ni, me mo kiri te imizi. Mi-hakasi ni sohe te kyaubako wo sohe taru ga, ohom-katahara mo hanare ne ba,
5.5.11 　「 恋しさの慰めがたき形見にて
     涙にくもる玉の筥かな」 		　「恋しさを慰められない形見の品として
    涙に曇る玉の箱ですこと」 		　　恋しさの慰めがたき形見にて
    涙に曇る玉の箱かな
         "Kohisisa no nagusame-gataki katami nite
namida ni kumoru tama no hako kana
5.5.12 　 黒きもまだしあへさせたまはず、かの手ならしたまへりし螺鈿の筥なりけり。 誦経にせさせたまひしを、形見にとどめたまへるなりけり。 浦島の子が心地なむ。
           黒造りのもまだお調えにならず、あの日頃親しくお使いになっていた螺鈿の箱なのであった。お布施の料としてお作らせになったのだが、形見として残して置かれたのであった。浦島の子の気がなさる。
           とお歌いあそばされた。黒塗りのをまだお作らせになる間がなくて、御息所が始終使っていた螺鈿（らでん）の箱をそれにしておありになるのである。御息所の容体の悪い時に誦経（ずきょう）の布施として僧へお出しになった品であったが、形見に見たいからとまたお手もとへお取り返しになったものである。浦島の子のように箱を守ってお帰りになる宮であった。
         Kuroki mo mada si ahe sase tamaha zu, kano tenarasi tamahe ri si raden no hako nari keri. Zukyau ni se sase tamahi si wo, katami ni todome tamahe ru nari keri. Urasima-no-ko ga kokoti nam.
注釈693 | 集りて聞こえこしらふるに | 主語は女房たち。 | 5.5.1
注釈694 | いとわりなく | 以下、落葉宮の心に即した叙述。 | 5.5.1
注釈695 | あざやかなる御衣ども人びとのたてまつり替へさするも | 喪服から婚儀にふさわしい華やかな衣裳に着替えさせる。 | 5.5.1
注釈696 | いみじの衰へや | 以下「心憂き身を」まで、落葉の宮の心中。 | 5.5.2
注釈697 | 時違ひぬ夜も更けぬべし | 女房の詞。『集成』は「出発の時刻も吉時を選ぶ」と注す。 | 5.5.4
注釈698 | 時雨いと心あわたたしう吹きまがひよろづにもの悲しければ | 『完訳』は「宮の心象風景でもある」と注す。時雨は晩秋から初冬にかけての季節の景物。 | 5.5.5
注釈699 | のぼりにし峰の煙にたちまじり--思はぬ方になびかずもがな | 落葉宮の独詠歌。『河海抄』は「須磨の海人の塩焼く煙風をいたみ思はぬ方にたなびきにけり」（古今集恋四、七〇八、読人しらず）を指摘。夕霧の意のままになるよりは、ここで死にたい、の意。 | 5.5.6
注釈700 | 御鋏などやうのものは | 髪を下ろさないように。 | 5.5.7
注釈701 | かくもて騒がざらむにてだに | 以下「思すまじかべきわざを」まで、落葉宮の心中。 | 5.5.8
注釈702 | 身にてか | 係助詞「か」は「忍ばむ」連体形に係る。こっそり髪を下ろそうか、けっしてせぬ。反語表現。 | 5.5.8
注釈703 | 傍らのみまもられたまて | 『集成』は「誰もいないお側が見つめられるばかりで。御息所がお側にいないさびしさである」。『完訳』は「『蜻蛉日記』康保元年秋、母を喪った作者が京の邸に変える条に、また鳴滝から京に連れ戻される条に類似」と注す。 | 5.5.10
注釈704 | こち渡りたまうし時 | 「こち」は小野山荘をさす。「し」過去の助動詞。小野に来たころを回想。 | 5.5.10
注釈705 | 御心地の苦しきにも御髪かき撫で | 母御息所が気分悪いながらも宮の御髪を、の意。 | 5.5.10
注釈706 | 御佩刀に添へて経筥を添へたるが御傍らも離れねば | 「御佩刀」は守刀。「経」は法華経か。いずれも亡き母御息所から贈られた形見の品。 | 5.5.10
注釈707 | 恋しさの慰めがたき形見にて--涙にくもる玉の筥かな | 落葉宮の独詠歌。「形見」「筺」の掛詞。 | 5.5.11
注釈708 | 黒きもまだしあへさせたまはず | 喪中に用いる黒漆塗の経箱もまだ新調せずに。 | 5.5.12
注釈709 | 誦経にせさせたまひしを形見にとどめたまへるなりけり | 僧へのお布施の料として作らせたのだが、の意。『細流抄』は「草子地也」と注す。 | 5.5.12
注釈710 | 浦島の子が心地なむ | 浦島子が龍宮から玉手筥を持ち帰った気分。『奥入』は「夏の夜は浦島の子が箱なれやはかなく明けて悔しかるらむ」（拾遺集夏、一二一、中務）。『河海抄』は「常世べに雲立ちわたる水の江の浦島の子が言持ちわたる大和べに風吹き上げて雲放れ退き居りともよ吾を忘るな」（丹後国風土記）。『孟津抄』は「明けてだに何かはせむ水の江の浦島の子を思ひやりつつ」（後撰集雑一、一一〇五、中務）を指摘。 | 5.5.12
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第五章 落葉宮の物語 夕霧執拗に迫る 第六段 夕霧、主人顔して待ち構える

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
5
第五章　落葉宮の物語　夕霧執拗に迫る
5 Tale of Ochiba-no-Miya Yugiri presses Ochiba-no-Miya for a marriage
5.6
第六段　夕霧、主人顔して待ち構える
5-6 Yugiri waites Ochiba-no-Miya's home as if he is her husband
5.6.1 　おはしまし着きたれば、殿のうち悲しげもなく、人気多くて、あらぬさまなり。御車寄せて 降りたまふを、さらに、故里とおぼえず、疎ましううたて思さるれば、とみにも下りたまはず。 いとあやしう、若々しき御さまかなと、人びとも見たてまつりわづらふ。 殿は、東の対の南面を、わが御方を、仮にしつらひて、住みつき顔におはす。 三条殿には、人びと、
           ご到着なさると、邸内は悲しそうな様子もなく、人の気配が多くて、様子が違っている。お車を寄せてお降りになるに、全然、以前に住んでいた所とは思われず、よそよそしく嫌な気がなさるので、すぐにはお降りにならない。とてもおかしな子供っぽいお振る舞いですわと、女房たちも拝見し困っている。殿は、東の対の南面を、自分のお部屋として、仮に設けて、主人気取りでいらっしゃる。三条殿では、女房たちが、
           一条へお着きになると、ここは悲しい色などはどこにもなく、人が多く来ていて他家のようになっていた。車を寄せてお下（お）りになろうとする時に、御自邸という気がされない不快な心持ちにおなりになって、動こうとあそばさないのを、あまりに少女らしいことであると言って女房たちは困っていた。大将は東の対の南のほうの座敷を仮に自身の使う座敷にこしらえて、もう邸（やしき）の主人のようにしていた。三条の家では、だれもが、
         Ohasimasi tuki tare ba, tono no uti kanasige mo naku, hitoke ohoku te, ara nu sama nari. Mi-kuruma yose te ori tamahu wo, sarani, hurusato to oboye zu, utomasiu utate obosa rure ba, tomini mo ori tamaha zu. Ito ayasiu, wakawakasiki ohom-sama kana to, hitobito mo mi tatematuri wadurahu. Tono ha, himgasi-no-tai no minami-omote wo, waga ohom-kata wo, kari ni siturahi te, sumituki-gaho ni ohasu. Samdeu-dono ni ha, hitobito,
5.6.2 　「 にはかにあさましうもなりたまひぬるかな。いつのほどにありしことぞ」
           「突然あきれたことにおなりになったこと。いつからのことだったのかしら」
           「急に別なお家（うち）と別な奥様がおできになったとはどうしたことでしょう。いつごろから始まった関係なのでしょう」
         "Nihakani asamasiu mo nari tamahi nuru kana! Itu no hodo ni ari si koto zo?"
5.6.3 　と、驚きけり。 なよらかにをかしばめることを、 好ましからず思す人は、かく ゆくりかなることぞうちまじりたまうける。 されど、年経にけることを、音なくけしきも漏らさで 過ぐしたまうけるなり、とのみ 思ひなして、かく、女の御心許いたまはぬと、 思ひ寄る人もなし。 とてもかうても、宮の御ためにぞいとほしげなる。
           とあきれるのだった。色めいた風流事を、お好きでなくお思いになる方は、このように突然な事がおありになるのだった。けれども、何年も前からあった事を、噂にもならず素振り知られずにお過ごしになって来られたのだ、とばかりに思い込んで、このように、女のお気持ちは不承知であると、気づく人もいない。いずれにしても宮の御ためにはお気の毒なことである。
           と言って驚いていた。多情な恋愛生活などをしなかった人は、こうした思いがけぬことを実行してしまうものである。しかしだれも以前からあった関係をはじめて公表したことと解釈していて、まだ宮のお心は結婚に向いていぬことなどを想像する人もない。いずれにもせよ宮の御ために至極お気の毒なことばかりである。
         to, odoroki keri. Nayoraka ni wokasi-bame ru koto wo, konomasikara zu obosu hito ha, kaku yukurika naru koto zo uti-maziri tamau keru. Saredo, tosi he ni keru koto wo, oto naku kesiki mo morasa de sugusi tamau keru nari, to nomi omohi nasi te, kaku, womna no mi-kokoro yurui tamaha nu to, omohiyoru hito mo nasi. Totemo-kautemo, Miya no ohom-tame ni zo itohosige naru.
5.6.4 　 御まうけなどさま変はりて、 もののはじめゆゆしげなれど、 もの参らせなど、皆静まりぬるに、渡りたまて、少将の君をいみじう責めたまふ。
           お調度類なども普段と変わって、新婚としては縁起が悪いが、お食事を差し上げたりした後、皆が寝静まったころにお渡りになって、少将の君をひどくお責めになる。
           御結婚の最初の日の儀式が精進物のお料理であることは縁起のよろしくなく見えることであったが、お食事などのことが終わって、一段落のついた時に、夕霧はこちらへ来て宮の御寝室への案内を、少将にしいた。
         Ohom-mauke nado sama kahari te, mono no hazime yuyusige nare do, mono mawira se nado, mina sidumari nuru ni, watari tama' te, Seusyau-no-Kimi wo imiziu seme tamahu.
5.6.5 　「 御心ざしまことに長う思されば、今日明日を過ぐして聞こえさせたまへ。なかなか、 立ち帰りてもの思し沈みて、亡き人のやうにてなむ臥させたまひぬる。 こしらへきこゆるをも、つらしとのみ思されたれば、 何ごとも身のためこそはべれ。 いとわづらはしう、 聞こえさせにくくなむ」
           「ご愛情が本当に末長くとお思いでしたら、今日明日を過ぎてから申し上げて下さいませ。お帰りになって、かえって、悲しみに沈み込んで、亡くなった方のようにお臥せりになってしまわれました。おとりなし申し上げても、辛いとばかりお思いでいらっしゃるので、何事もわが身あってでございますもの。まことに困って、申し上げにくうございます」
           「いつまでもお変わりにならぬ長いお志でございますなら、今日明日だけをお待ちくださいませ。もとのお住居（すまい）へお帰りになりますとまたお悲しみが新しくなりまして、生きた方のようでもなく泣き寝におやすみになったのでございます。おなだめいたしましてもかえってお恨みになるのでございますから、私どももその苦痛をいたしたくございません。殿様のことを宮様に申し上げることはできないのでございます」
         "Mi-kokorozasi makoto ni nagau obosa re ba, kehu asu wo sugusi te kikoyesase tamahe. Nakanaka, tatikaheri te mono obosi sidumi te, naki hito no yau nite nam husa se tamahi nuru. Kosirahe kikoyuru wo mo, turasi to nomi obosa re tare ba, nanigoto mo mi no tame koso habere. Ito wadurahasiu, kikoyesase nikuku nam."
5.6.6 　と言ふ。
           と言う。
           と少将は言う。
         to ihu.
5.6.7 　「 いとあやしう。推し量りきこえさせしには違ひて、いはけなく心えがたき御心にこそありけれ」
           「まことに妙なことです。ご推量申し上げていたのとは違って、子供っぽく理解しがたいお考えでありますね」
           「変なことではないか、聡明（そうめい）な方のように想像していたのに、こんなことでは幼稚なところの抜けぬ方と思うほかはないではないか」
         "Ito ayasiu. Osihakari kikoyesase si ni ha tagahi te, ihakenaku kokoroe gataki mi-kokoro ni koso ari kere."
5.6.8 　とて、 思ひ寄れるさま、 人の御ためも、わがためにも、世のもどきあるまじうのたまひ続くれば、
           とおっしゃって、考えていらっしゃる処遇は、宮の御ためにも、自分のためにも、世間の非難のないようにおっしゃり続けるので、
           夕霧が自分の考えを言って、宮のためにも、自分のためにも世間の批議を許さぬ用意の十分あることを説くと、
         tote, omohiyore ru sama, hito no ohom-tame mo, waga tame ni mo, yo no modoki arumaziu notamahi tudukure ba,
5.6.9 　「 いでや、ただ今は、 またいたづら人に見なしたてまつるべきにやと、あわたたしき乱り心地に、よろづ思たまへわかれず。 あが君、とかくおしたちて、ひたぶるなる御心なつかはせたまひそ」
           「いえもう、ただ今は、またもお亡くし申し上げてしまうのではないかと、気が気ではなく取り乱しておりますので、万事判断がつきません。お願いでございます、あれこれと無理押しなさって、乱暴なことはなさいませぬように」
           「それはそうでございましょうが、ただ今ではお命がこのお悲しみでどうかおなりになるのでないかということだけを私どもは心配いたしておりまして、そのほかのことは何も考えられないのでございます。殿様、お願いでございますから、しいて御無理なことはあそばさないでくださいませ」
         "Ideya, tadaima ha, mata itadura-bito ni minasi tatematuru beki ni ya to, awatatasiki midari gokoti ni, yorodu omo' tamahe wakare zu. Aga-Kimi, tokaku ositati te, hitaburu naru mi-kokoro na tukahase tamahi so."
5.6.10 　と手をする。
           と手を擦って頼む。
           と少将は手をすり合わせて頼んだ。
         to te wo suru.
5.6.11 　「 いとまだ知らぬ世かな。憎くめざましと、 人よりけに思し落とすらむ身こそいみじけれ。いかで人にもことわらせむ」
           「これはまだ経験のないことだ。憎らしく嫌な者だと、人より格段に軽蔑される身の上が情けない。是非とも誰かにでも判断してもらいたい」
           「聞いたことも見たこともないお取り扱いだ。過去の一人の男ほどにも愛していただけない自分が哀れになる。世間へも何の面目があると思う」
         "Ito mada sira nu yo kana! Nikuku mezamasi to, hito yori keni obosi otosu ram mi koso imizi kere. Ikade hito ni mo kotowarase m."
5.6.12 　と、いはむかたもなしと思してのたまへば、さすがにいとほしうもあり、
           と、言いようもないとお思いになっておっしゃるので、やはりお気の毒でもあり、
           失望してこう言う夕霧を見てはさすがに同情心も起こった。
         to, ihamkata mo nasi to obosi te notamahe ba, sasugani itohosiu mo ari,
5.6.13 　「 まだ知らぬは、げに 世づかぬ御心がまへのけにこそはと、ことわりは、げに、 いづ方にかは寄る人はべらむとすらむ」
           「まだ知らないとおっしゃるのは、なるほど恋愛経験の少ないお人柄だからでしょうと、道理は、仰せのとおり、どちら様を正しいと申す人がございますでしょうか」
           「聞いたことも見たこともないと申しますことは、あなた様のあまりにお早まりになった御用意のことでございましょう。道理はどちらにあると世間が申すでございましょうか」
         "Mada sira nu ha, geni yoduka nu mi-kokoro-gamahe no keni koso ha to, kotowari ha, geni, idukata ni kaha yoru hito habera m to su ram."
5.6.14 　と、 すこしうち笑ひぬ。
           と、少しほほ笑んだ。
             と少し少将は笑った。
         to, sukosi uti-warahi nu.
注釈711 | 降りたまふを | 接続助詞「を」逆接の気分。 | 5.6.1
注釈712 | いとあやしう若々しき御さまかな | 女房たちの心中。 | 5.6.1
注釈713 | 殿は、東の対の南面を、わが御方を、仮にしつらひて、住みつき顔におはす | 大島本は「わか御方を」とある。『集成』は諸本に従って「わが御方」と「を」を削除する。『完本』は諸本に従って「わが御方に」と校訂する。『新大系』は底本のままとする。夕霧は東対の南面を自分の部屋に設えて主人顔をしている。宮にとっては疎ましいさま。 | 5.6.1
注釈714 | 三条殿には | 夕霧の本邸、北の方の雲居雁がいる邸。 | 5.6.1
注釈715 | にはかにあさましうも | 以下「ありしことぞ」まで、女房の詞。 | 5.6.2
注釈716 | なよらかにをかしばめることを | 『孟津抄』は「草子地也」と指摘。『完訳』は「以下、語り手の評言」と注す。 | 5.6.3
注釈717 | 好ましからず思す人は | 夕霧をいう。「思す」という敬語は皮肉にも聞こえる。 | 5.6.3
注釈718 | されど年経にけることを | 「年経にけること」以下、「たまうけるなり」まで、夕霧の心中に即した語り手の文。「年経にけること」は落葉宮との関係。 | 5.6.3
注釈719 | 過ぐしたまうける | 夕霧に対する敬語。 | 5.6.3
注釈720 | 思ひなして | 主語は夕霧。 | 5.6.3
注釈721 | 思ひ寄る人もなし | 夕霧の振る舞いと宮の気持ちの違いを女房は誰一人気づかない意。 | 5.6.3
注釈722 | とてもかうても宮の御ためにぞいとほしげなる | 『細流抄』は「草子地也」と指摘。『完訳』は「語り手の評言」と注す。 | 5.6.3
注釈723 | 御まうけなどさま変はりて | 新婚の祝儀、喪中のため普通の祝儀とは違うさま。 | 5.6.4
注釈724 | もののはじめゆゆしげなれど | 新婚の諸式が縁起でもないようだが。 | 5.6.4
注釈725 | もの参らせなど | 「など」の下に「して」などの語句が省略。 | 5.6.4
注釈726 | 御心ざしまことに長う | 以下「聞こえさせにくくなむ」まで、小少将君の詞。 | 5.6.5
注釈727 | 立ち帰りてもの思し沈みて | 『完訳』は「宮は、自邸に帰ってうれしいはずなのに、かえって」と注す。 | 5.6.5
注釈728 | こしらへきこゆるをも | 小少将君ら女房が、夕霧との結婚を納得するように執り成し申し上げる。 | 5.6.5
注釈729 | 何ごとも身のためこそはべれ | 「身」は、我が身。『集成』は「挿入句。女房の分際として、不興を買うわけにはいかない、の意」。『完訳』は「「はべれ」まで挿入句。主人の機嫌を損ねては、女房として身が立たない意。使用人根性の弁」と注す。 | 5.6.5
注釈730 | いとわづらはしう | 『集成』は「ご不興がいかにも恐ろしく」。『完訳』は「ほんとに面倒なことで」と訳す。 | 5.6.5
注釈731 | 聞こえさせにくくなむ | 係助詞「なむ」の下に「はべる」などの語句が省略。 | 5.6.5
注釈732 | いとあやしう | 以下「御心にこそありけれ」まで、夕霧の詞。 | 5.6.7
注釈733 | 思ひ寄れるさま | 『集成』は「落葉の宮の処遇についてのこと。雲居の雁と並ぶ正室としてお扱いするということなのであろう」と注す。 | 5.6.8
注釈734 | 人の御ためも | 落葉宮をさす。 | 5.6.8
注釈735 | いでやただ今は | 以下「御心なつかはせたまひそ」まで、小少将の君の詞。 | 5.6.9
注釈736 | またいたづら人に見なしたてまつるべきにや | 御息所に続いて宮も亡くなってしまうのではないか、の意。 | 5.6.9
注釈737 | あが君 | 集成「多く、相手に懇願する時に呼び掛ける言葉」と注す。 | 5.6.9
注釈738 | いとまだ知らぬ世かな | 以下「ことわらせむ」まで、夕霧の詞。『集成』は「まだ知らぬ」。『完訳』は「また知らぬ」と整定。 | 5.6.11
注釈739 | 人よりけに思し落とすらむ身こそ | 『完訳』は「柏木よりも。「身」は夕霧自身」と注す。 | 5.6.11
注釈740 | まだ知らぬは | 以下「はべらむとすらむ」まで、小少将の君の詞。「まだ知らぬ」は夕霧の言葉を受けて返した。『集成』は「まだ知らぬ」。『完訳』は「また知らぬ」と整定。 | 5.6.13
注釈741 | 世づかぬ御心がまへの | 夕霧を恋愛経験未熟ゆえだと非難する。『集成』は「夕霧のやり方を軽くたしなめる」。『完訳』は「恋愛体験に乏しく、情愛の機微が分らぬ、とからかう」と注す。 | 5.6.13
注釈742 | いづ方にかは | 「すらむ」にかかる。疑問形の構文だが、趣旨は夕霧の方を道理に反するとしよう、という含み。 | 5.6.13
注釈743 | すこしうち笑ひぬ | 『完訳』は「少将は少し笑顔になる」。やや皮肉をこめた微笑。 | 5.6.14
校訂21 ゆくりか ゆくりか--ゆくる（る/＄り<朱>）か 5.6.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第五章 落葉宮の物語 夕霧執拗に迫る 第七段 落葉宮、塗籠に籠る

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
5
第五章　落葉宮の物語　夕霧執拗に迫る
5 Tale of Ochiba-no-Miya Yugiri presses Ochiba-no-Miya for a marriage
5.7
第七段　落葉宮、塗籠に籠る
5-7 Ochiba-no-Miya takes refuge in nurigome
5.7.1 　 かく心ごはけれど、今は、 堰かれたまふべきならねば、やがてこの人をひき立てて、推し量りに入りたまふ。
           このように強情であるが、今となっては、邪魔立てされなさるおつもりもないので、そのままこの人を引き立てて、当て推量にお入りになる。
           こんなふうに強く抵抗をしてみても、今はよその人でなく主人と召使の関係になっている相手であるから、拒み続けることはさせないで、少将をつれて、おおよその見当をつけた宮の御寝室へはいって行った。
         Kaku kokorogohakere do, ima ha, seka re tamahu beki nara ne ba, yagate kono hito wo hikitate te, osihakari ni iri tamahu.
5.7.2 　宮は、「 いと心憂く、情けなくあはつけき 人の心なりけり」と、ねたくつらければ、「 若々しきやうには言ひ騒ぐとも」と思して、塗籠に御座ひとつ敷かせたまて、うちより鎖して大殿籠もりにけり。「 これもいつまでにかは。 かばかりに乱れ立ちにたる人の心どもは、いと悲しう口惜しう」思す。
           宮は、「まことに嫌でたまらない、思いやりのない浅薄な心の方だった」と、悔しく辛いので、「大人げないようだと言われようとも」とご決意なさって、塗籠にご座所を一つ敷かせなさって、内側から施錠して、お寝みになってしまった。「これもいつまで続くことであろうか。これほどに浮き足立っている女房たちの気持ちは、何と悲しく残念なことか」とお思いなさる。
           宮はあまりに思いやりのない心であると恨めしく思召されて、若々しいしかただと女房たちが言ってもよいという気におなりになって、内蔵（うちぐら）の中へ敷き物を一つお敷かせになって、中から戸に錠をかけてお寝（やす）みになった。しかもこうしておられることもただ時間の問題である、こんなふうにも常規を逸してしまった人は、いつまで自分をこうさせてはおくまいと悲しんでおいでになった。
         Miya ha, "Ito kokorouku, nasakenaku ahatukeki hito no kokoro nari keri." to, netaku turakere ba, "Wakawakasiki yau ni ha ihi sawagu tomo." to obosi te, nurigome ni omasi hitotu sika se tama' te, uti yori sasi te ohotonogomori ni keri. "Kore mo itu made ni kaha. Kabakari ni midare tati ni taru hito no kokoro-domo ha, ito kanasiu kutiwosiu." obosu.
5.7.3 　 男君は、めざましうつらしと思ひきこえたまへど、 かばかりにては、何のもて離るることかはと、のどかに思して、よろづに思ひ明かしたまふ。 山鳥の心地ぞしたまうける ★。からうして明け方になりぬ。 かくてのみ、ことといへば、直面なべければ、出でたまふとて、
           男君は、心外なひどい仕打ちとお思い申し上げなさるが、このようなことで、どうして逃れることができようかと、気長にお考えになって、いろいろと思案しながら夜をお明かしなさる。山鳥の気がなさるのであった。やっとのことで明け方になった。こうしてばかり、取り立てて言うと、にらみ合いになりそうなので、お出になろうとして、
           大将は驚くべき冷酷なお心であると恨めしく思ったが、これほどの抵抗を受けたからといって、自分の恋は一歩もあとへ退くものではない、必ず成功を見る時が来るのであるというこんな自信を持ってこの夜を明かすのであって、渓（たに）を隔てて寝るという山鳥の夫婦のような気がした。ようやく明けがたになった。こうして冷淡に扱われた顔を皆に見せることが恥ずかしくて大将は出て行こうとする時に、
         WotokoGimi ha, mezamasiu turasi to omohi kikoye tamahe do, kabakari nite ha, nani no mote hanaruru koto kaha to, nodokani obosi te, yorodu ni omohi akasi tamahu. Yamadori no kokoti zo si tamau keru. Karausite akegata ni nari nu. Kakute nomi, koto to ihe ba, hitaomote na' bekere ba, ide tamahu tote,
5.7.4 　「 ただ、いささかの隙をだに」
           「ただ、少しの隙間だけでも」
           「ただ少しだけ戸をおあけください。お話ししたいことがあるのですから」
         "Tada, isasaka no hima wo dani."
5.7.5 　と、いみじう聞こえたまへど、いとつれなし。
           と、しきりにお頼み申し上げなさるが、まったくお返事がない。
           としきりに望んだがなんらの反応も見えない。
         to, imiziu kikoye tamahe do, ito turenasi.
5.7.6 　「 怨みわび胸あきがたき冬の夜に
     また鎖しまさる関の岩門 		　「怨んでも怨みきれません、胸の思いを晴らすことのできない冬の夜に
    そのうえ鎖された関所のような岩の門です 		　　「うらみわび胸あきがたき冬の夜に
    またさしまさる関の岩かど
         "Urami wabi mune aki gataki huyu no yo ni
mata sasi masaru seki no ihakado
5.7.7 　 聞こえむ方なき御心なりけり」
           何とも申し上げようのない冷たいお心です」
           言いようもない冷たいお心です」
         Kikoye m kata naki mi-kokoro nari keri."
5.7.8 　と、泣く泣く出でたまふ。
           と、泣く泣くお出になる。
           と言って、それから泣く泣く出て行った。
         to, nakunaku ide tamahu.
注釈744 | かく心ごはけれど | 小少将の君をさす。『湖月抄』は「草子地よりいふ也」と注す。 | 5.7.1
注釈745 | 堰かれたまふべきならねば | 主語は夕霧。「れ」受身の助動詞。 | 5.7.1
注釈746 | いと心憂く | 以下「人の心なりけり」まで、落葉宮の心中。 | 5.7.2
注釈747 | 人の心なりけり | 小少将の君をさす。完訳「夕霧への憤りはもちろん、手引した小少将にも裏切られたと、今にして「--けり」と気づく」と注す。 | 5.7.2
注釈748 | 若々しきやうには言ひ騒ぐとも | 落葉宮の心中。居直りの気持ち。 | 5.7.2
注釈749 | これもいつまでにかは | 『集成』は「以下、落葉の宮の心」。『全集』は「語り手の言辞。情交は時間の問題」と注す。 | 5.7.2
注釈750 | かばかりに乱れ立ちにたる人の心どもは | 夕霧に心をかよわしている浮足立った女房たちの思慮。宮の心中に立った視点。 | 5.7.2
注釈751 | 男君は | 『集成』は「夫の君といった感じの呼び方」。『完訳』は「男女関係強調の呼称」と注す。 | 5.7.3
注釈752 | かばかりにては何のもて離るることかはと | 『集成』は「もうこうなっては、相手ものがれようのないことだと」。『完訳』は「これくらいのことでどうしてあきらめられるものかと」と訳す。宮が塗籠に隠れたことをさす。「なにの--かは」反語表現。 | 5.7.3
注釈753 | 山鳥の心地ぞしたまうける | 『異本紫明抄』は「昼は来て夜は別るる山鳥の影見る時ぞ音は泣かれける」（新古今集恋五、一三七一、読人しらず）。『河海抄』は「あしびきの山鳥の尾のしだり尾の長々し夜を一人かも寝む」（拾遺集恋三、七七八、柿本人麿）を指摘。山鳥は雌雄が峯を隔てて別々に寝るとされていた（俊頼髄脳・奥義抄・袖中抄）。 | 5.7.3
注釈754 | かくてのみ、ことといへば、直面なべければ | 『集成』は「こんなことでは、下手をすると、露骨なにらみ合いということになりかねないので」。『完訳』は「いつまでもこうしていたのでは、人に顔を見られてきまりわるい思いをするのがおちだから」と注す。 | 5.7.3
注釈755 | ただいささかの隙をだに | 夕霧の詞。 | 5.7.4
注釈756 | 怨みわび胸あきがたき冬の夜に--また鎖しまさる関の岩門 | 夕霧から落葉宮への贈歌。 | 5.7.6
注釈757 | 聞こえむ方なき御心なりけり | 歌に添えた言葉。 | 5.7.7
出典18 山鳥の心地 足引きの山鳥の尾のしだり尾の長ながし夜を独りかも寝む 拾遺集恋三-七七八　人麿 5.7.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第六章 夕霧の物語 雲居雁と落葉宮の間に苦慮 第一段 夕霧、花散里へ弁明

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
6
第六章　夕霧の物語　雲居雁と落葉宮の間に苦慮
6 Tale of Yugiri Yugiri worries himself about Kumoinokari and Ochiba-no-Miya
6.1
第一段　夕霧、花散里へ弁明
6-1 Yugiri explains himself to Hanachirusato
6.1.1 　六条の院にぞおはして、やすらひたまふ。 東の上、
           六条院にいらっしゃって、ご休息なさる。東の上は、
           大将は六条院へ来て休息をした。花散里（はなちるさと）夫人が、
         Rokudeu-no-win ni zo ohasi te, yasurahi tamahu. Himgasi-no-Uhe,
6.1.2 　「 一条の宮渡したてまつりたまへることと、かの大殿わたりなどに聞こゆる、 いかなる御ことにかは」
           「一条の宮をお移し申し上げなさったと、あの大殿あたりなどでお噂申しているのは、どのようなことなのですか」
           「一条の宮様と御結婚なすったと太政大臣家あたりではお噂（うわさ）しているようですが、ほんとうのことはどんなことなのでしょう」
         "Itideu-no-Miya watasi tatematuri tamahe ru koto to, kano Ohotono watari nado ni kikoyuru, ikanaru ohom-koto ni kaha?"
6.1.3 　と、いとおほどかにのたまふ。 御几帳添へたれど、 側よりほのかには、なほ見えたてまつりたまふ。
           と、とてもおっとりとお尋ねになる。御几帳を添えているが、端からちらちらと、それでも顔をお見せ申し上げなさる。
           とおおように尋ねた。御簾（みす）に几帳（きちょう）を添えて立ててあったが、横から優しい継母の顔も見えるのである。
         to, ito ohodokani notamahu. Mi-kityau sohe tare do, soba yori honoka ni ha, naho miye tatematuri tamahu.
6.1.4 　「 さやうにも、なほ人の言ひなしつべきことにはべり。故御息所は、いと心強う、あるまじきさまに言ひ放ちたまうしかど、限りのさまに、御心地の弱りけるに、 また見譲るべき人のなき ★や悲しかりけむ、 亡からむ後の後見にとやうなることのはべりしかば、 もとよりの心ざしもはべりしことにて、 かく思たまへなりぬるを、さまざまに、いかに人扱ひはべらむかし。さしもあるまじきをも、 あやしう人こそ、もの言ひさがなきものにあれ」
           「そのようにも、やはり世間の人は取り沙汰しそうなことでございます。故御息所は、とても気強く、とんでもないことときっぱりおっしゃいましたが、最期の様子の時に、お気持ちが弱られた折に、わたし以外に後見を依頼できる人のないのが悲しかったのでしょうか、亡くなった後の後見というようなことがございましたので、もともとの心積もりもございましたことなので、このようにお引き受け致すことになりましたが、あれこれと、どのように世間の人は噂するのでございましょう。そうでないことをも、不思議と世間の人は、口さがないものです」
           「そんなふうに噂（うわさ）もされるでしょう。亡（な）くなられた御息所（みやすどころ）は、最初私が申し込んだころにはもってのほかのことのように言われたものですが、病気がいよいよ悪くなったころに、ほかに託される人のないのが心細かったのですか、自分の死後の宮様を御後見するようにというような遺言をされたものですから、初めから好きだった方でもあるのですから、こういうことにしたのですが、それをいろいろに付会した噂もするでしょう。そう騒ぐことでないことを人は問題にしたがりますね」
         "Sayau ni mo, naho hito no ihi nasi tu beki koto ni haberi. Ko-Miyasumdokoro ha, ito kokoroduyou, arumaziki sama ni ihi hanati tamau sika do, kagiri no sama ni, mi-kokoti no yowari keru ni, mata mi yuduru beki hito no naki ya kanasikari kem, nakara m noti no usiromi ni to yau naru koto no haberi sika ba, motoyori no kokorozasi mo haberi si koto nite, kaku omo' tamahe nari nuru wo, samazama ni, ikani hito atukahi habera m kasi. Sasimo arumaziki wo mo, ayasiu hito koso, monoihi saganaki mono ni are."
6.1.5 　 と、うち笑ひつつ、
           と、ほほ笑みながら、
           と夕霧は笑って、
         to, uti-warahi tutu,
6.1.6 　「 かの正身なむ、なほ世に経じと深う思ひ立ちて、 尼になりなむと思ひ結ぼほれたまふめれば、 何かは。こなたかなたに聞きにくくもはべべきを、 さやうに嫌疑離れても、また、 かの遺言は違へじと思ひたまへて、ただかく言ひ扱ひはべるなり。
           「あのご本人の宮は、もう普通の暮らしはするまいと深く決心なさって、尼になってしまいたいと思い詰めていらっしゃるようなので、どうしてどうして。あちら方こちら方に聞きずらいことでもございますが、そのように嫌疑を招かぬことになったとしても、また一方で、あの遺言に背くまいと存じまして、ただこのようにお世話申しているのでございます。
           「ところが御本人はまだ尼になりたいとばかり考えておいでになるのですから、それもそうおさせして、いろいろに続き合った面倒な人たちから悪く言われることもなくしたほうがよいとは思われますが、私としては御息所の遺言を守らねばならぬ責任感があって、ともかくも形だけは私が良人（おっと）になって同棲（どうせい）することにしたのです。
         "Kano sauzimi nam, naho yo ni he zi to hukau omohitati te, ama ni nari na m to omohi musubohore tamahu mere ba, nanikaha. Konata-kanata ni kiki nikuku mo habe' beki wo, sayau ni kengi hanare te mo, mata, kano yuigon ha tagahe zi to omohi tamahe te, tada kaku ihi atukahi haberu nari.
6.1.7 　 院の渡らせたまへらむにも、ことのついではべらば、かうやうにまねびきこえさせたまへ。ありありて、心づきなき心つかふと、 思しのたまはむを憚りはべりつれど、 げに、かやうの筋にてこそ、人の諌めをも、みづからの心にも従はぬやうにはべりけれ」
           院がお渡りあそばしたような時に、よい機会がございましたら、このようにわたしの申したとおりに申し上げてください。この年になって、感心しない浮気心を起こしたと、お思いになりおっしゃりもするだろうと気にいたしておりますが、なるほど、このようなことには、人の意見にも、自分の心にも従えないものだということが分かりました」
           院がこちらへおいでになりました時にもお話のついでにそのとおりに申し上げておいてください。堅く通して来ながら、今になって人が批難をするような恋を始めるとはけしからんなどとお言いにならないかと遠慮をしていたのですが、実際恋愛だけは人の忠告にも自身の心にも従えないものなのですからね」
         Win no watara se tamahe ra m ni mo, koto no tuide habera ba, kauyau ni manebi kikoye sase tamahe. Ari ari te, kokorodukinaki kokoro tukahu to, obosi notamaha m wo habakari haberi ture do, geni, kayau no sudi nite koso, hito no isame wo mo, midukara no kokoro ni mo sitagaha nu yau ni haberi kere."
6.1.8 　と、忍びやかに聞こえたまふ。
           と、声を小さくして申し上げなさる。
           とも忍びやかに言うのだった。
         to, sinobiyaka ni kikoye tamahu.
6.1.9 　「 人のいつはりにやと思ひはべりつるを、まことにさるやうある御けしきにこそは。皆世の常のことなれど、 三条の姫君の思さむことこそ、いとほしけれ。のどやかに 慣らひたまうて」
           「誰かの間違いではないかと思っておりましたが、本当にそのようなご事情があったのですね。すべて世間によくある事ですが、三条の姫君がご心配なさるのも、お気の毒です。平穏無事に馴れていらっしゃって」
           「私は人の作り事かと思って聞いていましたが、そんなことでもあるのですね。世間にはたくさんあることですが、三条の姫君がどう思っていらっしゃるだろうかとおかわいそうですよ。今まであんなに幸福だったのですから」「可憐（かれん）な人のようにお言いになる姫君ですね。がさつな鬼のような女ですよ」
         "Hito no ituhari ni ya to omohi haberi turu wo, makoto ni saru yau aru mi-kesiki ni koso ha. Mina yo no tune no koto nare do, Samdeu-no-Himegimi no obosa m koto koso, itohosikere. Nodoyaka ni narahi tamau te."
6.1.10 　と聞こえたまへば、
           と申し上げなさると、
           と言って、また、
         to kikoye tamahe ba,
6.1.11 　「 らうたげにものたまはせなす、姫君かな。いと鬼しうはべるさがなものを」とて、「 などてか、それをもおろかにはもてなしはべらむ。かしこけれど、 御ありさまどもにても、推し量らせたまへ。
           「かわいらしくおっしゃいますね、姫君とはね。まるで鬼のようでございます性悪な者を」とおっしゃって、「どうして、その人をいい加減に扱っておりましょうか。恐れ多いですが、こちらのご夫人方のご様子からご推量ください。
           「決してそのほうもおろそかになどはいたしませんよ。失礼ですがあなた様御自身の御境遇から御推察なすってください。
         "Rautage ni mo notamahase nasu, HimeGimi kana! Ito onisiu haberu sagana mono wo!" tote, "Nadoteka, sore wo mo orokani ha motenasi habera m. Kasikokere do, ohom-arisama-domo nite mo, osihakara se tamahe.
6.1.12 　なだらかならむのみこそ、人はつひのことにははべめれ。さがなくことがましきも、しばしはなまむつかしう、わづらはしきやうに憚らるることあれど、それにしも従ひ果つまじきわざなれば、 ことの乱れ出で来ぬる後、我も人も、憎げに飽きたしや。
           穏やかである事だけが、女性として結局良いことのようでございます。口やかましく事を荒立てるのも、暫くの間は煩しく、面倒くさいように遠慮することもありますが、それに必ずしも最後まで従うものではないので、浮気沙汰が出てきた後、自分も相手も、憎らしそうに嫌気のさすものです。
           穏やかにだれへも好意を持って暮らすのが最後の勝利を得る道ではございませんか。嫉妬（しっと）深いやかましく言う女に対しては、当座こそ面倒だと思ってこちらも慎むことになるでしょうが、永久にそうしていられるものではありませんから、ほかに対象を作る日になると、いっそうかれはやかましくなり、こちらは倦怠（けんたい）と反感をその女から覚えるだけになります。
         Nadaraka nara m nomi koso, hito ha tuhi no koto ni ha habe' mere. Saganaku koto-gamasiki mo, sibasi ha nama-mutukasiu, wadurahasiki yau ni habakara ruru koto are do, sore ni simo sitagahi hatu maziki waza nare ba, koto no midare ideki nuru noti, ware mo hito mo, nikuge ni akitasi ya!
6.1.13 　なほ、 南の御殿の御心もちゐこそ、さまざまにありがたう、 さてはこの御方の御心などこそは、めでたきものには、見たてまつり果てはべりぬれ」
           やはり、南の殿の上のお心遣いこそが、いろいろとまたとないことで、それに次いではこちらのお気立てなどが、素晴らしいものとして、拝見するようになりました」
           そうしたことで、こちらの南の女王の態度といい、あなた様の善良さといい、皆手本にすべきものだと私は信じております」
         Naho, Minami-no-Otodo no mi-kokoro motiwi koso, samazama ni arigatau, sateha kono ohom-kata no mi-kokoro nado koso ha, medetaki mono ni ha, mi tatematuri hate haberi nure."
6.1.14 　など、ほめきこえたまへば、笑ひたまひて、
           などと、お誉め申し上げなさると、お笑いになって、
           と継母をほめると、夫人は笑って、
         nado, home kikoye tamahe ba, warahi tamahi te,
6.1.15 　「 もののためしに 引き出でたまふほどに、 身の人悪ろきおぼえこそあらはれぬべう。
           「そうした女性の例に出したりなさるので、我が身の体裁の悪い評判がはっきりしてしまいそうで。
           「物の例にお引きになればなるほど、私が愛されていない妻であることが明瞭（めいりょう）になりますよ。
         "Mono no tamesi ni hikiide tamahu hodo ni, mi no hitowaroki oboye koso arahare nu beu.
6.1.16 　 さて、をかしきことは、院の、みづからの御癖をば人知らぬやうに、 いささかあだあだしき御心づかひをば、 大事と思いて、戒め申したまふ。後言にも聞こえたまふめるこそ、賢しだつ人の、おのが上知らぬやうにおぼえはべれ」
           ところで、おかしなことは、院が、ご自分の女癖を誰も知らないように、ちょっとした好色めいたお心遣いを、重大事とお思いになって、お諌め申し上げなさる。陰口をも申し上げなさっているらしいのは、賢ぶっている人が、自分のことは知らないでいるように思われます」
           それにしましてもおかしいことは、院は御自身の多情なお癖はお忘れになったように、少しの恋愛事件をお起こしになるとたいへんなことのようにお訓（さと）しになろうとしたり、蔭（かげ）でも御心配になったりするのを拝見しますと、賢がる人が自己のことを棚（たな）に上げているということのような気がしてなりませんよ」
         Sate, wokasiki koto ha, Win no, midukara no mi-kuse wo ba hito sira nu yau ni, isasaka adaadasiki mi-kokorodukahi wo ba, daizi to oboi te, imasime mausi tamahu. Siriugoto ni mo kikoye tamahu meru koso, sakasidatu hito no, onoga uhe sira nu yau ni oboye habere."
6.1.17 　とのたまへば、
           とおっしゃると、
           こう花散里夫人が言った。
         to notamahe ba,
6.1.18 　「 さなむ、常に この道をしも戒め仰せらるる。さるは、かしこき御教へならでも、いとよく をさめてはべる心を」
           「さように、いつも女性の事では厳しくお仰せになります。しかし、恐れ多い教えを戴かなくても、自分で十分に気をつけておりますのに」
           「そうですよ。始終品行のことで教訓を受けますよ。親の言葉がなくても私は浮気（うわき）なことなどをする男でもないのに」
         "Sa nam, tuneni kono miti wo simo imasime ohose raruru. Saruha, kasikoki ohom-wosihe nara de mo, ito yoku wosame te haberu kokoro wo."
6.1.19 　とて、げにをかしと思ひたまへり。
           とおっしゃって、なるほどおかしいと思っていらっしゃった。
           大将は非常におかしいと思うふうであった。
         tote, geni wokasi to omohi tamahe ri.
6.1.20 　 御前に参りたまへれば、かのことは聞こし召したれど、 何かは聞き顔にもと思いて、ただうちまもりたまへるに、
           御前に参上なさると、あの事件はお聞きあそばしていらしたが、どうして知っている顔をしていられようかとお思いになって、ただじっと顔を窺っていらっしゃると、
           院のお居間へも来た大将を御覧になって、院は新事実を知っておいでになったが、知った顔を見せる必要はないとしておいでになって、ただ顔をながめておいでになるのであった。
         Omahe ni mawiri tamahe re ba, kano koto ha kikosimesi tare do, nanikaha kikigaho ni mo to oboi te, tada uti-mamori tamahe ru ni,
6.1.21 　「 いとめでたくきよらに、このころこそねびまさりたまへる御盛りなめれ。 さるさまの好き事をしたまふとも、人のもどくべきさまもしたまはず。鬼神も罪許しつべく、あざやかにものきよげに、若う盛りに匂ひを散らしたまへり。
           「実に素晴らしく美しくて、最近特に男盛りになったようだ。そのような浮気事をなさっても、人が非難すべきご様子もなさっていない。鬼神も罪を許すに違いなく、鮮やかでどことなく清らかで、若々しく今を盛りに生気溌剌としていらっしゃる。
           それは非常に美しくて今が男の美の盛りのような夕霧であった。今問題になっているような恋愛事件をこの人が起こしても、だれも当然のことと認めてしまうに違いないと思召された。鬼神でも罪を許すであろうほどな鮮明な美貌（びぼう）からは若い光と匂（にお）いが散りこぼれるようである。
         "Ito medetaku kiyora ni, konokoro koso nebi masari tamahe ru ohom-sakari na' mere. Saru sama no sukigoto wo si tamahu tomo, hito no modoku beki sama mo si tamaha zu. OniGami mo tumi yurusi tu beku, azayakani mono kiyoge ni, wakau sakari ni nihohi wo tirasi tamahe ri.
6.1.22 　 もの思ひ知らぬ若人のほどにはたおはせず、かたほなるところなうねびととのほりたまへる、 ことわりぞかし。女にて、 などかめでざらむ。鏡を見ても、などかおごらざらむ」
           何の分別もない若い人ではいらっしゃらず、どこからどこまですっかり成人なさっている、無理もないことだ。女性として、どうして素晴らしいと思わないでいられようか。鏡を見ても、どうして心奢らずにいられようか」
           感情にまだ多少の欠陥のある青年者でもなく、どこも皆完全に発達したきれいな貴人であると院は御覧になって、問題の起こるのももっともである。女でいてこの人を愛せずにおられるはずもなく、鏡を見てみずから慢心をせぬわけもなかろう
         Mono-omohi sira nu wakaudo no hodo ni hata ohase zu, kataho naru tokoro nau nebi totonohori tamahe ru, kotowari zo kasi. Womna nite, nadoka mede zara m. Kagami wo mi te mo, nadoka ogora zara m."
6.1.23 　と、わが御子ながらも、思す。
           と、ご自分のお子ながらも、そうお思いになる。
           とわが子ながらもお思いになる院でおありになった。
         to, waga ohom-ko nagara mo, obosu.
注釈758 | 東の上 | 花散里。夕霧の母代。 | 6.1.1
注釈759 | 一条の宮 | 以下「いかなる御ことにかは」まで、花散里の詞。 | 6.1.2
注釈760 | いかなる御ことにかは | 疑問の構文。下に「あらむ」などの語句が省略。 | 6.1.2
注釈761 | 御几帳添へたれど | 夕霧との間に御簾の他にさらに御几帳を添えて隔てている、意。 | 6.1.3
注釈762 | 側よりほのかにはなほ見えたてまつりたまふ | 主語は花散里。『集成』は「養母としての花散里の飾らない人柄が示されている」。『完訳』は「彼女が夕霧を見たいためでもある」と注す。 | 6.1.3
注釈763 | さやうにもなほ人の | 以下「さかなきものにあれ」まで、夕霧の詞。 | 6.1.4
注釈764 | また見譲るべき人のなき | 大島本は「ゆつる」とある。『集成』『完本』は諸本に従って「見譲る」と「見」を補訂する。『新大系』は底本のままとする。自分夕霧以外に世話をする人はいない、意。 | 6.1.4
注釈765 | 亡からむ後の後見にとやうなることのはべりしかば | 御息所から夕霧に贈られた「女郎花」歌を踏まえて言う。 | 6.1.4
注釈766 | もとよりの心ざしもはべりしことにて | 『完訳』は「柏木の遺言をさすか」「もとより故人とのよしみもございますこととて」と注す。 | 6.1.4
注釈767 | かく思たまへなりぬるを | 落葉宮を宮邸に迎えて結婚したことをさす。 | 6.1.4
注釈768 | あやしう人こそもの言ひさがなきものにあれ | 『河海抄』は「ここにしも何匂ふらむ女郎花人の物言ひさがにくき世に」（拾遺集雑秋、一〇九八、僧正遍昭）を指摘。 | 6.1.4
注釈769 | とうち笑ひつつ | 夕霧の会話文と会話文の間に挿入した地の文。余裕を見せた笑み。 | 6.1.5
注釈770 | かの正身なむ | 以下「はべりけれ」まで、夕霧の詞。落葉宮をさす。 | 6.1.6
注釈771 | 尼になりなむと | 「なり」動詞、連用形、「な」完了の助動詞、確述の意、「む」推量の助動詞、意志の意。尼になってしまいたい、の意。なお願望の終助詞「なむ」は未然形に接続し、他に対する誂えの願望を表す。自らの願望は終助詞「ばや」である。 | 6.1.6
注釈772 | 何かは | 『集成』は「正しくは反語で受けるべきであるが、「またかの遺言は違へじ」で受けられる」と注す。 | 6.1.6
注釈773 | さやうに嫌疑離れても | 夕霧との仲の嫌疑を離れるとは、出家し尼になったとしても、の意。 | 6.1.6
注釈774 | かの遺言は違へじと | 御息所が宮の後見を頼むという遺言。 | 6.1.6
注釈775 | 院の渡らせたまへらむにも | 源氏がこちらにいらっしゃった時に。 | 6.1.7
注釈776 | 思しのたまはむを | 主語は源氏。 | 6.1.7
注釈777 | げにかやうの筋にてこそ | 『完訳』は「恋は盲目と世間で言うとおり」と注す。 | 6.1.7
注釈778 | 人のいつはりにやと | 以下「のとやかに慣らひたまうて」まで、花散里の詞。 | 6.1.9
注釈779 | 三条の姫君の思さむことこそいとほしけれ | 雲居雁をさす。夕霧の北の方を「姫君」と、ちょっと変わった言い方をした。 | 6.1.9
注釈780 | 慣らひたまうて | 接続助詞「て」逆接の意で言いさした、余情表現。 | 6.1.9
注釈781 | らうたげにも | 以下「さがなものを」まで、夕霧の詞。「らうたげに」は花散里の「姫君」という呼称のしかたをさしていう。 | 6.1.11
注釈782 | などてかそれをも | 「見たてまつり果てはべりぬれ」まで、夕霧の詞。「それ」は雲居雁をさす。「などてか--はべらむ」反語構文。 | 6.1.11
注釈783 | 御ありさまどもにても推し量らせたまへ | 六条院のご夫人方のお互いに嫉妬しないありさまからご想像してほしい、の意。 | 6.1.11
注釈784 | ことの乱れ出で来ぬる後 | 浮気沙汰が表面化した後。 | 6.1.12
注釈785 | 南の御殿の御心もちゐこそ | 紫の上の気立てをいう。 | 6.1.13
注釈786 | さてはこの御方の御心などこそは | 紫の上に次いでは、こちら花散里の気立てが、の意。 | 6.1.13
注釈787 | もののためしに | 以下「おぼえはべれ」まで、花散里の詞。 | 6.1.15
注釈788 | 引き出でたまふほどに | 目的語は花散里自分を。 | 6.1.15
注釈789 | 身の人悪ろきおぼえこそあらはれぬべう | 『完訳』は「夫からの冷遇に腹も立てない女の手本にされるのでは、名誉でもない、の気持。軽い皮肉である」と注す。係助詞「こそ」の結びは流れている。「べけれ」と言い切った表現よりも言いさした表現に余情効果が生じる。 | 6.1.15
注釈790 | さてをかしきことは院のみづからの | 話題転換、源氏の身の上について話題を転じる。 | 6.1.16
注釈791 | いささかあだあだしき御心づかひをば | 夕霧の「あだあだしき御心遣ひ」をさす。 | 6.1.16
注釈792 | 大事と思いて | 主語は源氏。 | 6.1.16
注釈793 | さなむ常に | 以下「をさめてはべる心を」まで、夕霧の詞。「仰せらるる」は連体中止法、余情表現と見る。 | 6.1.18
注釈794 | この道を | 女性関係の問題をさす。 | 6.1.18
注釈795 | をさめてはべる心を | 夕霧自身の心。「を」間投助詞、詠嘆の意。 | 6.1.18
注釈796 | 御前に参りたまへれば | 夕霧が源氏の御前に。 | 6.1.20
注釈797 | 何かは聞き顔にも | 源氏の心中。「何かは」反語表現。「聞き顔にも」の下に「見えむ」などの語句が省略。 | 6.1.20
注釈798 | いとめでたくきよらに | 以下「などかおごらざらむ」まで、源氏の目に映じた夕霧の姿を心中に思う。『完訳』は「夕霧二十九歳。父親としての源氏の目と心にそって貫祿十分なその風姿が語られる」と注す。 | 6.1.21
注釈799 | さるさまの好き事をしたまふとも | 落葉宮との関係をさす。 | 6.1.21
注釈800 | もの思ひ知らぬ若人のほどにはたおはせず | 夕霧をさしていう。 | 6.1.22
注釈801 | ことわりぞかし | 挿入句。上の「ねびととのほりたまへる」は下の「女にて」の原因理由を表す。 | 6.1.22
注釈802 | などかめでざらむ | 反語表現。誰でも素晴らしいと思う、の意。 | 6.1.22
校訂22 見譲る 見譲る--*ゆつる 6.1.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第六章 夕霧の物語 雲居雁と落葉宮の間に苦慮 第二段 雲居雁、嫉妬に荒れ狂う

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
6
第六章　夕霧の物語　雲居雁と落葉宮の間に苦慮
6 Tale of Yugiri Yugiri worries himself about Kumoinokari and Ochiba-no-Miya
6.2
第二段　雲居雁、嫉妬に荒れ狂う
6-2 Kumoinokari is cosumed with jealosy
6.2.1 　 日たけて、殿には渡りたまへり。 入りたまふより、若君たち、すぎすぎうつくしげにて、まつはれ遊びたまふ。 女君は、帳の内に臥したまへり。
           日が高くなって、殿にお帰りになった。お入りになるや、若君たちが、次々とかわいらしい姿で、纏わりついてお遊びになる。女君は、御帳台の中に臥せっていらっしゃった。
           昼近くなって大将は三条の家へ帰ったのであった。家へはいるともうすぐに何人もの同じほどの子供たちがそばへまつわりに来た。夫人は帳台の中に寝ていた。
         Hi take te, tono ni ha watari tamahe ri. Iri tamahu yori, WakaGimi-tati, sugisugi utukusige nite, matuhare asobi tamahu. WomnaGimi ha, tyau no uti ni husi tamahe ri.
6.2.2 　 入りたまへれど、目も見合はせたまはず。 つらきにこそはあめれ、と見たまふもことわりなれど、憚り顔にももてなしたまはず、御衣をひきやりたまへれば、
           お入りになったが、目もお合わせにならない。ひどいと思っているのであろう、と御覧になるのもごもっともであるが、遠慮した素振りもお見せにならず、お召し物を引きのけなさると、
           大将がそこへ行っても目も見合わせようとしない。恨めしいのであろう、もっともであると夕霧も知っているのであるが、気にとめぬふうをして夫人の顔の上にかかった夜着の端をのけると、
         Iri tamahe re do, me mo mi aha se tamaha zu. Turaki ni koso ha a' mere, to mi tamahu mo kotowari nare do, habakarigaho ni mo motenasi tamaha zu, ohom-zo wo hikiyari tamahe re ba,
6.2.3 　「 いづことておはしつるぞ。 まろは早う死にき。常に鬼とのたまへば、同じくはなり果てなむとて」
           「ここをどこと思っていらっしゃったのですか。わたしはとっくに死にました。いつも鬼とおっしゃるので、同じことならすっかりなってしまおうと思って」
           「ここをどこと思っておいでになったのですか。私はもう死んでしまいましたよ。平生から私のことを鬼だとお言いになりますから、いっそほんとうの鬼になろうと思って」
         "Iduko tote ohasi turu zo? Maro ha hayau sini ki. Tuneni oni to notamahe ba, onaziku ha nari hate na m tote."
6.2.4 　とのたまふ。
           とおっしゃる。
           と夫人は言った。
         to notamahu.
6.2.5 　「 御心こそ、鬼よりけにもおはすれ、さまは憎げもなければ、え疎み果つまじ」
           「お心は、鬼以上でいらっしゃるが、姿形は憎らしくもないので、すっかり嫌いになることはできないな」
           「あなたの気持ちは鬼以上だけれど、あなたの顔はそうでないから私はきらいになれないだろう」
         "Mi-kokoro koso, oni yori keni mo ohasure, sama ha nikuge mo nakere ba, e utomi hatu mazi."
6.2.6 　と、何心もなう言ひなしたまふも、 心やましうて、
           と、何くわぬ顔でおっしゃるのも、癪にさわって、
           何一つやましいこともないようにこんな冗談（じょうだん）を言う良人（おっと）を夫人は不快に思って、
         to, nanigokoro mo nau ihi nasi tamahu mo, kokoroyamasiu te,
6.2.7 　「 めでたきさまになまめいたまへらむあたりに、 あり経べき身にもあらねば、いづちもいづちも 失せなむとするを、かくだにな思し出でそ。あいなく年ごろを経けるだに、悔しきものを」
           「結構な姿形で優美に振る舞っていらっしゃるお方に、いつまでも連れ添っていられる身でもありませんので、どこへなりとも消え失せようと思うのを、このようにさえお思い出しますな。いつのまにか過ごした年月さえ、惜しく思われるものを」
           「美しい恋をする人たちの中に混じって生きていられない私ですから、どんな所でも行ってしまいます、もうあなたの念頭になぞ置かれたくない。長くいっしょにいたことすら後悔しているのですから」
         "Medetaki sama ni namamei tamahe ra m atari ni, ari hu beki mi ni mo ara ne ba, iduti mo iduti mo use na m to suru wo, kaku dani na obosi ide so. Ainaku tosigoro wo he keru dani, kuyasiki mono wo."
6.2.8 　とて、起き上がりたまへるさまは、いみじう愛敬づきて、 匂ひやかにうち赤みたまへる顔、いとをかしげなり。
           と言って、起き上がりなさった様子は、たいそう愛嬌があって、つやつやとして赤くなった顔、実に美しい。
           と言って、起き上がった夫人の愛嬌（あいきょう）のある顔が真赤（まっか）になっていて一種の魅力をもっていた。
         tote, okiagari tamahe ru sama ha, imiziu aigyauduki te, nihohiyaka ni uti-akami tamahe ru kaho, ito wokasige nari.
6.2.9 　「 かく心幼げに腹立ちなしたまへればにや、目馴れて、この鬼こそ、今は恐ろしくもあらずなりにたれ。神々しき気を添へばや」
           「このように子供っぽく腹を立てていらっしゃるからでしょうか、見慣れて、この鬼は、今では恐ろしくもなくなってしまったなあ。神々しい感じを加わえたいものだ」
           「子供らしく始終腹をたてる鬼だから、もう見なれて怖（おそ）ろしい気はしなくなった。少し恐ろしいところを添えたいね」
         "Kaku kokorowosanage ni haradati nasi tamahe re ba ni ya, menare te, kono oni koso, ima ha osorosiku mo ara zu nari ni tare. Kaugausiki ke wo sohe baya."
6.2.10 　と、戯れに言ひなしたまへど、
           と、冗談事におっしゃるが、
           と良人が冗談事（じょうだんごと）にしてしまおうとするのを、
         to, tahabure ni ihi nasi tamahe do,
6.2.11 　「 何ごと言ふぞ。おいらかに死にたまひね。まろも死なむ。見れば憎し。聞けば愛敬なし。見捨てて死なむはうしろめたし」
           「何を言うの。あっさりと死んでおしまいなさい。わたしも死にたい。見ていると憎らしい。聞くも気にくわない。後に残して死ぬのは気になるし」
           「何を言っているのですか。おとなしく死んでおしまいなさいよ。私も死にますよ。いろんなことを聞いているとますますあなたがいやになりますよ。置いて死ねばまたどんなことをなさるかと気がかりだから」
         "Nanigoto ihu zo? Oyirakani sini tamahi ne. Maro mo sina m. Mire ba nikusi. Kike ba aigyau nasi. Misute te sina m ha usirometasi."
6.2.12 　とのたまふに、いとをかしきさまのみまされば、 こまやかに笑ひて、
           とおっしゃるが、とても愛らしさが増すばかりなので、心からにっこりして、
           と腹をたてるのであるが、ますます愛嬌の出てくる夫人を夕霧は笑顔（えがお）で見ながら、
         to notamahu ni, ito wokasiki sama nomi masare ba, komayakani warahi te,
6.2.13 　「 近くてこそ見たまはざらめ、 よそにはなにか聞きたまはざらむ。さても、契り深かなる瀬を知らせむの御心ななり。にはかにうち続くべかなる冥途のいそぎは、さこそは契りきこえしか」
           「近くで御覧にならなくても、よそながらどうして噂をお聞きにならないわけには行きますまい。そうして、夫婦の縁の深いことを分からせようとのおつもりのようですね。急に続くような冥土への旅立ちは、そのようにお約束申したからね」
           「近くで見るのがいやになっても、私の噂を無関心には聞かないでしょう。あなたはどんなに二人の宿縁の深いかを知らすために、私を殺して自分も死のうというのですね。二人の葬儀をいっしょにしてもらうというような約束は前にしてあったのだからね」
         "Tikaku te koso mi tamaha zara me, yoso ni ha nanika kiki tamaha zara m. Satemo, tigiri hukaka' naru se wo sirase m no mi-kokoro na' nari. Nihakani uti-tuduku beka' naru yomidi no isogi ha, sakoso ha tigiri kikoye sika."
6.2.14 　と、 いとつれなく言ひて、 何くれと慰めこしらへきこえ慰めたまへば、 いと若やかに心うつくしう、らうたき心はたおはする人なれば、なほざり言とは見たまひながら、おのづからなごみつつものしたまふを、 いとあはれと思すものから、心は空にて、
           と、まこと素っ気なく言って、何やかやと宥めすかし申し慰めなさると、とても若々しく素直で、かわいらしいお心の持ち主でいらっしゃる方なので、口からの出まかせの言葉とはお思いになりながら、自然と和らいでいらっしゃるのを、とても愛しい人だとお思いになる一方で、心はうわの空で、
           大将はまだ夫人の嫉妬（しっと）に取り合わないふうをして、いろいろにすかしたり、なだめたりしていると、若々しく単純な性質の夫人であるから、良人の言葉はいいかげんな言葉であると思いながらも機嫌（きげん）が直ってゆくのを、哀れに思いながらも、大将の心は一条の宮へ飛んでいた。
         to, ito turenaku ihi te, nanikure to nagusame kosirahe kikoye nagusame tamahe ba, ito wakayaka ni kokoroutukusiu, rautaki kokoro hata ohasuru hito nare ba, nahozarigoto to ha mi tamahi nagara, onodukara nagomi tutu monosi tamahu wo, ito ahare to obosu monokara, kokoro ha sora nite,
6.2.15 　「 かれも、いとわが心を立てて、強うものものしき人のけはひには見えたまはねど、もしなほ 本意ならぬことにて、尼になども思ひなりたまひなば、をこがましうもあべいかな」
           「あの方も、とても我を張って、強く頑固な人の様子にはお見えではないが、もしやはり不本意なことと思って、尼などになっておしまいになったら、馬鹿らしくもあるな」
           あちらも意志の強いばかりの女性とはお見えにならぬが、やはり自分との結婚を肯定することはできずに、尼にでもなっておしまいになれば、自分の不名誉である
         "Kare mo, ito waga kokoro wo tate te, tuyou monomonosiki hito no kehahi ni ha miye tamaha ne do, mosi naho ho'i nara nu koto nite, ama ni nado mo omohi nari tamahi na ba, wokogamasiu mo abei kana!"
6.2.16 　と思ふに、 しばしはとだえ置くまじう、あわたたしき心地して、暮れゆくままに、「 今日も御返りだになきよ」と思して、 心にかかりつつ、いみじう眺めをしたまふ。
           と思うと、暫くの間は絶え間なく通おうと、落ち着いていられない気がして、日が暮れて行くにつれて、「今日もお返事さえなかったな」とお思いになって、気にかかりながら、ひどく物思いに耽っていらっしゃる。
           と思うと、当分は毎夜あちらに行っていねばならぬとあわただしい気がして、日の暮れていく空をながめても、まだ今日でさえお返事をくださらないではないかと煩悶（はんもん）された。
         to omohu ni, sibasi ha todaye oku maziu, awatatasiki kokoti si te, kure yuku mama ni, "Kehu mo ohom-kaheri dani naki yo!" to obosi te, kokoro ni kakari tutu, imiziu nagame wo si tamahu.
注釈803 | 日たけて殿には渡りたまへり | 夕霧、日が高くなってから三条殿に帰邸。 | 6.2.1
注釈804 | 入りたまふより若君たち | 格助詞「より」時間の起点を表す、入るや否や、の意。 | 6.2.1
注釈805 | 女君は帳の内に臥したまへり | 『完訳』は「雲居雁は一睡もせず夕霧の帰邸を待っていたのだろう」と注す。 | 6.2.1
注釈806 | 入りたまへれど | 夕霧が御帳台の中に。 | 6.2.2
注釈807 | つらきにこそはあめれ | 夕霧の心中。雲居雁の気持を推察。 | 6.2.2
注釈808 | いづことておはしつるぞ | 以下「なり果てなむとて」まで、雲居雁の詞。皮肉をこめた言い方。 | 6.2.3
注釈809 | まろは早う死にき | 『源注拾遺』は「あらばこそ初めも果ても思ほえめ今日にも逢はで消えにしものを」（大和物語）「恋しとも今は思はず魂の逢ひ見ぬさきに亡くなりぬれば」（興風集）を指摘。 | 6.2.3
注釈810 | 御心こそ鬼より | 以下「え疎みはつまじ」まで、夕霧の詞。『完訳』は「相手の言葉じりを捉えてからかい、美貌をほめて機嫌をとる」と注す。係助詞「こそ」--「おはすれ」已然形、読点、逆接用法。『源注拾遺』は「恋しくは影をだに見て慰めよ我が打ち解けて忍ぶ顔なり」（後撰集恋五、九一〇、読人しらず）「影見ればいとど心ぞ惑はるる近からぬけの疎きなりけり」（後撰集恋五、九一一、伊勢）を指摘。 | 6.2.5
注釈811 | 心やましうて | 『完訳』は「雲居雁は真剣なだけに、夫のごまかしの冗談に腹が立つ」と訳す。 | 6.2.6
注釈812 | めでたきさまに | 以下「くやしきものを」まで、雲居雁の詞。夕霧の姿をさしていう。 | 6.2.7
注釈813 | あり経べき身にもあらねば | 雲居雁わが身をいう。 | 6.2.7
注釈814 | 失せなむとするをかくだにな思し出でそ | 大島本は「うせなむとする越」とある。『集成』『完本』は諸本に従って「失せなむとす。なほ」と校訂する。『新大系』は底本のままとする。『集成』は「今日のようにたまに思い出して尋ねてくるようなこともしてほしくない、の意」。『完訳』は「「さまは憎げも--」を受け、私を美貌とさえ思い出すな、の意。相手のうれしがらせが快く耳に残った。人の好さが躍如」と注す。 | 6.2.7
注釈815 | 匂ひやかにうち赤みたまへる顔 | 『完訳』は「興奮して赤らむ顔も魅力的」と注す。 | 6.2.8
注釈816 | かく心幼げに | 以下「神々しき気を添へばや」まで、夕霧の詞。からかいの言葉。 | 6.2.9
注釈817 | 何ごと言ふぞ | 以下「うしろめたし」まで、雲居雁の詞。『完訳』は「雲居雁はいよいよ興奮。相手への敬語も省く。以下、短い言葉を矢つぎばやに発する」と注す。 | 6.2.11
注釈818 | こまやかに笑ひて | 『集成』は「こみあげるように」。『完訳』は「にこやかな笑顔になって」と訳す。 | 6.2.12
注釈819 | 近くてこそ | 以下「契りきこえしか」まで、夕霧の詞。係助詞「こそ」--「見たまはざらめ」已然形、逆接用法。「見たまはざらめ」の目的語は、わたし夕霧を。 | 6.2.13
注釈820 | よそにはなにか | 大島本は「なにか」とある。『集成』『完本』は諸本に従って「などか」と校訂する。『新大系』は底本のままとする。「なにか」--「聞きたまはざらむ」反語表現。 | 6.2.13
注釈821 | いとつれなく言ひて | 『集成』は「相手にもせずあしらって」。『完訳』は「まったく取り合う様子もなくあしらって」と訳す。 | 6.2.14
注釈822 | 何くれと慰めこしらへきこえ慰めたまへば | 大島本は「なにくれとなくさめこしらへきこえなくさめ給へハ」とある。『集成』『完本』は諸本に従って「何くれとこしらへきこえ慰めたまへば」と「慰め」を削除する。『新大系』は底本のままとする。 | 6.2.14
注釈823 | いと若やかに心うつくしう | 雲居雁の心根。 | 6.2.14
注釈824 | いとあはれと思すものから | 主語は夕霧。 | 6.2.14
注釈825 | かれもいとわが心を | 以下「あべいかな」まで、夕霧の詞。落葉宮を思う。 | 6.2.15
注釈826 | 本意ならぬことにて | 夕霧との結婚を不本意なことと考えて。 | 6.2.15
注釈827 | しばしはとだえ置くまじう | 結婚当初だから絶え間なく通おうと。 | 6.2.16
注釈828 | 今日も御返りだになきよ | 夕霧の心中。落葉宮のもとからの返書。 | 6.2.16
注釈829 | 心にかかりつつ | 大島本は「心にかゝりつゝ」とある。『集成』『完本』は諸本に従って「心にかかりて」と校訂する。『新大系』は底本のままとする。 | 6.2.16
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第六章 夕霧の物語 雲居雁と落葉宮の間に苦慮 第三段 雲居雁、夕霧と和歌を詠み交す

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
6
第六章　夕霧の物語　雲居雁と落葉宮の間に苦慮
6 Tale of Yugiri Yugiri worries himself about Kumoinokari and Ochiba-no-Miya
6.3
第三段　雲居雁、夕霧と和歌を詠み交す
6-3 Kumoinokari and Yugiri compose and change waka
6.3.1 　昨日今日 つゆも参らざりけるもの、いささか参りなどしておはす。
           昨日今日と全然お召し上がりにならなかった食事を、少々はお召し上がりになったりなどしていらっしゃる。
           昨日から今日へかけて何一つ食べなかった夫人が夕食をとったりしていた。
         Kinohu kehu tuyu mo mawira zari keru mono, isasaka mawiri nado si te ohasu.
6.3.2 　「 昔より、御ために心ざしのおろかならざりしさま、大臣のつらくもてなしたまうしに、世の中の痴れがましき名を取りしかど、堪へがたきを念じて、 ここかしこ、すすみけしきばみしあたりを、あまた聞き過ぐししありさまは、 女だにさしもあらじとなむ、 人ももどきし。
           「昔から、あなたのために愛情が並大抵でなかった事情は、大臣がひどいお扱いをなさったために、世間から愚かな男だとの評判を受けたが、堪えがたいところを我慢して、あちらこちらが、進んで申し込まれた縁談を、たくさん聞き流して来た態度は、女性でさえそれほどの人はいるまいと、世間の人も皮肉った。
           「昔から私はあなたのために、どれほどの苦労をしたことだろう。大臣が冷酷な処置をおとりになったから、失恋男とだれにも言われるのを我慢して、あちこちからある縁談を皆断わって、すべて棄権をしてしまっていたようなことは女だってそうはできないことだと皆言いましたよ。どうしてそんなにしていられただろうと、自分ながら若い時の自重心を認めないではいられないのですからね。
         "Mukasi yori, ohom-tame ni kokorozasi no oroka nara zari si sama, Otodo no turaku motenasi tamau si ni, yononaka no siregamasiki na wo tori sika do, tahe gataki wo nenzi te, kokokasiko, susumi kesikibami si atari wo, amata kiki sugusi si arisama ha, womna dani sasimo ara zi to nam, hito mo modoki si.
6.3.3 　今思ふにも、いかでかはさありけむと、わが心ながら、 いにしへだに重かりけりと思ひ知らるるを、今は、かく憎みたまふとも、 思し捨つまじき人びと、いと所狭きまで数添ふめれば、 御心ひとつにもて離れたまふべくもあらず。また、よし見たまへや。 命こそ定めなき世なれ」
           今思うにつけても、どうしてそうであったのかと、自分ながらも、昔でさえ重々しかったと反省されるが、今は、このようにお憎みになっても、お捨てになることのできない子供たちが、とても辺りせましと数増えたようなので、あなたのお気持ち一つで出てお行きになることはできません。また、まあ見ていてくださいよ。寿命とは分からないのがこの世の常です」
           今のあなたは私をあくまで憎んでいても、愛すべき人たちが家の中いっぱいにいるのだから、あなた一人の問題ではなくなったような現在に、軽々しい挙動はできないではありませんか。よく見ていてください。どんなに変わらぬ愛を持っている私であるかを、長い将来に見てください。命だけではあなたとさえ引き離されることがあるでしょうがね」
         Ima omohu ni mo, ikadekaha sa ari kem to, waga kokoro nagara, inisihe dani omokari keri to omohi sira ruru wo, ima ha, kaku nikumi tamahu tomo, obosi sutu maziki hitobito, ito tokoroseki made kazu sohu mere ba, mi-kokoro hitotu ni mote-hanare tamahu beku mo ara zu. Mata, yosi mi tamahe ya. Inoti koso sadame naki yo nare."
6.3.4 　とて、うち泣きたまふこともあり。 女も、昔のことを思ひ出でたまふに、
           と言って、お泣きになったりすることもある。女も、往時を思い出しなさると、
           こんな話になって大将は泣き出した。夫人も昔のことを思い出すと、
         tote, uti-naki tamahu koto mo ari. Womna mo, mukasi no koto wo omohi ide tamahu ni,
6.3.5 　「あはれにもありがたかりし御仲の、 さすがに契り深かりけるかな」
           「しみじみとも世に又となく仲睦まじかった二人の仲が、何と言っても前世の約束が深かったのだな」
           あんなにもして周囲に打ち勝って育ててきた恋から夫婦になっている自分たちではないかと、さすがに宿縁の深さも
         "Ahare ni mo arigatakari si ohom-naka no, sasugani tigiri hukakari keru kana!"
6.3.6 　と、思ひ出でたまふ。 なよびたる御衣ども脱いたまうて、心ことなるをとり重ねて焚きしめたまひ、めでたうつくろひ化粧じて出でたまふを、灯影に見出だして、忍びがたく涙の出で来れば、脱ぎとめたまへる単衣の袖をひき寄せたまひて、
           と、お思い出しなさる。柔らかくなったお召し物をお脱ぎになって、新調の素晴らしいのを重ねて香をたきしめなさり、立派に身繕いし化粧してお出かけになるのを、灯火の光で見送って、堪えがたく涙が込み上げて来るので、脱ぎ置きなさった単衣の袖を引き寄せなさって、
           思われるのであった。畳み目の消えた衣服を脱（ぬ）ぎ捨てて、ことにきれいなのを幾つも重ね、薫香（たきもの）で袖（そで）を燻（くす）べることもして、化粧もよくした良人が出かけて行く姿を、灯（ひ）の明りで見ていると涙が流れてきた。夕霧の脱いだ単衣（ひとえ）の袖を、夫人は自分の座のほうへ引き寄せて、
         to, omohi ide tamahu. Nayobi taru ohom-zo-domo nui tamau te, kokoro koto naru wo tori kasane te takisime tamahi, medetau tukurohi kesauzi te ide tamahu wo, hokage ni miidasi te, sinobi gataku namida no ide kure ba, nugi tome tamahe ru hitohe no sode wo hikiyose tamahi te,
6.3.7 　「 馴るる身を恨むるよりは松島の
     海人の衣に裁ちやかへまし 		　「長年連れ添って古びたこの身を恨んだりするよりも
    いっそ尼衣に着替えてしまおうかしら 		　　「馴（な）るる身を恨みんよりは松島の
    あまの衣にたちやかへまし
         "Naruru mi wo uramuru yori ha Matusima no
ama no koromo ni tati ya kahe masi
6.3.8 　 なほうつし人にては、え過ぐすまじかりけり」
           やはり俗世の人のままでは、生きて行くことができないわ」
           どうしてもこのままでは辛抱（しんぼう）ができない」
         Naho utusibito nite ha, e sugusu mazikari keri."
6.3.9 　と、独言にのたまふを、立ち止まりて、
           と、独言としておっしゃるのを、立ち止まって、
           と独言（ひとりごと）するのに夕霧は気づくと、出かける足をとめて、
         to, hitorigoto ni notamahu wo, tati-tomari te,
6.3.10 　「 さも心憂き御心かな。
           「何とも嫌なお心ですね。
           「ほんとうに困った心ですね。
         "Samo kokorouki mi-kokoro kana!
6.3.11 　　 松島の海人の濡衣なれぬとて
     脱ぎ替へつてふ名を立ためやは」 		　　いくら長年連れ添ったからといって、わたしを見限って
    尼になったという噂が立ってよいものでしょうか」 		　　松島のあまの濡衣（ぬれぎぬ）馴（な）れぬとて
    脱ぎ変へつてふ名を立ためやは」
         Matusima no ama no nureginu nare nu tote
nugi kahe tu tehu na wo tata me yaha
6.3.12 　 うち急ぎて、いとなほなほしや。
           急いでいて、とても平凡な歌であるよ。
           と言った。急いだからであろうが平凡な歌である。
         Uti isogi te, ito nahonahosi ya!
注釈830 | つゆも参らざりけるもの | 主語は雲居雁。 | 6.3.1
注釈831 昔より御ために心ざしの 以下「命こそ定めなき世なれ」まで、夕霧の詞。
【御ために心ざしの】－あなたのためにわたしの気持ちの、の意。 		6.3.2
注釈832 | ここかしこすすみけしきばみしあたりを | 「ここかしこ」が主語。縁談を申し込んできた。 | 6.3.2
注釈833 | 女だにさしもあらじ | 女性には多数の縁談の申し込みを断ることがよくある、というのが前提になっている。 | 6.3.2
注釈834 | 人ももどきし | 世間の人が皮肉った。 | 6.3.2
注釈835 | いにしへだに重かりけり | まして現在は昔以上に重々しい、の含み。 | 6.3.3
注釈836 | 思し捨つまじき人びといと所狭きまで数添ふめれば | 夕霧と雲居雁の間にできた子供たちをさす。 | 6.3.3
注釈837 | 御心ひとつに | あなた雲居雁の考え一つで。 | 6.3.3
注釈838 | 命こそ定めなき世なれ | 『集成』は「人の命は不定だが、私のあなたへの情愛は不変だ、の意」と注す。係助詞「こそ」--「なれ」已然形の係結び、逆接のニュアンスの余意余情表現。 | 6.3.3
注釈839 | 女も | 『完訳』は「男女関係強調の呼称」と注す。 | 6.3.4
注釈840 | さすがに契り深かりけるかな | 『完訳』は「恨めしくもあるが、やはり。雲居雁は素直な性格を印象づける」と注す。 | 6.3.5
注釈841 | なよびたる御衣ども脱いたまうて | 主語は夕霧。 | 6.3.6
注釈842 | 馴るる身を恨むるよりは松島の--海人の衣に裁ちやかへまし | 雲居雁の独詠歌。手にとった源氏の下着から「馴るる」と出る。「恨む」「裏」、「尼」「海人」は掛詞。「馴るる」「裏」「衣」「裁ち」、「浦」「松島」は縁語。『完訳』は「夫に飽きられた悲しみを、衣の縁語表現でまとめた歌」と注す。 | 6.3.7
注釈843 | なほうつし人にてはえ過ぐすまじかりけり | 歌に付いて出た言葉。『源氏釈』は「かひすらも妹背ぞなべてある物をうつし人にて我ひとり寝る」（出典未詳）を指摘。 | 6.3.8
注釈844 | さも心憂き御心かな | 夕霧の詞。 | 6.3.10
注釈845 | 松島の海人の濡衣なれぬとて--脱ぎ替へつてふ名を立ためやは | 夕霧の返歌。「松島」「海人」「馴る」「裁つ」の語句を受けて返す。「やは」反語表現。私を捨てて尼になったという噂が立ってよいものか。『河海抄』は「松島や小島の磯にあさりせし海人の袖こそかくは濡れしか」（後拾遺集恋四、八二八、源重之）。『源氏物語事典』は「音に聞く松が浦島今日ぞ見るむべも心あるあまは住みけり」（後撰集雑一、一〇九四、素性法師）を指摘。 | 6.3.11
注釈846 | うち急ぎていとなほなほしや | 三光院説「草子地也」と指摘。『全集』は「語り手の夕霧に対するからかい。読者の夕霧に対する非難を先取りする軽い諧謔」と注す。 | 6.3.12
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第六章 夕霧の物語 雲居雁と落葉宮の間に苦慮 第四段 塗籠の落葉宮を口説く

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
6
第六章　夕霧の物語　雲居雁と落葉宮の間に苦慮
6 Tale of Yugiri Yugiri worries himself about Kumoinokari and Ochiba-no-Miya
6.4
第四段　塗籠の落葉宮を口説く
6-4 Yugiri persuades Ochiba-no-Miya to get married
6.4.1 　 かしこには、 なほさし籠もりたまへるを、人びと、
           あちらには、やはり籠もっていらっしゃるのを、女房たちが、
           一条ではまだ前夜のまま宮が内蔵（くら）からお出にならないために、女房たちが、
         Kasiko ni ha, naho sasi-komori tamahe ru wo, hitobito,
6.4.2 　「 かくてのみやは。若々しうけしからぬ聞こえもはべりぬべきを、 例の御ありさまにて、あるべきことをこそ聞こえたまはめ」
           「こうしてばかりいらしてよいものでしょうか。子供っぽく良くない噂も立つでございましょうから、いつものご座所に戻って、お考えのほどを申し上げなさいませ」
           「こんなふうにいつまでもしておいでになりましては、若々しい、もののおわかりにならぬ方だという評判も立ちましょうから、平生のお座敷へお帰りになりまして、そちらでお心持ちを殿様の御了解なさいますようにお話しあそばせばよろしいではございませんか」
         "Kaku te nomi yaha! Wakawakasiu kesikara nu kikoye mo haberi nu beki wo, rei no ohom-arisama nite, aru beki koto wo koso kikoye tamaha me."
6.4.3 　など、よろづに聞こえければ、さもあることとは思しながら、今より後のよその聞こえをも、わが御心の過ぎにし方をも、 心づきなく、恨めしかりける人のゆかりと思し知りて、その夜も対面したまはず。「 戯れにくく、めづらかなり」と、聞こえ尽くしたまふ。 人もいとほしと見たてまつる。
           などと、いろいろと申し上げたので、もっともなことだとお思いになりながら、今から以後の世間での噂も、自分のどのようなお気持ちで過ごして来たかも、気にくわなく、恨めしかった方のせいだとお考えになって、その夜もお会いなさらない。「冗談ではなく、変わった方だ」と、言葉を尽くして恨みのたけを申し上げなさる。女房もお気の毒だと拝す。
           と言うのを、もっともなことに宮もお思いになるのであるが、世間でこれからの御自身がお受けになる譏（そし）りもつらく、過去のあるころにその人に好意を持っておいでになった御自身をさえ恨めしく、そんなことから母君を失ったとお考えになると最もいとわしくて、この晩もお逢（あ）いにはならなかった。「あまりに、御冷酷過ぎる」こんな気持ちをいろいろに言って取り次がせて夕霧はいた。女房たちも同情をせずにおられないのであった。
         nado, yorodu ni kikoye kere ba, samo aru koto to ha obosi nagara, ima yori noti no yoso no kikoye wo mo, waga mi-kokoro no sugi ni si kata wo mo, kokorodukinaku, uramesikari keru hito no yukari to obosi siri te, sono yo mo taimen si tamaha zu. "Tahaburenikuku, meduraka nari." to, kikoye tukusi tamahu. Hito mo itohosi to mi tatematuru.
6.4.4 　「『 いささかも人心地する折あらむに、 忘れたまはずは、 ともかうも聞こえむ。 この御服のほどは、一筋に思ひ乱るることなくてだに過ぐさむ』となむ、深く思しのたまはするを、かくいと あやにくに、 知らぬ人なくなりぬめるを、なほいみじうつらきものに聞こえたまふ」
           「『わずかでも人心地のする時があろうときに、お忘れでなかったら、何なりとお返事申し上げましょう。この御服喪期間中は、せめて他の事で頭を思い乱すことなく過ごしたい』と、深くお思いになりおっしゃっていますが、このようにまことに都合悪く、知らない人のなくなってしまったようなことを、やはりひどくお辛いことと申し上げておいでです」
           「少しでも普通の人らしい気分が帰ってくる時まで、忘れずにいてくだすったならとおっしゃるのでございます。母君の喪中だけはほかのことをいっさい思わずに謹慎して暮らしたいという思召しが濃厚でおありあそばす一方では、知らぬ者がないほどにあなた様のことが世間へ知れましたのを残念がっておいでになるのでございます」
         "'Isasaka mo hitogokoti suru wori ara m ni, wasure tamaha zu ha, tomokaumo kikoye m. Kono ohom-buku no hodo ha, hitosudi ni omohi midaruru koto naku te dani sugusa m.' to nam, hukaku obosi notamahasuru wo, kaku ito ayaniku ni, sira nu hito naku nari nu meru wo, naho imiziu turaki mono ni kikoye tamahu."
6.4.5 　と聞こゆ。
           と申し上げる。
to kikoyu.
6.4.6 　「 思ふ心は、また異ざまにうしろやすきものを。思はずなりける世かな」とうち嘆きて、「 例のやうにておはしまさば、物越などにても、思ふことばかり聞こえて、御心破るべきにもあらず。あまたの年月をも過ぐしつべくなむ」
           「愛する気持ちは、また普通の人とは違って安心ですのに。思いも寄らない目に遭うものですね」と嘆息して、「普通のご気分でいらっしゃったら、物越しなどでも、自分の気持ちだけでも申し上げて、お心を傷つけるようなことはしません。何年でもきっとお待ちしましょう」
           「私の愛は噂（うわさ）とか何とかいうものに左右されない絶大なものなのだがね。そんなことが理解していただけないとは苦しいものだ」
  と大将は歎息して、「普通にお居間のほうへおいでになれば、物越しで私の心持ちをお話しするだけにとどめて、それ以上のことはまだいつまでも待っていていいのです」
         "Omohu kokoro ha, mata kotozama ni usiroyasuki mono wo. Omohazu nari keru yo kana!" to uti-nageki te, "Rei no yau nite ohasimasa ba, monogosi nado nite mo, omohu koto bakari kikoye te, mi-kokoro yaburu beki ni mo ara zu. Amata no tosituki wo mo sugusi tu beku nam."
6.4.7 　など、尽きもせず聞こえたまへど、
           などと、どこまでも申し上げなさるが、
           同じようなことをまた取り次がせるのであったが、
         nado, tuki mo se zu kikoye tamahe do,
6.4.8 　「 なほ、かかる乱れに添へて、 わりなき御心なむいみじうつらき。人の聞き思はむことも、よろづになのめならざりける身の憂さをば、さるものにて、ことさらに心憂き御心がまへなれ」
           「やはり、このような喪中の心の乱れに加えて、無理をおっしゃるお心がひどく辛い。他人が聞いて想像することも、すべていい加減なことで済まされないわが身の辛さは、それはそれとして措いても、格別に情けないお心づもりです」
           「弱いものがこんなに悲しみに疲れております際に、しいていろいろなことをおっしゃるのが非常にお恨めしく思われるのでございます。人が見てどう私が思われることでしょう。その一部は私の不幸なせいでもあるでしょうが、あなた様がお一人ぎめをあそばしたからだとこれを思います」
         "Naho, kakaru midare ni sohe te, warinaki mi-kokoro nam imiziu turaki. Hito no kiki omoha m koto mo, yorodu ni nanome nara zari keru mi no usa wo ba, saru mono nite, kotosarani kokorouki mi-kokorogamahe nare."
6.4.9 　と、また言ひ返し恨みたまひつつ、 はるかにのみもてなしたまへり。
           と、重ねて拒否してお恨みになりながら、つき放してお相手していらっしゃった。
           とまた御抗弁になった。
         to, mata ihi kahesi urami tamahi tutu, harukani nomi motenasi tamahe ri.
注釈847 | かしこには | 一条宮邸の落葉宮をさす。 | 6.4.1
注釈848 | なほさし籠もりたまへるを | 塗籠の中に落葉宮が。 | 6.4.1
注釈849 | かくてのみやは | 以下「聞こえたまはめ」まで、女房たちの詞。 | 6.4.2
注釈850 | 例の御ありさまにて | いつものご座所に戻って。 | 6.4.2
注釈851 | 心づきなく恨めしかりける人のゆかりと | 夕霧をさす。『一葉抄』は「双紙の地也」と注す。『集成』は「夕霧と結婚することに対する外部の悪評、夕霧のせいで母御息所の亡くなったを落葉の宮は思う」と注す。 | 6.4.3
注釈852 | 戯れにくくめづらかなり | 夕霧の詞。『異本紫明抄』は「ありぬやと試みがてら逢ひ見ねば戯れにくきまでぞ恋しき」（古今集誹諧、一〇二五、読人しらず）を指摘。『完訳』は「冗談も言いにくく、非常識で融通もきかないほど珍しい、の意」と注す。 | 6.4.3
注釈853 | 人もいとほしと見たてまつる | 主語は小少将の君。目的語は夕霧とも落葉宮とも、また二人とも解せる。 | 6.4.3
注釈854 | いささかも人心地する折あらむに | 以下「聞こえたまふ」まで、小少将の君の詞。ただし「いささかも」から「過ぐさむ」までは宮の言葉を伝えたもの。 | 6.4.4
注釈855 | 忘れたまはずは | 主語は夕霧。あなたがわたしを。 | 6.4.4
注釈856 | ともかうも聞こえむ | 主語はわたし落葉宮。 | 6.4.4
注釈857 | この御服のほどは | 『集成』は「御息所の喪に服している間は。一年間ということになる」と注す。 | 6.4.4
注釈858 | あやにくに | 母親の服喪中にも関わらず夕霧と結婚したことをさす。 | 6.4.4
注釈859 | 知らぬ人なくなりぬめるを | 目的語、夕霧とのことを、が省略。 | 6.4.4
注釈860 | 思ふ心は | 以下「思はずなりける世かな」まで、夕霧の詞。 | 6.4.6
注釈861 | 例のやうにて | 以下「過ぐしつべくなむ」まで、夕霧の詞。 | 6.4.6
注釈862 | なほかかる乱れに添へて | 以下「御心がまへなり」まで、落葉宮の詞。小少将の君を介して。喪中の悲しみに取り乱している折に、の意。 | 6.4.8
注釈863 | わりなき御心 | 夕霧の求婚。 | 6.4.8
注釈864 | はるかにのみもてなしたまへり | 『異本紫明抄』は「陸奥のちかの塩釜近ながら遥けくのみも思ほゆるかな」（古今六帖、しほ）を指摘。 | 6.4.9
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第六章 夕霧の物語 雲居雁と落葉宮の間に苦慮 第五段 夕霧、塗籠に入って行く

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
6
第六章　夕霧の物語　雲居雁と落葉宮の間に苦慮
6 Tale of Yugiri Yugiri worries himself about Kumoinokari and Ochiba-no-Miya
6.5
第五段　夕霧、塗籠に入って行く
6-5 Yugiri comes into nurigome
6.5.1 　「 さりとて、かくのみやは。人の聞き漏らさむこともことわり」と、はしたなう、ここの人目もおぼえたまへば、
           「そうかといって、こうしてばかりいられようか。人が洩れ聞くことも当然だ」と、きまり悪く、こちらの人目も気にかかりなさるので、
           まだ親しもうとあそばすふうはない。そうは言っても、いつまでも真の夫婦になりえないことは、人の口から世間へも伝わるであろうから恥ずかしいと、この女房たちに対してさえきまり悪く思う大将であった。
         "Saritote, kaku nomi yaha! Hito no kiki morasa m koto mo kotowari." to, hasitanau, koko no hitome mo oboye tamahe ba,
6.5.2 　「 うちうちの御心づかひは、こののたまふさまにかなひても、しばしは 情けばまむ。世づかぬありさまの、いとうたてあり。また、かかりとて、ひき絶え参らずは、 人の御名 いかがはいとほしかるべき。ひとへにものを思して、幼げなるこそいとほしけれ」
           「内々のお気づかいは、このおっしゃることに適っても、暫くの間はお気持ちに逆らわないでいよう。夫婦らしからぬ様子が、とても嫌である。また、こうだからといって、まったく参らなくなったら、あなたのご評判がどんなにかおいたわしいことでしょうか。一方的にお考えになって、大人げないのが困ったことです」
           「実際のことは宮様の御意志どおりの関係にとどめるにしても、この状態はあまりに変則だ。またそうであるからといって、私が断然来なくなったら、宮様はどういう世評をお取りになるだろう。あまりに人生を悲観なされ過ぎて、御幼稚な態度をお改めにならないのを私は宮様のために惜しむ」
         "Utiuti no mi-kokorodukahi ha, kono notamahu sama ni kanahi te mo, sibasi ha nasakebama m. Yoduka nu arisama no, ito utate ari. Mata, kakari tote, hiki-taye mawira zu ha, hito no ohom-na ikagaha itohosikaru beki. Hitoheni mono wo obosi te, wosanage naru koso itohosikere."
6.5.3 　など、 この人を責めたまへば、 げにと思ひ ★、 見たてまつるも今は心苦しう、かたじけなうおぼゆるさまなれば、 人通はしたまふ塗籠の北の口より、入れたてまつりてけり。
           など、この女房をお責めになるので、なるほどと思って、拝するのも今はお気の毒になって、恐れ多くも思われる様子なので、女房を出入りさせなさる塗籠の北の口から、お入れ申し上げてしまった。
           などと大将が責めるのに道理があるように少将は思い、また夕霧の様子には気の毒で見ておられぬところがあって、女房たちが通って行く出入り口にしてある内蔵の北の戸から大将を入れた。
         nado, kono hito wo seme tamahe ba, geni to omohi, mi tatematuru mo ima ha kokorogurusiu, katazikenau oboyuru sama nare ba, hito kayohasi tamahu nurigome no kita no kuti yori, ire tatematuri te keri.
6.5.4 　 いみじうあさましうつらしと、 さぶらふ人をも、げにかかる世の人の心なれば、これよりまさる目をも見せつべかりけりと、 頼もしき人もなくなり果てたまひぬる御身を、かへすがへす悲しう思す。
           ひどく驚いて情けなくむごいと、伺候している女房も、なるほどこのような世間の人の心だから、これ以上ひどい目に遭わせるに違いないと、頼りにする人もいなくなってしまった我が身を、かえすがえす悲しくお思いになる。
           ひどいことをする恨めしい人たちであると宮は女房をお思いになり、こうしてだれの心も利己的になるのであるから、これ以上のことを女房たちからされないものでもないとお考えになると、その人ら以外に頼む者のない今の御境遇をかえすがえす悲しくお思いになった。
         Imiziu asamasiu turasi to, saburahu hito wo mo, geni kakaru yo no hito no kokoro nare ba, kore yori masaru me wo mo mise tu bekari keri to, tanomosiki hito mo naku nari hate tamahi nuru ohom-mi wo, kahesu gahesu kanasiu obosu.
6.5.5 　 男は、よろづに思し知るべきことわりを聞こえ知らせ、言の葉多う、あはれにもをかしうも聞こえ尽くしたまへど、 つらく心づきなしとのみ思いたり。
           男は、いろいろと納得なさるような条理を尽くしてお説き申し上げ、言葉数多く、しみじみと気を引くようなことをどこまでも申し上げなさるが、辛く気にくわないとばかりお思いになっていた。
           男は宮のお心の動かねばならぬようにして多くささやくのであるが、宮はただ恨めしくばかりお思いになって、この人に親しみを見いだそうとはあそばさない。
         Wotoko ha, yorodu ni obosi siru beki kotowari wo kikoye sirase, kotonoha ohou, ahareni mo wokasiu mo kikoye tukusi tamahe do, turaku kokorodukinasi to nomi oboi tari.
6.5.6 　「 いと、かう、言はむ方なきものに思ほされける 身のほどは、たぐひなう恥づかしければ、 あるまじき心のつきそめけむも、心地なく悔しうおぼえはべれど、 とり返すものならぬうちに、 何のたけき御名にかはあらむ。いふかひなく思し弱れ。
           「まったく、このように、何とも言いようもない者に思われなさった身のほどは、例のないくらい恥ずかしいので、あってはならない考えがつき始まったのも、迂闊にも悔しく思われますが、昔に戻ることのできない関係で、何の立派なご評判がございましょうか。もう仕方のないこととお諦めください。
           「こんなふうにあらん限りの侮蔑（ぶべつ）を加えられております私が非常に恥ずかしくて、あるまじい恋をし始めました初めの自分を後悔いたしますが、これは取り返しうるものではありませんし、あなた様のためにももうそれはしてならないことです。
         "Ito, kau, ihamkatanaki mono ni omohosa re keru mi no hodo ha, taguhi nau hadukasikere ba, arumaziki kokoro no tuki some kem mo, kokoti naku kuyasiu oboye habere do, torikahesu mono nara nu uti ni, nani no takeki ohom-na ni kaha ara m? Ihukahinaku obosi yoware.
6.5.7 　思ふにかなはぬ時、身を投ぐるためしもはべなるを、ただかかる心ざしを 深き淵になずらへたまて、捨てつる身と思しなせ ★」
           思い通りにならない時、淵に身を投げる例もございますそうですが、ただこのような愛情を深い淵だとお思いになって、飛び込んだ身だとお思いください」
           ですからもう御自分はどうでもよいという徹底した弱い心におなりなさい。思うことのかなわない時に身を投げる人があるのですから、私のこの愛情を深い水とお思いになって、それへ身を捨てるとお思いになればよいと思います」
         Omohu ni kanaha nu toki, mi wo naguru tamesi mo habe' naru wo, tada kakaru kokorozasi wo hukaki huti ni nazurahe tama' te, sute turu mi to obosi nase."
6.5.8 　と聞こえたまふ。単衣の御衣を御髪込めひきくくみて、たけきこととは、音を泣きたまふさまの、心深くいとほしければ、
           と申し上げなさる。単衣のお召し物をお髪ごと被って、できることといっては、声を上げてお泣きになる様子が、心底お気の毒なので、
           と夕霧は言った。単衣（ひとえ）の着物にお身体（からだ）を包むようにして、ほかへお見せになる強さといっては声を出してお泣きになることよりおできにならないのも、あくまで女らしくお気の毒なのをながめていて、
         to kikoye tamahu. Hitohe no ohom-zo wo mi-gusi kome hiki kukumi te, takeki koto to ha, ne wo naki tamahu sama no, kokoro hukaku itohosikere ba,
6.5.9 　「 いとうたて。いかなればいとかう思すらむ。 いみじう思ふ人も、かばかりになりぬれば、おのづからゆるぶけしきもあるを、 岩木よりけになびきがたきは ★、 契り遠うて、憎しなど思ふやうあなるを、さや思すらむ」
           「まったく困ったことだ。どうしてまったくこのようにまでお嫌いになるのだろう。強情を張っている人でも、これほどになってしまえば、自然と弱くなる様子もあるのだが、石や木よりもほんとうに心を動かさないのは、前世の因縁が薄いために、恨むようなことがあるが、そのようにお思いなのだろうか」
           なぜこうであろう、こんなにまで自分をお愛しになることが不可能なのであろうか、どんなに許しがたく思う人といっても、これほどの志を見ていては自然に心のゆるんでくるものであるが、岩や木以上に無情なふうをお見せになるのは、前生の約束がそうであるためで、自分に憎悪（ぞうお）をお持ちにならねばならぬ運命を持っておいでになるのではなかろうかと、
         "Ito utate. Ikanare ba ito kau obosu ram? Imiziu omohu hito mo, kabakari ni nari nure ba, onodukara yurubu kesiki mo aru wo, ihaki yori keni nabiki gataki ha, tigiri tohou te, nikusi nado omohu yau naru wo, saya obosu ram."
6.5.10 　 と思ひ寄るに、あまりなれば心憂く、 三条の君の思ひたまふらむこと、いにしへも何心もなう、あひ思ひ交はしたりし世のこと、年ごろ、今はとうらなきさまに うち頼み、解けたまへるさまを思ひ出づるも、わが心もて、いとあぢきなう 思ひ続けらるれば、あながちにもこしらへきこえたまはず、嘆き明かしたまうつ。
           と思い当たると、あまりひどいので情けなくなって、三条の君がお悲しみであろうことや、昔も何の疑いもなく、お互いに愛情を交わし合った当時のこと、長年にわたり、もう安心と信頼し、打ち解けていらっしゃった様子を思い出すにつけても、自分のせいで、まことにつまらなく思い続けられずにはいられないので、無理にもお慰め申し上げなさらず、嘆息しながら夜をお明かしになった。
           こんなことを思った時から大将はあまりなお扱いに憤りに似た気持ちが起こって、三条の夫人が今ごろどう思っているかと考えだすと、単純な幼心に思い合った昔のこと、近年になって望みがかない、同棲（どうせい）することのできて以来の信頼し合った夫婦の情味などが思われて、自身のし始めたことではあるが、この恋が味気なくなって、もうしいて宮の御機嫌（きげん）をとろうとも努めずに歎き明かした。
         to omohiyoru ni, amari nare ba kokorouku, Samdeu-no-Kimi no omohi tamahu ram koto, inisihe mo nanigokoro mo nau, ahi omohikahasi tari si yo no koto, tosigoro, ima ha to uranaki sama ni uti-tanomi, toke tamahe ru sama wo omohi iduru mo, waga kokoro mote, ito adikinau omohi tuduke rarure ba, anagati ni mo kosirahe kikoye tamaha zu, nageki akasi tamau tu.
注釈865 | さりとてかくのみやは人の聞き漏らさむこともことわり | 夕霧の心中。 | 6.5.1
注釈866 | うちうちの御心づかひは | 以下「いとほしけれ」まで、夕霧の詞。 | 6.5.2
注釈867 | 情けばまむ | 『完訳』は「宮の気持に逆わず、表向きだけの夫婦でいよう。本心ではない」と注す。 | 6.5.2
注釈868 | 人の御名 | あなた落葉宮の評判。 | 6.5.2
注釈869 | いかがはいとほしかるべき | 「いかがは」--「べき」は強調表現。 | 6.5.2
注釈870 | この人を責めたまへば | 夕霧が小少将の君を。 | 6.5.3
注釈871 | げにと思ひ | 大島本は「けにとも（も＄）」とある。すなわち「も」をミセケチにする。『集成』『完本』は諸本に従って「げにとも」と校訂する。『新大系』は底本の訂正に従う。主語は小少将の君。『一葉集』は「双紙の地也」と指摘。『林逸抄』は「双紙の地也又は少将か心也」と注す。 | 6.5.3
注釈872 | 見たてまつるも今は | 目的語は夕霧。 | 6.5.3
注釈873 | 人通はしたまふ塗籠の北の口より | 宮が女房の出入りを許していらっしゃる塗籠の北の口から。 | 6.5.3
注釈874 | いみじうあさましうつらし | 落葉宮の心。 | 6.5.4
注釈875 | さぶらふ人をも | 以下「見せつべかりけり」まで落葉宮の心。 | 6.5.4
注釈876 | 頼もしき人もなくなり果てたまひぬる御身を | 『完訳』は「信頼していた小少将の君にも裏切られた感じ」と注す。 | 6.5.4
注釈877 | 男は | 『集成』は「男女対座の場面なので、「男」と端的に呼ぶ」。『完訳』は「男女関係強調の呼称」と注す。 | 6.5.5
注釈878 | つらく心づきなしとのみ思いたり | 主語は落葉宮。 | 6.5.5
注釈879 | いとかう言はむ方なきものに | 以下「捨てつる身と思しなせ」まで、夕霧の詞。 | 6.5.6
注釈880 | 身のほどは | 夕霧の身。我が身のつたなさは、の意。 | 6.5.6
注釈881 | あるまじき心のつきそめけむも | 『完訳』は「人臣の身で皇女を娶ろうとする心づもりをいう」と注す。 | 6.5.6
注釈882 | とり返すものならぬうちに | 『奥入』は「取り返すものにもがなや世の中をありしながらの我が身と思はむ」（出典未詳）。『弄花抄』は「むら鳥の立ちにし我が名今さらにことなしぶともしるしあらめや」（古今集恋三、六七四、読人しらず）を指摘。 | 6.5.6
注釈883 | 何のたけき御名にかはあらむ | 反語表現、いまさら何にもならない。 | 6.5.6
注釈884 | 深き淵になずらへたまて捨てつる身と思しなせ | 『異本紫明抄』は「身を捨てて深き淵にも入りぬべし底の知らまほしさに」（後拾遺集恋一、六四七、源道済）。『河海抄』は「世の中の憂きたびごとに身を投げば深き谷こそ浅くなりなめ」（古今集誹諧、一〇六一、読人しらず）。『評釈』は「そこひなき淵やは騒ぐ山川の浅き瀬にこそあだ波は立て」（古今集恋四、七二二、素性法師）を指摘。 | 6.5.7
注釈885 | いとうたていかなれば | 以下「さやおぼすらむ」まで、夕霧の心中。 | 6.5.9
注釈886 | いみじう思ふ人も | 『集成』は「どんなに決心の固い人でも」。『完訳』は「どんなに気強い女でも」と訳す。 | 6.5.9
注釈887 | 岩木よりけになびきがたきは | 「人、木石に非ざれば皆情あり」（白氏文集、李夫人）。 | 6.5.9
注釈888 | 契り遠うて憎しなど思ふやうあなるを | 『完訳』は「前世の因縁で憎むのなら、これはどうしょうもないが、の意」と注す。 | 6.5.9
注釈889 | と思ひ寄るに | 『集成』は「「と思ひ寄るに」以下、地の文だが、「思ひ出づるも」「思ひ続けらるれば」と、敬語を欠き、夕霧の思いに密着した書き方」と注す。 | 6.5.10
注釈890 | 三条の君の思ひたまふらむこと | 雲居雁がお悲しみであろうこと。推量の助動詞「らむ」視界外推量、遥かに思い遣るニュアンス。 | 6.5.10
注釈891 | うち頼み解けたまへるさまを | 雲居雁が夕霧を信頼し打ち解けていらした、の意。 | 6.5.10
注釈892 | 思ひ続けらるれば | 「らるれ」自発の助動詞。『集成』は「落葉宮にうとまれ、雲居の雁からは怨まれる結果になったのも、皆自分の招いたことだ、と苦い思いを反芻する」と注す。 | 6.5.10
出典19 | 深き淵になずらへ | 身を捨てて深き淵にも入りぬべし底の心の知らまほしさに | 後拾遺集恋一-六四七 源道済 | 6.5.7
出典20 | 岩木よりけになびきがたき | 人非木石皆有情 不如不遇傾城色 | 白氏文集四-一六〇 「李夫人」 | 6.5.9
校訂23 げにと げにと--けにとも（も/＄） 6.5.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第六章 夕霧の物語 雲居雁と落葉宮の間に苦慮 第六段 夕霧と落葉宮、遂に契りを結ぶ

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
6
第六章　夕霧の物語　雲居雁と落葉宮の間に苦慮
6 Tale of Yugiri Yugiri worries himself about Kumoinokari and Ochiba-no-Miya
6.6
第六段　夕霧と落葉宮、遂に契りを結ぶ
6-6 At last Yugiri and Ochiba-no-Miya get married
6.6.1 　 かうのみ痴れがましうて出で入らむもあやしければ、今日は泊りて、心のどかにおはす。かくさへひたぶるなるを、あさましと 宮は思いて、いよいよ疎き御けしきのまさるを、 をこがましき御心かなと、 かつは、つらきもののあはれなり。
           こうしてばかり馬鹿らしく出入りするのもみっともないので、今日は泊まって、ゆっくりとしていらっしゃる。こんなにまで一途なのを、あきれたことと宮はお思いになって、ますます疎んずる態度が増してくるのを、愚かしい意地の張りようだと、思う一方で、情けなくもおいたわしい。
           こんなみじめなことで来たり出て行ったりすることもきまり悪くこの人は思って、今日はこちらにとどまっていることにして落ち着いているのにも、宮は反感がお持たれになって、いよいようといふうをお見せになることが増してくるのを、幼稚なお心の方であると、恨めしく思いながらも哀れに感じていた。
         Kau nomi siregamasiu te ide ira m mo ayasikere ba, kehu ha tomari te, kokoro nodokani ohasu. Kaku sahe hitaburu naru wo, asamasi to miya ha oboi te, iyoiyo utoki mi-kesiki no masaru wo, wokogamasiki mi-kokoro kana to, katuha, turaki mono no ahare nari.
6.6.2 　塗籠も、ことにこまかなるもの多うもあらで、香の 御唐櫃、御厨子などばかりあるは、こなたかなたにかき寄せて、気近うしつらひてぞおはしける。うちは暗き心地すれど、朝日さし出でたるけはひ漏り来たるに、 埋もれたる御衣ひきやり、いとうたて乱れたる 御髪、かきやりなどして、 ほの見たてまつりたまふ。
           塗籠も、格別こまごまとした物も多くはなくて、香の御唐櫃や、御厨子などばかりがあるのは、あちらこちらに片づけて、親しみの持てる感じに設えていらっしゃるのだった。内側は暗い感じがするが、朝日がさし昇った感じが漏れて来たので、被っていた単衣をひき払って、とてもひどく乱れていたお髪、かき上げたりなどして、わずかに拝見なさる。
           蔵（くら）の中も別段細かなものがたくさん置かれてあるのでなく、香の唐櫃（からびつ）、お置き棚（だな）などだけを体裁よくあちこちの隅（すみ）へ置いて、感じよく居間に作って宮はおいでになるのである。中は暗い気のする所へ、出たらしい朝日の光がさして来た時に、夕霧は被（かず）いでおいでになる宮の夜着の端をのけて、乱れたお髪（ぐし）を手でなで直しなどしながらお顔を少し見た。
         Nurigome mo, kotoni komakanaru mono ohou mo ara de, kau no ohom-karabitu, mi-dusi nado bakari aru ha, konata kanata ni kakiyose te, kedikau siturahi te zo ohasi keru. Uti ha kuraki kokoti sure do, asahi sasi-ide taru kehahi mori ki taru ni, udumore taru ohom-zo hiki-yari, ito utate midare taru mi-gusi, kaki-yari nado si te, hono-mi tatematuri tamahu.
6.6.3 　いとあてに女しう、なまめいたるけはひしたまへり。 男の御さまは、うるはしだちたまへる時よりも、 うちとけてものしたまふは、限りもなうきよげなり。
           まことに気品高く女性的で、優美な感じでいらっしゃった。夫君のご様子は、凛々しくしていらっしゃる時よりも、くつろいでいらっしゃる時は、限りなく美しい感じである。
           上品で、あくまで女らしく艶（えん）なお顔であった。男は正しく装っている時以上に、部屋の中での柔らかな姿が顔を引き立ててきれいに見えた。
         Ito ateni womnasiu, namamei taru kehahi si tamahe ri. Wotoko no ohom-sama ha, uruhasidati tamahe ru toki yori mo, utitoke te monosi tamahu ha, kagiri mo nau kiyoge nari.
6.6.4 　「 故君の異なることなかりしだに、心の限り思ひあがり、 御容貌まほにおはせずと、ことの折に思へりしけしきを思し出づれば、 まして、かういみじう衰へにたるありさまを、しばしにても 見忍びなむや」 と思ふも、いみじう恥づかしう、とざまかうざまに思ひめぐらしつつ、わが御心をこしらへたまふ。
           「亡き夫君が特別すぐれた容貌というわけでなかったが、その彼でさえ、すっかり気位高く持って、ご器量がお美しくないと、何かの折に思っていたらしい様子をお思い出しになると、それ以上に、このようにひどく衰えた様子を、少しの間でも我慢できようか」と思うのも、ひどく恥ずかしく、あれやこれやと思案しながら、自分のお気持ちを納得させなさる。
           柏木（かしわぎ）が普通の風采（ふうさい）でしかないのにもかかわらず思い上がり切っていて、宮を美人でないと思うふうを時々見せたことを宮はお思い出しになると、その当時よりも衰えてしまった自分をこの人は愛し続けることができないであろうとお考えられになって、恥ずかしくてならぬ気があそばされるのであった。宮はなるべく楽観的にものを考えることにお努めになってみずから慰めようとしておいでになるのであった。
         "Ko-Kimi no kotonaru koto nakari si dani, kokoro no kagiri omohi-agari, ohom-katati maho ni ohase zu to, koto no wori ni omohe ri si kesiki wo obosi idure ba, masite, kau imiziu otorohe ni taru arisama wo, sibasi nite mo mi sinobi na m ya." to omohu mo, imiziu hadukasiu, tozama-kauzama ni omohi megurasi tutu, waga mi-kokoro wo kosirahe tamahu.
6.6.5 　 ただかたはらいたう、 ここもかしこも、人の聞き思さむことの罪さらむ方なきに、 折さへいと心憂ければ ★、慰めがたきなりけり。
           ただ外聞が悪く、こちらでもあちらでも、人がお聞きになってどうお思いなさろうかの罪は避けられないうえ、喪中でさえあるのがとても情けないので、気持ちの慰めようがないのであった。
           ただ複雑な関係になって、あちらへもこちらへも済まぬわけになることを苦しくお思いになるのと、おりが母君の喪中であることによってこうした冷ややかな態度をおとり続けになるのである。
         Tada kataharaitau, koko mo kasiko mo, hito no kiki obosa m koto no tumi sara m kata naki ni, wori sahe ito kokoroukere ba, nagusame gataki nari keri.
6.6.6 　御手水、御粥など、 例の御座の方に参れり。色異なる御しつらひも、いまいましきやうなれば、東面は屏風を立てて、母屋の際に香染の御几帳など、ことことしきやうに見えぬ物、沈の二階なんどやうのを立てて、心ばへありてしつらひたり。 大和守のしわざなりけり。
           御手水や、お粥などを、いつものご座所の方で差し上げる。色の変わった御調度類も、縁起でもないようなので、東面には屏風を立てて、母屋との境に香染の御几帳など、大げさに見えない物、沈の二階棚などのような物を立てて、気を配って飾ってある。大和守のしたことであったのだ。
           大将の手水（ちょうず）や朝餉（あさげ）の粥（かゆ）が宮のお居間のほうへ運ばれた。この際に喪の色を不吉として、なるべく目につかぬようにこの室の東のほうには屏風（びょうぶ）を立て、中央の室（へや）との仕切りの所には香染めの几帳（きちょう）を置いて、目に立つ巻き絵物などは避けた沈（じん）の木製の二段の棚（たな）などを手ぎわよく配置してあるのは皆大和守（やまとのかみ）のしたことであった。
         Mi-teudu, ohom-kayu nado, rei no omasi no kata ni mawire ri. Iro kotonaru ohom-siturahi mo, imaimasiki yau nare ba, himgasiomote ha byaubu wo tate te, moya no kiha ni kauzome no mi-kityau nado, kotokotosiki yau ni miye nu mono, din no nikai nando yau no wo tate te, kokorobahe ari te siturahi tari. Yamato-no-Kami no siwaza nari keri.
6.6.7 　 人びとも、鮮やかならぬ色の、山吹、掻練、濃き衣、青鈍などを着かへさせ、薄色の裳、青朽葉などを、とかく紛らはして、御台は参る。 女所にて、しどけなくよろづのことならひたる宮の内に、ありさま心とどめて、わづかなる下人をも言ひととのへ、 この人一人のみ扱ひ行ふ。
           女房たちも、派手でない色の、山吹襲、掻練襲、濃い紫の衣、青鈍色などを着替えさせ、薄紫色の裳、青朽葉などを、何かと目立たないようにして、お食膳を差し上げる。女主人の生活で、諸事しまりなくいろいろ習慣になっていた宮邸の中で、有様に気を配って、わずかの下人たちにも声をかけてきちんとさせ、この大和守一人だけで取り仕切っている。
           派手（はで）な色でない山吹（やまぶき）色、黒みのある紅、深い紫、青鈍（あおにび）などに喪服を着かえさせ、薄紫、青朽葉（くちば）などの裳（も）を目だたせず用いさせた女房たちが大将の給仕をした。今まで婦人がただけのお住居（すまい）であって、規律のくずれていたのを引き締めて、少数の侍を巧みに使い不都合のないようにしているのも、皆一人の大和守が利巧（りこう）な男だからである。
         Hitobito mo, azayaka nara nu iro no, yamabuki, kaineri, koki kinu, awonibi nado wo kikahe sase, usuiro no mo, awokutiba nado wo, tokaku magirahasi te, mi-dai ha mawiru. Womnadokoro nite, sidokenaku yorodu no koto narahi taru miya no uti ni, arisama kokoro todome te, waduka naru simobito wo mo ihi totonohe, kono hito hitori nomi atukahi okonahu.
6.6.8 　かくおぼえぬ やむごとなき客人のおはすると聞きて、 もと勤めざりける家司など、うちつけに参りて、政所など言ふ方にさぶらひて営みけり。
           このように思いがけない高貴な来客がいらっしゃったと聞いて、もとから怠けていた家司なども、急に参上して、政所などという所に控えて仕事をするのだった。
           こうして思いがけず勢力のある宮の御良人（ごりょうじん）がおできになったことを聞いて、もとは勤めていなかった家司（けいし）などが突然現われて来て事務所に詰め、仕事に取りかかっていた。
         Kaku oboye nu yamgotonaki marauto no ohasuru to kiki te, moto tutome zari keru keisi nado, utitukeni mawiri te, madokoro nado ihu kata ni saburahi te itonami keri.
注釈893 | かうのみ痴れがましうて出で入らむもあやしければ | 『集成』は「いつもこんなことでおめおめ間抜け者然と出入りするのも不体裁なので」。『完訳』は「こうして、いかにもばかげた有様で出入りするのも変なものであるから」。「かく」副詞、「痴れがまし」を修飾。副助詞「のみ」のニュアンスを添える。 | 6.6.1
注釈894 | 宮は思いて | 主語「宮は」を添えて強調する。「女は」とはないことに注意。 | 6.6.1
注釈895 | をこがましき御心かな | 夕霧の心中。『集成』は「みっともないほどの意地の張りようかと」。『完訳』は「大将は、愚かしい方よと」と訳す。 | 6.6.1
注釈896 | かつはつらきもののあはれなり | 地の文から語り手の夕霧と落葉宮に対する評語に移る表現。 | 6.6.1
注釈897 | 埋もれたる御衣ひきやり | 主語は夕霧。落葉宮の被っていた御衣を払いのける。 | 6.6.2
注釈898 | 御髪かきやりなどして | 主語は夕霧。 | 6.6.2
注釈899 | ほの見たてまつりたまふ | 『完訳』は「宮の顔をほのかに見る。情交のあったことをにおわせる表現」と注す。 | 6.6.2
注釈900 | 男の御さまは | 『完訳』は「以下、宮の心情に即した行文。「男」の呼称も情交の場を強調」と注す。 | 6.6.3
注釈901 | うちとけてものしたまふは | 『完訳』は「肌を許し合う仲として見直すと、夕霧の美しさが際だつ。契り交した後の女の心の変化に注意」と注す。 | 6.6.3
注釈902 | 故君の異なることなかりしだに | 以下「見忍びなむや」まで、落葉宮の心中。『集成』は「以下、落葉の宮の思い」。『完訳』は「女三の宮を思う柏木は、ことさら宮を低く見た。宮の劣等感の原因」と注す。 | 6.6.4
注釈903 | 御容貌まほにおはせずと | 柏木が思いまた落葉宮に言ったこと。落葉宮の心中文に敬語「思す」がまじる。 | 6.6.4
注釈904 | ましてかういみじう衰へにたるありさまを | 柏木との結婚当時以上に年衰え醜くなった、の意。『完訳』は「宮は二十代後半であろう。ちなみに女三の宮は二十四、五歳。確かに、女盛りは過ぎている」と注す。 | 6.6.4
注釈905 | 見忍びなむや | 主語は夕霧。敬語がないことに注意。結婚後の夫婦間の心情。 | 6.6.4
注釈906 | と思ふもいみじう恥づかしう | 大島本は「はつかしう」とある。『集成』『完本』は諸本に従って「恥づかし」と校訂する。『新大系』は底本のままとする。作中人物の気持ちと地の文が一体化した表現。 | 6.6.4
注釈907 | ただかたはらいたう | 『集成』は「以下、宮の心中を説明する」と注す。 | 6.6.5
注釈908 | ここもかしこも | 朱雀院や致仕の太政大臣をさす。 | 6.6.5
注釈909 | 折さへいと心憂ければ | 母御息所の喪中であることをさす。 | 6.6.5
注釈910 | 例の御座の方に | 塗籠から出ていつもの御座所に移る。 | 6.6.6
注釈911 | 大和守のしわざなりけり | 語り手の説明的叙述。 | 6.6.6
注釈912 | 人びとも鮮やかならぬ色の | 女房たち。喪中ゆえに服飾の色も目立たないものを用いる。 | 6.6.7
注釈913 | 女所にてしどけなくよろづのことならひたる宮の内に | 『集成』は「女世帯なので、諸事しまりもなく今までやってこられた邸内に」。『完訳』は「女ばかりの住いとて、万事締りのないのが習慣になっていた邸内だったのを」と訳す。 | 6.6.7
注釈914 | この人一人のみ扱ひ行ふ | 大和守一人が取り仕切る。 | 6.6.7
注釈915 | やむごとなき客人のおはする | 夕霧をさす。 | 6.6.8
注釈916 | もと勤めざりける家司などうちつけに参りて | 以前には真面目に勤めなかった家司が急にやって来て、の意。 | 6.6.8
校訂24 | 御唐櫃 | 御唐櫃--御からう（う/=ひ<朱>）つ | 6.6.2
校訂25 | 心憂ければ | 心憂ければ--心うけれ（れ/+は<朱>） | 6.6.5
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第七章 雲居雁の物語 夕霧の妻たちの物語 第一段 雲居雁、実家へ帰る

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
7
第七章　雲居雁の物語　夕霧の妻たちの物語
7 Tale of Kumoinokari Yugiri's wives
7.1
第一段　雲居雁、実家へ帰る
7-1 Kumoinokari goes back to her father's home
7.1.1 　かくせめても見馴れ顔に 作りたまふほど、三条殿、
           このように無理して馴染んだ顔をしていらっしゃるので、三条殿は、
           実質はともかくも、この家の主人らしい生活を大将が一条で始めている数日間を、三条の夫人はもう捨てられ果てたもののように見て、
         Kaku semete mo minaregaho ni tukuri tamahu hodo, Samdeu-dono,
7.1.2 　「 限りなめりと、さしもやはとこそ、かつは頼みつれ、まめ人の心変はるは名残なくなむと聞きしは、まことなりけり」
           「これが最後のようだと、まさかそんなことはあるまいと、一方では信頼していたが、実直な人が浮気したら跡形もなくなると聞いていたことは、本当のことであった」
           これほど愛をことごとく新しい人に移すこともしないであろうと信頼していたのは自分の誤解であった、忠実であった良人がほかに恋人のできた時は、愛の痕跡（こんせき）も残さず変わってしまうものだ
         "Kagiri na' meri to, sasimo yaha to koso, katuha tanomi ture, mamebito no kokoro kaharu ha nagori naku nam to kiki si ha, makoto nari keri."
7.1.3 　と、 世を試みつる心地して、「いかさまにしてこのなめげさを見じ」と思しければ、大殿へ、方違へむとて、渡りたまひにけるを、 女御の里におはするほどなどに、対面したまうて、すこしもの思ひはるけどころに思されて、例のやうにも 急ぎ渡りたまはず。
           と、夫婦の仲を見届けてしまった感じがして、「どうにしてこの侮辱を味わっていようか」とお思いになったので、大殿邸へ、方違えしようと思って、お移りになったところ、弘徽殿の女御が里にいらっしゃる時でもあり、お会いなさって、少し悩みが晴れることとお思いになって、いつものように急いでお帰りにならない。
           と人の言うのは嘘（うそ）でないと、苦しい体験をはじめてするという気もしてこの侮辱にじっと堪えていることはできないことであると思って、父の大臣家へ方角除（よ）けに行くと言って邸（やしき）を出て行った。女御（にょご）が実家に帰っている時でもあったから、姉君にも逢（あ）って、悩ましい気持ちの少し紛らすこともできた雲井（くもい）の雁（かり）夫人は、平生のようにすぐ翌日に邸へ帰るようなこともせず父の家の客になっていた。
         to, yo wo kokoromi turu kokoti si te, "Ikasamani si te kono namegesa wo mi zi." to obosi kere ba, Ohoi-dono he, katatagahe m tote, watari tamahi ni keru wo, Nyougo no sato ni ohasuru hodo nado ni, taimen si tamau te, sukosi mono-omohi haruke dokoro ni obosa re te, rei no yau ni mo isogi watari tamaha zu.
7.1.4 　大将殿も聞きたまひて、
           大将殿もお聞きになって、
           これはすぐに左大将へも聞こえて行った。
         Daisyau-dono mo kiki tamahi te,
7.1.5 　「 さればよ。いと急にものしたまふ本性なり。この大臣もはた、おとなおとなしうのどめたるところ、さすがになく、いとひききりにはなやいたまへる人びとにて、めざまし、見じ、聞かじなど、 ひがひがしきことどもし出でたまうつべき」
           「やはりそうであったか。まことせかっちでいらっしゃる性格だ。この大殿の方も、また、年輩者らしくゆったりと落ち着いているところが、何といってもなく、実に性急で派手でいらっしゃる方々だから、気にくわない、見るものか、聞くものかなどと、不都合なことをおっしゃり出すかも知れない」
           そんなことがあるようにも予感されたことである、はげしい性質の人であるからと大将は思った。大臣もまたりっぱな人物でありながら大人（たいじん）らしい寛大さの欠けた性格であるから、一徹に目にものを見せようとされないものでもない、失敬である、もう絶交するというような態度をとられて、家庭の醜態が外へ知られることになってはならぬ
         "Sarebayo! Ito kihuni monosi tamahu honzyau nari. Kono Otodo mo hata, otonaotonasiu nodome taru tokoro, sasugani naku, ito hikikiri ni hanayai tamahe ru hitobito nite, mezamasi, mi zi, kika zi nado, higahigasiki koto-domo si ide tamau tu beki."
7.1.6 　と、驚かれたまうて、三条殿に渡りたまへれば、君たちも、片へは止まりたまへれば、 姫君たち、さてはいと幼きとをぞ率ておはしにける、見つけてよろこびむつれ、あるは 上を恋ひたてまつりて、愁へ泣きたまふを、心苦しと思す。
           と、驚きなさって、三条殿にお帰りになると、子供たちも、半ばは残っていらっしゃって、姫君たちと、それからとても幼い子は連れていらっしゃっていたのだが、見つけて喜んで纏わりつき、ある者は母上を恋い慕い申して、悲しんで泣いていらっしゃるのを、かわいそうにとお思いになる。
           と驚いて、三条へ帰って見ると、子供は半分ほどあとに残されているのであった。姫君たちと幼少な子だけを夫人はつれて行ったのである。父を見つけて喜んでまつわりに来る子もあれば、母を恋しがって泣く子もあるのを、大将は心苦しく思った。
         to, odoroka re tamau te, Samdeu-dono ni watari tamahe re ba, Kimi-tati mo, katahe ha tomari tamahe re ba, HimeGimi-tati, sateha ito wosanaki to wo zo wi te ohasi ni keru, mituke te yorokobi muture, aruha Uhe wo kohi tatematuri te, urehe naki tamahu wo, kokorogurusi to obosu.
7.1.7 　消息たびたび聞こえて、 迎へにたてまつれたまへど、御返りだになし。かくかたくなしう軽々しの世やと、ものしうおぼえたまへど、大臣の見聞きたまはむところもあれば、暮らして、みづから参りたまへり。
           手紙を頻繁に差し上げて、お迎えに参上なさるが、お返事すらない。このように頑固で軽率な夫婦仲だと、嫌に思われなさるが、大殿が見たり聞いたりなさる手前もあるので、日が暮れてから、自分自身で参上なさった。
           手紙をたびたびやって迎えの車を出すが、夫人からは返事もして来なかった。こうして妻に意地を張られるようなことは、自分らの貴族の間にはないことであるがと、うとましく思いながらも、大臣へ対しての義理を思って、日の暮れるのを待って自身で夕霧は迎えに行った。
         Seusoko tabitabi kikoye te, mukahe ni tatemature tamahe do, ohom-kaheri dani nasi. Kaku katakunasiu karugarusi no yo ya to, monosiu oboye tamahe do, Otodo no mi kiki tamaha m tokoro mo are ba, kurasi te, midukara mawiri tamahe ri.
注釈917 | 作りたまふほど | 主語は夕霧。 | 7.1.1
注釈918 | 限りなめりと | 以下「まことなりけり」まで、雲居雁の心中、地の文に織り交ぜて叙述。 | 7.1.2
注釈919 | 世を試みつる心地して | 『集成』は「夫婦の仲を見届けてしまった気がして」。『完訳』は「男女の仲らいの定めなさがすっかり分ってしまったような心地がして」と訳す。 | 7.1.3
注釈920 | 女御の里におはするほどなどに | 弘徽殿の女御。雲居雁とは異母姉妹。 | 7.1.3
注釈921 | 急ぎ渡りたまはず | 三条邸に急いで帰らない。 | 7.1.3
注釈922 | さればよいと急に | 以下「し出でたまうつべき」まで、夕霧の心中。 | 7.1.5
注釈923 | ひがひがしきことどもし出でたまうつべき | 『集成』は「相手が相手だから、離縁話に発展しかねない、とあやぶむ」。「し出でつべき」連体中止法、余情余意表現。 | 7.1.5
注釈924 | 姫君たちさてはいと幼きとをぞ率ておはしにける | 挿入句。直前の「止まりたまへれば」はこの句の下の「見つけて」に続く。 | 7.1.6
注釈925 | 上を恋ひたてまつりて | 母上を恋しがって。 | 7.1.6
注釈926 | 迎へにたてまつれたまへど | 人をして迎えに差し向けなさるが、の意。 | 7.1.7
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第七章 雲居雁の物語 夕霧の妻たちの物語 第二段 夕霧、雲居雁の実家へ行く

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
7
第七章　雲居雁の物語　夕霧の妻たちの物語
7 Tale of Kumoinokari Yugiri's wives
7.2
第二段　夕霧、雲居雁の実家へ行く
7-2 Yugiri goes Kumoinokari's father's home
7.2.1 　 寝殿になむおはするとて、 例の渡りたまふ方は、御達のみさぶらふ。若君たちぞ、乳母に添ひておはしける。
           寝殿にいらっしゃると聞いて、いつもお帰りの時に使う部屋は、年配の女房たちだけが控えている。若君たちは、乳母と一緒にいらっしゃった。
           「寝殿にいらっしゃいます」ということで、平生行って使っている座敷のほうには女房だけがいた。男の子供たちだけは乳母（めのと）に添ってここにいた。
         Sinden ni nam ohasuru tote, rei no watari tamahu kata ha, gotati nomi saburahu. WakaGimi-tati zo, Menoto ni sohi te ohasi keru.
7.2.2 　「 今さらに若々しの御まじらひや。かかる人を、ここかしこに落しおきたまひて。 など寝殿の御まじらひは。 ふさはしからぬ御心の筋とは、年ごろ見知りたれど、 さるべきにや、昔より心に離れがたう思ひきこえて、今はかく、 くだくだしき人の数々あはれなるを、 かたみに見捨つべきにやはと、頼みきこえける。 はかなき一節に、かうはもてなしたまふべくや」
           「今になって若々しいお付き合いをなさることだ。このような子を、あちらやこちらにほって置きなさって。どうして寝殿でお話に熱中なさっているのですか。不似合いなご性格とは、長年見知っていたが、前世からの宿縁だろうか、昔から忘れられない人とお思い申し上げて、今ではこのように、手のかかった子供たちも大勢かわいくなっているのを、お互いに見捨ててよいものかと、お頼み申しているのです。ちょっとしたことで、こんなふうになさってよいものでしょうか」
           今さら若々しい態度をとるあなたではありませんか。かわいい人たちをあちらこちらへ置きはなしにして、自身は寝殿でお姫様に帰った気でいられるあなたの気持ちは解釈に苦しむ。私への愛情がそんなふうに少ないとは私にもわかっているのですが、昔からあなたにばかり惹（ひ）かれる心を私は持っているし、今ではおおぜいのかわいそうな子供ができているのですから、二人の結合のゆるむことはないと信じていたのに、ちょっとしたことにこだわって、こんな扱いを私になさることはいいことだろうか」
         "Imasara ni wakawakasi no ohom-mazirahi ya! Kakaru hito wo, kokokasiko ni otosi oki tamahi te. Nado sinden no ohom-mazirahi ha. Husahasikara nu mi-kokoro no sudi to ha, tosigoro misiri tare do, sarubeki ni ya, mukasi yori kokoro ni hanare gatau omohi kikoye te, ima ha kaku, kudakudasiki hito no kazukazu ahare naru wo, katamini misutu beki ni yaha to, tanomi kikoye keru. Hakanaki hitohusi ni, kau ha motenasi tamahu beku ya!"
7.2.3 　と、いみじうあはめ恨み申したまへば、
           と、ひどく非難しお恨み申し上げなさると、
           取り次ぎによって夕霧はこう妻を責めた。
         to, imiziu ahame urami mausi tamahe ba,
7.2.4 　「 何ごとも、今はと 見飽きたまひにける身なれば、今はた、直るべきにもあらぬを、 何かはとて。 あやしき人びとは、思し捨てずは、うれしうこそはあらめ」
           「何もかも、もう飽き飽きしたと見限られてしまった身ですので、今さらまた、直るものでないのを、どうして直そうかと思いまして。見苦しい子供たちは、お忘れにならなければ、嬉しく思いましょう」
           「もうすべてのことがお気に入らないものになってしまったのですから、お困りになる私の性質は今さら直す必要もないと思います。かわいそうな子供たちだけを愛してくださればうれしく思います」
         "Nanigoto mo, ima ha to mi aki tamahi ni keru mi nare ba, ima hata, nahoru beki ni mo ara nu wo, nani kaha tote. Ayasiki hitobito ha, obosi sute zu ha, uresiu koso ha ara me."
7.2.5 　と聞こえたまへり。
           とお答え申し上げなさった。
           と夫人は返事をさせた。
         to kikoye tamahe ri.
7.2.6 　「 なだらかの御いらへや。言ひもていけば、誰が名か惜しき ★」
           「穏やかなお返事ですね。言い続けていったら、誰が悪く言われるでしょう」
           「おとなしい御挨拶（あいさつ）だ。結局はだれの不名誉になることとお思いになるのだろう」
         "Nadaraka no ohom-irahe ya! Ihi mote ike ba, taga na ka wosiki."
7.2.7 　とて、しひて渡りたまへともなくて、その夜はひとり臥したまへり。
           と言って、無理にお帰りになりなさいとも言わずに、その夜は独りでお寝みになった。
           と言って、しいて夫人の出て来ることも求めずに、この晩は一人で寝ることにした。
         tote, sihite watari tamahe to mo naku te, sono yo ha hitori husi tamahe ri.
7.2.8 　「 あやしう中空なるころかな」と思ひつつ、君たちを前に臥せたまひて、 かしこにまた、いかに思し乱るらむさま、思ひやりきこえ、やすからぬ心尽くしなれば、「 いかなる人、かうやうなることをかしうおぼゆらむ」など、物懲りしぬべうおぼえたまふ。
           「変に中途半端なこのごろだ」と思いながら、子供たちを前にお寝せになって、あちらではまた、どんなにお悩みになっていらっしゃるだろう様子を、ご想像申し上げ、気の安まらない心地なので、「どのような人が、このようなことを興味もつのだろう」などと、懲り懲りした感じがなさる。
           どちらつかずの境遇になったと思いながら、子供たちをそばへ寝させて大将は女二（にょに）の宮（みや）の御様子も想像するのであった。どんなにまた煩悶（はんもん）をしておいでになる夜であろうなどと考えると苦しくなって、こんな遣（や）る瀬（せ）ない苦しみばかりをせねばならぬ恋というものをなぜおもしろいことに人は思うのであろうと、懲りてしまいそうな気もした。
         "Ayasiu nakazora naru koro kana!" to omohi tutu, Kimi-tati wo mahe ni huse tamahi te, kasiko ni mata, ikani obosi midaru ram sama, omohiyari kikoye, yasukara nu kokorodukusi nare ba, "Ikanaru hito, kau yau naru koto wokasiu oboyu ram?" nado, mono-gori si nu beu oboye tamahu.
7.2.9 　明けぬれば、
           夜が明けたので、
           夜が明けた時に、
         Ake nure ba,
7.2.10 　「 人の見聞かむも若々しきを、 限りとのたまひ果てば、 さて試みむ。 かしこなる人びとも、らうたげに恋ひきこゆめりしを、 選り残したまへる、やうあらむとは見ながら、思ひ捨てがたきを、ともかくももてなしはべりなむ」
           「誰が見聞きしても大人げないことですから、もう最後だとおっしゃるならば、そのようにしましょう。あちらにいる子供たちも、かわいらしそうに恋い慕い申しているようでしたが、選び残されたのには、何かわけがあるのかと思いながら、放っておくことができませんから、どうなりともいたしましょう」
           「こんなことを若夫婦のように言い合っているのも恥ずかしいことですから、だめならだめとあきらめますが、もう一度だけもとどおりになってほしいという私の希望をいれたらどうですか。三条にいる小さい人たちもかわいそうな顔をして母を恋しがっていましたが、選（よ）って残しておいでになったのにはそれだけの考えがあるのでしょうから、あなたに愛されない子供達を私の手でどうにか育てましょう」
         "Hito no mi kika m mo wakawakasiki wo, kagiri to notamahi hate ba, sate kokoromi m. Kasiko naru hitobito mo, rautage ni kohi kikoyu meri si wo, eri nokosi tamahe ru, yau ara m to ha mi nagara, omohi sute gataki wo, tomo-kakumo motenasi haberi na m."
7.2.11 　と、脅しきこえたまへば、 すがすがしき御心にて、 この君達をさへや、 知らぬ所に率て渡したまはむ、と危ふし。姫君を、
           と、脅し申し上げなさると、いかにもきっぱりしたご性格なので、この子供たちまで、知らない所へお連れなさるのだろうか、と心配になる。姫君を、
           とまた多少威嚇（いかく）的なことを夫人へ言ってやった。一本気なこの人は自分の生んだ子供たちまでもほかの家へつれて行くかもしれぬという不安を夫人は覚えた。
         to, odosi kikoye tamahe ba, sugasugasiki mi-kokoro nite, kono Kimi-tati wo sahe ya, sira nu tokoro ni wi te watasi tamaha m, to ayahusi. HimeGimi wo,
7.2.12 　「 いざ、たまへかし ★。見たてまつりに、かく参り来ることもはしたなければ、常にも参り来じ。 かしこにも人びとのらうたきを、同じ所にてだに見たてまつらむ」
           「さあ、いらっしゃい。お目にかかるために、このように参上するのも体裁が悪いので、いつも参上できません。あちらにも子供たちがかわいいので、せめて同じ所でお世話申そう」
           「姫君を本邸のほうへ帰してください。顔を見に来ることもこうしたきまりの悪い思いを始終しなければならないことですから、たびたびはようしません。あちらに残っている子供たちも寂しくてかわいそうですから、せめていっしょに置いてやりたいと思います」
         "Iza, tamahe kasi. Mi tatematuri ni, kaku mawiri kuru koto mo hasitanakere ba, tuneni mo mawiri ko zi. Kasiko ni mo hitobito no rautaki wo, onazi tokoro nite dani mi tatematura m."
7.2.13 　と聞こえたまふ。まだいといはけなく、をかしげにておはす、いとあはれと見たてまつりたまひて、
           と申し上げなさる。まだとても小さく、かわいらしくいらっしゃるのを、しみじみといとしいと拝見なさって、
           とまた大将は言ってよこした。そうしてから小さくてきれいな顔をした姫君たちが父のいる座敷へつれられて来た。夕霧はかわいく思って女の子たちを見た。
         to kikoye tamahu. Mada ito ihakenaku, wokasige nite ohasu, ito ahare to mi tatematuri tamahi te,
7.2.14 　「 母君の御教へにな叶ひたまうそ。いと心憂く、思ひとる方なき心あるは、いと悪しきわざなり」
           「母君のお言葉にお従いになってはなりませんよ。とても情けなく、物事の分別がつかないのは、とても良くないことです」
           「お母様の言うとおりになってはいけませんよ。ものの判断のできない女になっては悪いからね」
         "HahaGimi no ohom-wosihe ni na kanahi tamau so. Ito kokorouku, omohi toru kata naki kokoro aru ha, ito asiki waza nari."
7.2.15 　と、言ひ知らせたてまつりたまふ。
           と、お教え申し上げなさる。
           などと教えていた。
         to, ihi sirase tatematuri tamahu.
注釈927 | 寝殿になむおはする | 弘徽殿女御が里下りの時に用いる寝殿の部屋に雲居雁も一緒にいる。 | 7.2.1
注釈928 | 例の渡りたまふ方は御達のみさぶらふ | 雲居雁が実家に帰った時に用いる部屋は女房たちがいる。 | 7.2.1
注釈929 | 今さらに若々しの御まじらひや | 以下「もてなしたまふべくや」まで、夕霧の詞。女房を介して雲居雁に伝える。弘徽殿の女御と一緒にいることをさす。当時の若い女性は宮廷に仕える人からその有様や情報などを聞くのを喜んだ。 | 7.2.2
注釈930 | など寝殿の御まじらひは | 女御と話しこんで子供をほったらかしているのを非難。「は」終助詞、詠嘆の意。 | 7.2.2
注釈931 | ふさはしからぬ御心の筋とは | わたし夕霧には似合わなしくないあなたのご気性は、の意。 | 7.2.2
注釈932 | さるべきにや | 前世からの宿縁か、の意。 | 7.2.2
注釈933 | くだくだしき人の数々 | 夕霧と雲居雁の間にできた大勢の子供たち。 | 7.2.2
注釈934 | かたみに見捨つべきにやは | 「やは」反語表現。お互いに見捨ててよいはずでない。 | 7.2.2
注釈935 | はかなき一節に | 落葉の宮との一件をいう。 | 7.2.2
注釈936 | 何ごとも今はと | 以下「うれしうこそはあらめ」まで、雲居雁の詞。 | 7.2.4
注釈937 | 見飽きたまひにける身なれば | 主語は夕霧。夕霧がわたし雲居雁を見飽きた、の意。 | 7.2.4
注釈938 | 何かはとて | 『集成』は「何もおとなしくしているに及ぶまいと思いまして。夕霧の非難に答えて、勝手にこうしていますと、居直った言いぶり」と注す。「なにかは」の下に「直さむ」などの語句が省略。反語表現。 | 7.2.4
注釈939 | あやしき人びとは | 子供たちをいう。自分の生んだ子なので「あやしき」とへりくだって言う。夕霧の「くだくだしき人」に対応した言い方。 | 7.2.4
注釈940 | なだらかの御いらへや。言ひもていけば、 誰が名か惜しき | 皮肉。『完訳』は「あなたが悪く噂されるのがおち、の気持」と注す。『奥入』は「言ひ立てば誰が名か惜しき信濃なる木曾路の橋のふみし絶えなば」（出典未詳）。『異本紫明抄』は「恋ひ死なば誰が名は立たじ世の中の常なきものと言ひはなすとも」（古今集恋二、六〇三、清原深養父）。『源注拾遺』は「里人も語り継ぐがねよしゑやし恋ひても誰が名ならめや」（万葉集巻十二）「人目多みただに逢はずてけだしくも我が恋ひ死なば誰が名あらむも」（万葉集巻十二）を指摘。 | 7.2.6
注釈941 | あやしう中空なるころかな | 夕霧の心中。 | 7.2.8
注釈942 | かしこにまたいかに | 落葉宮を思う。 | 7.2.8
注釈943 | いかなる人かうやうなることをかしうおぼゆらむ | 夕霧の心中。「人」は一般男性をす。「かうやうのこと」は色恋沙汰をさす。推量の助動詞「らむ」原因推量のニュアンス。 | 7.2.8
注釈944 | 人の見聞かむも若々しきを | 以下「もてなしはべりなむ」まで、夕霧の詞。 | 7.2.10
注釈945 | 限りとのたまひ果てば | 主語はあなた雲居雁が。 | 7.2.10
注釈946 | さて試みむ | 「さて」は雲居雁が言うように、「試みむ」は自分夕霧がしよう、の意。 | 7.2.10
注釈947 | かしこなる人びともらうたげに | 三条邸に残っている子供たち。 | 7.2.10
注釈948 | 選り残したまへるやうあらむとは | 『集成』は「出来の悪いのだけを残して行ったのだろうという嫌味」と注す。 | 7.2.10
注釈949 | すがすがしき御心にて | 以下「渡したまはむ」まで、雲居雁の心中。『集成』は「まっすぐなご性分だから。以下、雲居の雁の心中。子供を全部取られはしないかと恐れる」。『完訳』は「夕霧の思いきりのよい性格。一説に、雲居雁は素直な性格」と注す。 | 7.2.11
注釈950 | この君達をさへ | 副助詞「さへ」は三条邸に残してきた子供たちに加えてこの連れて来た子供たちまでが、のニュアンス。 | 7.2.11
注釈951 | 知らぬ所に率て渡したまはむ | 落葉宮の一条邸へ。 | 7.2.11
注釈952 | いざたまへかし | 以下「見たてまつらむ」まで、夕霧の詞。 | 7.2.12
注釈953 | かしこにも人びとのらうたきを | 三条邸にいる兄弟たちをさす。 | 7.2.12
注釈954 | 母君の御教へに | 以下「いと悪しきわざなり」まで、夕霧の詞。 | 7.2.14
出典21 誰が名か惜しき 言ひたてば誰が名か惜しき信濃なる木曽路の橋の踏みし絶えなば 奥入所引-出典未詳 7.2.6
校訂26 たまへかし たまへかし--たまへり（り/＄か<朱>）し 7.2.12
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第七章 雲居雁の物語 夕霧の妻たちの物語 第三段 蔵人少将、落葉宮邸へ使者

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
7
第七章　雲居雁の物語　夕霧の妻たちの物語
7 Tale of Kumoinokari Yugiri's wives
7.3
第三段　蔵人少将、落葉宮邸へ使者
7-3 Yugiri orders Kurodo-Syosyo to go to Ochiba-no-Miya's residence
7.3.1 　 大臣、かかることを聞きたまひて、人笑はれなるやうに思し嘆く。
           大殿は、このようなことをお聞きになって、物笑いになることとお嘆きになる。
           大臣は娘と婿のこの事件を聞いて外聞を悪がっていた。
         Otodo, kakaru koto wo kiki tamahi te, hitowarahare naru yau ni obosi nageku.
7.3.2 　「 しばしは、さても見たまはで。 おのづから思ふところものせらるらむものを。女のかくひききりなるも、かへりては軽くおぼゆるわざなり。 よし、かく言ひそめつとならば、 何かは愚れて、ふとしも帰りたまふ。おのづから人のけしき心ばへは見えなむ」
           「もう少しの間、そのまま様子を見ていらっしゃらないで。自然と反省するところも生じてこようものを。女がこのように性急であるのも、かえって軽く思われるものだ。仕方ない、このように言い出したからには、どうして間抜け顔をして、おめおめとお帰りになれよう。自然と相手の様子や考えが分かるだろう」
           「しばらく静観をしているべきだった。大将にも考えがあってしていたことだろうからね。婦人が反抗的に家を出て来るようなことは軽率なことに見られて、かえって人の同情を失ってしまう。しかしもうそうした態度を取りかけた以上は、すぐに負けて出てはならない。そのうちに先方の誠意のありなしもわかることだから」
         "Sibasi ha, satemo mi tamaha de. Onodukara omohu tokoro monose raru ram mono wo. Womna no kaku hikikiri naru mo, kaheriteha karuku oboyuru waza nari. Yosi, kaku ihi some tu to nara ba, nanikaha ore te, huto simo kaheri tamahu. Onodukara hito no kesiki kokorobahe ha miye na m."
7.3.3 　と のたまはせて、 この宮に、 蔵人少将の君を御使にてたてまつりたまふ。
           と仰せになって、この一条宮邸に、蔵人少将の君をお使いとして差し向けなさる。
           と娘に言って、一条の宮へ蔵人（くろうど）少将を使いにして大臣は手紙をお送りするのであった。
         to notamahase te, kono Miya ni, Kuraudo-no-Seusyau no Kimi wo ohom-tukahi nite tatematuri tamahu.
7.3.4 　「 契りあれや君を心にとどめおきて
     あはれと思ふ恨めしと聞く 		　「前世からの因縁があってか、あなたのことを
    お気の毒にと思う一方で、恨めしい方だと聞いております 		　　契（ちぎ）りあれや君を心にとどめおきて
    哀れと思ひ恨めしと聞く
         "Tigiri are ya Kimi wo kokoro ni todome oki te
ahare to omohu uramesi to kiku
7.3.5 　 なほ、え思し放たじ」
           やはり、お忘れにはなれないでしょう」
           無関心にはなれません因縁があるのでございますね。
         naho, e obosi hanata zi."
7.3.6 　とある御文を、少将持ておはして、 ただ入りに入りたまふ。
           とあるお手紙を、少将が持っていらっしゃって、ただずんずんとお入りになる。
           この手紙を持って、少将はずんずん宮家へはいって来た。
         to aru ohom-humi wo, Seusyau mote ohasi te, tada iri ni iri tamahu.
7.3.7 　 南面の簀子に円座さし出でて、 人びと、もの聞こえにくし。宮は、ましてわびしと思す。
           南面の簀子に円座をさし出したが、女房たちは、応対申し上げにくい。宮は、それ以上に困ったことだとお思いになる。
           南の縁側に敷き物を出したが、女房たちは応接に出るのを気づらく思った。まして宮はわびしい気持ちになっておいでになった。
         Minamiomote no sunoko ni warahuda sasi-ide te, hitobito, mono kikoye nikusi. Miya ha, masite wabisi to obosu.
7.3.8 　 この君は、なかにいと容貌よく、めやすきさまにて、のどやかに見まはして、 いにしへを思ひ出でたるけしきなり。
           この君は、兄弟の中でとても器量がよく、難のない態度で、ゆったりと見渡して、昔を思い出している様子である。
           この人は兄弟の中で最も風采（ふうさい）のよい人で、落ち着いた態度で邸（やしき）の中を見まわしながらも、亡（な）き兄のことを思い出しているふうであった。
         Kono Kimi ha, naka ni ito katati yoku, meyasuki sama nite, nodoyakani mi mahasi te, inisihe wo omohi ide taru kesiki nari.
7.3.9 　「 参り馴れにたる心地して、うひうひしからぬに、 さも御覧じ許さずやあらむ」
           「参上し馴れた気がして、久しぶりの感じもしませんが、そのようにはお認めいただけないでしょうか」
           「始終伺っている所のような気になって私はいるのですが、そちらでは親しい者とお認めくださらないかもしれませんね」
         "Mawiri nare ni taru kokoti si te, uhiuhisikara nu ni, samo goranzi yurusa zu ya ara m?"
7.3.10 　などばかりぞかすめたまふ。御返りいと聞こえにくくて、
           などとだけそれとなくおっしゃる。お返事はとても申し上げにくくて、
           などと皮肉を少し言う。大臣への返事をしにくく宮は思召して、
         nado bakari zo kasume tamahu. Ohom-kaheri ito kikoye nikuku te,
7.3.11 　「 われはさらにえ書くまじ」
           「わたしはとても書くことできない」
           「私にはどうしても書かれない」
         "Ware ha sarani e kaku mazi."
7.3.12 　とのたまへば、
           とおっしゃるので、
           こうお言いになると、
         to notamahe ba,
7.3.13 　「 御心ざしも隔て若々しきやうに。宣旨書き、はた聞こえさすべきにやは」
           「お気持ちも通じず子供っぽいように思われます。代筆のお返事は、差し上げるべきではありません」
           「お返事をなさいませんと、あちらでは礼儀のないようにお思いになるでございましょうし、私どもが代わって御挨拶（あいさつ）をいたしておいてよい方でもございませんから」
         "Mi-kokorozasi mo hedate wakawakasiki yau ni. Senzigaki, hata kikoyesasu beki ni yaha."
7.3.14 　と、集りて聞こえさすれば、まづうち泣きて、
           と寄ってたかって申し上げるので、何より先涙がこぼれて、
           女房たちが集まって、なおもお書きになることをお促しすると、宮はまずお泣きになって、
         to, atumari te kikoyesasure ba, madu uti-naki te,
7.3.15 　「 故上おはせましかば、いかに心づきなし、と思しながらも、罪を隠いたまはまし」
           「亡くなった母上が生きていらっしゃったら、どんなに気にくわない、とお思いになりながらも、罪を庇ってくれたであろうに」
           御息所（みやすどころ）が生きていたなら、どんなに不愉快なことと自分の今日のことを思っても、身に代えて罪は隠してくれるであろう
         "Ko-Uhe ohase masika ba, ikani kokorodukinasi, to obosi nagara mo, tumi wo kakui tamaha masi."
7.3.16 　と思ひ出でたまふに、涙のみつらきに先だつ心地して、書きやりたまはず。
           とお思い出しなさると、涙ばかりが辛さに先走る気がして、お書きになれない。
           と母君の大きな愛を思い出しながら、お書きになる紙の上には、墨よりも涙のほうが多く伝わって来てお字が続かない。
         to omohi ide tamahu ni, namida nomi turaki ni sakidatu kokoti si te, kaki yari tamaha zu.
7.3.17 　「 何ゆゑか世に数ならぬ身ひとつを ★
     憂しとも思ひかなしとも聞く」 		　「どういうわけで、世の中で人数にも入らないわたしのような身を
    辛いとも思い愛しいともお聞きになるのでしょう」 		　　何故（なにゆゑ）か世に数ならぬ身一つを
    憂（う）しとも思ひ悲しとも聞く
         "Nani yuwe ka yo ni kazu nara nu mi hitotu wo
usi to mo omohi kanasi to mo kiku
7.3.18 　とのみ、思しけるままに、書きもとぢめたまはぬやうにて、 おしつつみて出だしたまうつ。少将は、人びと物語して、
           とだけ、お心にうかんだままに、終わりまで書かなかったような書きぶりで、ざっと包んでお出しになった。少将は、女房と話して、
           と実感のままお書きになり、それだけにして包んでお出しになった。少将は女房たちとしばらく話をしていたが、
         to nomi, obosi keru mama ni, kaki mo todime tamaha nu yau nite, osi-tutumi te idasi tamau tu. Seusyau ha, hitobito monogatari si te,
7.3.19 　「 時々さぶらふに、かかる御簾の前は、たづきなき心地しはべるを、 今よりはよすがある心地して、常に参るべし。 内外なども許されぬべき、 年ごろのしるし現はれはべる心地なむしはべる」
           「時々お伺いしますのに、このような御簾の前では、頼りない気がいたしますが、今からは御縁のある気がして、常に参上しましょう。御簾の中にもお許しいただけそうな、長年の忠勤の結果が現れましたような気がいたします」
           「時々伺っている私が、こうした御簾（みす）の前にお置かれすることは、あまりに哀れですよ。これからはあなたがたを友人と思って始終まいりますから、お座敷の出入りも許していただければ、今日までの志が酬（むく）いられた気がするでしょう」
         "Tokidoki saburahu ni, kakaru misu no mahe ha, tadukinaki kokoti si haberu wo, ima yori ha yosuga aru kokoti si te, tuneni mawiru besi. Naige nado mo yurusa re nu beki, tosigoro no sirusi arahare haberu kokoti nam si haberu."
7.3.20 　など、けしきばみおきて出でたまひぬ。
           などと、思わせぶりな態度を見せてお帰りになった。
           などという言葉を残して蔵人少将は帰った。
         nado, kesikibami oki te ide tamahi nu.
注釈955 | 大臣かかることを聞きたまひて | 致仕の太政大臣。雲居雁の父、夕霧の舅。 | 7.3.1
注釈956 | しばしはさても見たまはで | 以下「心ばへも見えなむ」まで、致仕の太政大臣の詞。ここで文が切れる。「見たまはで」の下に「かく渡りたまふ」などの語句が省略。雲居雁の短慮に対する諌めの言葉。 | 7.3.2
注釈957 | おのづから思ふところものせらるらむものを | 夕霧の行動についていう。 | 7.3.2
注釈958 | よしかく言ひそめつとならば | 「言ひそめつ」の主語は雲居雁。ただし敬語はない。娘の立場にたっていう。 | 7.3.2
注釈959 | 何かは愚れてふとしも帰りたまふ | 「何かは」--「たまふ」連体形、反語表現。 | 7.3.2
注釈960 | のたまはせて | 大臣に対する重い敬語表現。 | 7.3.3
注釈961 | この宮に | 一条宮邸の落葉の宮へ。 | 7.3.3
注釈962 | 蔵人少将の君を御使にて | 致仕太政大臣の子息、柏木の弟。 | 7.3.3
注釈963 | 契りあれや君を心にとどめおきて--あはれと思ふ恨めしと聞く | 致仕太政大臣から故柏木の妻の落葉宮への贈歌。『完訳』は「「あはれ」は宮が長男柏木の妻だったから、「うらめし」は宮が娘雲居雁の夫を奪ったから。怒りを皮肉に言い込めた」と注す。『異本紫明抄』は「よそに我人々ごとを聞きしかばあはれとも思ふあな憂とも思ふ」（朝忠集）を指摘。 | 7.3.4
注釈964 | なほえ思し放たじ | 歌に添えた言葉。『完訳』は「こちらをも顧みよ、の気持」と注す。 | 7.3.5
注釈965 | ただ入りに入りたまふ | 『集成』は「もの馴れた様子でずんずん入って行かれる。一条の宮には以前から出入りし馴れた様子」。『完訳』は「門内まで乗り入れる。普通、貴人の邸では門前で挨拶して下車」と注す。 | 7.3.6
注釈966 | 南面の簀子に円座さし出でて | 寝殿の南面の簀子。普通の応対待遇。接続助詞「て」逆接のニュアンス。 | 7.3.7
注釈967 | 人びともの聞こえにくし | 女房たち。 | 7.3.7
注釈968 | この君はなかにいと容貌よくめやすきさまにて | 蔵人少将。柏木の兄弟の中で。 | 7.3.8
注釈969 | いにしへを思ひ出でたるけしきなり | 柏木在世中を。 | 7.3.8
注釈970 | 参り馴れにたる心地して | 以下「許さずやあらむ」まで、少将の詞。 | 7.3.9
注釈971 | さも御覧じ許さずやあらむ | 『完訳』は「来なれた者として大目には見ていただけないのか、の意」と注す。 | 7.3.9
注釈972 | われはさらにえ書くまじ | 落葉宮の詞。女房たちに言ったもの。 | 7.3.11
注釈973 | 御心ざしも | 以下「聞こえさすべきにやは」まで、女房の詞。反語表現。 | 7.3.13
注釈974 | 故上おはせましかば | 以下「隠いたまはまし」まで、落葉宮の心中。「ましかば」--「まし」反実仮想の構文。 | 7.3.15
注釈975 | 何ゆゑか世に数ならぬ身ひとつを--憂しとも思ひかなしとも聞く | 落葉宮の返歌。『完訳』は「「数ならぬ身ひとつ」と、夕霧とは無関係に、一人を強調。下の句は、大臣の歌の下句に照応」と注す。『奥入』は「月やあらぬ春や昔の春ならぬ我が身一つはもとの身にして」（古今集恋五、七四七、在原業平）を指摘。 | 7.3.17
注釈976 | おしつつみて | 上包みに包んで。 | 7.3.18
注釈977 | 時々さぶらふに | 以下「心地なむしはべる」まで、少将の詞。 | 7.3.19
注釈978 | 今よりはよすがある心地して | 『完訳』は「暗に、姉婿の夕霧が夫になった縁から訪れやすく、常に参上しよう、といやがらせに言う」と注す。 | 7.3.19
注釈979 | 内外なども許されぬべき | 御簾の内側と外側、御簾の中への自由な出入りをいう。 | 7.3.19
注釈980 | 年ごろのしるし現はれはべる心地なむしはべる | 『完訳』は「自分も夕霧同様にしばしば参上して忠勤に励んだので、同じように扱ってもらえそう。宮を好色の女と言わんばかりのいやみ」と注す。 | 7.3.19
校訂27 ひとつを ひとつを--ひとつに（に/＄を<朱>） 7.3.17
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第三十九帖 夕霧 第七章 雲居雁の物語 夕霧の妻たちの物語 第四段 藤典侍、雲居雁を慰める

第三十九帖 夕霧
39 YUHUGIRI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十歳秋から冬までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from fall to winter, at the age of 50
7
第七章　雲居雁の物語　夕霧の妻たちの物語
7 Tale of Kumoinokari Yugiri's wives
7.4
第四段　藤典侍、雲居雁を慰める
7-4 Tou-Naishinosuke comforts Kumoinokari
7.4.1 　 いとどしく心よからぬ御けしき、 あくがれ惑ひたまふほど、 大殿の君は、日ごろ経るままに、思し嘆くことしげし。 典侍、かかることを聞くに、
           ますますおもしろからぬご気分に、気もそぞろにうろうろなさっているうちに、大殿邸にいる女君は、何日も経るうちに、お悲しみ嘆くことしばしばである。藤典侍は、このようなことを聞くと、
           こんなことから宮の御感情はまたまた硬化していくのに対して、夕霧が煩悶（はんもん）と焦躁（しょうそう）で夢中になっている間、一方で雲井の雁夫人の苦悶（くもん）は深まるばかりであった。こんな噂（うわさ）を聞いている典侍（ないしのすけ）は、
         Itodosiku kokoro yokara nu mi-kesiki, akugare madohi tamahu hodo, Ohoidono-no-Kimi ha, higoro huru mama ni, obosi nageku koto sigesi. Naisi-no-Suke, kakaru koto wo kiku ni,
7.4.2 　「 われを世とともに許さぬものにのたまふなるに、 かくあなづりにくきことも出で来にけるを」
           「わたしを長年ずっと許さないとおっしゃっていたと聞いているが、このように馬鹿にできない相手が現れたこと」
           自分を許しがたい存在として嫉妬（しっと）し続ける夫人にとって今度こそ侮りがたい相手が出現したではないか
         "Ware wo yo to tomoni yurusa nu mono ni notamahu naru ni, kaku anaduri nikuki koto mo ideki ni keru wo."
7.4.3 　と思ひて、 文などは時々たてまつれば、聞こえたり。
           と思って、手紙などは時々差し上げていたので、お見舞い申し上げた。
           と思って、手紙などは時々送っているのであったから、見舞いを書いて出した。
         to omohi te, humi nado ha tokidoki tatemature ba, kikoye tari.
7.4.4 　「 数ならば身に知られまし世の憂さを
     人のためにも濡らす袖かな」 		　「わたしが人数にも入る女でしたら夫婦仲の悲しみを思い知られましょうが
    あなたのために涙で袖をぬらしております」 		　　数ならば身に知られまし世の憂（う）さを
    人のためにも濡（ぬ）らす袖（そで）かな
         "Kazu nara ba mi ni sira re masi yo no usa wo
hito no tame ni mo nura su sode kana
7.4.5 　 なまけやけしとは見たまへど、もののあはれなるほどのつれづれに、「 かれもいとただにはおぼえじ」と思す片心ぞ、つきにける。
           何となく出過ぎた手紙だとは御覧になったが、何となくしみじみと物思いに沈んでいる時の所在なさに、「あの人もとても平気ではいられまい」とお思いになる気にも、幾分おなりになった。
           失敬なというような気も夫人はするのであったが、物の身にしむころで、しかも退屈な中にいてはこれにも哀れは覚えないでもなかった。
         Nama keyakesi to ha mi tamahe do, mono no ahare naru hodo no turedure ni, "Kare mo ito tada ni ha oboye zi." to obosu kata-gokoro zo, tuki ni keru.
7.4.6 　「 人の世の憂きをあはれと見しかども
     身にかへむとは思はざりしを」 		　「他人の夫婦仲の辛さをかわいそうにと思って見てきたが
    わが身のこととまでは思いませんでした」 		　　人の世の憂きを哀れと見しかども
    身に代へんとは思はざりしを
         "Hito no yo no uki wo ahare to mi sika domo
mi ni kahe m to ha omoha zari si wo
7.4.7 　とのみあるを、 思しけるままと、 あはれに見る。
           とだけあるのを、お思いになったままだと、しみじみと見る。
           とだけ書かれた返事に、典侍はそのとおりに思うことであろうと同情した。
         to nomi aru wo, obosi keru mama to, ahare ni miru.
7.4.8 　 この、昔、御中絶えのほどには、この 内侍のみこそ、人知れぬものに思ひとめたまへりしか、 こと改めて後は、いとたまさかに、つれなくなりまさりたまうつつ、さすがに君達はあまたになりにけり。
           あの、昔、二人のお仲が遠ざけられていた期間は、この典侍だけを、密かにお目をかけていらっしゃったのだが、事情が変わってから後は、とてもたまさかに、冷たくおなりになるばかりであったが、そうは言っても、子供たちは大勢になったのであった。
           夫人と結婚のできた以前の青春時代には、この典侍だけを隠れた愛人にして慰められていた大将であったが、夫人を得てからは来ることもたまさかになってしまった。さすがに子供の数だけはふえていった。
         Kono, mukasi, ohom-nakadaye no hodo ni ha, kono Naisi nomi koso, hito sire nu mono ni omohi tome tamahe ri sika, koto aratame te noti ha, ito tamasakani, turenaku nari masari tamau tutu, sasugani Kimdati ha amata ni nari ni keri.
7.4.9 　 この御腹には、 太郎君、三郎君、五郎君、六郎君、中の君、四の君、五の君とおはす。内侍は、大君、三の君、六の君、次郎君、四郎君とぞおはしける。すべて十二人が中に、かたほなるなく、いとをかしげに、 とりどりに生ひ出でたまひける。
           こちらがお生みになったのは、太郎君、三郎君、五郎君、六郎君、中の君、四の君、五の君といらっしゃる。藤典侍は、大君、三の君、六の君、二郎君、四郎君といらっしゃった。全部で十二人の中で、出来の悪い子供はなく、とてもかわいらしく、それぞれに大きくおなりになっていた。
           夫人の生んだのは、長男、三男、四男、六男と、長女、二女、四女、五女で、典侍は三女、六女、二男、五男を持っていた。大将の子は皆で十二人であるが、皆よい子で、それぞれの特色を持って成長していった。
         Kono ohom-hara ni ha, Tarau-Gimi, Saburau-Gimi, Gorau-Gimi, Rokurau-Gimi, Naka-no-Kimi, Si-no-Kimi, Go-no-Kimi to ohasu. Naisi ha, Ohoi-Kimi, Sam-no-Kimi, Roku-no-Kimi, Zirau-Gimi, Sirau-Gimi to zo ohasi keru. Subete zihuni-nin ga naka ni, kataho naru naku, ito wokasige ni, toridori ni ohi ide tamahi keru.
7.4.10 　内侍腹の君達しもなむ、容貌をかしう、心ばせかどありて、皆すぐれたりける。 三の君、次郎君は、東の御殿にぞ、取り分きてかしづきたてまつりたまふ。 院も見馴れたまうて、いとらうたくしたまふ。
           藤典侍のお生みになった子供は、特に器量がよく、才気が見えて、みな立派であった。三の君と、二郎君は、六条院の東の御殿で、特別に引き取ってお世話申していらっしゃる。院も日頃御覧になって、とてもかわいがっていらっしゃる。
           典侍の生んだ男の子は顔もよく、才もあって皆すぐれていた。三女と二男は六条院の花散里（はなちるさと）夫人が手もとへ引き取って世話をしていた。その子供たちは院も始終御覧になって愛しておいでになった。
         Naisibara no Kimdati simo nam, katati wokasiu, kokorobase kado ari te, mina sugure tari keru. Sam-no-Kimi, Zirau-Gimi ha, Himgasi-no-Otodo ni zo, toriwaki te kasiduki tatematuri tamahu. Win mo mi nare tamau te, ito rautaku si tamahu.
7.4.11 　 この御仲らひのこと、言ひやるかたなく、とぞ。
           このお二方の話は、いろいろとあって語り尽くせない、とのことである。
           それはまったく理想的にいっているわけである。
         Kono ohom-nakarahi no koto, ihiyaru kata naku, to zo.
注釈981 | いとどしく心よからぬ御けしき | 落葉宮の機嫌。致仕太政大臣からの手紙によってますます不機嫌となる。 | 7.4.1
注釈982 | あくがれ惑ひたまふほど | 主語は夕霧。 | 7.4.1
注釈983 | 大殿の君は | 雲居雁。大殿邸にいる女君のニュアンス。 | 7.4.1
注釈984 | 典侍かかることを聞くに | 藤典侍。惟光の娘、「少女」巻に初出、「藤裏葉」「若菜下」巻にも登場。 | 7.4.1
注釈985 | われを世とともに | 以下「出で来にけるを」まで、藤典侍の心中。 | 7.4.2
注釈986 | かくあなづりにくきことも | 『完訳』は「雲居雁は北の方とはいえ、皇女の身の宮を軽視できない。藤典侍の同情の裏には、今まで雲居雁に見下げられてきた恨みがこもる」と注す。 | 7.4.2
注釈987 | 文などは時々たてまつれば | 挿入句。今までに文通はしていたので。直前の「思ひて」はこの句の下の「聞こえたり」に続く。 | 7.4.3
注釈988 | 数ならば身に知られまし世の憂さを--人のためにも濡らす袖かな | 藤典侍から雲居雁への贈歌。「身」は我が身、「人」はあなた雲居雁。『異本紫明抄』は「我が身にはきにけるものを憂き事は人の上とも思ひけるかな」（小町集）を指摘。 | 7.4.4
注釈989 | なまけやけしとは見たまへど | 主語は雲居雁。 | 7.4.5
注釈990 | かれもいとただにはおぼえじ | 雲居雁の心中。「かれ」は藤典侍をさす。 | 7.4.5
注釈991 | 人の世の憂きをあはれと見しかども--身にかへむとは思はざりしを | 雲居雁の返歌。「身」「世」「憂」「人」の語句を用いて返す。『集成』は「よく同情して下さいました、の意」と注す。 | 7.4.6
注釈992 | 思しけるままと | 藤典侍は雲居雁がお心のままに詠んだ歌と理解する。 | 7.4.7
注釈993 | あはれに見る | 『集成』は「同情する」。『完訳』は「しみじみお気の毒に思っている」と訳す。 | 7.4.7
注釈994 | この昔御中絶えのほどに | 夕霧と雲居雁の仲が父大臣によって妨げられていた間、「少女」巻から「藤裏葉」巻で結婚するまで、六年間あった。 | 7.4.8
注釈995 | 内侍のみこそ | 「思ひとめたまへりしか」にかかる。逆接用法。 | 7.4.8
注釈996 | こと改めて後は | 夕霧と雲居雁が結婚して後。 | 7.4.8
注釈997 | この御腹には | 雲居雁腹をさす。 | 7.4.9
注釈998 | 太郎君 | 『完訳』は「以下の子供の人数、雲居雁腹と藤典侍腹の割り振りは諸本によっても異同が多く、そのいずれによっても他の巻の記述と矛盾する」と注す。 | 7.4.9
注釈999 | とりどりに生ひ出でたまひける | 大島本は「たま（ま＋ウ<朱>）ける」とある。すなわち朱筆で「う」を補入する。『集成』は「たまひける」と整定する。『完本』『新大系』は底本の訂正以前の「たまける」と整定する。 | 7.4.9
注釈1000 | 三の君次郎君は東の御殿にぞ取り分きてかしづきたてまつりたまふ | 六条院の東町、花散里の御殿で養育。 | 7.4.10
注釈1001 | 院も見馴れたまうて | 源氏も日頃御覧になって、の意。 | 7.4.10
注釈1002 | この御仲らひのこと言ひやるかたなくとぞ | 『弄花抄』は「紫式部か語也巻々如此」。『細流抄』は「例の作者の語也」。『評釈』は「いま姫君に語って聞かせる女房（この物語の本文をよみあげる女房）の言葉となる。「言ひやる方なく」とは、昔の、源氏を見た古女房の言葉であり、それをここに伝えるのだ、と、ことわるのである」。『集成』は「このご一統のお話は、とても語り尽せたものではないとのことです。語り手の口ぶりをそのまま伝える草子地の筆法」「夕霧と落葉の宮の物語を、夕霧の家庭に生じた一波瀾という印象で収束しようとする語り手の意図がうかがえる」。『完訳』は「問題が複雑すぎて語り尽せないとする。語り手の省筆の弁」「律儀者の子沢山を印象づけながら、ほろ苦い家庭喜劇の幕が閉じられる。次巻からは本筋へ復帰」。 | 7.4.11
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/20/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 1/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）