源氏物語 第四十帖 御法 目次

第四十帖 御法

光る源氏の准太上天皇時代五十一歳三月から八月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | 六条の院 院 | 五十一歳
紫の上 | むらさきのうえ | 女君 上 婆 | 源氏の正妻
今上帝 | きんじょうてい | 内裏 内裏の上 | 朱雀院の御子
匂宮 | におうのみや | 三の宮 宮 | 今上帝の第三親王
明石の中宮 | あかしのちゅうぐう | 后の宮 中宮 宮 | 今上帝の后
明石の御方 | あかしのおおんかた | 明石の御方 明石 | 源氏の妻
秋好中宮 | あきこのむちゅうぐう | 冷泉院の后の宮 | 冷泉院の后
致仕大臣 | ちぢのおとど | 大臣 | 源氏の従兄弟
夕霧 | ゆうぎり | 大将の君 大将 君 | 源氏の長男
花散里 | はなちるさと | 花散里の御方 | 源氏の妻

第一章　紫の上の物語　死期間近き春から夏の物語

目次 | 和歌 | 絵

第一段　紫の上、出家を願うが許されず

第二段　二条院の法華経供養

第三段　紫の上、明石御方と和歌を贈答
2行 | 惜しからぬこの身ながらもかぎりとて 薪尽きなむことの悲しさ
4行 | 薪こる思ひは今日を初めにて この世に願ふ法ぞはるけき
0行

第四段　紫の上、花散里と和歌を贈答
4行 | 絶えぬべき御法ながらぞ頼まるる 世々にと結ぶ中の契りを
6行 | 結びおく契りは絶えじおほかたの 残りすくなき御法なりとも

第五段　紫の上、明石中宮と対面

第六段　紫の上、匂宮に別れの言葉

第二章　紫の上の物語　紫の上の死と葬儀

目次 | 和歌 | 絵

第一段　紫の上の部屋に明石中宮の御座所を設ける

第二段　明石中宮に看取られ紫の上、死去す
4行 | おくと見るほどぞはかなきともすれば 風に乱るる萩のうは露
6行 | ややもせば消えをあらそふ露の世に 後れ先だつほど経ずもがな
8行 | 秋風にしばしとまらぬ露の世を 誰れか草葉のうへとのみ見む

第三段　源氏、紫の上の落飾のことを諮る

第四段　夕霧、紫の上の死に顔を見る
5行

第五段　紫の上の葬儀

第三章　光る源氏の物語　源氏の悲嘆と弔問客たち

目次 | 和歌 | 絵

第一段　源氏の悲嘆と弔問客
5行 いにしへの秋の夕べの恋しきに
今はと見えし明けぐれの夢

第二段　帝、致仕大臣の弔問
6行 | いにしへの秋さへ今の心地して 濡れにし袖に露ぞおきそふ
8行 | 露けさは昔今ともおもほえず おほかた秋の夜こそつらけれ

第三段　秋好中宮の弔問
2行 | 枯れ果つる野辺を憂しとや亡き人の 秋に心をとどめざりけむ
5行 | 昇りにし雲居ながらもかへり見よ われ飽きはてぬ常ならぬ世に
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十帖 御法 第一章 紫の上の物語 死期間近き春から夏の物語 第一段 紫の上、出家を願うが許されず

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
1
第一章　紫の上の物語　死期間近き春から夏の物語
1 Tale of Murasaki From spring to summer, Murasaki's death will be soon arrived
1.1
第一段　紫の上、出家を願うが許されず
1-1 Murasaki desires to be a nun, but is not permitted by Genji
1.1.1 　 紫の上、いたうわづらひたまひし御心地の後、いと篤しくなりたまひて、そこはかとなく悩みわたりたまふこと久しくなりぬ。
           紫の上、ひどくお患いになったご病気の後、とても衰弱がひどくおなりになって、どこそこがお悪いというのでなくご気分がすぐれない状態が長くなった。
           紫夫人はあの大病以後病身になって、どこということもなく始終煩（わずら）っていた。
         Murasaki-no-Uhe, itau wadurahi tamahi si mi-kokoti no noti, ito atusiku nari tamahi te, sokohakatonaku nayami watari tamahu koto hisasiku nari nu.
1.1.2 　いとおどろおどろしうはあらねど、年月重なれば、頼もしげなく、いとどあえかになりまさりたまへるを、 院の思ほし嘆くこと、限りなし。 しばしにても後れきこえたまはむことをば、いみじかるべく思し、 みづからの御心地には、この世に飽かぬことなく、うしろめたきほだしだにまじらぬ御身なれば、あながちにかけとどめ まほしき御命とも 思されぬを、 年ごろの御契りかけ離れ、 思ひ嘆かせたてまつらむことのみぞ、人知れぬ御心のうちにも、ものあはれに 思されける。後の世のためにと、尊きことどもを多くせさせたまひつつ、「 いかでなほ本意あるさまになりて、 しばしもかかづらはむ命のほどは、行ひを紛れなく」と、たゆみなく思しのたまへど、 さらに許しきこえたまはず。
           たいして重病ではないが、年月が重なるので、頼りなさそうに、ますます衰弱をお増しになったのを、院がご心痛になること、この上ない。少しの間でも先立たれ申されることは、堪えがたくお思いになり、ご自身のお気持ちは、この世に何の不足なこともなく、気がかりな子供たちさえおいででないお身の上なので、無理に生き残っていたいお命ともお思いなされないのだが、長年のご夫婦の縁を別れ、ご悲嘆申させるだろうことだけが、人知れず心の中でも、何となく悲しく思われなさるのであった。来世のためにと、尊い仏事を数多くなさりながら、「何とかしてやはり出家の本願を遂げて、暫くの間でも生きている命の限りは、勤行を一途に行いたい」と、いつもお思いになりお願いなさるが、まったくお許し申し上げなさらない。
           たいした悪い容体になるのではなかったが、すぐれない、同じような不健康さが一年余りも続いた今では目に立って弱々しい姿になったことで、院は非常に心痛をしておいでになった。しばらくでもこの人の死んだあとのこの世にいるのは悲しいことであろうと知っておいでになったし、夫人自身も人生の幸福には不足を感じるところとてもなく、気がかりな思いの残る子もない人なのであるから、こまやかに思い合った過去を持っていて自分の先に欠けてしまうことは、院をどんなに不幸なお心持ちにすることであろうという点だけを心の中で物哀れに感じているのであった。未来の世のためにと思って夫人は功徳になることを多くしながらも、やはり出家して今後しばらくでも命のある間は仏勤めを十分にしたいということを始終院へお話しして、夫人は許しを得たがっているのであるが、院は御同意をあそばさなかった。
         Ito odoroodorosiu ha ara ne do, tosituki kasanare ba, tanomosige naku, itodo ayekani nari masari tamahe ru wo, Win no omohosi nageku koto, kagiri nasi. Sibasi nite mo okure kikoye tamaha m koto wo ba, imizikaru beku obosi, midukara no mi-kokoti ni ha, konoyo ni aka nu koto naku, usirometaki hodasi dani mazira nu ohom-mi nare ba, anagatini kake todome mahosiki ohom-inoti to mo obosa re nu wo, tosigoro no ohom-tigiri kakehanare, omohi nageka se tatematura m koto nomi zo, hito-sire-nu mi-kokoro no uti ni mo, mono-ahare ni obosa re keru. Noti no yo no tame ni to, tahutoki koto-domo wo ohoku se sase tamahi tutu, "Ikade naho ho'i aru sama ni nari te, sibasi mo kakaduraha m inoti no hodo ha, okonahi wo magire naku" to, tayumi naku obosi notamahe do, sarani yurusi kikoye tamaha zu.
1.1.3 　 さるは、わが御心にも、しか思しそめたる筋なれば、かくねむごろに思ひたまへるついでにもよほされて、 同じ道にも入りなむと 思せど、 一度、家を出でたまひなば、仮にもこの世を顧みむとは思しおきてず、後の世には、同じ蓮の座をも分けむと、契り交はしきこえたまひて、頼みをかけたまふ御仲なれど、ここながら勤めたまはむほどは、同じ山なりとも、峰を隔てて、あひ見たてまつらぬ住み処に かけ離れなむことをのみ 思しまうけたるに、かくいと頼もしげなきさまに 悩み篤いたまへば、いと心苦しき御ありさまを、今はと行き離れむきざみには捨てがたく、なかなか、 山水の住み処濁りぬべく、思しとどこほるほどに、 ただうちあさへたる、思ひのままの道心起こす人びとには、こよなう後れたまひぬべかめり。
           そうは言うものの、ご自分のお気持ちにも、そのようにご決心なさっていることなので、このように熱心に思っていらっしゃる機会に促されて、一緒に出家生活に入ろうとお思いになるが、一度、出家をなさったらば、仮にもこの世の事を顧みようとはお思いにならず、来世では、一つの蓮の座を分け合おうと、お約束申し上げなさって、頼りにしていらっしゃるご夫婦仲であるが、この世のままで勤行なさる間は、同じ奥山であっても、峰を隔てて、お互いに顔を会わせない住まいで離れて生活することばかりをお考えになっていたので、このようにとても頼りない状態で病が篤くなってゆかれるので、とてもお気の毒なご様子を、いよいよ出家しようという時機には捨てることができず、かえって、山水の清い生活も濁ってしまいそうで、ぐずぐずしていらっしゃるうちに、ほんの浅い考えで、思うまま出家心を起こす人々に比べて、すっかり後れを取っておしまいになりそうである。
           それは院御自身にも出家は希望していられることなのであるが、夫人が熱心にそうしたいと言っている時に、御自身もいっしょにそれを断行しようかというお心もないではないものの、いったん仏道にはいった以上は、仮にもこの世を顧みることはしたくないというお考えで、未来の世では一つの蓮華（れんげ）の上に安住しようと約束しておいでになる御夫婦であっても、この世での出家後の生活は全然区別を立てたものにせねばならぬという御本意から、こうして病弱な身体（からだ）になってしまった夫人と、離れておしまいになることは気がかりで、悟道にはいった新生活も内から破れていくことを院は恐れて躊躇（ちゅうちょ）をしておいでになるのである。結局は深い考えもなく簡単に出家してしまう人よりも、道にはいることが遅れるわけである。
         Saruha, waga mi-kokoro ni mo, sika obosi some taru sudi nare ba, kaku nemgoro ni omohi tamahe ru tuide ni moyohosa re te, onazi miti ni mo iri na m to obose do, hitotabi, ihe wo ide tamahi na ba, kari ni mo konoyo wo kaherimi m to ha obosi okite zu, noti no yo ni ha, onazi hatisu no za wo mo wake m to, tigiri kahasi kikoye tamahi te, tanomi wo kake tamahu ohom-naka nare do, koko nagara tutome tamaha m hodo ha, onazi yama nari tomo, mine wo hedate te, ahi mi tatematura nu sumika ni kakehanare na m koto wo nomi obosi mauke taru ni, kaku ito tanomosige naki sama ni nayami atui tamahe ba, ito kokorogurusiki ohom-arisama wo, ima ha to yuki hanare m kizami ni ha sute gataku, nakanaka, yamamidu no sumika nigori nu beku, obosi todokohoru hodo ni, tada uti-asahe taru, omohi no mama no dausin okosu hitobito ni ha, koyonau okure tamahi nu beka' meri.
1.1.4 　 御許しなくて、心一つに思し立たむも、さま悪しく本意なきやうなれば、 このことによりてぞ、 女君は、恨めしく思ひきこえたまひける。 わが御身をも、罪軽かるまじきにやと、うしろめたく思されけり。
           お許しがなくて、一存でご決心なさるのも、体裁が悪く不本意のようなので、この一事によって、女君は、恨めしくお思い申し上げていらっしゃるのであった。ご自身でも、罪障が浅くない身の上ゆえかと、気がかりに思わずにはいらっしゃれないのであった。
           院の同意されぬのを見ぬ顔にして尼になってしまうことも見苦しいことであるし、自分の心にも満足のできぬことであろうからと思って、この点で夫人は院をお恨めしく思った。また自分自身も前生の罪の深いものであろうと不安がりもした。
         Ohom-yurusi naku te, kokoro hitotu ni obosi tata m mo, sama asiku ho'i naki yau nare ba, kono koto ni yori te zo, OmnaGimi ha, uramesiku omohi kikoye tamahi keru. Waga ohom-mi wo mo, tumi karokaru maziki ni ya to, usirometaku obosa re keri.
注釈1 | 紫の上いたうわづらひたまひし御心地の後 | 四年前の正月の女楽の直後発病し、四月危篤状態まで陥ったが（若菜下）、その後全快せず今日にいたっている。冒頭「紫の上」、と女主人公を提示し、以下にも体言の下に格助詞や係助詞を伴わない、物語としての文章の生動に注意べき。 | 1.1.1
注釈2 | 院の思ほし嘆くこと限りなし | 源氏の悲嘆。 | 1.1.2
注釈3 | しばしにても | 以下「いみじかるべく思し」まで、源氏の心中を地の文で語る。 | 1.1.2
注釈4 | みづからの御心地には | 以下、紫の上の心中を地の文で語る。 | 1.1.2
注釈5 | 思されぬを | 「れ」自発の助動詞。接続助詞「を」逆接の意。 | 1.1.2
注釈6 | 年ごろの御契りかけ離れ | 『集成』は「死別によって今生の契りを断つこと」。『完訳』は「源氏との年来の縁。「契り」に注意。単なる「仲」でない。子への執着がない代りに、源氏との宿縁の仲が現世の絆となっている」と注す。 | 1.1.2
注釈7 | 思ひ嘆かせたてまつらむことのみぞ | 源氏を嘆かせる。『休聞抄』は「声をだに聞かで別るる魂よりもなき床に寝む君ぞ悲しき」（古今集哀傷、八五八、読人しらず）を指摘。 | 1.1.2
注釈8 | 思されける | 「れ」自発の助動詞。係助詞「ぞ」--「ける」係結びの構文の強調表現。 | 1.1.2
注釈9 | いかでなほ本意あるさまになりて | 紫の上の出家願望は、「若菜下」巻に語られていた。 | 1.1.2
注釈10 | しばしもかかづらはむ命のほどは | 『河海抄』は「ありはてぬ命待つ間の程ばかり憂きことしげく思はずもがな」（古今集雑下、九六五、平貞文）を指摘。 | 1.1.2
注釈11 | さらに許しきこえたまはず | 主語は源氏。 | 1.1.2
注釈12 | さるはわが御心にもしか思しそめたる筋なれば | 「さるは」反転して、また一方では。以下、源氏の心中。源氏の出家願望は、「若紫」「葵」「絵合」「藤裏葉」の諸巻に見られる。 | 1.1.3
注釈13 | 同じ道にも入りなむ | 源氏の心中。連語「なむ」（完了の助動詞、確述＋推量の助動詞、意志）、源氏の強い意志を表す。 | 1.1.3
注釈14 | 思せど | 「ど」逆接の接続助詞、いったんは出家をと思うが、以下に躊躇される気持ちが語られる。 | 1.1.3
注釈15 | 一度家を出でたまひなば | 以下、源氏の心中。出家の覚悟とそれを躊躇される源氏の気持ちを地の文に語る。心情の流れに即した紆余曲折のある長文の文章表現に注意。 | 1.1.3
注釈16 | かけ離れなむことをのみ | 連語「なむ」、完了の助動詞、確述の意＋推量の助動詞、意志の意。副助詞「のみ」限定強調の意、源氏の強い決意を表す。 | 1.1.3
注釈17 | 思しまうけたるに | 接続助詞「に」順接、原因理由を表す。源氏のかねての考え方をいう。以下、逆接の文脈になり、それがかなわないことをいう。 | 1.1.3
注釈18 | 悩み篤いたまへば | 動詞「篤え」の転、連用形しか文献には見えないという（岩波古語辞典）。容態が重くなる意。 | 1.1.3
注釈19 | 山水の住み処濁りぬべく | 地の文中だが、「澄む」「住む」の掛詞、「水」と「濁る」「澄む」の縁語、という修辞が見られる。 | 1.1.3
注釈20 | ただうちあさへたる思ひのままの道心起こす人びとにはこよなう後れたまひぬべかめり | 推量の助動詞「べかめり」は語り手が源氏の心中と行動を推測した言辞。『評釈』は「当時の貴族たちにとっては、出家は理想の生活として考えられていたらしい。（中略）それを光る源氏をめぐる婦人たちでさえ行なっているのに、光る源氏が今まで口には言いながら実行しないのはどうしたことなのか。そういった読者の疑問に答えるための、作者の弁解がこの「御法」の冒頭文ではないかと思われる」と注す。 | 1.1.3
注釈21 | 御許しなくて | 源氏の許可がなくて紫の上は出家を。 | 1.1.4
注釈22 | このことによりてぞ | 源氏が出家を許さないことをさす。係助詞「ぞ」--「思ひきこえたまひける」、係結びの構文による強調表現。 | 1.1.4
注釈23 | 女君は | 紫の上。あえて主語を提示することによって強調したもの。 | 1.1.4
注釈24 | わが御身をも罪軽かるまじきにやと | 紫の上自身の反省。接続助詞「に」順接、原因理由の意。我が身の罪障が深いために、出家も許されないのだろうか、と考える。『完訳』は「源氏を恨むよりも、わが運命を悲しむ」と注す。 | 1.1.4
校訂1 まほしき まほしき--（/+ま）ほしき 1.1.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年10月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 7/29/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十帖 御法 第一章 紫の上の物語 死期間近き春から夏の物語 第二段 二条院の法華経供養

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
1
第一章　紫の上の物語　死期間近き春から夏の物語
1 Tale of Murasaki From spring to summer, Murasaki's death will be soon arrived
1.2
第二段　二条院の法華経供養
1-2 Murasaki holds a Hokekyo memorial service in Nijo-in
1.2.1 　年ごろ、私の御願にて書かせたてまつりたまひける『 法華経』千部、いそぎて供養じたまふ。 わが御殿と思す二条院にてぞしたまひける。 七僧の法服など、品々賜はす。物の色、縫ひ目よりはじめて、きよらなること、限りなし。おほかた何ごとも、いといかめしきわざどもをせられたり。
           長年、私的なご発願としてお書かせ申し上げなさった『法華経』一千部を、急いでご供養なさる。ご自身のお邸とお思いの二条院で催されるのであった。七僧の法服など、それぞれ身分に応じてお与えになる。法服の染色や、仕立て方をはじめとして、美しいこと、この上ない。だいたいどのようなことに対しても、実にご荘厳な法会を催された。
           以前から自身の願（がん）果たしのために書かせてあった千部の法華（ほけ）経の供養を夫人はこの際することとした。自邸のような気のする二条の院でこの催しをすることにした。七僧の法服をはじめとして、以下の僧へ等差をつけて纏頭（てんとう）にする僧服類をことに精撰して夫人は作らせてあった。そのほかのすべてのことにも費用を惜しまぬ行き届いた仏事の準備ができているのである。
         Tosi-goro, watakusi no ohom-gwan nite kaka se tatematuri tamahi keru "Hokekyau" sen-bu, isogi te kuyauzi tamahu. Waga ohom-tono to obosu Nideu-no-win nite zo si tamahi keru. Siti-sou no hohubuku nado, sinazina tamaha su. Mono no iro, nuhime yori hazime te, kiyoranaru koto, kagiri nasi. Ohokata nanigoto mo, ito ikamesiki waza-domo wo se rare tari.
1.2.2 　 ことことしきさまにも聞こえたまはざりければ、 詳しきことどもも知らせたまはざりけるに、女の御おきてにてはいたり深く、 仏の道にさへ通ひたまひける御心のほどなどを、院はいと限りなしと見たてまつりたまひて、ただおほかたの御しつらひ、何かのことばかりをなむ、 営ませたまひける。楽人、舞人などのことは、 大将の君、取り分きて仕うまつりたまふ。
           大層な催しには致されなかったので、詳細な事柄はお教えなさらなかったのに、女性のお指図としては行き届いており、仏道にまで通じていらっしゃるお心のほどなどを、院はまことにこの上ない方だと感心なさって、ただ大体のお飾り、何やかのことだけを、お世話なさるのであった。楽人、舞人などのことは、大将の君が特別にお世話を申し上げなさる。
           内輪（うちわ）事のように言っていたので、院はみずから計画に参加あそばさなかったが、女の催しでこれほど手落ちなく事の運ばれることは珍しいほどに万事のととのったのをお知りになって、仏道のほうにも深い理解のあることで夫人をうれしく思召した院は、御自身の手ではただ来賓を饗応（きょうおう）する座敷の装飾その他のことだけをおさせになった。音楽舞曲のほうのことは左大将が好意で世話をした。
         Kotokotosiki sama ni mo kikoye tamaha zari kere ba, kuhasiki koto-domo mo sirase tamaha zari keru ni, womna no ohom-okite nite ha itari hukaku, Hotoke no miti ni sahe kayohi tamahi keru mi-kokoro no hodo nado wo, Win ha ito kagiri nasi to mi tatematuri tamahi te, tada ohokata no ohom-siturahi, nanika no koto bakari wo nam, itonama se tamahi keru. Gaku-nin, mahi-bito nado no koto ha, Daisyau-no-Kimi, toriwaki te tukaumaturi tamahu.
1.2.3 　 内裏、春宮、后の宮たちをはじめたてまつりて、 御方々、ここかしこに御誦経、捧物などばかりのことをうちしたまふだに所狭きに、まして、そのころ、この御いそぎを仕うまつらぬ所なければ、 いとこちたきことどもあり。「 いつのほどに、いとかくいろいろ思しまうけけむ。げに、 石上の世々経たる 御願にや」とぞ見えたる。
           帝、春宮、后宮たちをおはじめ申して、ご夫人方が、それぞれ御誦経、捧げ物など程度のことをご寄進なさるのでさえ所狭しなのに、それ以上に、その当時は、このご準備のご用をお務めしない人がないので、たいそう物々しいことがあれこれとある。「いつのまに、とてもこのようにいろいろとご用意なさったのであろう。なるほど、古い昔からの御願であろうか」と見えた。
           宮中、東宮、院の后（きさき）の宮、中宮（ちゅうぐう）をはじめとして、法事へ諸家からの誦経（ずきょう）の寄進、捧（ささ）げ物なども大がかりなものが多いばかりでなく、この法会（ほうえ）に志を現わしたいと願わない世人もない有様であったから、華麗な仏会の式場が現出したわけである。いつの間にこの大部の経巻等を夫人が仕度（したく）したかと参列者は皆驚いた。長い年月を使った夫人の志に敬服したのである。
         Uti, Touguu, Kisai-no-Miya-tati wo hazime tatematuri te, ohom-katagata, koko-kasiko ni mi-zukyau, houmoti nado bakari no koto wo uti-si tamahu dani tokoroseki ni, masite, sonokoro, kono ohom-isogi wo tukaumatura nu tokoro nakere ba, ito kotitaki koto-domo ari. "Itu no hodo ni, ito kaku iroiro obosi mauke kem? Geni, Isonokami no yoyo he taru ohom-gwan ni ya?" to zo miye taru.
1.2.4 　 花散里と聞こえし御方、明石なども渡りたまへり。 南東の戸を開けておはします。 寝殿の西の塗籠なりけり。北の廂に、方々の御局どもは、障子ばかりを隔てつつしたり。
           花散里と申し上げた御方、明石などもお越しになった。東南の妻戸を開けていらっしゃる。寝殿の西の塗籠であった。北の廂に、御方々のお席は、襖障子だけを仕切って設えてあった。
           花散里（はなちるさと）夫人、明石（あかし）夫人なども来会した。南と東の戸をあけて夫人は聴聞の席にした。それは寝殿の西の内蔵（うちぐら）であった。北側の部屋（へや）に各夫人の席を襖子（からかみ）だけの隔てで設けてあった。
         Hanatirusato to kikoye si Ohom-kata, Akasi nado mo watari tamahe ri. Minami-himgasi no to wo ake te ohasimasu. Sinden no nisi no nurigome nari keri. Kita no hisasi ni, katagata no mi-tubone-domo ha, sauzi bakari wo hedate tutu si tari.
注釈25 | 法華経千部 | 『法華経』は全八巻、二十八品の経。それを千部写経させた。大勢の写経者が必要。大事業である。 | 1.2.1
注釈26 | わが御殿と思す二条院にて | 「若菜上」巻にも「わが御私の殿と思す二条の院にて」（第九章二段）とあった。 | 1.2.1
注釈27 | 七僧の法服など | 講師（こうじ）・読師（とくじ）・呪願（しゅがん）・三礼（さんらい）・唄（ばい）・散花（さんげ）・堂達（どうだつ）の役僧たちの法服。 | 1.2.1
注釈28 | ことことしきさまにも聞こえたまはざりければ | 紫の上は源氏に。 | 1.2.2
注釈29 | 詳しきことどもも知らせたまはざりけるに | 主語は源氏。『集成』は「こまかいところまで何もご存じでなかったのに」。『完訳』は「院は立ち入った数々のことをお教えにならなかったのに」。両解釈あるが、こうした表現は、二者択一的解釈より多重的解釈（掛詞的）のほうがより適切か。 | 1.2.2
注釈30 | 仏の道にさへ通ひたまひける | 『完訳』は「仏の儀式にまでよく通じて」と注す。 | 1.2.2
注釈31 | 営ませたまひける | 「せたまひ」は、主語が「院は」とあるので、最高敬語とみてよい。 | 1.2.2
注釈32 | 大将の君 | 夕霧。近衛府の官人という立場から。 | 1.2.2
注釈33 | 内裏春宮后の宮たちをはじめ | 今上帝は朱雀院の御子。春宮は今上帝と明石女御の間に生まれた御子。「后宮たち」と複数形で語られているので、秋好中宮の他に明石女御が中宮になったことが暗示されている。明石女御の立后は初見の記事。 | 1.2.3
注釈34 | 御方々、ここかしこに | 六条院のご夫人方、花散里や明石御方をさす。 | 1.2.3
注釈35 | いとこちたきことどもあり | 『評釈』は「作者の批評」と注す。 | 1.2.3
注釈36 | いつのほどに | 以下「御願にや」まで、源氏の心中。 | 1.2.3
注釈37 | 石上の世々経たる | 「石上」は「ふる」に係る枕詞。ここは「世々経たる」にかけた修辞。古くから、の意。『源氏釈』は「塵泥（ちりひぢ）の世々のみかずにありへてぞ思ひあつむることもおほかる」（出典未詳）を指摘。 | 1.2.3
注釈38 | 御願にや | 係助詞「や」の下に「あらむ」などの語句が省略。 | 1.2.3
注釈39 | 花散里と聞こえし御方明石なども渡りたまへり | 花散里と明石御方に対する待遇の違いに注意。『完訳』は「花散里との身分差を表すべく、「明石」と呼び捨てた呼称」と注す。 | 1.2.4
注釈40 | 南東の戸を開けておはします | 主語は紫の上。 | 1.2.4
注釈41 | 寝殿の西の塗籠なりけり | 前文を補足説明した叙述。 | 1.2.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年10月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 7/29/2010 (ver.2-2)


源氏物語 第四十帖 御法 第一章 紫の上の物語 死期間近き春から夏の物語 第三段 紫の上、明石御方と和歌を贈答

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
1
第一章　紫の上の物語　死期間近き春から夏の物語
1 Tale of Murasaki From spring to summer, Murasaki's death will be soon arrived
1.3
第三段　紫の上、明石御方と和歌を贈答
1-3 Murasaki and Akashi compose and exchange waka
1.3.1 　 三月の十日なれば、花盛りにて、空のけしきなども、うららかにものおもしろく、 仏のおはすなる所のありさま、遠からず思ひやられて、ことなり。深き心もなき人さへ、罪を失ひつべし。 薪こる讃嘆の声も ★、 そこら集ひたる響き、おどろおどろしきを、うち休みて 静まりたるほどだにあはれに思さるるを、 まして、このころとなりては ★、何ごとにつけても、心細くのみ思し知る。 明石の御方に、三の宮して、聞こえたまへる。
           三月の十日なので、花盛りで、空の様子なども、うららかで興趣あり、仏のいらっしゃる極楽浄土の有様が、身近に想像されて、格別である。信心のない人までが、罪障がなくなりそうである。薪こる行道の声も、大勢集い響き、あたりをゆるがすが、声が中断して静かになった時でさえしみじみ寂しく思わずにはいらっしゃれないのに、それ以上に、最近になっては、何につけても、心細くばかりお感じになられる。明石の御方に、三の宮を使いにして、申し上げなさる。
           三月の十日であったから花の真盛（まっさか）りである。天気もうららかで暖かい日なので、快くて御仏（みほとけ）のおいでになる世界に近い感じもすることから、あさはかな人たちすらも思わず信仰にはいる機縁を得そうであった。薪（たきぎ）こる（法華（ほけ）経はいかにして得し薪こり菜摘み水汲（く）みかくしてぞ得し）歌を同音に人々が唱える声の終わって、今までと反対に式場の静まりかえる気分は物哀れなものであるが、まして病になっている夫人の心は寂しくてならなかった。明石夫人の所へ女王（にょおう）は三の宮にお持たせして次の歌を贈った。
         Samgwatu no towoka nare ba, hanazakari nite, sora no kesiki nado mo, urarakani monoomosiroku, Hotoke no ohasu naru tokoro no arisama, tohokara zu omohiyara re te, koto nari. Hukaki kokoro mo naki hito sahe, tumi wo usinahi tu besi. Takigi koru santan no kowe mo, sokora tudohi taru hibiki, odoroodorosiki wo, uti-yasumi te sidumari taru hodo dani ahareni obosa ruru wo, masite, konokoro to nari te ha, nanigoto ni tuke te mo, kokorobosoku nomi obosi-siru. Akasi-no-Ohomkata ni, Sam-no-Miya site, kikoye tamahe ru.
1.3.2 　「 惜しからぬこの身ながらもかぎりとて
     薪尽きなむことの悲しさ ★」 		　「惜しくもないこの身ですが、これを最後として
    薪の尽きることを思うと悲しうございます」 		　　惜しからぬこの身ながらも限りとて
    薪（たきぎ）尽きなんことの悲しさ
         "Wosikara nu kono mi nagara mo kagiri tote
takigi tuki na m koto no kanasi sa
1.3.3 　 御返り、心細き筋は、後の聞こえも心後れたるわざにや、そこはかとなくぞあめる。
           お返事は、心細い歌意のことは、後の非難も気にかかったのであろうか、当り障りのない詠みぶりであったようだ。
           夫人の心細い気持ちに共鳴したふうのものを返しにしては、認識不足を人から譏（そし）られることであろうと思って、明石はそれに触れなかった。
         Ohom-kaheri, kokorobosoki sudi ha, noti no kikoye mo kokoro okure taru waza ni ya, sokohakatonaku zo a' meru.
1.3.4 　「 薪こる思ひは今日を初めにて
     この世に願ふ法ぞはるけき」 		　「仏道へのお思いは今日を初めの日として
    この世で願う仏法のために千年も祈り続けられることでしょう」 		　　薪こる思ひは今日を初めにて
    この世に願ふ法（のり）ぞはるけき
         "Takigi koru omohi ha kehu wo hazime nite
konoyo ni negahu nori zo harukeki
1.3.5 　夜もすがら、尊きことにうち合はせたる鼓の声、絶えずおもしろし。 ほのぼのと明けゆく朝ぼらけ、霞の間より見えたる花の色々、なほ春に心とまりぬべく匂ひわたりて、 百千鳥のさへづりも、笛の音に劣らぬ心地して、もののあはれもおもしろさも残らぬほどに、 陵王の舞ひ手急になるほどの末つ方の楽、はなやかににぎははしく聞こゆるに、皆人の脱ぎかけたるものの色々なども、もののをりからにをかしうのみ見ゆ。
           一晩中、尊い読経の声に合わせた鼓の音、鳴り続けておもしろい。ほのぼのと夜が明けてゆく朝焼けに、霞の間から見えるさまざまな花の色が、なおも春に心がとまりそうに咲き匂っていて、百千鳥の囀りも、笛の音に負けない感じがして、しみじみとした情趣も感興もここに極まるといった感じで、陵王の舞が急の調べにさしかかった最後のほうの楽、はなやかに賑やかに聞こえるので、一座の人々が脱いで掛けていた衣装のさまざまな色なども、折からの情景に美しく見える。
           経声も楽音も混じっておもしろく夜は明けていくのであった。朝ぼらけの靄（もや）の間にはいろいろの花の木がなお女王の心を春に惹（ひ）きとどめようと絢爛（けんらん）の美を競っていたし春の小鳥のさえずりも笛の声に劣らぬ気がして、身にしむこともおもしろさもきわまるかと思われるころに、「陵王（りょうおう）」が舞われて、殿上の貴紳たちが舞い人へ肩から脱いで与える纏頭（てんとう）の衣服の色彩などもこの朝はただ美しくばかり思われた。
         Yomosugara, tahutoki koto ni uti-ahase taru tudumi no kowe, taye zu omosirosi. Honobono to ake yuku asaborake, kasumi no ma yori miye taru hana no iroiro, naho haru ni kokoro tomari nu beku nihohi watari te, momotidori no saheduri mo, hue no ne ni otora nu kokoti si te, mononoahare mo omosirosa mo nokora nu hodo ni, Ryauwau no mahite kihu ni naru hodo no suwe tu kata no gaku, hanayakani nigihahasiku kikoyuru ni, minabito no nugi kake taru mono no iroiro nado mo, mono no wori kara ni wokasiu nomi miyu.
1.3.6 　親王たち、上達部の中にも、ものの上手ども、手残さず遊びたまふ。 上下心地よげに、興あるけしきどもなるを見たまふにも、残り少なしと身を思したる御心のうちには、よろづのことあはれにおぼえたまふ。
           親王たち、上達部の中でも、音楽の上手な方々は、技を尽くして演奏なさる。身分の上下に関わらず気持ちよさそうに、うち興じている様子を御覧になるにも、余命少ないと身をお思いになっていらっしゃるお心の中には、万事がしみじみと悲しく思われなさる。
           親王がた、高官らも音楽に名のある人はみずからその芸を惜しまずこの場で見せて遊んだ。上から下まで来会者が歓楽に酔っているのを見ても、余命の少ないことを知っている夫人の心だけは悲しかった。
         Miko-tati, Kamdatime no naka ni mo, mono no zyauzu-domo, te nokosa zu asobi tamahu. Kami simo kokotiyoge ni, kyou aru kesiki-domo naru wo mi tamahu ni mo, nokori sukunasi to mi wo obosi taru mi-kokoro no uti ni ha, yorodu no koto ahare ni oboye tamahu.
注釈42 | 三月の十日なれば、花盛りにて、空のけしきなども、うららかにものおもしろく | 三月十日の季節描写。桜の満開、空模様の麗かさ。 | 1.3.1
注釈43 | 仏のおはすなる所のありさま遠からず思ひやられてことなり | 大島本「ことなり」とある。『集成』『完本』は諸本に従って「ことなる」とし「深き心」を修飾する。『新大系』は底本のままとする。極楽浄土をさす。「時に、世尊、韋提希に告げたまふ、汝今知るやいなや、阿彌陀仏、此を去ること遠からず」（観無量寿経）。 | 1.3.1
注釈44 | 薪こる讃嘆の声も | 『奥入』は「法華経を我が得しことは薪こり菜つみ水汲み仕へてぞ得し」（拾遺集哀傷、一三四六、大僧正行基）を指摘。『異本紫明抄』は「薪こる事は昨日につきにしをいざ斧の柄はここに朽たさむ」（拾遺集哀傷、一三三九、道綱母）をも指摘。 | 1.3.1
注釈45 | 静まりたるほどだにあはれに思さるるを | 『集成』は「静まり返った時でさえしみじみさびしく」。『完訳』は「静寂のおとずれるとき、それすらしみじみと寂しく思わずにはいらっしゃれないものだから」と訳す。副助詞「だに」--副詞「まして」の構文。「るる」自発の助動詞。 | 1.3.1
注釈46 | ましてこのころとなりては | 『集成』は「死期の近きを悟るこの頃、という含み」と注す。 | 1.3.1
注釈47 | 明石の御方に三の宮して聞こえたまへる | 明石の御方に、孫の匂宮を遣いにして紫の上が和歌を贈る。 | 1.3.1
注釈48 | 惜しからぬこの身ながらもかぎりとて--薪尽きなむことの悲しさ | 『源氏釈』は「法華経を我が得しことは薪こり菜つみ水汲み仕へてぞ得し」（拾遺集哀傷、一三四六、大僧正行基）「菓（このみ）を採り水を汲み、薪を拾ひ食（じき）を設け」（法華経、提婆達多品）「薪尽て火の滅するが如し」（法華経、序品）を指摘。「この身」に「菓（このみ）」を掛け、法華経の経文を暗示する。 | 1.3.2
注釈49 | 御返り心細き筋は後の聞こえも心後れたるわざにやそこはかとなくぞあめる | 「にや」「あめる」は語り手の推測を介入させた叙述。『評釈』は「作者は、「心細き筋は、のちのきこえも心おくれたるわさにや」という。かように挨拶にすぎない歌を明石によませた弁解を試みたのである。--『源氏物語』には、作中人物が歌をよむ場合、作者はその歌に弁解的な批評を試みることが時にある。--しかし、今の明石の場合については今一つの解釈が可能である。--そこには、後世の思わくを気にする明石の御方の態度を、非難するかのような口ぶりさえみえる。明石の御方に、何事にも行きとどいた人として、礼儀正しい返歌をさせ、しかも、その礼儀正さが物足りないと非難するのである」。『集成』は「次の明石の上の歌に対する語り手の解説」と注す。 | 1.3.3
注釈50 | 薪こる思ひは今日を初めにて--この世に願ふ法ぞはるけき | 明石の御方の返歌。「于時奉事、経於千歳」（法華経、提婆達多品）。「薪尽きなむ」を「薪こる」、「この身」を「この世」と言い換え、「限り」を「はるけき」と長寿を寿ぐ歌にして返す。『異本紫明抄』は「あまたたび行き逢ふ坂の関水に今はかぎりの影ぞ悲しき」（栄華物語、鳥辺野）「年を経て行き逢ふ坂の験ありて千年の影をせきもとめなむ」（栄華物語、鳥辺野）を指摘。 | 1.3.4
注釈51 | ほのぼのと明けゆく朝ぼらけ、霞の間より見えたる花の色々 | 『休聞抄』は「山桜霞の間よりほのかにも見てし人こそ恋しかりけれ」（古今集恋一、四七九、貫之）を指摘。 | 1.3.5
注釈52 | 百千鳥のさへづりも | 『源氏釈』は「百千鳥さへづる春は色ごとにあらたまれども我ぞふりゆく」（古今集 春上、二八、読人しらず）。『源注余滴』は「わが門の榎の実もりはむ百千鳥千鳥は来れど君ぞ来まさぬ」（万葉集巻十六）を指摘。 | 1.3.5
注釈53 | 陵王の舞ひ手急になるほど | 『集成』は「陵王の場合には、終曲にテンポの早くなることか。一般には序破急の急であるが、陵王には急がない」と注す。 | 1.3.5
注釈54 | 上下心地よげに興あるけしきどもなるを見たまふにも残り少なしと身を思したる御心のうちにはよろづのことあはれにおぼえたまふ | 『完訳』は「紫の上の感懐。歌楽にふける参会者の「心地よげ」とは対照的」と注す。 | 1.3.6
出典1 | 薪こる讃嘆の声 | 法華経をわが得しことは薪こり名摘み水汲み仕へてぞ得し | 拾遺集哀傷-一三四六 大僧正行基 | 1.3.1
出典2 | 薪尽きなむ | 入無余涅槃 如薪尽火滅 | 法華経-方便品 | 1.3.2
校訂2 | そこら | そこら--そこえ（え/＄ら） | 1.3.1
校訂3 | なりては | なりては--なりて△（△/＃は） | 1.3.1
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年10月6日


源氏物語 第四十帖 御法 第一章 紫の上の物語 死期間近き春から夏の物語 第四段 紫の上、花散里と和歌を贈答

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
1
第一章　紫の上の物語　死期間近き春から夏の物語
1 Tale of Murasaki From spring to summer, Murasaki's death will be soon arrived
1.4
第四段　紫の上、花散里と和歌を贈答
1-4 Murasaki and Hanachirusato compose and exchange waka
1.4.1 　 昨日、例ならず起きゐたまへりし名残にや、いと苦しうして臥したまへり。年ごろ、かかるものの折ごとに、参り集ひ遊びたまふ人びとの御容貌ありさまの、おのがじし才ども、琴笛の音をも、 今日や見聞きたまふべきとぢめなるらむ、とのみ思さるれば、さしも目とまるまじき人の顔どもも、 あはれに見えわたされたまふ。
           昨日は、いつもと違って起きていらっしゃったせいであろうか、とても苦しくて臥せっていらっしゃる。長年、このような機会ごとに、参集して音楽をなさる方々のご容貌や態度が、それぞれの才能、琴笛の音色をも、今日が見たり聞いたりなさる最後になるだろう、とばかりお思いなさるので、格別に目にもとまらないはずの人達の顔も、しみじみと一人一人に目が自然とお止まりになる。
           昨日は例外に終日起きていたせいか夫人は苦しがって横になっていた。これまでこうしたおりごとに必ず集まって来て、音楽舞楽の何かの一役を勤める人たちの容貌（ようぼう）や風采（ふうさい）にも、その芸にも逢（あ）うことが今日で終わるのかというようなことばかりが思われる夫人であったから、平生は注意の払われない顔も目にとまって、少しのことにも物哀れな気持ちが誘われて来賓席を夫人は見渡しているのであった。
         Kinohu, rei nara zu oki wi tamahe ri si nagori ni ya, ito kurusiu si te husi tamahe ri. Tosigoro, kakaru mono no wori goto ni, mawiri tudohi asobi tamahu hitobito no ohom-katati arisama no, onogazisi zae-domo, koto hue no ne wo mo, kehu ya mi kiki tamahu beki todime naru ram, to nomi obosa rure ba, sasimo me tomaru maziki hito no kaho-domo mo, ahareni miye watasa re tamahu.
1.4.2 　まして、夏冬の時につけたる遊び戯れにも、なま挑ましき下の心は、 おのづから立ちまじりもすらめど、さすがに 情けを交はしたまふ方々は ★、 誰れも久しくとまるべき世にはあらざなれど、まづ我一人行方知らずなりなむを思し続くる、いみじうあはれなり。
           それ以上に、夏冬の四季折々の音楽会や遊びなどにも、何となく張り合う気持ちは、自然と沸き起こって来るようであるが、やはりお互いに親しくしあっていらっしゃる御方々は、誰もみな永久に生きていらっしゃれる世の中ではないが、まず自分独りが先立って行くのをお考え続けなさると、ひどく悲しいのである。
           まして四季の遊び事に競争心は必ずあっても、さすがに長くつちかわれた友情というもののあった夫人たちに対しては、だれも永久に生き残る人はないであろうが、まず自分一人がこの中から消えていくのであると思われるのが女王の心に悲しかった。
         Masite, natu huyu no toki ni tuke taru asobi tahabure ni mo, nama-idomasiki sita no kokoro ha, onodukara tati-maziri mo su rame do, sasugani nasake wo kahasi tamahu katagata ha, tare mo hisasiku tomaru beki yo ni ha ara za' nare do, madu ware hitori yukuhe sira zu nari na m wo obosi tudukuru, imiziu ahare nari.
1.4.3 　こと果てて、おのがじし帰りたまひなむとするも、 遠き別れめきて惜しまる。花散里の御方に、
           法会が終わって、それぞれお帰りになろうとするのも、永遠の別れのように思われて惜しまれる。花散里の御方に、
           宴が終わってそれぞれの夫人が帰って行く時なども、生死の別れほど別れが惜しまれた。花散里夫人の所へ、
         Koto hate te, onogazisi kaheri tamahi na m to suru mo, tohoki wakare meki te wosima ru. Hanatirusato-no-Ohomkata ni,
1.4.4 　「 絶えぬべき御法ながらぞ頼まるる
     世々にと結ぶ中の契りを」 		　「これが最後と思われます法会ですが、頼もしく思われます
    生々世々にかけてと結んだあなたとの縁を」 		　　絶えぬべき御法（みのり）ながらぞ頼まるる
    世々にと結ぶ中の契りを
         "Taye nu beki mi-nori nagara zo tanoma ruru
yoyo ni to musubu naka no tigiri wo
1.4.5 　御返り、
           お返事は、
           と書いて紫の女王は送った。
         Ohom-kaheri,
1.4.6 　「 結びおく契りは絶えじおほかたの
     残りすくなき御法なりとも」 		　「あなた様と御法会で結んだ御縁は未来永劫に続くでしょう
    普通の人には残り少ない命とて、多くは催せない法会でしょうとも」 		　　結びおく契りは絶えじおほかたの
    残り少なき御法なりとも
         "Musubi oku tigiri ha taye zi ohokata no
nokori sukunaki mi-nori nari tomo
1.4.7 　やがて、このついでに、 不断の読経、懺法など、たゆみなく、 尊きことどもせさせたまふ。御修法は、ことなるしるしも見えで ほども経ぬれば、例のことになりて、うちはへさるべき所々、寺々にてぞせさせたまひける。
           引き続き、この機会に、不断の読経や、懺法などを、怠りなく、尊い仏事の数々をおさせになる。御修法は、格別の効験も現れないで時が過ぎたので、いつものことになって、引き続いてしかるべきあちらこちら、寺々においておさせになった。
           これは返事である。供養に続いて不断の読経（どきょう）、懺法（せんぼう）などもこの二条の院で院はおさせになるのであった。祈祷（きとう）は常におさせになっていたが、たいした効果も見えないために、わざわざ遠い寺々などでさせることにもお計らいになった。
         Yagate, kono tuide ni, hudan no dokyau, senbohu nado, tayumi naku, tahutoki koto-domo se sase tamahu. Mi-suhohu ha, koto naru sirusi mo miye de hodo mo he nure ba, rei no koto ni nari te, utihahe sarubeki tokorodokoro, tera dera nite zo se sase tamahi keru.
注釈55 | 昨日、例ならず起きゐたまへりし名残にや | 法華経千部供養の翌日。「にや」は語り手の推測を交えた表現。『湖月抄』は「地」と注す。 | 1.4.1
注釈56 | 今日や見聞きたまふべきとぢめなるらむとのみ思さるれば | 紫の上の心中。『完訳』は「死の予感から、法会を、知人との最期の惜別だったと思い返す」と注す。副助詞「のみ」限定の意。「るれ」自発の助動詞。 | 1.4.1
注釈57 | あはれに見えわたされたまふ | 「れ」自発の助動詞。紫の上の自然と一人一人に目がとまる気持ちが表されている。『完訳』は「平常は格別目にとまらない些細な物事にまで、深い感慨を抱く。末期の目にはすべてが印象的」と注す。 | 1.4.1
注釈58 | おのづから立ちまじりもすらめど | 推量の助動詞「らめ」視界外推量は、語り手が紫の上の心情を推測したもの。 | 1.4.2
注釈59 | 情けを交はしたまふ方々は | 六条院の夫人方。 | 1.4.2
注釈60 | 誰れも久しくとまるべき世にはあらざなれどまづ我一人行方知らずなりなむを | 紫の上の心中を地の文に語る。一人先立つ悲しみを思う。『完訳』は「死の予感が彼女らへの親近感を強める」「死の至り着く先が分らず、往生や救済の確信も持てない絶望的な気持」と注す。 | 1.4.2
注釈61 | 遠き別れめきて惜しまる | 紫の上の気持ち。「る」自発の助動詞。 | 1.4.3
注釈62 | 絶えぬべき御法ながらぞ頼まるる--世々にと結ぶ中の契りを | 「御法」の「み」と「身」の掛詞。法会の結縁の席で同席した親近感を訴える。 | 1.4.4
注釈63 | 結びおく契りは絶えじおほかたの--残りすくなき御法なりとも | 「絶えぬ」「御法」「結ぶ」「契り」の語句を受けて、縁は絶えないでしょう、と同意した歌。『集成』は「「おほかたの」は、世間一般には、の意。そのなかに自分をこめ、しかし紫の上は特別で、末長いお命を保たれ、法会も営まれましょう、という祝意がある」と注す。 | 1.4.6
注釈64 | 不断の読経懺法などたゆみなく | 僧侶が輪番で昼夜間断なく読み続ける読経と罪障を懺悔し滅罪を願う法華懺法。 | 1.4.7
注釈65 | 尊きことども | 大島本は「たうとき事とも」とある。『集成』『完本』は諸本に従って「ことどもを」と「を」を補訂する。『新大系』は底本のままとする。 | 1.4.7
注釈66 | ほども経ぬれば | 大島本は「ほとも」とある。『集成』『完本』は諸本に従って「ほど」と「も」を削除する。『新大系』は底本のままとする。 | 1.4.7
校訂4 交はし 交はし--（/+か）はし 1.4.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第一章 紫の上の物語 死期間近き春から夏の物語 第五段 紫の上、明石中宮と対面

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
1
第一章　紫の上の物語　死期間近き春から夏の物語
1 Tale of Murasaki From spring to summer, Murasaki's death will be soon arrived
1.5
第五段　紫の上、明石中宮と対面
1-5 Murasaki meets Akashi-empress, her an adopted daughter
1.5.1 　 夏になりては、例の暑さにさへ、いとど消え入りたまひぬべき折々多かり。 そのことと、おどろおどろしからぬ御心地なれど、ただいと弱きさまになりたまへば、 むつかしげに所狭く悩みたまふこともなし。さぶらふ人びとも、いかにおはしまさむとするにか、と思ひよるにも、まづかきくらし、あたらしう悲しき御ありさまと見たてまつる。
           夏になってからは、いつもの暑さでさえ、ますます意識を失っておしまいになりそうな時々が多かった。どこといって、特に苦しんだりなさらないご病状であるが、ただたいそう衰弱した状態におなりになったので、いかにも病人めいてたいそうにお悩みになることもない。伺候している女房たちも、この先どうおなりになるのだろうか、と思うにつけても、もう目の前がまっくらになって、もったいなくも悲しいご様子と拝する。
           夏になると夫人は暑気のためにも死ぬようになることが多かった。病名も定まらぬ程度のものであるが、ただ衰弱がひどかった。堪えがたい苦しみをするというのでもない。女房たちの心にも、どうおなりになるのであろう、このまま危篤になっておしまいになるのではなかろうかという不安が生じてきて、惜しく悲しくばかりそれらの人々も思って歎いていた。
         Natu ni nari te ha, rei no atusisa ni sahe, itodo kiye iri tamahi nu beki woriwori ohokari. Sono koto to, odoroodorosikara nu mi-kokoti nare do, tada ito yowaki sama ni nari tamahe ba, mutukasigeni tokoroseku nayami tamahu koto mo nasi. Saburahu hitobito mo, ikani ohasimasa m to suru ni ka, to omohiyoru ni mo, madu kaki-kurasi, atarasiu kanasiki ohom-arisama to mi tatematuru.
1.5.2 　かくのみおはすれば、 中宮、この院にまかでさせたまふ。 東の対におはしますべければ、こなたにはた待ちきこえたまふ。儀式など、例に変らねど、 この世のありさまを見果てずなりぬるなどのみ思せば、よろづにつけてものあはれなり。 名対面を聞きたまふにも、その人、かの人など、耳とどめて聞かれたまふ。上達部など、いと多く仕うまつりたまへり。
           こうした状態ばかりでいらっしゃるので、中宮が、この二条院に御退出あそばされる。東の対に御滞在あそばす予定なので、こちらでお待ち申し上げていらっしゃる。儀式など、いつもと変わらないが、この世の作法もこれが見納めだろうなどとばかりお思いになると、何かにつけても悲しい。名対面をお聞きになっても、あれは誰、これは誰などと、耳を止めてついお聞きになる。上達部なども大勢供奉なさっていた。
           こんなふうであったから院は中宮を御所から二条の院へ退出おさせになった。当分東の対（たい）にお住みになるはずであったから、いったんこの西の対へおはいりになることにより、お迎えの儀式なども定例どおりにしていながらも、この宮のますますお栄えになる未来の日までを見ずに終わるかというように夫人は悲しんだ。お供をして来た役人たちの姓名の披露（ひろう）される時にも、だれがいる、かれも来ていると、女王は深く耳にとまる気がした。高官たちも多数に来ていたのである。
         Kaku nomi ohasure ba, Tyuuguu, kono win ni makade sase tamahu. Himgasinotai ni ohasimasu bekere ba, konata ni hata mati kikoye tamahu. Gisiki nado, rei ni kahara ne do, konoyo no arisama wo mi hate zu nari nuru nado nomi obose ba, yorodu ni tuke te mono-ahare nari. Nadaimen wo kiki tamahu ni mo, sono hito, kano hito nado, mimi todome te kika re tamahu. Kamdatime nado, ito ohoku tukaumaturi tamahe ri.
1.5.3 　久しき御対面のとだえを、 めづらしく思して、御物語こまやかに聞こえたまふ。院入りたまひて、
           久しく御対面なさらなかったので、珍しくお思いになって、お話をこまごまと申し上げなさる。院がお入りになって、
           しばらくぶりに、実母子以上の愛情が相互にある二人の女性はしめやかに語り合っておいでになった。院がはいっておいでになったが、
         Hisasiki ohom-taimen no todaye wo, medurasiku obosi te, ohom-monogatari komayakani kikoye tamahu. Win iri tamahi te,
1.5.4 　「 今宵は、巣離れたる心地して、無徳なりや。まかりて休みはべらむ」
           「今夜は、巣をなくした鳥の思いで、まったくぶざまなさまですね。退出して寝るとしよう」
           「今夜は巣を追われた鳥のようでかわいそうな私はどこかで寝ることにしよう」
         "Koyohi ha, subanare taru kokoti si te, mutoku nari ya! Makari te yasumi habera m."
1.5.5 　とて、渡りたまひぬ。 起きゐたまへるを、いとうれしと思したるも、いとはかなきほどの御慰めなり。
           と言って、お帰りになってしまった。起きていらっしゃるのを、嬉しいとお思いになるのも、まことにはかないお慰めである。
           と言って、他の室（へや）へ行っておしまいになった。起きていた夫人の姿を御覧になったことがおうれしそうであったが、それはしいてよいように見てみずから慰めておいでになるのにすぎないのである。
         tote, watari tamahi nu. Oki wi tamahe ru wo, ito uresi to obosi taru mo, ito hakanaki hodo no ohom-nagusame nari.
1.5.6 　「 方々におはしましては、 あなたに渡らせたまはむもかたじけなし。参らむこと、はたわりなくなりにてはべれば」
           「別々のお部屋にいらっしゃったのでは、あちらにお越しあそばすのも恐れ多いことです。お伺いすること、それもできにくくなってしまいましたので」
           「離れた所では、こちらからあちらへ歩いてお帰りになることがたいへんですし、私もまたあちらへ上がることはもうできなくなっていますから」
         "Katagata ni ohasi masi te ha, anata ni watara se tamaha m mo katazikenasi. Mawira m koto, hata wari naku nari ni te habere ba."
1.5.7 　とて、 ▼ しばらくはこなたにおはすれば、明石の御方も渡りたまひて、心深げにしづまりたる御物語ども聞こえ交はしたまふ。
           と言って、暫くの間はこちらにいらっしゃるので、明石の御方もお越しになって、心のこもった静かなお話などをお取り交わしなさる。
           と夫人は言っていて、中宮はしばらくこの病室のあるほうの対におとどまりになることになった。明石（あかし）夫人もこちらへ来てしんみりとした会話が日々かわされた。
         tote, sibaraku ha konata ni ohasure ba, Akasi-no-Ohomkata mo watari tamahi te, kokorobukage ni sidumari taru ohom-monogatari-domo kikoye kahasi tamahu.
注釈67 | 夏になりては例の暑さにさへ | 物語は法華経千部供養の行われた三月十日から夏四月に移る。この間およそ二十日間が経過。 | 1.5.1
注釈68 | そのことと、おどろおどろしからぬ御心地なれど | 『集成』は「どこが悪いと、ひどく苦しんだりはなさらぬ病状であるが」と注す。 | 1.5.1
注釈69 | むつかしげに所狭く悩みたまふこともなし | 『完訳』は「いかにも重病人めいてひどくお苦しみになるといったこともない」と注す。衰弱がひどくなっていく様子。 | 1.5.1
注釈70 | 中宮この院にまかでさせたまふ | 明石中宮、二条院に養母紫の上を見舞うべく退出する。「させたまふ」最高敬語表現。 | 1.5.2
注釈71 | 東の対におはしますべければこなたにはた待ちきこえたまふ | 東の対を明石中宮の居所と予定される。紫の上は病室の西の対から東の対に移って、そこで中宮を待つ。 | 1.5.2
注釈72 | この世のありさまを見果てずなりぬるなどのみ | 紫の上の心中を地の文に語る。見果てないで終わってしまう、が原文の逐語的表現。見納めになる、の意。 | 1.5.2
注釈73 | 名対面を聞きたまふにも | 行啓供奉の公卿などが入御の後、名を名乗ること。 | 1.5.2
注釈74 | めづらしく思して | 主語は紫の上。 | 1.5.3
注釈75 | 今宵は | 以下「休みはべらむ」まで、源氏の詞。主語は自分源氏自身。『集成』は「今夜は、巣を無くしたような気がして、体裁の悪いことだ。紫の上は中宮と語り合っていて、側へ寄れないことを戯れて言ったもの」と注す。 | 1.5.4
注釈76 | 起きゐたまへるをいとうれしと思したるも | 紫の上が起きていらっしゃるのを源氏は嬉しくお思いになるが、の意。 | 1.5.5
注釈77 | 方々におはしましては | 以下「なりにてはべれば」まで、紫の上の詞。中宮と自分紫の上が二条院の別々の対に離れていたのでは、の意。 | 1.5.6
注釈78 | あなたに渡らせたまはむも | 紫の上の病室である西の対へ中宮が。「せたまふ」は中宮に対する最高敬語。 | 1.5.6
注釈79 | しばらくは | 大島本は「しハし（し＄らく<朱墨>）ハ」とある。すなわち、「し」を朱筆と墨筆でミセケチにして「らく」と訂正する。『集成』『完本』は訂正以前本文と諸本に従って「しばし」と校訂する。『新大系』は底本の訂正に従う。「しばらく」は「平安時代、漢文訓読体に使われ、女流文学では一般に「しばし」を使ったが、鎌倉時代以後、区別が失われた」（岩波古語辞典）。 | 1.5.7
校訂5 しばらくは しばらくは--しはし（し/＄らく<朱>）は 1.5.7
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第一章 紫の上の物語 死期間近き春から夏の物語 第六段 紫の上、匂宮に別れの言葉

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
1
第一章　紫の上の物語　死期間近き春から夏の物語
1 Tale of Murasaki From spring to summer, Murasaki's death will be soon arrived
1.6
第六段　紫の上、匂宮に別れの言葉
1-6 Murasaki says good-bye to Niou-miya
1.6.1 　上は、御心の うちに思しめぐらすこと多かれど、さかしげに、 亡からむ後などのたまひ出づることもなし。ただなべての世の常なきありさまを、おほどかに言少ななるものから、 あさはかにはあらずのたまひなしたるけはひなどぞ、 言に出でたらむよりもあはれに、もの心細き御けしきは、しるう見えける。 宮たちを見たてまつりたまうても、
           紫の上は、ご心中にお考えになっていらっしゃることがいろいろと多くあるが、利口そうに、亡くなった後はなどと、お口にされることもない。ただ世間一般の世の無常な有様を、おっとりと言葉少なでありながらも、並々ではないおっしゃりようをなさるご様子などを、言葉にお出しになるよりも、しみじみと何か心細いご様子は、はっきりと見えるのであった。宮たちを拝見なさっても、
           女王の心の中では頼みたく、言っておきたく思うことが幾つかあったが、賢そうに死後のことを今から言うように取られるのを恥じて、そうした問題には触れないのであった。ただ人生のはかなさをおおように、言葉少なに、しかも軽々しくはなしに話すのが、露骨に死期の近いことを言うよりもどんなに心細い気持ちでいるかを思わせた。女王（にょうおう）は孫である宮たちを見ても、
         Uhe ha, mi-kokoro no uti ni obosi megurasu koto ohokare do, sakasige ni, nakara m noti nado notamahi iduru koto mo nasi. Tada nabete no yo no tune naki arisama wo, ohodokani kotosukuna naru monokara, asahaka ni ha ara zu notamahi nasi taru kehahi nado zo, koto ni ide tara m yori mo ahareni, mono-kokorobosoki mi-kesiki ha, siruu miye keru. Miya-tati wo mi tatematuri tamau te mo,
1.6.2 　「 おのおのの御行く末を、ゆかしく思ひきこえけるこそ、かくはかなかりける身を惜しむ心のまじりけるにや」
           「それぞれのご将来を、見たいものだとお思い申し上げていましたのは、このようにはかなかったわが身を惜しむ気持ちが交じっていたからでしょうか」
           「あなたがたがどうおなりになるだろうと、将来が見たいような気がしましたのも、私のようにつまらない者でいながら、知らず知らず命を惜しんでいたわけでしょうか」
         "Onoono no ohom-yukusuwe wo, yukasiku omohi kikoye keru koso, kaku hakanakari keru mi wo wosimu kokoro no maziri keru ni ya?"
1.6.3 　とて、涙ぐみたまへる御顔の匂ひ、いみじうをかしげなり。「 などかうのみ思したらむ」と思すに、中宮、うち泣きたまひぬ。 ゆゆしげになどは聞こえなしたまはず、もののついでなどにぞ、年ごろ仕うまつり馴れたる人びとの、ことなるよるべなういとほしげなる、この人、かの人、
           と言って、涙ぐんでいらっしゃるお顔の美しさ、素晴らしく見事である。「どうしてこんなふうにばかりお思いでいらっしゃるのだろう」とお思いになると、中宮は、思わずお泣きになってしまった。縁起でもない申し上げようはなさらず、お話のついでなどに、長年お仕えし親しんできた女房たちで、特別の身寄りがなく気の毒そうな、この人、あの人を、
           こんなことを言って涙ぐむその顔が非常に美しかった。なぜそんなふうにばかり感ぜられるのであろうとお思いになって、中宮はお泣きになった。遺言のようにはせず話の中などで時々、「長く私に仕えてくれました人たちの中で、たいした身寄りのないようなかわいそうなだれだれなどを、
         tote, namidagumi tamahe ru ohom-kaho no nihohi, imiziu wokasige nari. "Nado kau nomi obosi tara m?" to obosu ni, Tyuuguu, uti-naki tamahi nu. Yuyusige ni nado ha kikoye nasi tamaha zu, mono no tuide nado ni zo, tosi-goro tukaumaturi nare taru hitobito no, koto naru yorube nau itohosige naru, kono hito, kano hito,
1.6.4 　「はべらずなりなむ後に、御心とどめて、尋ね思ほせ」
           「私が亡くなりました後に、お心をとめて、お目をかけてやってください」
           私がいなくなりましたあとで、あなたから気をつけてやってください」
         "Habera zu nari na m noti ni, mi-kokoro todome te, tadune omohose."
1.6.5 　などばかり聞こえたまひける。 御読経などによりてぞ、 例のわが御方に渡りたまふ。
           などとだけ申し上げなさるのであった。御読経などのために、いつものご座所にお帰りになる。
           などというほどにしか死後のことは言わないのである。病室で読経（どきよう）の始められる日になってから中宮は東の対へお移りになった。
         nado bakari kikoye tamahi keru. Mi-dokyau nado ni yori te zo, rei no waga ohom-kata ni watari tamahu.
1.6.6 　 三の宮は、あまたの御中に、いとをかしげにて歩きたまふを、御心地の隙には、前に据ゑたてまつりたまひて、人の聞かぬ間に、
           三の宮は、大勢の皇子たちの中で、とてもかわいらしくお歩きになるのを、ご気分の好い間には、前にお座らせ申されて、人が聞いていない時に、
           三の宮は幾人もの宮様がたの中にことに愛らしいお姿でそばへ遊びにおいでになるのを、病苦の薄らいだ時などに女王は前へおすわらせして、女房たちの聞いていないのを見ると、
         Sam-no-Miya ha, amata no ohom-naka ni, ito wokasige nite ariki tamahu wo, mi-kokoti no hima ni ha, mahe ni suwe tatematuri tamahi te, hito no kika nu ma ni,
1.6.7 　「 まろがはべらざらむに、思し出でなむや」
           「わたしが亡くなってからも、お思い出しになってくださいましょうか」
           「私がいなくなりましたら、あなたは思い出してくださるでしょうね」
         "Maro ga habera zara m ni, obosi ide na m ya?"
1.6.8 　と聞こえたまへば、
           とお尋ね申し上げなさると、
           などと言うのであったが、宮は、
         to kikoye tamahe ba,
1.6.9 　「 いと恋しかりなむ。まろは、 内裏の上よりも宮よりも、 婆をこそまさりて思ひきこゆれば、おはせずは、心地むつかしかりなむ」
           「きっととても恋しいことでしょう。わたしは、御所の父上よりも母宮よりも、祖母様を誰よりもお慕い申し上げていますので、いらっしゃらなくなったら、機嫌が悪くなりますよ」
           「恋しいでしょう。私は御所の陛下よりも中宮様よりもお祖母（ばあ）様が好きなんだ。いらっしゃらなくなったら私は悲しいでしょうよ」
         "Ito kohisikari na m. Maro ha, Uti-no-Uhe yori mo Miya yori mo, Baba wo koso masari te omohi kikoyure ba, ohase zu ha, kokoti mutukasikari na m."
1.6.10 　とて、目おしすりて紛らはしたまへるさま、をかしければ、ほほ笑みながら涙は落ちぬ。
           と言って、目を拭ってごまかしていらっしゃる様子、いじらしいので、ほほ笑みながらも涙は落ちた。
           とお言いになって、目をこすって涙を紛らしておいでになる宮のお姿のおかわいいために、夫人は微笑をして見ているのであったが、目からは涙がこぼれた。
         tote, me osi-suri te magirahasi tamahe ru sama, wokasikere ba, hohowemi nagara namida ha oti nu.
1.6.11 　「 大人になりたまひなば、ここに住みたまひて、 この対の前なる紅梅と桜とは、花の折々に、心とどめてもて遊びたまへ。 さるべからむ折は、仏にもたてまつりたまへ」
           「大人におなりになったら、ここにお住まいになって、この対の前にある紅梅と桜とは、花の咲く季節には、大切にご鑑賞なさい。何かの折には、仏前にもお供えください」
           「あなたが大人におなりになったら、ここへお住みになって、この対の前の紅梅と桜とは花の時分に十分愛しておながめなさいね。時々はまた仏様へもお供えになってね」
         "Otona ni nari tamahi na ba, koko ni sumi tamahi te, kono tai no mahe naru koubai to sakura to ha, hana no woriwori ni, kokoro todome te mote-asobi tamahe. Saru bekara m wori ha, Hotoke ni mo tatematuri tamahe."
1.6.12 　と聞こえたまへば、うちうなづきて、御顔をまもりて、涙の落つべかめれば、立ちておはしぬ。取り分きて 生ほしたてまつりたまへれば、 この宮と姫宮とをぞ、見さしきこえたまはむこと、口惜しくあはれに思されける。
           と申し上げなさると、こっくりとうなずいて、お顔をじっと見つめて、涙が落ちそうなので、立って行っておしまいになった。特別に引き取ってお育て申し上げなさったので、この宮と姫宮とを、途中でお世話申し上げることができないままになってしまうことが、残念にしみじみとお思いなさるのであった。
           と言うと、宮はおうなずきになりながら、夫人の顔を見守っておいでになったが、涙が落ちそうになったので、立ってお行きになった。手もとでお育てしたために夫人はこの宮と姫君にお別れすることをことに悲しく思っていた。
         to kikoye tamahe ba, uti-unaduki te, ohom-kaho wo mamori te, namida no otu bekamere ba, tati te ohasi nu. Toriwaki te ohosi tatematuri tamahe re ba, kono Miya to HimeMiya to wo zo, mi sasi kikoye tamaha m koto, kutiwosiku ahareni obosa re keru.
注釈80 | 亡からむ後などのたまひ出づることもなし | 『完訳』は「紫の上は、遺言したいが、死期を予知して冷静にふるまうのを、女らしからぬ態度として避ける」と注す。 | 1.6.1
注釈81 | あさはかにはあらず | 『集成』は「おざなりなおっしゃりようではなく」。『完訳』は「心深くおっしゃる」と訳す。 | 1.6.1
注釈82 | 言に出でたらむよりも | 言葉に表して言うよりも。 | 1.6.1
注釈83 | 宮たちを見たてまつりたまうても | 明石中宮腹の皇子皇女たち。女一の宮、三の宮（匂宮）たちをさす。 | 1.6.1
注釈84 | おのおのの御行く末を | 以下「心のまじりけるにや」まで、紫の上の詞。 | 1.6.2
注釈85 | などかうのみ思したらむ | 明石中宮の心中。 | 1.6.3
注釈86 | ゆゆしげになどは聞こえなしたまはず | 主語は紫の上。遺言めいた言い方。 | 1.6.3
注釈87 | この人かの人はべらずなりなむ後に御心とどめて尋ね思ほせ | 『集成』は「地の文からすぐ紫の上の言葉に続く語り口」。『完訳』は「はべらず」以下を紫の上の詞とする。 | 1.6.4
注釈88 | 御読経などによりてぞ | 季の御読経。中宮主催の催し。中宮里邸退出の折には里邸で行う。 | 1.6.5
注釈89 | 例のわが御方に | 紫の上は西の対に戻る。 | 1.6.5
注釈90 | 三の宮 | 匂宮。 | 1.6.6
注釈91 | まろがはべらざらむに思し出でなむや | 紫の上の詞。「む」推量の助動詞、連体形、仮定の意。「に」接続助詞、単純な接続。「な」完了の助動詞、確述の意。「む」推量の助動詞、推量の意。「や」係助詞、疑問の意。 | 1.6.7
注釈92 | いと恋しかりなむ | 以下「心地むつかしかりなむ」まで、匂宮の詞。 | 1.6.9
注釈93 | 内裏の上よりも宮よりも | 「内裏の上」は父帝、「宮」は母明石中宮をさす。 | 1.6.9
注釈94 | 婆をこそまさりて | 大島本は「はゝ」と表記する。『集成』は「はは」、『完本』は「母」、『新大系』は「ばゞ」と整定する。「婆」は祖母紫の上をさす。『集成』は「「はは」は古くから澄んで読むが、祖母の意であろう」。『新大系』は「幼児語に、祖父・祖母を「ぢぢ（爺）」「ばば（婆）」と称したろう、と推定しておく」と注す。 | 1.6.9
注釈95 | 大人になりたまひなば | 以下「仏にもたてまつりたまへ」まで、紫の上の詞。 | 1.6.11
注釈96 | この対の前なる紅梅と桜とは | 二条院の西の対の前にある紅梅と桜の木。『集成』は「春を好む紫の上らしい遺言」と注す。 | 1.6.11
注釈97 | さるべからむ折は仏にもたてまつりたまへ | 「仏」とは、暗に自分の供養のために、という意。 | 1.6.11
注釈98 | 生ほしたてまつりたまへれば | 大島本は「おほしたてまつり給へれハ」とある。『集成』『完本』は諸本に従って「生ほしたてたてまつり」と「たて」を補訂する。『新大系』は底本のままとする。 | 1.6.12
注釈99 | この宮と姫宮とをぞ | 匂宮と女一の宮。 | 1.6.12
校訂6 うちに うちに--うち（ち/+に） 1.6.1
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第二章 紫の上の物語 紫の上の死と葬儀 第一段 紫の上の部屋に明石中宮の御座所を設ける

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
2
第二章　紫の上の物語　紫の上の死と葬儀
2 Tale of Murasaki Murasaki's death and funeral
2.1
第一段　紫の上の部屋に明石中宮の御座所を設ける
2-1 Akashi-empress sets her seat to nurse Murasaki in the room
2.1.1 　 秋待ちつけて、世の中すこし涼しくなりては、御心地もいささかさはやぐやうなれど、 なほともすれば、かことがまし。さるは、 身にしむばかり思さるべき秋風ならねど、露けき折がちにて ★過ぐしたまふ。
           ようやく待っていた秋になって、世の中が少し涼しくなってからは、ご気分も少しはさわやかになったようであるが、やはりどうかすると、何かにつけ悪くなることがある。といっても、身にしみるほどに思われなさる秋風ではないが、涙でしめりがちな日々をお過ごしになる。
           ようやく秋が来て京の中も涼しくなると、紫夫人の病気も少し快くなったようには見えるのであるが、どうかするとまたもとのような容体にかえるのであった。まだ身にしむほどの秋風が吹くのではないが、しめっぽく曇る心をばかり持って夫人は日を送った。
         Aki mati tuke te, yononaka sukosi suzusiku nari te ha, mi-kokoti mo isasaka sahayagu yau nare do, naho tomo-sure-ba, kakoto gamasi. Saruha, mi ni simu bakari obosa ru beki akikaze nara ne do, tuyukeki wori gati nite sugusi tamahu.
2.1.2 　 中宮は、参りたまひなむとするを、 今しばしは御覧ぜよとも、聞こえまほしう思せども、さかしきやうにもあり、内裏の御使の隙なきもわづらはしければ、さも聞こえたまはぬに、 あなたにもえ渡りたまはねば、 宮ぞ渡りたまひける。
           中宮は、宮中に参内なさろうとするのを、もう暫くは御逗留をとも、申し上げたくお思いになるが、差し出がましいような気がし、宮中からのお使いがひっきりなしに見えるのも厄介なので、そのようにはお申し上げなさらず、あちらにもお渡りになることができないので、中宮がお越しなさった。
           中宮（ちゅうぐう）は御所へおはいりにならず、もう少しここにおいでになるほうがよいことになるでしょうと女王はお言いしたいのであるが、死期を予感しているように賢がって聞こえぬかと恥ずかしく思われもしたし、御所からの御催促の御使（みつか）いのひっきりなしに来ることに御遠慮がされもして、おとどめすることも申さないでいるうちに、夫人がもう東の対へ出て来ることができないために、宮のほうからそちらへ行こうと中宮が仰せられた。
         Tyuuguu ha, mawiri tamahi na m to suru wo, ima sibasi ha goranze yo to mo, kikoye mahosiu obose domo, sakasiki yau ni mo ari, Uti no ohom-tukahi no hima naki mo wadurahasikere ba, samo kikoye tamaha nu ni, anata ni mo e watari tamaha ne ba, Miya zo watari tamahi keru.
2.1.3 　かたはらいたけれど、げに見たてまつらぬもかひなしとて、こなたに御しつらひをことにせさせたまふ。「 こよなう痩せ細りたまへれど、 かくてこそ、あてになまめかしきことの限りなさもまさりて めでたかりけれ」と、来し方あまり匂ひ多く、あざあざとおはせし盛りは、なかなかこの世の花の薫りにもよそへられたまひしを、限りもなくらうたげにをかしげなる御さまにて、 いとかりそめに世を思ひたまへるけしき、似るものなく心苦しく ★、すずろにもの悲し。
           恐れ多いことであるが、いかにもお目にかからずには張り合いがないということで、こちらに御座所を特別に設えさせなさる。「すっかり痩せ細っていらっしゃるが、こうしても、高貴で優美でいらっしゃることの限りなさも一段と素晴らしく見事である」と、今まで匂い満ちて華やかでいらっしゃった女盛りは、かえってこの世の花の香にも喩えられていらっしゃったが、この上もなく可憐で美しいご様子で、まことにかりそめの世と思っていらっしゃる様子、他に似るものもなくおいたわしく、何となく物悲しい。
           失礼であると思い心苦しく思いながらも、お目にかからないでいることも悲しくて、西の対へ宮のお居間を設けさせて、夫人はなつかしい宮をお迎えしたのであった。夫人は非常に痩（や）せてしまったが、かえってこれが上品で、最も艶（えん）な姿になったように思われた。これまであまりにはなやかであった盛りの時は、花などに比べて見られたものであるが、今は限りもない美の域に達して比較するものはもう地上になかった。その人が人生をはかなく、心細く思っている様子は、見るものの心をまでなんとなく悲しいものにさせた。
         Kataharaitakere do, geni mi tatematura nu mo kahinasi tote, konata ni ohom-siturahi wo koto ni se sase tamahu. "Koyonau yase hosori tamahe re do, kakute koso, ate ni namamekasiki koto no kagiri nasa mo masari te medetakarikere." to, kisikata amari nihohi ohoku, azaaza to ohase si sakari ha, nakanaka konoyo no hana no kawori ni mo yosohe rare tamahi si wo, kagiri mo naku rautage ni wokasige naru ohom-sama nite, ito karisome ni yo wo omohi tamahe ru kesiki, niru mono naku kokorogurusiku, suzuroni mono-ganasi.
注釈100 | 秋待ちつけて世の中すこし涼しくなりては | 季節は夏から秋に推移。病人にとってもしのぎやすい季節となる。『完訳』は「ようやく待ちかねた秋になって」と訳す。 | 2.1.1
注釈101 | なほともすれば、かことがまし | 『集成』は「「かことがまし」は、何かにつけて恨みたくなる、の意。何かにつけて、すぐぶり返す状態をいう」と注す。 | 2.1.1
注釈102 身にしむばかり思さるべき秋風ならねど、露けき折がちにて 【身にしむばかり思さるべき秋風ならねど】－『源氏釈』は「秋吹くはいかなる色の風なれば身にしむばかりあはれなるらむ」（詞花集秋、和泉式部）。『源注拾遺』は「吹きくれば身にもしみける秋風を色なきものと思ひけるかな」（古今六帖、秋の風）を指摘。
【秋風ならねど、露けき折がちにて】－「露」は「秋風」の縁語。涙にしめりがち、の意。 		2.1.1
注釈103 | 中宮は参りたまひなむと | 以下「消え果てたまひぬ」まで、国宝「源氏物語絵巻」詞書にある。 | 2.1.2
注釈104 | 今しばしは御覧ぜよとも聞こえまほしう思せども | 主語は紫の上。 | 2.1.2
注釈105 | あなたにも | 西の対から東の対へ。 | 2.1.2
注釈106 | 宮ぞ渡りたまひける | 中宮がじきじきに西の対にお越しになった。 | 2.1.2
注釈107 | こよなう痩せ細りたまへれど | 「れ」完了の助動詞、存続の意。『完訳』は「以下、中宮の目に映る紫の上」と注す。 | 2.1.3
注釈108 | かくてこそ | 『集成』「かえってこのほうが」。『完訳』は「当時の美人はふっくらした感じ。その常識に反して、痩せても美しいと讃嘆」と注す。以下「めでたかりけれ」まで、明石中宮の感想。 | 2.1.3
注釈109 | めでたかりけれと | 「限りもなくらうたげに」に続く。「来し方」以下「よそへられたまひしを」まで、挿入句。 | 2.1.3
注釈110 | いとかりそめに世を思ひたまへるけしき似るものなく心苦しく | 大島本は「かりそめに（に＋世をイ）思給へる」とある。すなわち「に」の後に「世を」と異本校合を記す。『集成』『完本』は底本の異本と諸本に従って「世を」を補訂する。『新大系』は底本の本行本文のままとする。『休聞抄』は「朝露のおくての山田かりそめに憂き世の中を思ひぬるかな」（古今集哀傷、八四二、貫之）を指摘。 | 2.1.3
出典3 身にしむばかり思さるべき秋風 秋吹く風はいかなる色の風なれば身にしむばかりあはれなるらむ 詞花集秋-一〇九　和泉式部 2.1.1
校訂7 世を 世を--（/+世をイ） 2.1.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第二章 紫の上の物語 紫の上の死と葬儀 第二段 明石中宮に看取られ紫の上、死去す

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
2
第二章　紫の上の物語　紫の上の死と葬儀
2 Tale of Murasaki Murasaki's death and funeral
2.2
第二段　明石中宮に看取られ紫の上、死去す
2-2 Murasaki passes away as nursing by Akashi-empress
2.2.1 　風すごく吹き出でたる夕暮に、前栽見たまふとて、脇息に寄りゐたまへるを、院渡りて見たてまつりたまひて、
           風が身にこたえるように吹き出した夕暮に、前栽を御覧になろうとして、脇息に寄りかかっていらっしゃるのを、院がお渡りになって拝見なさって、
           風がすごく吹く日の夕方に、前の庭をながめるために、夫人は起きて脇息（きょうそく）によりかかっているのを、おりからおいでになった院が御覧になって、
         Kaze sugoku huki ide taru yuhugure ni, sensai mi tamahu tote, kehusoku ni yori wi tamahe ru wo, Win watari te mi tatematuri tamahi te,
2.2.2 　「 今日は、いとよく 起きゐたまふめるは。この御前にては、こよなく御心もはればれしげなめりかし」
           「今日は、とても具合好く起きていらっしゃいますね。この御前では、すっかりご気分も晴れ晴れなさるようですね」
           「今日はそんなに起きていられるのですね。宮がおいでになる時にだけ気分が晴れやかになるようですね」
         "Kehu ha, ito yoku oki wi tamahu meru ha! Kono o-mahe nite ha, koyonaku mi-kokoro mo harebaresige na' meri kasi."
2.2.3 　と聞こえたまふ。かばかりの隙あるをも、 いとうれしと思ひきこえたまへる 御けしきを見たまふも、心苦しく、「 つひに、いかに思し騒がむ」と思ふに、あはれなれば、
           と申し上げなさる。この程度の気分の好い時があるのをも、まことに嬉しいとお思い申し上げていらっしゃるご様子を御覧になるのも、おいたわしく、「とうとう最期となった時、どんなにお嘆きになるだろう」と思うと、しみじみ悲しいので、
           とお言いになった。わずかに小康を得ているだけのことにも喜んでおいでになる院のお気持ちが、夫人には心苦しくて、この命がいよいよ終わった時にはどれほどお悲しみになるであろうと思うと物哀れになって、
         to kikoye tamahu. Kabakari no hima aru wo mo, ito uresi to omohi kikoye tamahe ru mi-kesiki wo mi tamahu mo, kokorogurusiku, "Tuhini, ikani obosi sawaga m?" to omohu ni, ahare nare ba,
2.2.4 　「 おくと見るほどぞはかなきともすれば
     風に乱るる萩のうは露」 		　「起きていると見えますのも暫くの間のこと
    ややもすれば風に吹き乱れる萩の上露のようなわたしの命です」 		　　おくと見るほどぞはかなきともすれば
    風に乱るる萩（はぎ）の上露
         "Oku to miru hodo zo hakanaki tomo-sure-ba
kaze ni midaruru hagi no uha tuyu
2.2.5 　 げにぞ、折れかへりとまるべうもあらぬ、よそへられたる折さへ忍びがたきを、見出だしたまひても、
           なるほど、風にひるがえってこぼれそうなのが、よそえられたのさえ我慢できないので、お覗きになっても、
           と言った。そのとおりに折れ返った萩の枝にとどまっているべくもない露にその命を比べたのであったし、時もまた秋風の立っている悲しい夕べであったから、
         Geni zo, wore kaheri tomaru beu mo ara nu, yosohe rare taru wori sahe sinobi gataki wo, mi idasi tamahi te mo,
2.2.6 　「 ややもせば消えをあらそふ露の世に
     後れ先だつほど経ずもがな」 		　「どうかすると先を争って消えてゆく露のようにはかない人の世に
    せめて後れたり先立ったりせずに一緒に消えたいものです」 		　　ややもせば消えを争ふ露の世に
    後（おく）れ先きだつ程（ほど）へずもがな
         "Yaya mo se ba kiye wo arasohu tuyu no yo ni
okure sakidatu hodo he zu mo gana
2.2.7 　とて、御涙を払ひあへたまはず。宮、
           と言って、お涙もお拭いになることができない。中宮、
           とお言いになる院は、涙をお隠しになる余裕もないふうでおありになった。宮は、
         tote, ohom-namida wo harahi ahe tamaha zu. Miya,
2.2.8 　「 秋風にしばしとまらぬ露の世を
     誰れか草葉のうへとのみ見む」 		　「秋風に暫くの間も止まらず散ってしまう露の命を
    誰が草葉の上の露だけと思うでしょうか」 		　　秋風にしばし留まらぬ露の世を
    たれか草葉の上とのみ見ん
         "Akikaze ni sibasi tomara nu tuyu no yo wo
tare ka kusaba no uhe to nomi mi m
2.2.9 　と聞こえ交はしたまふ御容貌ども、あらまほしく、 見るかひあるにつけても、「 かくて千年を過ぐすわざもがな」と思さるれど、心にかなはぬことなれば、かけとめむ方なきぞ悲しかりける。
           と詠み交わしなさるご器量、申し分なく、見る価値があるにつけても、「こうして千年を過ごしていたいものだ」と思われなさるが、思うにまかせないことなので、命を掛け止めるすべがないのが悲しいのであった。
           とお告げになるのであった。美貌（びぼう）の二女性が最も親しい家族として一堂に会することが快心のことであるにつけても、こうして千年を過ごす方法はないかと院はお思われになるのであったが、命は何の力でもとどめがたいものであるのは悲しい事実である。
         to kikoye kahasi tamahu ohom-katati-domo, aramahosiku, miru kahi aru ni tuke te mo, "Kakute titose wo sugusu waza mo gana" to obosa rure do, kokoro ni kanaha nu koto nare ba, kake tome m kata naki zo kanasikari keru.
2.2.10 　「 今は渡らせたまひね。乱り心地いと苦しくなりはべりぬ。いふかひなくなりにけるほどと言ひながら、いとなめげにはべりや」
           「もうお帰りなさいませ。気分がひどく悪くなりました。お話にもならないほどの状態になってしまったとは申しながらも、まことに失礼でございます」
           「もうあちらへおいでなさいね。私は気分が悪くなってまいりました。病中と申してもあまり失礼ですから」
         "Ima ha watara se tamahi ne. Midarigokoti ito kurusiku nari haberi nu. Ihukahinaku nari ni keru hodo to ihi nagara, ito namege ni haberi ya!"
2.2.11 　とて、御几帳引き寄せて臥したまへるさまの、常よりもいと頼もしげなく見えたまへば、
           と言って、御几帳引き寄せてお臥せりになった様子が、いつもより頼りなさそうにお見えなので、
           といって、女王は几帳（きちょう）を引き寄せて横になるのであったが、平生に超（こ）えて心細い様子であるために、
         tote, mi-kityau hikiyose te husi tamahe ru sama no, tune yori mo ito tanomosige naku miye tamahe ba,
2.2.12 　「いかに思さるるにか」
           「どうあそばしましたか」
           どんな気持ちがするのか
         "Ikani obosa ruru ni ka?"
2.2.13 　とて、宮は、御手をとらへたてまつりて、泣く泣く見たてまつりたまふに、 まことに消えゆく露の心地して、限りに見えたまへば、御誦経の使ひども、数も知らず立ち騷ぎたり。 先ざきも、かくて生き出でたまふ折にならひたまひて、御もののけと疑ひたまひて、夜一夜 さまざまのことをし尽くさせたまへど、かひもなく、 明け果つるほどに消え果てたまひぬ。
           とおっしゃって、中宮は、お手をお取り申して泣きながら拝し上げなさると、本当に消えてゆく露のような感じがして、今が最期とお見えなので、御誦経の使者たちが、数えきれないほど騷ぎだした。以前にもこうして生き返りなさったことがあったのと同じように、御物の怪のしわざかと疑いなさって、一晩中いろいろな加持祈祷のあらん限りをし尽くしなさったが、その甲斐もなく、夜の明けきるころにお亡くなりになった。
           と不安に思召（おぼしめ）して、宮は手をおとらえになって泣く泣く母君を見ておいでになったが、あの最後の歌の露が消えてゆくように終焉（しゅうえん）の迫ってきたことが明らかになったので、誦経（ずきょう）の使いが寺々へ数も知らずつかわされ、院内は騒ぎ立った。以前も一度こんなふうになった夫人が蘇生（そせい）した例のあることによって、物怪（もののけ）のすることかと院はお疑いになって、夜通しさまざまのことを試みさせられたが、かいもなくて翌朝の未明にまったくこと切れてしまった。
         tote, Miya ha, ohom-te wo torahe tatematuri te, nakunaku mi tatematuri tamahu ni, makotoni kiye yuku tuyu no kokoti si te, kagiri ni miye tamahe ba, mi-zukyau no tukahi-domo, kazu mo sira zu tati-sawagi tari. Sakizaki mo, kakute iki ide tamahu wori ni narahi tamahi te, ohom-mononoke to utagahi tamahi te, yo hitoyo samazama no koto wo si tukusa se tamahe do, kahi mo naku, ake haturu hodo ni kiye hate tamahi nu.
注釈111 | 今日はいとよく | 以下「はればれしげなめりかし」まで、源氏の詞。 | 2.2.2
注釈112 | 起きゐたまふめるは | 終助詞「は」詠嘆の意。 | 2.2.2
注釈113 | いとうれしと思ひきこえたまへる | 主語は源氏。 | 2.2.3
注釈114 | 御けしきを見たまふも心苦しく | 紫の上が源氏の様子を。 | 2.2.3
注釈115 | つひにいかに思し騒がむ | 紫の上の心中。 | 2.2.3
注釈116 | おくと見るほどぞはかなきともすれば--風に乱るる萩のうは露 | 紫の上の和歌。「置く」「起く」の掛詞。「露」「置く」縁語。わが身を露に喩えてはかない命を詠む。 | 2.2.4
注釈117 | げにぞ | 庭の光景に紫の上の歌をいかにもと思う、源氏の心中。『完訳』は「紫の上の詠歌どおり、庭前の萩は風に折れ返って、露がこぼれ落ちそう。それがむらあきの上のはかない生命に擬えられる。紫の上を思う源氏の心象風景である」と注す。 | 2.2.5
注釈118 | ややもせば消えをあらそふ露の世に--後れ先だつほど経ずもがな | 源氏の唱和歌。「おく」「ほど」「露」の語句を受けて、自分も一緒に死にたいという歌。『異本紫明抄』は「ややもせば消えぞしぬべきとにかくに思ひ乱るる刈萱の露」（出典未詳）。『河海抄』は「ややもせば風にしたがふ雨の音を絶えぬ心にかけずもあらなむ」（出典未詳）、「末の露本の雫や世の中の後れ先立つためしなるらむ」（古今六帖、雫）を指摘。 | 2.2.6
注釈119 | 秋風にしばしとまらぬ露の世を--誰れか草葉のうへとのみ見む | 明石中宮の歌。紫の上の歌の「風」、源氏の歌の「露の世」の語句を受けて、わが身も同じことと、紫の上を慰める歌。『河海抄』は「暁の露は枕に置きにけるを草葉の上と何思ひけむ」（後拾遺集恋二、七〇一、馬内侍）を指摘。 | 2.2.8
注釈120 | 見るかひあるにつけても | 『孟津抄』は「草子地也」と注す。 | 2.2.9
注釈121 | かくて千年を過ぐすわざもがな | 『河海抄』は「暮るる間は千歳を過す心地して待つはまことに久しかりけり」（後拾遺集恋二、六六七、藤原隆方）。『花鳥余情』は「頼むるに命の延ぶる物ならば千歳もかくてあらむとや思ふ」（後拾遺集恋一、六五四、小野宮太政大臣女）。『集成』は「桜花今宵かざしにさしながらかくて千歳の春をこそ経め」（拾遺集賀、九条右大臣）を指摘。 | 2.2.9
注釈122 | 今は渡らせたまひね | 以下「いとなめげにはべりや」まで、紫の上の詞。 | 2.2.10
注釈123 | まことに消えゆく露の心地して | 『集成』は「さきほどの露に寄せた最後の唱和が想起される」。『完訳』は「三人の唱和した「露」を、さらに当時の通念としての「露の命」の語をも受け、「まことに」とする」。 | 2.2.13
注釈124 | 先ざきも、かくて生き出でたまふ折にならひたまひて | 「若菜下」巻（第八章一段）に紫の上の蘇生が語られていた。 | 2.2.13
注釈125 | さまざまのことをし尽くさせたまへど | 加持祈祷のあらん限りを。 | 2.2.13
注釈126 | 明け果つるほどに消え果てたまひぬ | 紫の上の臨終のさま。露の消え果てるさまに擬えられる。 | 2.2.13
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第二章 紫の上の物語 紫の上の死と葬儀 第三段 源氏、紫の上の落飾のことを諮る

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
2
第二章　紫の上の物語　紫の上の死と葬儀
2 Tale of Murasaki Murasaki's death and funeral
2.3
第三段　源氏、紫の上の落飾のことを諮る
2-3 Genji asks Yugiri about Murasaki's Buddhist funeral rites
2.3.1 　 宮も、帰りたまはで、かくて見たてまつりたまへるを、 限りなく思す。誰れも誰れも、ことわりの別れにて、たぐひあることとも思されず、めづらかにいみじく、 明けぐれの夢に惑ひたまふほど、さらなりや。
           中宮もお帰りにならず、こうしてお看取り申されたことを、感慨無量にお思いあそばす。どなたもどなたも、当然の別れとして、誰にでもあることともお思いなされず、又とない大変な悲しみとして、明け方のほの暗い夢かとお惑いなさるのは、言うまでもないことであるよ。
           宮もお居間にお帰りにならぬままで臨終に立ち会えたことを、うれしくも悲しくも思召した。御良人（ごりょうじん）も御娘（みむすめ）も、これを人生の常としてだれも経験していることとはお思いになれないで、言語に絶した悲しみ方をしておいでになるのである。
         Miya mo, kaheri tamaha de, kakute mi tatematuri tamahe ru wo, kagiri naku obosu. Tare mo tare mo, kotowari no wakare nite, taguhi aru koto to mo obosa re zu, meduraka ni imiziku, akegure no yume ni madohi tamahu hodo, sara nari ya!
2.3.2 　 さかしき人おはせざりけり。さぶらふ女房なども、ある限り、さらにものおぼえたるなし。院は、まして思し静めむ方なければ、大将の君近く参りたまへるを、御几帳のもとに呼び寄せたてまつりたまひて、
           しっかりとした人はいらっしゃらなかった。伺候する女房たちも、居合わせた者は、全て分別のある者はまったくいない。院は、誰よりもお気の静めようもないので、大将の君がお側近くに参上なさっているのを、御几帳の側にお呼び寄せ申されて、
           二条の院の中は絶望して心を取り乱した人ばかりになった。院はお心の静めようもないふうで、大将を几帳のそばへお呼び寄せになって、
         Sakasiki hito ohase zari keri. Saburahu nyoubau nado mo, aru kagiri, sarani mono oboye taru nasi. Win ha, masite obosi sidume m kata nakere ba, Daisyau-no-Kimi tikaku mawiri tamahe ru wo, mi-kityau no moto ni yobi yose tatematuri tamahi te,
2.3.3 　「 かく今は限りの さまなめるを、 年ごろの本意ありて思ひつること、かかるきざみに、その思ひ違へてやみなむが いといとほしき。御加持にさぶらふ大徳たち、読経の僧なども、皆声やめて出でぬなるを、さりとも、立ちとまりてものすべきもあらむ。この世にはむなしき心地するを、仏の御しるし、 今はかの冥き途のとぶらひにだに頼み申すべきを、頭おろすべきよしものしたまへ。さるべき僧、誰れかとまりたる」
           「このように今はもうご臨終のようなので、長年願っていたこと、このような際にその願いを果たせずに終わってしまうことがかわいそうだ。御加持を勤める大徳たち、読経の僧なども、皆声を止めて帰ったようだが、そうはいっても、まだ残っている僧たちもいるだろう。この現世のためには何の役にも立たないような気がするが、仏の御利益は、今はせめて冥途の道案内としてでもお頼み申さねばならないゆえ、剃髪するよう計らいなさい。適当な僧で、誰が残っているか」
           「もうだめになったことは確かなようだ。長く希望していた出家のことをこの際に遂げさせてやらないのは惨酷なように思われるが、加持に来ていた僧たちも読経（どきょう）の僧たちも皆することをやめて帰ったとしても、少しは残っているのもあろうから、この世の利益はもう必要がなくなった今では冥土（めいど）のお手引きに仏をお願いすることにして、髪を切って尼にすることをそのだれかにさせてくれ。相当な僧ではだれが残っているか」
         "Kaku ima ha kagiri no sama na' meru wo, tosigoro no ho'i ari te omohi turu koto, kakaru kizami ni, sono omohi tagahe te yami na m ga ito itohosiki. Ohom-kadi ni saburahu Daitoko-tati, dokyau no sou nado mo, mina kowe yame te ide nu naru wo, saritomo, tati tomari te monosu beki mo ara m. Konoyo ni ha munasiki kokoti suru wo, Hotoke no ohom-sirusi, ima ha kano kuraki miti no toburahi ni dani tanomi mawosu beki wo, kasira orosu beki yosi monosi tamahe. Sarubeki sou, tare ka tomari taru?"
2.3.4 　などのたまふ御けしき、 心強く思しなすべかめれど、御顔の色もあらぬさまに、いみじく堪へかね、御涙のとまらぬを、 ことわりに悲しく見たてまつりたまふ。
           などとおっしゃるご様子、気強くお思いのようであるが、お顔の色も常とは変わって、ひどく悲しみに堪えかね、お涙の止まらないのを、無理もないことと悲しく拝し上げなさる。
           こうお言いになる御様子にも、自制しておいでになるのであろうが、御血色もまったくないようで、涙がとまらず流れているお顔を、ごもっともなことであると大将は悲しく見た。
         nado notamahu mi-kesiki, kokoroduyoku obosi nasu beka' mere do, ohom-kaho no iro mo ara nu sama ni, imiziku tahe kane, ohom-namida no tomara nu wo, kotowari ni kanasiku mi tatematuri tamahu.
2.3.5 　「 御もののけなどの、これも、人の御心乱らむとて、かくのみものははべめるを、 さもやおはしますらむ。 さらば、とてもかくても、御本意のことは、よろしきことにはべなり。 一日一夜忌むことのしるしこそは、むなしからずははべなれ ★。まことにいふかひなくなり果てさせたまひて、後の御髪ばかりをやつさせたまひても、異なるかの世の 御光ともならせたまはざらむものから、目の前の悲しびのみまさるやうにて、いかがはべるべからむ」
           「御物の怪などが、今度も、この方のお心を悩まそうとして、このようなことになるもののようでございますから、そのようなことでいらっしゃいましょう。それならば、いずれにせよ、御念願のことは、結構なことでございます。一日一夜でも戒をお守りになりましたら、その効は必ずあるものと聞いております。本当に息絶えてしまわれて、後から御髪だけをお下ろしなさっても、特に後世の御功徳とはおなりではないでしょうから、目の前の悲しみだけが増えるようで、いかがなものでございましょうか」
           「物怪などが周囲の者を驚かすために、そうしたことをすることもあるのですが、絶望の御状態とはそうしたわけではないのでございましょうか。それでございましたら、ただ今承りましたことは結構なことでございまして、一日一夜でも道におはいりになっただけのことは報いられるでしょうが、しかしもうまったくお亡（な）くなりになったのでございましたら、死後のお髪（ぐし）の形を変えますだけのことがあの世の光にはならないでしょう。そして眼（め）で見る遺族たちの悲しみだけが増大することになるだけのことでございますから、私はいかがかと存じます」
         "Ohom-mononoke nado no, kore mo, hito no mi-kokoro midara m tote, kaku nomi mono ha habemeru wo, samo ya ohasimasu ram. Saraba, totemo-kakutemo, ohom-ho'i no koto ha, yorosiki koto ni habe' nari. Iti-niti iti-ya imu koto no sirusi koso ha, munasikara zu ha haberu nare. Makoto ni ihukahinaku nari hate sase tamahi te, noti no mi-gusi bakari wo yatusa se tamahi te mo, koto naru kano yo no ohom-hikari to mo nara se tamaha zara m monokara, me no mahe no kanasibi nomi masaru yau nite, ikaga haberu bekara m?"
2.3.6 　と申したまひて、 御忌に籠もりさぶらふべき心ざしありてまかでぬ僧、その人、かの人など召して、さるべきことども、この君ぞ行なひたまふ。
           と申し上げなさって、御忌みに籠もって伺候しようとするお志があって止まっている僧のうち、あの僧、この僧などをお召しになって、しかるべきことどもを、この君がお命じになる。
           と大将は言って、忌中をこの院でこもり続けようとする志のある僧たちの中から人選して念仏をさせることを命じたりすることなども皆この人がした。
         to mawosi tamahi te, ohom-imi ni komori saburahu beki kokorozasi ari te makade nu sou, sono hito, kano hito nado mesi te, sarubeki koto-domo, kono Kimi zo okonahi tamahu.
注釈127 | 宮も帰りたまはで | 帝から宮中に帰るようにとの催促があった。 | 2.3.1
注釈128 | 限りなく思す | 臨終に立ち会えたことを前世からの因縁と感慨無量に思う。 | 2.3.1
注釈129 | 明けぐれの夢に惑ひたまふほどさらなりや | 語り手の感情移入による表現。『万水一露』は「双紙の批判の詞也」と注す。 | 2.3.1
注釈130 | さかしき人おはせざりけり | 『集成』は「取り乱さない方はおられないのだった」。『完訳』は「しかと正気の方はいらっしゃらないのだった」と訳す。 | 2.3.2
注釈131 | かく今は限りの | 以下「誰れかとまりたる」まで、源氏の詞。 | 2.3.3
注釈132 | さまなめるを | 以下、接続助詞とも間投助詞ともつかぬ「を」の多用に注意。源氏の気持ちがよく表出されている。 | 2.3.3
注釈133 | 年ごろの本意ありて思ひつること | 主語は紫の上。敬語はつかない。たんたんとした述懐の表れ。 | 2.3.3
注釈134 | いといとほしき | 大島本は「いと／＼おしき」とある。『集成』『完本』は諸本に従って「いといとほしきを」と「を」を補訂する。『新大系』は底本のままとする。 | 2.3.3
注釈135 | 今はかの冥き途のとぶらひにだに | 『花鳥余情』は「暗きより暗き道にぞ入りぬべきはるかに照らせ山の端の月」（拾遺集哀傷、一三四二、和泉式部）を指摘。『法華経』「従冥入於冥、永不聞仏名」（化城喩品）に基づく。『集成』は「今はせめてあの冥土の道案内としてでも」と注す。 | 2.3.3
注釈136 | 心強く思しなすべかめれど | 推量の助動詞「べかめれ」は語り手の推量。 | 2.3.4
注釈137 | ことわりに悲しく見たてまつりたまふ | 主語は夕霧。 | 2.3.4
注釈138 | 御もののけなどの | 以下「いかがはべるべからむ」まで、夕霧の詞。 | 2.3.5
注釈139 | さもやおはしますらむ | 「さ」は仮死状態をさす。 | 2.3.5
注釈140 | さらばとてもかくても | 生きている時に出家の作法をすることをさす。 | 2.3.5
注釈141 | 一日一夜忌むことのしるしこそはむなしからずははべなれ | 「観無量寿経」の中品中生に見える思想。「なれ」伝聞推定の助動詞。 | 2.3.5
注釈142 | 御光ともならせたまはざらむものから目の前の悲しびのみまさるやうにて | 「ものから」は順接の原因理由を表す接続助詞。なお、『例解古語辞典』（三省堂）では「中世に下って急速に文語化し、同時に、--ので、--だから、の意を表わす用法が生じた」という。しかし、『岩波古語辞典』では「「から」「ゆゑ」は順接条件も逆接条件も示しうる語なので、「ものから」「ものゆゑ」も、順接、逆接両方の例がある。平安時代には「ものゆゑ」は古語となり、「ものから」の方が歌などに多く使われ、「--ながら」「--だのに」の意味を表わした」と注す。 | 2.3.5
注釈143 | 御忌に籠もりさぶらふべき心ざしありてまかでぬ僧 | 『集成』「死穢のため、三十日間、使者の近親が引き籠ること。僧もその間の仏事に従う」と注す。 | 2.3.6
出典4 一日一夜忌むことのしるし 中品中生者　若有衆生　若一日一夜　受持八戒斎　若一日一夜　持沙弥戒　若一日一夜　持具足戒 観無量寿経-中品中生 2.3.5
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第二章 紫の上の物語 紫の上の死と葬儀 第四段 夕霧、紫の上の死に顔を見る

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
2
第二章　紫の上の物語　紫の上の死と葬儀
2 Tale of Murasaki Murasaki's death and funeral
2.4
第四段　夕霧、紫の上の死に顔を見る
2-4 Yugiri gazes Murasaki in her face
2.4.1 　 年ごろ、何やかやと、 おほけなき心はなかりしかど、「いかならむ世に、ありしばかりも見たてまつらむ。 ほのかにも御声をだに聞かぬこと」など、心にも離れず思ひわたりつるものを、「声はつひに聞かせたまはずなりぬるに こそはあめれ、むなしき御骸にても、今一度見たてまつらむの心ざしかなふべき折は、ただ今よりほかにいかでかあらむ」と思ふに、つつみもあへず泣かれて、女房の、ある限り騷ぎ惑ふを、
           長年、何やかやと、分不相応な考えは持たなかったが、「いつの世にか、あの時同様に拝見したいものだ。かすかにお声さえ聞かなかったことよ」などと、忘れることなく慕い続けていたが、「声はとうとうお聞かせなさらないで終わったようだが、むなしい御亡骸なりとも、もう一度拝見したい気持ちが叶えられる折は、ただ今の時以外にどうしてあろう」と思うと、抑えることもできずつい泣けて、女房たちで、側に伺候する人たち皆が泣き騷ぎおろおろしているのを、
           今日までだいそれた恋の心をいだくというのではなかったが、どんな時にまたあの野分（のわき）の夕べに隙見（すきみ）を遂げた程度にでも、また美しい継母が見られるのであろう、声すらも聞かれぬ運命で自分は終わるのであろうかというあこがれだけは念頭から去らなかったものであるが、声だけは永遠に聞かせてもらえない宿命であったとしても、遺骸（いがい）になった人にせよもう一度見る機会は今この時以外にあるわけもないと夕霧は思うと、声も立てて泣かれてしまうのであった。あるだけの女房は皆泣き騒いでいるのを、
         Tosigoro, naniya-kaya to, ohokenaki kokoro ha nakari sika do, "Ikanara m yo ni, arisi bakari mo mi tatematura m? Honokani mo ohom-kowe wo dani kika nu koto." nado, kokoro ni mo hanare zu omohi watari turu mono wo, "Kowe ha tuhini kika se tamaha zu nari nuru ni koso ha a' mere, munasiki ohom-kara nite mo, ima hitotabi mi tatematura m no kokorozasi kanahu beki wori ha, tada ima yori hoka ni ikadeka ara m?" to omohu ni, tutumi mo ahe zu naka re te, nyoubau no, aru kagiri sawagi madohu wo,
2.4.2 　「 あなかま、しばし」
           「静かに。暫く」
           「少し静かに、しばらく静かに」
         "Anakama! sibasi."
2.4.3 　と、しづめ顔にて、御几帳の帷を、もののたまふ紛れに、引き上げて見たまへば、ほのぼのと明けゆく光もおぼつかなければ、大殿油を近くかかげて 見たてまつりたまふに、飽かずうつくしげに、めでたうきよらに見ゆる御顔のあたらしさに、 この君のかくのぞきたまふを見る見るも、あながちに隠さむの御心も思されぬなめり。
           と制止するふりして、御几帳の帷子を、何かおっしゃるのに紛らして、引き上げて御覧になると、ほのぼのと明けてゆく光も弱々しいので、大殿油を近くにかかげて拝見なさると、どこまでもかわいらしげに、立派で美しく見えるお顔のもったいなさに、この君がこのように覗き込んでいらっしゃるのを目にしながらも、無理に隠そうとのお気持ちも起こらないようである。
           と制するようにして、ものを言う間に几帳の垂れ絹を手で上げて見たが、まだほのぼのとしはじめたばかりの夜明けの光でよく見えないために、灯（ひ）を近くへ寄せてうかがうと、麗人の女王（にょうおう）は遺骸になってなお美しくきれいで、その顔を大将がのぞいていても隠そうとする心はもう残っていなかった。院は、
         to, sidume gaho nite, mi-kityau no katabira wo, mono notamahu magire ni, hikiage te mi tamahe ba, honobono to ake yuku hikari mo obotukanakere ba, ohotonabura wo tikaku kakage te mi tatematuri tamahu ni, aka zu utukusige ni, medetau kiyora ni miyuru ohom-kaho no atarasisa ni, kono Kimi no kaku nozoki tamahu wo miru miru mo, anagatini kakusa m no mi-kokoro mo obosa re nu na' meri.
2.4.4 　「 かく何ごともまだ変らぬけしきながら、限りのさまはしるかりけるこそ」
           「このとおりに何事もまだそのままの感じだが、最期の様子ははっきりしているのです」
           「このとおりにまだなんら変わったところはないが、生きた人でないことだけはだれにもわかるではないか」
         "Kaku nanigoto mo mada kahara nu kesiki nagara, kagiri no sama ha sirukari keru koso."
2.4.5 　とて、御袖を顔におしあてたまへるほど、大将の君も、涙にくれて、目も見えたまはぬを、 しひてしぼり開けて見たてまつるに、 なかなか飽かず悲しきことたぐひなきに、まことに心惑ひもしぬべし。 御髪のただうちやられたまへるほど、こちたくけうらにて、露ばかり乱れたるけしきもなう、つやつやとうつくしげなるさまぞ限りなき。
           と言って、お袖を顔におし当てていらっしゃる時、大将の君も、涙にくれて、目も見えなさらないのを、無理に涙を絞り出すように目を開いて拝見すると、かえって悲しみが増してたとえようもなく、本当に心もかき乱れてしまいそうである。御髪が無造作に枕許にうちやられていらっしゃる様子、ふさふさと美しくて、一筋も乱れた様子はなく、つやつやと美しそうな様子、この上ない。
           こうお言いになって、袖（そで）で顔をおさえておいでになるのを見ては、大将もしきりに涙がこぼれて、目も見えないのを、しいて引きあけて、遺骸をながめることをしたがかえって悲しみは増してくるばかりで、気も失うのではないかと夕霧はみずから思った。横にむぞうさになびけた髪が豊かで、清らかで、少しのもつれもなくつやつやとして美しい。
         tote, ohom-sode wo kaho ni osiate tamahe ru hodo, Daisyau-no-Kimi mo, namida ni kure te, me mo miye tamaha nu wo, sihite sibori ake te mi tatematuru ni, nakanaka aka zu kanasiki koto taguhi naki ni, makoto ni kokoromadohi mo si nu besi. Mi-gusi no tada uti-yara re tamahe ru hodo, kotitaku keura nite, tuyu bakari midare taru kesiki mo nau, tuyatuya to utukusige naru sama zo kagiri naki.
2.4.6 　 灯のいと明かきに、御色はいと白く光るやうにて、とかくうち紛らはすこと、ありしうつつの御もてなしよりも、 いふかひなきさまにて、 何心なくて臥したまへる御ありさまの、 飽かぬ所なしと言はむもさらなりや。なのめにだにあらず、たぐひなきを見たてまつるに、「 死に入る魂の、やがてこの御骸にとまらなむ」と思ほゆるも、わりなきことなりや。
           灯火がたいそう明るいので、お顔色はとても白く光るようで、何かと身づくろいをしていらっしゃった、生前のご様子よりも、今さら嘆いても嘆くかいのない、正体のない状態で無心に臥せっていらっしゃるご様子が、一点の非の打ちどころもないと言うのも、ことさらめいたことである。並一通りの美しさどころか、類のない美しさを拝見すると、「死に入ろうとする魂がそのままこの御亡骸に止まっていてほしい」と思われるのも、無理というものであるよ。
           明るい灯のもとに顔の色は白く光るようで、生きた佳人の、人から見られぬよう見られぬようと願う心の休みなく働いているのよりも、己（おのれ）をあやぶむことも、他を疑うこともない純粋なふうで寝ている美女の魅力は大きかった。少々の欠点があってもなお夕霧の心は恍惚（こうこつ）としていたであろうが、見れば見るほど故人の美貌（びぼう）の完全であることが認識されるばかりであったから、この自分を離れてしまうような気持ちのする心はそのままこの遺骸にとどまってしまうのではないかというような奇妙なことも夕霧は思った。
         Hi no ito akaki ni, ohom-iro ha ito siroku hikaru yau nite, tokaku uti-magirahasu koto, arisi ututu no ohom-motenasi yori mo, ihukahinaki sama nite, nanigokoro naku te husi tamahe ru ohom-arisama no, aka nu tokoro nasi to iha m mo saranari ya! Nanomeni dani ara zu, taguhinaki wo mi tatematuru ni, "Si ni iru tamasihi no, yagate kono ohom-kara ni tomara nam." to omohoyuru mo, warinaki koto nari ya!
注釈144 | 年ごろ何やかやと | 以下「いかでかあらむ」まで、夕霧の心中と地の文が綾をなして織り込まれている。『集成』は「以下、夕霧の心中の思い」と注す。『完訳』は地の文扱い。「おほけなき心はなかりしかど」という文章を地の文（語り手の叙述）と解すか、心中文（夕霧の内省）と解すかで、夕霧の人物像が違ってくる。文章は地の文から徐々に夕霧の心中文になっていく表現である。明確にどこからとは峻別しがたい。 | 2.4.1
注釈145 | おほけなき心 | 継母紫の上に対する恋慕の情。 | 2.4.1
注釈146 | ほのかにも御声をだに聞かぬこと | 『河海抄』は「声をだに聞かで別るる魂よりもなき床に寝む君ぞ恋しき」（古今集哀傷、八五八、読人しらず）を指摘。 | 2.4.1
注釈147 | こそはあめれ | 推量の助動詞「めり」主観的推量。夕霧の推量。紫の上の死をまだ確定的には思っていないニュアンス。 | 2.4.1
注釈148 | あなかましばし | 夕霧の詞。 | 2.4.2
注釈149 | 見たてまつりたまふに | 接続助詞「に」弱い逆接条件の文脈。拝見なさると、死人であるのにもかかわらず、というニュアンス。 | 2.4.3
注釈150 | この君のかくのぞきたまふを見る見るも、あながちに隠さむの御心も思されぬなめり | 「なめり」語り手の源氏の心理状態を推測した叙述。『完訳』は「無理に隠そうとの気持にもなれぬようだ。源氏の茫然自失の体。紫の上の姿を夕霧に見られるとは、以前の源氏では考えられない」と注す。 | 2.4.3
注釈151 | かく何ごとも | 以下「しるかりけるこそ」まで、源氏の詞。係助詞「こそ」の下に「はべれ」などの語句が省略。 | 2.4.4
注釈152 | しひてしぼり開けて | 涙を絞り出すように目を開けるさま。 | 2.4.5
注釈153 | なかなか飽かず悲しきことたぐひなきにまことに心惑ひもしぬべし | 推量の助動詞「べし」は、語り手が夕霧の心中を推測したもの。『集成』は「夕霧の心中を叙べる」。『完訳』は「以下、夕霧の惑乱しそうな悲嘆ぶり」と注す。 | 2.4.5
注釈154 | 御髪のただうちやられたまへるほどこちたくけうらにて | 『弄花抄』は「双紙詞歟、女たち歟、夕霧のみるめ歟。次詞になのめにたにあらす夕霧の心也」。『評釈』は「作者の見る目で描写する近代小説と違い、作中人物の目を通して語る物語は、今の場合、光る源氏をはずせば、女房の目をかりるべきだが、女房ふぜいに語る余裕はない。光る源氏も女房もだめなら、と、あえて夕霧を紀要したのである」。『集成』は「以下「--臥したまへる御ありさま」まで、夕霧の目に映る紫の上のさま」。『完訳』は「髪の毛が枕辺にわだかまる様子を擬人的に表現。剃髪はしなかったらしい。以下、夕霧の目と心に即して使者の美しさを叙述」と注す。臨終に際して出家の作法尼削ぎはしなかったらしい。 | 2.4.5
注釈155 | 灯のいと明かきに | 灯火の明かり。『紹巴抄』は「是より又源の御覧の心か、双地とも可見」と注す。 | 2.4.6
注釈156 | いふかひなきさまにて | 大島本は「さまにて」とある。『完本』は諸本に従って「さまに」と「て」を削除する。『集成』『新大系』は底本のままとする。 | 2.4.6
注釈157 | 何心なくて臥したまへる御ありさまの | 『集成』は「もう正体もない有様で。亡くなって意識のない状態」と注す。死者を「何心なく」（無心に）と生きている人のごとく描写している。 | 2.4.6
注釈158 | 飽かぬ所なしと言はむもさらなりや | 語り手の評言。 | 2.4.6
注釈159 死に入る魂のやがてこの御骸にとまらなむと思ほゆるもわりなきことなりや 「清（林逸抄所引）」は「双紙の詞也」と指摘。『集成』は「悲しみに正気を失って、消え入りそうなわが魂が、この紫の上のご遺骸に留まってほしいと思われるのも。紫の上の亡骸にでも取り憑きたい夕霧の気持」。『完訳』は「死せる紫の上の魂がそのままこの亡骸にとどまってほしい意。一説には、正気を失った夕霧の魂が紫の上の亡骸に、とするがとらない」と注す。終助詞「なむ」願望の意は、他に対する願望の用法である。
【わりなきことなりや】－語り手の批評。 		2.4.6
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第二章 紫の上の物語 紫の上の死と葬儀 第五段 紫の上の葬儀

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
2
第二章　紫の上の物語　紫の上の死と葬儀
2 Tale of Murasaki Murasaki's death and funeral
2.5
第五段　紫の上の葬儀
2-5 Murasaki's funeral
2.5.1 　仕うまつり馴れたる女房などの、ものおぼゆるもなければ、 院ぞ、何ごとも思しわかれず思さるる御心地を、あながちに静めたまひて、限りの御ことどもしたまふ。 いにしへも、悲しと思すこともあまた見たまひし御身なれど、いとかうおり立ちてはまだ知りたまはざりけることを、すべて来し方行く先、たぐひなき心地したまふ。
           お仕え親しんでいた女房たちで、気の確かな者もいないので、院が、何事もお分かりにならないように思われなさるお気持ちを、無理にお静めになって、ご葬送のことをお指図なさる。昔も、悲しいとお思いになることを多くご経験なさったお身の上であるが、まことにこのようにご自身でもってお指図なさることはご経験なさらなかったことなので、すべて過去にも未来にも、またとない気がなさる。
           長く仕えていた女房の中に意識の確かにあるような者はない状態であったから、院は非常に悲しい気持ちをしいておしずめになって、遺骸の始末などをあそばすのであった。昔も愛人や妻の死におあいになった経験はおありになっても、まだこんなことまでも手ずから世話あそばされたことはなかったから、自身としては空前絶後の悲しみであると見ておいでになるのであった。
         Tukaumaturi nare taru nyoubau nado no, mono oboyuru mo nakere ba, Win zo, nanigoto mo obosi waka re zu obosa ruru mi-kokoti wo, anagatini sidume tamahi te, kagiri no ohom-koto-domo si tamahu. Inisihe mo, kanasi to obosu koto mo amata mi tamahi si ohom-mi nare do, ito kau oritati te ha mada siri tamaha zari keru koto wo, subete kisikata yukusaki, taguhinaki kokoti si tamahu.
2.5.2 　 やがて、その日、とかく収めたてまつる。限りありけることなれば、 骸を見つつもえ過ぐしたまふまじかりけるぞ ★、心憂き世の中なりける。 はるばると広き野の、所もなく立ち込みて、限りなくいかめしき作法なれど、いとはかなき煙にて、はかなく昇りたまひぬるも、 例のことなれど、あへなくいみじ。
           そのまま、その当日に、あれこれしてご葬儀をお営み申し上げる。所定の作法があることなので、亡骸を見ながらお過しになるということもできないのが、情けない人の世なのであった。広々とした広い野原に、いっぱいに人が立ち込めて、この上もなく厳めしい葬儀であるが、まことにあっけない煙となって、はかなく上っていっておしまいになったのも、常のことであるが、あっけなく何とも悲しい。
           紫の女王の遺骸はその日のうちに納棺された。どれほど愛すればとて遺骸は遺骸として葬送せねばならぬのが人生の悲しい掟（おきて）であった。はるばると広い野にあいた場所がないほどにも葬送の人の集まったいかめしい儀式であったが、送られた人ははかない煙になって間もなく立ち昇（のぼ）ってしまった。当然のことではあるがこれをも人々は悲しんだ。
         Yagate, sono hi, tokaku wosame tatematuru. Kagiri ari keru koto nare ba, kara wo mi tutu mo e sugusi tamahu mazikari keru zo, kokorouki yononaka nari keru. Harubaru to hiroki no no, tokoro mo naku tati-komi te, kagiri naku ikamesiki sahohu nare do, ito hakanaki keburi nite, hakanaku nobori tamahi nuru mo, rei no koto nare do, ahenaku imizi.
2.5.3 　 空を歩む心地して、人にかかりてぞおはしましけるを、見たてまつる人も、「 さばかりいつかしき御身を」と、ものの心知らぬ下衆さへ、泣かぬなかりけり。御送りの 女房は、まして夢路に惑ふ心地して、 車よりもまろび落ちぬべきをぞ、もてあつかひける。
           地に足が付かない感じで、人に支えられてお出ましになったのを、拝し上げる人も、「あれほど威厳のあるお方が」と、わけも分からない下衆まで泣かない者はいなかった。ご葬送の女房は、それ以上に夢路に迷ったような気がして、車から転び落ちてしまいそうになるのに、手を焼くのであった。
           空を歩いているような気持ちで院は人によりかかって足を運んでおいでになるのを見ては、あの高貴な御身分でと低級な頭のものさえも御同情して泣かない者はなかった。遺骸の供をして来た女房たちはまして夢の中に彷徨（ほうこう）しているような気持ちになっていて、車から転（ころ）び落ちそうに見えるのを従者たちは扱いかねていた。
         Sora wo ayumu kokoti si te, hito ni kakari te zo ohasimasi keru wo, mi tatematuru hito mo, "Sabakari itukasiki ohom-mi wo." to, mono no kokorosira nu gesu sahe, naka nu nakari keri. Ohom-okuri no nyoubau ha, masite yumedi ni madohu kokoti si te, kuruma yori mo marobi oti nu beki wo zo, mote-atukahi keru.
2.5.4 　 昔、大将の君の御母君亡せたまへりし時の暁を思ひ出づるにも、 かれは、なほもののおぼえけるにや、月の顔の明らかにおぼえしを、今宵はただくれ惑ひたまへり。
           昔、大将の君の御母君がお亡くなりになった時の暁のことをお思い出しになっても、あの時は、やはりまだ物事の分別ができたのであろうか、月の顔が明るく見えたが、今宵はただもう真暗闇で何も分からないお気持ちでいらっしゃった。
           昔、大将の母君の葵（あおい）夫人の葬送の夜明けのことを院は思い出しておいでになったが、その時はなお月の形が明瞭（めいりょう）に見えた御記憶があった。今は心も目も暗闇（くらやみ）のうちのような気のあそばされる院でおありになった。
         Mukasi, Daisyau-no-Kimi no ohom-HahaGimi use tamahe ri si toki no akatuki wo omohi-iduru ni mo, kare ha, naho mono no oboye keru ni ya, tuki no kaho no akirakani oboye si wo, koyohi ha tada kure madohi tamahe ri.
2.5.5 　 十四日に亡せたまひて、これは十五日の暁なりけり。日はいとはなやかにさし上がりて、 野辺の露も隠れたる隈なくて、世の中思し続くるに、いとど厭はしくいみじければ、「 後るとても、幾世かは経べき。 かかる悲しさの紛れに、昔よりの御本意も遂げてまほしく」思ほせど、心弱き後のそしりを思せば、「このほどを過ぐさむ」としたまふに、胸のせきあぐるぞ堪へがたかりける。
           十四日にお亡くなりになって、葬儀は十五日の暁であった。日はたいそう明るくさし昇って、野辺の露も隠れたところなく照らし出して、人の世をお思い続けなさると、ますます厭わしく悲しいので、「先立たれたとて、何年生きられようか。このような悲しみに紛れて、昔からのご本意の出家を遂げたく」お思いになるが、女々しいとの後の評判をお考えになると、「この時期を過ごしてから」とお思いなさるにつけ、胸に込み上げてくるものが我慢できないのであった。
           女王は十四日に薨去（こうきょ）したのであって、これは十五日の夜明けのことである。はなやかな日が上って、野原一面に置き渡した露がすみずみまできらめく所をお通りになりながら、院はいっそうこの時人生というものをいとわしく悲しく思召して、残った自分の命といっても、もう長くは保ちえられるものではないであろうから、こうした苦しみを見る時に、昔からの希望であった出家も遂げたいとしきりにお思われになるのであったが、気の弱さを史上に残すことが顧慮されて、当分はこのままで忍ぶほかはないと御決心はあそばされても、なお胸の悲しみはせき上がってくるのであった。
         Zihuyo-niti ni use tamahi te, kore ha zihugo-niti no akatuki nari keri. Hi ha ito hanayaka ni sasi-agari te, nobe no tuyu mo kakure taru kuma naku te, yononaka obosi tudukuru ni, itodo itohasiku imizikere ba, "Okuru tote mo, ikuyo kaha hu beki. Kakaru kanasisa no magire ni, mukasi yori no ohom-ho'i mo toge te mahosiku" omohose do, kokoroyowaki noti no sosiri wo obose ba, "Kono hodo wo sugusa m" to si tamahu ni, mune no seki aguru zo tahe gatakari keru.
注釈160 | 院ぞ | 「限りの御ことどもしたまふ」に続く。「何ごとも」以下「静めたまひて」は挿入句。 | 2.5.1
注釈161 | いにしへも悲しと思すこともあまた見たまひし御身なれど | 源氏の身近な人との死別は、母桐壺更衣（桐壺）、祖母（桐壺）、夕顔（夕顔）、葵の上（葵）、父帝（賢木）、六条御息所（澪標）、藤壺（薄雲）等がある。 | 2.5.1
注釈162 | やがてその日とかく収めたてまつる | 亡くなったその日のうちに葬儀をとり行う。八月十四日暁に亡くなって、その日の夜に荼毘にふし、十五日の暁に遺骨を拾って帰る、という手順。 | 2.5.2
注釈163 | 骸を見つつもえ過ぐしたまふまじかりけるぞ | 『源氏釈』は「空蝉はからを見つつも慰めつ深草の山煙だにたて」（古今集哀傷、八三一、僧都勝延）を指摘。 | 2.5.2
注釈164 | はるばると広き野の | 『完訳』は「愛宕か」。『新大系』は「鳥辺野であろう」と注す。 | 2.5.2
注釈165 | 例のことなれどあへなくいみじ | 語り手の感情移入の評言。 | 2.5.2
注釈166 | 空を歩む心地して人にかかりてぞおはしましけるを | 主語は源氏。 | 2.5.3
注釈167 | さばかりいつかしき御身をと | 『集成』は「あれほどのご立派なお方なのにと」。『完訳』は「あれほどにも尊くご立派なお方なのにと」と訳す。「を」接続助詞、逆接の意。また間投助詞、詠嘆の意にも解せる。 | 2.5.3
注釈168 | 女房はまして夢路に惑ふ心地して | 副詞「まして」は源氏の「空を歩む心地して」に比較。 | 2.5.3
注釈169 | 車よりもまろび落ちぬべきをぞ | 「桐壺」巻（第一章五段）にも同じような表現があった。 | 2.5.3
注釈170 | 昔大将の君の御母君亡せたまへりし時の暁を思ひ出づるにも | 夕霧の母葵の上の葬儀。「葵」巻に「八月二十余日の有明なれば、空のけしき」（第二章七段））云々とあった。 | 2.5.4
注釈171 | かれは、なほもののおぼえけるにや、月の顔の明らかにおぼえしを、今宵はただくれ惑ひたまへり | 「かれは」と「これは」、「月の顔の明らか」と「暮れまどひ」の対比構文。 | 2.5.4
注釈172 | 十四日に亡せたまひてこれは十五日の暁なりけり | 事の後から説明する性格の叙述。「これ」は遺骨を拾って帰ることをさす。 | 2.5.5
注釈173 | 野辺の露も隠れたる隈なくて世の中思し続くるに | 『完訳』は「野辺の露も日の光に隠れるところなく照らし出され。「露も」に、源氏の涙も、の意をこめる。日射しの中で露の消えるはかなさが、源氏の心象風景として厭世観を導く」と注す。 | 2.5.5
注釈174 | 後るとても幾世かは経べき | 『集成』は「末の露本の雫や世の中の後れ先立つためしなるらむ」（古今六帖、雫）にもとづく行文と注す。源氏の心中文と地の文が綯い交ぜになった表現。 | 2.5.5
注釈175 | かかる悲しさの紛れに | 『玉の小櫛』は「源氏君の心を、ただにいふ語より、冊子地よりいふ語へ、ただに続きて堺なし、大かた此物語、ここらの巻々、いともいとも長く大きなる文なれば、その間にはまれまれにはかうやうのとりはずしもなどかなからむ」と指摘。 | 2.5.5
出典5 骸を見つつも 空蝉はからを見つつも慰めつ深草の山煙だにたて 古今集哀傷-八三一　僧都勝延 2.5.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第三章 光る源氏の物語 源氏の悲嘆と弔問客たち 第一段 源氏の悲嘆と弔問客

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
3
第三章　光る源氏の物語　源氏の悲嘆と弔問客たち
3 Tale of Hikaru-Genji Genji's deep grief and visitors to condole
3.1
第一段　源氏の悲嘆と弔問客
3-1 Genji's deep grief and visitors to condole
3.1.1 　 大将の君も、御忌に籠もりたまひて、あからさまにもまかでたまはず、明け暮れ近くさぶらひて、心苦しくいみじき御けしきを、ことわりに悲しく見たてまつりたまひて、よろづに慰めきこえたまふ。
           大将の君も、御忌みに籠もりなさって、ほんのちょっとも退出なさらず、朝夕お側近くに伺候して、痛々しくうちひしがれたご様子を、もっともなことだと悲しく拝し上げなさって、いろいろとお慰め申し上げなさる。
           夕霧も、紫夫人の忌中を二条院にこもることにして、かりそめにも出かけるようなことはなく、明け暮れ院のおそばにいて、心苦しい御悲歎（ひたん）をもっともなことであると御同情をして見ながら、いろいろと、お慰めの言葉を尽くしていた。
         Daisyau-no-Kimi mo, ohom-imi ni komori tamahi te, akarasamani mo makade tamaha zu, ake kure tikaku saburahi te, kokorogurusiku imiziki mi-kesiki wo, kotowari ni kanasiku mi tatematuri tamahi te, yoroduni nagusame kikoye tamahu.
3.1.2 　 風野分だちて吹く夕暮に、昔のこと思し出でて、「 ほのかに見たてまつりしものを」と、恋しくおぼえたまふに、また「限りのほどの夢の心地せし」など、人知れず思ひ続けたまふに、堪へがたく悲しければ、 人目にはさしも見えじ、とつつみて、
           野分めいて吹く夕暮時に、昔のことをお思い出しになって、「かすかに拝見したことがあったことよ」と、恋しく思われなさると、また「最期の時が夢のような気がした」など、心の中で思い続けなさると、我慢できなく悲しいので、他人にはそのようには見られまいと隠して、
           風が野分（のわき）ふうに吹く夕方に、大将は昔のことを思い出して、ほのかにだけは見ることができた人だったのにと、過ぎ去った秋の夕べが恋しく思われるとともに、また麗人の終わりの姿を見て夢のようであったことも人知れず忍んでいると非常に悲しくなるのを、人目に怪しまれまいとする紛らわしには、
         Kaze nowakidati te huku yuhugure ni, mukasi no koto obosi ide te, "Honokani mi tatematuri si mono wo" to, kohisiku oboye tamahu ni, mata "Kagiri no hodo no yume no kokoti se si" nado, hito-sire-zu omohi tuduke tamahu ni, tahe gataku kanasikere ba, hitome ni ha sasimo miye zi, to tutumi te,
3.1.3 　「 阿弥陀仏、阿弥陀仏」
           「阿彌陀仏、阿彌陀仏」
           阿弥陀仏（あみだぶつ）、阿弥陀仏
         "Amida-Butu, Amida-Butu."
3.1.4 　と引きたまふ 数珠の数に紛らはしてぞ、涙の玉をばもて消ちたまひける ★。
           と繰りなさる数珠の数に紛らわして、涙の玉を隠していらっしゃるのであった。
           と唱えて数珠（じゅず）の緒を繰ることをした。涙の玉も混ぜてである。
         to hiki tamahu zuzu no kazu ni magirahasi te zo, namida no tama wo ba mote-keti tamahi keru.
3.1.5 　「 いにしへの秋の夕べの恋しきに
     今はと見えし明けぐれの夢」 		　「昔お姿を拝した秋の夕暮が恋しいのにつけても
    御臨終の薄暗がりの中でお顔を見たのが夢のような気がする」 		　　いにしへの秋の夕べの恋しきに
    今はと見えし明け暗（ぐ）れの夢
         "Inisihe no aki no yuhube no kohisiki ni
ima ha to miye si akegure no yume
3.1.6 　ぞ、名残さへ憂かりける。やむごとなき僧どもさぶらはせたまひて、定まりたる念仏をばさるものにて、 法華経など誦ぜさせたまふ。 かたがたいとあはれなり。
           のが、その名残までがつらいのであった。尊い僧たちを伺候させなさって、決められた念仏はいうまでもなく、法華経など読経させなさる。あれこれとまた実に悲しい。
           この夢の酔いごこちは永遠の悲しみの澱（おり）を大将の胸に残したようである。りっぱな僧たちを集めて忌籠（いみごも）りの念仏をさせることは普通であるが、なおそのほかに法華（ほけ）経をも院がお読ませになっているのも両様の悲哀を招く声のように聞こえた。
         zo, nagori sahe ukari keru. Yamgotonaki sou-domo saburaha se tamahi te, sadamari taru nenbutu wo ba saru mono nite, Hokekyau nado zuze sase tamahu. Katagata ito ahare nari.
3.1.7 　 臥しても起きても涙の干る世なく、霧りふたがりて明かし暮らしたまふ。いにしへより御身のありさま思し続くるに、
           寝ても起きても、涙の乾く時もなく、涙に塞がって毎日をお送りになる。昔からご自身の様子をお思い続けると、
           寝ても起きても涙のかわくまもなく目はいつも霧におおわれたお気持ちで院は日を送っておいでになった。一生を回顧してごらんになると、
         Husi te mo oki te mo namida no hiru yo naku, kiri hutagari te akasi kurasi tamahu. Inisihe yori ohom-mi no arisama obosi tudukuru ni,
3.1.8 　「 鏡に見ゆる影をはじめて、人には異なりける身ながら、いはけなきほどより、悲しく常なき世を思ひ知るべく、仏などのすすめたまひける身を、心強く過ぐして、つひに来し方行く先も例あらじとおぼゆる悲しさを見つるかな。 今は、この世にうしろめたきこと残らずなりぬ。ひたみちに行ひにおもむきなむに、障り所あるまじきを、 いとかく収めむ方なき心惑ひにては、願はむ道にも入りがたくや」
           「鏡に映る姿をはじめとして、普通の人とは異なったわが身ながら、幼い時から、悲しく無常なわが人生を悟るべく、仏などがお勧めになったわが身なのに、強情に過ごしてきて、とうとう過去にも未来にも類があるまいと思われる悲しみに遭ったことだ。今はもう、この世に気がかりなこともなくなった。ひたすら仏道に赴くに支障もないのだが、まことにこのように静めようもない惑乱状態では、願っている仏の道に入れないないのでは」
           鏡に写る容貌（ようぼう）をはじめとして恵まれた人物として世に登場したことは確かであるが、幼年時代からすでに人生の無常を悟らせられるようなことが次々周囲に起こって、これによって仏道へはいれと仏の促（うなが）すのをしいて知らぬふうに世の中から離脱することのできなかったために、過去にも未来にもこんなことがあろうとは思われぬ大なる悲しみを体験させられることになった、これほど悲しみのしずめがたい心を持っている間は、仏の道にもはいることは不可能であろう
         "Kagami ni miyuru kage wo hazime te, hito ni ha koto nari keru mi nagara, ihakenaki hodo yori, kanasiku tune naki yo wo omohi siru beku, Hotoke nado no susume tamahi keru mi wo, kokoroduyoku sugusi te, tuhini kisikata-yukusaki mo tamesi ara zi to oboyuru kanasisa wo mi turu kana! Ima ha, konoyo ni usirometaki koto nokora zu nari nu. Hitamitini okonahi ni omomuki na m ni, sahari dokoro aru maziki wo, ito kaku wosame m kata naki kokoromadohi ni te ha, negaha m miti ni mo iri gataku ya?"
3.1.9 　と、 ややましきを、
           と気が咎めるので、
           とみずからおあやぶまれになる院は、
         to, yayamasiki wo,
3.1.10 　「 この思ひすこしなのめに、忘れさせたまへ」
           「この悲しみを少し和らげて、忘れさせてください」
           の心持ちを少しゆるやかにされたい
         "Kono omohi sukosi nanome ni, wasure sase tamahe."
3.1.11 　と、阿弥陀仏を念じたてまつりたまふ。
           と、阿彌陀仏をお念じ申し上げなさる。
           と阿弥陀仏を念じておいでになった。
         to, Amida-Butu wo nenzi tatematuri tamahu.
注釈176 | 大将の君も御忌に籠もりたまひて | 三十日間の忌み籠もり。 | 3.1.1
注釈177 | 風野分だちて吹く夕暮に昔のこと思し出でて | 主語は夕霧。「野分」巻（第一章二段）の紫の上垣間見を思い出す。『完訳』は「夕暮は人恋しい時。夕霧の追慕と悲愁の心象景」。「桐壺」巻の野分の段にも通底する。 | 3.1.2
注釈178 | ほのかに見たてまつりしものをと | 以下、夕霧の心中に即した叙述。過去の助動詞「き」を多用。間投助詞「を」詠嘆の意。 | 3.1.2
注釈179 | 人目にはさしも見えじと | 『完訳』は「義母をひそかに慕う気持を、他人に気づかれぬようはばかる」と注す。 | 3.1.2
注釈180 | 阿弥陀仏阿弥陀仏 | 夕霧の詞。 | 3.1.3
注釈181 | 数珠の数に紛らはしてぞ涙の玉をばもて消ちたまひける | 大島本は「もちけち」とある。『集成』『完本』は諸本に従って「もて消ち」と訂正する。『新大系』は底本のままとする。『花鳥余情』は「より合はせて泣くなる声を糸にして我が涙をば玉にぬかなむ」（伊勢集）を指摘。『岷江入楚』は「不及此歌歟」と注す。 | 3.1.4
注釈182 | いにしへの秋の夕べの恋しきに--今はと見えし明けぐれの夢 | 夕霧の独詠歌。『集成』は「歌の末尾が地の文に続く。夕霧の独詠、心中の思いである」と注す。『一葉集』は「忘れては夢かとぞ思ふ思ひきや雪踏み分けて君を見むとは」（古今集雑下、九七〇、業平朝臣）を指摘。 | 3.1.5
注釈183 | 法華経など誦ぜさせたまふ | 主語は夕霧。「させ」使役の助動詞。 | 3.1.6
注釈184 | かたがたいとあはれなり | 『評釈』は「作者が批評している」と注す。 | 3.1.6
注釈185 | 臥しても起きても涙の干る世なく霧りふたがりて明かし暮らしたまふ | 主語は源氏。 | 3.1.7
注釈186 | 鏡に見ゆる影をはじめて | 以下「道にも入りがたくや」まで、源氏の心中。ただしその始まり方は地の文が自然と心中文になっていく叙述のしかた。 | 3.1.8
注釈187 | 今はこの世にうしろめたきこと残らずなりぬ | 『完訳』は「源氏の出家を引きとめてきた最大の絆は紫の上の存在であった」と注す。 | 3.1.8
注釈188 | いとかく収めむ方なき心惑ひにては、願はむ道にも入りがたくや | 『集成』は「紫の上への愛執の思いの絶ちがたいことを嘆く」と注す。 | 3.1.8
注釈189 | この思ひすこしなのめに忘れさせたまへ | 源氏の心中。仏への願い。 | 3.1.10
校訂8 | もて消ち | もて消ち--*もちけち | 3.1.4
校訂9 | ややましき | ややましき--やら（ら/＄や）ましき | 3.1.9
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第三章 光る源氏の物語 源氏の悲嘆と弔問客たち 第二段 帝、致仕大臣の弔問

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
3
第三章　光る源氏の物語　源氏の悲嘆と弔問客たち
3 Tale of Hikaru-Genji Genji's deep grief and visitors to condole
3.2
第二段　帝、致仕大臣の弔問
3-2 Mikado and retired Dajo-daijin offer their condolences
3.2.1 　 所々の御とぶらひ、内裏をはじめたてまつりて、例の作法ばかりにはあらず、いとしげく聞こえたまふ。 思しめしたる心のほどには、さらに何ごとも 目にも耳にもとまらず、心にかかりたまふこと、あるまじけれど、「 人にほけほけしきさまに見えじ。今さらにわが世の末に、かたくなしく心弱き惑ひにて、世の中をなむ背きにける」と、 流れとどまらむ名を思しつつむになむ、 身を心にまかせぬ嘆きをさへうち添へたまひける。
           あちらこちらからのご弔問は、朝廷をはじめ奉り、型通りの作法だけでなく、たいそう数多く申し上げなさる。ご決意なさっているお気持ちとしては、まったく何事も目にも耳にも止まらず、心に掛りなさること、ないはずであるが、「人から惚けた様子に見られまい。今さらわが晩年に、愚かしく心弱い惑乱から出家をした」と、後世まで語り伝えられる名をお考えになるので、思うに任せない嘆きまでがお加わりなっていらっしゃるのであった。
           忌中の院をお見舞いになるかたがたは宮中をはじめとして、皆形式的ではなくたびたびの使いをおつかわしになるのであった。仏道から言えばいっさいのことは院の御念頭から除（の）けられてよいわけではあるが、さすがに悲しみにぼけたふうには人から見られたくない、こうした一生の末になって妻を失った悲しみに堪えないで入道したという名の残ることだけははばかっておいでになるために、見えぬ拘束を受けて自由に出家のおできにならぬこともこのごろの悲しみに添った一つの悲しみになった。
         Tokoro dokoro no ohom-toburahi, Uti wo hazime tatematuri te, rei no sahohu bakari ni ha ara zu, ito sigeku kikoye tamahu. Obosimesi taru kokoro no hodo ni ha, sarani nanigoto mo me ni mo mimi ni mo tomara zu, kokoro ni kakari tamahu koto, aru mazikere do, "Hito ni hokehokesiki sama ni miye zi. Imasara ni waga yo no suwe ni, katakunasiku kokoroyowaki madohi nite, yononaka wo nam somuki ni keru." to, nagare todomara m na wo obosi tutumu ni nam, mi wo kokoro ni makase nu nageki wo sahe uti-sohe tamahi keru.
3.2.2 　致仕の大臣、あはれをも折過ぐしたまはぬ御心にて、 かく世にたぐひなくものしたまふ人の、はかなく亡せたまひぬることを、口惜しくあはれに思して、いとしばしば問ひきこえたまふ。
           致仕の大臣は、時宜を得たお見舞いにはよく気のつくお方なので、このように世に類なくいらした方が、はかなくお亡くなりになったことを、残念に悲しくお思いになって、とても頻繁にお見舞い申し上げなさる。
           太政大臣は人が不幸であるおりに傍観していられぬ性質であったから、紫夫人というような不世出の佳人の突然に死んだことを惜しがり、院に御同情してたびたび見舞いの手紙をお送りした。
         Tizi-no-Otodo, ahare wo mo wori sugusi tamaha nu mi-kokoro nite, kaku yoni taguhi naku monosi tamahu hito no, hakanaku use tamahi nuru koto wo, kutiwosiku ahare ni obosi te, ito sibasiba tohi kikoye tamahu.
3.2.3 　「 昔、大将の御母亡せたまへりしも、このころのことぞかし」と思し出づるに、いともの悲しく、
           「昔、大将の御母堂がお亡くなりになったのも、ちょうどこの頃のことであった」とお思い出しになると、とても何となく悲しくて、
           昔大将の母君が亡（な）くなったのも秋のこのごろのことであったと思い出して、大臣は当時の悲しみもまた心の中に湧（わ）き出してくるのであったが、
         "Mukasi, Daisyau no ohom-haha use tamahe ri si mo, konokoro no koto zo kasi." to obosi iduru ni, ito mono-kanasiku,
3.2.4 　「 その折、かの御身を 惜しみきこえたまひし人の、多くも亡せたまひにけるかな。 後れ先だつほどなき世なりけりや ★」
           「あの時の、あの方を惜しみ申された方も、多くお亡くなりになったな。死に後れたり先立ったりしても、大差のない人生だな」
           その時に妹の死を惜しんだ人たちも多くすでに故人になっている、先立つということも、後（おく）れるということもたいした差のない時間のことではないか
         "Sono wori, kano ohom-mi wo wosimi kikoye tamahi si hito no, ohoku mo use tamahi ni keru kana! Okure sakidatu hodo naki yo nari keri ya!"
3.2.5 　など、しめやかなる夕暮にながめたまふ。空のけしきもただならねば、御子の 蔵人少将してたてまつりたまふ。あはれなることなど、こまやかに聞こえたまひて、端に、
           などと、ひっそりとした夕暮に物思いに耽っていらっしゃる。空の様子も哀れを催し顔なので、ご子息の蔵人少将を使いとして差し上げなさる。しみじみとした思いを心をこめてお書き申されて、その端に、
           などと考えて、もののしんみりと感ぜられる夕方に庭をながめていた。息子（むすこ）の蔵人（くろうど）少将を使いにして六条院へ手紙を持たせてあげた。人生の悲しみをいろいろと言って、古い親友をお慰めする長い文章の書かれてある端のほうに、
         nado, simeyaka naru yuhugure ni nagame tamahu. Sora no kesiki mo tada nara ne ba, ohom-ko no Kuraudo-no-Seusyau site tatematuri tamahu. Ahare naru koto nado, komayaka ni kikoye tamahi te, hasi ni,
3.2.6 　「 いにしへの秋さへ今の心地して
     濡れにし袖に露ぞおきそふ」 		　「昔の秋までが今のような気がして
    涙に濡れた袖の上にまた涙を落としています」 		　　古（いにし）への秋さへ今のここちして
    濡（ぬ）れにし袖（そで）に露ぞ置き添ふ
         "Inisihe no aki sahe ima no kokoti si te
nure ni si sode ni tuyu zo oki sohu
3.2.7 　御返し、
           お返事、
           という歌もあった。ちょうど院も、過去になったいろいろな場合を思い出しておいでになる時であったから、大臣の言う昔の秋も、早く死別した妻のことも皆一つの恋しさになって流れてくる涙の中で返事をお書きになるのであった。
         Ohom-kahesi,
3.2.8 　「 露けさは昔今ともおもほえず
     おほかた秋の夜こそつらけれ」 		　「涙に濡れていますことは昔も今もどちらも同じです
    だいたい秋の夜というのが堪らない思いがするのです」 		　　露けさは昔今とも思ほえず
    おほかた秋の世こそつらけれ
         "Tuyukesa ha mukasi ima to mo omohoye zu
ohokata aki no yo koso turakere
3.2.9 　もののみ悲しき御心のままならば、 待ちとりたまひては、心弱くもと、目とどめたまひつべき大臣の御心ざまなれば、めやすきほどにと、
           何事も悲しくお思いの今のお気持ちのままの返歌では、待ち受けなさって、意気地無しと、見咎めなさるにちがいない大臣のご気性なので、無難な体裁にと、
           悲しいことだけを書いておいては、あまりに弱いことであると批難するであろう、大臣の性格を知っておいでになる院は御注意をみずからあそばして、
         Mono nomi kanasiki mi-kokoro no mama nara ba, mati-tori tamahi te ha, kokoroyowaku mo to, me todome tamahi tu beki Otodo no mi-kokorozama nare ba, meyasuki hodo ni to,
3.2.10 　「 たびたびのなほざりならぬ御とぶらひの重なりぬること」
           「度々の懇ろな御弔問を重ねて頂戴しましたこと」
           たびたび厚意のある御慰問を受けているといって、
         "Tabitabi no nahozari nara nu ohom-toburahi no kasanari nuru koto."
3.2.11 　と喜びきこえたまふ。
           とお礼申し上げなさる。
           悦（よろこ）びの言葉などもお書き加えになるのをお忘れにならなかった。
         to yorokobi kikoye tamahu.
3.2.12 　「 薄墨」とのたまひしよりは、今すこしこまやかにてたてまつれり。 世の中に幸ひありめでたき人も、あいなうおほかたの世に嫉まれ、よきにつけても、心の限りおごりて、人のため苦しき人もあるを、あやしきまで、すずろなる人にも受けられ、はかなくし出でたまふことも、何ごとにつけても、世にほめられ、心にくく、折ふしにつけつつ、らうらうじく、ありがたかりし人の御心ばへなりかし。
           「薄墨衣」とお詠みになった時よりも、もう少し濃い喪服をお召しになっていらっしゃった。世の中に幸い人で結構な方も、困ったことに一般の世間の人から妬まれ、身分が高いにつけ、この上なくおごり高ぶって、他人を困らせる人もあるのだが、不思議なまで、無縁な人々からも人望があり、ちょっとなさることにも、どのようなことでも、世間から誉められ、奥ゆかしく、その折々につけて行き届いており、めったにいらっしゃらないご性格の方であった。
           薄墨色を着ると葵（あおい）夫人の死んだ時にお歌いになったその喪服よりも、今度は少し濃い色のを着て悲しみを示された。どんな幸運に恵まれていても、理由のない世間の嫉妬（しっと）を受けることがあるものであるし、またその人自身にも驕慢（きょうまん）な心ができてそのために人の苦しめられる人もあるのであるが、紫の女王という人は不思議なほどの人気があって、何につけても渇仰（かつごう）され、ほめられる唯一の瑕（きず）のない珠（たま）のような存在であり、
         "Usuzumi" to notamahi si yori ha, ima sukosi komayaka nite tatemature ri. Yononaka ni saihahi ari medetaki hito mo, ainau ohokata no yo ni sonema re, yoki ni tuke te mo, kokoro no kagiri ogori te, hito no tame kurusiki hito mo aru wo, ayasiki made, suzuro naru hito ni mo uke rare, hakanaku si ide tamahu koto mo, nanigoto ni tuke te mo, yo ni homera re, kokoronikuku, worihusi ni tuke tutu, raurauziku, arigatakari si hito no mi-kokorobahe nari kasi.
3.2.13 　 さしもあるまじきおほよその人さへ、そのころは、風の音虫の声につけつつ、涙落とさぬはなし。まして、ほのかにも見たてまつりし人の、思ひ慰むべき世なし。年ごろ睦ましく仕うまつり馴れつる人びと、しばしも残れる命、恨めしきことを嘆きつつ、尼になり、この世のほかの山住みなどに思ひ立つもありけり。
           さほど縁のなさそうな世間一般の人でさえ、その当時は、風の音、虫の声につけて、涙を落とさない人はいない。まして、ちょっとでも拝した人では、悲しみの晴れる時がない。長年親しくお仕え馴れてきた人々、寿命が少しでも生き残っている命が、恨めしいことを嘆き嘆き、尼になり、この世を離れた山寺に入ることなどを思い立つ者もいるのであった。
           善良な貴女（きじょ）であったのであるから、たいした関係のない世間一般の人たちまでも今年の秋は虫の声にも、風の音にも、また得がたいこの世の宝を失った悲しみに誘われて、涙を落とさない者はないのである。ましてほのかにでも女王を見たことのある人たちにとって、女王を失った悲しみはとうてい忘られるものではなかった。女王が親しく手もとに使っていた女房たちで、たとい少しの間にもせよ夫人に後（おく）れて生き残っている命を恨めしいと思って尼になる者もあった。尼になってまだ満足ができずに遠く世と離れた田舎（いなか）へ住居（すまい）を移そうとする者もあった。
         Sasimo aru maziki ohoyoso no hito sahe, sonokoro ha, kaze no oto musi no kowe ni tuke tutu, namida otosa nu ha nasi. Masite, honokani mo mi tatematuri si hito no, omohi nagusamu beki yo nasi. Tosigoro mutumasiku tukaumaturi nare turu hitobito, sibasi mo nokore ru inoti, uramesiki koto wo nageki tutu, ama ni nari, konoyo no hoka no yamazumi nado ni omohi tatu mo ari keri.
注釈190 | 所々の御とぶらひ | 方々からの源氏への弔問。 | 3.2.1
注釈191 | 思しめしたる心のほどには | 『湖月抄』は「源の心を草子地よりいふ也」と注す。 | 3.2.1
注釈192 | 目にも耳にもとまらず | 大島本は「とまらす」とある。『集成』『完本』は諸本に従って「とどまらず」と校訂する。『新大系』は底本のままとする。 | 3.2.1
注釈193 | 人にほけほけしきさまに見えじ | 以下「背きにける」まで源氏の心中。文末は地の文に流れる。 | 3.2.1
注釈194 | 流れとどまらむ名を思しつつむに | 心中文であるはずの内容が地の文に語られる。 | 3.2.1
注釈195 | 身を心にまかせぬ嘆きを | 『河海抄』は「いなせとも言ひ放たれず憂き物は身を心ともせぬ世なりけり」（後撰集恋五、九三八、伊勢）を指摘。『集成』は「悲しみにばかり浸っていられず、弔問にも答えねばならぬという嘆き」と注す。 | 3.2.1
注釈196 | かく世にたぐひなくものしたまふ人の | 紫の上をさす。 | 3.2.2
注釈197 | 昔大将の御母亡せたまへりしもこのころのことぞかしと | 大島本は「御はゝ」とある。『集成』『完本』は諸本に従って「御母上」と「上」を補訂する。『新大系』は底本のままとする。致仕大臣の心中。葵の上の死去は今から三十年前の秋、八月二十余日であった。 | 3.2.3
注釈198 | その折かの御身を | 以下「世なりけりや」まで、致仕大臣の心中。 | 3.2.4
注釈199 | 惜しみきこえたまひし人の多くも亡せたまひにけるかな | 『集成』は「父左大臣や母大宮など」。『完訳』は「葵の上の死を悲嘆した人々の多くは故人。時の経過を思う」と注す。 | 3.2.4
注釈200 | 後れ先だつほどなき世なりけりや | 『異本紫明抄』は「末の露本の雫や世の中の後れ先立つためしなるらむ」（古今六帖、雫）を引歌として指摘。 | 3.2.4
注釈201 | 蔵人少将 | 致仕大臣の子。故柏木や左大弁の弟。 | 3.2.5
注釈202 | いにしへの秋さへ今の心地して--濡れにし袖に露ぞおきそふ | 致仕大臣の贈歌。三十年前の妹葵の上の死別を思い合わせながらこのたびの紫の上の死去に対する弔問の歌。 | 3.2.6
注釈203 | 露けさは昔今ともおもほえず--おほかた秋の夜こそつらけれ | 源氏の返歌。「秋」「今」「露」の語句を用い、「いにしへ」は「昔」と言い換えて返す。 | 3.2.8
注釈204 | 待ちとりたまひて | 主語は致仕大臣。 | 3.2.9
注釈205 | たびたびのなほざりならぬ | 以下「重なりぬること」まで、弔問に対する源氏のお礼の詞。 | 3.2.10
注釈206 | 薄墨とのたまひしより | 源氏が「限りあれば薄墨衣浅けれど涙ぞ袖を淵となしける」（「葵」第二章七段）と詠んだことをさす。 | 3.2.12
注釈207 | 世の中に幸ひありめでたき人も | 『林逸抄』は「紫上の事をほむる詞也さうし也」。『万水一露』は「双帋の地也」と指摘。『集成』は「この世で幸運に恵まれた結構な方でも、困ったことに一般の世間から嫉まれ。以下「人のため苦しき人もあるを」まで、一般論を述べ、しかし紫の上はそうではないと、「あやしきまで」からあと、紫の上への讃辞を書く。このあたりの文章は、薄雲の巻の、藤壷崩御に当って、その仁慈を讃える文を連想させる」と注す。 | 3.2.12
注釈208 | さしもあるまじきおほよその人さへ | 『完訳』は「以下、紫の上を惜しむ人々を、他に「ほのかにも--人」「年ごろ--人々」と、三段階に分けて叙述」と注す。 | 3.2.13
出典6 後れ先だつほどなき世 末の露本の雫や世の中の後れ先立つためしなるらむ 新古今集哀傷-七五七　僧正遍昭 3.2.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十帖 御法 第三章 光る源氏の物語 源氏の悲嘆と弔問客たち 第三段 秋好中宮の弔問

第四十帖 御法
40 MINORI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十一歳三月から八月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from March to August, at the age of 51
3
第三章　光る源氏の物語　源氏の悲嘆と弔問客たち
3 Tale of Hikaru-Genji Genji's deep grief and visitors to condole
3.3
第三段　秋好中宮の弔問
3-3 Akikonomu-empress offers her condolence
3.3.1 　 冷泉院の后の宮よりも、あはれなる御消息絶えず、尽きせぬことども聞こえたまひて、
           冷泉院の后の宮からも、お心のこもったお便りが絶えずあり、尽きない悲しみをあれこれと申し上げなさって、
           冷泉（れいぜい）院の后（きさき）の宮も御同情のこもるお手紙を始終お寄せになった。故人を忍ぶことをお書きになった奥に、
         Reizeiwin no Kisai-no-Miya yori mo, ahare naru ohom-seusoko taye zu, tuki se nu koto-domo kikoye tamahi te,
3.3.2 　「 枯れ果つる野辺を憂しとや亡き人の
     秋に心をとどめざりけむ 		　「枯れ果てた野辺を嫌ってか、亡くなられたお方は
    秋をお好きにならなかったのでしょうか 		　　枯れはつる野べをうしとや亡（な）き人の
    秋に心をとどめざりけん
         "Kare haturu nobe wo usi to ya naki hito no
aki ni kokoro wo todome zari kem
3.3.3 　 今なむことわり知られはべりぬる」
           今になって理由が分かりました」
           はじめてわかった気もいたします。
         Ima nam kotowari sira re haberi nuru."
3.3.4 　とありけるを、ものおぼえぬ御心にも、うち返し、置きがたく見たまふ。「 いふかひあり、をかしからむ方の慰めには、この宮ばかりこそおはしけれ」と、いささかのもの紛るるやうに思し続くるにも、涙のこぼるるを、袖の暇なく、え書きやりたまはず。
           とあったのを、何も分からぬお気持ちにも、繰り返し、下にも置きがたく御覧になる。「話相手になれる風情ある歌のやりとりをして気を慰める人としては、この中宮だけがいらっしゃった」と、少しは悲しみも紛れるようにお思い続けても、涙がこぼれるのを、袖の乾く間もなく、返歌をなかなかお書きになれない。
           とお書きになったものを、院はお悲しみの中でも繰り返しお読みになって、いつまでもながめておいでになった。趣味の洗練された方として、思うことも書きかわしうる方はまだお一人この方があるとお思いになって、院は少しうれいの紛れる気持ちをお覚えになりながら涙の流れ続けるためにお筆が進まなかった。
         to ari keru wo, mono oboye nu mi-kokoro ni mo, uti-kahesi, oki gataku mi tamahu. "Ihukahi ari, wokasikara m kata no nagusame ni ha, kono Miya bakari koso ohasi kere." to, isasaka no mono magiruru yau ni obosi tudukuru ni mo, namida no koboruru wo, sode no itoma naku, e kaki yari tamaha zu.
3.3.5 　「 昇りにし雲居ながらもかへり見よ
     われ飽きはてぬ常ならぬ世に」 		　「煙となって昇っていった雲居からも振り返って欲しい
    わたしはこの無常の世にすっかり飽きてしまいました」 		　　昇（のぼ）りにし雲井ながらも返り見よ
    われ飽きはてぬ常ならぬ世に
         "Nobori ni si kumowi nagara mo kaheri miyo
ware aki hate nu tune nara nu yo ni
3.3.6 　 おし包みたまひても、とばかり、うち眺めておはす。
           お包みになっても、そのまま茫然と、物思いに耽っていらっしゃる。
           お返事をお書き了（お）えになったあとでもなお院は見えぬものに見入っておいでになった。
         Osi-tutumi tamahi te mo, tobakari, uti-nagame te ohasu.
3.3.7 　すくよかにも思されず、われながら、ことのほかにほれぼれしく思し知らるること多かる、紛らはしに、 女方にぞおはします。
           しっかりとしたお心もなく、自分ながら、ことのほかに正体もないさまにお思い知られることが多いので、紛らわすために、女房のほうにいらっしゃる。
           お気持ちを強くあそばすことができずに悲しみにぼけたところがあるようにみずからお認めになる院はもとの夫人の居間のほうにばかりおいでになった。
         Sukuyoka ni mo obosa re zu, ware nagara, koto no hoka ni horeboresiku obosi sira ruru koto ohokaru, magirahasi ni, womnagata ni zo ohasimasu.
3.3.8 　仏の御前に人しげからずもてなして、のどやかに行なひたまふ。 千年をももろともにと思ししかど、限りある別れぞいと口惜しきわざなりける。 今は、蓮の露も異事に紛るまじく、後の世をと、ひたみちに思し立つこと、たゆみなし。されど、 人聞きを憚りたまふなむ、あぢきなかりける。
           仏の御前に女房をあまり多くなくお召しになって、心静かにお勤めになる。千年も一緒にとお思いになったが、限りのある別れが実に残念なことであった。今は、極楽往生の願いが他のことに紛れないように、来世をと、一途にお思い立ちになられる気持ち、揺ぎもない。けれども、外聞を憚っていらっしゃるのは、つまらないことであった。
           仏像をお据（す）えになった前に少数の女房だけを侍（はべ）らせて、ゆるやかに仏勤めをあそばす院でおありになった。千年もごいっしょにいたく思召（おぼしめ）した最愛の夫人も死に奪われておしまいにならねばならなかったことがお気の毒である。もうこの世にはなんらの執着も残らぬことを自覚あそばされて、遁世（とんせい）の人とおなりになるお用意ばかりを院はしておいでになるのであるが、人聞きということでまた躊躇（ちゅうちょ）しておいでになるのはよくないことかもしれない。 Hotoke no o-mahe ni hito sigekara zu motenasi te, nodoyaka ni okonahi tamahu. Titose wo mo morotomoni to obosi sika do, kagiri aru wakare zo ito kutiwosiki waza nari keru. Ima ha, hatisu no tuyu mo kotogoto ni magiru maziku, notinoyo wo to, hitamitini obosi tatu koto, tayumi nasi. Saredo, hitogiki wo habakari tamahu nam, adikinakari keru.
3.3.9 　 御わざのことども、はかばかしく のたまひおきつることどもなかりければ、大将の君なむ、とりもちて仕うまつりたまひける。 今日やとのみ、わが身も心づかひせられたまふ ★折多かるを、 はかなくて、積もりにけるも、夢の心地のみす。 中宮なども、思し忘るる時の間なく、恋ひきこえたまふ。
           御法要の事も、はっきりとお取り決めなさることもなかったので、大将の君が、万事引き受けてお営みなさるのであった。今日が最期かとばかり、ご自身でもお覚悟される時が多いのであったが、いつのまにか、月日が積もってしまったのも、夢のような気ばかりがする。中宮なども、お忘れになる時の間もなく、恋い慕っていらっしゃる。
         夫人の法事についても順序立てて人へお命じになることは悲しみに疲れておできにならない院に代わって大将がすべて指図（さしず）をしていた。自分の命も今日が終わりになるのであろうとお考えられになる日も多かったが、結局四十九日の忌（いみ）の明けるのを御覧になることになったかと院は夢のように思召した。中宮（ちゅうぐう）なども紫夫人を忘れる時なく慕っておいでになった。
         Ohom-waza no koto-domo, hakabakasiku notamahi oki turu koto-domo nakari kere ba, Daisyau-no-Kimi nam, torimoti te tukaumaturi tamahi keru. Kehu ya to nomi, waga mi mo kokorodukahi se rare tamahu wori ohokaru wo, hakanaku te, tumori ni keru mo, yume no kokoti nomi su. Tyuuguu nado mo, obosi wasururu toki no ma naku, kohi kikoye tamahu.
注釈209 | 冷泉院の后の宮 | 秋好中宮。 | 3.3.1
注釈210 | 枯れ果つる野辺を憂しとや亡き人の--秋に心をとどめざりけむ | 秋好中宮から源氏への見舞いの贈歌。『河海抄』は「霜枯れの野辺を憂しと思へばや垣ほの草と人のあるらむ」（古今六帖拾遺）と指摘。『集成』は「昔、春秋の争いに、紫の上は春を好んだことによって詠む」。『完訳』は「「秋に--けん」は、秋に亡くなったのは秋を好まなかったためか、の意。「枯れはつる」は秋の終りとともに、人生の終末をも連想」と注す。 | 3.3.2
注釈211 | 今なむことわり知られはべりぬる | 歌に添えた消息文。 | 3.3.3
注釈212 | いふかひあり | 以下「おはしけれ」まで、源氏の心中。 | 3.3.4
注釈213 | 昇りにし雲居ながらもかへり見よ--われ飽きはてぬ常ならぬ世に | 源氏の返歌。「果つ」「秋」の語句を用いる。「かへり見よ」の主語は荼毘にふされて空にのぼった紫の上。紫の上に呼び掛けている。「あき」に「秋」と「飽き」を掛ける。『完訳』は「贈答歌としては中宮への返歌になりきらない。しかし、「のぼりにし雲居」を中宮の位と解し、中宮に呼びかけたとする一説はとらない」と注す。 | 3.3.5
注釈214 | おし包みたまひても | 手紙を上包みの紙に包む。きちんとした体裁の返書。 | 3.3.6
注釈215 | 女方にぞおはします | 『集成』は「女房たちのいる所。奥向き。男性の出入りする表向きの場所での緊張に耐えない」と注す。 | 3.3.7
注釈216 | 千年をももろともにと思ししかど | 『集成』は「源氏の気持を地の文の形で書く」と注す。 | 3.3.8
注釈217 | 今は、蓮の露も異事に紛るまじく、後の世をと、ひたみちに思し立つこと | 『河海抄』は「蓮葉の濁りにしまぬ心もて何かは露を玉とあざむく」（古今集夏、一六五、僧正遍昭）を指摘。『集成』は「今は極楽往生の願いも、ほかのことで紛れるはずもなく、後世のことをと」と訳す。『完訳』は「往生して紫の上と一つ蓮台に座れるのに専念」と注す。 | 3.3.8
注釈218 | 人聞きを憚りたまふなむ、あぢきなかりける | 『紹巴抄』は「双地」と注す。 | 3.3.8
注釈219 | 御わざのことども | 七日ごとの法要。「ども」複数を表す接尾語。『完訳』は「四十九日とすれば十月初旬」と注す。 | 3.3.9
注釈220 | のたまひおきつることども | 大島本は「ことゝも」とある。『集成』『完本』は諸本に従って「こと」と「ども」を削除する。『新大系』は底本のままとする。主語は源氏。 | 3.3.9
注釈221 | 今日やとのみわが身も心づかひせられたまふ | 『河海抄』は「わびつつも昨日ばかりは過ぐして今日や我が身の限りなるらむ」（拾遺集恋一、六九四、読人しらず）を指摘。 | 3.3.9
注釈222 | はかなくて積もりにけるも | 『完訳』は「実りのない月日が迅速に経過」と注す。 | 3.3.9
注釈223 | 中宮なども | 明石中宮。 | 3.3.9
出典7 今日やとのみ、わが身も 侘びつつも昨日ばかりは過ぐしてき今日やわが身の限りなるらむ 拾遺集恋一-六九四　読人しらず 3.3.9
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 7/29/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/3/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）