源氏物語 第四十一帖 幻 目次

第四十一帖 幻

光る源氏の准太上天皇時代五十二歳春から十二月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
光る源氏 | ひかるげんじ | ナシ | 五十一歳
蛍兵部卿宮 | ほたるひょうぶきょうのみや | 兵部卿宮 宮 | 源氏の弟
女三の宮 | おんなさんのみや | 入道の宮 宮 | 源氏の正妻
匂宮 | におうのみや | 三の宮 若宮 味や 君 | 今上帝の第三親王
明石の中宮 | あかしのちゅうぐう | 后の宮 | 今上帝の后
明石の御方 | あかしのおおんかた | 明石 女 | 源氏の妻
花散里 | はなちるさと | 夏の御方 | 源氏の妻
夕霧 | ゆうぎり | 大将の君 大将 大将殿 | 源氏の長男

第一章　光る源氏の物語　紫の上追悼の春の物語

目次 | 和歌 | 絵

第一段　紫の上のいない春を迎える
2行 | わが宿は花もてはやす人もなし 何にか春のたづね来つらむ
4行 | 香をとめて来つるかひなくおほかたの 花のたよりと言ひやなすべき

第二段　雪の朝帰りの思い出
8行 憂き世には雪消えなむと思ひつつ
思ひの外になほぞほどふる

第三段　中納言の君らを相手に述懐

第四段　源氏、面会謝絶して独居
8行 植ゑて見し花のあるじもなき宿に
知らず顔にて来ゐる鴬

第五段　春深まりゆく寂しさ
11行 今はとて荒らしや果てむ亡き人の
心とどめし春の垣根を
9行

第六段　女三の宮の方に出かける

第七段　明石の御方に立ち寄る

第八段　明石の御方に悲しみを語る
7行 | なくなくも帰りにしかな仮の世は いづこもつひの常世ならぬに
9行 | 雁がゐし苗代水の絶えしより 映りし花の影をだに見ず

第二章　光る源氏の物語　紫の上追悼の夏の物語

目次 | 和歌 | 絵

第一段　花散里や中将の君らと和歌を詠み交わす
2行 | 夏衣裁ち替へてける今日ばかり 古き思ひもすすみやはせぬ
4行 | 羽衣の薄きに変はる今日よりは 空蝉の世ぞいとど悲しき
9行 | さもこそはよるべの水に水草ゐめ 今日のかざしよ名さへ忘るる
11行 | おほかたは思ひ捨ててし世なれども 葵はなほや摘みをかすべき
6行

第二段　五月雨の夜、夕霧来訪

第三段　ほととぎすの鳴き声に故人を偲ぶ
8行 | 亡き人を偲ぶる宵の村雨に 濡れてや来つる山ほととぎす
10行 | ほととぎす君につてなむふるさとの 花橘は今ぞ盛りと

第四段　蛍の飛ぶ姿に故人を偲ぶ
2行 | つれづれとわが泣き暮らす夏の日を かことがましき虫の声かな
4行 | 夜を知る蛍を見ても悲しきは 時ぞともなき思ひなりけり

第三章　光る源氏の物語　紫の上追悼の秋冬の物語

目次 | 和歌 | 絵

第一段　紫の上の一周忌法要
2行 | 七夕の逢ふ瀬は雲のよそに見て 別れの庭に露ぞおきそふ
5行 | 君恋ふる涙は際もなきものを 今日をば何の果てといふらむ
7行 | 人恋ふるわが身も末になりゆけど 残り多かる涙なりけり
10行 | もろともにおきゐし菊の白露も 一人袂にかかる秋かな

第二段　源氏、出家を決意
2行 | 大空をかよふ幻夢にだに 見えこぬ魂の行方たづねよ
5行 | 宮人は豊明といそぐ今日 日影も知らで暮らしつるかな
1行

第三段　源氏、手紙を焼く
4行 | 死出の山越えにし人を慕ふとて 跡を見つつもなほ惑ふかな
6行 | かきつめて見るもかひなし藻塩草 同じ雲居の煙とをなれ

第四段　源氏、出家の準備
5行 | 春までの命も知らず雪のうちに 色づく梅を今日かざしてむ
7行 | 千世の春見るべき花と祈りおきて わが身ぞ雪とともにふりぬる
13行 | もの思ふと過ぐる月日も知らぬまに 年もわが世も今日や尽きぬる
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第一段 紫の上のいない春を迎える

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.1
第一段　紫の上のいない春を迎える
1-1 Spring has come after Murasaki's passed away
1.1.1 　 春の光を見たまふにつけても、いとどくれ惑ひたるやうにのみ、御心ひとつは、悲しさの改まるべくもあらぬに、外には、 例のやうに人びと参りたまひなどすれど、御心地悩ましきさまにもてなしたまひて、御簾の内にのみおはします。兵部卿宮渡りたまへるにぞ、ただうちとけたる方にて対面したまはむとて、 御消息聞こえたまふ。
           春の光を御覧になるにつけても、ますます涙にくれ心も乱れるようにばかりで、お心ひとつは、悲しみが改まりようもないので、外には、例年のように人びとが年賀に参ったりするが、ご気分のすぐれないように振る舞いなさって、御簾の内にばかりいらっしゃる。兵部卿宮がお越しになったので、ほんの内々のお部屋でお会いなさろうとして、その旨お伝え申し上げなさる。
         春の光を御覧になっても、六条院の暗いお気持ちが改まるものでもないのに、表へは新年の賀を申し入れる人たちが続いて参入するのを院はお加減が悪いようにお見せになって、御簾（みす）の中にばかりおいでになった。兵部卿（ひょうぶきょう）の宮のおいでになった時にだけはお居間のほうでお会いになろうという気持ちにおなりになって、まず歌をお取り次がせになった。
         Haru no hikari wo mi tamahu ni tuke te mo, itodo kure madohi taru yau ni nomi, mi-kokoro hitotu ha, kanasisa no aratamaru beku mo ara nu ni, to ni ha, rei no yau ni hitobito mawiri tamahi nado sure do, mi-kokoti nayamasiki sama ni motenasi tamahi te, misu no uti ni nomi ohasimasu. Hyaubukyau-no-Miya watari tamahe ru ni zo, tada utitoke taru kata nite taimen si tamaha m tote, ohom-seusoko kikoye tamahu.
1.1.2 　「 わが宿は花もてはやす人もなし
     何にか春のたづね来つらむ」 		　「わたしの家には花を喜ぶ人もいませんのに
    どうして春が訪ねて来たのでしょう」 		　　わが宿は花もてはやす人もなし
    何にか春の訪（たづ）ねきつらん
         "Waga yado ha hana motehayasu hito mo nasi
nani ni ka haru no tadune ki tu ram
1.1.3 　宮、うち涙ぐみたまひて、
           宮、ちょっと涙ぐみなさって、
           宮は涙ぐんでおしまいになって、
         Miya, uti-namidagumi tamahi te,
1.1.4 　「 香をとめて来つるかひなくおほかたの
     花のたよりと言ひやなすべき」 		　「梅の香を求めて来たかいもなく
    ありきたりの花見とおっしゃるのですか」 		　　香をとめて来つるかひなくおほかたの
    花の便（たよ）りと言ひやなすべき
         "Ka wo tome te ki turu kahi naku ohokata no
hana no tayori to ihi ya nasu beki
1.1.5 　 紅梅の下に歩み出でたまへる御さまの、いとなつかしきにぞ、 これより他に見はやすべき人なくや、と見たまへる。花はほのかに開けさしつつ、をかしきほどの匂ひなり。御遊びもなく、例に変りたること多かり。
           紅梅の下に歩いていらっしゃったご様子が、大変優しくお似合いなので、この方以外に賞美する人もいないのではないか、とお見えになる。花はわずかに咲きかけて、風情あるころの美しさである。管弦のお遊びもなく、いつもの年と違ったことが多かった。
           と返しを申された。紅梅の木の下を通って対のほうへ歩いておいでになる宮の、御風采（ふうさい）のなつかしいのを御覧になっても、今ではこの人以外に紅梅の美と並べてよい人も存在しなくなったのであると院はお思いになった。花はほのかに開いて美しい紅を見せていた。音楽の遊びをされるのでもなく、常の新春に変わったことばかりであった。
         Koubai no sita ni ayumi ide tamahe ru ohom-sama no, ito natukasiki ni zo, kore yori hoka ni mi hayasu beki hito naku ya, to mi tamahe ru. Hana ha honokani hirake sasi tutu, wokasiki hodo no nihohi nari. Ohom-asobi mo naku, rei ni kahari taru koto ohokari.
1.1.6 　女房なども、年ごろ経にけるは、墨染の色 こまやかにて着つつ、 悲しさも改めがたく、思ひさますべき世なく恋ひきこゆるに、 絶えて、御方々にも渡りたまはず。 紛れなく見たてまつるを慰めにて、 馴れ仕うまつれる 年ごろ、まめやかに御心とどめてなどはあらざりしかど、時々は見放たぬやうに思したりつる人びとも、 なかなか、かかる寂しき御一人寝になりては、いとおほぞうにもてなしたまひて、夜の御宿直などにも、これかれとあまたを、御座のあたり 引きさけつつ、さぶらはせたまふ。
           女房なども、長年仕えて来た者は、墨染の色の濃いのを着て、悲しみも慰めがたく、いつまでも諦めきれずにお慕い申し上げるが、全然、ご夫人方にもお渡りにならない。それをいつも目の前に拝するのを慰めとして、親しくお仕えしていた今まで、本気でお心をかけてということはなかったけれど、時々は見放さないようにお思いになっていた女房たちも、かえって、このような寂しいお独り寝になってからは、ごくあっさりとお扱いになって、夜の御宿直などにも、この人あの人と大勢を、ご座所から引き離し引き離しして、伺候させなさる。
             女房なども長く夫人に仕えた者はまだ喪服の濃い色を改めずにいて、なお醒（さ）ましがたい悲しみにおぼれていた。他の夫人たちの所へお出かけになることがなくて、院が常にこちらでばかり暮らしておいでになることだけを皆慰めにしていた。これまで執心がおありになるのでもなく、時々情人らしくお扱いになった人たちに対しては独居をあそばすようになってからはかえって冷淡におなりになって、他の人たちへのごとく主従としてお親しみになるだけで、夜もだれかれと幾人も寝室へ侍（はべ）らせて、御退屈さから夫人の在世中の話などをあそばしたりした。
         Nyoubau nado mo, tosigoro he ni keru ha, sumizome no iro komayaka nite ki tutu, kanasisa mo aratame gataku, omohi samasu beki yo naku kohi kikoyuru ni, tayete, ohom-katagata ni mo watari tamaha zu. Magire naku mi tatematuru wo nagusame nite, nare tukaumature ru tosigoro, mameyakani mi-kokoro todome te nado ha ara zari sika do, tokidoki ha mihanata nu yau ni obosi tari turu hitobito mo, nakanaka, kakaru sabisiki ohom-hitorine ni nari te ha, ito ohozouni motenasi tamahi te, yoru no ohom-tonowi nado ni mo, kore kare to amata wo, omasi no atari hiki-sake tutu, saburaha se tamahu.
注釈1 | 春の光を見たまふにつけても | 主語は源氏。源氏五十二歳の春。『河海抄』は「いづことも春の光はわかなくにまだみ吉野の山は雪ふる」（後撰集春上、一九、躬恒）を指摘。『細流抄』は「百千鳥囀る春はものごとに改まれども我ぞふりゆく」（古今集春上、二八、読人しらず）を指摘。『評釈』『集成』でも指摘。 | 1.1.1
注釈2 | 例のやうに人びと参りたまひなどすれど | 『集成』は「妻の服喪は三ケ月で、旧年中に源氏の喪は明けている」と注す。 | 1.1.1
注釈3 | 御消息聞こえたまふ | 主語は源氏。 | 1.1.1
注釈4 | わが宿は花もてはやす人もなし--何にか春のたづね来つらむ | 源氏の詠歌。「花もてはやす人」は紫の上をさす。「春」は蛍兵部卿宮を喩える。「の」は主格を表す格助詞。『奥入』は「何にきく色染めかへし匂ふらむ花もてはやす君も来なくに」（後撰集秋下、四〇〇、読人しらず）を指摘。 | 1.1.2
注釈5 | 香をとめて来つるかひなくおほかたの--花のたよりと言ひやなすべき | 蛍兵部卿宮の返歌。「花」「来」の語句を用いて返す。『源注拾遺』は「年をへて花の便りにこと問はばいとどあだなる名をや立ちなむ」（後撰集春中、七八、兼覧王）「訪はるるもあだにはあれどこの春は花の便りぞうれしかりける」（古今六帖五、道のたより）「あぢきなく花の便りに訪はるれば我さへあだになりぬべらなり」（古今六帖五、道のたより、躬恒）「をさなくぞ春のみ訪ふと思ひける花の便りに見ゆるなりけり」（重之集）を指摘。 | 1.1.4
注釈6 | 紅梅の下に歩み出でたまへる御さまの | 蛍兵部卿宮をさす。『集成』は「六条の院南の待ちの前栽であろう」。『完訳』は「この巻の舞台は、全体が六条院か二条院か不明。一説には、前半が二条院、後半が六条院とも」と注す。 | 1.1.5
注釈7 | これより他に見はやすべき人なくやと | 『河海抄』は「山高み人もすさめぬ桜花いたくなわびそ我見はやさむ」（古今集春上、五〇、読人しらず）を指摘。 | 1.1.5
注釈8 | こまやかにて着つつ | 接続助詞「つつ」反復継続の意。多数の人が同じ喪服を着ている意。 | 1.1.6
注釈9 | 悲しさも改めがたく | 『河海抄』は「百千鳥囀る春はものごとにあらたまれども我ぞふりゆく」（古今集春上、二八、読人しらず）を指摘。 | 1.1.6
注釈10 | 絶えて、御方々にも渡りたまはず | 主語は源氏。この文は挿入句。『完訳』は「亡き紫の上への執着から、明石の君・花散里などを相手にする気になれない。このころ源氏は六条院にいるか」と注す。 | 1.1.6
注釈11 | 紛れなく見たてまつるを慰めにて | 主語は女房たち。 | 1.1.6
注釈12 | 馴れ仕うまつれる年ごろ | 大島本は「なれつかうまつれる」とある。『集成』『完本』は諸本に従って「馴れ仕えうまつる」と校訂し、句点で文を結ぶ。『新大系』は底本のままとし、読点で文を続ける。 | 1.1.6
注釈13 | 年ごろまめやかに御心とどめてなどはあらざりしかど時々は見放たぬやうに思したりつる人びと | 敬語表現は源氏に対して。『集成』は「源氏の寵を受けていた女房たち。後出の中納言の君、中将の君など」。『完訳』は「いわゆる召人。情交関係のある女房」と注す。 | 1.1.6
注釈14 | なかなか | 『完訳』は「「いとおほぞうに--」にかかる。紫の上亡き今、女房らと交わってもよさそうなのだが、かえって」と注す。 | 1.1.6
注釈15 | 引きさけつつ | 接続助詞「つつ」反復継続の意。多数の人々に同じ動作をさせる。 | 1.1.6
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年2月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 8/16/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第二段 雪の朝帰りの思い出

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.2
第二段　雪の朝帰りの思い出
1-2 Genji remembers a smow early morning
1.2.1 　つれづれなるままに、いにしへの物語などしたまふ折々もあり。 名残なき御聖心の深くなりゆくにつけても、 さしもあり果つまじかりけることにつけつつ、 中ごろ、もの恨めしう思したるけしきの、時々見えたまひしなどを思し出づるに、
           所在ないままに、昔の思い出話などをなさる時々もある。昔の好色心の名残もなく仏道一途のお心が深くなってゆくにつけても、長続きしそうもなかった恋愛事につけても、ひと頃、何やら恨めしそうであった様子が、時々お見えになったことなどをお思い出しになると、
           次第に恋愛から超越しておしまいになった院は、まだこうした純粋なお心になれなかった時代に、怨（うら）めしそうな様子がおりおり夫人に見えたことなどもお思い出しになって、
         Turedure naru mama ni, inisihe no monogatari nado si tamahu woriwori mo ari. Nagori naki ohom-hizirigokoro no hukaku nari yuku ni tuke te mo, sasimo ari hatu mazikari keru koto ni tuke tutu, nakagoro, mono-uramesiu obosi taru kesiki no, tokidoki miye tamahi si nado wo obosi iduru ni,
1.2.2 　「 などて、戯れにても、また まめやかに心苦しきことにつけても、 さやうなる心を見えたてまつりけむ。 なに事もらうらうじくおはせし御心ばへなりしかば、 人の深き心もいとよう見知りたまひながら、怨じ果てたまふことはなかりしかど、一わたりづつは、いかならむとすらむ」
           「どうして、一時の戯れであるにせよ、また真実おいたわしかったことにつけても、あのような心をお見せ申したのだろう。どのようなことにもよく練られたお方であったので、自分の心底もとてもよくご存知でありながら、心底お恨みになることはなかったが、それぞれ一通りは、どのようになるのだろう」
           なぜ戯れ事にせよ、また運命がしからしめたにせよ、そうした誘惑に自分が打ち勝ちえないで、あの人を苦しめたのであろう、聡明（そうめい）な人であったから、十分の理解は持っていながらも、あくまで怨（うら）みきるということはなくて、どの人と交渉の生じた場合にも一度ずつはどうなることかと不安におびえたふうが見えた
         "Nadote, tahabure nite mo, mata mameyakani kokorogurusiki koto ni tuke te mo, sayau naru kokoro wo miye tatematuri kem? Nanigoto mo raurauziku ohase si mi-kokorobahe nari sika ba, hito no hukaki kokoro mo ito you misiri tamahi nagara, wenzi hate tamahu koto ha nakari sika do, hitowatari dutu ha, ikanara m to su ram?"
1.2.3 　 と思したりしを、すこしにても心を乱りたまひけむことの、いとほしう悔しうおぼえたまふさま、胸よりもあまる心地したまふ。その折のことの 心を知り、今も近う仕うまつる人びとは、ほのぼの聞こえ出づるもあり。
           とご心配なさっていたのを、わずかであってもお心をお乱しなさったことが、おいたわしく悔やまれなさる様子は、胸一つに収めきれないような気がなさる。その当時の事情を知っていて、今でもお側近くに仕えている女房たちは、ぽつりぽつりと口に出して申す者もいる。
           と院は回顧あそばされて、そうした煩悶（はんもん）を女王（にょおう）にさせたことを後悔される思いが胸からあふれ出るようにお感じになるのであった。
  そのころのことを見ていた人で、今も残っている女房は少しずつ当時の夫人の様子を話し出しもした。
         to obosi tari si wo, sukosi nite mo kokoro wo midari tamahi kem koto no, itohosiu kuyasiu oboye tamahu sama, mune yori mo amaru kokoti si tamahu. Sono wori no koto no kokoro wo siri, ima mo tikau tukaumaturu hitobito ha, honobono kikoye iduru mo ari.
1.2.4 　 入道の宮の渡りはじめたまへりしほど、 その折はしも、色にはさらに出だしたまはざりしかど、ことにふれつつ、あぢきなのわざやと、思ひたまへりしけしきのあはれなりし中にも、 雪降りたりし暁に立ちやすらひて、わが身も冷え入るやうにおぼえて、空のけしき激しかりしに、いとなつかしうおいらかなるものから、袖のいたう泣き濡らしたまへりけるを ひき隠し、せめて紛らはしたまへりしほどの 用意などを、 夜もすがら、「夢にても、またはいかならむ世にか」と、思し続けらる。
           入道の宮がご降嫁なさった当初、その当座は、顔色にも全然お出しにならなかったが、何かにつけて、情けないことよと、思っていらっしゃった様子がお気の毒であった中でも、雪が降った早朝に室外にたたずんで、自分の身も冷えきったように思われて、空模様がすごかった時に、とてもやさしくおっとりとしていらっしゃる一方で、袖がたいそう泣き濡れていらっしゃったのを引き隠し、無理して紛らわしていらっしゃった時のたしなみの深さなどを、一晩中、「夢であっても、もう一度いつになたら会えるだろうか」と、自然とお思い続けられる。
           入道の宮が六条院へ入嫁になった時には、なんら色に出すことをしなかった夫人であったが、事に触れて見えた味気ないという気持ちの哀れであった中にも、雪の降った夜明けに、戸のあけられるまでを待つ間、身内も冷え切るように思われ、はげしい荒れ模様の空も自分を悲しくしたのであったが、はいって行くと、なごやかな気分を見せて迎えながらも、袖（そで）がひどく涙でぬれていたのを、隠そうと努めた夫人の美質などを、院は夜通し思い続けておいでになって、夢にでも十分にその姿を見ることができるであろうか、どんな世にまためぐり合うことができるのであろうかとばかりあこがれておいでになった。
         Nihudau-no-Miya no watari hazime tamahe ri si hodo, sono wori ha simo, iro ni ha sarani idasi tamaha zari sika do, koto ni hure tutu, adikina no waza ya to, omohi tamahe ri si kesiki no ahare nari si naka ni mo, yuki huri tari si akatuki ni tati yasurahi te, waga mi mo hiye iru yau ni oboye te, sora no kesiki hagesikari si ni, ito natukasiu oyiraka naru monokara, sode no itau naki nurasi tamahe ri keru wo hiki-kakusi, semete magirahasi tamahe ri si hodo no youi nado wo, yomosugara, "Yume nite mo, mata ha ikanara m yo ni ka?" to, obosi tuduke raru.
1.2.5 　曙にしも、 曹司に下るる女房なるべし、
           夜明けに、折も折、曹司に下りる女房であろう、
           夜明けに部屋（へや）へさがって行く女房なのであろうが、
         Akebono ni simo, zausi ni oruru nyoubau naru besi,
1.2.6 　「 いみじうも積もりにける雪かな」
           「ひどく積もった雪ですこと」
           「まあずいぶん降った雪」
         "Imiziu mo tumori ni keru yuki kana!"
1.2.7 　と言ふ声を聞きつけたまへる、ただその折の心地するに、御かたはらの寂しきも、いふかたなく悲し。
           と言う声をお聞きつけになって、ちょうどその時の気がするが、側にいらっしゃらない寂しさも、言いようもなく悲しい。
           と縁側で言うのが聞こえた。その昔の時のままなようなお気持ちがされるのであったが、夫人は御横にいなかった。なんという寂しいことであろうと院は思召（おぼしめ）した。
         to ihu kowe wo kiki tuke tamahe ru, tada sono wori no kokoti suru ni, ohom-katahara no sabisiki mo, ihukatanaku kanasi.
1.2.8 　「 憂き世には雪消えなむと思ひつつ
     思ひの外になほぞほどふる」 		　「つらいこの世からは姿を消してしまいたいと思いながらも
    心外にもまだ月日を送っていることだ」 		　　うき世にはゆき消えなんと思ひつつ
    思ひのほかになほぞ程（ほど）経（ふ）る
         "Ukiyo ni ha yuki kiye nam to omohi tutu
omohi no hoka ni naho zo hodo huru
注釈16 | 名残なき御聖心の深くなりゆくにつけても | 『集成』は「かつての好き心の名残もないご道心が」。『完訳』は「かつての好色心の名残もなく仏道一途のお気持が深くなってゆくにつけても」と訳す。 | 1.2.1
注釈17 | さしもあり果つまじかりけることにつけつつ | 『集成』は「大したこになるはずもなかったあれこれの恋愛事件につけて。朝顔の斎院とのことなど」と注す。 | 1.2.1
注釈18 | 中ごろもの恨めしう思したるけしきの | 紫の上の態度表情をさす。 | 1.2.1
注釈19 | などて戯れにても | 以下「いかならむとすらむ」まで、源氏の心中。「戯れ」は一時の浮気沙汰。 | 1.2.2
注釈20 | まめやかに心苦しきこと | 『集成』は「女三の宮を迎えたことをさしていよう」と注す。 | 1.2.2
注釈21 | さやうなる心を | 紫の上以外の女性に心を移したこと。 | 1.2.2
注釈22 | なに事も | 大島本は「なに事も」とある。『集成』『完本』は諸本に従って「何ごとにも」と「に」を補訂する。『新大系』は底本のままとする。 | 1.2.2
注釈23 | 人の深き心もいとよう見知りたまひながら | 『集成』は「自分（源氏）の本当の気持も、大層よく分ってはいらっしゃるものの」。『完訳』は「紫の上は、源氏の恋の心底を、よく察知していたとする」と注す。 | 1.2.2
注釈24 | と思したりしを | 大島本は「とおほしたりしを」とある。『集成』『完本』は諸本に従って「と思したりしに」と校訂する。『新大系』は底本のままとする。 | 1.2.3
注釈25 | 心を知り | 大島本は「心越しり」とある。『集成』『完本』は諸本に従って「心をも知り」と「も」を補訂する。『新大系』は底本のままとする。 | 1.2.3
注釈26 | 入道の宮の渡りはじめたまへりしほど | 女三の宮の降嫁。『集成』は「女房が少しずつ語り出した口調を写した文章から、次第に、源氏自身の回想に移る」と注す。 | 1.2.4
注釈27 | 雪降りたりし暁に | 女三の宮の降嫁の三日目の夜明け方の出来事。 | 1.2.4
注釈28 | 用意などを | 格助詞「を」目的格を表す。ここまで、回想の内容。 | 1.2.4
注釈29 | 夜もすがら、「夢にても、またはいかならむ世にか」と | 「夢にても」以下、源氏の心中。現在から未来への願望。 | 1.2.4
注釈30 | 曹司に下るる女房なるべし | 「なるべし」は語り手の推測。『集成』は「夜の宿直を終って退出するのである」と注す。 | 1.2.5
注釈31 | いみじうも積もりにける雪かな | 女房の詞。 | 1.2.6
注釈32 | 憂き世には雪消えなむと思ひつつ--思ひの外になほぞほどふる | 源氏の独詠歌。「行き消え」と「雪消え」、「経る」と「降る」の掛詞。「消え」と「降る」は「雪」の縁語。『異本紫明抄』は「憂き世には行き隠れなでかき曇りふるは思ひのほかにもあるかな」（拾遺集雑上、五〇四、清原元輔）を指摘。『集成』も引歌として指摘する。『一葉抄』は「世の中のうけくにあらぬ奥山の木の葉にふれる雪やけなまし」（古今集雑下、九五四、読人しらず）を指摘。 | 1.2.8
校訂1 | その | その--（/+そ）の | 1.2.4
校訂2 | ひき隠し | ひき隠し--ひきかへ（へ/＄く）し | 1.2.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年2月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年7月20日
Last updated 8/16/2010 (ver.2-2)


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第三段 中納言の君らを相手に述懐

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.3
第三段　中納言の君らを相手に述懐
1-3 Genji talks his life to Chunagon-no-Kimi and others
1.3.1 　例の、紛らはしには、御手水召して 行ひしたまふ。埋みたる火起こし出でて、御火桶参らす。中納言の君、中将の君など、御前近くて御物語聞こゆ。
           いつもの、気の紛らわしには、御手水をお使いになって勤行をなさる。埋もれている炭火をかき起こして、御火桶を差し上げる。中納言の君、中将の君などは、御前近くでお話申し上げる。
           こうした時を何かによって紛らわしておいでになる院は、すぐに召し寄せて手水（ちょうず）をお使いになった。女房たちは埋（うず）んでおいた火を起こし出して火鉢（ひばち）をおそばへおあげするのであった。中納言の君や中将の君はお居間に来てお話し相手を勤めた。
         Rei no, magirahasi ni ha, mi-teudu mesi te okonahi si tamahu. Udumi taru hi okosi ide te, ohom-hioke mawira su. Tyuunagon-no-Kimi, Tyuuzyau-no-Kimi nado, omahe tikaku te ohom-monogatari kikoyu.
1.3.2 　「 独り寝常よりも寂しかりつる夜のさまかな。かくてもいとよく思ひ澄ましつべかりける世を、はかなくもかかづらひけるかな」
           「独り寝がいつもより寂しかった夜であったよ。このように独り住みでも殊勝に過ごせた世なのに、つまらなく俗世にかかわって来たことよ」
           「独（ひと）り寝（ね）がなんともいえないほど寂しく思われる夜だった。これでも安んじていられる自分だのに、つまらぬ関係をたくさんに作ってきたものだ」
         "Hitorine tune yori mo sabisikari turu yoru no sama kana! Kakute mo ito yoku omohi sumasi tu bekari keru yo wo, hakanaku mo kakadurahi keru kana!"
1.3.3 　と、うちながめたまふ。「 我さへうち捨てては、この人びとの、いとど嘆きわびむことの、あはれにいとほしかるべき」など、見わたしたまふ。忍びやかにうち行ひつつ、経など読みたまへる御声を、よろしう思はむことにてだに涙とまるまじきを、まして、 袖のしがらみせきあへぬまで ★あはれに、 明け暮れ見たてまつる人びとの心地、尽きせず思ひきこゆ。
           と、物思いに沈みこみなさる。「自分までが出家したら、この女房たちが、ますます嘆き悲しむだろうことが、いじらしくかわいそうだろう」などと思って、見渡しなさる。ひっそりと勤行をしながら、経などを読んでいらっしゃるお声を、並一通り聞く時でさえ涙がとまらないのに、まして今は、袖のしがらみも止めかねるほど悲しくて、朝晩拝し上げる女房たちの気持ちは、限りなく悲しくお思い申し上げる。
           とめいったふうに院は言っておいでになった。自分までもここを捨てて行ったなら、この人たちはどんなに憂鬱（ゆううつ）になるだろうなどとお思いになって、居間の中がお見渡されになるのであった。目だたぬように仏勤めをあそばして、経をお読みになる声を聞いていては、ただの場合でも涙の流れるものであるのに、まして院のお悲しみに深い同情を寄せている女房たちであったから、痛切においたましく思われた。
         to, uti-nagame tamahu. "Ware sahe uti-sute te ha, kono hitobito no, itodo nageki wabi m koto no, ahareni itohosikaru beki." nado, miwatasi tamahu. Sinobiyakani uti-okonahi tutu, kyau nado yomi tamahe ru ohom-kowe wo, yorosiu omoha m koto nite dani namida tomaru maziki wo, masite, sode no sigarami seki ahe nu made ahareni, akekure mi tatematuru hitobito no kokoti, tuki se zu omohi kikoyu.
1.3.4 　「 この世につけては、 飽かず思ふべきこと、をさをさあるまじう、高き身には生まれながら、また人よりことに、 口惜しき契りにもありけるかな、と思ふこと絶えず。世のはかなく憂きを知らすべく、仏などのおきてたまへる身なるべし。それをしひて知らぬ顔にながらふれば、かく今はの夕べ近き末に、 いみじきことのとぢめを見つるに、 宿世のほども、みづからの心の際も、 残りなく見果てて、心やすきに、 今なむ露のほだしなくなりにたるを、これかれ、かくて、ありしよりけに目馴らす人びとの、 今はとて行き別れむほどこそ、今一際の心乱れぬべけれ。いとはかなしかし。 悪ろかりける心のほどかな」
           「現世の果報という点では、物足りなく思うことは、全然なく、高い身分には生まれたが、また誰よりも格別に、残念な運命であったなあ、と思うことがしょっちゅうだ。世の中のはかなくつらさを悟らせるべく、仏などがそういう運命をお授けになった身の上なのだろう。それを無理して知らない顔をして生き永らえて来たので、このように人生の終焉近くに、大変な悲しみの極みにあったのだから、宿世のつたなさも、自分の限界もすっかり残らず見届けてしまった、その安心感から、今は全然心残りもなくなったが、あの人この人、こうして、以前から親しくなった女房たちが、今を限りに別れ別れになってしまうことが、もう一段と心が乱れるに違いないだろう。まことにはかないことだ。諦めの悪い心だな」
           「この世のことではあまり不足を感じなくともよいはずの身分に生まれていながら、だれよりも不幸であると思わなければならぬことが絶えず周囲に起こってくる。これは自分に人生のはかなさを体験すべく仏がお計らいになるのだと思われる。それをしいて知らぬ顔にしてきたものだから、こうして命の終わりも近い時になって、最も悲しい経験をすることになったのだ。これで負って来た業（ごう）も果たせた気がして、安らかな境地が自分の心にできて、執着の残るものもない私だが、あなたたちと以前よりも、より親密にして数か月を暮らしてきたことで、あなたたちとの別れにもう一度心が乱れないかという不安が自分にできてきた。弱い私の心じゃないか」
         "Konoyo ni tuke te ha, aka zu omohu beki koto, wosawosa aru maziu, takaki mi ni ha mumare nagara, mata hito yori koto ni, kutiwosiki tigiri ni mo ari keru kana, to omohu koto taye zu. Yo no hakanaku uki wo sirasu beku, Hotoke nado no oki te tamahe ru mi naru besi. Sore wo sihite siranukaho ni nagarahure ba, kaku imaha no yuhube tikaki suwe ni, imiziki koto no todime wo mi turu ni, sukuse no hodo mo, midukara no kokoro no kiha mo, nokori naku mihate te, kokoroyasuki ni, ima nam tuyu no hodasi nakunari ni taru wo, kore kare, kakute, arisi yori keni me narasu hitobito no, ima ha tote yuki wakare m hodo koso, ima hitokiha no kokoro midare nu bekere. Ito hakanasi kasi. Warokari keru kokoro no hodo kana!"
1.3.5 　とて、御目おしのごひ隠したまふに、紛れず、やがてこぼるる御涙を、見たてまつる人びと、ましてせきとめむかたなし。さて、うち捨てられたてまつりなむが憂はしさを、おのおのうち出でまほしけれど、さもえ聞こえず、むせかへりてやみぬ。
           と言って、お涙を拭い隠しなさるが、ごまかしきれず、そのままこぼれるお涙を、拝する女房たちは、それ以上に止めようもない。そうして、お見捨てられ申すだろうことのつらさを、それぞれ口に出したく思うが、そのように申すことはできず、涙に咽んでしまった。
           とお言いになって、目をおおさえになるふうをしてお紛らしになろうとするにもかかわらず、院のお涙のこぼれるのを見る女房たちは、ましてとめどもなく泣かれるのであった。
         tote, ohom-me osi-nogohi kakusi tamahu ni, magire zu, yagate koboruru ohom-namida wo, mi tatematuru hitobito, masite seki tome m kata nasi. Sate, uti-sute rare tatematuri na m ga urehasisa wo, onoono uti-ide mahosikere do, samo e kikoye zu, musekaheri te yami nu.
1.3.6 　かくのみ嘆き明かしたまへる曙、ながめ暮らしたまへる夕暮などの、しめやかなる折々は、かの おしなべてには思したらざりし人びとを、御前近くて、かやうの御物語などをしたまふ。
           こうしてばかり嘆き明かしていらっしゃる早朝、物思いに沈んで暮らしていらっしゃる夕暮などの、ひっそりとした折々には、あの並々にはお思いでなかった女房たちを、お側近くにお召しになって、あのような話などをなさる。
           そうしていよいよ院が見捨てておしまいになることの歎（なげ）かわしさをだれも訴えたいのであるが、言い出しうる者もなかった。皆むせ返っていたからである。こんなふうに歎きに明かしておしまいになる朝、物思いに一日をお暮らしになった夕方などのしんみりとした時間には、愛人関係が以前あった人たちを居間に集めて語り合うのを慰めにあそばす院でおありになった。
         Kaku nomi nageki akasi tamahe ru akebono, nagame kurasi tamahe ru yuhugure nado no, simeyaka naru woriwori ha, kano osinabete ni ha obosi tara zari si hitobito wo, omahe tikaku te, kayau no ohom-monogatari nado wo si tamahu.
1.3.7 　中将の君とてさぶらふは、まだ小さくより見たまひ馴れにしを、 いと忍びつつ見たまひ過ぐさずやありけむ、 いとかたはらいたきことに思ひて、馴れきこえざりけるを、かく亡せたまひて後は、 その方にはあらず、 人よりもらうたきものに 心とどめたまへりし方ざまにも、かの御形見の 筋につけてぞ、あはれに思ほしける。心ばせ容貌などもめやすくて、 うなゐ松におぼえたるけはひ、 ただならましよりは、らうらうじと思ほす。
           中将の君といって伺候する女房は、まだ小さい時からお側近くに置いていらっしゃったのだが、ごく人目に隠れては何度かお見過ごしになれなかったことがあったのであろうか、まことに心苦しいことに思って、親しみ申し上げなかったのに、このようにお亡くなりになってから後は、色めいた相手としてではなく、他の女房よりもかわいい女房だと心をかけていらっしゃった人としても、あの方の形見の人として、しみじみとお思いになっていらっしゃった。気立てや器量なども難がなくて、うない松に思える感じが、何でもなかっただろうよりは、気が利いているとお思いになる。
           中将の君というのはまだ小さい時から夫人に仕えてきた人であったが、院はいつとなく無関心でありえなくおなりになったか情人にしておしまいになったのを、彼女は夫人に対して自責の念に堪えないで、院の愛の手を避けるようにばかりしていたが、夫人の歿後（ぼつご）は愛欲を離れて、だれよりもすぐれて故人の愛していた女房であったとお思われになることによって、形見と見てこの人に院は愛を持っておいでになった。性質も容貌（ようぼう）も皆よくて、喪服姿がうない松に似た可憐（かれん）な女である。
         Tyuuzyau-no-Kimi tote saburahu ha, mada tihisaku yori mi tamahi nare ni si wo, ito sinobi tutu mi tamahi sugusa zu ya ari kem, ito kataharaitaki koto ni omohi te, nare kikoye zari keru wo, kaku use tamahi te noti ha, sono kata ni ha ara zu, hito yori mo rautaki mono ni kokoro todome tamahe ri si kata zama ni mo, kano ohom-katami no sudi ni tuke te zo, ahare ni omohosi keru. Kokorobase katati nado mo meyasuku te, unawimatu ni oboye taru kehahi, tada nara masi yori ha, raurauzi to omohosu.
注釈33 | 行ひしたまふ | 大島本は「をこなひし給」とある。『集成』『完本』は諸本に従って「行ひたまふ」と「し」を削除する。『新大系』は底本のままとする。 | 1.3.1
注釈34 | 独り寝常よりも | 以下「かかづらひけるかな」まで、源氏の詞。 | 1.3.2
注釈35 | 我さへうち捨てては | 以下「いとほしかるべき」まで、源氏の心中を地の文に叙述。副助詞「さへ」添加の意。紫の上が亡くなったうえに、という含み。 | 1.3.3
注釈36 | 袖のしがらみせきあへぬまで | 『異本紫明抄』は「飛鳥川心のうちに流るれば底のしがらみいつかよどまむ」（後撰集恋六、一〇一四、読人しらず）を指摘。『源注拾遺』は「涙川落つる水上早ければせきぞかねつる袖のしがらみ」（拾遺集恋四、八七六、紀貫之）を指摘。現行の注釈書でも引歌として指摘する。 | 1.3.3
注釈37 | 明け暮れ見たてまつる人びと | 源氏を明け暮れ拝し上げる女房たち。 | 1.3.3
注釈38 | この世につけては | 以下「心のほどかな」まで、源氏の述懐。女房を前にして語る。 | 1.3.4
注釈39 | 飽かず思ふべきことをさをさあるまじう | 『完訳』は「以下の、不足のない高貴の身と生まれながらも誰より格別に不本意な運命の人生であったとの述懐は、若菜下・御法の、栄華も憂愁も比類のない人生、の述懐の繰返し」と注す。 | 1.3.4
注釈40 | 口惜しき契りにもありけるかな | 光る源氏の「口惜しき契り」という言葉の背後にある実態が何をさしてそう言うのか、実は、よく分かっていない。 | 1.3.4
注釈41 | いみじきことのとぢめを見つるに | 『集成』は「悲しみの極みを味わったことで」。『完訳』は「痛ましい結末を抱き取らされてしまったのだから」と訳す。 | 1.3.4
注釈42 | 宿世のほどもみづからの心の際も | 『集成』は「自分の運勢のつたなさも、私自身の器量のほども」。『完訳』は「わたしの宿運のつたなさや器量の限度も」。「ほど」と「際」は、人生のどうにもならぬ運命的限界とわずか何とか自由になる自分自身の器量力量の限界をさす。 | 1.3.4
注釈43 | 残りなく見果てて | 人生をすっかり見届けてしまった意。 | 1.3.4
注釈44 | 今なむ露のほだしなくなりにたるを | 『源氏物語事典』は「世の憂きめ見えぬ山路へ入らむには思ふ人こそほだしなりけれ」（古今集雑下、九五五、物部吉名）を指摘。 | 1.3.4
注釈45 | 今はとて | 『集成』は「私の出家で」と訳す。 | 1.3.4
注釈46 | 悪ろかりける心のほどかな | 『完訳』は「あきらめのわるいわが根性よ」と注す。 | 1.3.4
注釈47 | おしなべてには思したらざりし人びとを | 主語は源氏。「人びと」は前出の中納言の君や中将の君。 | 1.3.6
注釈48 | いと忍びつつ見たまひ過ぐさずやありけむ | 挿入句。語り手の推測を交えて語る。『休聞抄』は「双」と指摘。『完訳』は「源氏が内々に情をかけたこと」と注す。 | 1.3.7
注釈49 | いとかたはらいたきことに思ひて、馴れきこえざりけるを | 大島本は「なれきこえ」とある。『集成』『完本』は諸本に従って「馴れもきこえ」と「も」を補訂する。『新大系』は底本のままとする。『集成』は「紫の上に申し訳ないからである」と注す。 | 1.3.7
注釈50 | その方にはあらず | 色めいた相手としてではなく。 | 1.3.7
注釈51 | 人よりもらうたきものに | 大島本は「人よりも」とある。『集成』『完本』は諸本に従って「人よりことに」と校訂する。『新大系』は底本のままとする。 | 1.3.7
注釈52 | 心とどめたまへりし方ざまにも | 大島本は「心とゝめ給へりしかたさまにも」とある。『集成』『完本』は諸本に従って「心とどめ思したりしものをと思し出づるにつけて」と校訂する。『新大系』は底本のままとする。 | 1.3.7
注釈53 | 筋につけてぞあはれに思ほしける | 大島本は「すちにつけてそあはれにおもほしける」とある。『集成』『完本』は諸本に従って「筋をぞあはれと思したる」と校訂する。『新大系』は底本のままとする。 | 1.3.7
注釈54 | うなゐ松におぼえたるけはひ | 『完訳』は「これから生長する小松。『河海抄』などは、墓に植えた松で、中将の君を亡き紫の上の形見の意に解す。情をかけた召人だけに、いよいよ故人の形見と思われる」と注す。 | 1.3.7
注釈55 | ただならましよりはらうらうじと思ほす | 『集成』は「何でもなかったであろう場合よりは、気が利いているとおぼしめす。かつて情けをかけた女房だけに、ひとしお紫の上の形見と思われる、という意か」と注す。 | 1.3.7
出典1 袖のしがらみせきあへぬ 涙川落つる水上早ければせきかねつるぞ袖のしがらみ 拾遺集恋四-八七六　紀貫之 1.3.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年2月6日


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第四段 源氏、面会謝絶して独居

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.4
第四段　源氏、面会謝絶して独居
1-4 Genji lives a single life declining to see visitors
1.4.1 　 疎き人にはさらに見えたまはず。上達部なども、 むつましき御兄弟の宮たちなど、常に参りたまへれど、対面したまふことをさをさなし。
           疎遠な人の前にはまったくお見えにならない。上達部なども、親しいご兄弟の宮たちなど、いつも参上なさったが、お会いなさることはめったにない。
           親しくない女房には顔もあまりお見せにならないこのごろの院でおありになった。お近しくした高官たちとか、御兄弟の宮がたとかは始終お訪（たず）ねされるのであるがあまり御面会になることもない。
         Utoki hito ni ha sarani miye tamaha zu. Kamdatime nado mo, mutumasiki ohom-harakara no Miya-tati nado, tuneni mawiri tamahe re do, taimen si tamahu koto wosawosa nasi.
1.4.2 　「 人に向かはむほどばかりは、さかしく思ひしづめ、心収めむと思ふとも、月ごろにほけにたらむ身のありさま、かたくなしきひがことまじりて、 末の世の人にもて悩まれむ、後の名さへうたてあるべし。思ひほれてなむ人にも見えざむなる、と言はれむも、同じことなれど、なほ音に聞きて思ひやることのかたはなるよりも、見苦しきことの目に見るは、こよなく際まさりてをこなり」
           「人に会う時だけは、しっかりと落ち着いて冷静にいようと思っても、幾月も茫然としている身の有様、愚かな間違い事があったりして、晩年が他人から迷惑がられるのでは、死後の評判までが嫌なことであろう。惚けて人前に出ないらしい、と言われるようなことも、同じことだが、やはり噂を聞いて想像することの不十分さよりも、見苦しいことが目に入るのは、この上なく格段にばからしいことだ」
           人と逢（あ）っている時だけはよく自制して醜態を見せまいとしても、長く悲しみに浸っていてぼけた自分がどんなあやまちを客の前でしてしまうかもしれぬ、そうしたことがのちに語り伝えられることはいやである、歎き疲れて人に逢うこともできないと言われるのも、恥ずかしいことは同じであるが、話だけで想像されることよりも実際人の目で見られたことの噂（うわさ）になるほうが迷惑になる
         "Hito ni mukaha m hodo bakari ha, sakasiku omohi sidume, kokoro wosame m to omohu tomo, tukigoro ni hoke ni tara m mi no arisama, katakunasiki higakoto maziri te, suwe no yo no hito ni mote-nayama re m, noti no na sahe utate aru besi. Omohi hore te nam hito ni mo miye za m naru, to iha re m mo, onazi koto nare do, naho oto ni kiki te omohiyaru koto no kataha naru yori mo, migurusiki koto no me ni miru ha, koyonaku kiha masari te woko nari."
1.4.3 　と思せば、大将の君などにだに、御簾隔ててぞ対面したまひける。 かく、心変りしたまへるやうに、人の言ひ伝ふべきころほひをだに思ひのどめてこそはと、念じ過ぐしたまひつつ、憂き世をも 背きやりたまはず。御方々にまれにもうちほのめきたまふにつけては、 まづいとせきがたき涙の雨のみ降りまされば ★、いとわりなくて、いづ方にもおぼつかなきさまにて過ぐしたまふ。
           とお思いになると、大将の君などに対してでさえ、御簾を隔ててお会いになるのであった。このように、人柄が変わりなさったようだと、人が噂するにちがいない時期だけでもじっと心を静めていなければと、我慢して過ごしていらっしゃる一方で、憂き世をお捨てになりきれない。ご夫人方にまれにちょっとお顔出しなさるにつけても、まっさきに止めどなく涙ばかりが一層こぼれるので、まことに具合が悪くて、どの方にも御無沙汰がちにお過ごしになる。
           とお思いになって、大将などにも御簾（みす）越しでしかお逢いにならなかった。こんなふうに悲歎に心が顛倒（てんとう）したように人が言うであろう間を静かに過ごしてから、と出家の日をお思いになって、まだ人間の中をお去りになることをされないのであった。他の夫人たちの所へ稀（まれ）においでになることがあっても、そこでその人々が紫の女王でないことから新しいお悲しみが心に湧（わ）いて涙ばかりが流れるのをみずからお恥じになってどちらへももう出かけられることがなくなっていた。
         to obose ba, Daisyau-no-Kimi nado ni dani, misu hedate te zo taimen si tamahi keru. Kaku, kokorogahari si tamahe ru yau ni, hito no ihi tutahu beki korohohi wo dani omohi nodome te koso ha to, nenzi sugusi tamahi tutu, ukiyo wo mo somuki yari tamaha zu. Ohom-katagata ni mare ni mo uti-honomeki tamahu ni tuke te ha, madu ito seki gataki namida no ame nomi huri masare ba, ito warinaku te, idukata ni mo obotukanaki sama nite sugusi tamahu.
1.4.4 　 后の宮は、内裏に参らせたまひて、 三の宮をぞ、さうざうしき御慰めには、おはしまさせたまひける。
           后の宮は、内裏にお帰りあそばして、三の宮を、寂しさのお慰めとしてお置きあそばしていらっしゃるのであった。
           中宮（ちゅうぐう）は御所へお入れになったのであるが、三の宮だけは寂しさのお慰めにここへとどめてお置きになった。
         Kisai-no-Miya ha, Uti ni mawira se tamahi te, Sam-no-Miya wo zo, sauzausiki ohom-nagusame ni ha, ohasimasa se tamahi keru.
1.4.5 　「 婆ののたまひしかば」
           「お祖母様がおっしゃったから」
           「お祖母（ばあ）様がおっしゃったから」
         "Baba no notamahi sika ba."
1.4.6 　とて、 対の御前の紅梅は、いと取り分きて後見ありきたまふを、 いとあはれと見たてまつりたまふ。
           と言って、対の前の紅梅は、特別大事にお世話なさっているのも、とてもしみじみと拝見なさる。
           とお言いになって、宮は対の前の紅梅と桜を責任があるように見まわっておいでになるのを、院は哀れに思召（おぼしめ）した。
         tote, Tai no omahe no koubai ha, ito toriwaki te usiromi ariki tamahu wo, ito ahare to mi tatematuri tamahu.
1.4.7 　 如月になれば、花の木どもの 盛りなるも、まだしきも、梢をかしう霞みわたれるに、かの 御形見の紅梅に、鴬のはなやかに鳴き出でたれば、 立ち出でて御覧ず。
           二月になると、梅の木々が花盛りになったのも、まだ蕾なのも、梢が美しく一面に霞んでいるところに、あの御形見の紅梅に、鴬が陽気に鳴き出したので、立ち出て御覧になる。
           二月になると、花の木が盛りなのも、まだ早いのも、梢（こずえ）が皆霞（かす）んで見える中に、女王の形見の紅梅に鶯（うぐいす）が来てはなやかに啼（な）くのを、院は縁へ出てながめておいでになった。
         Kisaragi ni nare ba, hana no ki-domo no sakari naru mo, madasiki mo, kozuwe wokasiu kasumi watare ru ni, kano ohom-katami no koubai ni, uguhisu no hanayakani naki ide tare ba, tati ide te goranzu.
1.4.8 　「 植ゑて見し花のあるじもなき宿に
     知らず顔にて来ゐる鴬」 		　「植えて眺めた花の主人もいない宿に
    知らない顔をして来て鳴いている鴬よ」 		　　植ゑて見し花の主人（あるじ）もなき宿に
    知らず顔にて来居る鶯
         "Uwe te mi si hana no aruzi mo naki yado ni
sirazugaho nite ki wiru uguhisu
1.4.9 　と、うそぶき歩かせたまふ。
           と、口ずさみながらお歩きなさる。
           春の空を仰いで吐息（といき）をおつかれになった。
         to, usobuki arika se tamahu.
注釈56 | 疎き人にはさらに見えたまはず | 「外人（うときひと）には見えじ見えば笑ひもこそ応（す）れ」（白氏文集、上陽白髪人）。 | 1.4.1
注釈57 | むつましき | 大島本は「むつましき」とある。『集成』『完本』は諸本に従って「睦ましきまた」と「また」を補訂する。『新大系』は底本のままとする。 | 1.4.1
注釈58 | 人に向かはむほどばかりは | 以下「際まさりてをこなり」まで、源氏の心中。 | 1.4.2
注釈59 | 末の世の人にもて悩まれむ後の名さへ | 「末の世の」の後出の格助詞「の」は主格を表す。わが晩年が、の意。『集成』は「老いの果てに若い人々に迷惑がられるのでは、死後の評判も」。『完訳』は「こうした老いの果てになってから人に困られることになったという評判を」と注す。 | 1.4.2
注釈60 | かく心変りしたまへるやうに | 『集成』は「紫の上を喪った悲しみのために、理性を失って、出家したのだと言われまいとする用意」と注す。 | 1.4.3
注釈61 | 背きやりたまはず | 大島本は「そむきやり」とある。『集成』『完本』は諸本に従って「え背きやり」と副詞「え」を補訂する。『新大系』は底本のままとする。 | 1.4.3
注釈62 | まづいとせきがたき涙の雨のみ降りまされば | 『異本紫明抄』は「墨染の君が袂はくもなれや絶えず涙の雨とのみ降る」（古今集哀傷、八四三、壬生忠岑）を指摘。 | 1.4.3
注釈63 | 后の宮は内裏に参らせたまひて | 明石中宮。「参らせたまひて」最高敬語表現。接続助詞「て」弱い逆接のニュアンス。係助詞「は」は取り立てて強調するニュアンス。明石中宮は宮中に帰参したが、匂宮は留まって、という文脈。 | 1.4.4
注釈64 | 三の宮をぞ、さうざうしき御慰めには、おはしまさせたまひける | 『集成』は「次の匂宮の言葉からすれば、二条の院のことと見なくてはならないが、あえて六条の院のこととしたのであろう」。『完訳』は「ここは二条院か」と注す。 | 1.4.4
注釈65 | 婆ののたまひしかば | 匂宮の詞。『完訳』は「紫の上が匂宮に、二条院西の対の紅梅を大事にせよと遺言」と注す。「御法」巻（第一章六段）に語られている。 | 1.4.5
注釈66 | 対の御前の紅梅は、いと取り分きて後見ありきたまふを | 大島本は「紅梅ハいと」とある。『集成』『完本』は諸本に従って「紅梅」と「はいと」を削除する。『新大系』は底本のままとする。二条院西の対の前の紅梅。主語は匂宮。 | 1.4.6
注釈67 | いとあはれと見たてまつりたまふ | 主語は源氏。 | 1.4.6
注釈68 | 如月になれば | 季節は仲春二月に移る。 | 1.4.7
注釈69 | 盛りなるも | 大島本は「さかりなるも」とある。『集成』『完本』は諸本に従って「盛りになるも」と「に」を補訂する。『新大系』は底本のままとする。 | 1.4.7
注釈70 | 御形見の紅梅に鴬のはなやかに鳴き出でたれば | 梅（紅梅）に鴬という取り合わせ。『河海抄』は「吾妹子が植ゑし梅の樹見るごとに心むせつつ涙し流る」（万葉集巻三、大伴旅人）「見るごとに袖ぞ濡れぬる亡き人の形見に見よと植ゑし花かは」（古今六帖四、悲しみ）を指摘。 | 1.4.7
注釈71 | 立ち出でて御覧ず | 主語は源氏。 | 1.4.7
注釈72 | 植ゑて見し花のあるじもなき宿に--知らず顔にて来ゐる鴬 | 源氏の独詠歌。『河海抄』は「東風吹かば匂ひおこせよ梅の花主人なしとて春を忘るな」（拾遺集雑春、一〇〇六、菅原道真）「梅が枝に来ゐる鴬春かけて鳴けどもいまだ雪は降りつつ」（古今集春上、五、読人しらず）を指摘。『集成』は「季節は変らず廻りくるのに対し、人事の変りやすさを嘆く気持」。『完訳』は「「花のあるじ」は紫の上。変らざる自然に対し、人の生命のはかなさを嘆く歌。「鴬」に、紫の上を喪った自身の孤独を形象」と注す。 | 1.4.8
出典2 涙の雨のみ降り 墨染の君が袂は雲なれや絶えず涙の雨とのみふる 古今集哀傷-八四三　壬生忠岑 1.4.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第五段 春深まりゆく寂しさ

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.5
第五段　春深まりゆく寂しさ
1-5 Genji's grief has become deeper along by spring deeper
1.5.1 　 春深くなりゆくままに、御前のありさま、いにしへに変らぬを、めでたまふ方にはあらねど、 静心なく、何ごとにつけても胸いたう思さるれば、おほかたこの世の外のやうに、 鳥の音も聞こえざらむ山の末ゆかしうのみ、いとどなりまさりたまふ ★。
           春が深くなって行くにつれて、御前の様子は、昔と変わらないのを、花を賞美なさるのではないが、心は落ち着かず、何事につけても胸が痛く思わずにはいらっしゃれないので、だいたいこの世を離れたように、鳥の声も聞こえない山奥ばかりが、ますます恋しくなって行かれる。
           春が深くなっていくにしたがって庭の木立ちが昔の色を皆備えてお胸を痛くするばかりであったから、この世でもないほどに遠くて、鳥の声もせぬ山奥へはいりたくばかり院はお思いになるのであった。
         Haru hukaku nari yuku mama ni, omahe no arisama, inisihe ni kahara nu wo, mede tamahu kata ni ha ara ne do, sidugokoro naku, nanigoto ni tuke te mo mune itau obosa rure ba, ohokata konoyo no hoka no yau ni, tori no ne mo kikoye zara m yama no suwe yukasiu nomi, itodo nari masari tamahu.
1.5.2 　山吹などの、心地よげに咲き乱れたるも、うちつけに露けくのみ見なされたまふ。 他の花は、一重散りて、 八重咲く花桜盛り過ぎて、樺桜は開け、藤は後れて 色づきなどこそはすめるを、その遅く疾き花の心をよく分きて、いろいろを尽くし植ゑおきたまひしかば、時を忘れず匂ひ満ちたるに、若宮、
           山吹などが、気持ちよさそうに咲き乱れているのも、思わず涙の露に濡れているかとばかり見えておしまいになる。他の花は、一重が散って、八重に咲く桜花が盛りを過ぎて、樺桜は開いて、藤は後れて色づいたりするらしいのを、その遅咲き早咲きの花の性質をよく理解して、いろいろと植えてお置きになったので、花の時期を忘れず匂い満ちているので、若宮は、
           山吹の咲き誇った盛りの花も涙のような露にぬれているところばかりがお目についた。よそでは一重桜が散り、八重の盛りが過ぎて樺桜（かばざくら）が咲き、藤（ふじ）はそのあとで紫を伸べるのが春の順序であるが、この庭は花の遅速を巧みに利用して、散り過ぎた梢はあとの花が隠してしまうように女王がしてあったために、いつまでも光る春がとどまっているようなのである。若宮が、
         Yamabuki nado no, kokotiyoge ni saki midare taru mo, utituke ni tuyukeku nomi minasa re tamahu. Hoka no hana ha, hitohe tiri te, yahe saku hanazakura sakari sugi te, kabazakura ha hirake, hudi ha okure te iroduki nado koso ha su meru wo, sono osoku toki hana no kokoro wo yoku waki te, iroiro wo tukusi uwe oki tamahi sika ba, toki wo wasure zu nihohi miti taru ni, WakaMiya,
1.5.3 　「 まろが桜は咲きにけり。いかで久しく散らさじ。木のめぐりに帳を立てて、 帷子を上げずは、風もえ吹き寄らじ」
           「わたしの桜は咲いた。何とかいつまでも散らすまい。木の回りに帳を立てて、帷子を上げなかったら、風も近寄って来まい」
           「私の桜がとうとう咲いた。いつまでも散らしたくないな。木のまわりに几帳（きちょう）を立てて、切れを垂（た）れておいたら風も寄って来ないだろうと思う」
         "Maro ga sakura ha saki ni keri. Ikade hisasiku tirasa zi. Ki no meguri ni tobari wo tate te, katabira wo age zu ha, kaze mo e huki yora zi."
1.5.4 　と、かしこう思ひ得たり、と思ひてのたまふ顔のいとうつくしきにも、うち笑まれたまひぬ。
           と、よいことを考えた、と思っておっしゃる顔がとてもかわいらしいので、ふとほほ笑まれなさった。
           たいした発明をされたようにこう言っておいでになる顔のお美しさに院も微笑をあそばした。
         to, kasikou omohi e tari, to omohi te notamahu kaho no ito utukusiki ni mo, uti-wema re tamahi nu.
1.5.5 　「 覆ふばかりの袖求めけむ人よりは ★、いとかしこう 思し寄りたまへりしかし」など、この宮ばかりをぞもてあそびに見たてまつりたまふ。
           「大空を覆うほどの袖を求めた人よりは、とてもよいことをお思いつきになった」などと、この宮だけをお遊び相手とお思い申してしていらっしゃる。
           「覆（おお）うばかりの袖（そで）がほしいと歌った人よりも宮の考えのほうが合理的だね」などとお言いになって、この宮だけを相手にして院は暮らしておいでになるのであった。
         "Ohohu bakari no sode motome kem hito yori ha, ito kasikou obosi yori tamahe ri si kasi." nado, kono Miya bakari wo zo moteasobi ni mi tatematuri tamahu.
1.5.6 　「 君に馴れきこえむことも残り少なしや。命といふもの、今しばしかかづらふべくとも、対面はえあらじかし」
           「あなたとお親しみ申していられるのも残り少なくなりましたよ。寿命というものは、もう暫くこの世に留まっていても、お会いすることはあるまい」
           「あなたと仲よくしていることも、もう長くはないのですよ。私の命はまだあっても、絶対にお逢いすることができなくなるのです」
         "Kimi ni nare kikoye m koto mo nokori sukunasi ya! Inoti to ihu mono, ima sibasi kakadurahu beku tomo, taimen ha e ara zi kasi."
1.5.7 　とて、例の、涙ぐみたまへれば、いとものしと思して、
           とおっしゃって、いつものように、涙ぐみなさると、とても嫌だとお思いになって、
           とまた院は涙ぐんでお言いになるのを、宮は悲しくお思いになって、
         tote, rei no, namidagumi tamahe re ba, ito monosi to obosi te,
1.5.8 　「 婆ののたまひしことを、まがまがしうのたまふ」
           「お祖母様がおっしゃったことを、縁起でもなくおっしゃいます」
           「お祖母（ばあ）様のおっしゃったことと同じことをなぜおっしゃるの、不吉ですよ、お祖父（じい）様」
         "Baba no notamahi si koto wo, magamagasiu notamahu."
1.5.9 　とて、伏目になりて、御衣の袖を引きまさぐりなどしつつ、紛らはしおはす。
           と言って、伏目になって、お召し物の袖をもてあそびなどしながら、紛らしていらっしゃる。
           と言って、顔を下に伏せて御自身の袖などを手で引き出したりして涙を宮はお隠しになっていた。
         tote, husime ni nari te, ohom-zo no sode wo hiki-masaguri nado si tutu, magirahasi ohasu.
1.5.10 　 隅の間の高欄におしかかりて、御前の庭をも、御簾の内をも、見わたして眺めたまふ。女房なども、かの御形見の色変へぬもあり、例の色あひなるも、綾などはなやかにはあらず。みづからの御直衣も、色は世の常なれど、 ことさらやつして、無紋をたてまつれり。御しつらひなども、いとおろそかにことそぎて、 寂しく心細げにしめやかなれば、
           隅の間の高欄に寄りかかって、御前の庭を、また御簾の中をも、見渡して物思いに沈んでいらっしゃる。女房なども、あの御形見の喪服の色を変えない者もおり、通常の色合いの者も、綾などは派手なのではない。ご自身のお直衣も、色は普通の物であるが、特別に質素にして、無紋をお召しになっていた。お部屋飾りなどもたいそう簡略に省いて、寂しく何となく頼りなさそうにひっそりとしているので、
           欄干の隅（すみ）の所へ院はおよりかかりになって、庭をも御簾（みす）の中をもながめておいでになった。女房の中にはまだ喪服を着ているのがあった。普通の服を着ているのも、皆派手（はで）な色彩を避けていた。院御自身の直衣（のうし）も色は普通のものであるが、わざとじみな無地なのを着けておいでになるのであった。座敷の中の装飾なども簡素になっていて目に寂しい。
         Sumi no ma no kauran ni osikakari te, omahe no niha wo mo, misu no uti wo mo, miwatasi te nagame tamahu. Nyoubau nado mo, kano ohom-katami no iro kahe nu mo ari, rei no iroahi naru mo, aya nado hanayakani ha ara zu. Midukara no ohom-nahosi mo, iro ha yo no tune nare do, kotosara yatusi te, mumon wo tatemature ri. Ohom-siturahi nado mo, ito orosokani kotosogi te, sabisiku kokorobosoge ni simeyaka nare ba,
1.5.11 　「 今はとて荒らしや果てむ亡き人の
           「いよいよ出家するとなるとすっかり荒れ果ててしまうのだろうか
             今はとて荒（あら）しやはてん亡（な）き人の
         "Ima ha tote arasi ya hate m naki hito no
1.5.12 　　心とどめし春の垣根を」
             亡き人が心をこめて作った春の庭も」
             心とどめし春の垣根（かきね）を
         kokoro todome si haru no kakine wo
1.5.13 　人やりならず 悲しう思さるる。
           自分ながら悲しく思われなさる。
           とお歌いになる院は真心からお悲しそうであった。
         Hitoyari nara zu kanasiu obosa ruru.
注釈73 | 春深くなりゆくままに、御前のありさま | 『細流抄』は「これより六条院のことなり」。『完訳』は「三月に入る。以下、六条院か」と注す。 | 1.5.1
注釈74 | 鳥の音も聞こえざらむ山の末ゆかしうのみいとどなりまさりたまふ | 『異本紫明抄』は「飛ぶ鳥の声も聞こえぬ奥山の深き心を人は知らなむ」（古今集恋一、五三五、読人しらず）を指摘。現行の注釈書でも指摘。 | 1.5.1
注釈75 | 他の花は一重散りて | 『休聞抄』は「見る人もなき山里の桜花ほかの散りなむ後ぞ咲かまし」（古今集春上、六八、伊勢）。『河海抄』は「浅緑野辺の霞はつつめどもこぼれて匂ふ花桜かな」（拾遺集春、四〇、読人しらず）。『真淵新釈』は「雨降れば色さりやすき花桜薄き心を我が思はなくに」（貫之集）を指摘。『集成』は「（六条の院南の町の）よそでは」と注す。 | 1.5.2
注釈76 | 八重咲く花桜 | 「花桜」は歌語。 | 1.5.2
注釈77 | 色づきなどこそはすめるを | 推量の助動詞「めり」は語り手の観察に立っての叙述。 | 1.5.2
注釈78 | まろが桜は咲きにけり | 以下「風もえ吹き寄らじ」まで、匂宮の詞。 | 1.5.3
注釈79 | 覆ふばかりの袖求めけむ人よりは | 以下「思し寄りたまへりしかし」まで、源氏の心中。『源氏釈』は「大空におほふばかりの袖もがな春咲く花を風にまかせじ」（後撰集春中、六四、読人しらず）を指摘。現行の注釈書でも指摘する。 | 1.5.5
注釈80 | 思し寄りたまへりしかし | 大島本は「給へりしかし」とある。『集成』『完本』は諸本に従って「たまへりかし」と「し」を削除する。『新大系』は底本のままとする。 | 1.5.5
注釈81 | 君に馴れきこえむことも | 以下「えあらじかし」まで、源氏の詞。「君」は匂宮をさす。やがて出家すべきことを言う。 | 1.5.6
注釈82 | 婆ののたまひしことをまがまがしうのたまふ | 匂宮の返事。 | 1.5.8
注釈83 | 隅の間の高欄におしかかりて御前の庭をも | 『集成』は「源氏のさま。六条の院南の町の東の対（源氏と紫の上の居所）の隅の簀子にいる体。西南の隅であろう」と注す。 | 1.5.10
注釈84 | ことさらやつして | 大島本は「ことさら」とある。『集成』『完本』は諸本に従って「ことさらに」と「に」を補訂する。『新大系』は底本のままとする。 | 1.5.10
注釈85 | 寂しく心細げに | 大島本は「心ほそけに」とある。『集成』『完本』は諸本に従って「もの心細げに」と「もの」を補訂する。『新大系』は底本のままとする。 | 1.5.10
注釈86 | 今はとて荒らしや果てむ亡き人の心とどめし春の垣根を | 源氏の独詠歌。『完訳』は「「今はとて」は、いよいよ出家となれば、の気持。紫の上の丹精した春の庭がやがて荒廃するだろう、と嘆く歌」と注す。 | 1.5.11
注釈87 | 悲しう思さるる | 大島本は「おほさるゝ」とある。『集成』『完本』は諸本に従って「思さる」と「る」を削除する。『新大系』は底本のままとする。 | 1.5.13
出典3 | 静心なく | 久方の光のどけき春の日に静心なく花の散るらむ | 古今集春下-八四 紀友則 | 1.5.1
出典4 | 鳥の音も聞こえざらむ山 | 飛ぶ鳥の声も聞こえぬ奥山の深き心を人は知らなむ | 古今集恋一-五三五 読人しらず | 1.5.1
出典5 | 覆ふばかりの袖 | 大空に覆ふばかりの袖もがな春咲く花を風にまかせじ | 後撰集春中-六四 読人しらず | 1.5.5
校訂3 帷子 帷子--かたら（ら/＄<朱>）ひ（ひ/+ら<朱>） 1.5.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第六段 女三の宮の方に出かける

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.6
第六段　女三の宮の方に出かける
1-6 Genji visits to Omna-sam-no-Miya's room
1.6.1 　いとつれづれなれば、 入道の宮の御方に渡りたまふに、 若宮も人に抱かれておはしまして、 こなたの若君と走り遊び、 花惜しみたまふ心ばへども深からず、いといはけなし。
           とても所在ないので、入道の宮のお部屋にお越しになると、若宮も女房に抱かれておいでになっていて、こちらの若君と走り回って遊び、花を惜しみなさるお気持ちは深くなく、とても幼い。
           徒然（とぜん）さに院は入道の宮の御殿へおいでになった。若宮も人に抱かれて従っておいでになって、こちらの若宮といっしょに走りまわってお遊びになるのであった。花の木をおいたわりになる責任もお忘れになるくらいにおふざけになった。
         Ito turedure nare ba, Nihudau-no-Miya no ohom-kata ni watari tamahu ni, WakaMiya mo hito ni idaka re te ohasimasi te, konata no WakaGimi to hasiri asobi, hana wosimi tamahu kokorobahe-domo hukakara zu, ito ihakenasi.
1.6.2 　宮は、仏の御前にて、経をぞ読みたまひける。 何ばかり深う思しとれる御道心にもあらざりしかども、この世に恨めしく御心乱るることもおはせず、のどやかなるままに、紛れなく行ひたまひて、 一方に思ひ離れたまへるも、いとうらやましく、「 かくあさへたまへる ★女の御心ざしにだに後れぬること」と口惜しう思さる。
           宮は、仏の御前で、お経を読んでいらっしゃるのであった。何ほども深くお悟りになった御道心ではなかったが、この現世に対して恨みに思ってお気持ちの乱れることはおありでなく、のんびりとしたお暮らしのまま、気を散らさずに勤行なさって、仏道一筋にこの世を思い離れていらっしゃるのも、まことに羨ましく、「このような思慮深くない女の御志にさえ後れを取ったこと」と残念に思われなさる。
           尼宮は仏前で経を読んでおいでになった。たいした信仰によっておはいりになった道でもなかったが、人生になんらの不安もお感じになるものもなくて、余裕のある御身分であるために、専心に仏勤めがおできになり、その他のことにいっさい無関心でおいでになる御様子の見えるのを院はうらやましく思召した。こうした浅い動機で仏の御弟子（でし）になられた方にも劣る自分であると残念にお思いになるのである。
         Miya ha, Hotoke no omahe nite, kyau wo zo yomi tamahi keru. Nani bakari hukau obosi tore ru ohom-dausin ni mo ara zari sika domo, konoyo ni uramesiku mi-kokoro midaruru koto mo ohase zu, nodoyaka naru mama ni, magire naku okonahi tamahi te, hitokata ni omohi hanare tamahe ru mo, ito urayamasiku, "Kaku asahe tamahe ru womna no mi-kokorozasi ni dani okure nuru koto." to kutiwosiu obosa ru.
1.6.3 　閼伽の花の、夕映えしていとおもしろく見ゆれば、
           閼伽の花が、夕日に映えてとても美しく見えるので、
           閼伽棚（あかだな）に置かれた花に夕日が照って美しいのを御覧になって、
         Aka no hana no, yuhubae si te ito omosiroku miyure ba,
1.6.4 　「 春に心寄せたりし人なくて、花の色もすさまじくのみ見なさるるを、仏の御飾りにてこそ見るべかりけれ」とのたまひて、「 対の前の山吹こそ、なほ世に見えぬ花のさまなれ。房の大きさなどよ。 品高くなどはおきてざりける花にやあらむ、はなやかににぎははしき方は、いとおもしろきものになむありける。 植ゑし人なき春とも知らず顔にて、常よりも匂ひかさねたるこそ、あはれにはべれ」
           「春に心を寄せた人もいなくなって、花の色も殺風景なばかりに見られるが、仏のお飾りとして見るべきであった」とおっしゃって、「対の前の山吹は、やはりめったに見られない花の様子ですね。房の大きいことですね。上品に咲こうなどとは考えていない花なのでしょうか、はなやかでにぎやかな面では、とても美しい花です。植えた人のいない春とも知らないで、いつもの年より美しさを増しているのには、しみじみとした思いがしますね」
           「春の好きだった人の亡くなってからは、庭の花も情けなくばかり見えるのですが、こうした仏にお供えしてある花には好意が持たれますよ」とお言いになった院は、また、「対の前の山吹（やまぶき）はほかでは見られない山吹ですよ、花の房（ふさ）などがずいぶん大きいのですよ。品よく咲こうなどとは思っていない花と見えますが、にぎやかな派手（はで）なほうではすぐれたものですね。植えた人がいない春だとも知らずに例年よりもまたきれいに咲いているのが哀れに思われます」
         "Haru ni kokoro yose tari si hito naku te, hana no iro mo susamaziku nomi mi nasa ruru wo, Hotoke no ohom-kazari nite koso miru bekari kere." to notamahi te, "Tai no mahe no yamabuki koso, naho yo ni miye nu hana no sama nare. Husa no ohokisa nado yo! Sina takaku nado ha okite zari keru hana ni ya ara m, hanayakani nigihahasiki kata ha, ito omosiroki mono ni nam ari keru. Uwe si hito naki haru to mo sirazugaho nite, tune yori mo nihohi kasane taru koso, ahareni habere."
1.6.5 　とのたまふ。御いらへに、
           とおっしゃる。お返事に、
           と仰せられた。宮はお返辞に、
         to notamahu. Ohom-irahe ni,
1.6.6 　「 ▼ 谷には春も」
           「谷には春も無縁です」
           「谷には春も」（光なき谷には春もよそなれば咲きてとく散るもの思（も）ひもなし）
         "Tani ni ha haru mo."
1.6.7 　と、何心もなく聞こえたまふを、「 ことしもこそあれ、心憂くも」と思さるるにつけても、「 まづ、かやうのはかなきことにつけては、 そのことのさらでもありなむかし、と思ふに、違ふふしなくてもやみにしかな」と、いはけなかりしほどよりの御ありさまを、「 いで、何ごとぞやありし」と 思し出づるには、まづ、その折かの折、かどかどしうらうらうじう、 匂ひ多かりし心ざま、もてなし、言の葉のみ思ひ続けられたまふに、 例の涙もろさは、ふとこぼれ出でぬるも いと苦し。
           と、何気なく申し上げなさるのを、「他に言いようもあろうに、不愉快な」とお思いなさるにつけても、「まずは、このようなちょっとしたことにおいては、これこれのことではそうではなくあってほしい、と思うことに、反したことはついぞなかったな」と、幼かった時からのご様子を、「いったい、何の不足があったろうか」とお思い出しになると、まず、あの時この時の、才気があり行き届いていて、奥ゆかしく情味豊かな人柄、態度、言葉づかいばかりが自然と思い出されなさると、いつもの涙もろさのこととて、ついこぼれ出すのもとてもつらい。
           とお言いになるのであった。言うこともほかにありそうなものを自分の悲しみを嘲笑（ちょうしょう）するにあたるようなことをお言いになるとはと院は心に思召（おぼしめ）しながらも、紫の女王はこうした思いやりのないことを言い出すこともすることも最後まで絶対にない女性であったと、少女時代からの故夫人のことを追想してごらんになると、その時はこう、あの時はこうと、才気と貴女らしい匂（にお）いの多かった性格、容姿、言った言葉などばかりがお思われになって、涙のこぼれてきたのを院はお恥じになった。
         to, nanigokoro mo naku kikoye tamahu wo, "Koto simo koso are, kokorouku mo." to obosa ruru ni tuke te mo, "Madu, kayau no hakanaki koto ni tuke te ha, sono koto no sara de mo ari na m kasi, to omohu ni, tagahu husi naku te mo yami ni si kana!" to, ihakenakari si hodo yori no ohom-arisama wo, "Ide, nanigoto zo ya ari si?" to obosi iduru ni ha, madu, sono wori kano wori, kadokadosiu raurauziu, nihohi ohokari si kokorozama, motenasi, kotonoha nomi omohi tuduke rare tamahu ni, rei no namidamorosa ha, huto kobore ide nuru mo ito kurusi.
注釈88 | 入道の宮の御方に | 南の町の寝殿、女三の宮の居所。 | 1.6.1
注釈89 | 若宮も人に抱かれておはしまして | 匂宮。 | 1.6.1
注釈90 | こなたの若君と | 薫。 | 1.6.1
注釈91 | 花惜しみたまふ心ばへども深からずいといはけなし | 語り手の評言。接尾語「ども」複数を表す。大人たちの憂愁に満ちた世界と違った幼く無邪気で活発な二人の子供たちを点描。『河海抄』は「年経れば齢は老いぬしかはあれど花をし見れば物思ひもなし」（古今集春上、五二、藤原良房）を指摘。 | 1.6.1
注釈92 | 何ばかり深う思しとれる御道心にもあらざりしかども | 大島本は「あらさりしかとも」とある。『集成』『完本』は「あらざりしかど」と「も」を削除する。『新大系』は底本のままとする。『首書或抄』は「源氏の心也又物語地歟」と指摘。『集成』は「以下、女三の宮を見ての源氏の感懐」と注す。 | 1.6.2
注釈93 | 一方に | 大島本は「ひとかたに」とある。『完本』は「一（ひと）つ方（かた）に」と「つ」を補訂する。『集成』『新大系』は底本のままとする。 | 1.6.2
注釈94 | かくあさへたまへる | 大島本は「かくあまへ給へる」とある。すなわち字母「万」と「左」の似た字体から生じた異文である。『集成』『完本』は諸本に従って「あさへたる」と校訂する。『新大系』は底本のままとする。 | 1.6.2
注釈95 | 春に心寄せたりし人なくて | 以下「見るべかりけれ」まで、源氏の詞。 | 1.6.4
注釈96 | 対の前の山吹こそ | 以下「あはれにはべれ」まで、源氏の詞。紫の上が住んでいた東の対の前の山吹の花。 | 1.6.4
注釈97 | 品高くなどはおきてざりける花にやあらむ | 『完訳』は「上品に咲こうなどとは考えなかった花なのだろうか。擬人表現」と注す。 | 1.6.4
注釈98 | 植ゑし人なき春とも知らず顔にて | 『異本紫明抄』は「植ゑて見し主なき宿の桜花色ばかりこそ昔なりけれ」（出典未詳）。『河海抄』は「色も香も昔のこさに匂へども植ゑけむ人の影ぞ恋しき」（古今集哀傷、八五一、紀貫之）を指摘。 | 1.6.4
注釈99 | 谷には春も | 女三の宮の返事。『源氏釈』は「光なき谷には春もよそなれば咲きてとく散る物思ひもなし」（古今集雑下、九六七、清原深養父）を指摘。『集成』は「世を捨てた尼の身にとっては、人の世の悲しみも喜びも無縁であるという気持で言ったもの。女三の宮としては、卑下のつもりであろう」と注す。 | 1.6.6
注釈100 | ことしもこそあれ心憂く | 源氏の心中。『集成』は「折から、庭前の花を見るにつけても、紫の上を偲び、悲嘆にくれる源氏にとって、「もの思ひもなし」という結句に続く返事は、いかにも思いやりなく響くのである」と注す。 | 1.6.7
注釈101 | まづかやうのはかなきことにつけては | 以下「なくてもやみにしかな」まで、源氏の心中。紫の上と比較する。 | 1.6.7
注釈102 | そのことのさらでもありなむかし | 『細流抄』は「今はただそよその事と思ひ出でて忘るばかりの憂きこともがな」（後拾遺集哀傷、五七三、和泉式部）を指摘。 | 1.6.7
注釈103 | 思し出づるには | 大島本は「おほしいつるには」とある。『集成』『完本』は諸本に従って「思し出づるに」と「は」を削除する。『新大系』は底本のままとする。 | 1.6.7
注釈104 | いで何ごとぞやありし | 反語表現。『集成』は「一体何の不足なことがあったろうか」と訳す。 | 1.6.7
注釈105 | 匂ひ多かりし心ざま | 『集成』は「奥ゆかしく情味豊かな人柄」。『完訳』は「奥ゆかしい魅力をたたえたお人柄」と訳す。 | 1.6.7
注釈106 | 例の涙もろさは | 大島本は「涙もろさ」とある。『集成』『完本』は諸本に従って「涙のもろさ」と「の」を補訂する。『新大系』は底本のままとする。 | 1.6.7
注釈107 | いと苦し | 語り手の評言。 | 1.6.7
出典6 谷には春も 光なき谷には春もよそなれば咲きてとく散る物思ひもなし 古今集雑下-九六七　清原深養父 1.6.6
校訂4 あさへ あさへ--あまへ（あまへ/=あさへイ） 1.6.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第七段 明石の御方に立ち寄る

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.7
第七段　明石の御方に立ち寄る
1-7 Genji drops at Akashi's room
1.7.1 　夕暮の霞たどたどしく、をかしきほどなれば、やがて明石の御方に渡りたまへり。久しうさしものぞきたまはぬに、おぼえなき折なれば、うち驚かるれど、さまようけはひ心にくくもてつけて、「 なほこそ人にはまさりたれ」と見たまふにつけては、 またかうざまにはあらで、「かれはさまことにこそ、 ゆゑよしをももてなしたまへりしか」と、 思し比べらるるにも、面影に恋しう、悲しさのみまされば、「 いかにして慰むべき心ぞ」と、いと比べ苦しう、 こなたにては、のどやかに昔物語などしたまふ。
           夕暮の霞がたちこめて、趣のあるころなので、そのまま明石の御方にお渡りになった。久しくお立ち寄りにならなかったので、思いも寄らない時だったので、ちょっと驚きはするが、体裁よく奥ゆかしく振る舞って、「やはり他の人より優れている」と御覧になるにつけては、またこのようにではなく、「あの方は格別に、教養や趣味もお振る舞いになっていた」と、ついお比べになられると、面影に浮かんで恋しく、悲しさばかりがつのるので、「どのようにして慰めたらよい心か」と、とても比較がつらくて、こちらでは、のんびりと昔話などをなさる。
           夕方の霞（かすみ）が物をおぼろに見せる美しい時間であったから、院はそこからすぐ明石（あかし）夫人の住居（すまい）をお訪（たず）ねになった。久しくおいでがなかったのであるから突然なことに夫人は驚いたのであったが、すぐに感じよく席を設けてお迎えするようなところに、この人のだれよりも怜悧（れいり）な性質は見えるものの、また故人はこうでもない高雅な上品さがあったと思い比べられては、その幻ばかりが追われるようにおなりになって、悲しみがさらにまさってくるのを、院は御自身ながらどうすれば慰む心であろうと苦しく思召した。こちらでは落ち着いて昔の話などを院はしておいでになった。
         Yuhugure no kasumi tadotadosiku, wokasiki hodo nare ba, yagate Akasi-no-Ohomkata ni watari tamahe ri. Hisasiu sasimo nozoki tamaha nu ni, oboye naki wori nare ba, uti-odoroka rure do, sama you kehahi kokoronikuku mote-tuke te, "Naho koso hito ni ha masari tare." to mi tamahu ni tuke te ha, mata kau zama ni ha ara de, "Kare ha sama koto ni koso, yuwe yosi wo mo motenasi tamahe ri sika." to, obosi kurabe raruru ni mo, omokage ni kohisiu, kanasisa nomi masare ba, "Ikani si te nagusamu beki kokoro zo." to, ito kurabe kurusiu, konata nite ha, nodoyaka ni mukasi-monogatari nado si tamahu.
1.7.2 　「 人をあはれと心とどめむは、いと悪ろかべきことと、いにしへより思ひ得て、すべていかなる方にも、 この世に執とまるべきことなく、心づかひをせしに、おほかたの世につけて、 身のいたづらにはふれぬべかりしころほひなど、とざまかうざまに思ひめぐらししに、 命をもみづから捨てつべく、野山の末にはふらかさむに、ことなる障り あるまじくなむ思ひなりしを、 末の世に、今は限りのほど近き身にてしも、 あるまじきほだし多うかかづらひて、今まで過ぐしてけるが、 心弱うも、もどかしきこと」
           「女をいとしいと思いつめるのは、実に悪いはずのことだと、昔から知っていながら、すべてどのような事柄にも、現世に執着が残らないようにと、配慮して来たが、普通の世間から見て、むなしく零落してしまいそうだったころなど、あれやこれやと思案したが、命をも自分から捨ててしまおうと、野山の果てにさすらえさせても、格別に差支えなく思うほどになったが、晩年に、最期が近くなった身の上で、持たなくてよい係累に多くかかずらって、今まで過ごしてきたが、意志が弱くて、愚かしいことよ」
           「人をあまりに愛することは結果のよくないものだと、私は昔から知っていたし、またそのほかのことにも執着心がこの世に残らぬようにと心がけていて、一時逆境に置かれたころなどは、いろいろな理想もこの世に持ったと言っても、それは実現性のないことにきめて、どんな野山の果てで自分の命を果たしてしまっても惜しいものもないとだけは思えたものだが、年がいって死期が近づくころになって、いろいろな係累をふやすことになったために、今まで出家も遂げることができないでいるのが自分で歯がゆくてならない」
         "Hito wo ahare to kokoro todome m ha, ito waroka beki koto to, inisihe yori omohi e te, subete ikanaru kata ni mo, konoyo ni sihu tomaru beki koto naku, kokorodukahi wo se si ni, ohokata no yo ni tuke te, mi no itadurani hahure nu bekari si korohohi nado, tozama kauzama ni omohi megurasi si ni, inoti wo mo midukara sute tu beku, noyama no suwe ni hahurakasa m ni, koto naru sahari arumaziku nam omohi nari si wo, suwenoyo ni, ima ha kagiri no hodo tikaki mi nite simo, aru maziki hodasi ohou kakadurahi te, ima made sugusi te keru ga, kokoroyowau mo, modokasiki koto."
1.7.3 　など、 さして一つ筋の悲しさにのみはのたまはねど、思したるさまのことわりに心苦しきを、 いとほしう見たてまつりて、
           などと、それと名指して一人の悲しみばかりにはおっしゃらないが、お胸の内はさぞかしとお気の毒なので、おいたわしく拝して、
           などと院はお言いになって、夫人と死別したばかりの悲しみでないように言っておいでになるが、明石の心には院の御内心は何によって苦しんでおいでになるかはよくわかっていて、道理なことであるとおいたわしく思った。
         nado, sasite hitotu sudi no kanasisa ni nomi ha notamaha ne do, obosi taru sama no kotowari ni kokorogurusiki wo, itohosiu mi tatematuri te,
1.7.4 　「 おほかたの人目に、何ばかり惜しげなき人だに、心のうちのほだし、おのづから 多うはべるなるを ★、まして いかでかは心やすくも思し捨てむ。さやうに あさへたることは、かへりて ★軽々しきもどかしさなども立ち出でて、なかなかなることなどはべるを、 思したつほど、鈍きやうにはべらむや、つひに澄み果てさせたまふ方、深うはべらむと、 思ひやられはべりてこそ。
           「世間一般の目からは、さほど惜しくなさそうな人でさえ、心の中の執着、自然と多くございますものですが、ましてどうしてやすやすとお思い捨てになることができましょうか。そのような浅はかな出家は、かえって軽はずみなと非難されることも出てきて、なまじ出家しないほうがよいでしょうが、ご決心が、つきかねるようでいらっしゃるほうが、結局は澄みきった御境地に、至られましょうと、想像されます。
           「他人から見まして、この世に未練の残るわけもないような人も、その人自身には捨てられない絆（ほだし）が幾つもあるものなのでございますから、ましてあなた様などがどうしてそう楽々と遁世（とんせい）の道をおとりになることがおできになれましょう。深い考えもなく出家をいたす者はあとで見苦しいことも起こして、かえってそうならねばよかったように世間から申されることもあるものでございますから、道におはいりになりますことをお急ぎにならずにおいでになりますのが、あとでごりっぱな悟りをお得（え）になる過程になるかと存ぜられます。
         "Ohokata no hitome ni, nani bakari wosige naki hito dani, kokoro no uti no hodasi, onodukara ohou haberu naru wo, masite ikadekaha kokoroyasuku mo obosi sute m. Sayauni asahe taru koto ha, kaheri te karugarusiki modokasisa nado mo tatiide te, nakanaka naru koto nado haberu wo, obosi tatu hodo, nibuki yau ni habera m ya, tuhini sumi hate sase tamahu kata, hukau habera m to, omohiyara re haberi te koso.
1.7.5 　 いにしへの例などを聞きはべるにつけても、心におどろかれ、思ふより違ふふしありて、世を厭ふついでになるとか。それはなほ悪るきこととこそ。なほ、しばし思しのどめさせたまひて、 宮たちなどもおとなびさせたまひて、 まことに動きなかるべき御ありさまに、見たてまつりなさせたまはむまでは、乱れなくはべらむこそ、心やすくも、うれしくもはべるべけれ」
           昔の例などをお聞きいたしますにつけても、心が動揺したり、思いのままにならないことがあって、世を厭うきっかけになったとか。それはやはりよくないことと申します。やはり、もう暫くごゆっくりあそばして、宮たちなどがご成人あそばして、ほんとうにゆるぎない地位を拝見あそばされるまでは、変わったことがございませんのが、安心で嬉しうもございましょう」
           昔の例を承りましても、突然心の傷つけられますような悲しみにあいますとか、大きな失望をいたしましたとか申すような時に厭世（えんせい）的になって出家をいたすと申すことはあまりほめられないことになっているではございませんか。もうしばらく御発心（ほっしん）をお延ばしになりまして、宮様がたも大人におなりになり御不安なことなどはいっさいないころまで、このままで御家族に動揺をお与えあそばさないようにしていただけましたらうれしかろうと存じます」
         Inisihe no tamesi nado wo kiki haberu ni tuke te mo, kokoro ni odoroka re, omohu yori tagahu husi ari te, yo wo itohu tuide ni naru to ka. Sore ha naho waruki koto to koso. Naho, sibasi obosi nodome sase tamahi te, Miya-tati nado mo otonabi sase tamahi te, makoto ni ugoki nakaru beki ohom-arisama ni, mi tatematuri nasa se tamaha m made ha, midare naku habera m koso, kokoroyasuku mo, uresiku mo haberu bekere."
1.7.6 　など、いとおとなびて聞こえたるけしき、 いとめやすし。
           などと、とても思慮深く申し上げた様子、本当に申し分がない。
           などとまじめに言っている明石に院は好感をお持ちになることができた。
         nado, ito otonabi te kikoye taru kesiki, ito meyasusi.
注釈108 | なほこそ人にはまさりたれ | 源氏の明石御方に対する感想。 | 1.7.1
注釈109 | またかうざまにはあらでかれはさまことにこそ | 大島本は「かうさまにハあらてかれハさまことにこそ」とある。『集成』『完本』は諸本に従って「かうざまにはあらでこそ」と校訂する。『新大系』は底本のままとする。「かれは」以下「もてなしたまへりしか」まで、源氏の心中。紫の上を思い比べる。 | 1.7.1
注釈110 | ゆゑよしをも | 『集成』は「たしなみのほども趣味の深さをも」。『完訳』は「そのお人柄やたしなみのほどを」と訳す。 | 1.7.1
注釈111 | 思し比べらるるにも | 大島本は「おほしくらへらるゝにも」とある。『集成』『完本』は諸本に従って「思しくらべらるるに」と「も」を削除する。『新大系』は底本のままとする。 | 1.7.1
注釈112 | いかにして慰むべき心ぞといと比べ苦し | 大島本は「くらへくるしう」とある。『集成』『完本』は諸本に従って「くらべ苦し」と「う」を削除する。『新大系』は底本のままとする。『源氏物語引歌』は「世の中はくらべ苦しくなりにけり長く短く思ふ筋なし」（出典未詳）を指摘。 | 1.7.1
注釈113 | こなたにては | 六条院の戌亥の町、明石の御方のもと。 | 1.7.1
注釈114 | 人をあはれと心とどめむは | 以下「もどかしきこと」まで、源氏の詞。 | 1.7.2
注釈115 | この世に執とまるべきことなく | 大島本は「事なく」とある。『集成』『完本』は諸本に従って「ことなくと」と「と」を補訂する。『新大系』は底本のままとする。 | 1.7.2
注釈116 | 身のいたづらにはふれぬべかりしころほひなど | 須磨明石流離のころをさす。 | 1.7.2
注釈117 命をもみづから捨てつべく野山の末にはふらかさむに 『河海抄』は「身は捨てつ心をだにもはふらさじつひにはいかなると知るべく」（古今集雑体、一〇六四、藤原興風）を指摘。
【捨てつべく】－連語「つべし」強い意志を表す。 		1.7.2
注釈118 | あるまじくなむ | 係助詞「なむ」は係結びの流れ。 | 1.7.2
注釈119 | 末の世に今は限りのほど近き身にてしも | 『完訳』は「「しも」に注意。晩年の、最期の時になって、かえって俗世の絆に深く関り今日に至ったとする」と注す。 | 1.7.2
注釈120 | あるまじきほだし多うかかづらひて | 『源氏物語事典』は「世の憂きめ見えぬ山路へ入らむには思ふ人こそ絆なりけれ」（古今集雑下、九五五、物部吉名）を指摘。 | 1.7.2
注釈121 | 心弱うも、もどかしきこと | 大島本は「心よハうももとかしきことなと」とある。『集成』『完本』は諸本に従って「心弱うもどかしきこと」と「も」を削除する。『新大系』は底本のままとする。『完訳』は「出家の初志を貫きえなかった気弱さとして自らを非難」と注す。 | 1.7.2
注釈122 | さして一つ筋の悲しさにのみは | 紫の上の死去をさす。それと名指ししての意。 | 1.7.3
注釈123 | いとほしう見たてまつりて | 主語は明石御方。 | 1.7.3
注釈124 | おほかたの人目に | 以下「うれしくもはべるべけれ」まで、明石御方の詞。 | 1.7.4
注釈125 | 多うはべるなるを | 大島本は「おほう侍（侍＋な<朱>）るを」とある。すなわち朱筆で「な」を補訂する。『集成』『完本』『新大系』は底本の補訂と諸本に従って「はべなるを」と整定する。 | 1.7.4
注釈126 | いかでかは | 「思し捨てむ」に係る。反語表現。 | 1.7.4
注釈127 | あさへたることはかへりて | 『集成』は「（たやすく出家するような）浅はかなことは」。『完訳』「深い道心に基づかない出家」と注す。 | 1.7.4
注釈128 | 思したつほど鈍きやうにはべらむやつひに澄み果てさせたまふ方深うはべらむ | すらすらと出家するよりも迷いに迷った末の出家のほうが悟りの境地に達しやすいだろう、という意見。 | 1.7.4
注釈129 | 思ひやられはべりてこそ | 係助詞「こそ」結びの省略、下に「あれ」などの語句が省略。強調と余意余情効果が出る。 | 1.7.4
注釈130 | いにしへの例などを | 『花鳥余情』は花山院が弘徽殿女御藤原為光の女の死に際して俄に出家したが、後に俗世に再び執着した事例を引く。 | 1.7.5
注釈131 | 宮たちなどもおとなびさせたまひて | 大島本は「をとなひさせ給て」とある。『集成』『完本』は諸本に従って「おとなびさせたまひ」と「て」を削除する。『新大系』は底本のままとする。明石中宮腹の皇子皇女たち。 | 1.7.5
注釈132 | まことに動きなかるべき御ありさまに | 『集成』は「本当にゆるぎないご身分と、お見極め申し上げなさるまでは。東宮（第一皇子）の即位のことなどをさす」と注す。 | 1.7.5
注釈133 | いとめやすし | 『評釈』は「明石の御方の理知的な聰明な性格が、源氏の出家への歩みを説明する役割を与えているのである。その役割のはたしぶりを作者は、「いとめやすし」と賞めるのだ」と注す。 | 1.7.6
校訂5 | はべるなる | はべるなる--侍（侍/+な<朱>）る | 1.7.4
校訂6 | あさへ | あさへ--あ△（△/＃さ）へ（へ/＆へ） | 1.7.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第一章 光る源氏の物語 紫の上追悼の春の物語 第八段 明石の御方に悲しみを語る

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
1
第一章　光る源氏の物語　紫の上追悼の春の物語
1 Tale of Genji Mourning for Murasaki, in spring
1.8
第八段　明石の御方に悲しみを語る
1-8 Genji talks Akashi on his grief
1.8.1 　「 さまで思ひのどめむ心深さこそ、浅きに劣りぬべけれ」
           「そこまで思慮深くためらい過ぎては、浅薄な出家にも劣ろう」
           「そんなになるまで待っていることが思慮深いのだったら、それよりもあさはかなほうがましなようだね」
         "Sa made omohi nodome m kokorobukasa koso, asaki ni otori nu bekere."
1.8.2 　などのたまひて、昔よりものを思ふことなど語り出でたまふ中に、
           などとおっしゃって、昔から悲しい思いをし続けてきたことなどを話し出される中で、
           などとお言いになって、昔から悲しいことに多くあっておいでになった話もあそばされた。
         nado notamahi te, mukasi yori mono wo omohu koto nado katari ide tamahu naka ni,
1.8.3 　「 故后の宮の崩れたまへりし春なむ、 花の色を見ても、まことに心あらばと ★おぼえし。それは、おほかたの世につけて、をかしかりし御ありさまを、 幼くより見たてまつりしみて、さるとぢめの悲しさも、人よりことにおぼえしなり。
           「故后の宮が御崩御なさった春が、花の美しさを見ても、本当に、花に心があったならばと思われました。そのわけは、世間一般につけて、誰が見ても素晴らしかったご様子を、幼い時から拝見し続けてきたので、そういうご臨終の悲しさも、誰より格別に思われたのです。
           「昔、中宮がお崩（かく）れになった春には、桜が咲いたのを見ても、『野べの桜し心あらば』（深草の野べの桜し心あらば今年ばかりは墨染めに咲け）と思われたものですよ。それはごりっぱな方であることが小さいころから心にしみ込んでいたために、お崩れになった時にも私がだれよりもすぐれて悲しかったのです。
         "Ko-Kisai-no-Miya no kakure tamahe ri si haru nam, hana no iro wo mi te mo, makotoni kokoro ara ba to oboye si. Sore ha, ohokata no yo ni tuke te, wokasikari si ohom-arisama wo, wosanaku yori mi tatematuri simi te, saru todime no kanasisa mo, hito yori kotoni oboye si nari.
1.8.4 　 みづから取り分く心ざしにも、もののあはれはよらぬわざなり。 年経ぬる人に後れて、心収めむ方なく忘れがたきも、ただかかる仲の悲しさのみにはあらず。 幼きほどより生ほしたてしありさま、もろともに老いぬる末の世にうち捨てられて、わが身も人の身も、思ひ続けらるる悲しさの、 堪へがたきになむ。すべて、もののあはれも、ゆゑあることも、をかしき筋も、広う 思ひめぐらす方、方々添ふことの、浅からずなるになむありける」
           自分が特別に愛情をもったための、悲しみとは限らないものです。長年連れ添った人に先立たれて、諦めようもなく忘れられないのも、ただこのような夫婦仲の悲しさだけではありません。幼い時から育て上げた様子や、一緒に年老いた晩年に先立たれて、自分の身の上も相手の身の上も、次々と思い出が浮かんでくる悲しさが、堪えられないのです。すべて、心を打つ感動も、意味あることも、風流な面も、広く思い出すところの、あれこれが多く加わっていくのが、悲しみを深めるものなのでした」
           恋愛の深さ浅さと故人を惜しむ情とは別なものだと思う。長く同棲（どうせい）した妻に別れて、病的にまで悲しんで、その人が忘れられないのも恋愛の点ばかりでそうなのではありませんよ。少女時代から自分が育て上げてきた人といっしょに年をとってしまった今になって、一人だけが残されて一方が亡（な）くなってしまったということが、みずから憐（あわれ）まれもし、故人を悲しまれもして、その時あの時と、あの人の感情の美しさの現われた時とかあの人の芸術とか複雑にいろいろなことが思わせられるために、深い哀愁に落ちていくのです」
         Midukara toriwaku kokorozasi ni mo, mono no ahare ha yora nu waza nari. Tosi he nuru hito ni okure te, kokoro wosame m kata naku wasure gataki mo, tada kakaru naka no kanasisa nomi ni ha ara zu. Wosanaki hodo yori ohosi tate si arisama, morotomoni oyi nuru suwe-no-yo ni uti-sute rare te, waga mi mo hito no mi mo, omohi tuduke raruru kanasisa no, tahe gataki ni nam. Subete, mono no ahare mo, yuwe aru koto mo, wokasiki sudi mo, hirou omohi megurasu kata, katagata sohu koto no, asakara zu naru ni nam ari keru."
1.8.5 　など、夜更くるまで、昔今の御物語に、「 かくても明かしつべき夜を」と思しながら、帰りたまふを、 女もものあはれに思ふべし。わが御心にも、「 あやしうもなりにける心のほどかな」と、思し知らる。
           などと、夜が更けるまで、昔や今のお話で、こ「うして明かしてもよい夜だ」とお思いになりながらも、お帰りになるのを、女も物悲しく思うことであろう。ご自身でも、「不思議なふうになってしまった心だな」と、思わずにはいらっしゃれない。
           などと、夜がふけるまで、昔をも今をも話しておいでになって、このまま明石夫人のところで泊まっていってもよい夜であるがとはお思いになりながら院のお帰りになるのを見て、明石夫人は一抹（いちまつ）の物足りなさを感じたに違いない。院も御自身のことではあるが、怪しく変わってしまった心であるとお思いになった。
         nado, yo hukuru made, mukasi ima no ohom-monogatari ni, "Kaku te mo akasi tu beki yoru wo." to obosi nagara, kaheri tamahu wo, Womna mo mono-ahare ni omohu besi. Waga mi-kokoro ni mo, "Ayasiu mo nari ni keru kokoro no hodo kana!" to, obosi sira ru.
1.8.6 　 さてもまた、例の御行ひに、 夜中になりてぞ、昼の御座に、いとかりそめに寄り臥したまふ。つとめて、御文たてまつりたまふに、
           お帰りになっても、またいつものご勤行で、夜半になってから、昼のご座所に、ほんのかりそめに横におなりになる。翌朝、お手紙を差し上げなさるに、
           お帰りになるとまた仏勤めをあそばして夜中ごろに昼のお居間で仮臥（かりぶし）のようにしてお寝（やす）みになった。翌朝早く院は明石（あかし）夫人へ手紙をお書きになった。
         Sate mo mata, rei no ohom-okonahi ni, yonaka ni nari te zo, hiru-no-omasi ni, ito karisomeni yorihusi tamahu. Tutomete, ohom-humi tatematuri tamahu ni,
1.8.7 　「 なくなくも帰りにしかな仮の世は
     いづこもつひの常世ならぬに」 		　「泣きながら帰ってきたことです、この仮の世は
    どこもかしこも永遠の住まいではないので」 		　　泣く泣くも帰りにしかな仮の世は
    いづくもつひのとこよならぬに
         "Naku naku mo kaheri ni si kana kari no yo ha
iduko mo tuhi no tokoyo nara nu ni
1.8.8 　 昨夜の御ありさまは恨めしげなりしかど、いとかく、あらぬさまに思しほれたる御けしきの心苦しさに、身の上はさしおかれて、涙ぐまれたまふ。
           昨夜のご様子は恨めしげに思ったが、とてもこんなに、まるで違った方のように茫然としていらしたご様子がお気の毒なので、自分のことは忘れて、つい涙ぐまれなさる。
           という歌であった。昨夜（ゆうべ）の院のお仕打ちは恨めしかったのであるが、こんなふうに別人であるように悲しみに疲れておいでになる御様子を思っては自身のことはさしおいて明石は涙ぐまれるのであった。
         Yobe no ohom-arisama ha uramesige nari sika do, ito kaku, ara nu sama ni obosi hore taru ohom-kesiki no kokorogurusisa ni, mi no uhe ha sasioka re te, namidaguma re tamahu.
1.8.9 　「 雁がゐし苗代水の絶えしより
     映りし花の影をだに見ず」 		　「雁がいた苗代水がなくなってからは
    そこに映っていた花の影さえ見ることができません」 		　　かりがゐし苗代水の絶えしより
    うつりし花の影をだに見ず
         "Kari ga wi si nahasiromidu no taye si yori
uturi si hana no kage wo dani mi zu
1.8.10 　古りがたくよしある書きざまにも、 なまめざましきものに 思したりしを、末の世には、かたみに心ばせを見知るどちにて、うしろやすき方にはうち頼むべく、思ひ交はしたまひながら、またさりとて、ひたぶるにはたうちとけず、ゆゑありてもてなしたまへりし心おきてを、「人はさしも見知らざりきかし」など思し出づ。
           いつ見ても相変わらず味わいのある書きぶりを見るにつけても、何となく目障りなとお思いであったが、晩年には、お互いに心を交わし合う仲となって、安心な相手としては信頼できるよう、互いに思い合いなさりながら、またそうかといってまるきり許し合うのではなく、奥ゆかしく振る舞っていらしたお心遣いを、「他人はそこまで知らなかったであろう」などと、お思い出しになる。
           いつも変わらぬ明石の返歌の美しい字を御覧になっても、この人を無礼な闖入者（ちんにゅうしゃ）のように初めは思っていた女王が、近年になって互いに友情を持ち合うようになり、自尊心を傷つけない程度の交わりをしていたのであるが、明石はそれとも気がつかなかったであろうなどとも院は来し方のことを思っておいでになった。
         Huri gataku yosi aru kaki zama ni mo, nama-mezamasiki mono ni obosi tari si wo, suwenoyo ni ha, katamini kokorobase wo misiru-doti nite, usiroyasuki kata ni ha uti-tanomu beku, omohi kahasi tamahi nagara, mata saritote, hitaburu ni hata utitoke zu, yuwe ari te motenasi tamahe ri si kokorookite wo, "Hito ha sasimo misira zari ki kasi." nado obosi idu.
1.8.11 　せめてさうざうしき時は、かやうにただおほかたに、うちほのめきたまふ折々もあり。 昔の御ありさまには、名残なくなりにたるべし。
           たまらなく寂しい時には、このようにただ一通りに、お顔をお見せになることもある。昔のご様子とはすっかり変わってしまったのであろう。
           お寂しくてならぬ時にだけは明石夫人のその場合のような簡単な訪問を夫人たちの所へあそばされる院でおありになった。妻妾（さいしょう）と夜を共にあそばすようなことはどこでもないのである。
         Semete sauzausiki toki ha, kayauni tada ohokatani, uti-honomeki tamahu woriwori mo ari. Mukasi no ohom-arisama ni ha, nagori naku nari ni taru besi.
注釈134 | さまで思ひのどめむ | 以下「劣りぬべけれ」まで、源氏の詞。『集成』は「結局いつまでたっても出家を遂げられぬことを恐れる」と注す。 | 1.8.1
注釈135 | 故后の宮の | 以下「なむありける」まで、源氏の詞。藤壺の宮をさす。 | 1.8.3
注釈136 | 花の色を見てもまことに心あらばと | 『源氏釈』は「深草の野辺の桜し心あらば今年ばかりは墨染に咲け」（古今集哀傷、八三二、上野峯雄）を指摘。 | 1.8.3
注釈137 | 幼くより見たてまつりしみて | 源氏の継母。元服以前にはその御簾の中に入ることも許された。 | 1.8.3
注釈138 | みづから取り分く心ざしにも、もののあはれはよらぬわざなり | 『集成』は「自分が特別深い愛情を持っているから、特に無常の悲しみが深いとも限らぬようです。藤壺の死をこれほどまで悲しむことについての弁解」。『完訳』は「心にしみる哀感というものは、自分がその人にとりわけ深く思いを寄せているからとはかぎらないのです」と注す。 | 1.8.4
注釈139 | 年経ぬる人に | 紫の上。 | 1.8.4
注釈140 | 幼きほどより生ほしたてしありさま | 藤壺の場合の「幼くより見奉りしみて」と同じ。共に過ごしてきた長い歳月の重みがある。 | 1.8.4
注釈141 | 堪へがたきになむ | 係助詞「なむ」の下に「はべる」などの語句が省略。 | 1.8.4
注釈142 | 思ひめぐらす方方々添ふことの | 大島本は「おもひめくらす方かた／＼そふ事」とある。『集成』『完本』は諸本に従って「思ひめぐらす方々」と「方」を削除する。『新大系』は底本のままとする。 | 1.8.4
注釈143 | かくても明かしつべき夜を | 源氏の心中。 | 1.8.5
注釈144 | 女もものあはれに思ふべし | 大島本は「おもふへし」とある。『集成』『完本』は諸本に従って「おぼゆべし」と校訂する。『新大系』は底本のままとする。『岷江入楚』所引「箋」（三光院）は「草子地也」と指摘。 | 1.8.5
注釈145 | あやしうもなりにける心のほどかな | 源氏の心中。『完訳』は「源氏も、明石の君のもとに泊ろうともしないわが心を見つめる」と注す。 | 1.8.5
注釈146 | さてもまた例の御行ひに | 『集成』は「お帰りになってもまた、いつものように仏前のお勤めをなさり」と注す。 | 1.8.6
注釈147 | 夜中になりてぞ昼の御座にいとかりそめに寄り臥したまふ | 寝所でないところでの仮眠であることを強調。 | 1.8.6
注釈148 | なくなくも帰りにしかな仮の世は--いづこもつひの常世ならぬに | 源氏から明石への贈歌。「鳴く」「泣く」、「雁」「仮」の掛詞。「常」に「床」を響かせる。「雁」と「常世」は縁語。『河海抄』は「おきもゐぬ我が常世こそ悲しけれ春帰りにし雁も鳴くなり」（後拾遺集秋上、二七四、赤染衛門）。『大系』は「白露の消えにし人の秋待つと常世の雁も鳴きて飛びけり」（斎宮集）を指摘。『集成』は「雁は、北の常世の国（不老不死の仙境）から渡ってくると考えられていた。三月、帰雁の季節に寄せて詠む」。『完訳』は「北（常世）に帰る「雁」に源氏自身を見立て、「常世」に「床」をひびかせ、永遠にと願った紫の上との共寝も終った、と嘆く歌」と注す。 | 1.8.7
注釈149 | 昨夜の御ありさまは | 『完訳』は「以下、明石の君に即した行文」と注す。 | 1.8.8
注釈150 | 雁がゐし苗代水の絶えしより--映りし花の影をだに見ず | 明石御方の返歌。「雁」の語句を受けて詠み返す。『河海抄』は「何方も露路と聞かば尋ねまし列離れけむ雁の行方を」（紫式部集）。『花鳥余情』は「秋の夜に雁かも鳴きて渡るなり我が思ふ人の言づてやせし」（後撰集秋下、三五七、紀貫之）を指摘。「苗代水」は紫の上を、「花」源氏を喩える。紫の上の死後、源氏の訪れがないことをいう。 | 1.8.9
注釈151 | なまめざましきものに | 以下「見知らざりきかし」まで、源氏の心中。 | 1.8.10
注釈152 | 思したりしを | 主語は紫の上。 | 1.8.10
注釈153 | 昔の御ありさまには名残なくなりにたるべし | 語り手の推量。 | 1.8.11
出典7 心あらば 深草の野辺の桜し心あらば今年ばかりは墨染に咲け 古今集哀傷-八三二　上野岑雄 1.8.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第二章 光る源氏の物語 紫の上追悼の夏の物語 第一段 花散里や中将の君らと和歌を詠み交わす

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
2
第二章　光る源氏の物語　紫の上追悼の夏の物語
2 Tale of Genji Mourning for Murasaki, in summer
2.1
第一段　花散里や中将の君らと和歌を詠み交わす
2-1 Genji composes and exchanges waka with Hanachirusato and Chujo-no-Kimi
2.1.1 　 夏の御方より、御衣更の御装束たてまつりたまふとて、
           夏の御方から、お衣更のご装束を差し上げなさるとあって、
           夏の更衣（ころもがえ）に花散里（はなちるさと）夫人からお召し物が奉られた。
         Natu-no-Ohomkata yori, ohom-koromogahe no ohom-sauzoku tatematuri tamahu tote,
2.1.2 　「 夏衣裁ち替へてける今日ばかり
     古き思ひもすすみやはせぬ」 		　「夏の衣に着替えた今日だけは
    昔の思いも思い出しませんでしょうか」 		　　夏ごろもたちかへてける今日ばかり
    古き思ひもすすみやはする
         "Natu goromo tati kahe te keru kehu bakari
huruki omohi mo susumi yaha se nu
2.1.3 　御返し、
           お返事、
           この歌が添えられてあった。お返事、
         Ohom-kahesi,
2.1.4 　「 羽衣の薄きに変はる今日よりは
     空蝉の世ぞいとど悲しき」 		　「羽衣のように薄い着物に変わる今日からは
    はかない世の中がますます悲しく思われます」 		　　羽衣のうすきにかはる今日よりは
    空蝉（うつせみ）の世ぞいとど悲しき
         "Hagoromo no usuki ni kaharu kehu yori ha
utusemi no yo zo itodo kanasiki
2.1.5 　 祭の日、いとつれづれにて、「 今日は物見るとて、人びと心地よげならむかし」とて、御社のありさまなど思しやる。
           賀茂祭の日、とても所在ないので、「今日は見物しようとして、女房たちは気持ちよさそうだろう」と思って、御社の様子などをご想像なさる。
           賀茂（かも）祭りの日につれづれで、「今日は祭りの行列を見に出ようと思って世間ではだれも興奮をしているだろう」こんなことをお言いになって、賀茂の社前の光景を目に描いておいでになった。
         Maturi no hi, ito turedure nite, "Kehu ha mono miru tote, hitobito kokotiyoge nara m kasi." tote, miyasiro no arisama nado obosiyaru.
2.1.6 　「 女房など、いかにさうざうしからむ。里に忍びて出でて見よかし」などのたまふ。
           「女房などは、どんなに手持ち無沙汰だろう。そっと里下がりして見て来なさい」などとおしゃる。
           「女房たちは皆寂しいだろう、実家のほうへ行って、そこから見物に出ればいい」などとも言っておいでになった。
         "Nyoubau nado, ikani sauzausikara m. Sato ni sinobi te ide te miyo kasi." nado notamahu.
2.1.7 　 中将の君の、東面にうたた寝したるを、歩みおはして見たまへば、いとささやかにをかしきさまして、起き上がりたり。つらつきはなやかに、匂ひたる顔をもて隠して、すこしふくだみたる髪のかかりなど、 をかしげなり。紅の黄ばみたる気添ひたる袴、萱草色の単衣、いと濃き鈍色に黒きなど、うるはしからず重なりて、裳、唐衣も脱ぎすべしたりけるを、とかく引きかけなどするに、葵をかたはらに置きたりけるを 寄りて取りたまひて、
           中将の君が、東表の間でうたた寝しているのを、歩いていらっしゃって御覧になると、とても小柄で美しい様子で起き上がった。顔の表情は明るくて、美しい顔をちょっと隠して、少しほつれた髪のかかっている具合など、見事である。紅の黄色味を帯びた袴に、萱草色の単衣、たいそう濃い鈍色の袿に黒い表着など、きちんとではなく重着して、裳や、唐衣も脱いでいたが、あれこれ着掛けなどするが、葵を側に置いてあったのを側によってお取りになって、
           中将の君が東の座敷でうたた寝しているそばへ院が寄ってお行きになると、美しい小柄な中将の君は起き上がった。赤くなっている顔を恥じて隠しているが、少し癖づいてふくれた髪の横に見えるのがはなやかに見えた。紅の黄がちな色の袴（はかま）をはき、単衣（ひとえ）も萱草（かんぞう）色を着て、濃い鈍（にび）色に黒を重ねた喪服に、裳（も）や唐衣（からぎぬ）も脱いでいたのを、中将はにわかに上へ引き掛けたりしていた。葵（あおい）の横に置かれてあったのを院は手にお取りになって、
         Tyuuzyau-no-Kimi no, himgasi omote ni utatane si taru wo, ayumi ohasi te mi tamahe ba, ito sasayakani wokasiki sama site, okiagari tari. Turatuki hanayakani, nihohi taru kaho wo mote-kakusi te, sukosi hukudami taru kami no kakari nado, wokasige nari. Kurenawi no kibami taru ke sohi taru hakama, kwanzau iro no hitohe, ito koki nibiiro ni kuroki nado, uruhasikara zu kasanari te, mo, karaginu mo nugi subesi tari keru wo, tokaku hiki-kake nado suru ni, ahuhi wo katahara ni oki tari keru wo yori te tori tamahi te,
2.1.8 　「 いかにとかや。この名こそ忘れにけれ」とのたまへば、
           「何と言ったかね。この名前を忘れてしまった」とおっしゃると、
           「何という草だったかね。名も忘れてしまったよ」とお言いになると、
         "Ikani to ka ya? Kono na koso wasure ni kere." to notamahe ba,
2.1.9 　「 さもこそはよるべの水に水草ゐめ
     今日のかざしよ名さへ忘るる」 		　「いかにもよるべの水も古くなって水草が生えていましょう
    今日の插頭の名前さえ忘れておしまいになるとは」 		　　さもこそは寄るべの水に水草（みぐさ）ゐめ
    今日のかざしよ名さへ忘るる
         "Samo koso ha yorube no midu ni mikusa wi me
kehu no kazasi yo na sahe wasururu
2.1.10 　と、恥ぢらひて聞こゆ。げにと、いとほしくて、
           と、恥じらいながら申し上げる。なるほどと、お気の毒なので、
           と恥じらいながら中将は言った。そうであったと哀れにお思いになって、
         to, hadirahi te kikoyu. Geni to, itohosiku te,
2.1.11 　「 おほかたは思ひ捨ててし世なれども
     葵はなほや摘みをかすべき」 		　「だいたいは執着を捨ててしまったこの世ではあるが
    この葵はやはり摘んでしまいそうだ」 		　　おほかたは思ひ捨ててし世なれども
    あふひはなほやつみおかすべき
         "Ohokata ha omohi sute te si yo nare domo
ahuhi ha naho ya tumi wokasu beki
2.1.12 　 など、一人ばかりをば思し放たぬけしきなり。
           などと、一人だけはお思い捨てにならない様子である。
           こんなこともお言いになり、なおこの人にだけは聖（ひじり）の心持ちにもなれず、行為もお見せになることはおできにならないのであった。
         nado, hitori bakari wo ba obosi hanata nu kesiki nari.
注釈154 | 夏の御方より、御衣更の御装束たてまつりたまふとて | 季節は衣更の季節、夏に移る。 | 2.1.1
注釈155 | 夏衣裁ち替へてける今日ばかり--古き思ひもすすみやはせぬ | 花散里から源氏への贈歌。「古き思ひ」について、『集成』は花散里自身とし、『完訳』は紫の上の思い出とする。 | 2.1.2
注釈156 | 羽衣の薄きに変はる今日よりは--空蝉の世ぞいとど悲しき | 源氏の返歌。「衣」の語句を受けて返す。「薄き」「空蝉」は「羽衣」の縁語。「うつせみの」は「世」に係る枕詞。無常の世を嘆く。 | 2.1.4
注釈157 | 祭の日 | 四月中の酉の日の賀茂の祭（葵祭）の日。 | 2.1.5
注釈158 | 今日は物見るとて人びと心地よげならむかし | 源氏の心中。 | 2.1.5
注釈159 | 女房など、いかにさうざうしからむ。里に忍びて出でて見よかし | 源氏の詞。 | 2.1.6
注釈160 | 中将の君 | 源氏の召人。 | 2.1.7
注釈161 | をかしげなり | 大島本は「おかしけなり」とある。『完本』は諸本に従って「いとをかしげなり」と「いと」を補訂する。『集成』『新大系』は底本のままとする。 | 2.1.7
注釈162 | 寄りて取りたまひて | 大島本は「よりてとり給て」とある。『集成』『完本』は諸本に従って「とりたまひて」と「よりて」を削除する。『新大系』は底本のままとする。 | 2.1.7
注釈163 | いかにとかやこの名こそ忘れにけれ | 源氏の詞。「葵」に「逢ふ日」を掛けていう。『集成』は「お前に逢うことも忘れてしまった、の意をこめる」と注す。 | 2.1.8
注釈164 | さもこそはよるべの水に水草ゐめ--今日のかざしよ名さへ忘るる | 中将の君から源氏への贈歌。「よるべの水」は神に供える水。神霊のやどる水。「寄る辺」を掛ける。わたしに見向きもなさらないのはしかたのないこと、の意。『原中最秘抄』は「よるべなみ身をこそ遠く隔てつれ心は君が影となりにき」（古今集恋三、六一九、読人しらず）。『孟津抄』は「いなりにもいはると聞きしなき事をけふはただすの神にまかする」（和泉式部集）。『河海抄』は「なにごとと知らぬ人には木綿だすき何かただすの神にかくらん」（和泉式部集）。『異本紫明抄』は「神かけてきみはあらがふたれかさはよるべにたまる水といひける」（和泉式部集）。『河海抄』は「さもこそはよるべの水に影絶えめかけしあふひを忘るべしやは」（出典未詳）「神さびの枝にたまる雨水のみくさゐるまでいもを見ぬかも」（出典未詳）を指摘。 | 2.1.9
注釈165 | おほかたは思ひ捨ててし世なれども--葵はなほや摘みをかすべき | 源氏の返歌。「葵」は中将の君を喩える。「摘み」「罪」の掛詞。「葵」「罪」「犯す」は神事に関する縁語。 | 2.1.11
注釈166 | など一人ばかりをば思し放たぬけしきなり | 大島本は「ひとりはかりをハ」とある。『集成』『完本』は諸本に従って「一人ばかりは」と校訂する。『新大系』は底本のままとする。『湖月抄』は「ち」と注す。語り手の批評とみてよい。 | 2.1.12
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第二章 光る源氏の物語 紫の上追悼の夏の物語 第二段 五月雨の夜、夕霧来訪

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
2
第二章　光る源氏の物語　紫の上追悼の夏の物語
2 Tale of Genji Mourning for Murasaki, in summer
2.2
第二段　五月雨の夜、夕霧来訪
2-2 Yugiri visits to Genji's room in the rainy night
2.2.1 　 五月雨は、いとど眺めくらしたまふより他のことなく、さうざうしきに、十余日の月はなやかにさし出でたる雲間のめづらしきに、大将の君御前にさぶらひたまふ。
           五月雨の時は、ますます物思いに沈んでお暮らしになるより他のことなく、物寂しいところに、十日過ぎの月が明るくさし出た雲間が珍しいので、大将の君が御前に伺候なさっている。
           五月雨（さみだれ）の薄暗い世界の中では物思いを続けておいでになるばかりの院は、寂しかったが十幾日かの月がふと雲間から現われた珍しい夜に大将が御前に来ていた。
         Samidare ha, itodo nagame kurasi tamahu yori hoka no koto naku, sauzausiki ni, zihuyo niti no tuki hanayaka ni sasiide taru kumoma no medurasiki ni, Daisyau-no-Kimi omahe ni saburahi tamahu.
2.2.2 　 花橘の、月影にいときはやかに見ゆる薫りも、追風なつかしければ、 千代を馴らせる声も ★せなむ、と待たるるほどに、にはかに立ち出づる村雲のけしき、いとあやにくにて、 いとおどろおどろしう降り来る雨に添ひて、さと吹く風に灯籠も吹きまどはして、空暗き心地するに、「 窓を打つ声」など ★、めづらしからぬ古言を、うち誦じ たまへるも、折からにや、 妹が垣根におとなはせまほしき御声なり。
           花橘が、月光にたいそうくっきりと見える薫りも、その追い風がやさしい感じなので、花橘にほととぎすの千年も馴れ親しんでいる声を聞かせて欲しい、と待っているうちに、急にたち出た村雲の様子が、まったくあいにくなことで、とてもざあざあ降ってくる雨に加わって、さっと吹く風に燈籠も吹き消して、空も暗い感じがするので、「窓を打つ声」などと、珍しくもない古詩を口ずさみなさるのも、折からか、妻の家に聞かせてやりたいようなお声である。
           花橘（たちばな）の木が月の光のもとにあざやかに立って薫（かお）りも風に付いておりおりはいってきた。「千世をならせる」というこれと深い関係の杜鵑（ほととぎす）が啼（な）けばよいと待っているうちに、にわかに雲が湧（わ）き出してきて、はげしく雨の降るのに添って吹き出した風のために、燈籠（とうろう）の灯（ひ）も消えそうになって、空の暗さが深く思われる時に「蕭蕭暗雨打窓声（せうせうあんうまどをうつこゑ）」などと、珍しい詩ではないが院のお歌いになる美声をお聞きすると、恋を解する女に聞かしむべきものであると惜しまれた。
         Hanatatibana no, tukikage ni ito kihayakani miyuru kawori mo, ohikaze natukasikere ba, tiyo wo narase ru kowe mo se nam, to mata ruru hodo ni, nihakani tati iduru murakumo no kesiki, ito ayaniku nite, ito odoroodorosiu huri kuru ame ni sohi te, sato huku kaze ni touro mo huki madohasi te, sora kuraki kokoti suru ni, "Mado wo utu kowe" nado, medurasikara nu hurukoto wo, uti-zyunzi tamahe ru mo, wori kara ni ya, imo ga kakine ni otonaha se mahosiki ohom-kowe nari.
2.2.3 　「 独り住みは、ことに変ることなけれど、あやしうさうざうしくこそありけれ。深き山住みせむにも、かくて身を馴らはしたらむは、こよなう心澄みぬべきわざなりけり」などのたまひて、「 女房、ここに、くだものなど参らせよ。男ども召さむもことことしきほどなり」などのたまふ。
           「独り住みは、格別に変わったことはないが、妙に物寂しい感じがする。深い山住みをするにも、こうして身を馴らすのは、この上なく心が澄みきることであった」などとおっしゃって、「女房よ、こちらに、お菓子などを差し上げよ。男たちを召し寄せるのも大げさな感じである」などとおっしゃる。
           「独身生活というものは、私一人が経験しているものでもないが、怪しいほど寂しいものだ。山へはいってしまう前にこうして習慣をつけておくことは非常によいことだと思う」などと院はお言いになって、「女房たち、ここへ菓子でも出すがよい。男たちに命じるほどのことでもないから」などとも気をつけておいでになった。
         "Hitori zumi ha, kotoni kaharu koto nakere do, ayasiu sauzausiku koso ari kere. Hukaki yamazumi se m ni mo, kaku te mi wo narahasi tara m ha, koyonau kokoro sumi nu beki waza nari keri." nado notamahi te, "Nyoubau, koko ni, kudamono nado mawirase yo. Wonoko-domo mesa m mo kotokotosiki hodo nari." nado notamahu.
2.2.4 　 心には、ただ空を眺めたまふ ★御けしきの、尽きせず心苦しければ、「かくのみ思し紛れずは、御行ひにも心澄ましたまはむこと難くや」と、見たてまつりたまふ。「 ほのかに見し御面影だに忘れがたし。ましてことわりぞかし」と、思ひゐたまへり。
           心中には、ただ空を眺めていらっしゃるご様子が、どこまでもおいたわしいので、「こんなにまでお忘れになれないのでは、ご勤行にもお心をお澄しになることも難しいのでないか」と、拝見なさる。「かすかに見た御面影でさえ忘れ難い。まして無理もないことだ」と、思っていらっしゃった。
           夕霧は空をおながめになる院の寂しい御表情を見ていて、こんなふうにいつまでもいつまでも故人を悲しんでおいでになっては、出家をされても透徹した信仰におはいりになることはむずかしくはないかと思っていた。ほのかな隙見（すきみ）をしただけの面影すら忘られないのであるからまして院が女王のためのお悲しみの深さは道理至極であると言わねばならぬと同情も申していた。
         Kokoro ni ha, tada sora wo nagame tamahu ohom-kesiki no, tuki se zu kokorogurusikere ba, "Kaku nomi obosi magire zu ha, ohom-okonahi ni mo kokoro sumasi tamaha m koto kataku ya?" to, mi tatematuri tamahu. "Honokani mi si ohom-omokage dani wasure gatasi. Masite kotowari zo kasi." to, omohi wi tamahe ri.
注釈167 | 五月雨はいとど眺めくらしたまふより他のことなくさうざうしきに十余日の月はなやかにさし出でたる雲間の | 五月十日過ぎ。およそ一月が経過。「さうざうしきに」の「に」格助詞、時間を表す。所在ないところに、の意。 | 2.2.1
注釈168 | 花橘 | 『集成』は「橘の花。歌語。五月の景物とされた」と注す。 | 2.2.2
注釈169 | 千代を馴らせる声も | 『源氏釈』は「色変へぬ花橘に時鳥千代をならせる声聞こゆなり」（後撰集夏、一八六、読人しらず）を指摘。 | 2.2.2
注釈170 | いとおどろおどろしう | 大島本は「いとおとろ／＼しう」とある。『集成』『完本』は諸本に従ってそれぞれ「おどろおどろしく」「おどろおどろしう」と「いと」を削除して整定する。『新大系』は底本のままとする。 | 2.2.2
注釈171 | 窓を打つ声など | 『奥入』は「秋夜長夜長無眠天不明耿々残燈背壁影蕭々暗夜雨打窓声」（白氏文集、上陽白髪人・和漢朗詠集、秋夜）を指摘。 | 2.2.2
注釈172 | 妹が垣根におとなはせまほしき御声なり | 『異本紫明抄』は「一人して聞くは悲しきほととぎす妹が垣根におとなはせばや」（出典未詳）と指摘。『評釈』は「夕霧の心中であるが、夕霧は、源氏の求道生活に紫の上の影を見ている。それは作者の心でもあり、読者の心でもある」と注す。 | 2.2.2
注釈173 | 独り住みは | 以下「わざなり」まで、源氏の詞。 | 2.2.3
注釈174 | 女房ここにくだものなど参らせよ | 以下「ほどなり」まで、源氏の詞。「参らせよ」は夕霧を意識した敬語の使いかた。 | 2.2.3
注釈175 | 心にはただ空を眺めたまふ | 以下「ことかたくや」まで、夕霧の源氏を見ての感想。「心には」は源氏の心中には、の意。『休聞抄』は「大空は恋しき人の形見かはもの思ふごとに眺めらるらむ」（古今集恋四、七四三、酒井人真）を指摘。 | 2.2.4
注釈176 | ほのかに見し御面影だに忘れがたしましてことわりぞかし | 夕霧の心中。 | 2.2.4
出典8 | 千代を馴らせる声 | 色変へぬ花橘にほととぎす千代をならせる声聞こゆなり | 後撰集夏-一八六 読人しらず | 2.2.2
出典9 | 窓を打つ声 | 秋夜長 夜長無眠天不明 耿耿残灯背壁影 蕭蕭暗雨打窓声 | 白氏文集-一三一「上陽白髪人」 | 2.2.2
出典10 | ただ空を眺めたまふ | 大空は恋しき人の形見かは物思ふごとに眺めらるらむ | 古今集恋四-七四三 酒井人真 | 2.2.4
校訂7 たまへる たまへる--給つ（つ/＄へ<朱>） 2.2.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第二章 光る源氏の物語 紫の上追悼の夏の物語 第三段 ほととぎすの鳴き声に故人を偲ぶ

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
2
第二章　光る源氏の物語　紫の上追悼の夏の物語
2 Tale of Genji Mourning for Murasaki, in summer
2.3
第三段　ほととぎすの鳴き声に故人を偲ぶ
2-3 Genji and Yugiri remember Murasaki as a little cuckoo singing in the night
2.3.1 　「 昨日今日と思ひたまふるほどに、御果てもやうやう近うなりはべりにけり。いかやうにかおきて思しめすらむ」
           「昨日今日と思っておりましたうちに、ご一周忌もだんだん近くなってまいりました。どのようにあそばすお積もりでいらっしゃいましょうか」
           「昨日か今日のことのように思っておりますうちに御一周忌にももう近づいてまいります。御法事はどんなふうにあそばすおつもりでございますか」
         "Kinohu kehu to omohi tamahuru hodo ni, ohom-hate mo yauyau tikau nari haberi ni keri. Ikayauni ka oki te obosimesu ram?"
2.3.2 　と申したまへば、
           とお尋ね申し上げなさると、
           と大将が言うと、
         to mawosi tamahe ba,
2.3.3 　「 何ばかり、世の常ならぬことを かはものせむ。かの心ざしおかれたる極楽の曼陀羅など、このたびなむ供養ずべき。経などもあまたありけるを、なにがし僧都、皆その心くはしく聞きおきたなれば、また加へてすべきことどもも、かの僧都の言はむに従ひてなむものすべき」などのたまふ。
           「何ほども、世間並み以上のことをしようとは思わない。あの望んでおかれた極楽の曼陀羅など、今回は供養しよう。経などもたくさんあったが、某僧都が、すべてその事情を詳しく聞きおいたそうだから、それに加えてしなければならない事柄も、あの僧都が言うことに従って催そう」などとおっしゃる。
           「何も普通と違ったことをしようと思っていない。女王が作らせたままになっている極楽の曼陀羅（まんだら）をその節に供養すればいいことと思う。書いておいた経もたくさんあるはずなのだが、某僧都は故人からどうするかをよく聞いてあるようだから、それに加えてすることも皆僧都の意見によることにしようと思う」と院は仰せられた。
         "Nani bakari, yo no tune nara nu koto wo kaha monose m. Kano kokorozasi oka re taru gokuraku no mandara nado, konotabi nam kuyauzu beki. Kyau nado mo amata ari keru wo, Nanigasi-Soudu, mina sono kokoro kuhasiku kikioki ta' nare ba, mata kuhahe te su beki koto-domo mo, kano Soudu no iha m ni sitagahi te nam monosu beki." nado notamahu.
2.3.4 　「 かやうのこと、もとよりとりたてて思しおきてけるは、うしろやすきわざなれど、この世にはかりそめの御契りなりけりと 見たまふには、形見といふばかりとどめきこえたまへる人だにものしたまはぬこそ、 口惜しうはべれ」
           「このようなことは、ご生前から特別にお考え置きになっていたことは、来世のため安心なことですが、この世にはかりそめのご縁であったとお思いなりますのは、お形見と言えるようにお残し申されるお子様さえいらっしゃなかったのが、残念なことでございます」
           「御自身の御法要についてのことまでもお仕度（したく）をあそばしておかれましたことは、お考え深いことでしたが、お二方の上で申しますと、この世での御縁は短かったのですから、せめて形見になる人をお残しくだすったらと存じますと残念でございます」
         "Kayau no koto, motoyori toritate te obosi oki te keru ha, usiroyasuki waza nare do, konoyo niha karisome no ohom-tigiri nari keri to mi tamahu ni ha, katami to ihu bakari todome kikoye tamahe ru hito dani monosi tamaha nu koso, kutiwosiu habere."
2.3.5 　と申したまへば、
           と申し上げなさると、
to mawosi tamahe ba,
2.3.6 　「 それは、仮ならず、命長き人びとにも、さやうなることのおほかた少なかりける。みづからの口惜しさにこそ。そこにこそは、門は広げたまはめ」などのたまふ。
           「それは、縁浅からず、寿命の長い人びとでも、そのようなことはだいたいが少なかった。自分自身の拙さなのだ。そなたこそ、家門を広げなさい」などとおっしゃる。
           「しかし子は早く死なずに現存している妻のほうにも少なかったのだからね。私自身が子は少なくしか持てない宿命だったのだろう。あなたによって子孫を広げてもらえばいい」などと院はお言いになるのであって、
         "Sore ha, kari nara zu, inoti nagaki hitobito ni mo, sayau naru koto no ohokata sukunakari keru. Midukara no kutiwosisa ni koso. Soko ni koso ha, kado ha hiroge tamaha me." nado notamahu.
2.3.7 　 何ごとにつけても、忍びがたき 御心弱さのつつましくて、過ぎにしこといたうものたまひ出でぬに、待たれつる 山ほととぎすのほのかにうち鳴きたるも、「 いかに知りてか」と ★、 聞く人ただならず。
           どのような事につけても、堪えきれないお心の弱さが恥ずかしくて、過ぎ去ったことをたいして口にお出しにならないが、待っていた時鳥がかすかにちょっと鳴いたのも、「どのようにして知ってか」と、聞く人は落ち着かない。
           何につけても忍びがたい悲しみの外へ誘い出されることをお恐れになり、故人のこともあまりお話しにならぬうちに、「いにしへのこと語らへば時鳥（ほととぎす）いかに知りてか古声（ふるごゑ）に啼（な）く」と言いたいような杜鵑（ほととぎす）が啼いた。待たれていた声なのであるが、
         Nani-goto ni tuke te mo, sinobi-gataki mi-kokoroyowasa no tutumasiku te, sugi ni si koto itau mo notamahi ide nu ni, mata re turu yamahototogisu no honoka ni uti-naki taru mo, "Ikani siri te ka." to, kiku hito tada nara zu.
2.3.8 　「 亡き人を偲ぶる宵の村雨に
     濡れてや来つる山ほととぎす」 		　「亡き人を偲ぶ今宵の村雨に
    濡れて来たのか、山時鳥よ」 		　　亡（な）き人を忍ぶる宵（よひ）の村雨（むらさめ）に
    濡（ぬ）れてや来つる山ほととぎす
         "Naki hito wo sinoburu yohi no murasame ni
nure te ya ki turu yamahototogisu
2.3.9 　とて、いとど空を眺めたまふ。大将、
           と言って、ますます空を眺めなさる。大将、
           前よりもいっそう悲しいまなざしで空を院はおながめになった。夕霧は、
         tote, itodo sora wo nagame tamahu. Daisyau,
2.3.10 　「 ほととぎす君につてなむふるさとの
     花橘は今ぞ盛りと」 		　「時鳥よ、あなたに言伝てしたい
    古里の橘の花は今が盛りですよと」 		　　郭公（ほととぎす）君につてなん
    古さとの花橘（たちばな）は今盛りぞと
         "Hototogisu kimi ni tute na m hurusato no
hanatatibana ha ima zo sakari to
2.3.11 　 女房など、多く言ひ集めたれど、とどめつ。 大将の君は、やがて御宿直にさぶらひたまふ。寂しき御一人寝の心苦しければ、時々かやうにさぶらひたまふに、 おはせし世は、いと気遠かりし御座のあたりの、いたうも立ち離れぬなどにつけても、思ひ出でらるる ことも多かり。
           女房なども、たくさん詠んだが、省略した。大将の君は、そのままお泊まりになる。寂しいお独り寝がおいたわしいので、時々このように伺候なさるが、生きていらっしゃった当時は、とても近づきにくかったご座所の近辺に、たいして遠く離れていないことなどにつけても、思い出される事柄が多かった。
           と歌った。この時に女房たちもそれぞれ歌を詠（よ）んだのであるがここには省いておく。大将はそのまま宿直（とのい）することにした。御独居生活の心苦しさに時々夕霧はこうしておそばで泊まってゆくのであるが、紫の女王のいたころにはたやすく近い所へも寄ることを院はお許しにならなかった帳台のかたわらに寝ることによっても、大将は昔が今にならぬことを悲しんだ。
         Nyoubau nado, ohoku ihi atume tare do, todome tu. Daisyau-no-Kimi ha, yagate ohom-tonowi ni saburahi tamahu. Sabisiki ohom-hitorine no kokorogurusikere ba, tokidoki kayauni saburahi tamahu ni, ohase si yo ha, ito ke-dohokari si omasi no atari no, itau mo tati hanare nu nado ni tuke te mo, omohi ide raruru koto mo ohokari.
注釈177 | 昨日今日と | 以下「思しめすらむ」まで、夕霧の詞。 | 2.3.1
注釈178 | 何ばかり世の常ならぬ | 以下「ものすべき」まで、源氏の返事。 | 2.3.3
注釈179 | かはものせむ | 反語表現。 | 2.3.3
注釈180 | かやうのこと | 以下「口惜しうはべれ」まで、夕霧の詞。 | 2.3.4
注釈181 | 見たまふには | 『集成』は「今生では、縁薄くて短いご生涯でいらっしゃったと思いますにつけては。鈴木朖の『玉小櫛補遺』に言うように「見たまふるには」とありたいところ」と注する。『完訳』は「本文のままでは源氏が主語。「見たまふるには」と謙譲語の誤りとして、夕霧と解すべきか」と注す。『新大系』は「底本「み給」の「み」は「見」の変体仮名だから「見え給ふ」とも読めるか」と注している。諸本異同ナシ。よって、源氏として解す。 | 2.3.4
注釈182 | 口惜しうはべれ | 大島本は「くちおしう侍れ」とある。『集成』『完本』は諸本に従って「はべりけれ」と過去助動詞「けり」の付いた形に校訂する。『新大系』は底本のままとする。 | 2.3.4
注釈183 | それは仮ならず | 大島本は「それはかりならす」とある。『集成』『完本』は諸本に従って「かりそめならず」と「そめ」を補訂する。『新大系』は底本のままとする。以下「門は広げたまはめ」まで、源氏の詞。『完訳』は「紫の上以外の女君にも子供が少なく、わが宿世のつたなさを悔やむ気持」と注す。 | 2.3.6
注釈184 | 何ごとにつけても | 『完訳』は「以下、源氏の所懐」と注す。 | 2.3.7
注釈185 | 御心弱さのつつましくて | 『集成』は「お心の弱さが恥ずかしくて」。『完訳』は「お心弱さをひけめにお感じになるので」と訳す。 | 2.3.7
注釈186 | 山ほととぎす | 大島本は「山ほとゝきす」とある。『集成』『完本』は諸本に従って「ほととぎす」と「山」を削除する。『新大系』は底本のままとする。 | 2.3.7
注釈187 | いかに知りてかと | 『源氏釈』は「いにしへのこと語らへばほととぎすいかに知りてか古声のする」（古今六帖五、物語）を指摘。 | 2.3.7
注釈188 | 聞く人ただならず | 『完訳』は「源氏のこと」と注す。敬語抜きの客観的叙述。 | 2.3.7
注釈189 | 亡き人を偲ぶる宵の村雨に--濡れてや来つる山ほととぎす | 源氏の詠歌。『完訳』は「前の引歌（「いかに知りてか」）をとらえ返す発想。ほととぎすは現世と冥土を往来する鳥。それを濡らす「むら雨」に、故人を思う源氏の涙を象徴」と注す。『評釈』は「大空は恋しき人の形見かはもの思ふごとに眺めらるらむ」（古今集恋四、七四三、酒井人真）を指摘。 | 2.3.8
注釈190 | ほととぎす君につてなむふるさとの--花橘は今ぞ盛りと | 夕霧の唱和歌。「君」は紫の上をさす。『休聞抄』は「亡き人の宿に通はばほととぎすかけてねにのみ鳴くと告げなむ」（古今集哀傷、八五五、読人しらず）。『源氏物語事典』は「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人しらず）を指摘。 | 2.3.10
注釈191 | 女房など多く言ひ集めたれどとどめつ | 『細流抄』は「草子地也」と指摘。『全集』は「例の作者の省筆の技法」と注す。 | 2.3.11
注釈192 | 大将の君はやがて御宿直にさぶらひたまふ | 夕霧はそのまま六条院の源氏のもとに宿直伺候する。 | 2.3.11
注釈193 | おはせし世は | 紫の上の在世中は。 | 2.3.11
注釈194 | ことも多かり | 大島本は「こともおほかり」とある。『集成』『完本』は諸本に従って「ことども」と「ど」を補訂する。『新大系』は底本のままとする。 | 2.3.11
出典11 いかに知りてか いにしへのこと語らへばほととぎすいかに知りてか古声のする 古今六帖五-二八〇四 2.3.7
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第二章 光る源氏の物語 紫の上追悼の夏の物語 第四段 蛍の飛ぶ姿に故人を偲ぶ

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
2
第二章　光る源氏の物語　紫の上追悼の夏の物語
2 Tale of Genji Mourning for Murasaki, in summer
2.4
第四段　蛍の飛ぶ姿に故人を偲ぶ
2-4 Genji remembers Murasaki as fireflies flying in the night
2.4.1 　 いと暑きころ、涼しき方にて眺めたまふに、池の蓮の盛りなるを見たまふに、「 いかに多かる」など ★、まづ思し出でらるるに、ほれぼれしくて、つくづくとおはするほどに、日も暮れにけり。 ひぐらしの声はなやかなるに、御前の撫子の夕映えを ★、一人のみ見たまふは、げにぞかひなかりける。
           たいそう暑いころ、涼しい所で物思いに耽っていらっしゃる折、池の蓮の花が盛りなのを御覧になると、「なんと多い涙か」などと、何より先に思い出されるので、茫然として、つくねんとしていらっしゃるうちに、日も暮れてしまった。蜩の声がにぎやかなので、御前の撫子が夕日に映えた様子を、独りだけで御覧になるのは、本当に甲斐のないことであった。
           暑いころに涼しい水亭（すいてい）に出て院がながめておいでになる池には、蓮（はす）の花が盛りに咲いていた。恋しい人への追懐のためにこの花の前にもうつろな気持ちを覚えておいでになるうちに、日も暮れに近くなった。はなやかに蜩（ひぐらし）の鳴く声を聞きながら、撫子（なでしこ）が夕映（ゆうば）えの空の美しい光を受けている庭もただ一人見ておいでになることは味気ないことでおありになった。
         Ito atuki koro, suzusiki kata nite nagame tamahu ni, ike no hatisu no sakari naru wo mi tamahu ni, "Ikani ohokaru?" nado, madu obosi ide raruru ni, horeboresiku te, tukuduku to ohasuru hodo ni, hi mo kure ni keri. Higurasi no kowe hanayaka naru ni, omahe no nadesiko no yuhubae wo, hitori nomi mi tamahu ha, geni zo kahinakari keru.
2.4.2 　「 つれづれとわが泣き暮らす夏の日を
     かことがましき虫の声かな」 		　「することもなく涙とともに日を送っている夏の日を
    わたしのせいみたいに鳴いている蜩の声だ」 		　　つれづれとわが泣き暮らす夏の日を
    かごとがましき虫の声かな
         "Turedureto waga naki kurasu natu no hi wo
kakoto gamasiki musi no kowe kana
2.4.3 　蛍のいと多う飛び交ふも、「 夕殿に蛍飛んで」と ★、例の、古事もかかる筋にのみ口馴れたまへり。
           螢がとても数多く飛び交っているのも、「夕べの殿に螢が飛んで」と、いつもの、古い詩もこうした方面にばかり口馴れていらっしゃった。
           蛍（ほたる）が多く飛びかうのにも、「夕殿（せきでん）に蛍飛んで思ひ悄然（せうぜん）」などと、お口に上る詩も楊妃（ようひ）に別れた玄宗の悲しみをいうものであった。
         Hotaru no ito ohou tobikahu mo, "Sekiden ni hotaru ton de" to, rei no, hurukoto mo kakaru sudi ni nomi kuti nare tamahe ri.
2.4.4 　「 夜を知る蛍を見ても悲しきは ★
     時ぞともなき思ひなりけり」 		　「夜になったことを知って光る螢を見ても悲しいのは
    昼夜となく燃える亡き人を恋うる思いであった」 		　　夜を知る蛍を見ても悲しきは
    時ぞともなき思ひなりけり
         "Yoru wo siru hotaru wo mi te mo kanasiki ha
toki zo to mo naki omohi nari keri
注釈195 | いと暑きころ | 『集成』は「盛夏。旧暦六月である」と注す。梅雨が明けて暑い日々となる。 | 2.4.1
注釈196 | いかに多かるなど | 『源氏釈』は「悲しさぞまさりにまさる人の身にいかに多かる涙なるらむ」（古今六帖四、悲しび、伊勢）を指摘。 | 2.4.1
注釈197 | ひぐらしの声はなやかなるに御前の撫子の夕映えを | 『異本紫明抄』は「我のみやあはれと思はむきりぎりす鳴く夕影の大和撫子」（古今集秋上、二四四、素性法師）。『大系』は「ひぐらしの鳴く夕暮ぞ憂かりけるいつもつきせぬ思ひなれども」（藤原長能集）を指摘。 | 2.4.1
注釈198 | つれづれとわが泣き暮らす夏の日を--かことがましき虫の声かな | 源氏の独詠歌。 | 2.4.2
注釈199 | 夕殿に蛍飛んでと | 『源氏釈』は「夕殿に蛍飛んで思ひ悄然たり」（白氏文集・長恨歌、和漢朗詠集）を指摘。 | 2.4.3
注釈200 | 夜を知る蛍を見ても悲しきは--時ぞともなき思ひなりけり | 源氏の独詠歌。『河海抄』は「蒹葭水暗うして蛍夜を知る楊柳風高うして雁秋を送る」（和漢朗詠集、蛍、許渾）を指摘。 | 2.4.4
出典12 | いかに多かる | 悲しさぞまさりにまさる人の身にいかに多かる涙なりけり | 古今六帖四-二四七九 | 2.4.1
出典13 | 撫子の夕映え | 我のみやあはれと思はむきりぎりす鳴く夕影の大和撫子 | 古今集秋上-二四四 素性法師 | 2.4.1
出典14 | 夕殿に蛍飛んで | 夕殿蛍飛思悄然 秋灯挑尽未能眠 | 白氏文集十二-五九六「長恨歌」 | 2.4.3
出典15 | 夜を知る蛍 | 蒹葭水暗蛍夜知 楊柳風高雁送秋 | 和漢朗詠集上-一八七 許渾 | 2.4.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第三章 光る源氏の物語 紫の上追悼の秋冬の物語 第一段 紫の上の一周忌法要

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
3
第三章　光る源氏の物語　紫の上追悼の秋冬の物語
3 Tale of Genji Mourning for Murasaki, from fall to the year-end
3.1
第一段　紫の上の一周忌法要
3-1 The first anniversary of Murasaki's death
3.1.1 　 七月七日も、例に変りたること多く、御遊びなどもしたまはで、つれづれに眺め暮らしたまひて、 星逢ひ見る人もなし。まだ夜深う、一所起きたまひて、妻戸押し開けたまへるに、 前栽の露いとしげく、渡殿の戸より とほりて見わたさるれば、出でたまひて、
           七月七日も、いつもと変わったことが多く、管弦のお遊びなどもなさらず、何もせずに一日中物思いに耽ってお過ごしになって、星合の空を見る人もいない。まだ夜は深く、独りお起きになって、妻戸を押し開けなさると、前栽の露がとてもびっしょりと置いて、渡殿の戸から通して見渡されるので、お出になって、
           七月七日も例年に変わった七夕（たなばた）で、音楽の遊びも行なわれずに、寂しい退屈さをただお感じになる日になった。星合いの空をながめに出る女房もなかった。未明に一人臥（ぶ）しの床をお離れになって妻戸をお押しあけになると、前庭の草木の露の一面に光っているのが、渡殿（わたどの）のほうの入り口越しに見えた。縁の外へお出になって、
         Sitigwatu nanuka mo, rei ni kahari taru koto ohoku, ohom-asobi nado mo si tamaha de, turedureni nagame kurasi tamahi te, hosiahi miru hito mo nasi. Mada yobukau, hitotokoro oki tamahi te, tumado osiake tamahe ru ni, sensai no tuyu ito sigeku, watadono no to yori tohori te miwatasa rure ba, ide tamahi te,
3.1.2 　「 七夕の逢ふ瀬は雲のよそに見て
     別れの庭に露ぞおきそふ」 		　「七夕の逢瀬は雲の上の別世界のことと見て
    その後朝の別れの庭の露に悲しみの涙を添えることよ」 		　　七夕の逢（あ）ふ瀬は雲のよそに見て
    別れの庭の露ぞ置き添ふ
         "Tanabata no ahuse ha kumo no yoso ni mi te
wakare no niha ni tuyu zo oki sohu
3.1.3 　 風の音さへただならずなりゆくころしも、御法事の営みにて、 ついたちころは紛らはしげなり。「 今まで経にける月日よ」と思す ★にも、あきれて明かし暮らしたまふ。
           風の音までがたまらないものになってゆくころ、御法事の準備で、上旬ころは気が紛れるようである。「今まで生きて来た月日よ」とお思いになるにつけても、あきれる思いで暮らしていらっしゃる。
           こう口ずさんでおいでになった。秋風らしい風の吹き始めるころからは法事の仕度（したく）のために、院のお悲しみも少し紛れていた。あれから一年たったかとお思いになると呆然（ぼうぜん）ともおなりになるのである。
         Kaze no oto sahe tada nara zu nari yuku koro simo, ohom-hohuzi no itonami nite, tuitati koro ha magirahasige nari. "Ima made he ni keru tukihi yo!" to obosu ni mo, akire te akasi kurasi tamahu.
3.1.4 　御正日には、上下の人びと皆斎して、かの曼陀羅など、今日ぞ 供養ぜさせたまふ。例の宵の御行ひに、 御手水など参らする中将の君の扇に、
           御命日には、上下の人びとがみな精進して、あの曼陀羅などを、今日ご供養あそばす。いつもの宵のご勤行に、御手水を差し上げる中将の君の扇に、
           命日である十四日には上から下まで六条院の中の人々は精進潔斎して、曼陀羅（まんだら）の供養に列するのであった。例の宵（よい）の仏前のお勤めのために手水（ちょうず）を差し上げる役にあたった中将の君の扇に、
         Ohom-syauniti ni ha, kami simo no hitobito mina imohi si te, kano mandara nado, kehu zo kuyauze sase tamahu. Rei no yohi no ohom-okonahi ni, mi-teudu nado mawira suru Tyuuzyau-no-Kimi no ahugi ni,
3.1.5 　「 君恋ふる涙は際もなきものを
     今日をば何の果てといふらむ」 		　「ご主人様を慕う涙は際限もないものですが
    今日は何の果ての日と言うのでしょう」 		　　君恋ふる涙ははてもなきものを
    今日をば何のはてといふらん
         "Kimi kohuru namida ha kiha mo naki mono wo
kehu wo ba nani no hate to ihu ram
3.1.6 　と書きつけたるを、取りて見たまひて、
           と書きつけてあるのを、手に取って御覧になって、
           と書かれてあったのを、手に取ってお読みになってから、院がまたその横へ、
         to kakituke taru wo, tori te mi tamahi te,
3.1.7 　「 人恋ふるわが身も末になりゆけど
     残り多かる涙なりけり」 		　「人を恋い慕うわが余命も少なくなったが
    残り多い涙であることよ」 		　　人恋ふるわが身も末になりゆけど
    残り多かる涙なりけり
         "Hito kohuru waga mi mo suwe ni nariyuke do
nokori ohokaru namida nari keri
3.1.8 　と、書き添へたまふ。
           と、書き加えなさる。
           とお書き添えになった。
         to, kaki sohe tamahu.
3.1.9 　 九月になりて、九日、綿おほひたる菊を御覧じて、
           九月になって、九日、綿被いした菊を御覧になって、
           九月になり被綿（きせわた）をした菊を御覧になって、
         Kugwatu ni nari te, kokonuka, wata ohohi taru kiku wo goranzi te,
3.1.10 　「 もろともにおきゐし菊の白露も
     一人袂にかかる秋かな」 		　「一緒に起きて置いた菊のきせ綿の朝露も
    今年の秋はわたし独りの袂にかかることだ」 		　　もろともにおきゐし菊の朝露も
    ひとり袂（たもと）にかかる秋かな
         "Morotomoni oki wi si kiku no siratuyu mo
hitori tamoto ni kakaru aki kana
3.1.11 　と院はお歌いになった。
注釈201 | 七月七日も | 季節は初秋に移る。七夕の節句。詩歌を作り管弦の遊びをするのが習わし。 | 3.1.1
注釈202 | 星逢ひ | 大島本「星逢」と表記。牽牛星と織姫星とが逢うこと。 | 3.1.1
注釈203 | 前栽の露いとしげく | 『河海抄』は「置くつゆを別れし君と思ひつつ朝な朝なぞ悲しかりける」（古今六帖一、露）を指摘。 | 3.1.1
注釈204 | 七夕の逢ふ瀬は雲のよそに見て--別れの庭に露ぞおきそふ | 源氏の独詠歌。『完訳』は「「わかれの庭」は、二星の別れる明け方の庭。紫の上との死別を思い、八日未明の庭に落涙する意」と注す。 | 3.1.2
注釈205 | 風の音さへただならず | 『河海抄』は「秋はなほ夕まぐれこそただならね荻の上風萩の下風」（藤原義孝集、和漢朗詠集上、二二九）を指摘。 | 3.1.3
注釈206 | ついたちころは | 八月の上旬ころ。 | 3.1.3
注釈207 | 今まで経にける月日よと思す | 『源氏釈』は「人の身もならはし物をいままでにかくてもへぬる物にそ有りける」（出典未詳）。『源注拾遺』は「人の身もならはしものを逢はずしていざ試みむ恋ひや死ぬると」（古今集恋一、五一八、読人しらず）「身を憂しと思ふにに消えぬものなればかくても経ぬる世にこそありけれ」（古今集恋五、八〇六、読人しらず）を指摘。 | 3.1.3
注釈208 | 供養ぜさせたまふ | 「サ変動詞が直接付くときは、「くやうず」と濁って読まれる習慣があるが、根拠は確かでない」（例解古語辞典）。 | 3.1.4
注釈209 | 御手水など | 大島本は「御てうつなと」とある。『集成』『完本』は諸本に従って「御手水」と「など」を削除する。『新大系』は底本のままとする。 | 3.1.4
注釈210 | 君恋ふる涙は際もなきものを--今日をば何の果てといふらむ | 中将の君の詠歌。「君」は故紫の上。「果て」は一周忌をさす。『異本紫明抄』は「我が身には悲しきことのつきせねば昨日を果てと思はざりけり」（後拾遺集哀傷、江侍従）を指摘。 | 3.1.5
注釈211 | 人恋ふるわが身も末になりゆけど--残り多かる涙なりけり | 源氏の中将の君への返歌。「恋ふる」「涙」をそのまま用い、「君」は「人」、「果て」は「残り」と言い換えて返す。 | 3.1.7
注釈212 | 九月になりて九日綿おほひたる菊を御覧じて | 季節は晩秋九月に推移。九日、重陽の節句を迎える。 | 3.1.9
注釈213 | もろともにおきゐし菊の白露も--一人袂にかかる秋かな | 大島本は「しら露」とある。『集成』『完本』は諸本に従って「朝露」と校訂する。『新大系』は底本のままとする。源氏の独詠歌。「置き」「起き」の掛詞。「露」は「涙」を暗示する。『奥入』は「明くるまで起きゐる菊の白露は仮の世を思ふ涙なるべし」（古今六帖一）。『孟津抄』は「もろともに起きゐし秋の露ばかりかからむものと思ひかけきや」（後撰集哀傷、一四〇九、玄上朝臣女）を指摘。 | 3.1.10
出典16 | 今まで経にける | 人の身もならはしものを今までにかくても経ぬるものにぞありける | 源氏釈所引-出典未詳 | 3.1.3
 |  | 身を憂しと思ふに消えぬものなればかくても経ぬる世にこそありけれ | 古今集恋五-八〇六 読人しらず
校訂8 とほりて とほりて--とおも（おも/＄をり<朱>）て 3.1.1
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第三章 光る源氏の物語 紫の上追悼の秋冬の物語 第二段 源氏、出家を決意

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
3
第三章　光る源氏の物語　紫の上追悼の秋冬の物語
3 Tale of Genji Mourning for Murasaki, from fall to the year-end
3.2
第二段　源氏、出家を決意
3-2 Genji decides to go into religion
3.2.1 　 神無月には、おほかたも時雨がちなるころ、いとど眺めたまひて、 夕暮の空のけしきも、えもいはぬ心細さに、「 ▼ 降りしかど」と ★独りごちおはす。 雲居を渡る雁の翼も、うらやましくまぼられたまふ。
           神無月には、一般に時雨がちなころとて、ますます物思いに沈みなさって、夕暮の空の様子にも、何ともいえない心細さゆえ、「いつも時雨は降ったが」と独り口ずさんでいらっしゃる。雲居を渡ってゆく雁の翼も、羨ましく見つめられなさる。
           十月は時雨（しぐれ）がちな季節であったからいっそう院のお心はお寂しそうで、夕方の空の色なども言いようもなく心細く御覧になるのであって、「いつも時雨は降りしかど」（かく袖（そで）ひづるをりはなかりき）などと口ずさんでおいでになった。空を渡る雁（かり）が翼を並べて行くのもうらやましくお見守られになるのである。
         Kamnaduki ni ha, ohokata mo siguregati naru koro, itodo nagame tamahi te, yuhugure no sora no kesiki mo, e mo iha nu kokorobososa ni, "Huri sika do" to hitorigoti ohasu. Kumowi wo wataru kari no tubasa mo, urayamasiku mabora re tamahu.
3.2.2 　「 大空をかよふ幻夢にだに
     見えこぬ魂の行方たづねよ」 		　「大空を飛びゆく幻術士よ、夢の中にさえ
    現れない亡き人の魂の行く方を探してくれ」 		　　大空を通ふまぼろし夢にだに
    見えこぬ魂（たま）の行く方（へ）尋ねよ
         "Ohozora wo kayohu maborosi yume ni dani
miye ko nu tama no yukuhe tadune yo
3.2.3 　何ごとにつけても、紛れずのみ、月日に添へて思さる。
           どのような事につけても、気の紛れることのないばかりで、月日につれて悲しく思わずにはいらっしゃれない。
           何によっても慰められぬ月日がたっていくにしたがい、院のお悲しみは深くばかりになった。
         Nanigoto ni tuke te mo, magire zu nomi, tukihi ni sohe te obosa ru.
3.2.4 　 五節などいひて、世の中そこはかとなく今めかしげなるころ、大将殿の君たち、 童殿上したまへる率て参りたまへり。同じほどにて、二人いとうつくしきさまなり。 御叔父の頭中将、蔵人少将など、 小忌にて、青摺の姿ども ★、きよげにめやすくて、皆うち続き、もてかしづきつつ、もろともに参りたまふ。思ふことなげなるさまどもを見たまふに、 いにしへ、あやしかりし日蔭の折、さすがに思し出でらるべし。
           五節などといって、世の中がどことなくはなやかに浮き立っているころ、大将殿のご子息たち、童殿上なさって参上なさった。同じくらいの年齢で、二人とてもかわいらしい姿である。御叔父の頭中将や、蔵人少将などは、小忌衣で、青摺の姿がさっぱりして感じよくて、みな引き続いて、お世話しながら一緒に参上なさる。何の物思いもなさそうな様子を御覧になると、昔、心ときめくことのあった五節の折、何といってもお思い出されるであろう。
           五節（ごせち）などといって、世の中がはなやかに明るくなるころ、大将の子息たちが殿上勤めにはじめて出たといって、六条院へ来た。二人とも非常に美しい。母方の叔父（おじ）である頭（とうの）中将や蔵人（くろうど）少将などが青摺（あおず）りの小忌衣（おみごろも）のきれいな姿で少年たちに付き添って来たのである。朗らかなふうのこうした若い人たちを御覧になる院は、御自身の青春の日もお振り返られになって昔のこの日の舞い姫に心をお惹（ひ）かれになったことなどもさすがになつかしいこととお思い出しになった。
         Goseti nado ihi te, yononaka sokohakatonaku imamekasige naru koro, Daisyau-dono no Kimi-tati, warahatenzyau si tamahe ru wi te mawiri tamahe ri. Onazi hodo nite, hutari ito utukusiki sama nari. Ohom-wodi no Tou-no-Tyuuzyau, Kuraudo-no-Seusyau nado, womi nite, awozuri no sugata-domo, kiyoge ni meyasuku te, mina uti-tuduki, mote kasiduki tutu, morotomoni mawiri tamahu. Omohu koto nage naru sama-domo wo mi tamahu ni, inisihe, ayasikari si hikage no wori, sasugani obosi ide raru besi.
3.2.5 　「 宮人は豊明といそぐ今日
     日影も知らで暮らしつるかな」 		　「宮人が豊明の節会に夢中になっている今日
    わたしは日の光も知らないで暮らしてしまったな」 		　　宮人は豊（とよ）の明りにいそぐ今日（けふ）
    日かげも知らで暮らしつるかな
         "Miyabito ha Toyonoakari to isogu kehu
hikage mo sira de kurasi turu kana
3.2.6 　「 今年をばかくて忍び過ぐしつれば、今は」と、世を去りたまふべきほど近く思しまうくるに、あはれなること、尽きせず。やうやうさるべきことども、御心のうちに思し続けて、さぶらふ人びとにも、ほどほどにつけて、物賜ひなど、おどろおどろしく、今なむ限りとしなしたまはねど、近くさぶらふ人びとは、御本意遂げたまふべきけしきと見たてまつるままに、年の暮れゆくも心細く、悲しきこと限りなし。
           「今年をこうしてひっそりと過ごして来たので、これまで」と、ご出家なさるべき時を近々にご予定なさるにつけ、しみじみとした悲しみ、尽きない。だんだんとしかるべき事柄を、ご心中にお思い続けなさって、伺候する女房たちにも、身分身分に応じて、お形見分けなど、大げさに、これを最後とはなさらないが、近く伺候する女房たちは、ご出家の本願をお遂げになる様子だと拝見するにつれて、年が暮れてゆくのも心細く、悲しい気持ちは限りがない。
           今年をこんなふうに隠忍してお通しになった院は、もう次の春になれば出家を実現させてよいわけであるとその用意を少しずつ始めようとされるのであったが、物哀れなお気持ちばかりがされた。院内の人々にもそれぞれ等差をつけて物を与えておいでになるのであった。目だつほどに今日までの御生活に区切りをつけるようなことにはしてお見せにならないのであるが、近くお仕えする人たちには、院が出家の実行を期しておいでになることがうかがえて、今年の終わってしまうことを非常に心細くだれも思った。
         "Kotosi wo ba kaku te sinobi sugusi ture ba, ima ha." to, yo wo sari tamahu beki hodo tikaku obosi maukuru ni, ahare naru koto, tuki se zu. Yauyau sarubeki koto-domo, mi-kokoro no uti ni obosi tuduke te, saburahu hitobito ni mo, hodohodo ni tuke te, mono tamahi nado, odoroodorosiku, ima nam kagiri to si nasi tamaha ne do, tikaku saburahu hitobito ha, ohom-hoi toge tamahu beki kesiki to mi tatematuru mama ni, tosi no kure yuku mo kokorobosoku, kanasiki koto kagiri nasi.
注釈214 | 神無月には、おほかたも時雨がちなるころ | 大島本は「神無月にハ」とある。『集成』『完本』は諸本に従って「神無月は」と「に」を削除する。『新大系』は底本のままとする。季節は初冬、十月の時雨の多い頃に推移する。 | 3.2.1
注釈215 | 夕暮の空のけしきも | 大島本は「空のけしきも」とある。『集成』『完本』は諸本に従って「空のけしきにも」と「に」を補訂する。『新大系』は底本のままとする。 | 3.2.1
注釈216 | 降りしかどと | 『源氏釈』は「神無月いつも時雨は降りしかどかく袖ひづる折はなかりき」（出典未詳）。『大系』は「神無月いつも時雨は悲しきを子恋ひの森はいかが見るらむ」（為頼集）を指摘。 | 3.2.1
注釈217 | 降りしかどと | 『源氏釈』は「神無月いつも時雨は降りしかどかく袖ひづる折はなかりき」（出典未詳）。『大系』は「神無月いつも時雨は悲しきを子恋ひの森はいかが見るらむ」（為頼集）を指摘。 | 3.2.1
注釈218 | 雲居を渡る雁の翼もうらやましくまぼられたまふ | 大島本は「まほられ」とある。『集成』『完本』は諸本に従って「まもられ」と整定する。『新大系』は底本のままとする。『異本紫明抄』は「天の原わきて鳴くなる雁がねは故郷訪ね帰るなるべし」（能宣集）を指摘。 | 3.2.1
注釈219 | 大空をかよふ幻夢にだに--見えこぬ魂の行方たづねよ | 源氏の独詠歌。 | 3.2.2
注釈220 | 五節などいひて世の中そこはかとなく今めかしげなるころ | 季節は十一月中旬へと推移。 | 3.2.4
注釈221 | 童殿上したまへる率て参りたまへり | 大島本は「し給へるいて」とある。『集成』『完本』は諸本に従って「したまひて」と「いて」を削除する。『新大系』は底本のままとする。 | 3.2.4
注釈222 | 御叔父の頭中将蔵人少将など | 雲居雁の兄弟たち。 | 3.2.4
注釈223 | 小忌にて青摺の姿ども | 小忌衣の青摺の衣裳姿。 | 3.2.4
注釈224 | いにしへあやしかりし日蔭の折さすがに思し出でらるべし | 語り手の源氏の心中を推測した叙述。筑紫の五節舞姫に逢ったことは「花散里」「須磨」「明石」「少女」の諸巻に回想されている。 | 3.2.4
注釈225 | 宮人は豊明といそぐ今日--日影も知らで暮らしつるかな | 大島本は「とよのあかりと」とある。『集成』『完本』は諸本に従って「豊明に」と校訂する。『新大系』は底本のままとする。源氏の独詠歌。「日光（ひかげ）」と「日蔭の蔓」の掛詞。『完訳』は「華麗な儀に入り込めぬ孤独を詠む」。 | 3.2.5
注釈226 | 今年をばかくて忍び過ぐしつれば今はと世を去りたまふべきほど近く思しまうくるに | 『集成』は「今年一年をこうして出家を我慢して過したので、もういよいよ俗世をお捨てになる時期が近づいたとお心積りなさるにつけ」。『完訳』「傷心に堪えて一歳を過した。出家を留保してきたことをさす」「今年一年間はこうして悲しみをこらえて過してきたのだから、いよいよ俗世をお捨てになる時期が近づいたことを覚悟なさるにつけても」と注す。いずれも地の文に解すが、「今年をば」から「今は」は源氏の心中文、源氏の思惟過程であろう。「世を去り給ふべきほど近く思しまうくるに」は地の文。「近く思しまうくる」は「近くに思しまうくる」の意であろう。 | 3.2.6
出典17 降りしかど 神無月いつも時雨は降りしかどかく袖ひたす折はなかりき 源氏釈所引-出典未詳 3.2.1
校訂9 小忌にて 小忌にて--をみにい（い/＄<朱>）て 3.2.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第三章 光る源氏の物語 紫の上追悼の秋冬の物語 第三段 源氏、手紙を焼く

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
3
第三章　光る源氏の物語　紫の上追悼の秋冬の物語
3 Tale of Genji Mourning for Murasaki, from fall to the year-end
3.3
第三段　源氏、手紙を焼く
3-3 Genji makes to burn letters up by maids
3.3.1 　落ちとまりて かたはなるべき人の御文ども、破れば惜し、と ★思されけるにや、すこしづつ残したまへりけるを、もののついでに御覧じつけて、破らせたまひなどするに、かの須磨のころほひ、所々より たてまつれたまひけるもある中に、 かの御手なるは、ことに結ひ合はせてぞありける。
           後に残っては見苦しいような女の人からのお手紙は、破っては惜しい、とお思いになってか、少しずつ残していらっしゃったのを、何かの機会に御覧になって、破り捨てさせなさるなどすると、あの須磨にいたころ、あちらこちらから差し上げさせなさったものもある中で、あの方のご筆跡の手紙は、特別に一つに結んであったのであった。
           人の目については不都合であるとお思いになった古い恋愛関係の手紙類をなお破るのは惜しい気があそばされたのか、だれのも少しずつ残してお置きになったのを、何かの時にお見つけになり破らせなどして、また改めて始末をしにおかかりになったのであるが、須磨（すま）の幽居時代に方々から送られた手紙などもあるうちに、紫の女王（にょおう）のだけは別に一束になっていた。
         Oti tomari te kataha naru beki hito no ohom-humi-domo, yare ba wosi, to obosa re keru ni ya, sukosi dutu nokosi tamahe ri keru wo, mono no tuide ni goranzi tuke te, yara se tamahi nado suru ni, kano Suma no korohohi, tokorodokoro yori tatemature tamahi keru mo aru naka ni, kano ohom-te naru ha, kotoni yuhi ahase te zo ari keru.
3.3.2 　みづからしおきたまひけることなれど、「 久しうなりける世のこと」と思すに、ただ今のやうなる墨つきなど、「げに 千年の形見にしつべかりけるを ★、 見ずなりぬべきよ」と思せば、かひなくて、疎からぬ人びと、二、三人ばかり、御前にて破らせたまふ。
           ご自身でなさっておいたことだが、「遠い昔のことになった」とお思いになるが、たった今書いたような墨跡などが、「なるほど千年の形見にできそうだが、見ることもなくなってしまうものよ」とお思いになると、何にもならないので、気心の知れた女房、二、三人ほどに、御前で破らせなさる。
           御自身がしてお置きになったのであるが、古い昔のことであったと前の世のことのようにお思われになりながらも、中をあけてお読みになると、今書かれたもののように、夫人の墨の跡が生き生きとしていた。これは永久に形見として見るによいものであると思召（おぼしめ）されたが、こんなものも見てならぬ身の上になろうとするのでないかと、気がおつきになって、親しい女房二、三人をお招きになって、居間の中でお破らせになった。
         Midukara si oki tamahi keru koto nare do, "Hisasiu nari keru yo no koto" to obosu ni, tada ima no yau naru sumituki nado, "Geni titose no katami ni si tu bekari keru wo, mi zu nari nu beki yo." to obose ba, kahinaku te, utokara nu hitobito, ni, sam-nin bakari, omahe nite yara se tamahu.
3.3.3 　いと、かからぬほどのことにてだに、過ぎにし人の跡と見るはあはれなるを、ましていとどかきくらし、それとも見分かれぬまで、降りおつる 御涙の水茎に流れ添ふを、人もあまり心弱しと見たてまつるべきが、かたはらいたうはしたなければ、押しやりたまひて、
           ほんとうに、このようなことでなくさえ、亡くなった人の筆跡と思うと胸が痛くなるのに、ましてますます涙にくれて、どれがどれとも見分けられないほど、流れ出るお涙の跡が文字の上を流れるのを、女房もあまりに意気地がないと拝見するにちがいないのが、見ていられなく体裁悪いので、手紙を押しやりなさって、
           こんな場合でなくても、亡（な）くなった人の手紙を目に見ることは悲しいものであるのに、いっさいの感情を滅却させねばならぬ世界へ踏み入ろうとあそばす前の院のお心に女王の文字がどれほどはげしい悲しみをもたらしたかは御想像申し上げられることである。御気分はくらくなって涙は昔の墨の跡に添って流れるのが、女房たちの手前もきまり悪く恥ずかしくおなりになって、古手紙を少し前方へ押しやって、
         Ito, kakara nu hodo no koto nite dani, sugi ni si hito no ato to miru ha ahare naru wo, masite itodo kaki-kurasi, sore to mo mi wakare nu made, huri oturu ohom-namida no miduguki ni nagare sohu wo, hito mo amari kokoroyowasi to mi tatematuru beki ga, kataharaitau hasitanakere ba, osiyari tamahi te,
3.3.4 　「 死出の山越えにし人を慕ふとて
     跡を見つつもなほ惑ふかな」 		　「死出の山を越えてしまった人を恋い慕って行こうとして
    その跡を見ながらもやはり悲しみにくれまどうことだ」 		　　死出の山越えにし人を慕ふとて
    跡を見つつもなほまどふかな
         "Side-no-yama koye ni si hito wo sitahu tote
ato wo mi tutu mo naho madohu kana
3.3.5 　さぶらふ人びとも、まほにはえ引き広げねど、それとほのぼの見ゆるに、心惑ひどもおろかならず。この世ながら遠からぬ御別れのほどを、いみじと思しけるままに書いたまへる言の葉、げにその折よりもせきあへぬ悲しさ、やらむかたなし。いとうたて、今ひときはの御心惑ひも、女々しく人悪るくなりぬべければ、よくも見たまはで、こまやかに書きたまへるかたはらに、
           伺候する女房たちも、まともには広げられないが、その筆跡とわずかに分かるので、心動かされることも並々でない。この世にありながらそう遠くでなかったお別れの間中を、ひどく悲しいとお思いのままお書きになった和歌、なるほどその時よりも堪えがたい悲しみは、慰めようもない。まことに情けなく、もう一段とお心まどいも、女々しく体裁悪くなってしまいそうなので、よくも御覧にならず、心をこめてお書きになっている側に、
           と仰せられた。女房たちも御遠慮がされてくわしく読むことはできないのであったが、端々の文字の少しずつわかっていくだけさえも非常に悲しかった。同じ世にいて、近い所に別れ別れになっている悲しみを、実感のままに書かれてある故人の文章が、その当時以上に今のお心を打つのは道理なことである。こんなにめめしく悲しんで自分は見苦しいとお思いになって、よくもお読みにならないで長く書かれた女王の手紙の横に、
         Saburahu hitobito mo, maho ni ha e hiki hiroge ne do, sore to honobono miyuru ni, kokoromadohi-domo oroka nara zu. Konoyo nagara tohokara nu ohom-wakare no hodo wo, imizi to obosi keru mama ni kai tamahe ru kotonoha, geni sono wori yori mo seki ahe nu kanasisa, yara m kata nasi. Ito utate, ima hitokiha no mi-kokoromadohi mo, memesiku hitowaruku nari nu bekere ba, yoku mo mi tamaha de, komayakani kaki tamahe ru katahara ni,
3.3.6 　「 かきつめて見るもかひなし藻塩草
     同じ雲居の煙とをなれ」 		　「かき集めて見るのも甲斐がない、この手紙も
    本人と同じく雲居の煙となりなさい」 		　　かきつめて見るもかひなし藻塩草（もしほぐさ）
    同じ雲井の煙とをなれ
         "Kaki-tume te miru mo kahi nasi mosihogusa
onazi kumowi no keburi to wo nare
3.3.7 　と書きつけて、 皆焼かせたまふ。
           と書きつけて、みなお焼かせになる。
           とお書きになって、それも皆焼かせておしまいになった。
         to kakituke te, mina yaka se tamahu.
注釈227 | かたはなるべき人の御文ども、破れば惜し、と | 『異本紫明抄』は「破れば惜し破らねば人に見えぬべし泣くなくもなほ返すまされり」（後撰集雑二、一一四四、元良親王）を指摘。 | 3.3.1
注釈228 | たてまつれたまひける | 大島本は「たてまつれ」とある。『集成』『完本』は諸本に従って「奉り」と校訂する『新大系』は底本のままとする。 | 3.3.1
注釈229 | かの御手なるは | 紫の上の筆跡。手紙。 | 3.3.1
注釈230 | 久しうなりける世のこと | 大島本は「なりける」とある。『集成』『完本』は底本に従って「なりにける」と「に」を補訂する。『新大系』は底本のままとする。 | 3.3.2
注釈231 | 千年の形見にしつべかりけるを | 『異本紫明抄』は「書きつくる跡は千歳もありぬべし忘れず偲ぶ人やなからむ」（出典未詳）「かひなしと思ひなけちそ水茎の跡ぞ千歳の形見ともなる」（古今六帖五、文）を指摘。後者の和歌が引歌として指摘されている。 | 3.3.2
注釈232 | 見ずなりぬべきよと思せばかひなくて | 『集成』は「（出家すれば）こういうものを見ることもなくなうであろうよ、とお思いになると、残しておくかいもなくて」と訳す。 | 3.3.2
注釈233 | 御涙の水茎に流れ添ふを | 『河海抄』は「黄壌なんぞ我を知らん白頭にして徒に君を憶ふ唯だ老年の涙を将つて一たび故人の文に灑ぐ」（白氏文集巻第五十一・和漢朗詠集、懐旧）を指摘。 | 3.3.3
注釈234 | 死出の山越えにし人を慕ふとて--跡を見つつもなほ惑ふかな | 源氏の独詠歌。『河海抄』は「死出の山ふもとを見てぞ帰りにしつらき人よりまづ越えじとも」（古今集恋五、七八九、兵衛）「死出の山越えて来つらむ時鳥恋しき人の上語らなむ」（拾遺集哀傷、一三〇七、伊勢）「いにしへの跡を見つつも惑ひしを今行く末をいかにせよとぞ」（宇津保物語、菊の宴）を指摘。 | 3.3.4
注釈235 | かきつめて見るもかひなし藻塩草--同じ雲居の煙とをなれ | 源氏の独詠歌。「藻塩草」は手紙を譬喩する。「煙」と縁語。 | 3.3.6
注釈236 | 皆焼かせたまふ | 大島本は「やかせ給」とある。『集成』『完本』は諸本に従って「焼かせたまひつ」と校訂する。『新大系』は底本のままとする。 | 3.3.7
出典18 | 破れば惜し | 破れば惜し破らねば人に見えぬべし泣く泣くもなほ返すまされり | 後撰集雑二-一一四三 元良親王 | 3.3.1
出典19 | 千年の形見 | かひなしと思ひなけちそ水茎の跡ぞ千歳の形見ともなる | 古今六帖五-三三七九 | 3.3.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十一帖 幻 第三章 光る源氏の物語 紫の上追悼の秋冬の物語 第四段 源氏、出家の準備

第四十一帖 幻
41 MABOROSI (Ohoshima-bon)

光る源氏の准太上天皇時代
五十二歳春から十二月までの物語
Tale of Hikaru-Genji's Daijo Tenno era, from spring to December, at the age of 52
3
第三章　光る源氏の物語　紫の上追悼の秋冬の物語
3 Tale of Genji Mourning for Murasaki, from fall to the year-end
3.4
第四段　源氏、出家の準備
3-4 Genji prepares to go into religion
3.4.1 　「 御仏名も、今年ばかりにこそは」と 思せばにや、常よりもことに、錫杖の声々などあはれに思さる。行く末ながきことを請ひ願ふも、仏の聞きたまはむこと、 かたはらいたし。
           「御仏名も、今年限りだ」とお思いになればであろうか、例年よりも格別に、錫杖の声々などがしみじみと思われなさる。行く末長い将来を請い願うのも、仏が何とお聞きになろうかと、耳が痛い。
           仏名の僧を迎える行事も今年きりのことであるとお思いになると、僧の錫杖（しゃくじょう）の音も身に沁（し）んでお聞かれになった。院のために行く末長く寿命の保たれることを僧たちの祈り唱えるのも、院のお心には仏へ恥ずかしくお思われになった。
         "Ohom-butumyau mo, kotosi bakari ni koso ha." to obose ba ni ya, tune yori mo koto ni, syakuzyau no kowe gowe nado ahareni obosa ru. Yukusuwe nagaki koto wo kohi negahu mo, Hotoke no kiki tamaha m koto, kataharaitasi.
3.4.2 　雪いたう降りて、まめやかに積もりにけり。導師のまかづるを、御前に召して、盃など、常の作法よりもさし分かせたまひて、ことに禄など賜はす。年ごろ久しく参り、朝廷にも仕うまつりて、御覧じ馴れたる御導師の、 頭はやうやう色変はりてさぶらふも、あはれに思さる。例の、宮たち、上達部など、あまた参りたまへり。
           雪がたいそう降って、たくさん積もった。導師が退出するのを、御前にお召しになって、盃など、平常の作法よりも格別になさって、特に禄などを下賜なさる。長年久しく参上し、朝廷にもお仕えして、よくご存知になられている御導師が、頭はだんだん白髪に変わって伺候しているのも、しみじみとお思われなさる。いつもの、親王たち、上達部などが、大勢参上なさった。
           雪が大降りになって厚く積もった。帰ろうとする導師を院は御前へお呼びになって、杯を賜わったりすることなども普通の仏名式の日以上の手厚いおねぎらいであった。纏頭（てんとう）なども賜わった。長くこの院へお出入りし、御所の御用も勤めているお馴染（なじ）み深い僧が、頭の色もようやく変わって老法師になった姿も院には哀れにお思われになるのであった。この日も例の宮がた、高官たちが多数に参入した。
         Yuki itau huri te, mameyakani tumori ni keri. Dausi no makaduru wo, o-mahe ni mesi te, sakaduki nado, tune no sahohu yori mo sasi-waka se tamahi te, kotoni roku nado tamahasu. Tosigoro hisasiku mawiri, Ohoyake ni mo tukaumaturi te, goranzi nare taru ohom-Dausi no, kasira ha yauyau iro kahari te saburahu mo, ahareni obosa ru. Rei no, Miya-tati, Kamdatime nado, amata mawiri tamahe ri.
3.4.3 　 梅の花の、わづかにけしきばみはじめて雪にもてはやされたるほど、をかしきを、御遊びなどもありぬべけれど、なほ今年までは、ものの音もむせびぬべき心地したまへば、時によりたるもの、うち誦じなどばかりぞせさせたまふ。
           梅の花が、わずかにほころびはじめて雪に引き立てられているのが、美しいので、音楽のお遊びなどもあるはずなのだが、やはり今年までは、楽の音にもむせび泣きしてしまいそうな気がなさるので、折に合うものを、口ずさむ程度におさせなさる。
           梅の花の少し花らしく顔を上げ出したのが、雪の中にきわだって美しく見える日であったから、音楽の遊びもあってしかるべきなのであるが、本年中はなお管絃（かんげん）もむせび泣きの声をたてるもののように思召されるお心から、そのことはなくて、詩歌を歌わせてお聞きになるくらいのことでとどめられた。
         Mume no hana no, wadukani kesikibami hazime te yuki ni motehayasa re taru hodo, wokasiki wo, ohom-asobi nado mo ari nu bekere do, naho kotosi made ha, mono no ne mo musebi nu beki kokoti si tamahe ba, toki ni yori taru mono, uti-zunzi nado bakari zo se sase tamahu.
3.4.4 　 まことや、導師の盃のついでに、
           そう言えば、導師にお盃を賜る時に、
           導師へ院が杯をおさしになった時のお歌は、
         Makoto ya, Dausi no sakaduki no tuide ni,
3.4.5 　「 春までの命も知らず雪のうちに
     色づく梅を今日かざしてむ」 		　「春までの命もあるかどうか分からないから
    雪の中に色づいた紅梅を今日は插頭にしよう」 		　　春までの命も知らず雪のうちに
    色づく梅を今日かざしてん
         "Haru made no inoti mo sira zu yuki no uti ni
iroduku mume wo kehu kazasi te m
3.4.6 　御返し、
           お返事は、
           というのであって、お返し、
         Ohom-kahesi,
3.4.7 　「 千世の春見るべき花と祈りおきて
     わが身ぞ雪とともにふりぬる」 		　「千代の春を見るべくあなたの長寿を祈りおきましたが
    わが身は降る雪とともに年ふりました」 		　　千代の春見るべきものと祈りおきて
    わが身ぞ雪とともにふりぬる
         "Tiyo no haru miru beki hana to inori oki te
waga mi zo yuki to tomoni huri nuru
3.4.8 　 人びと多く詠みおきたれど、もらしつ。
           人々も数多く詠みおいたが、省略した。
           参会者の作も多かったが省いておく。
         Hitobito ohoku yomi oki tare do, morasi tu.
3.4.9 　 その日ぞ、出でたまへる。御容貌、昔の御光にもまた多く添ひて、ありがたくめでたく見えたまふを、この古りぬる齢の僧は、あいなう涙もとどめざりけり。
           この日、初めて人前にお出になった。ご器量、昔のご威光にもまた一段と増して、素晴らしく見事にお見えになるのを、この年とった老齢の僧は、無性に涙を抑えられないのであった。
           院の御美貌（びぼう）は昔の光源氏でおありになった時よりもさらに光彩が添ってお見えになるのを仰いで、この老いた僧はとめどなく涙を流した。
         Sono hi zo, ide tamahe ru. Ohom-katati, mukasi no ohom-hikari ni mo mata ohoku sohi te, arigataku medetaku miye tamahu wo, kono huri nuru yohahi no sou ha, ainau namida mo todome zari keri.
3.4.10 　年暮れぬと思すも、心細きに、 若宮の、
           年が暮れてしまったとお思いになるにつけ、心細いので、若宮が、
           今年が終わることを心細く思召す院であったから、若宮が、
         Tosi kure nu to obosu mo, kokorobosoki ni, WakaMiya no,
3.4.11 　「 儺やらはむに、音高かるべきこと、何わざをせさせむ」
           「追儺をするのに、高い音を立てるには、どうしたらよいでしょう」
           「儺追（なやら）いをするのに、何を投げさせたらいちばん高い音がするだろう」
         "Na yaraha m ni, oto takakaru beki koto, nani waza wo se sase m?"
3.4.12 　と、走りありきたまふも、「をかしき御ありさまを見ざらむこと」と、よろづに忍びがたし。
           と言って、走り回っていらっしゃるのも、「かわいいご様子を見なくなることだ」と、何につけ堪えがたい。
           などと言って、お走り歩きになるのを御覧になっても、このかわいい人も見られぬ生活にはいるのであるとお思いになるのがお寂しかった。
         to, hasiri ariki tamahu mo, "Wokasiki ohom-arisama wo mi zara m koto." to, yoroduni sinobi gatasi.
3.4.13 　「 ▼ もの思ふと過ぐる月日も知らぬまに
     年もわが世も今日や尽きぬる」 		　「物思いしながら過ごし月日のたつのも知らない間に
    今年も自分の寿命も今日が最後になったか」 		　　物思（も）ふと過ぐる月日も知らぬまに
    年もわが世も今日や尽きぬる
         "Mono omohu to suguru tukihi mo sira nu ma ni
tosi mo waga yo mo kehu ya tuki nuru
3.4.14 　 朔日のほどのこと、「常よりことなるべく」と、おきてさせたまふ。親王たち、大臣の御引出物、品々の禄どもなど、 何となう思しまうけて、とぞ。
           元日の日のことを、「例年より格別に」と、お命じあそばす。親王方、大臣への御引出物や、人々への禄などを、またとなくご用意なさって、とあった。
           元日の参賀の客のためにことにはなやかな仕度（したく）を院はさせておいでになった。親王がた、大臣たちへのお贈り物、それ以下の人たちへの纏頭（てんとう）の品などもきわめてりっぱなものを用意させておいでになった。
         Tuitati no hodo no koto, "Tune yori kotonaru beku." to, oki te sase tamahu. Miko-tati, Otodo no hikiidemono, sina zina no roku-domo nado, nanitonau obosi mauke te, to zo.
注釈237 | 御仏名も今年ばかりにこそは | 源氏の心中。十二月十九日から三日間行われる。年もいよいよ押し詰まった。 | 3.4.1
注釈238 | 思せばにや | 係助詞「や」疑問の意。語り手の源氏心中の推測を挿入。 | 3.4.1
注釈239 | かたはらいたし | 『完訳』は「出家を志す身に対して、長寿を祈願することになるから」と注す。語り手の批評の語句。 | 3.4.1
注釈240 | 頭はやうやう色変はりてさぶらふも | 『岷江入楚』は「香火一炉燈一盞白頭にしては夜仏名経を礼す」（白氏文集巻六十八・和漢朗詠集、仏名）を指摘。 | 3.4.2
注釈241 | 梅の花のわづかにけしきばみはじめて雪にもてはやされたるほど | 大島本は「けしきはミハしめて雪にもてはやされたるほと」とある。『集成』『完本』は諸本に従って「気色ばみはじめて」と「雪にもてはやされたるほと」を削除する。『新大系』は底本のままとする。雪の降りかかった梅の蕾が綻び始める。 | 3.4.3
注釈242 | まことや | 『一葉抄』は「双紙詞」と指摘。 | 3.4.4
注釈243 | 春までの命も知らず雪のうちに--色づく梅を今日かざしてむ | 源氏の詠歌。『源注拾遺』は「雪深き山路に何にかへるらむ春待つ花のかげにとまらで」（拾遺集冬、二五九、能宣）を指摘。 | 3.4.5
注釈244 | 千世の春見るべき花と祈りおきて--わが身ぞ雪とともにふりぬる | 導師の返歌。源氏を「花」と見立て、その長命を祈る。「降り」「古り」の掛詞。 | 3.4.7
注釈245 | 人びと多く詠みおきたれどもらしつ | 『紹巴抄』は「双也」と指摘。語り手の省筆の弁。 | 3.4.8
注釈246 | その日ぞ出でたまへる | 大島本は「いてたまへる」とある。『集成』『完本』は諸本に従って「出でゐたまへる」と「ゐ」を補訂する。『新大系』は底本のままとする。この仏名の日に、源氏は、紫の上薨去以来初めて人前に姿を現した。『一葉抄』は「双紙の詞也」と指摘。 | 3.4.9
注釈247 | 若宮の | 匂宮。 | 3.4.10
注釈248 | 儺やらはむに | 以下「何わざをせさせむ」まで、匂宮の詞。追儺は大晦日の行事。源氏の退場と引き替えに若々しく無邪気な匂宮を点描。 | 3.4.11
注釈249 | もの思ふと過ぐる月日も知らぬまに--年もわが世も今日や尽きぬる | 源氏、物語中の最後の詠歌。辞世の歌。『河海抄」は「もの思ふと過ぐる月日も知らぬまに今年は今日に果てぬかと聞く」（後撰集冬、三〇七、藤原敦忠）を指摘。 | 3.4.13
注釈250 | 朔日のほどのこと、「常よりことなるべく」 | 源氏の詞。間接話法であろう。 | 3.4.14
注釈251 | 何となう思しまうけてとぞ | 大島本は「なにとなう」とある。『集成』『完本』は諸本に従って「二なく」と校訂する。『新大系』は底本のままとする。『集成』は「作者が聞いた話を、読者に語り伝えるという形式の語」、『新大系』は「筆記する者が伝聞内容を読者に伝える、という趣向の物語の締めくくり」と注す。 | 3.4.14
出典20 もの思ふと過ぐる月日も知らぬまに 物思ふと過ぐる月日も知らぬ間に今年は今日に果てぬとか聞く 後撰集冬-五〇六　藤原敦忠 3.4.13
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 8/16/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/12/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）