源氏物語 第四十二帖 匂兵部卿 目次

第四十二帖 匂兵部卿

薫君の中将時代十四歳から二十歳までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 薫る中将 宰相中将 源中将 宮の若君 | 十四歳から二十歳
匂宮 | におうのみや | 匂ふ兵部卿 兵部卿宮 当代の三の宮 | 今上帝の第三親王
夕霧 | ゆうぎり | 右大臣 右の大殿 大殿 大臣 大将 | 源氏の長男
明石の中宮 | あかしのちゅうぐう | 后の宮 今后 | 今上帝の后
今上帝 | きんじょうてい | 当代 帝 内裏 | 朱雀院の御子
女三の宮 | おんなさんのみや | 入道の宮 二品の宮 母宮 | 薫の母
冷泉院 | れいぜいいん | 冷泉院の帝 下りゐの帝 院 上 |

第一章　光る源氏没後の物語　光る源氏の縁者たちのその後

目次 | 和歌 | 絵

第一段　匂宮と薫の評判

第二段　今上の女一宮と夕霧の姫君たち

第三段　光る源氏の夫人たちのその後

第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格

目次 | 和歌 | 絵

第一段　薫、冷泉院から寵遇される

第二段　薫、出生の秘密に悩む
3行 おぼつかな誰れに問はましいかにして
初めも果ても知らぬわが身ぞ

第三段　薫、目覚ましい栄達

第四段　匂兵部卿宮、薫中将に競い合う
1行

第五段　薫の厭世観と恋愛に消極的な性格

第六段　夕霧の六の君の評判

第七段　六条院の賭弓の還饗
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十二帖 匂兵部卿 第一章 光る源氏没後の物語 光る源氏の縁者たちのその後 第一段 匂宮と薫の評判

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
1
第一章　光る源氏没後の物語　光る源氏の縁者たちのその後
1 Tale of coming generation after Genji Genji's bereaved family and since then
1.1
第一段　匂宮と薫の評判
1-1 A reputation to Nio and Kaoru
1.1.1 　 光隠れたまひにし後、かの御影に立ちつぎたまふべき人、そこらの御末々にありがたかりけり。 下りゐの帝をかけたてまつらむはかたじけなし。 当代の三の宮、その同じ御殿にて生ひ出でたまひし 宮の若君と、この二所なむ、とりどりに きよらなる御名取りたまひて、げに、いとなべてならぬ御ありさまどもなれど、いとまばゆき際には おはせざるべし。
           光源氏がお隠れになって後、あのお輝きをお継ぎになるような方、大勢のご子孫方の中にもいらっしゃらないのであった。御譲位された帝をどうこう申し上げるのは恐れ多いことである。今上帝の三の宮、その同じお邸でお生まれになった宮の若君と、このお二方がそれぞれに美しいとのご評判をお取りになって、なるほど、実に並大抵でないお二方のご器量であるが、ほんとうに輝くほどではいらっしゃらないであろう。
           光君（ひかるきみ）がおかくれになったあとに、そのすぐれた美貌（びぼう）を継ぐと見える人は多くの遺族の中にも求めることが困難であった。院の陛下はおそれおおくて数に引きたてまつるべきでない。今の帝（みかど）の第三の宮と、同じ六条院で成長した朱雀（すざく）院の女三（にょさん）の宮（みや）の若君の二人（ふたり）がとりどりに美貌の名を取っておいでになって、実際すぐれた貴公子でおありになったが、光源氏がそうであったようにまばゆいほどの美男というのではないようである。
         Hikari kakure tamahi ni si noti, kano ohom-kage ni tati tugi tamahu beki hito, sokora no ohom-suwezuwe ni arigatakari keri. Oriwi-no-Mikado wo kake tatematura m ha katazikenasi. Taudai no Sam-no-Miya, sono onazi otodo nite ohiide tamahi si Miya no WakaGimi to, kono huta tokoro nam, toridori ni kiyora naru ohom-na tori tamahi te, geni, ito nabete nara nu ohom-arisama-domo nare do, ito mabayuki kiha ni ha ohase zaru besi.
1.1.2 　ただ世の常の人ざまに、めでたくあてになまめかしくおはするをもととして、さる御仲らひに、人の思ひきこえたるもてなし、ありさまも、いにしへの御響きけはひよりも、やや立ちまさりたまへるおぼえからなむ、かたへは、こよなういつくしかりける。
           ただ世間普通の人らしく、立派で高貴で優美でいらっしゃるのを基本として、そのようなご関係から、人が思い込みでご評判申し上げている扱い、様子も、昔のご評判やご威光よりも、少し勝っていらっしゃる高い評判ゆえに、一つには、この上なく威勢があったのであった。
           ただ普通の人としてはまことにりっぱで艶（えん）な姿の備わっている方たちである上に、あらゆる条件のそろった身分でおありになることも、光源氏にやや過ぎていて、人々の尊敬している心が実質以上に美なる人、すぐれた人にする傾向があった。
         Tada yo no tune no hitozama ni, medetaku ateni namamekasiku ohasuru wo moto to si te, saru ohom-nakarahi ni, hito no omohi kikoye taru motenasi, arisama mo, inisihe no ohom-hibiki kehahi yori mo, yaya tati-masari tamahe ru oboye kara nam, katahe ha, koyonau itukusikari keru.
1.1.3 　紫の上の、御心寄せことに育みきこえたまひしゆゑ、三の宮は、二条の院におはします。 春宮をば、さるやむごとなきものにおきたてまつりたまひて、 帝、后、いみじうかなしうしたてまつり、かしづききこえさせたまふ宮なれば、内裏住みをせさせたてまつりたまへど、なほ心やすき故里に、住みよくしたまふなりけり。御元服したまひては、兵部卿と聞こゆ。
           紫の上が、格別におかわいがりになってお育て申し上げたゆえに、三の宮は、二条院にいらっしゃる。春宮は、そのような重い方として特別扱い申し上げなさって、帝、后が、大変におかわいがり申し上げになり、大切にお世話申し上げになっている宮なので、宮中生活をおさせ申し上げなさるが、やはり気楽な里邸を、住みよくお思いでいらっしゃるのであった。ご元服なさってからは、兵部卿と申し上げる。
           紫夫人が特に愛してお育てした方であったから、三の宮は二条の院に住んでおいでになるのである。むろん東宮は特別な方として御大切にあそばすのであるが、帝もお后（きさき）もこの三の宮を非常にお愛しになって、御所の中へお住居（すまい）の御殿も持たせておありになるが、宮はそれよりも気楽な自邸の生活をお喜びになって、二条の院におおかたはおいでになるのであった。御元服後は三の宮を兵部卿（ひょうぶきょう）の宮と申し上げるのであった。
         Murasaki-no-Uhe no, ohom-kokoroyose kotoni hagukumi kikoye tamahi si yuwe, Sam-no-Miya ha, Nideu-no-win ni ohasimasu. Touguu wo ba, saru yamgotonaki mono ni oki tatematuri tamahi te, Mikado, Kisaki, imiziu kanasiu si tatematuri, kasiduki kikoye sase tamahu Miya nare ba, utizumi wo se sase tatematuri tamahe do, naho kokoroyasuki hurusato ni, sumi yoku si tamahu nari keri. Ohom-genpuku si tamahi te ha, Hyaubukyau to kikoyu.
注釈1 | 光隠れたまひにし後かの御影に立ちつぎたまふべき人そこらの御末々にありがたかりけり | 光る源氏の死後。『完訳』は「光源氏の死を、その名にふさわしく、日の光が隠れたと喩えた」と注す。「光」「影」は縁語表現。『河海抄』は「草深き霞の谷に影隠してる日の暮れし今日にやはあらぬ」（古今集哀傷、八四六、文屋康秀）を指摘。 | 1.1.1
注釈2 | 下りゐの帝を | 冷泉院。 | 1.1.1
注釈3 | 当代の三の宮 | 今上帝の第三親王、すなわち匂宮。 | 1.1.1
注釈4 | 宮の若君 | 女三の宮の若君、すなわち薫。 | 1.1.1
注釈5 | きよらなる御名取りたまひて | 『集成』は「お美しいという評判をお取りになって」。『完訳』は「気高くお美しいとのご評判で」と訳す。 | 1.1.1
注釈6 | おはせざるべし | 推量の助動詞「べし」推量の意は語り手の言辞。三光院実枝「けにいとなへてならぬ」を以下「作者の批判の語也」と注す。 | 1.1.1
注釈7 | 春宮をば | 以下「住みよくしたまふなりけり」までの一文、主語は「帝、后」であるが、「宮なれば」までの前半は東宮のことについて、後半は匂宮のことについて語っている。叙述が東宮から匂宮へと移っている。叙述の移ろいを鑑賞すべき。 | 1.1.3
注釈8 | 帝后いみじうかなしうしたてまつりかしづききこえさせたまふ宮なれば | 宮は匂宮。匂宮に対して「たてまつり」「きこえ」という謙譲表現が用いられる。帝、后には「させ」「たまふ」という最高敬語が用いられている。 | 1.1.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 高橋真也（青空文庫） 2003年8月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月3日
Last updated 9/10/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十二帖 匂兵部卿 第一章 光る源氏没後の物語 光る源氏の縁者たちのその後 第二段 今上の女一宮と夕霧の姫君たち

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
1
第一章　光る源氏没後の物語　光る源氏の縁者たちのその後
1 Tale of coming generation after Genji Genji's bereaved family and since then
1.2
第二段　今上の女一宮と夕霧の姫君たち
1-2 Omna-ichi-no-Miya of Mikado and Yugiri's daughters
1.2.1 　 女一の宮は、六条の院の南の町の東の対を、 その世の御しつらひ改めずおはしまして、朝夕に恋ひしのびきこえたまふ。 二の宮も、同じ御殿の寝殿を、時々の御休み所にしたまひて、梅壺を御曹司にしたまうて、 右の大殿の中の姫君を得たてまつりたまへり。次の坊がねにて、いとおぼえことに重々しう、人柄もすくよかになむものしたまひける。
           女一の宮は、六条院南の町の東の対を、ご生前当時のお部屋飾りを変えずにいらして、朝晩に恋い偲び申し上げなさっている。二の宮も、同じ邸の寝殿を、時々のご休息所になさって、梅壷をお部屋になさって、右大臣の中の姫君をお迎え申し上げていらっしゃった。次の春宮候補として、まことに信望が重々しく、人柄もしっかりしていらっしゃるのであった。
           女一（にょいち）の宮（みや）は六条院の南の町の東の対（たい）を、昔のとおりに部屋（へや）の模様変えもあそばされずに住んでおいでになって、明け暮れ昔の美しい養祖母の女王（にょおう）を恋しがっておいでになった。二の宮も同じ六条院の寝殿を時々行ってお休みになる所にあそばして、御所では梅壺（うめつぼ）をお住居に使っておいでになったが、右大臣の二女をお嫁（めと）りになっていた。次の太子に擬せられておいでになる方で、臣下が御尊敬申していることも並み並みでなくて、その御人格も堅実な方であった。
         Womna-Iti-no-Miya ha, Rokudeu-no-win no minami-no-mati no himgasi-no-tai wo, sono yo no ohom-siturahi aratame zu ohasimasi te, asayuhu ni kohi sinobi kikoye tamahu. Ni-no-Miya mo, onazi otodo no sinden wo, tokidoki no ohom-yasumidokoro ni si tamahi te, Mumetubo wo ohom-zausi ni si tamau te, Migi-no-Ohoidono no Naka-no-Himegimi wo e tatematuri tamahe ri. Tugi no Bau-gane nite, ito oboye kotoni omoomosiu, hitogara mo sukuyokani nam monosi tamahi keru.
1.2.2 　大殿の御女は、いとあまたものしたまふ。大姫君は、春宮に参りたまひて、またきしろふ人なきさまにてさぶらひたまふ。その次々、なほ皆ついでのままにこそはと、世の人も思ひきこえ、后の宮ものたまはすれど、この兵部卿宮は、さしも思したらず、わが御心より起こらざらむことなどは、すさまじく思しぬべき 御けしきなめり。
           大殿の御姫君は、とても大勢いらっしゃる。大姫君は、春宮に入内なさって、また競争する相手もない様子で伺候していらっしゃる。その次々と、やはりみなその順番通りに結婚なさるだろうと、世間の人もお思い申し上げ、后の宮も仰せになっていらっしゃるが、この兵部卿宮は、それほどはお思いにならず、ご自分のお気持ちから生じたのではない結婚などは、おもしろくなくお思いのご様子のようである。
           源右大臣には何人もの令嬢があって、長女は東宮に侍していて、競争者もないよい位置を得ているのである。下の令嬢はまた順序どおりに三の宮がお嫁（めと）りになるのであろうと世間も見ているし、中宮（ちゅうぐう）もそのお心でおありになるのであるが、兵部卿の宮にそのお心がないのである。恋愛結婚でなければいやであると思っておいでになるふうなのであった。
         Ohoidono no ohom-musume ha, ito amata monosi tamahu. Oho-HimeGimi ha, Touguu ni mawiri tamahi te, mata kisirohu hito naki sama nite saburahi tamahu. Sono tugitugi, naho mina tuide no mama ni koso ha to, yo no hito mo omohi kikoye, Kisai-no-Miya mo notamahasure do, kono Hyaubukyau-no-Miya ha, sasimo obosi tara zu, waga mi-kokoro yori okora zara m koto nado ha, susamaziku obosi nu beki mi-kesiki na' meri.
1.2.3 　大臣も、「 何かは、やうのものと、さのみうるはしうは」と静めたまへど、また、さる御けしきあらむをば、もて離れてもあるまじうおもむけて、いといたうかしづききこえたまふ。 六の君なむ、そのころの、すこし我はと思ひのぼりたまへる親王たち、上達部の、御心尽くすくさはひにものしたまひける。
           大臣も、「何の、同じようにと、そのようにばかりきちんきちんとすることはない」と落ち着いていらっしゃるが、また一方で、そのようなご意向があるなら、お断りはしないという顔つきで、とても大切にお世話申し上げていらっしゃる。六の君は、その当時の、少し自分こそはと自尊心高くいらっしゃる親王方、上達部の、お心を夢中にさせる種でいらっしゃるのであった。
           夕霧の大臣も同じように娘たちを御兄弟の宮方に嫁（とつ）がせることを世間へはばかっているのであったが、もし懇望されるなら同意をするのに躊躇（ちゅうちょ）はしないというふうを見せて、兵部卿の宮に十分の好意を見せていた。大臣の六女は現在における自信のある貴公子の憧憬（どうけい）の的になっていた。
         Otodo mo, "Nanikaha, yau no mono to, sa nomi uruhasiu ha." to sidume tamahe do, mata, saru mi-kesiki ara m woba, mote-hanare te mo arumaziu omomuke te, ito itau kasiduki kikoye tamahu. Roku-no-Kimi nam, sonokoro no, sukosi ware ha to omohi nobori tamahe ru Miko-tati, Kamdatime no, mi-kokoro tukusu kusahahi ni monosi tamahi keru.
注釈9 | 女一の宮 | 明石中宮腹の女一の宮。匂宮とともに紫の上に養育されていた。 | 1.2.1
注釈10 | その世の御しつらひ | 紫の上在世当時のお部屋の模様。 | 1.2.1
注釈11 | 二の宮も | 今上帝の第二皇子、東宮の弟、匂宮の兄。 | 1.2.1
注釈12 | 右の大殿の中の姫君 | 夕霧の女、中の君。雲居雁腹の姫君。 | 1.2.1
注釈13 | 御けしきなめり | 推量の助動詞「めり」主観的推量は語り手の言辞。 | 1.2.2
注釈14 | 何かは | 以下「うるはしうは」まで、夕霧の心中。 | 1.2.3
注釈15 | 六の君 | 夕霧の六の君、典侍腹の姫君。後の「宿木」巻で、匂宮と結婚する。 | 1.2.3
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 高橋真也（青空文庫） 2003年8月12日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月3日
Last updated 9/10/2010 (ver.2-2)


源氏物語 第四十二帖 匂兵部卿 第一章 光る源氏没後の物語 光る源氏の縁者たちのその後 第三段 光る源氏の夫人たちのその後

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
1
第一章　光る源氏没後の物語　光る源氏の縁者たちのその後
1 Tale of coming generation after Genji Genji's bereaved family and since then
1.3
第三段　光る源氏の夫人たちのその後
1-3 Genji's wives and since then
1.3.1 　 さまざま集ひたまへりし御方々、泣く泣くつひにおはすべき住みかどもに、皆おのおの移ろひたまひしに、花散里と聞こえしは、東の院をぞ、御処分所にて渡りたまひにける。
           いろいろとお集まりであった御方々は、泣く泣く最後の生活をなさるべき邸々に、みなそれぞれお移りになったが、花散里と申し上げた方は、二条東の院を、ご遺産としてお移りになった。
           六条院がおいでにならぬようになってから、夫人がたは皆泣く泣くそれぞれの家へ移ってしまったのであって、花散里（はなちるさと）といわれた夫人は遺産として与えられた東の院へ行ったのであった。
         Samazama tudohi tamahe ri si ohom-katagata, nakunaku tuhini ohasu beki sumika-domo ni, mina onoono uturohi tamahi si ni, Hanatirusato to kikoye si ha, Himgasi-no-win wo zo, ohom-soubun dokoro nite watari tamahi ni keru.
1.3.2 　入道の宮は、三条の宮におはします。 今后は、内裏にのみさぶらひたまへば、院のうち寂しく、人少なになりにけるを、右の大臣、
           入道の宮は、三条宮にいらっしゃる。今后は、宮中にばかり伺候していらっしゃるので、六条院の中は寂しく、人少なになったが、右大臣が、
           中宮は大部分宮中においでになったから、院の中は寂しく人少なになったのを、夕霧の右大臣は、
         Nihudau-no-Miya ha, Samdeu-no-miya ni ohasimasu. ImaGisaki ha, Uti ni nomi saburahi tamahe ba, Win no uti sabisiku, hitozukuna ni nari ni keru wo, Migi-no-Otodo,
1.3.3 　「 人の上にて、いにしへの例を見聞くにも、生ける限りの世に、心をとどめて造り占めたる人の家居の、名残なくうち捨てられて、 世の名残も常なく見ゆるは、いとあはれに、はかなさ知らるるを、わが世にあらむ限りだに、この院荒さず、ほとりの大路など、人影離れ果つまじう」
           「他人事として、昔の例を見たり聞いたりするにつけても、生きている限りの間に、丹精をこめて造り上げた人の邸が、すっかり忘れられて、人の世の常のことながら無常に思われるのは、まことに感慨無量で、情けない思いがしないではいられないが、せめて自分が生きている間だけでも、この院を荒廃させず、近くの大路など、人の姿が見えなくならないように」
           「昔の人の上で見ても、生きている時に心をこめて作り上げた家が、死後に顧みる者もないような廃邸になっていることは、栄枯盛衰を露骨に形にして見せている気がしてよろしくないものだから、せめて私一代だけは六条院を荒らさないことにしたいと思う。近くの町が人通りも少なく、寂しくなるようなことはさせたくない」
         "Hito no uhe nite, inisihe no tamesi wo mi kiku ni mo, ike ru kagiri no yo ni, kokoro wo todome te tukuri sime taru hito no ihewi no, nagori naku uti-sute rare te, yo no nagori mo tune naku miyuru ha, ito ahare ni, hakanasa sira ruru wo, waga yo ni ara m kagiri dani, kono Win arasa zu, hotori no ohodi nado, hitokage kare hatu maziu."
1.3.4 　と、思しのたまはせて、丑寅の町に、かの 一条の宮を渡したてまつりたまひてなむ、 三条殿と、夜ごとに十五日づつ、うるはしう通ひ住みたまひける。
           と、お思いになりおっしゃって、丑寅の町に、あの一条宮をお移し申し上げなさって、三条殿と、一晩置きに十五日ずつ、きちんとお通いになっていらっしゃるのであった。
           と言って、東北の町へあの一条の宮をお移しして、三条の邸（やしき）と一夜置きに月十五日ずつ正しく分けて泊っていた。
         to, obosi notamahase te, Usitora-no-mati ni, kano Itideu-no-Miya wo watasi tatematuri tamahi te nam, Samdeu-dono to, yo goto ni zihugo niti dutu, uruhasiu kayohi sumi tamahi keru.
1.3.5 　二の条院とて、造り磨き、六条の院の春の御殿とて、 世にののしる玉の台も、 ただ一人の御末のためなりけり、と見えて、明石の御方は、あまたの宮たちの御後見をしつつ、扱ひきこえたまへり。大殿は、いづかたの御ことをも、 昔の御心おきてのままに、改め変ることなく、あまねき親心に仕うまつりたまふにも、「 対の上の、かやうにてとまりたまへら ▼ ましかば、いかばかり心を尽くして仕うまつり見えたてまつら まし。つひに、いささかも取り分きて、わが心寄せと見知りたまふべきふしもなくて、過ぎたまひにし こと」を、口惜しう飽かず悲しう思ひ出できこえたまふ。
           二条院と言って、磨き造り上げ、六条院の春の御殿と言って、世間に評判であった玉の御殿も、ただお一方の将来のためであったと思えて、明石の御方は、大勢の宮たちのご後見をしながら、お世話申し上げていらっしゃった。大殿は、どの方の御事も、故人のおとりきめ通りに、改変することなく、別け隔てなく親切にお仕えなさっているにつけても、「対の上が、このように生きていらっしゃったならば、どんなに誠意を尽くしてお仕え申し御覧に入れたことであろうか。とうとう、多少なりとも特別に、自分が好意を寄せているとお分かりになっていただける機会もなくて、お亡くなりになってしまったこと」を、残念に物足りなく悲しく思い出し申し上げなさる。
           二条の院と言って作りみがかれ、六条院の春の御殿と言って地上の極楽のように言われた玉の台（うてな）もただ一人の女性の子孫のためになされたものであったかと見えて、明石（あかし）夫人は幾人もの宮様がたのお世話をして幸福に暮らしていた。夕霧はどの夫人に対しても院がお扱いになったとおりに、皆母として奉仕しているのであるが、紫の女王がこんなふうに院のおあとへ残っておいでになれば、どんなに自分は誠意をもってお尽くしすることであろう、終わりまで特別な自分の好意というものを受けてもらえるというようなことはなかったと思うと、今も大臣は残念でならぬように思うのであった。
         Nideu-no-win tote, tukuri migaki, Rokudeu-no-win no Haru-no-otodo tote, yo ni nonosiru tama no utena mo, tada hitori no ohom-suwe no tame nari keri, to miye te, Akasi-no-Ohomkata ha, amata no Miya-tati no ohom-usiromi wo si tutu, atukahi kikoye tamahe ri. Ohoidono ha, idukata no ohom-koto wo mo, mukasi no mi-kokoro-okite no mama ni, aratame kaharu koto naku, amaneki oyagokoro ni tukaumaturi tamahu ni mo, "Tai-no-Uhe no, kayau nite tomari tamahe ra masika ba, ikabakari kokoro wo tukusi te tukaumaturi miye tatematura masi. Tuhini, isasaka mo toriwaki te, waga kokoroyose to mi siri tamahu beki husi mo naku te, sugi tamahi ni si koto." wo, kutiwosiu aka zu kanasiu omohi ide kikoye tamahu.
1.3.6 　天の下の人、 院を恋ひきこえぬなく、とにかくにつけても、世はただ火を消ちたるやうに、何ごとも栄なき嘆きをせぬ折なかりけり。まして、 殿のうちの人びと、 御方々、 宮たちなどは、さらにも聞こえず、限りなき御ことをばさるものにて、またかの 紫の御ありさまを心にしめつつ、よろづのことにつけて、思ひ出できこえたまはぬ時の間なし。 ▼ 春の花の盛りは、げに、長からぬにしも、おぼえまさるものとなむ。
           天下の人は、院を恋い慕い申し上げない者はなく、あれこれにつけても、世はまるで火を消したように、何事につけてもはりあいのない嘆きを漏らさない折はなかった。まして、殿の内の女房たち、ご夫人方、宮様方などは、改めて申し上げるまでもなく、限りないお嘆きの事はもちろんのこととして、またあの紫の上のご様子を心に忘れず、いろいろのことにつけて、お思い出し申し上げなさらない時の間もない。春の花の盛りは、なるほど、長くないことによって、かえって大事にされるというものである。
           天下の人で六条院をお慕いせぬ者はなくて、何につけても火が消えたように思って歎（なげ）かぬおりはないのであった。まして院に親しくお仕えしていた人たち、夫人がた、宮がたが院にお別れした悲しみに流す涙というものはどれほどの量であるかしれないのである。それとともに今も紫夫人を追慕する思いはだれにもあって、人からその女王の思い出されていない時というものはないのである。春の花の盛りは短くても印象は深く残るものであるというべきであろう。
         Ame no sita no hito, Win wo kohi kikoye nu naku, tonikakuni tuke te mo, yo ha tada hi wo keti taru yau ni, nanigoto mo hayenaki nageki wo se nu wori nakari keri. Masite, tono no uti no hitobito, Ohom-katagata, Miya-tati nado ha, sarani mo kikoye zu, kagiri naki ohom-koto wo ba saru mono nite, mata kano Murasaki no ohom-arisama wo kokoro ni sime tutu, yorodu no koto ni tuke te, omohi ide kikoye tamaha nu toki no ma nasi. Haru no hana no sakari ha, geni, nagakara nu ni simo, oboye masaru mono to nam.
注釈16 | さまざま集ひたまへりし御方々 | 六条院の源氏の夫人たち。女三の宮、花散里、明石御方たち。 | 1.3.1
注釈17 | 今后は | 今上帝の明石中宮。冷泉院の秋好中宮に対して「今后」という。 | 1.3.2
注釈18 | 人の上にて | 以下「人影離れ果つまじう」まで夕霧の心中。 | 1.3.3
注釈19 | 世の名残も常なく見ゆるは | 大島本は「世のなこり」とある。『集成』『完本』は諸本に従って「世のならひ」と校訂する。『新大系』は底本のままとする。「世のならひ」ならば「世の常のことながら無常なものと」（集成）という意味になる。 | 1.3.3
注釈20 | 一条の宮を | 落葉の宮。 | 1.3.4
注釈21 | 三条殿と | 大宮邸、雲居雁がいる。 | 1.3.4
注釈22 | 世にののしる玉の台も | 大島本は「世にのゝしる」とある。『集成』『完本』は諸本に従って「世にののしりし」と校訂する。『新大系』は底本のままとする。ここは「し」（過去助動詞・連体形）という過去形のほうが適切。 | 1.3.5
注釈23 | ただ一人の御末のため | 大島本は「御末」とある。『集成』『完本』は諸本に従って「末」と「御」を削除する。『新大系』は底本のままとする。明石の御方をさす。二条院には匂宮（三の宮）、六条院の南町（春の御殿）には女一の宮と二の宮（東宮の弟）が住む。 | 1.3.5
注釈24 | 昔の御心おきて | 故人（源氏）の御意向。 | 1.3.5
注釈25 | 対の上の | 以下「過ぎたまひにしこと」まで、夕霧の心中。結びは地の文に吸収される。 | 1.3.5
注釈26 | ましかば--まし | 反実仮想の構文。紫の上の死を追悼。 | 1.3.5
注釈27 | ことを口惜しう | 『完訳』は「心中叙述が地の文に転ずる」と注す。 | 1.3.5
注釈28 | 院を | 源氏を。 | 1.3.6
注釈29 | 殿のうちの人びと | 『集成』は「お邸に仕える人々。「殿」は、六条の院、二条の院、それに東の院も含めていうか」と注す。 | 1.3.6
注釈30 | 御方々 | 明石御方、花散里など。 | 1.3.6
注釈31 | 宮たちなどは | 明石中宮腹の源氏の孫宮たち。 | 1.3.6
注釈32 | 紫の御ありさまを | 語り手（作者）は地の文では「紫」と呼称する。 | 1.3.6
注釈33 | 春の花の盛りは | 『異本紫明抄』は「散ればこそいとど桜はめでたけれ憂き世に何か久しかるべき」（伊勢物語）。『花鳥余情』は「残りなく散るぞめでたき桜花ありて世の中はての憂ければ」（古今集春下、七一、読人しらず）。『休聞抄』は「待てと言ふに散らでし止まる物ならば何を桜に思ひまさまし」（古今集春下、七〇、読人しらず）。『岷江入楚』は「いざ桜我も散りなむ一盛りありなば人に憂きめ見えなむ」（古今集春下、七七、承均法師）を指摘。 | 1.3.6
出典1 春の花の盛りは、げに、長からぬ 残りなく地散るぞめでたき桜花ありて世の中果ての憂ければ 古今集春下-七一　読人しらず 1.3.6
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 高橋真也（青空文庫） 2003年8月12日


源氏物語 第四十二帖 匂兵部卿 第二章 薫中将の物語 薫の厭世観と恋愛に消極的な性格 第一段 薫、冷泉院から寵遇される

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
2
第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格
2 Tale of Kaoru Pessimistic and negative to love
2.1
第一段　薫、冷泉院から寵遇される
2-1 Kaoru was received special treatment by Reize-in
2.1.1 　 二品宮の若君は、院の聞こえつけたまへりしままに、冷泉院の帝、取り分きて思しかしづき、 后の宮も、皇子たちなどおはせず、心細う思さるるままに、うれしき御後見に、まめやかに頼みきこえたまへり。
           二品の宮の若君は、院がお頼み申し上げなさっているとおりで、冷泉院の帝が、特別に大切になさり、后の宮も、親王方などいらっしゃらず、心細くお思いのために、嬉しいご後見役として、お頼み申し上げていらっしゃった。
           二品（にほん）の宮（みや）の若君は院が御寄託あそばされたために、冷泉（れいぜい）院の陛下がことにお愛しになった。院の后の宮も皇子などをお持ちにならずお心細く思召（おぼしめ）したのであったから、この人をお世話あそばして老後の力にしたいと望んでおいでになった。
         Nihon-no-Miya no WakaGimi ha, Win no kikoye tuke tamahe ri si mama ni, Reizeiwin-no-Mikado, toriwaki te obosi kasiduki, Kisai-no-Miya mo, Miko-tati nado ohase zu, kokorobosou obosa ruru mama ni, uresiki ohom-usiromi ni, mameyakani tanomi kikoye tamahe ri.
2.1.2 　御元服なども、院にてせさせたまふ。十四にて、二月に侍従になりたまふ。秋、右近中将になりて、 御たうばりの加階などをさへ、いづこの心もとなきにか、急ぎ加へておとなびさせたまふ。 おはします御殿近き対を曹司にしつらひなど、みづから御覧じ入れて、若き人も、童、下仕へまで、すぐれたるを選りととのへ、 女の御儀式よりもまばゆくととのへさせたまへり。
           ご元服なども、院の御所でおさせになる。十四歳で、二月に侍従におなりになる。秋、右近衛府の中将なって、恩賜の加階などまで、どこが気がかりなのか、急いで加えてご成人させなさる。お住まいあそばす御殿の近くの対の屋をお部屋にしたてたりなど、院御自身で監督なさって、若い女房も、女の童、下仕えまで、すぐれた人を選びそろえ、姫宮の御儀式よりもまぶしいほど立派にお整えさせなさっていた。
           元服の式も院の御所であげられた。十四の歳であった。その二月に侍従になって、秋にはもう右近衛（うこんえ）の中将に昇進した。推薦権をお持ちになる位階の陞叙（しょうじょ）もこの人へお加えになって、なぜそんなにお急ぎになるかと思うようにずんずんと上へお進ませになるのであった。お住居の御殿に近い対をこの人の曹司（ぞうし）におあてになって、装飾などは院御自身の御意匠でおさせになり、若い女房から童女、下仕えの者までもすぐれた者をお選（よ）りととのえになった。人が姫君をかしずく以上の華奢（かしゃ）な生活をおさせになるようでまばゆく見えた。
         Ohom-genpuku nado mo, Win nite se sase tamahu. Zihusi nite, Nigwatu ni Zizyuu ni nari tamahu. Aki, Ukon-no-Tyuuzyau ni nari te, ohom-taubari no kakai nado wo sahe, iduko no kokoromotonaki ni ka, isogi kuhahe te otonabi sase tamahu. Ohasimasu otodo tikaki tai wo zausi ni siturahi nado, midukara goranzi ire te, wakaki hito mo, waraha, simodukahe made, sugure taru wo eri totonohe, womna no ohom-gisiki yori mo mabayuku totonohe sase tamahe ri.
2.1.3 　上にも宮にも、さぶらふ女房の中にも、容貌よく、あてやかにめやすきは、皆移し渡させたまひつつ、院のうちを心につけて、住みよくありよく思ふべくとのみ、わざとがましき御扱ひぐさに思されたまへり。 故致仕の大殿の女御と聞こえし御腹に、女宮ただ一所おはしけるをなむ、限りなくかしづきたまふ御ありさまに劣らず、后の宮の御おぼえの、年月にまさりたまふけはひにこそは、 などかさしも、と見るまでなむ。
           院の上におかれても中宮におかれても、伺候している女房の中でも、器量がよく、上品で難がない者は、みなお移しなさりなさりして、院の中を気に入って、住みよく生活しよく思うようにとばかり、特別にお世話しようとお思いなっていらっしゃった。故致仕の大殿の女御と申し上げたお方に、女宮がただお一方いらっしゃったのを、この上なく大切にお育てなさっているのに負けないほど、后の宮の御寵愛が、年月とともに厚くなってゆく感じなのであろうが、どうして、そんなにまですることがあろう、と思われるほどである。
           院のおそばの女房の中からも、后の宮の女房の中からも容貌（ようぼう）のすぐれた、感じのよい、品のある女は皆中将の曹司付きにあそばされ、院にいることがどこにいるよりも好きになるようにとお計らいになったのであって、うれしい玩具品（がんぐひん）のように思召すのであった。亡（な）くなった太政大臣の女御（にょご）の腹からただお一方の内親王がお生まれになったのを、院が非常に珍重あそばすのに変わらず中将をお扱いになるのである。それは一つは后の宮をお愛しになることが年月とともに増してゆくことによるものらしくて、それほどまでにはと話を聞いては人が信じないほど中将を院はお愛しになった。
         Uhe ni mo Miya ni mo, saburahu nyoubau no naka ni mo, katati yoku, ateyakani meyasuki ha, mina utusi watasa se tamahi tutu, Win no uti wo kokoro ni tuke te, sumi yoku ari yoku omohu beku to nomi, wazato gamasiki ohom-atukahi gusa ni obosa re tamahe ri. Ko-Tizi-no-Ohoidono no Nyougo to kikoye si ohom-hara ni, Womna-Miya tada hitotokoro ohasi keru wo nam, kagirinaku kasiduki tamahu ohom-arisama ni otora zu, Kisai-no-Miya no ohom-oboye no, tosituki ni masari tamahu kehahi ni koso ha, nadoka sasimo, to miru made nam.
2.1.4 　母宮は、今はただ御行ひを静かにしたまひて、 月の御念仏、年に二度の御八講、折々の尊き御いとなみばかりをしたまひて、つれづれにおはしませば、この君の出で入りたまふを、 かへりて親のやうに、頼もしき蔭に思したれば、 いとあはれにて、院にも内裏にも、 召しまとはし、春宮も、次々の宮たちも、なつかしき御遊びがたきにてともなひたまへば、暇なく苦しく、「いかで 身を分けてしがな」と、おぼえたまひける。
           母宮は、今はただご勤行だけを静かになさって、毎月のお念仏、年に二回の御八講、折々の尊い御仏事の営みばかりなさって、他に何もすることなくいらっしゃるので、この君がお出入りなさるのを、かえって親のように、頼りになる方とお思いでいらっしゃったので、とてもおいたわしくて、院におかせられても帝におかせられても、いつもお召しになり、春宮も、次々の親王方も、親しいお遊び相手としてお誘いになるので、暇もなく苦しくて、「何とかして身体を分けたいものだ」と、思われなさるのであった。
           現在の母宮は仏勤めをばかりしておいでになって、月ごとの念仏、年に二度の法華（ほっけ）の八講、またそのほかのおりおりの仏事などを怠らずあそばすだけがお役目のようで、出入りする中将をかえって御自身のほうが子のように頼みにしておいでになったから、お気の毒でおそばにもいたかったし、院からも、宮中からも始終お呼ばれはするし、東宮も御弟の宮がたも親友のように思召していっしょにお遊びになろうとされるしするために、暇がなく苦しい中将は一つの身を幾つかに分けて使うことができぬかとさえ歎息（たんそく）していた。
         Haha-Miya ha, ima ha tada ohom-okonahi wo sidukani si tamahi te, tuki no ohom-nenbutu, tosi ni hutatabi no mi-hakau, woriwori no tahutoki ohom-itonami bakari wo si tamahi te, turedureni ohasimase ba, kono Kimi no ideiri tamahu wo, kaherite oya no yau ni, tanomosiki kage ni obosi tare ba, ito ahare nite, Win ni mo Uti ni mo, mesi matohasi, Touguu mo, tugitugi no Miya-tati mo, natukasiki ohom-asobigataki nite tomonahi tamahe ba, itoma naku kurusiku, "Ikade mi wo wake te si gana!" to, oboye tamahi keru.
注釈34 | 二品宮の若君は | 女三の宮腹の若君、すなわち薫のこと。 | 2.1.1
注釈35 | 后の宮も | 秋好中宮。 | 2.1.1
注釈36 | 御たうばりの加階 | 『完訳』は「恩賜の加階。上皇らが特に指定する。皇族並に四位になった」と注す。 | 2.1.2
注釈37 | おはします御殿近き対を | 主語は冷泉院。冷泉院の住む院の御所の中の近くの対の屋。 | 2.1.2
注釈38 | 女の御儀式よりも | 女宮のお世話よりも。当時は女子の世話には男子の場合以上に気を配って世話をした。 | 2.1.2
注釈39 | 故致仕の大殿の女御 | 故致仕太政大臣の女、弘徽殿女御。「澪標」巻で冷泉帝に入内。太政大臣の死去したことが初めて見える。 | 2.1.3
注釈40 | などかさしもと見るまでなむ | 『評釈』は「読者が納得しないことを、語り手のほうが先刻知っている。「などか、さしも、と、見るまでなむ」と、語り手のほうが、先に首をかたむける」。『完訳』は「院の薫好遇への語り手の評言」と注す。 | 2.1.3
注釈41 | 月の御念仏 | 大島本は「月の」とある。『集成』『完本』は諸本に従って「月ごとの」と「ごと」を補訂する。『新大系』は底本のままとする。 | 2.1.4
注釈42 | かへりて親のやうに頼もしき蔭に | 大島本は「かへりて」とある。『完本』は諸本に従って「かへりては」と「は」を補訂する。『集成』『新大系』は底本のままとする。息子の薫が母の女三の宮に対して、逆に親のように頼もしい人となって、の意。 | 2.1.4
注釈43 | いとあはれにて | 薫が母女三の宮を。「いかで身を分けてしがなとおぼえける」に係る。「院にも」以下「暇なく苦しう」までは挿入句。 | 2.1.4
注釈44 | 召しまとはし | 大島本は「まとはし」とある。『完本』は諸本に従って「まつはし」と校訂する。『集成』『新大系』は底本のままとする。 | 2.1.4
注釈45 | 身を分けてしがなと | 『集成』は「「身を分く」は、和歌に使われる常套句」と注す。『河海抄』は「あはれとも憂しとも物を思ふ時などか涙のいとなかるらむ」（古今集恋五、八〇五、読人しらず）「思へども身をし分けねば目に見えぬ心を君にたぐへてぞやる」（古今集離別、三七三、読人しらず）を指摘。 | 2.1.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十二帖 匂兵部卿 第二章 薫中将の物語 薫の厭世観と恋愛に消極的な性格 第二段 薫、出生の秘密に悩む

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
2
第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格
2 Tale of Kaoru Pessimistic and negative to love
2.2
第二段　薫、出生の秘密に悩む
2-2 Kaoru is worried about his birth
2.2.1 　 幼心地にほの聞きたまひしことの、折々いぶかしう、おぼつかなう思ひわたれど、問ふべき人もなし。宮には、ことのけしきにても、知りけりと思されむ、かたはらいたき筋なれば、世とともの心にかけて、
           子供心にかすかにお聞きになったことが、時々気にかかり、どうしたことかとずっと思い続けていたが、尋ねるべき人もいない。宮には、事の一端なりとも知ってしまったと思われなさるのは、具合の悪い筋合なので、それ以来心から離れることなくて、
           時々耳にはいって、子供心にも腑（ふ）に落ちず思ったことは、今も不可解のままで心に残っているが、尋ねる人もなかった。宮にはそうした不審をいだいているとさえお思われすることのはばかられる問題であったから、ただ自身の心のうちでだけ絶え間なくそのことを考えて、
         Wosanagokoti ni hono-kiki tamahi si koto no, woriwori ibukasiu, obotukanau omohi watare do, tohu beki hito mo nasi. Miya ni ha, koto no kesiki nite mo, siri keri to obosa re m, kataharaitaki sudi nare ba, yo to tomo no kokoro ni kake te,
2.2.2 　「 いかなりけることにかは、何の契りにて、かうやすからぬ思ひ添ひたる身にしもなり出でけむ。 善巧太子の、わが身に問ひけむ悟りをも得てしがな」とぞ、独りごたれたまひける。
           「どのようなことであってか、何の因果で、このような気がかりな思いを身にまとって生まれてきたのだろうか。善巧太子が、わが身に問うている悟りを得たいものだ」と、つい独り言が漏れなさるのであった。
           「どういうことから自分が生まれるようになったのか、何の宿命でこんな煩悶（はんもん）を負って自分は人となったのか、善巧（ぜんぎょう）太子はみずから釈迦（しゃか）の子であることを悟ったというが、そうした知慧（ちえ）がほしい」と独言（ひとりごと）をする時もあった。
         "Ikanari keru koto ni kaha, nani no tigiri nite, kau yasukara nu omohi sohi taru mi ni simo nari ide kem. Zengeu-Taisi no, waga mi ni tohi kem satori wo mo e te si gana!" to zo, hitorigota re tamahi keru.
2.2.3 　「 おぼつかな誰れに問はましいかにして
     初めも果ても知らぬわが身ぞ」 		　「はっきりしないことだ、誰に尋ねたらよいものか
    どうして初めも終わりも分からない身の上なのだろう」 		　　おぼつかなたれに問はまし如何（いか）にして
    始めも果ても知らぬわが身ぞ
         "Obotukana tare ni toha masi ikani si te
hazime mo hate mo sira nu waga mi zo
2.2.4 　いらふべき人もなし。ことに触れて、わが身につつがある心地するも、ただならず、もの嘆かしくのみ、思ひめぐらしつつ、「 宮もかく盛りの御容貌をやつしたまひて、何ばかりの御道心にてか、にはかにおもむきたまひけむ。かく、思はずなりけることの乱れに、かならず憂しと思しなるふしありけむ。 人もまさに漏り出で、知らじやは。なほ、つつむべきことの聞こえにより、我にはけしきを知らする人のなきなめり」と思ふ。
           答えることのできる人はいない。何かにつけて、自分自身に悪いところのある感じがするのも、気持ちが落ち着かず、何か物思いばかりがされ、あれこれ思案して、「母宮もこのような盛りのお姿を尼姿になさって、どのような御道心でからか、急に出家されたのだろう。このように、不本意な過ちがもとで、きっと世の中が嫌になることがあったのだろう。世間の人も漏れ聞いて、知らないはずがあろうか。やはり、隠しておかなければならないことのために、わたしには事情を知らせる人がいないようだ」と思う。
           返事はだれもしてくれない。自身の健康などもこんなことでそこなってゆくような気がして中将は歎（なげ）かれるのであった。宮がお年の若盛りに尼におなりになったのも、いったいどれほどの信仰がおありになったために、にわかに出家を断行あそばされたのか、自分の生まれてくることが不祥なことであったために、厭世（えんせい）的なお気持ちにもなられたのであろう、人がその秘密を悟らずにいるとは思われない、暗闇（くらがり）に置くべき問題であるから自分には人が告げないのであろうと中将は思った。
         Irahu beki hito mo nasi. Koto ni hure te, waga mi ni tutuga aru kokoti suru mo, tada nara zu, mono-nagekasiku nomi, omohi megurasi tutu, "Miya mo kaku sakari no ohom-katati wo yatusi tamahi te, nani bakari no ohom-dausin nite ka, nihakani omomuki tamahi kem? Kaku, omoha zu nari keru koto no midare ni, kanarazu usi to obosi naru husi ari kem. Hito mo masani mori ide, sira zi yaha. Naho, tutumu beki koto no kikoye ni yori, ware ni ha kesiki wo sirasuru hito no naki na' meri." to omohu.
2.2.5 　「 明け暮れ、勤めたまふやうなめれど、 ▼ はかなくおほどきたまへる女の御悟りのほどに、 蓮の露も明らかに、玉と磨きたまはむことも ★難し。 五つのなにがしも、なほうしろめたきを、我、この御心地を、同じうは後の世をだに」と思ふ。「 かの過ぎたまひけむも、 やすからぬ思ひに結ぼほれてや」など推し量るに、 世を変へても対面せまほしき心つきて、元服はもの憂がりたまひけれど、すまひ果てず、おのづから世の中にもてなされて、まばゆきまではなやかなる御身の飾りも、心につかずのみ、思ひしづまりたまへり。
           「朝晩、勤行なさっているようだが、とりとめもなくおっとりしていらっしゃる女のお悟りの状態では、蓮の露も明らかなように、玉と磨きなさることも難しい。五つの障害も、やはり不安だが、わたしが、このお志を、同じことならせめて来世を」と思う。「あの亡くなったという方も、辛い思いに迷いが解けないでいるのではないか」などと推量するが、生まれ変わってでもお会いしたい気がして、元服は気がお進みにならなかったが、辞退しきれず、自然と世間から大事にされて、眩しいほど華やかなご身辺も、一向に気に染まず、ひっこみ思案でいらっしゃった。
           朝暮（あけくれ）仏勤めはしておいでになるようではあるが、確固とした信念がおありになるとは思えない女の悟りだけでは御仏（みほとけ）の救いの手もおぼつかない、五つの戒めも完全に保っておゆきになれるかも疑問なのであるから、自分がその精神だけを補うことにして、後世だけでも御安楽にしてさしあげたく思った。この人はお崩（かく）れになった院も、自分というもののために不快な思いにお悩まされになったかもしれぬと思うと、次の世界ででももう一度お逢（あ）いしたいという望みが起こり、元服して社会へ出ることを厭（いと）わしがったのであるが、意志を通すこともできなくて、出仕する身になった時から、八方のはなやかな勢いがこの人を飾ることになっても、これはうれしいとは思われないで、ただ静かな落ち着いた人になっていた。
         "Akekure, tutome tamahu yau na' mere do, hakanaku ohodoki tamahe ru womna no ohom-satori no hodo ni, hatisu no tuyu mo akiraka ni, tama to migaki tamaha m koto mo katasi. Itutu no nanigasi mo, naho usirometaki wo, ware, kono mi-kokoti wo, onaziu ha notinoyo wo dani." to omohu. "Kano sugi tamahi kem mo, yasukara nu omohi ni musubohore te ya?" nado osihakaru ni, yo wo kahe te mo taimen se mahosiki kokoro tuki te, genpuku ha mono-ugari tamahi kere do, sumahi hate zu, onodukara yononaka ni motenasa re te, mabayuki made hanayaka naru ohom-mi no kazari mo, kokoro ni tuka zu nomi, omohi sidumari tamahe ri.
注釈46 | 幼心地にほの聞きたまひしことの | 『集成』は「実の父が柏木であることを、何かの折に耳にしたとでもいった趣」。『完訳』は「薫は、女房たちの内緒話などから出生の秘事を疑い、今では実父が柏木であることを感じとっているらしい」と注す。 | 2.2.1
注釈47 | いかなりけることにかは | 以下「得てしがな」まで、薫の心中。 | 2.2.2
注釈48 | おぼつかな誰れに問はましいかにして--初めも果ても知らぬわが身ぞ | 薫の独詠歌。 | 2.2.3
注釈49 | 宮もかく | 以下「人のなきなめり」まで、薫の心中。 | 2.2.4
注釈50 | 人もまさに漏り出で知らじやは | 『集成』は「世間の人も、どうしてこの秘密をひそかに耳にして知らないはずがあろうか」。『完訳』は「当然噂にも聞えて、誰が知らないでいるはずがあろう」と訳す。「やは」反語表現。 | 2.2.4
注釈51 | 明け暮れ勤めたまふやうなめれど | 以下「後の世をだに」まで、薫の心中。 | 2.2.5
注釈52 | はかなく | 大島本は「はかも（も＄）なく」と「も」をミセケチにする。『集成』『完本』は諸本と底本の訂正以前本文に従って「はかなもなく」と校訂する。『新大系』は底本の訂正に従って「はかなく」と整定する。 | 2.2.5
注釈53 | 蓮の露も明らかに、玉と磨きたまはむことも | 『異本紫明抄』は「蓮葉の濁りに染まぬ心もてなにかは露を玉と欺く」（古今集夏、一六五、僧正遍昭）を指摘。 | 2.2.5
注釈54 | 五つのなにがしも | 女人成仏の五障。 | 2.2.5
注釈55 | かの過ぎたまひけむも | 大島本は「すき給ひけんも」とある。『集成』『完本』は諸本に従って「過ぎたまひにけむも」と「に」を補訂する。『新大系』は底本のままとする。柏木をさす。薫の心中。「けむ」過去推量のニュアンスが生きている。 | 2.2.5
注釈56 | やすからぬ思ひに結ぼほれてや | 『集成』は「つらい思いに迷いを晴らすことなくていられようか。成仏が叶わぬのではないか、の意」。『完訳』「亡き柏木も往生できず迷っているのではないかと思う」と注す。 | 2.2.5
注釈57 | 世を変へても対面せまほしき心つきて | 『完訳』は「柏木と。来世で肉親に会うとは、出家を前提にした考え方」と注す。 | 2.2.5
出典2 蓮の露も明らかに 蓮葉の濁りに染まぬ心もてなにかは露を玉と欺く 古今集夏-一六五　僧正遍昭 2.2.5
校訂1 | 善巧太子 | 善巧太子--せんけうた（た/+いし<朱>）けう（けう/＄<朱>） | 2.2.2
校訂2 | はかなく | はかなく--はかも（も/＄）なく | 2.2.5
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十二帖 匂兵部卿 第二章 薫中将の物語 薫の厭世観と恋愛に消極的な性格 第三段 薫、目覚ましい栄達

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
2
第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格
2 Tale of Kaoru Pessimistic and negative to love
2.3
第三段　薫、目覚ましい栄達
2-3 Kaoru succeeds in life remarkably
2.3.1 　 内裏にも、母宮の御方ざまの御心寄せ深くて、いとあはれなるものに思され、 后の宮はた、もとよりひとつ御殿にて、宮たちももろともに生ひ出で、遊びたまひし御もてなし、をさをさ改めたまはず、「 末に生まれたまひて、心苦しう、おとなしうもえ見おかぬこと」と、院の思しのたまひしを、 思ひ出できこえたまひつつ、おろかならず思ひきこえたまへり。
           帝におかせられましても、母宮の御縁続きの御好意が厚くて、大変にかわいい者としてお思いあさばされ、后の宮も、また、もともと同じ邸で、宮方と一緒にお育ちになり、お遊びなさったころの御待遇を、すこしもお改めにならず、「晩年にお生まれになって、気の毒で、大きくなるまで見届けることができないこと」と、院がおっしゃっていたのを、お思い出し申し上げなさっては、並々ならずお思い申し上げていらっしゃった。
           帝も母宮の御縁故でこの中将に深い愛をお持ちになったし、中宮はもとより同じ院内で御自身の宮たちといっしょに生（お）い立って、いっしょにお遊ばせになったころのお扱いをお変えにならなかった。「末に生まれてかわいそうな子です。一人前になるまでを自分が見てやることもできない」と、院が仰せられたことをお思いになって、憐（あわれ）みを深くかけておいでになるのである。
         Uti ni mo, Haha-Miya no ohom-kata zama no mi-kokoroyose hukaku te, ito ahare naru mono ni obosa re, Kisai-no-Miya hata, motoyori hitotu otodo nite, Miya-tati mo morotomoni ohi ide, asobi tamahi si ohom-motenasi, wosawosa aratame tamaha zu, "Suwe ni mumare tamahi te, kokorogurusiu, otonasiu mo e mi oka nu koto." to, Win no obosi notamahi si wo, omohi ide kikoye tamahi tutu, orokanara zu omohi kikoye tamahe ri.
2.3.2 　右の大臣も、わが御子どもの君たちよりも、この君をばこまやかに やうごとなくもてなしかしづきたてまつりたまふ。
           右大臣も、ご自分のご子息たちよりも、この君を気にかけて大事にお扱い申し上げていらっしゃる。
           夕霧の右大臣も自身の公達（きんだち）よりもこの人を秘蔵がって丁寧に扱うのであった。
         Migi-no-Otodo mo, waga miko-domo no Kimitati yori mo, kono Kimi wo ba komayakani yaugotonaku motenasi kasiduki tatematuri tamahu.
2.3.3 　 昔、光る君と聞こえしは、さるまたなき御おぼえながら、そねみたまふ人うち添ひ、 母方の御後見なくなどありしに、 御心ざまもの深く、世の中を思しなだらめしほどに、並びなき御光を、まばゆからずもてしづめたまひ、つひにさるいみじき世の乱れも出で来ぬべかりしことをも、ことなく過ぐしたまひて、後の世の御勤めも後らかしたまはず、よろづさりげなくて、久しくのどけき 御心おきてにこそありしか、 この君は、まだしきに、世のおぼえいと過ぎて、思ひあがりたること、こよなくなどぞものしたまふ。
           昔、光君と申し上げた方は、あのような比類ない帝の御寵愛であったが、お憎みなさる方があって、母方のご後見がなかったりなどしたが、ご性質も思慮深く、世間の事を穏やかにお考えになったので、比類ないご威光を、目立たないように抑えなさり、ついに大変な天下の騷ぎになりかねない事件も、無事にお過ごしになって、来世のご勤行も時期を遅らせなさらず、万事目立たないようにして、遠く先をみて穏やかなご性格の方であったが、この君は、まだ若いうちに、世間の評判が大変に過ぎて、自負心を高く持っていることは、この上なくいらっしゃる。
           昔の光源氏は帝王の無二の御愛子ではあったが、嫉妬（しっと）する反対派があったり、母方の保護者がなかったりして、聡明（そうめい）な資質から遠慮深く世の中に臨んでおいでになって、一世の騒乱になりかねぬようなことになった時も、いさぎよく自身で渦中（かちゅう）を去り、宗教を深く信じて冷静に百年の計をされたのである。この中将は若年ですでにあらゆる条件のそろった恵まれた環境に置かれていた。そしてそれに相当した優秀な男子でもあるのである。
         Mukasi, Hikaru-Kimi to kikoye si ha, saru matanaki ohom-oboye nagara, sonemi tamahu hito uti-sohi, hahakata no ohom-usiromi naku nado ari si ni, mi-kokorozama mono-hukaku, yononaka wo obosi nadarame si hodo ni, narabinaki ohom-hikari wo, mabayukara zu mote-sidume tamahi, tuhini saru imiziki yo no midare mo ideki nu bekari si koto wo mo, koto naku sugusi tamahi te, notinoyo no ohom-tutome mo okurakasi tamaha zu, yorodu sarigenaku te, hisasiku nodokeki mi-kokorookite ni koso ari sika, kono Kimi ha, madasiki ni, yo no oboye ito sugi te, omohiagari taru koto, koyonaku nado zo monosi tamahu.
2.3.4 　 げに、さるべくて、いとこの世の人とはつくり出でざりける、 仮に宿れるかとも見ゆること添ひたまへり。顔容貌も、そこはかと、いづこなむすぐれたる、あなきよら、と見ゆるところもなきが、ただいとなまめかしう恥づかしげに、心の奥多かりげなるけはひの、人に似ぬなりけり。
           なるほど、そうあるはずのように、とてもこの世の人としてできているのではない、人間の姿を借りて宿ったのかと思えることがお加わりであった。お顔の器量も、はっきりそれと、どこが素晴らしい、ああ美しい、と見えるところもないが、ただたいそう優美で気品高げで、心の奥底が深いような感じが、誰にも似ていないのであった。
           仏が仮に人として出現されたかと思われるところがこの人にあった。容貌（ようぼう）もどこが最も美しいというところはなくて、目を驚かすものもないが、ただ艶（えん）で貴人らしくて、賢明らしいところが万人に異なっているのである。
         Geni, sarubeku te, ito konoyo no hito to ha tukuri ide zari keru, kari ni yadore ru ka to mo miyuru koto sohi tamahe ri. Kaho katati mo, sokohaka to, iduko nam sugure taru, ana kiyora, to miyuru tokoro mo naki ga, tada ito namamekasiu hadukasige ni, kokoro no oku ohokari-ge naru kehahi no, hito ni ni nu nari keri.
2.3.5 　 香のかうばしさぞ、この世の匂ひならず、あやしきまで、うち振る舞ひたまへるあたり、遠く隔たるほどの 追風に、まことに 百歩の外も薫りぬべき心地しける。誰も、 さばかりになりぬる御ありさまの、いとやつればみ、ただありなる やはあるべき、さまざまに、われ人にまさらむと、つくろひ用意すべかめるを、かくかたはなるまで、うち忍び立ち寄らむものの隈も、しるきほのめきの隠れあるまじきに、うるさがりて、をさをさ取りもつけたまはねど、あまたの御唐櫃にうづもれたる香の香どもも、この君のは、いふよしもなき匂ひを加へ、御前の花の木も、はかなく 袖触れたまふ梅の香は ★、 春雨の雫にも濡れ ★、身にしむる人多く、 秋の野に主なき藤袴も ★、もとの薫りは隠れて、なつかしき追風、ことに折なしからなむまさりける。
           薫の香ばしさは、この世の匂いでなく、不思議なまでに、ちょっと身じろぎなさる周囲の、遠く離れている所の追い風も、本当に百歩の外も薫りそうな感じがするのであった。どなたにも、あれほどのご身分で、たいそう身をやつし、平凡な恰好でいられようか、あれこれと、自分こそは誰よりも良くあろうと、おしゃれをし気をつかうはずなのであるが、このように体裁の悪いほど、ちょっとお忍びに立ち寄ろうとする物蔭も、はっきりこの人と分かる薫りが隠れ場もないので、厄介に思って、ほとんど香を身におつけにならないが、たくさんの御唐櫃にしまってあるお香の薫りも、この君のは、何ともいえない匂いが加わり、お庭先の花の木も、ちょっと袖をお触れになる梅の香は、春雨の雫にも濡れ、身にしみて感じる人が多く、秋の野に主のいない藤袴も、もとの薫りは隠れて、やさしい追い風が、特に折り取られて一段と香が引き立つのであった。
           この世のものとも思われぬ高尚（こうしょう）な香を身体（からだ）に持っているのが最も特異な点である。遠くにいてさえこの人の追い風は人を驚かすのであった。これほどの身分の人が風采（ふうさい）をかまわずにありのままで人中へ出るわけはなく、少しでも人よりすぐれた印象を与えたいという用意はするはずであるが、怪しいほど放散するにおいに忍び歩きをするのも不自由なのをうるさがって、あまり薫香（たきもの）などは用いない。それでもこの人の家に蔵（しま）われた薫香（たきもの）が異なった高雅な香の添うものになり、庭の花の木もこの人の袖（そで）が触れるために、春雨の降る日の枝の雫（しずく）も身にしむ香を放つことになった。秋の野のだれのでもない藤袴（ふじばかま）はこの人が通ればもとの香が隠れてなつかしい香に変わるのであった。
         Ka no kaubasisa zo, konoyo no nihohi nara zu, ayasiki made, uti-hurumahi tamahe ru atari, tohoku hedataru hodo no ohikaze ni, makoto ni hyakubu no hoka mo kawori nu beki kokoti si keru. Tare mo, sabakari ni nari nuru ohom-arisama no, ito yaturebami, tada ari naru yaha aru beki, samazama ni, ware hito ni masara m to, tukurohi youi su beka' meru wo, kaku kataha naru made, uti-sinobi tatiyora m mono no kuma mo, siruki honomeki no kakure aru maziki ni, urusagari te, wosawosa tori mo tuke tamaha ne do, amata no ohom-karabitu ni udumore taru ka no kau-domo mo, kono Kimi no ha, ihu yosi mo naki nihohi wo kuhahe, omahe no hana no ki mo, hakanaku sode hure tamahu mume no ka ha, harusame no siduku ni mo nure, mi ni simuru hito ohoku, aki no no ni nusi naki hudibakama mo, moto no kawori ha kakure te, natukasiki ohikaze, kotoni wori nasi kara nam masari keru.
注釈58 | 内裏にも母宮の御方ざまの御心寄せ深くて | 今上帝は薫の母女三の宮と異母兄妹、朱雀院から女三の宮の後見の依頼があった（若菜上）。 | 2.3.1
注釈59 | 后の宮はた、もとよりひとつ御殿にて、宮たちももろともに生ひ出で、遊びたまひし | 明石中宮は薫の異母姉だが、薫は、中宮腹の二の宮、三の宮などと一緒に六条院で育った。 | 2.3.1
注釈60 | 末に生まれたまひて | 以下「見おかぬこと」まで、源氏の言葉を引用。 | 2.3.1
注釈61 | 思ひ出できこえたまひつつ | 主語は明石中宮。 | 2.3.1
注釈62 | やうごとなく | 大島本は「やうことなく」とある。『完本』は諸本に従って「やむごとなく」と整定する。『集成』『新大系』は底本のままとする。『新大系』は「「やむごとなし」の転」と注す。 | 2.3.2
注釈63 | 昔光る君と聞こえしは | 光る源氏の呼称。「桐壺」巻に「光る君」と二度見え、「須磨」巻に明石入道の言葉に「源氏の光る君」と見える。『林逸抄』は「源しの御事を云双帋也」と指摘。 | 2.3.3
注釈64 | 御心ざまもの深く | 大島本は「御こゝろさま」とある。『集成』『完本』は諸本に従って「御心ざまも」と「も」を補訂する。『新大系』は底本のままとする。 | 2.3.3
注釈65 | 母方の御後見 | 母桐壺更衣方の後見。 | 2.3.3
注釈66 | 御心おきてにこそありしか | 係結びの逆接用法で、文は続く。 | 2.3.3
注釈67 | この君は | 薫をさす。 | 2.3.3
注釈68 | げにさるべくて | 副詞「げに」は語り手の感情移入の語句。 | 2.3.4
注釈69 | 仮に宿れるかとも見ゆること | 仏菩薩の化身の意。 | 2.3.4
注釈70 | 香のかうばしさぞ | 係助詞「ぞ」は「心地しける」に係る。 | 2.3.5
注釈71 | 追風に | 大島本は「をい風に（に＝もイ）」とある。『集成』『完本』は諸本及び底本の異本傍記に従って「追風も」と校訂する。『新大系』は底本のままとする。 | 2.3.5
注釈72 | 百歩の外も薫りぬべき | 百歩の香を踏まえていう。 | 2.3.5
注釈73 | さばかりになりぬる御ありさまの | 『集成』は「薫ほどの高い身分に生れついた方のご風采が」。『完訳』は「あれほどご立派なご身分に生れつたお方だったら」と訳す。 | 2.3.5
注釈74 | やはあるべき | 反語表現。語り手の口吻。『林逸抄』は「たきしめなとする人の事也こゝもとみなさうしの詞也」と指摘。 | 2.3.5
注釈75 | 袖触れたまふ梅の香は | 大島本は「袖かけ（かけ＄ふれ）給ふ」とある。すなわち「かけ」をミセケチにして「ふれ」と訂正する。『集成』『完本』は諸本と底本の訂正以前本文に従って「袖かけ」と整定する。『新大系』は底本の訂正に従う。『花鳥余情』は「色よりも香こそあはれと思ほゆれ誰が袖触れし宿の梅ぞも」（古今集春上、三三、読人しらず）。『岷江入楚』は「匂ふ香の君思ほゆる花なれば別れしつべく袖ぞ濡れぬる」（伊勢集）。『真淵新釈』は「主知らぬ香こそ匂へれ秋の野に誰が藤袴ぞも」（古今集秋上、二四一、素性法師）「梅の花立ち寄るばかりありしより人のとがむる香にぞ染みける」（古今集春上、三五、読人しらず）を指摘。 | 2.3.5
注釈76 | 春雨の雫にも濡れ | 『河海抄』は「今日桜雫に我が身いざ濡れむ香ごめに誘ふ風の来ぬまに」（後撰集春中、五六、河原左大臣）。『花鳥余情』は「匂ふ香の君思ほゆる花なれば折れる雫に今朝ぞ濡れぬる」（古今六帖一、雫、伊勢）を指摘。 | 2.3.5
注釈77 | 秋の野に主なき藤袴も | 『源氏釈』は「主知らぬ香こそ匂へれ秋の野に誰が藤袴ぞも」（古今集秋上、二四一、素性法師）を指摘。 | 2.3.5
出典3 | 袖触れたまふ梅の香 | 色よりも香こそあはれと思ほゆれ誰が袖触れし宿の梅ぞも | 古今集春上-三三 読人しらず | 2.3.5
出典4 | 雫にも濡れ | 匂ふ香の君思ほゆる花なれば折れる雫に今朝ぞ濡れぬる | 古今六帖一-六〇〇 伊勢 | 2.3.5
出典5 | 秋の野に主なき藤袴 | 主知らぬ香こそ匂へれ秋の野に誰が脱ぎかけし藤袴ぞも | 古今集秋上-二四一 素性法師 | 2.3.5
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十二帖 匂兵部卿 第二章 薫中将の物語 薫の厭世観と恋愛に消極的な性格 第四段 匂兵部卿宮、薫中将に競い合う

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
2
第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格
2 Tale of Kaoru Pessimistic and negative to love
2.4
第四段　匂兵部卿宮、薫中将に競い合う
2-4 Nio challenges Kaoru to a fight
2.4.1 　かく、 いとあやしきまで 人のとがむる香にしみたまへるを、兵部卿宮なむ、異事よりも挑ましく思して、それは、わざとよろづのすぐれたる移しをしめたまひ、朝夕のことわざに合はせいとなみ、御前の前栽にも、春は梅の花園を眺めたまひ、 秋は世の人のめづる女郎花 ★、 小牡鹿の妻にすめる萩の露にも ★、をさをさ御心移したまはず、 老を忘るる菊に ★、衰へゆく藤袴、ものげなきわれもかうなどは、いとすさまじき霜枯れのころほひまで思し捨てずなど、わざとめきて、香にめづる思ひをなむ、立てて好ましうおはしける。
           このように、まことに不思議なまで人が気のつく薫りに染まっていらっしゃるのを、兵部卿宮は、他のことよりも競争心をお持ちになって、それは、特別にいろいろの優れたのをたきしめなさり、朝夕の仕事として香を合わせるのに熱心で、お庭先の植え込みでも、春は梅の花園を眺めなさり、秋は世間の人が愛する女郎花や、小牡鹿が妻とするような萩の露にも、少しもお心を移しなさらず、老を忘れる菊に、衰えゆく藤袴、何の取柄もないわれもこうなどは、とても見るに堪えない霜枯れのころまでお忘れにならないなどというふうに、ことさらめいて、香を愛する思いを、取り立てて好んでいらっしゃるのであった。
           こんなに不思議な清香の備わった人である点を兵部卿（ひょうぶきょう）の宮は他のことよりもうらやましく思召（おぼしめ）して、競争心をお燃やしになることになった。宮のは人工的にすぐれた薫香をお召し物へお焚（た）きしめになるのを朝夕のお仕事にあそばし、御自邸の庭にも春の花は梅を主にして、秋は人の愛する女郎花（おみなえし）、小男鹿（さおしか）のつまにする萩（はぎ）の花などはお顧みにならずに、不老の菊、衰えてゆく藤袴、見ばえのせぬ吾木香（われもこう）などという香のあるものを霜枯れのころまでもお愛し続けになるような風流をしておいでになるのであった。
         Kaku, ito ayasiki made hito no togamuru ka ni simi tamahe ru wo, Hyaubukyau-no-Miya nam, kotogoto yori mo idomasiku obosi te, sore ha, wazato yorodu no sugure taru utusi wo sime tamahi, asayuhu no kotowaza ni ahase itonami, omahe no sensai ni mo, haru ha mume no hanazono wo nagame tamahi, aki ha yo no hito no meduru wominahesi, sawosika no tuma ni su meru hagi no tuyu ni mo, wosawosa mi-kokoro utusi tamaha zu, oyi wo wasururu kiku ni, otorohe yuku hudibakama, monogenaki waremokau nado ha, ito susamaziki simogare no korohohi made obosi sute zu nado, wazato meki te, ka ni meduru omohi wo nam, tate te konomasiu ohasi keru.
2.4.2 　かかるほどに、すこしなよびやはらぎて、好いたる方に引かれたまへりと、世の人は思ひきこえたり。 昔の源氏は、すべて、かく立ててそのことと、やう変り、しみたまへる方ぞなかりしかし。
           こうしていることに、少し弱く優し過ぎて、風流な方面に傾いていらしゃると、世間の人はお思い申していた。昔の源氏は、総じて、このように一つに事を取り立てて、異様なふうに、熱中なさることはなかったものである。
           昔の光源氏はこうしたかたよったことはされなかったものである。
         Kakaru hodo ni, sukosi nayobi yaharagi te, sui taru kata ni hika re tamahe ri to, yo no hito ha omohi kikoye tari. Mukasi no Genzi ha, subete, kaku tate te sono koto to, yau kahari, simi tamahe ru kata zo nakari si kasi.
2.4.3 　 源中将、この宮には常に参りつつ、御遊びなどにも、きしろふものの音を吹き立て、げに挑ましくも、若きどち思ひ交はしたまうつべき 人ざまになむ。 例の、世人は、「匂ふ兵部卿、薫る中将」と、聞きにくく言ひ続けて、そのころ、よき女おはする、やうごとなき所々は、 心ときめきに、聞こえごちなどしたまふもあれば、宮は、さまざまに、をかしうもありぬべきわたりをばのたまひ寄りて、人の御けはひ、ありさまをもけしきとりたまふ。わざと御心につけて思す方は、ことになかりけり。
           源中将は、この宮にはいつも参上しては、お遊びなどにも、張り合う笛の音色を吹き立てて、いかにも競争者として、若い者同士が好意をお持ちになっているようなご様子である。例によって、世間の人は、「匂う兵部卿、薫る中将」と、聞きずらいほど言い立てて、その当時に、良い娘がいらっしゃる、高貴な所々では、心をときめかして、婿にと申し出たりなさる人もあるので、宮は、あれこれと、興味の惹かれそうな所にはお言葉をお掛けになって、相手のお人柄、ご様子をもお窺いになる。特別のご熱心にお思いになる方は、格別いないのであった。
           源中将は始終宮の二条の院へお伺いするのであって、音楽の遊びの行なわれる時にも優越を誇るような笛の音を吹き立てる相手を、互いに好敵手と認める若いどうしであった。世間も黙ってはいなかった。匂（にお）う兵部卿、薫（かお）る中将とやかましく言って、すぐれた娘を持つ貴族たちはこの貴公子たちを婿に擬して、好奇心の起こるようにしむける者もあるのを、宮は相手の女の価値を相当なものと考えられる人へは手紙を送ってごらんになって、なお細かく相手を観察しようとされるのであった。しかも熱心にだれを得なければならぬとお思いになる女はなかった。
         Gen-Tyuuzyau, kono Miya ni ha tuneni mawiri tutu, ohom-asobi nado ni mo, kisirohu mono no ne wo huki tate, geni idomasiku mo, wakaki-doti omohi kahasi tamau tu beki hitozama ni nam. Rei no, yohito ha, "Nihohu-Hyaubukyau, Kaworu-Tyuuzyau" to, kiki nikuku ihi tuduke te, sonokoro, yoki musume ohasuru, yaugotonaki tokorodokoro ha, kokorotokimeki ni, kikoyegoti nado si tamahu mo are ba, Miya ha, samazama ni, wokasiu mo ari nu beki watari woba notamahi yori te, hito no ohom-kehahi, arisama wo mo kesiki tori tamahu. Wazato mi-kokoro ni tuke te obosu kata ha, kotoni nakari keri.
2.4.4 　「 冷泉院の女一の宮をぞ、さやうにても見たてまつらばや。 かひありなむかし」と思したるは、 母女御もいと重く、心にくくものしたまふあたりにて、姫宮の御けはひ、 げに、いとありがたくすぐれて、よその聞こえもおはしますに、まして、すこし近くもさぶらひ馴れたる女房などの、くはしき御ありさまの、ことに触れて聞こえ伝ふるなどもあるに、いとど 忍びがたく思すべかめり。
           「冷泉院の女一の宮を、結婚して一緒に暮らしてみたいものだ。きっとその甲斐はあるだろう」とお思いになっているのは、母女御もとても重々しくて、奥ゆかしくいらっしゃる所であり、姫宮のご様子は、なるほどと、めったにないくらい素晴らしくて、世間の評判も高くいらっしゃるうえに、それ以上に、少し近くに伺候し馴れている女房などが、詳しいご様子などを、何かの機会にふれてお耳に入れることなどもあるので、ますます我慢できなくお思いのようである。
           冷泉（れいぜい）院の女一（にょいち）の宮（みや）と結婚ができたらうれしいであろうと匂宮（におうみや）がお思いになるのは、母君の女御も人格のりっぱな尊敬すべき才女であって、姫君もさもあるはずにすぐれた評判をとっておいでになる方だからである。遠くからの評判だけではなく匂宮は姫宮のおそばにいる女房から細かな御様子を聞いてもおいでになるのであったから、忍びがたく恋のようにも今ではなっていた。
         "ReizeiWin no Womna-Iti-no-Miya wo zo, sayau nite mo mi tatematura baya! Kahi ari na m kasi." to obosi taru ha, Haha-Nyougo mo ito omoku, kokoronikuku monosi tamahu atari nite, HimeMiya no ohom-kehahi, geni, ito arigataku sugure te, yoso no kikoye mo ohasimasu ni, masite, sukosi tikaku mo saburahi nare taru nyoubau nado no, kuhasiki ohom-arisama no, koto ni hure te kikoye tutahuru nado mo aru ni, itodo sinobi gataku obosu beka' meri.
注釈78 | いとあやしきまで | 大島本は「いとあやしきまて」とある。『集成』『完本』は諸本に従って「あやしきまで」と「いと」を削除する。『新大系』は底本のままとする。 | 2.4.1
注釈79 | 秋は世の人のめづる女郎花 | 『河海抄』は「名にめでて折れるばかりぞ女郎花我落ちにきと人に語るな」（古今集秋上、二二六、僧正遍昭）。『紹巴抄』は「女郎花吹き過ぎて来る秋風は目には見えねど香こそしるけれ」（古今集秋上、二三四、躬恒）を指摘。 | 2.4.1
注釈80 | 小牡鹿の妻にすめる萩の露にも | 『事典』は「我が岡にさを鹿来鳴く初萩の花づまとひに来なくさを鹿」（万葉集巻八、大宰帥大伴卿）。『細流抄』は「女郎花吹きて過ぎて来る秋風は目には見えねど香こそしるけれ」（古今集秋上、二三四、躬恒）「秋の田の刈り穂の庵の匂ふまで咲ける秋萩見れど飽かぬかも」（後撰集秋中、二九五、読人しらず）。『源氏物語引歌』は「秋萩をしがらみふせて鳴く鹿の目には見えずて音のさやけき」（古今集秋上、二一七、読人しらず）。『大系』は「秋萩のさくにしもなど鹿のなく移ろふ花はおのが妻かも」（後拾遺集秋上、二八四、大中臣能宣）を指摘。 | 2.4.1
注釈81 | 老を忘るる菊に | 『異本紫明抄』は「露ながら折りてかざさむ菊の花老いせぬ秋の久しかるべく」（古今集秋下、二七〇、紀友則）。『河海抄』は「皆人の老いを忘るといふ菊は百年をやる花にぞありける」（古今六帖一、九日）を指摘。 | 2.4.1
注釈82 | 昔の源氏はすべて | 以下「方ぞなかりしかし」まで、語り手の感情移入の評言。『評釈』は「語り手は、ためいきまじりに言い出す」と注す。 | 2.4.2
注釈83 | 源中将この宮には常に参りつつ | 薫が匂宮邸（二条院）に。 | 2.4.3
注釈84 | 人ざまになむ | 係助詞「なむ」の下には「ある」などの語句が省略。結びの省略。 | 2.4.3
注釈85 | 例の世人は匂ふ兵部卿薫る中将と聞きにくく言ひ続けて | 匂宮、薫大将の呼称の由来。世間の人々がそのように言いはやした、という紹介の仕方。『休聞抄』は「紫式部かいひのかれたる詞也」と指摘。 | 2.4.3
注釈86 | 心ときめきに聞こえごちなど | 心をときめかして、婿にという申し出。 | 2.4.3
注釈87 | 冷泉院の女一の宮をぞ | 大島本は「女一の宮」とある。『集成』『完本』は諸本に従って「一の宮」と「女」を削除する。『新大系』は底本のままとする。以下「かひありなむかし」まで、匂宮の心中。「さやうにて」は、妻としたい意。 | 2.4.4
注釈88 | 母女御もいと重く心にくくものしたまふあたりにて | 冷泉院の弘徽殿女御、太政大臣の娘、「澪標」巻に入内、女一の宮を生む。 | 2.4.4
注釈89 | げにいとありがたく | 大島本は「けに」とある。『完本』は諸本に従って「げにと」と「い」を削除する。『集成』『新大系』は底本のままとする。語り手の納得の気持ち。地の文に織り込まれている。 | 2.4.4
注釈90 | 忍びがたく思すべかめり | 推量助動詞の連語「べかめり」の主観的推量のニュアンスは語り手の推量。 | 2.4.4
出典6 | 人のとがむる香 | 梅の花立ち寄るばかりありしより人のとがむる香にぞ染みぬる | 古今集春上-三五 読人しらず | 2.4.1
出典7 | 世の人のめづる女郎花 | 名にめでて折れるばかりぞ女郎花我落ちにきと人に語るな | 古今集秋上-二二六 僧正遍昭 | 2.4.1
出典8 | 小牡鹿の妻にすめる萩の露 | わが岡に小牡鹿来鳴く初萩の花妻問ひに来鳴く小牡鹿 | 万葉集八-一五四一 大伴旅人 | 2.4.1
出典9 | 老を忘るる菊 | 皆人の老いを忘るといふ菊は百年をやる花にぞありける | 古今六帖一-一九四 紀貫之 | 2.4.1
校訂4 かひ かひ--かひかひ（かひ<後出>/＄<朱>） 2.4.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十二帖 匂兵部卿 第二章 薫中将の物語 薫の厭世観と恋愛に消極的な性格 第五段 薫の厭世観と恋愛に消極的な性格

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
2
第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格
2 Tale of Kaoru Pessimistic and negative to love
2.5
第五段　薫の厭世観と恋愛に消極的な性格
2-5 Kaoru's character of pessimistic and negative to love
2.5.1 　中将は、世の中を深くあぢきなきものに思ひ澄ましたる心なれば、「 なかなか心とどめて、行き離れがたき思ひや残らむ」など思ふに、「 わづらはしき思ひあらむあたりにかかづらはむは、つつましく」など思ひ捨てたまふ。 さしあたりて、心にしむべきことのなきほど、さかしだつにやありけむ。人の許しなからむことなどは、まして思ひ寄るべくもあらず。
           中将は、世の中を深くつまらないものと悟り澄ました気持ちなので、「なまじ女性に執着して、出家しにくい思いが残ろうか」などと思うので、「厄介な思いをしそうなところに関係するのは、遠慮されて」などと諦めていらっしゃる。さしあたって、心に気に入りそうな事がない間は、賢ぶっていたのであろうか。親の承諾しないような結婚などは、なおさら思うはずもない。
           中将は人生を味気ないものと悟っているのであるから、寂しいからといって、恋愛などをしては、かえってこの世を捨てる際の妨げになるであろうということを知っていて、保護者との関係の煩瑣（はんさ）な女性に求婚するようなことははばかられるのであった。自身では永久にこの冷静な態度が続けられるものと思っていたであろうが、それはただ現在の薫中将が熱情をもって愛する人がないからであろうと思われる。親兄弟の同意せぬ恋愛結婚などはまして遂行すべくもない薫である。
         Tyuuzyau ha, yononaka wo hukaku adikinaki mono ni omohi sumasi taru kokoro nare ba, "Nakanaka kokoro todome te, yuki hanare gataki omohi ya nokora m?" nado omohu ni, "Wadurahasiki omohi ara m atari ni kakaduraha m ha, tutumasiku." nado omohi sute tamahu. Sasiatarite, kokoro ni simu beki koto no naki hodo, sakasidatu ni ya ari kem? Hito no yurusi nakara m koto nado ha, masite omohiyoru beku mo ara zu.
2.5.2 　十九になりたまふ年、三位の宰相にて、なほ中将も離れず。帝、后の御もてなしに、ただ人にては、憚りなきめでたき人のおぼえにてものしたまへど、心のうちには 身を思ひ知るかたありて、ものあはれになどもありければ、心にまかせて、はやりかなる好きごと、をさをさ好まず、よろづのこともてしづめつつ、おのづからおよすけたる心ざまを、人にも知られたまへり。
           十九歳におなりの年、三位宰相になって、やはり中将を辞めていない。帝、后の御待遇で、臣下であっては、遠慮のない幸い人のご人望でいらっしゃるが、心の中ではわが身の上について思い知るところがあって、もの悲しい気持ちなどがあったので、勝手気ままな浮いた好色事、まったく好きでなく、万事控え目に振る舞っては、自然と老成した性格を、人からも知られていらっしゃった。
           十九になった歳（とし）に三位の参議になって、なお中将も兼ねていた。帝も后も愛を傾けておいでになる人で、臣下としてこれ以上幸福な存在はないと見られる薫ではあるが、心の中には純粋な六条院の御子と思われぬ不幸な認識がひそんでいて、楽天的にはなれない人で、貴公子に共通な放縦な生活をするようなことも好まなかった。静かに落ち着いたものの見方をする老成なふうの男であると人からも見られていた。
         Zihuku ni nari tamahu tosi, Sam-mi-no-Saisyau nite, naho Tyuuzyau mo hanare zu. Mikado, Kisaki no ohom-motenasi ni, tadaudo nite ha, habakari naki medetaki hito no oboye nite monosi tamahe do, kokoro no uti ni ha mi wo omohisiru kata ari te, mono-ahare ni nado mo ari kere ba, kokoro ni makase te, hayarika naru sukigoto, wosawosa konoma zu, yorodu no koto mote-sidume tutu, onodukara oyosuke taru kokorozama wo, hito ni mo sira re tamahe ri.
2.5.3 　三の宮の、年に添へて心をくだきたまふめる、 院の姫宮の御あたりを見るにも、一つ院のうちに、明け暮れ立ち馴れたまへば、ことに触れても、 人のありさまを聞き見たてまつるに、「 げに、いとなべてならず。心にくくゆゑゆゑしき御もてなし 限りなきを、同じくは、 げにかやうなる人を見むにこそ、生ける限りの心ゆくべきつまなれ」と思ひながら、 おほかたこそ 隔つることなく思したれ、姫宮の御方ざまの隔ては、こよなく気遠くならはさせたまふも、ことわりにわづらはしければ、あながちにもまじらひ寄らず。「 もし、心より外の心もつかば、我も人もいと悪しかるべきこと」と思ひ知りて、もの馴れ寄ることもなかりけり。
           三の宮が、年齢とともに熱心でいらっしゃるらしい、院の姫宮のご様子を見るにつけても、同じ院の内に、朝に夕に一緒にお暮らしなので、何かの機会にふれても、姫のご様子を聞いたり拝見したりするので、「なるほど、たいそう並々でない。奥ゆかしく嗜み深いお振る舞いはこの上ないので、同じことならば、ほんとうにこのような人と結婚するのこそ、生涯楽しく暮らせる糸口となることだろう」とは思うものの、普通の事は分け隔てなくお扱いでいらっしゃるが、姫宮の御事の方面の隔ては、この上なくよそよそしく習慣づけていらっしゃるのも、もっともなことに厄介な事なので、無理に近づこうとはしない。「もし、思いも寄らない気持ちが起こったら、自分も相手もまことに悪い事だ」と分別して、馴れ馴れしく近づき寄ることはなかったのであった。
           兵部卿の宮の恋が年とともに態度の加わる院の一品（いっぽん）の姫宮も、一つの院の中にいる薫には、ことに触れて御様子がわかりもするのであって、評判どおりに優秀な御素質の貴女らしいことを知っては、こんな方を妻にできれば生きがいを感じることであろうと思うのであるが、院が御実子同然な御待遇を薫に与えておいでになるものの、姫宮との間だけは厳重にお隔てになるのを知っていては、しいて御交際を求めにゆく気にはなれないのであった。自分ながらも予期せぬ恋の初めの路（みち）に踏み入るようなことがもしあっては、宮のためにも、自身のためにもよろしくないと思って、親しもうとは心がけなかった。
         Sam-no-Miya no, tosi ni sohe te kokoro wo kudaki tamahu meru, Win no HimeMiya no ohom-atari wo miru ni mo, hitotu Win no uti ni, akekure tati nare tamahe ba, koto ni hure te mo, hito no arisama wo kiki mi tatematuru ni, "Geni, ito nabete nara zu. Kokoronikuku yuweyuwesiki ohom-motenasi kagirinaki wo, onaziku ha, geni kayau naru hito wo mi m ni koso, ike ru kagiri no kokoro yuku beki tuma nare." to omohi nagara, ohokata koso hedaturu koto naku obosi tare, HimeMiya no ohom-katazama no hedate ha, koyonaku kedohoku naraha sase tamahu mo, kotowari ni wadurahasikere ba, anagatini mo mazirahi yora zu. "Mosi, kokoro yori hoka no kokoro mo tuka ba, ware mo hito mo ito asikaru beki koto." to omohisiri te, mono-nare yoru koto mo nakari keri.
2.5.4 　 我が、かく、人にめでられむとなりたまへるありさまなれば、はかなくなげの言葉を散らしたまふあたりも、こよなくもて離るる心なく、なびきやすなるほどに、おのづからなほざりの通ひ所もあまたに なるを、 人のために、ことことしくなどもてなさず、いとよく紛らはし、そこはかとなく情けなからぬほどの、なかなか心やましきを、思ひ寄れる人は、誘はれつつ、 三条の宮に参り集まるはあまたあり。
           自分が、このように、人から誉められるように生まれついていらっしゃる有様なので、ちょっと何気ない言葉をおかけになる相手の女性も、まったく相手にしない気持ちはなく、靡きやすい程度なので、自然とたいして気の染まない通い所も多くになるが、相手に対して、大仰な待遇はせず、たいそううまく紛らわして、どことなく愛情がないでもない程度で、かえって気がもめるので、情けを寄せる女は、気が引かれ引かれして、三条宮に参集する者が大勢いる。
           人に愛さるべく作られたような風采（ふうさい）のある薫（かおる）であったから、かりそめの戯れを言いかけたにすぎない女からも皆好意を持たれて、やむなく情人関係になったような、まじめには愛人と認めていない相手も多くなったが、女のためには秘密にするほうがよいと思って、皆蔭（かげ）のことにしておいて、無情だと思われぬ程度にだれの所へも人目を紛らして通って行くのを、女のほうではかえって気が詰まるように苦しく思い、薫の誘うままに三条の母宮の所へ女房勤めに集まって来るのが多くなった。
         Waga, kaku, hito ni mede rare m to nari tamahe ru arisama nare ba, hakanaku nage no kotoba wo tirasi tamahu atari mo, koyonaku mote-hanaruru kokoro naku, nabiki yasu naru hodo ni, onodukara nahozari no kayohi dokoro mo amata ni naru wo, hito no tame ni, kotokotosiku nado motenasa zu, ito yoku magirahasi, sokohakatonaku nasake nakara nu hodo no, nakanaka kokoroyamasiki wo, omohiyore ru hito ha, izanaha re tutu, Samdeu-no-miya ni mawiri atumaru ha amata ari.
2.5.5 　つれなきを見るも、苦しげなるわざなめれど、 絶えなむよりは、心細きに思ひわびて、さもあるまじき際の人びとの、はかなき契りに頼みをかけたる多かり。 さすがに、いとなつかしう、見所ある人の御ありさまなれば、 見る人、皆心にはからるるやうにて、見過ぐさる。
           冷淡な態度を見るのも、辛いことのようであるが、すっかり仲が絶えてしまうよりはと、心細さが辛くて、宮仕えなどしない身分の人々で、頼りない縁に期待をかけている者が多かった。そうはいっても、とてもやさしく、見所のある方のご様子なので、一度会った女は、みな自分の気持ちにだまされるようにして、つい大目に見てしまうのである。
           冷淡な態度を始終見せられているのも苦痛ではあったが、絶縁されるよりはと心細い恋人たちは思って、女房勤めをする身分でない人々もこうして薫とはかない関係を続けることで慰んでいるのであった。さすがになつかしい、目に見るだけでも情感を受けられる人であったから、どの女もしいてみずからを欺くようにしてこの境遇に満足していた。
         Turenaki wo miru mo, kurusige naru waza na' mere do, taye na m yori ha, kokorobosoki ni omohi wabi te, samo arumaziki kiha no hitobito no, hakanaki tigiri ni tanomi wo kake taru ohokari. Sasuga ni, ito natukasiu, midokoro aru hito no ohom-arisama nare ba, miru hito, mina kokoro ni hakara ruru yau nite, mi sugusa ru.
注釈91 | なかなか心とどめて | 以下「思ひや残らむ」まで、薫の心中。反語表現。 | 2.5.1
注釈92 | わづらはしき思ひ | 以下「つつましく」まで、薫の心中。 | 2.5.1
注釈93 | さしあたりて | 以下「さかしだつにやありけむ」まで、語り手の批評。『細流抄』は「草子地也」。『完訳』は「心奪われそうな女君の現れない当座、悟りすましてもいられようが、と語り手が薫の道心を危ぶむ言辞。薫の独自な人生観を際だてる評言である」と指摘。 | 2.5.1
注釈94 | 身を思ひ知るかたありて | 出生に秘密について知ったこと。 | 2.5.2
注釈95 | 院の姫宮の御あたりを見るにも | 主語は薫。薫は冷泉院の対の屋に部屋をもっている。 | 2.5.3
注釈96 | 人のありさまを | 冷泉院の女一の宮をさす。 | 2.5.3
注釈97 | げにいとなべてならず | 以下「心ゆくべきつまなれ」まで、薫の心中。 | 2.5.3
注釈98 | げにかやうなる人を | 大島本は「かやうなる」とある。『完本』は諸本に従って「かやうならむ」と校訂する。『集成』『新大系』は底本のままとする。 | 2.5.3
注釈99 | おほかたこそ | 係助詞「こそ」は「思したれ」に係る逆接用法。 | 2.5.3
注釈100 | 隔つることなく思したれ | 主語は冷泉院。 | 2.5.3
注釈101 | もし心より外の | 以下「いと悪しかるべきこと」まで、薫の心中。『完訳』は「出家の素志に反して」と注す。 | 2.5.3
注釈102 | 我がかく人にめでられむとなりたまへるありさまなれば | 『集成』は「ご自身がこのように女にちやほやされるように生れついていられる美しい方なので」。『完訳』は「ご自身がこうして人にもてはやされるように生れついておられるお方なので」「人にもてはやされるために生れたような人柄。薫の厚い信望」と注す。 | 2.5.4
注釈103 | 人のために、ことことしくなどもてなさず、いとよく紛らはし | 『完訳』は「情交関係はあっても、女房程度の女を格別妻のようには扱わない。それが常識人薫の対処法」と注す。 | 2.5.4
注釈104 | 三条の宮に参り集まるはあまたあり | 薫の本邸。母女三の宮のいる邸。薫との情交関係を求めて女房となる人。召人が大勢いると語る。 | 2.5.4
注釈105 | 絶えなむよりは、心細きに | 大島本は「絶なんよりハ」とある。『完本』は諸本に従って「絶えなんよりはと」と「と」を補訂する。『集成』『新大系』は底本のままとする。「なむ」は、完了助動詞＋推量の助動詞。すっかり絶えてしまうよりは、のニュアンス。 | 2.5.5
注釈106 | さすがに | 「つれなきを見るも」を受ける。 | 2.5.5
注釈107 | 見る人皆心にはからるるやうにて見過ぐさる | 『集成』は「情を交わす女は皆、自分の気持にだまされるような具合で、（そういう冷淡な薫を）つい大目に見てしまう。「る」は自発の意」。『完訳』は「薫はその好色ならざる人柄で世人の信望を得、多くの女性関係を持つ。しかし召人との関係では結婚や好色の対象にならない。薫の道心の破綻しないゆえんである」と注す。薫の道心と好色心のバランスは召人によってとられている。 | 2.5.5
校訂5 | 限りなきを | 限りなきを--かきりなき（き/+を） | 2.5.3
校訂6 | なる | なる--△△（△△/＃なる） | 2.5.4
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十二帖 匂兵部卿 第二章 薫中将の物語 薫の厭世観と恋愛に消極的な性格 第六段 夕霧の六の君の評判

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
2
第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格
2 Tale of Kaoru Pessimistic and negative to love
2.6
第六段　夕霧の六の君の評判
2-6 A reputation to Yugiri's daughter, Roku-no-Kimi
2.6.1 　「 宮のおはしまさむ世の限りは、 朝夕に御目離れず御覧ぜられ、見えたてまつらむをだに」
           「母宮が生きていらっしゃるうちは、朝夕にお側を離れずお目にかかり、お仕え申し上げることを、せめてもの孝養に」
           「宮様の御存命中は毎日お目にかかることを怠らないつもりだから」
         "Miya no ohasimasa m yo no kagiri ha, asayuhu ni ohom-me kare zu goranze rare, miye tatematura m wo dani."
2.6.2 　と思ひのたまへば、右の大臣も、あまたものしたまふ御女たちを、一人一人は、と心ざしたまひながら、 え言に出でたまはず ★。「さすがに、 ゆかしげなき仲らひなるを」とは思ひなせど、「この君たちをおきて、ほかには、なずらひなるべき人を求め出づべき世かは」と思しわづらふ。
           と思っておっしゃるので、右大臣も、大勢いらっしゃる姫君たちを、誰か一人は、とお思いになりながら、口にお出しになることができない。「なんといっても、近い縁者なのでおもしろみがない」と思ってはみるが、「この君たちを措いて、他に、肩を並べるような人を探し出せるであろうか」とお困りになる。
           と薫中将は言っていた。こんなふうの人であったから、夕霧の右大臣もおおぜいある娘の中の一人は匂宮へ、一人はこの人の妻にさせたいという希望は持っていても、言いだすことをはばかっていた。なんといっても内輪どうしのことであって、世間の聞こえもおもしろくないとは大臣も知っているのであるが、この二人のすぐれた貴公子に準じて見るほどの人もない世の中ではしかたがないと考えられるのであった。
         to omohi notamahe ba, Migi-no-Otodo mo, amata monosi tamahu ohom-musume-tati wo, hitori hitori ha, to kokorozasi tamahi nagara, e koto ni ide tamaha zu. "Sasugani, yukasige naki nakarahi naru wo." to ha omohi nase do, "Kono Kimi-tati wo oki te, hoka ni ha, nazurahi naru beki hito wo motome idu beki yo kaha!" to obosi wadurahu.
2.6.3 　 やむごとなきよりも、典侍腹の六の君とか、いとすぐれてをかしげに、心ばへなどもたらひて生ひ出でたまふを、世のおぼえのおとしめざまなるべきしも、かくあたらしきを、心苦しう思して、一条の宮の、さる扱ひぐさ持たまへらでさうざうしきに、迎へとりてたてまつりたまへり。
           れっきとした姫君よりも、典侍腹の六の君とか、たいそう素晴らしくて美しそうで、気立てなども申し分なくて成人なさっているのを、世間の評判が低いのがかえって、このように惜しいのを、不憫にお思いになって、一条宮が、そういうお子様をお持ちでなく手持ち無沙汰なので、迎え取って差し上げなさった。
           雲井（くもい）の雁（かり）夫人の生んだ娘たちよりも藤典侍（とうてんじ）にできた六女はすぐれて美しく、性質も欠点のない令嬢なのであった。劣った母に生まれた子として世間が軽蔑（けいべつ）して見ることを惜しく思って、女二の宮が子供をお持ちになることができずに寂しい御様子であるために、六の君を大臣は典侍の所から迎えて宮の御養女に差し上げた。
         Yamgotonaki yori mo, Naisinosuke bara no Roku-no-Kimi to ka, ito sugure te wokasigeni, kokorobahe nado mo tarahi te ohiide tamahu wo, yo no oboye no otosime zama naru beki simo, kaku atarasiki wo, kokorogurusiu obosi te, Itideu-no-Miya no, saru atukahigusa mo' tamahe ra de sauzausiki ni, mukahe tori te tatematuri tamahe ri.
2.6.4 　「 わざとはなくて、 この人びとに見せそめては、かならず心とどめたまひてむ。人のありさまをも知る人は、ことにこそあるべけれ」など思して、 いといつくしくはもてなしたまはず、今めかしくをかしきやうに、もの好みせさせて、人の心つけむたより多くつくりなしたまふ。
           「わざわざとではなく、この方々に一度お見せしたら、きっと熱心になるにちがいなかろう。女性の美しさが分かる人は、特に格別であろう」などとお思いになって、はなはだ威厳ばってはお扱いにならず、今風で趣あるように、しゃれた暮らしをさせて、人が熱心になるような工夫を沢山凝らしていらっしゃる。
           よい機会に二人の公子に姫君の気配（けはい）をそれとなく示したなら、必ず熱心な求婚者になしうるであろう、すぐれた女の価値を知ることは、すぐれた男でなければできぬはずであると大臣は思って、六の君を后の候補者というような大形（おおぎょう）な扱いをせず、はなやかに、人目を引くような派手（はで）な扱いをして貴公子の心を多く惹（ひ）くようにしていた。
         "Wazato ha naku te, kono hitobito ni mise some te ha, kanarazu kokoro todome tamahi te m. Hito no arisama wo mo siru hito ha, kotoni koso aru bekere." nado obosi te, ito itukusiku ha motenasi tamaha zu, imamekasiku wokasiki yau ni, mono-gonomi se sase te, hito no kokorotuke m tayori ohoku tukuri nasi tamahu.
注釈108 | 宮のおはしまさむ世の限りは | 以下「見えたてまつらむをだに」まで、薫の詞。 | 2.6.1
注釈109 | 朝夕に御目離れず御覧ぜられ、見えたてまつらむ | 薫の孝心。かつて「野分」巻に語られていた夕霧の孝心と同じ。 | 2.6.1
注釈110 | え言に出でたまはず | 大島本は「えこ（と＋に）」とある。すなわち「と」の次に「に」を補入する。『集成』『完本』は諸本及び底本の訂正以前本文に従って「え言出で」と校訂する。『新大系』は底本のままとする。 | 2.6.2
注釈111 | ゆかしげなき仲らひなるを | 叔父と姪の関係。あまりに縁近くおもしろみがない、と夕霧は思う。かつて内大臣が夕霧と雲居雁の仲を思ったのと同じ。 | 2.6.2
注釈112 | やむごとなきよりも | 北の方雲居雁腹の娘をさす。 | 2.6.3
注釈113 | わざとはなくて | 以下「こそあるべけれ」まで、夕霧の心中。 | 2.6.4
注釈114 | この人びとに | 匂宮や薫をさす。 | 2.6.4
注釈115 | いといつくしくはもてなしたまはず | 『完訳』は「箱入り娘の扱いでなく、男たちが近づきやすいようにした」と注す。 | 2.6.4
校訂7 言に 言に--こと（と/+に） 2.6.2
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十二帖 匂兵部卿 第二章 薫中将の物語 薫の厭世観と恋愛に消極的な性格 第七段 六条院の賭弓の還饗

第四十二帖 匂兵部卿
42 NIHOHU-HYAUBUKYAU (Ohoshima-bon)

薫君の中将時代
十四歳から二十歳までの物語
Tale of Kaoru's Chujo era, from 14 to 20 yeas old
2
第二章　薫中将の物語　薫の厭世観と恋愛に消極的な性格
2 Tale of Kaoru Pessimistic and negative to love
2.7
第七段　六条院の賭弓の還饗
2-7 A banquet after bow match at Rokujo-in
2.7.1 　 賭弓の還饗のまうけ、六条の院にていと心ことにしたまひて、親王をもおはしまさせむの心づかひしたまへり。
           賭弓の還饗の準備を、六条院で特別念入りになさって、親王方もご招待しようとのお心づもりをしていらっしゃった。
           御所の正月の弓の競技のあとで、左大将でもある夕霧の大臣の家で宴会の開かれるのを、大臣は六条院ですることにして匂宮にも御来会を願っていた。
         Noriyumi no kaheriaruzi no mauke, Rokudeu-no-win nite ito kokoro kotoni si tamahi te, Miko wo mo ohasimasa se m no kokorodukahi si tamahe ri.
2.7.2 　その日、親王たち、大人におはするは、皆さぶらひたまふ。 后腹のは、いづれともなく、気高くきよげにおはします中にも、この兵部卿宮は、げにいとすぐれてこよなう見えたまふ。 四の親王、常陸宮と聞こゆる、更衣腹のは、思ひなしにや、けはひこよなう劣りたまへり。
           その当日、親王方で、大人でいらっしゃる方は、みな伺候なさる。后腹の方は、どの方もどの方も、気高く美しそうにいらっしゃる中でも、この兵部卿宮は、ほんとうにたいそう素晴らしくこの上なくお見えになる。四の親王で、常陸宮と申し上げる方は、更衣腹である方は、思いなしか、感じが格段に劣っていらっしゃった。
           賭弓（かけゆみ）の席には皇子がたの御元服あそばしたのは皆出ておいでになった。后腹（きさきばら）の宮は皆気高（けだか）くお美しい中にも、風流男（みやびお）の名を取っておいでになる兵部卿の宮はやはりすぐれて御風采（ふうさい）がりっぱにお見えになった。第四の皇子は常陸（ひたち）の大守でおありになるが、この方は更衣腹（こういばら）で、思いなしかずっと見劣りがされた。
         Sono hi, Miko-tati, otona ni ohasuru ha, mina saburahi tamahu. Kisaibara no ha, idure to mo naku, kedakaku kiyogeni ohasimasu naka ni mo, kono Hyaubukyau-no-Miya ha, geni ito sugurete koyonau miye tamahu. Si-no-Miko, Hitati-no-Miya to kikoyuru, kauibara no ha, omohinasi ni ya, kehahi koyonau otori tamahe ri.
2.7.3 　例の、左、あながちに勝ちぬ。例よりは、とくこと果てて、 大将まかでたまふ。兵部卿宮、常陸宮、后腹の五の宮と、一つ車に招き乗せたてまつりて、まかでたまふ。 宰相中将は、負方にて、音なくまかでたまひにけるを、
           いつものように、左方が、一方的に勝った。いつもよりは、早く賭弓が終わって、大将が退出なさる。兵部卿宮、常陸宮、后腹の五の宮と、同じお車にお招き乗せ申し上げて、退出なさる。宰相中将は、負方で、静かに退出なさったが、
           例のことであるが勝負は左ばかりが勝ち続けた。例年よりも早く競技は終わって左右の大将は退出するのであったが、匂宮、常陸の宮、后腹の五の宮を大臣の大将は自身の車へいっしょにお乗せして帰ろうとした。薫は負け方の右中将で、そっと退出して行こうとしていた車を、大臣は、
         Rei no, hidari, anagatini kati nu. Rei yori ha, toku koto hate te, Daisyau makade tamahu. Hyaubukyau-no-Miya, Hitati-no-Miya, Kisakibara no Go-no-Miya to, hitotu-kuruma ni maneki nose tatematuri te, makade tamahu. Saisyau-no-Tyuuzyau ha, makekata nite, oto naku makade tamahi ni keru wo,
2.7.4 　「 親王たちおはします御送りには、参りたまふまじや」
           「親王方がいらっしゃるお送りに、お出でになりませんか」
           「宮様がたがおいでになるお送りにおいでにならないか」
         "Miko-tati ohasimasu ohom-okuri ni ha, mawiri tamahu mazi ya?"
2.7.5 　と、おしとどめさせて、御子の 右衛門督、権中納言、右大弁など、さらぬ上達部あまた、これかれに乗りまじり、誘ひ立てて、六条の院へおはす。
           と、退出をおし止めなさって、ご子息の衛門督を、権中納言、右大弁など、それ以外の上達部が大勢、あれこれの車に乗り合って、誘い合って、六条院へいらっしゃる。
           と言ってとどめさせて、子息の衛門督（えもんのかみ）、権（ごん）中納言、右大弁そのほかの高官をそれへ混ぜて乗せさせて六条院へ来た。
         to, osi-todome sase te, ohom-ko no Uwemon-no-Kami, Gon-no-Tyuunagon, U-Daiben nado, saranu Kamdatime amata, kore kare ni nori maziri, izanahi tate te, Rokudeu-no-win he ohasu.
2.7.6 　道のややほど経るに、 雪いささか散りて、艶なるたそかれ時なり。物の音をかしきほどに吹き立て遊びて入りたまふを、「 げに、ここをおきて、いかならむ仏の国にかは、かやうの折節の心やり所を求めむ」と見えたり。
           道中やや時間のかかるうちに、雪が少し降って、優艶な黄昏時である。笛の音色を美しく吹き立てながらお入りなると、「なるほど、ここを措いて、どのような仏の国が、このような時の楽しみ場所を求めることができようか」と見えた。
           やや遠い路（みち）を来るうちに雪も少し降り出して艶（えん）な気のする黄昏時（たそがれどき）であった。笛などもおもしろく吹き立ててはいって行った。六条院は、ここ以外にはどんな御仏（みほとけ）の国でもこうした日の遊び場所に適した所はないであろうと思われた。
         Miti no yaya hodo huru ni, yuki isasaka tiri te, en naru tasokare doki nari. Mono-no-ne wokasiki hodo ni huki-tate asobi te iri tamahu wo, "Geni, koko wo oki te, ikanara m Hotoke no kuni ni kaha, kayau no worihusi no kokoroyari-dokoro wo motome m." to miye tari.
2.7.7 　 寝殿の南の廂に、常のごと南向きに、中少将着きわたり、 北向きにむかひて、垣下の親王たち、上達部の御座あり。御土器など始まりて、ものおもしろくなりゆくに、「求子」舞ひて、かよる袖どものうち返す羽風に、御前近き梅の、いといたくほころびこぼれたる匂ひの、さとうち散りわたれるに、例の、 中将の御薫りの、いとどしくもてはやされて、いひ知らずなまめかし。はつかにのぞく女房なども、「 ▼ 闇はあやなく、心もとなきほどなれど、 香にこそ、げに似たるものなかりけれ ★」と、めであへり。
           寝殿の南の廂間に、いつものように南向きに、中将少将がずらりと着座し、北向きに対座して、垣下の親王方、上達部のお座席がある。お盃の事などが始まって、何となく座がはずんでくると、「求子」を舞って、翻る袖の数々をあおる羽風に、お庭先の梅がすっかり満開になっている薫りが、さっと一面に漂って来ると、いつものように、中将の薫りが、ますます素晴らしく引き立てられて、何とも言えないほど優美である。わずかに覗いている女房なども、「闇ははっきりせず、見たいものだが、あの薫りは、なるほど他に似たものがありませんね」と、誉め合っていた。
         寝殿の南の庇（ひさし）の間の端に定例どおり中将が南向いて席につき、北向きに主人の座に対して来会者の親王がた、高官たちの席が作ってあった。酒杯が出て夜がおもしろくなったころに「求子（もとめこ）」が舞われた。左の手で抑（おさ）え、右の手で抑えて幾度か袖（そで）を斜めにするこの時の風の動きに庭の梅の香がさっと家の中へはいってきて、源中将が身に持つにおいを誘うのも艶な趣のあることであった。わずかな透き間からのぞく女房なども、「闇（やみ）はあやなし（梅の花色こそ見えね香やは隠るる）という時間にもあの方のにおいだけはだれにだってわかります」と言って薫をほめていた。
         Sinden no minami no hisasi ni, tune no goto minami-muki ni, Tyuu Seusyau tuki watari, kita-muki ni mukahi te, wega no Miko-tati, Kamdatime no omasi ari. Ohom-kaharake nado hazimari te, mono-omosiroku nari yuku ni, "Motomego" mahi te, kayoru sode-domo no uti-kahesu hakaze ni, omahe tikaki mume no, ito itaku hokorobi kobore taru nihohi no, sato uti-tiri watare ru ni, rei no, Tyuuzyau no ohom-kawori no, itodosiku motehayasa re te, ihi-sira-zu namamekasi. Hatukani nozoku nyoubau nado mo, "Yami ha ayanaku, kokoromotonaki hodo nare do, ka ni koso, geni ni taru mono nakari kere." to, mede ahe ri.
2.7.8 　大臣も、いとめでたしと見たまふ。容貌用意も、常よりまさりて、乱れぬさまに収めたるを見て、
           大臣も、たいそう立派だと御覧になる。ご器量やお振る舞いも、いつも以上で、行儀正しく澄ましているのを見て、
           大臣もそう思っていた。容貌（ようぼう）も風采（ふうさい）も平生以上にまたすぐれて見える薫が行儀正しく坐（ざ）しているのを見て、
         Otodo mo, ito medetasi to mi tamahu. Katati youi mo, tune yori masari te, midare nu sama ni wosame taru wo mi te,
2.7.9 　「 右の中将も声加へたまへや。いたう客人だたしや」
           「右の中将も一緒にお歌いになりませんか。とてもお客人ぶっていますね」
           「右近衛（うこんえ）の中将も声をお加えなさい。あまりに客らしくしているではありませんか」
         "Migi-no-Suke mo kowe kuhahe tamahe ya. Itau marauto-datasi ya!"
2.7.10 　とのたまへば、憎からぬほどに、「 神のます」など。
           とおっしゃるので、無愛想にならない程度に、「神のます」などと。
           と言うと、感じのよいほどの中音で、「神のます」など、求子（もとめこ）の一ふしをうたった。
         to notamahe ba, nikukara nu hodo ni, "Kami no masu" nado.
注釈116 | 賭弓の還饗のまうけ | 正月十八日、弓場殿で帝の臨席のもとに催される競射。その後の勝者が設ける饗宴。河海抄「女郎花花の名ならぬ物ならば何かは君がかざしにもせむ」（後撰集秋中、三四八、三条右大臣）を指摘。 | 2.7.1
注釈117 | 后腹のは | 明石中宮腹の親王をさす。 | 2.7.2
注釈118 | 四の親王常陸宮と聞こゆる | 第四親王で常陸宮と申し上げる方。後に「宿木」巻に登場する。 | 2.7.2
注釈119 | 大将まかでたまふ | 左大将夕霧。饗宴の準備のため退出する。 | 2.7.3
注釈120 | 宰相中将は負方にて音なくまかでたまひにけるを | 『完訳』は「薫。負方は早出するのが常で、饗宴に出席する資格もない」と注す。 | 2.7.3
注釈121 | 親王たちおはします | 以下「参りたまふまじや」まで、夕霧の詞。負方の薫を六条院の饗宴に誘う。 | 2.7.4
注釈122 | 右衛門督 | 大島本は「右衛門のかミ」とある。『集成』『完本』は諸本に従って「衛門督」と校訂する。『新大系』は底本のままとする。 | 2.7.5
注釈123 | 雪いささか散りて艶なるたそかれ時なり | 『完訳』「早春の雪。春浅いころの、ほのぼの浮きたつようなたそがれ時」と注す。 | 2.7.6
注釈124 | げにここをおきて | 以下「所を求めむ」まで、六条院への来客たちの感想。 | 2.7.6
注釈125 | 寝殿の南の廂に | 六条院の南町の寝殿の南廂間。 | 2.7.7
注釈126 | 北向きにむかひて | 大島本は「むかひて」とある。『集成』『完本』は諸本に従って「むかへて」と校訂する。『新大系』は底本のままとする。 | 2.7.7
注釈127 | 中将の御薫り | 薫の身体の芳香。 | 2.7.7
注釈128 | 闇はあやなく | 以下「ものなかりけれ」まで、女房の詞。『源氏釈』は「春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる」（古今集春上、四一、躬恒）を指摘。 | 2.7.7
注釈129 | 香にこそげに似たるものなかりけれ | 『源氏釈』は「降る雪に色はまがひぬ梅の花香にこそ似たる物なかりけれ」（拾遺集春、一四、躬恒）を指摘。 | 2.7.7
注釈130 | 右の中将も | 以下「客人だたれじや」まで、夕霧の詞。 | 2.7.9
注釈131 | 神のますなど | 薫の詞。「神のます」は風俗歌「八少女」の歌句。『花鳥余情』は「此結句は若菜下巻のおなし筆法也」と指摘。『全書』は「ここに脱文ある如く装ってゐるが、恐らくこの巻の作者の所為であらう。余情を深からしめる技巧の一種」と注す。 | 2.7.10
出典10 | 闇はあやなく | 春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる | 古今集春上-四一 凡河内躬恒 | 2.7.7
出典11 | 香にこそ、げに似たる | 降る雪に色はまがひぬ梅の花香にこそ似たる物なかりけれ | 拾遺集春-一四 凡河内躬恒 | 2.7.7
Last updated 9/22/2010（ver.2-3）
渋谷栄一校訂(C)
Last updated 9/10/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/14/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）