源氏物語 第四十三帖 紅梅 目次

第四十三帖 紅梅

匂宮と紅梅大納言家の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
匂宮 | におうのみや | 兵部卿宮 宮 君 | 今上帝の第三親王
紅梅大納言 | こうばいのだいなごん | 按察使大納言 大納言 大納言殿 大納言の君 | 致仕大臣の二男 故柏木の弟
大君 | おおいきみ | 麗景殿 春宮の御方 | 紅梅大納言の長女
中君 | なかのきみ | 西の御方 | 紅梅大納言の二女
真木柱 | まきばしら | 北の方 母北の方 母上 上 君 | 鬚黒大将の娘 蛍兵部卿宮の北の方
宮の御方 | みやのおおんかた | 東の姫君 女君 東 君 | 蛍宮と真木柱の娘
夕霧 | ゆうぎり | 右大臣 大臣 | 源氏の長男
明石の中宮 | あかしのちゅうぐう | 中宮 | 今上帝の后
今上帝 | きんじょうてい | 内裏 | 朱雀院の御子
東宮 | とうぐう | 春宮 宮 | 今上帝の第一親王
大君 | おおいきみ | 右大殿の女御 |

第一章　紅梅大納言家の物語　娘たちの結婚を思案

目次 | 和歌 | 絵

第一段　按察使大納言家の家族

第二段　按察使大納言家の三姫君

第三段　宮の御方の魅力

第四段　按察使大納言の音楽談義

第二章　匂兵部卿の物語　宮の御方に執心

目次 | 和歌 | 絵

第一段　按察使大納言、匂宮に和歌を贈る
12行 心ありて風の匂はす園の梅に
まづ鴬の訪はずやあるべき
10行

第二段　匂宮、若君と語る

第三段　匂宮、宮の御方を思う
7行 花の香に誘はれぬべき身なりせば
風のたよりを過ぐさましやは

第四段　按察使大納言と匂宮、和歌を贈答
4行 | 本つ香の匂へる君が袖触れば 花もえならぬ名をや散らさむ
7行 | 花の香を匂はす宿に訪めゆかば 色にめづとや人の咎めむ

第五段　匂宮、宮の御方に執心
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十三帖 紅梅 第一章 紅梅大納言家の物語 娘たちの結婚を思案 第一段 按察使大納言家の家族

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
1
第一章　紅梅大納言家の物語　娘たちの結婚を思案
1 Tale of Kobai's Kobai considers his daughters marriages
1.1
第一段　按察使大納言家の家族
1-1 Kobai-Dainagon's families
1.1.1 　 そのころ、按察使大納言と聞こゆるは、故致仕の大臣の二郎なり。亡せたまひにし右衛門督の さしつぎよ。 童よりらうらうじう、はなやかなる心ばへものしたまひし人にて、なりのぼりたまふ年月に添へて、まいていと世にあるかひあり、あらまほしうもてなし、 御おぼえいとやむごとなかりける。
           そのころ、按察使大納言と申し上げる方は、故致仕の大臣の次男である。お亡くなりになった衛門督のすぐ次の方であるよ。子供の時から利発で、はなやかな性質をお持ちだった人で、ご出世なさるに年月とともに、今まで以上にいかにも羽振りがよく、理想的なお暮らしぶりで、帝の御信望もまことに厚いものであった。
           今按察使（あぜち）大納言といわれている人は、故人になった太政大臣の次男であった。亡（な）き柏木（かしわぎ）の衛門督（えもんのかみ）のすぐの弟である。子供のころから頭角を現わしていて、朗らかで派手（はで）なところのある人だったため、月日とともに地位が進んで、今では自然に権力もできて世間の信望を負っていた。
         Sono-koro, Azeti-no-Dainagon to kikoyuru ha, ko-Tizi-no-Otodo no zirou nari. Use tamahi ni si U-wemon-no-Kami no sasitugi yo. Waraha yori rau-rauziu, hanayaka naru kokoro-bahe monosi tamahi si hito nite, nari-nobori tamahu tosi-tuki ni sohe te, maite ito yo ni aru kahi ari, aramahosiu motenasi, ohom-oboye ito yamgotonakari keru.
1.1.2 　北の方二人ものしたまひしを、 もとよりのは亡くなりたまひて、今ものしたまふは、 後の太政大臣の御女、真木柱離れがたくしたまひし君を、 式部卿宮にて、 故兵部卿親王にあはせたてまつりたまへりしを、親王亡せたまひてのち、忍びつつ通ひたまひしかど、年月経れば、えさしも憚りたまはぬなめり。
           北の方が二人いらっしゃったが、最初の方はお亡くなりになって、今いらっしゃる方は、後太政大臣の姫君で、真木柱を離れがたくなさった姫君を、式部卿宮家の姫として、故兵部卿の親王に御縁づけ申し上げなさったが、親王がお亡くなりになって後、人目を忍んではお通いになったが、年月がたったので、世間に遠慮することもなくなったようである。
           夫人は二人あったが、初めからの妻は亡（な）くなって、現在の夫人は最近までいた太政大臣の長女で、真木柱（まきばしら）を離れて行くのに悲しんだ姫君を、式部卿（しきぶきょう）の宮家で、これもお亡くなりになった兵部卿（ひょうぶきょう）の宮と結婚をおさせになった人なのである。宮がお薨（かく）れになったあとで大納言が忍んで通うようになっていたが、年月のたつうちには夫婦として公然に同棲（どうせい）することにもなった。
         Kitanokata hutari monosi tamahi si wo, motoyori no ha nakunari tamahi te, ima monosi tamahu ha, noti no Ohoki-otodo no ohom-musume, makibasira hanare gataku si tamahi si Kimi wo, Sikibukyau-no-Miya nite, ko-Hyaubukyau-no-Miko ni ahase tatematuri tamahe ri si wo, Miko use tamahi te noti, sinobi tutu kayohi tamahi sika do, tosi-tuki hure ba, e sasimo habakari tamaha nu na' meri.
1.1.3 　御子は、故北の方の御腹に、 二人のみぞおはしければ、さうざうしとて、神仏に祈りて、今の御腹にぞ、 男君一人まうけたまへる。 故宮の御方に、 女君一所おはす。隔てわかず、いづれをも同じごと、思ひきこえ交はしたまへるを、おのおの御方の人などは、 うるはしうもあらぬ心ばへうちまじり、なまくねくねしきことも出で来る時々あれど、北の方、いと晴れ晴れしく今めきたる人にて、罪なく取りなし、 わが御方ざまに苦しかるべきことをも、なだらかに聞きなし、思ひ直したまへば、聞きにくからでめやすかりけり。
           お子様は、亡くなった北の方に、二人だけいらっしゃったので、寂しいと思って、神仏に祈って、今の北の方に、男君を一人お儲けになっていた。故宮との間に、女君がお一人いらっしゃる。分け隔てをせず、どちらも同じようにかわいがり申し上げなさっているが、それぞれの御方の女房などは、きれい事には行かない気持ちも交じって、厄介なもめ事も出てくる時があるが、北の方が、とても明朗で現代的な人で、無難にとりなし、ご自分に辛いようなことも、穏やかに聞き入れ、よく解釈し直していらっしゃるので、世間に聞き苦しい事なく無難に過ごしているのであった。
           子供は前の夫人から生まれた二人の娘だけであったのを、寂しがって神仏にも祈って今の夫人との間に一人の男の子を設けた。夫人は兵部卿の宮の形見の姫君を一人持っているのである。隔てを置かずに夫婦は母の違った娘と、父のない娘を愛撫（あいぶ）しているのであったが、そちらこちらの姫君付きの女房などの間にうるさい争いなどの起こる時もあるのを、夫人はきわめて明るい快活な性質であったから、継娘（ままむすめ）のほうの女房の罪をつまびらかにしようとはせず、自身の娘のために不利なこともそのまま荒だてずに済ますよう骨を折ったから、家庭はきわめて平和であった。
         Miko ha, ko-Kitanokata no ohom-hara ni, hutari nomi zo ohasikere ba, sau-zausi tote, Kami Hotoke ni inori te, ima no ohom-hara ni zo, Wotoko-Gimi hitori mauke tamahe ru. Ko-Miya no Ohom-Kata ni, Womna-Gimi hito-tokoro ohasu. Hedate waka zu, idure wo mo onazi goto, omohi kikoye kahasi tamahe ru wo, ono-ono ohom-kata no hito nado ha, uruhasiu mo ara nu kokoro-bahe uti-maziri, nama-kune-kunesiki koto mo ide-kuru toki-doki are do, Kitanokata, ito hare-baresiku imameki taru hito nite, tumi naku torinasi, waga ohom-kata zama ni kurusikaru beki koto wo mo, nadaraka ni kiki-nasi, omohi-nahosi tamahe ba, kiki-nikukara de meyasukari keri.
注釈1 | そのころ | 『集成』は「漠然と時を指定する書き方。物語の冒頭の形式「今は昔」「昔」などに准ずるもので、後の橋姫、宿木、手習に同じ書き出しが見られる」。『完訳』は「語り出しの常套句。後文から、前巻より三、四年後と分る」。『新大系』は「匂宮巻と同じころで、夕霧右大臣の時代。「その比」で始まる巻として、他に橋姫・宿木・手習巻があり、続篇物語の際立った特徴。前帖に対して全く新しい人間関係の提示の際の常套句」と注す。 | 1.1.1
注釈2 | さしつぎよ | 「よ」間投助詞。語り手の口吻。 | 1.1.1
注釈3 | 童より | 「賢木」巻に初登場、以後、「行幸」「夕霧」巻にも登場。 | 1.1.1
注釈4 | 御おぼえ | 帝の御信望。 | 1.1.1
注釈5 | もとよりのは | 系図不詳の人。 | 1.1.2
注釈6 | 後の太政大臣 | 鬚黒。彼の太政大臣への昇進と死去の年月は不明。 | 1.1.2
注釈7 | 式部卿宮にて | 祖父の式部卿宮が引き取って、宮家の姫君として、の意。 | 1.1.2
注釈8 | 故兵部卿親王に | 蛍兵部卿宮に。 | 1.1.2
注釈9 | 二人のみぞ | 大君（麗景殿女御）と中の君。 | 1.1.3
注釈10 | 男君一人 | 大夫の君と呼称される。 | 1.1.3
注釈11 | 故宮の | 故蛍兵部卿宮と真木柱姫君との間に。 | 1.1.3
注釈12 | 女君一所 | 宮の御方と呼称される。 | 1.1.3
注釈13 | うるはしうもあらぬ心ばへ | 『集成』は「きれい事では割り切れぬ思い」。『完訳』は「公正に物事を処理できぬ身びいき。嫉妬し不信を抱き合う」と注す。 | 1.1.3
注釈14 | わが御方ざまに苦しかるべきことをも | 連れ子の宮の御方に関する事。 | 1.1.3
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2004年3月17日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月4日
Last updated 10/15/2002
Written in Japanese roman letters
by Eiichi Shibuya (C) (ver.1-3-2)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十三帖 紅梅 第一章 紅梅大納言家の物語 娘たちの結婚を思案 第二段 按察使大納言家の三姫君

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
1
第一章　紅梅大納言家の物語　娘たちの結婚を思案
1 Tale of Kobai's Kobai considers his daughters marriages
1.2
第二段　按察使大納言家の三姫君
1-2 Three sisters of Kobai's
1.2.1 　君たち、同じほどに、すぎすぎおとなびたまひぬれば、御裳など着せたてまつりたまふ。七間の寝殿、広く大きに造りて、南面に、大納言殿、大君、西に中の君、東に宮の御方と、住ませたてまつりたまへり。
           姫君は、同じ年頃で、次々と大きくおなりになったので、御裳着などお着せ申し上げなさる。七間の寝殿を、広く大きく造って、南面に、大納言殿と大君、西面に中の君、東面に宮の御方と、お住ませ申し上げなさるのであった。
           姫君たちが皆同じほど大人（おとな）になったから裳着（もぎ）の式などを大納言は行なった。七間の寝殿を広く大きく造って、南の座敷には大納言の長女、西のほうには二女、東の座敷には宮の姫君を住ませているのであった。
         Kimi-tati, onazi hodo ni, sugi-sugi otonabi tamahi nure ba, ohom-mo nado kise tatematuri tamahu. Siti-ken no sinden, hiroku ohoki ni tukuri te, minami-omote ni, Dainagon-dono, Ohoi-Kimi, nisi ni Naka-no-Kimi, himgasi ni Miya-no-Ohomkata to, suma se tatematuri tamahe ri.
1.2.2 　おほかたにうち思ふほどは、 父宮のおはせぬ心苦しきやうなれど、 こなたかなたの御宝物多くなどして、うちうちの儀式ありさまなど、心にくく気高くなどもてなして、けはひあらまほしくおはす。
           おおかたの想像では、父宮がいらしゃらないお気の毒なようであるが、祖父宮方と父宮方とからの御宝物がたくさんあったりして、内々の儀式や普段の生活など、奥ゆかしく気品のあるお暮らしぶりで、その様子は申し分なくいらっしゃる。
           ちょっと思うとこの姫君は心細い身の上のようで気の毒だが、曾祖父（そうそふ）の宮、祖父の太政大臣、父宮などの遺産の分配されたのが多くて、夫人は、高級の貴女の生活の様式をくずさず愛女をかしずくことができて、奥ゆかしい佳人の存在と人から認められていた。
         Ohokata ni uti-omohu hodo ha, Titi-Miya no ohase nu kokoro-gurusiki yau nare do, konata-kanata no ohom-takara-mono ohoku nado si te, uti-uti no gisiki arisama nado, kokoro-nikuku kedakaku nado motenasi te, kehahi aramahosiku ohasu.
1.2.3 　例の、かくかしづきたまふ聞こえありて、次々に従ひつつ聞こえたまふ人多く、「 内裏、春宮より御けしきあれど、内裏には中宮おはします。いかばかりの人かは、かの御けはひに並びきこえむ。さりとて、思ひ劣り卑下せむもかひなかるべし。春宮には、 右大臣殿の女御、並ぶ人なげにてさぶらひたまふは、きしろひにくけれど、さのみ言ひてやは。人にまさらむと思ふ女子を、宮仕へに思ひ絶えては、何の本意かはあらむ」と思したちて、参らせたてまつりたまふ。十七、八のほどにて、うつくしう、匂ひ多かる容貌したまへり。
           例によって、このように大切になさっているという評判が立って、次々と申し込みなさる方が多く、「帝や、春宮からも御内意はあるが、帝には中宮がいらっしゃる。どれほどの方が、あのお方にご比肩申せよう。そうかといって、及ばないと諦めて卑下するのも、宮仕えする甲斐がないだろう。春宮には、右大臣殿の女御が、並ぶ人がないように伺候していらっしゃるのは、競い合いにくいが、そうとばかり言っていられようか。人よりすぐれているだろうと思う姫君を、宮仕えに出すことを諦めてしまっては、何の望みがあろうか」とご決意なさって、入内させ申し上げなさる。十七、八歳のほどで、かわいらしく、派手やかな器量をしていらっしゃった。
           妙齢の娘のある家の常で、大納言家へは求婚者が続々現われてきたし、宮中や東宮からお話があるようにもなったが、陛下のおそばには中宮（ちゅうぐう）がおいでになる、どんな人が出て行ってもその方と同じだけの御寵愛（ちょうあい）が得られるわけもない、そう言って身を卑下して後宮の一員に備わっているだけではつまらない、東宮には夕霧の左大臣の長女が侍していて、太子の寵を専（もっぱ）らにしているのであるから、競争することは困難であっても、そんなふうにばかり考えていては、人にまさった幸福を得させたいと思う女の子に宮仕えをさせるのを断念しなければならぬことになって、未来の楽しみがいもなかったことになると大納言は思って、長女を東宮へ奉ることにした。年はもう十七、八で美しいはなやかな気のする姫君であった。
         Rei no, kaku kasiduki tamahu kikoye ari te, tugi-tugi ni sitagahi tutu kikoye tamahu hito ohoku, "Uti, Touguu yori mi-kesiki are do, Uti ni ha Tyuuguu ohasimasu. Ikabakari no hito ka ha, kano ohom-kehahi ni narabi kikoye m. Saritote, omohi otori hige se m mo kahi nakaru besi. Touguu ni ha, U-Daizin-dono no Nyougo, narabu hito nage ni te saburahi tamahu ha, kisirohi nikukere do, sanomi ihi te ya ha. Hito ni masara m to omohu womna-go wo, Miya-dukahe ni omohi taye te ha, nani no ho'i ka ha ara m." to obosi-tati te, mawira se tatematuri tamahu. Zihu-siti, hati no hodo ni te, utukusiu, nihohi ohokaru katati si tamahe ri.
1.2.4 　中の君も、うちすがひて、あてになまめかしう、澄みたるさまはまさりて、をかしうおはすめれば、ただ人にては、あたらしく見せま憂き御さまを、「 兵部卿宮の、さも思したらば」など思したる。 この若君を、 内裏にてなど見つけたまふ時は、召しまとはし、戯れ敵にしたまふ。心ばへありて、奥 推し量らるるまみ額つきなり。
           中の君も、引き続いて、上品で優美で、すっきり落ち着いた点では大君に勝って、美しくいらっしゃるようなので、臣下の人では、惜しく気が進まないご器量なのを、「兵部卿宮が、そのように望んでくださったら」などとお思いになっていた。この若君を、宮中などで御覧になる時は、お召しまとわせ、遊び相手になさっている。利発であって、将来の期待される目もとや額つきである。
           二女も近い年で、上品な澄みきったような美は姉君にもまさった人であったから、普通の人と結婚させることは惜しく、兵部卿の宮が求婚されたならばと、大納言はそんな望みを持っていた。大納言の一人息子（むすこ）の若君を匂宮（におうみや）は御所などでお見つけになる時があると、そばへお呼びになってよくおかわいがりになった。聡明（そうめい）らしいよい額つきをした子である。
         Naka-no-Kimi mo, uti-sugahi te, ate ni namamekasiu, sumi taru sama ha masari te, wokasiu ohasu mere ba, tadaudo nite ha, atarasiku mise ma uki ohom-sama wo, "Hyaubukyau-no-Miya no, samo obosi tara ba." nado obosi taru. Kono Waka-Gimi wo, Uti ni te nado mituke tamahu toki ha, mesi-matohasi, tahabure-gataki ni si tamahu. Kokoro-bahe ari te, oku osihakara ruru mami hitahi-tuki nari.
1.2.5 　「 せうとを見てのみはえやまじと、大納言に申せよ」などのたまひかくるを、「さなむ」と聞こゆれば、うち笑みて、「 いとかひあり」と思したり。
           「弟と付き合うだけでは終わりたくないと、大納言に申し上げよ」などとお話しかけになるので、「しかじか」と申し上げると、微笑んで、「まことにその甲斐があった」と思いになっていた。
           「弟だけを見ていて満足ができないと大納言に言ってくれ」などとお言いになるのを、そのまま父に話すと、大納言は笑顔（えがお）を見せてうれしそうにした。
         "Seuto wo mi te nomi ha e yama zi to, Dainagon ni mawose yo." nado notamahi kakuru wo, "Sa nam." to kikoyure ba, uti-wemi te, "Ito kahi ari" to obosi tari.
1.2.6 　「 人に劣らむ宮仕ひよりは、この宮にこそは、よろしからむ女子は見せたてまつらまほしけれ。心ゆくにまかせて、かしづきて見たてまつらむに、命延びぬべき宮の御さまなり」
           「人に負けるような宮仕えよりは、この宮にこそ、人並みの姫君は差し上げたいものだ。思いのままにまかせて、お世話申し上げることになったら、寿命もきっと延びる気がする宮のご様子である」
           「人にけおされるような宮仕えよりは兵部卿の宮などにこそ自信のある娘は差し上げるのがいいと私は思う。一所懸命におかしずきすれば命も延びるような気のする宮様だから」
         "Hito ni otora m Miya-dukahi yori ha, kono Miya ni koso ha, yorosikara m womnago ha mise tatematura mahosikere. Kokoro-yuku ni makase te, kasiduki te mi tatematura m ni, inoti nobi nu beki Miya no ohom-sama nari."
1.2.7 　とのたまひながら、まづ、 春宮の御ことをいそぎたまひて、「 春日の神の御ことわりも、わが世にやもし出で来て、 故大臣の、院の女御の御ことを、胸いたく思してやみにし慰めのこともあらなむ」と、心のうちに祈りて、参らせたてまつりたまひつ。いと時めきたまふよし、人びと聞こゆ。
           とおっしゃりながら、まず、春宮への御入内の事をお急ぎになって、「春日の神の御神託も、わが世にもしや現れ出て、故大臣が、院の女御の御事を、無念にお思いのまま亡くなってしまったお心を慰めることがあってほしい」と、心中に祈って、入内させなさった。たいそう御寵愛である由を、人びとはお噂申す。
           と言いながらも大納言はまず長女を東宮の後宮へ入れる準備をして、春日（かすが）の神意どおりに藤原（ふじわら）氏の皇后を自分の代に出すことができて、父の大臣は院の女御（にょご）を后位の競争に失敗させ、苦い思いをしたままで亡（な）くなったのであるから、霊の慰むようにもなればいいと心の中では祈っていた。その人は間もなく太子宮（きゅう）へはいった。付き添いの女房から御寵愛（ちょうあい）があるという報告が大納言へあった。
         to notamahi nagara, madu, Touguu no ohom-koto wo isogi tamahi te, "Kasuga-no-Kami no ohom-kotowari mo, waga yo ni ya mosi ide-ki te, ko-Otodo no, Win-no-Nyougo no ohom-koto wo, mune itaku obosi te yami ni si nagusame no koto mo ara nam." to, kokoro no uti ni inori te, mawira se tatematuri tamahi tu. Ito toki-meki tamahu yosi, hito-bito kikoyu.
1.2.8 　かかる御まじらひの馴れたまはぬほどに、はかばかしき御後見なくてはいかがとて、 北の方添ひてさぶらひたまへば、まことに限りもなく思ひかしづき、後見きこえたまふ。
           このような後宮生活にお馴れにならないうちは、しっかりしたご後見がなくてはどんなものかと、北の方が付き添っていらっしゃるので、ほんとうにこの上もなく大切に思って、ご後見申し上げなさる。
           後宮の生活に馴（な）れないうちは親身の者が付いていなくてはといって、真木柱夫人がいっしょに御所へ行っていた。優しいこの継母（ままはは）はよく世話をして周囲にも気を配ることを怠らないのであった。
         Kakaru ohom-mazirahi no nare tamaha nu hodo ni, haka-bakasiki ohom-usiromi naku te ha ikaga tote, Kitanokata sohi te saburahi tamahe ba, makoto ni kagiri mo naku omohi-kasiduki, usiromi kikoye tamahu.
注釈15 | 父宮のおはせぬ心苦しきやうなれど | 宮の御方には父螢兵部卿宮がいない気の毒さ。 | 1.2.2
注釈16 | こなたかなたの御宝物 | 父蛍宮や母方の曾祖父式部卿宮から贈られた宝物。 | 1.2.2
注釈17 | 内裏春宮より | 今上帝（朱雀院の皇子）と東宮（今上の第一皇子、母明石の中宮）。以下「何の本意かはあらむ」まで、紅梅大納言の心中。 | 1.2.3
注釈18 | 兵部卿宮の、さも思したらば | 紅梅大納言の心中。 | 1.2.4
注釈19 | この若君を | 紅梅大納言と真木柱の子、大夫の君。大君や中君とは異腹の兄弟。 | 1.2.4
注釈20 | 内裏にてなど見つけたまふ時は | 主語は匂宮。 | 1.2.4
注釈21 | せうとを見て | 以下「大納言に申せよ」まで、匂宮の詞。姉にも逢いたい、の意。大夫の君には異腹の姉の大君（東宮の麗景殿女御）、中君と同父の姉の宮の御方とがいる。匂宮は連れ子の宮の御方に関心がある。 | 1.2.5
注釈22 | いとかひあり | 紅梅大納言の心中。匂宮が中君に関心を寄せているものと思い喜ぶ。しかし、匂宮は宮の御方に関心がある。 | 1.2.5
注釈23 | 人に劣らむ宮仕ひよりは | 以下「宮の御さまなり」まで、紅梅大納言の詞。 | 1.2.6
注釈24 | 春宮の御ことをいそぎたまひて | 大君の東宮への入内。 | 1.2.7
注釈25 | 春日の神の御ことわりも | 以下「慰めのこともあらなむ」まで、紅梅大納言の心中。藤原氏から皇后が立后するという神託。 | 1.2.7
注釈26 | 故大臣の院の女御 | 紅梅大納言の父、故太政大臣の娘の冷泉帝の弘徽殿女御は、源氏の養女の秋好中宮に立后された悔しい思いがある。 | 1.2.7
注釈27 | 北の方添ひて | 紅梅大納言の北の方、真木柱。継母が後見。 | 1.2.8
校訂1 | 右大臣殿の女御 | 右大臣殿の女御--*右大（大/+臣<朱>）の | 1.2.3
校訂2 | 推し量らるる | 推し量らるる--おしは（は/+から<朱>）るゝ | 1.2.4
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2004年3月17日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月4日
Last updated 10/15/2002


源氏物語 第四十三帖 紅梅 第一章 紅梅大納言家の物語 娘たちの結婚を思案 第三段 宮の御方の魅力

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
1
第一章　紅梅大納言家の物語　娘たちの結婚を思案
1 Tale of Kobai's Kobai considers his daughters marriages
1.3
第三段　宮の御方の魅力
1-3 Miya-no-onkata's talent
1.3.1 　殿は、つれづれなる心地して、 西の御方は、 一つに慣らひたまひて、いとさうざうしくながめたまふ。 東の姫君も、うとうとしくかたみにもてなしたまはで、夜々は一所に大殿籠もり、よろづの御こと習ひ、はかなき御遊びわざをも、 こなたを師のやうに思ひきこえてぞ、 誰れも習ひ遊びたまひける。
           殿は、所在ない心地がして、西の御方は、一緒でいることに馴れていらっしゃたので、とても寂しく物思いに沈んでいらっしゃる。東の姫君も、よそよそしくお互いになさらず、夜々は同じ所にお寝みになり、いろいろなお稽古事を習い、ちょっとしたお遊び事なども、こちらを先生のようにお思い申し上げて、大君も中の君も習ったり遊んだりしていらっしゃった。
           大納言家の内が急に寂しくなった気がして、西の姫君などは始終いっしょに暮らした姉妹（きょうだい）なのであるから、物足らぬ寂しい思いをしていた。東の姫君も大納言の実子の姉妹とは親しく睦（むつ）び合ってきたのであって、夜分などは皆一つの寝室で休むことにしていて、音楽の稽古（けいこ）をはじめ、遊戯ごとにもいつも東の姫君を師のようにして習ったものである。
         Tono ha, ture-dure naru kokoti si te, Nisi-no-Ohomkata ha, hitotu ni narahi tamahi te, ito sau-zausiku nagame tamahu. Himgasi-no-Hime-Gimi mo, uto-utosiku katami ni motenasi tamaha de, yoru-yoru ha hito-tokoro ni ohotono-gomori, yorodu no ohom-koto narahi, hakanaki ohom-asobi-waza wo mo, konata wo si no yau ni omohi kikoye te zo, tare mo narahi asobi tamahi keru.
1.3.2 　 もの恥ぢを世の常ならずしたまひて、母北の方にだに、さやかにはをさをささし向ひたてまつりたまはず、かたはなるまでもてなしたまふものから、心ばへけはひの埋れたるさまならず、愛敬づきたまへること、はた、人よりすぐれたまへり。
           人見知りを世間の人以上になさって、母北の方にさえ、ちゃんとお顔をお見せ申し上げることもなさらず、おかしなほど控え目でいらっしゃる一方で、気立てや雰囲気が陰気なところはなく、愛嬌がおありであることは、それは、誰よりも優れていらっしゃった。
           東の女王（にょおう）は非常な内気で、母の夫人にさえも顔を向けて話すことなどはなく、病気と思われるほどに恥ずかしがるところはあるが、性質が明るくて愛嬌（あいきょう）のある点はだれよりもすぐれていた。
         Mono-hadi wo yo no tune nara zu si tamahi te, Haha-Kitanokata ni dani, sayaka ni ha wosa-wosa sasi-mukahi tatematuri tamaha zu, kataha naru made motenasi tamahu monokara, kokoro-bahe kehahi no mumore taru sama nara zu, aigyau-duki tamahe ru koto, hata, hito yori sugure tamahe ri.
1.3.3 　かく、内裏参りや何やと、 わが方ざまをのみ思ひ急ぐやうなるも、心苦しなど思して、
           このように、春宮への入内や何やかやと、ご自分の姫君のことばかり考えてご準備するのも、お気の毒だとお思いになって、
           こんなふうに東宮へ長女を奉ったり、二女の将来の目算をしたりして、自身の娘にだけ力を入れているように見られぬかと大納言は恥じて、
         Kaku, Uti-mawiri ya naniya to, waga kata zama wo nomi omohi-isogu yau naru mo, kokoro-gurusi nado obosi te,
1.3.4 　「 さるべからむさまに思し定めてのたまへ。同じこととこそは、仕うまつらめ」
           「適当なご縁談をお考えになっておっしゃってください。同じように、お世話いたしましょう」
           「姫君にどういうふうな結婚をさせようという方針をきめて言ってください。二人の娘に変わらぬ尽力を私はするつもりなのだから」
         "Saru-bekara m sama ni obosi-sadame te notamahe. Onazi koto to koso ha, tukau-matura me."
1.3.5 　と、母君にも聞こえたまひけれど、
           と、母君にも申し上げなさったが、
           と大納言は夫人に言ったのであるが、
         to, Haha-Gimi ni mo kikoye tamahi kere do,
1.3.6 　「 さらにさやうの世づきたるさま、思ひ立つべきにもあらぬけしきなれば、なかなかならむことは、心苦しかるべし。御宿世にまかせて、 世にあらむ限りは見たてまつらむ。後ぞあはれにうしろめたけれど、 世を背く方にても、おのづから人笑へに、あはつけきことなくて、過ぐしたまはなむ」
           「まったくそのような結婚の事は、考えようともしない様子なので、なまじっかの結婚は、気の毒でしょう。ご運命にまかせて、自分が生きている間はお世話申そう。死後はかわいそうで心配ですが、出家してなりとも、自然と人から笑われ、軽薄なことがなくて、お過ごしになってほしい」
           「結婚などという人並みな空想をあの人に持つことはできませんほど弱い気質なのでございます、それで普通の計らいをしましてはかえって不幸を招くことになると思いますから、運命に任せておくことにしまして、私の生きております間は手もとへ置くことにいたします。それから先は非常に心細く想像されますが、尼になるという道もあるのですし、その時にはもう自身の処置を誤らないだけになっていると思います」
         "Sarani sayau no yo-duki taru sama, omohi-tatu beki ni mo ara nu kesiki nare ba, naka-naka nara m koto ha, kokoro-gurusikaru besi. Ohom-sukuse ni makase te, yo ni ara m kagiri ha mi tatematura m. Noti zo ahare ni usirometakere do, yo wo somuku kata nite mo, onodukara hito-warahe ni, ahatukeki koto naku te, sugusi tamaha nam."
1.3.7 　など、うち泣きて、 御心ばせの思ふやうなることをぞ聞こえたまふ。
           などと、ちょっと泣いて、宮のご性質が立派なことを申し上げなさる。
           などと夫人は泣きながら言って、大納言の好意を謝していた。
         nado, uti-naki te, mi-kokoro-base no omohu yau naru koto wo zo kikoye tamahu.
1.3.8 　 いづれも分かず親がりたまへど、御容貌を見ばやとゆかしう思して、「隠れたまふこそ心憂けれ」と恨みて、「人知れず、見えたまひぬべしや」と、覗きありきたまへど、絶えてかたそばをだに、え見たてまつりたまはず。
           どの娘も分け隔てなく親らしくなさるが、ご器量を見たいと心動かされて、「お顔をお見せにならないのが辛いことだ」と恨んで、「こっそりと、お見えにならないか」と、覗いて回りなさるが、全然ちらりとさえお見せにならない。
           東の姫君にも同じように父親らしくふるまっている大納言ではあったが、どんな容貌（ようぼう）なのかを見たく思って、「いつもお隠れになるのは困ったことだ」と恨みながら、人知れず見る機会をうかがっていたが、絶対と言ってもよいほど、姫君は影すらも継父に見せないのであった。
         Idure mo waka zu oya-gari tamahe do, ohom-katati wo mi baya to yukasiu obosi te, "Kakure tamahu koso kokoro-ukere." to urami te, "Hito sire zu, miye tamahi nu besi ya." to, nozoki-ariki tamahe do, tayete katasoba wo dani, e mi tatematuri tamaha zu.
1.3.9 　「 上おはせぬほどは、立ち代はりて参り来べきを、うとうとしく思し分くる御けしきなれば、心憂くこそ」
           「母上がいらっしゃらない間は、代わってわたしが参りますが、よそよそしく分け隔てなさるご様子なので、辛いことです」
           「お母様の留守の間は私が代理になって、どんな用の時にも私はこちらへ来るつもりなのだが、まだ親と認めないお扱いを受けるのに悲観されます」
         "Uhe ohase nu hodo ha, tati-kahari te mawiri ku beki wo, uto-utosiku obosi-wakuru mi-kesiki nare ba, kokoro-uku koso."
1.3.10 　など聞こえ、御簾の前にゐたまへば、御いらへなど、ほのかに聞こえたまふ。御声けはひなど、あてにをかしう、さま容貌思ひやられて、あはれにおぼゆる人の御ありさまなり。わが 御姫君たちを、人に劣らじと思ひおごれど、「 この君に、えしもまさらずやあらむ。かかればこそ、 世の中の広きうちはわづらはしけれ。たぐひあらじと思ふに、まさる方も、おのづからありぬべかめり」など、いとどいぶかしう思ひきこえたまふ。
           などと申し上げて、御簾の前にお座りになるので、お返事などを、かすかに申し上げなさる。お声、様子など、上品で美しく、容姿や器量が想像されて、立派だと感じられるご様子の人である。ご自分の姫君たちを、誰にも負けないだろうと自慢に思っているが、「この姫君には、とても勝てないだろうか。こうだからこそ、世間付き合いの広い宮中は厄介なのだ。二人といまいと思うのに、それ以上の方も自然といることだろう」などと、ますます気がかりにお思い申し上げになさる。
           などと、御簾（みす）の前にすわって言っている時、姫君はほのかに返辞くらいはしていた。声やら、気配（けはい）やらの品のよさに美しい容貌も想像される可憐（かれん）な人であった。大納言は自分の娘たちをすぐれたものと見て慢心しているが、この人には劣っているかもしれぬ、だから世界の広いことは個人を安心させないことになる、類がないと思っていても、それ以上な価値の備わったものが他にあることにもなるのであろうなどと思って、いっそう好奇心が惹（ひ）かれた。
         nado kikoye, mi-su no mahe ni wi tamahe ba, ohom-irahe nado, honoka ni kikoye tamahu. Ohom-kowe kehahi nado, ate ni wokasiu, sama katati omohi-yara re te, ahare ni oboyuru hito no mi-arisama nari. Waga ohom-Hime-Gimi-tati wo, hito ni otora zi to omohi ogore do, "Kono Kimi ni, e simo masara zu ya ara m? Kakare ba koso, yononaka no hiroki uti ha wadurahasikere. Taguhi ara zi to omohu ni, masaru kata mo, onodukara ari nu beka' meri." nado, itodo ibukasiu omohi kikoye tamahu.
注釈28 | 西の御方は | 中君。 | 1.3.1
注釈29 | 一つに慣らひたまひて | 姉の大君と一緒にいることに慣れていた。 | 1.3.1
注釈30 | 東の姫君も | 宮の御方。継母の真木柱と先夫蛍兵部卿宮との間の娘、連れ子。 | 1.3.1
注釈31 | こなたを師のやうに | 宮の御方を師匠のようにして。 | 1.3.1
注釈32 | 誰れも | 大君や中君をさす。 | 1.3.1
注釈33 | もの恥ぢを世の常ならずしたまひて | 主語は宮の御方。以下、宮の御方の性格描写が続く。 | 1.3.2
注釈34 | わが方ざまをのみ思ひ急ぐやうなるも心苦しなど思して | 主語は紅梅大納言。 | 1.3.3
注釈35 | さるべからむさまに | 以下「仕うまつらめ」まで、紅梅大納言の詞。 | 1.3.4
注釈36 | さらにさやうの | 以下「過ぐしたまはなむ」まで、母北の方真木柱の詞。 | 1.3.6
注釈37 | 世にあらむ限りは | 自分が生きているうちは。 | 1.3.6
注釈38 | 世を背く方にても | 宮の御方が。『集成』は「出家して尼になるなりして、それなりに、人の物笑いになるような、軽はずみな失態を犯すことなくお過しになってほしいものです。つまらぬ男と浮き名の立つようなことはあってほしくない、と言う。父兵部卿の宮がいないというひけ目が、母にも適当な縁組を断念させているのであろう」と注す。 | 1.3.6
注釈39 | 御心ばせの思ふやうなることをぞ | 宮の御方のすぐれた性質をいう。 | 1.3.7
注釈40 | いづれも分かず親がりたまへど | 紅梅大納言は実子も連れ子も同じように扱う。 | 1.3.8
注釈41 | 上おはせぬほどは | 以下「心憂くこそ」まで、紅梅大納言の詞。母上は大君と共に宮中にいる。 | 1.3.9
注釈42 | この君にえしも | 以下「ありぬべかめり」まで、紅梅大納言の心中。 | 1.3.10
注釈43 | 世の中の広きうちは | 『集成』は「この広い世間の内は、気を許せないものなのだ。どんな強敵がいるか分らない、意」。『完訳』は「世間付き合いの多い宮中では。後宮には予測しがたい、すぐれた妃の出現しがちなことを危ぶむ」と注す。 | 1.3.10
校訂3 御姫君 御姫君--（/+御<朱>）姫君 1.3.10
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 砂場清隆（青空文庫） 2004年3月17日


源氏物語 第四十三帖 紅梅 第一章 紅梅大納言家の物語 娘たちの結婚を思案 第四段 按察使大納言の音楽談義

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
1
第一章　紅梅大納言家の物語　娘たちの結婚を思案
1 Tale of Kobai's Kobai considers his daughters marriages
1.4
第四段　按察使大納言の音楽談義
1-4 Kobai talks about biwa to Miya-no-onkata
1.4.1 　「 月ごろ、何となくもの騒がしきほどに、御琴の音をだにうけたまはらで久しうなりはべりにけり。西の方にはべる人は、 琵琶を心に入れてはべる、さもまねび取りつべくやおぼえはべらむ。なまかたほにしたるに、聞きにくきものの音がらなり。同じくは、御心とどめて教へさせたまへ。
           「ここ幾月、何となくごたごたしていたが、お琴の音さえ聴かせて戴かないで久しくなってしまった。西の方におります人は、琵琶に熱心でございますが、そのように上手に習得できると思っているのでしょうか。中途半端にしたのでは、聞きにくい楽器の音色です。同じことなら、十分に念を入れて教えて上げてください。
           「ここ数月の間はなんとなく家の中がざわついていまして、あなたの琴の音を長く聞くこともありませんでしたよ。西にいる人は琵琶（びわ）の稽古（けいこ）を熱心にしていますよ。上達する自信があるのでしょうか。琵琶はまずく弾（ひ）かれると我慢のならないものです。できますればよく教えてやってください。
         "Tuki-goro, nanitonaku mono-sawagasiki hodo ni, ohom-koto no ne wo dani uketamahara de hisasiu nari haberi ni keri. Nisi no kata ni haberu hito ha, biha wo kokoro ni ire te haberu, samo manebi tori tu beku ya oboye habera m. Nama-kataho ni si taru ni, kiki-nikuki mono no ne-gara nari. Onaziku ha, mi-kokoro todome te wosihe sase tamahe.
1.4.2 　翁は、とりたてて習ふものはべらざりしかど、そのかみ、盛りなりし世に遊びはべりし力にや、聞き知るばかりのわきまへは、何ごとにもいとつきなうはべらざりしを、 うちとけても遊ばさねど、時々うけたまはる御琵琶の音なむ、 昔おぼえはべる。
           老人は、特別に習ったものはございませんでしたが、その昔、盛りだったころに合奏に加わったお蔭でしょうか、演奏の上手下手を聞き分ける程度の区別は、どのような楽器にもひどく不案内ということはございませんでしたが、気を許してお弾きになりませんが、時々お聴きするあなたの琵琶の音色は、昔が思い出されます。
           この老人はどの芸といって特に深く稽古をしたものといってはないのですが、昔の黄金時代に行なわれた音楽の遊びに参加しただけの功徳で、すべての音楽を通じて耳だけはよく発達しているのです。たくさんはお聞かせになりませんが、時々お聞きするあなたの琵琶の音にはよく昔のその時代を思い出させるものがありますよ。
         Okina ha, tori-tate te narahu mono habera zari sika do, sono-kami, sakari nari si yo ni asobi haberi si tikara ni ya, kiki-siru bakari no wakimahe ha, nanigoto ni mo ito tuki-nau habera zari si wo, utitoke te mo asoba sa ne do, toki-doki uketamaharu ohom-biha no ne nam, mukasi oboye haberu.
1.4.3 　故六条院の御伝へにて、右の大臣なむ、このころ世に 残りたまへる。源中納言、兵部卿宮、何ごとにも、昔の人に劣るまじう、いと契りことにものしたまふ人びとにて、遊びの方は、取り分きて心とどめたまへるを、手づかひすこしなよびたる撥音などなむ、大臣には及びたまはずと思うたまふるを、 この御琴の音こそ ★、いとよくおぼえたまへれ。
           故六条院のご伝授では、右大臣が、今でも世に残っていらっしゃいます。源中納言、兵部卿宮は、どのようなことでも、昔の人に負けないほど、まことに前世からの因縁が格別でいらっしゃる方々で、音楽の方面は、特別に熱心でいらっしゃるので、手さばきの少し弱々しい撥の音などが、大臣には負けていらっしゃると存じておりますが、このお琴の音色は、とてもよく似ていらっしゃいます。
           現在では六条院からお譲りになった芸で、左大臣だけが名手として残しておいでになりますが、薫（かおる）中納言、匂宮の若いお二人はすべての点で昔の盛りの御代（みよ）の人に劣らないと思われる天才的な人たちで、熱心におやりになる音楽のほうで言えば、宮様の撥音（ばちおと）の少し弱い点は六条院に及ばぬところであると私は思っているのです。ところがあなたのは非常に院のお撥音に似ています。
         Ko-Rokudeu-no-Win no ohom-tutahe nite, Migi-no-Otodo nam, kono-koro yo ni nokori tamahe ru. Gen-Tyuunagon, Hyaubukyau-no-Miya, nani-goto ni mo, mukasi no hito ni otoru maziu, ito tigiri koto ni monosi tamahu hito-bito ni te, asobi no kata ha, tori-waki te kokoro todome tamahe ru wo, tedukahi sukosi nayobi taru bati-oto nado nam, Otodo ni ha oyobi tamaha zu to omou tamahuru wo, kono ohom-koto no ne koso, ito yoku oboye tamahe re.
1.4.4 　琵琶は、押手しづやかなるをよきにするものなるに、柱さすほど、撥音のさま変はりて、なまめかしう聞こえ たるなむ、女の御ことにて、なかなかをかしかりける。いで、遊ばさむや。御琴参れ」
           琵琶は、押し手を静かにするのを上手とする都言いますが、柱を据えた時、撥の音の様子が変わって、優美に聞こえるのが、女性のお琴としては、かえって結構なものです。さあ、合奏なさいませんか。お琴を持って参れ」
           琵琶は絃（いと）のおさえ方の確かなのがよいということになっていますが、柱（じ）をさす間だけ撥音の変わる時の艶な響きは女の弾き手のみが現わしうるもので、かえって女の名手の琵琶のほうを私はおもしろく思いますよ。今からお弾きになりませんか。女房たち、お楽器を」
         Biha ha, osite siduyaka naru wo yoki ni suru mono naru ni, dyuu sasu hodo, bati-oto no sama kahari te, namamekasiu kikoye taru nam, womna no ohom-koto nite, naka-naka wokasikari keru. Ide, asoba sa m ya? Ohom-koto mawire."
1.4.5 　とのたまふ。女房などは、 隠れたてまつるもをさをさなし。いと若き上臈だつが、見えたてまつらじと思ふはしも、心にまかせてゐたれば、「 さぶらふ人さへかくもてなすが、やすからぬ」と腹立ちたまふ。
           とおっしゃる。女房などは、お隠れ申している者はほとんどいない。たいそう若い上臈ふうの女房が、姿をお見せ申し上げまいと思っているのは、勝手に奥に座っているので、「お側の女房までがこのように気ままに振る舞うのが、おもしろくない」と腹をお立てになる。
           と大納言は言った。女房らは大納言に対してあまり隠れようとはしないのであるが、若い高級の女房の一人で、顔を見せたがらないのが、じっとして動かないのを大納言は、「お付きの人たちさえも私を他人扱いするのがくやしい」と腹をたてて見せたりもした。
         to notamahu. Nyoubau nado ha, kakure tatematuru mo wosa-wosa nasi. Ito wakaki zyaurahu-datu ga, miye tatematura zi to omohu ha simo, kokoro ni makase te wi tare ba, "Saburahu hito sahe kaku motenasu ga, yasukara nu." to hara-dati tamahu.
注釈44 | 月ごろ何となく | 以下「御琴参れ」まで、紅梅大納言の詞。 | 1.4.1
注釈45 | 琵琶を心に入れてはべる | 中君は宮の御方から琵琶を習っている。『源氏物語』では琵琶は皇族の血を引く人がよく弾く楽器として登場。源典侍、明石御方、蛍兵部卿宮、宇治大君など。 | 1.4.1
注釈46 | うちとけても遊ばさねど | 主語は、あなた宮の御方。敬語表現。 | 1.4.2
注釈47 | 昔おぼえはべる | 『集成』は「昔の世の音色そのままと思われます。昔の名手にも劣らないと、ほめる。尚古思想である」。『完訳』は「往年の琵琶の第一人者は宮の御方の実父蛍宮。ここはそれを回顧しない」と注す。 | 1.4.2
注釈48 | この御琴の音こそ | あなたの琴の音色は。琴は総称、琵琶をさす。 | 1.4.3
注釈49 | 隠れたてまつるも | 紅梅大納言に対しての敬意。 | 1.4.5
注釈50 | さぶらふ人さへかくもてなすがやすからぬ | 紅梅大納言の詞。『完訳』は「宮の御方への当てつけがましい言葉」と注す。 | 1.4.5
校訂4 | 残り | 残り--のこる（る/＄り<朱>） | 1.4.3
校訂5 | この | この--（/+此<朱>） | 1.4.3
校訂6 | たるなむ | たるなむ--*たる | 1.4.4
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十三帖 紅梅 第二章 匂兵部卿の物語 宮の御方に執心 第一段 按察使大納言、匂宮に和歌を贈る

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
2
第二章　匂兵部卿の物語　宮の御方に執心
2 Tale of Nio-no-Miya Nio-no-Miya sets his heart on Miya-no-onkata
2.1
第一段　按察使大納言、匂宮に和歌を贈る
2-1 Kobai composes and gifts waka to Nio-no-Miya
2.1.1 　 若君、内裏へ参らむと、宿直姿にて参りたまへる、わざとうるはしきみづらよりも、いとをかしく見えて、いみじううつくしと思したり。 麗景殿に、御ことづけ聞こえたまふ。
           若君は、宮中へ参内しようと、宿直姿で参上なさったが、特別にきちんとした角髪よりも、とても美しく見えて、たいそうかわいいとお思いになっていた。麗景殿に、おことづけを申し上げなさる。
           若君が御所へ上がろうとして直衣（のうし）姿で父の所へ来た。正装をしてみずらを結った形よりも美しく見える子を、大納言は非常にかわいく思うふうであった。夫人も行っている麗景殿（れいげいでん）へすることづてを大納言はするのであった。
         Waka-Gimi, Uti he mawira m to, tonowi-sugata nite, mawiri tamahe ru, wazato uruhasiki midura yori mo, ito wokasiku miye te, imiziu utukusi to obosi tari. Reikei-den ni, ohom-kotoduke kikoye tamahu.
2.1.2 　「 譲りきこえて、今宵もえ参るまじく、悩ましく、など聞こえよ」とのたまひて、「 笛すこし仕うまつれ。ともすれば、御前の御遊びに召し出でらるる、 かたはらいたしや。まだいと 若き笛を」
           「お任せ申して、今夜も参ることができない、気分が悪いのだ、などと申し上げよ」とおっしゃって、「笛を少しおつとめ申せ。どうかすると、御前の御合奏に召し出されるが、はらはらさせられることだ。まだとても未熟な笛なので」
           「お任せしておいて、今夜も私は失礼するだろうと思う、と言うのだよ。気分が少し悪いからと申してくれ」と言ったあとで、「笛を少し吹け、何かというと御前の音楽の集まりにお呼ばれするではないか。困るね。幼稚な芸のものを」
         "Yuduri kikoye te, koyohi mo e mawiru maziku, nayamasiku, nado kikoye yo." to notamahi te, "Hue sukosi tukau-mature. Tomosureba, o-mahe no ohom-asobi ni mesi-ide raruru, kataharaitasi ya! Mada ito wakaki hue wo."
2.1.3 　とうち笑みて、 双調吹かせたまふ。いとをかしう吹いたまへば、
           とほほ笑んで、双調を吹かせなさる。たいそう美しくお吹きになるので、
           微笑をしながらこう言って、双調を子に吹かせた。一人息子がおもしろく笛を吹き出すのを待っていて、
         to uti-wemi te, Saudeu huka se tamahu. Ito wokasiu hui tamahe ba,
2.1.4 　「 けしうはあらずなりゆくは、 このわたりにて、おのづから物に合はするけなり。なほ、掻き合はせさせたまへ」
           「まままあになって行くのは、この辺りで、何かの折りに合奏するからであろう。ぜひ、お琴をお弾き合わせ頂きたい」
           「悪くはなくなってゆくのも、こちらのお姉様の所で、自然合わさせていただくことになるからだろうね。ぜひただ今も掻（か）き合わせてやってください」
         "Kesiu ha ara zu nari-yuku ha, kono watari nite, onodukara mono ni ahasuru ke nari. Naho, kaki-ahase sase tamahe."
2.1.5 　と責めきこえたまへば、苦しと思したるけしきながら、爪弾きにいとよく合はせて、ただすこし掻き鳴らいたまふ。 皮笛、ふつつかに馴れたる声して、この東のつまに、軒近き紅梅の、いとおもしろく匂ひたるを見たまひて、
           とお責め申し上げなさるので、辛いとお思いの様子であるが、爪弾きにとてもよく合わせて、ただ少し掻き鳴らしなさる。口笛を、太い音で物馴れた声して吹いて、この東の端に、軒に近い紅梅が、たいそう美しく咲き匂っているのを御覧になって、
           と責められて、女王は困っているふうであったが、爪弾（つまび）きで琵琶をよく合うように少し鳴らした。大納言は口笛で上手（じょうず）な拍子をとるのだった。この座敷の東の側に沿って、軒に近く立った紅梅の美しく咲いたのを大納言は見て、
         to seme kikoye tamahe ba, kurusi to obosi taru kesiki nagara, tuma-biki ni ito yoku ahase te, tada sukosi kaki-narai tamahu. Kahabue, hututuka ni nare taru kowe si te, kono himgasi no tuma ni, noki tikaki koubai no, ito omosiroku nihohi taru wo mi tamahi te,
2.1.6 　「 御前の花、心ばへありて見ゆめり。兵部卿宮、内裏におはすなり。一枝折りて参れ。 ▼ 知る人ぞ知る」とて、「 あはれ、光る源氏、といはゆる御盛りの大将などにおはせしころ、童にて、かやうにてまじらひ馴れきこえしこそ、世とともに恋しうはべれ。
           「お庭先の梅が、風情あるように見える。兵部卿宮は、宮中にいらっしゃるそうだ。一枝折って差し上げよ。知る人は知っている」と言って、「ああ、光る源氏、といわれたお盛りの大将などでいらしたころ、子供で、このようにしてお仕え馴れ申したのが、年とともに恋しいことです。
           「こちらの梅はことによい。兵部卿（ひょうぶきょう）の宮は宮中においでになるだろうから、一枝折らせてお持ちするがいい。『知る人ぞ知る』（色をも香をも）」こう子供に言いながらまた、大納言は、「光源氏がいわゆる盛りの大将でいられた時代に、子供でちょうどこの子のようにして始終お近づきしたことが今でも私には恋しくてなりません。
         "O-mahe no hana, kokoro-bahe ari te miyu meri. Hyaubukyau-no-Miya, Uti ni ohasu nari. Hito-eda wori te mawire. Siru hito zo siru." tote, "Ahare, Hikaru-Genzi, to ihayuru ohom-sakari no Daisyau nado ni ohase si koro, waraha nite, kayau nite mazirahi nare kikoye si koso, yo to tomoni kohisiu habere.
2.1.7 　 この宮たちを、世人も、いとことに思ひきこえ、げに人にめでられむとなりたまへる御ありさまなれど、端が端にもおぼえたまはぬは、 なほたぐひあらじと思ひきこえし心のなしにやありけむ。
           この宮たちを、世間の人も、たいそう格別にお思い申し上げ、なるほど誰からも誉められるようにおなりになったご様子であるが、まったく問題に思われなさらないのは、やはり絶世の方だとお思い申し上げた気持ちのせいでしょうか。
           この宮がたを世間の人はお褒（ほ）めするし、実際愛さるべく作られて来た人のような風采（ふうさい）はお持ちになりますが、光源氏の片端の片端にもお当たりにならないように私の思うのは、すばらしいと子供心にお見上げしたころの深い印象によるものなのかもしれません。
         Kono Miya-tati wo, yohito mo, ito koto ni omohi kikoye, geni hito ni mede rare m to nari tamahe ru ohom-arisama nare do, hasi-ga-hasi ni mo oboye tamaha nu ha, naho taguhi ara zi to omohi kikoye si kokoro no nasi ni ya ari kem.
2.1.8 　おほかたにて、思ひ出でたてまつるに、胸あく世なく悲しきを、気近き人の後れたてまつりて、生きめぐらふは、おぼろけの命長さなりかし、とこそおぼえはべれ」
           世間一般の立場から、お思い出し申し上げるのに、胸の晴れる時もなく悲しいので、身近な人に先立たれ申して、生き残っているのは、並々でなく長生きを辛いことであろう、と思われます」
           われわれでさえ院をお思い出しするとお別れしたことは慰みようもない悲しみになるのですから、家族の方がたでお死に別れをしたあとに生き残らねばならなかった人たちは不幸な宿命を負っているのだという気がします」
         Ohokata ni te, omohi-ide tatematuru ni, mune aku yo naku kanasiki wo, kedikaki hito no okure tatematuri te, iki megurahu ha, oboroke no inoti nagasa nari kasi, to koso oboye habere."
2.1.9 　など、聞こえ出でたまひて、ものあはれにすごく思ひめぐらししをれたまふ。
           などと、申し上げなさって、しみじみと索漠とした子持ちで回想し沈んでいらっしゃる。
           こんなことを女王に語って、大納言は深く身にしむふうでしおれかえってしまった。
         nado, kikoye-ide tamahi te, mono ahare ni sugoku omohi-megurasi siwore tamahu.
2.1.10 　 ついでの忍びがたきにや、花折らせて、急ぎ参らせたまふ。
           折が折とて堪えることができなかったのか、花を折らせて、急いで参上させなさる。
           この気持ちが促しもして大納言は、梅の枝を折らせるとすぐに若君を御所へ上がらせることにした。
         Tuide no sinobi-gataki ni ya, hana wora se te, isogi mawira se tamahu.
2.1.11 　「 いかがはせむ。昔の恋しき御形見には、この宮ばかりこそは。仏の隠れたまひけむ御名残には、阿難が光放ちけむを、二度出でたまへるかと疑ふさかしき聖のありけるを、闇に惑ふはるけ所に、聞こえをかさむかし」とて、
           「しかたない。昔の恋しい形見としては、この宮だけだ。釈迦のお隠れになった後には、阿難が光を放ったというが、再来されたかと疑う賢い聖がいたが、闇に迷う悲しみを払うよすがとして、申し上げてみよう」とおっしゃって、
           「しかたがない。阿難（あなん）が身体（からだ）から光を放った時に、釈迦（しゃか）がもう一度出現されたと解釈した生（なま）賢い僧があったということだから、院を悲しむ心の慰めにはせめて匂宮へでも消息を奉ることだ」と言って、
         "Ikaga ha se m. Mukasi no kohisiki ohom-katami ni ha, kono Miya bakari koso ha. Hotoke no kakure tamahi kem ohom-nagori ni ha, Anan ga hikari hanati kem wo, hutatabi ide tamahe ru ka to utagahu sakasiki hiziri no ari keru wo, yami ni madohu haruke-dokoro ni, kikoye wokasa m kasi." tote,
2.1.12 　「 心ありて風の匂はす園の梅に
     まづ鴬の訪はずやあるべき ★」 		　「考えがあって風が匂わす園の梅に
    さっそく鴬が来ないことがありましょうか」 		　　心ありて風の匂（にほ）はす園の梅に
    まづ鶯（うぐひす）の訪（と）はずやあるべき
         "Kokoro ari te kaze no nihohasu sono no mume ni
madu uguhisu no toha zu ya aru beki
2.1.13 　と、紅の紙に若やぎ書きて、この君の懐紙に取りまぜ、押したたみて出だしたてたまふを、幼き心に、いと馴れきこえまほしと思へば、急ぎ参りたまひぬ。
           と、紅の紙に若々しく書いて、この君の懐紙にまぜて、押したたんでお出しになるのを、子供心に、とてもお親しくしたいと思うので、急いで参上なさった。
           この歌を紅の紙に、青年らしい書きようにしたためたのを、若君の懐紙（ふところがみ）の中へはさんで行かせるのを、少年は親しみたく思う宮であったから、喜んで御所へ急いだ。
         to, kurenawi no kami ni wakayagi kaki te, kono Kimi no hutokoro-gami ni tori-maze, osi-tatami te idasi-tate tamahu wo, wosanaki kokoro ni, ito nare kikoye mahosi to omohe ba, isogi mawiri tamahi nu.
注釈51 | 若君 | 紅梅大納言と真木柱の子、宮の御方の異父弟。 | 2.1.1
注釈52 | 麗景殿に | 紅梅大納言の大君。 | 2.1.1
注釈53 | 譲りきこえて | 以下「聞こえよ」まで、紅梅大納言の詞。若君への伝言。「譲りきこえ」の相手は、大君に付き添っている北の方。 | 2.1.2
注釈54 | 笛すこし | 以下「若き笛を」まで、紅梅大納言の詞。 | 2.1.2
注釈55 | かたはらいたしや | 『完訳』は「卑下しながらも自慢する」と注す。 | 2.1.2
注釈56 | 若き笛を | 「を」間投助詞、詠嘆の気持ち。 | 2.1.2
注釈57 | 双調吹かせたまふ | 「せ」使役の助動詞。紅梅大納言が若君に。 | 2.1.3
注釈58 | けしうはあらずなりゆくは | 以下「掻き合はせさせたまへ」まで、紅梅大納言の詞、後半は宮の御方への詞。 | 2.1.4
注釈59 | このわたりにて | 宮の御方をさす。 | 2.1.4
注釈60 | 皮笛ふつつかに馴れたる声して | 主語は紅梅大納言。口笛を吹く。 | 2.1.5
注釈61 | 御前の花 | 以下「知る人ぞ知る」まで、大納言の若君（大夫の君）への詞。 | 2.1.6
注釈62 | 知る人ぞ知る | 『源氏釈』は「君ならで誰にか見せむ梅の花色をも香をも知る人ぞ知る」（古今集春上、三八、紀友則）を指摘。 | 2.1.6
注釈63 | あはれ光る源氏 | 以下「とこそおぼえはべれ」まで、大納言の詞。 | 2.1.6
注釈64 | この宮たちを | 匂宮や薫。 | 2.1.7
注釈65 | なほたぐひあらじ | 源氏をさす。 | 2.1.7
注釈66 | ついでの忍びがたきにや | 語り手の推測。 | 2.1.10
注釈67 | いかがはせむ | 以下「聞こえをかさむかし」まで、大納言の詞。 | 2.1.11
注釈68 | 心ありて風の匂はす園の梅に--まづ鴬の訪はずやあるべき | 大納言の詠歌。『完訳』は「「梅」は大納言の中の君、「鴬」は匂宮。二人の縁組を望む歌」と注す。『河海抄』は「あらたまの年行きかへり春立たばまづ我が家戸に鴬は鳴け」（万葉集二十、大伴家持）を指摘。『休聞抄』は「花の香を風の便りにたぐへてぞ鴬誘ふしるべにやせむ」（古今集春上、一三、紀友則）を指摘。 | 2.1.12
出典1 | 知る人ぞ知る | 君ならで誰にか見せむ梅の花色をも香をも知る人ぞ知る | 古今集春上-三八 紀友則 | 2.1.6
出典2 | 鴬の訪はずや | 花の香を風のたよりにたぐへてぞ鴬誘ふしるべにはやる | 古今集春上-一三 紀友則 | 2.1.12
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十三帖 紅梅 第二章 匂兵部卿の物語 宮の御方に執心 第二段 匂宮、若君と語る

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
2
第二章　匂兵部卿の物語　宮の御方に執心
2 Tale of Nio-no-Miya Nio-no-Miya sets his heart on Miya-no-onkata
2.2
第二段　匂宮、若君と語る
2-2 Nio-no-Miya talks with Miya-no-onkata's brother
2.2.1 　中宮の上の御局より、御宿直所に出でたまふほどなり。 殿上人あまた御送りに参る中に、 見つけたまひて、
           中宮の上の御局から、ご宿直所にお出になるところである。殿上人が大勢お送りに参上する中から、お見つけになって、
           兵部卿の宮が中宮のお宿直（とのい）座敷から御自身の曹司（ぞうし）のほうへ行こうとしていられるところへ按察使（あぜち）大納言家の若君は来た。殿上役人がおおぜいあとからお供して来た中へ混じって来た子供を、宮はお見つけになって、
         Tyuuguu no Uhe-no-mitubone yori, ohom-tonowidokoro ni ide tamahu hodo nari. Tenzyaubito amata ohom-okuri ni mawiru naka ni, mituke tamahi te,
2.2.2 　「 昨日は、などいと疾くはまかでにし。いつ参りつるぞ」などのたまふ。
           「昨日は、どうしてとても早く退出したのだ。いつ参ったのか」などとおっしゃる。
           「昨日（きのう）はなぜ早く退出したの、今日（きょう）はいつごろから来ていた」などとお尋ねになった。
         "Kinohu ha, nado ito toku ha makade ni si? Itu mawiri turu zo?" nado notamahu.
2.2.3 　「 疾くまかではべりにし悔しさに、まだ内裏におはしますと人の申しつれば、急ぎ参りつるや」
           「早く退出いたしましたのが残念で、まだ宮中にいらっしゃると人が申しましたので、急いで参上したのですよ」
           「昨日はあまり早く退（さが）りましたのが残念だったものですから、まだ宮様が御所にいらっしゃると人が言うものですから、急いで」
         "Toku makade haberi ni si kuyasisa ni, mada Uti ni ohasimasu to hito no mawosi ture ba, isogi mawiri turu ya."
2.2.4 　と、幼げなるものから、馴れきこゆ。
           と、子供らしいものの、なれなれしく申し上げる。
           子供らしくはあるが、若君は親しい調子で申し上げた。
         to, wosanage naru monokara, nare kikoyu.
2.2.5 　「 内裏ならで、 心やすき所にも、時々は遊べかし。若き人どもの、そこはかとなく集まる所ぞ」
           「宮中でなく、気楽な所でも、時々は遊びなさい。若い人たちが、誰彼となく集まる所だ」
           「御所でなくても時々はもっと気楽な家のほうへも遊びに来るがいいよ。若い人がどこからともなくたくさん集まって来る所だよ」
         "Uti nara de, kokoro-yasuki tokoro ni mo, toki-doki ha asobe kasi. Wakaki hito-domo no, sokohakatonaku atumaru tokoro zo."
2.2.6 　とのたまふ。この君召し放ちて語らひたまへば、人びとは、近うも参らず、まかで散りなどして、しめやかになりぬれば、
           とおっしゃる。この君を一人だけ呼んでお話になるので、他の人びとは、近くには参らず、退出して散って行ったりして、静かになったので、
           と宮はお言いになる。この子一人を相手にお話をあそばされるので、他の人たちは遠慮をしてやや遠くへのいていたり、ほかへ行ってしまったりして、静かになった時に、宮が、
         to notamahu. Kono Kimi mesi-hanati te katarahi tamahe ba, hito-bito ha, tikau mo mawira zu, makade tiri nado si te, simeyaka ni nari nure ba,
2.2.7 　「 春宮には、暇すこし許されためりな。いとしげう思しまとはすめりしを、時取られて人悪ろかめり」
           「春宮におかれては、お暇を少し許されたようだね。とてもひどくお目をかけられてお側離さずにいらっしゃったようだが、寵愛を奪われて体裁が悪いようだね」
           「東宮様から少し暇がいただけたのだね、君をおかわいがりになってお放しにならないようだったのに、私の所へ来ている間に御寵愛（ちょうあい）を人に奪われては恥だろう」
         "Touguu ni ha, itoma sukosi yurusa re ta' meri na. Ito sigeu obosi-matohasu meri si wo, toki tora re te hito-waroka' meri."
2.2.8 　とのたまへば、
           とおっしゃるので、
           とおからかいになると、
         to notamahe ba,
2.2.9 　「 まつはさせたまひしこそ苦しかりしか。御前にはしも」
           「お側から離してくださらず困ってしまいました。あなた様のお側でしたら」
           「あまりおまつわりになるので苦しくてなりませんでした。あなた様は」
         "Matuhasa se tamahi si koso kurusikari sika. O-mahe ni ha simo."
2.2.10 　と、聞こえさしてゐたれば、
           と、途中まで申し上げて座っているので、
           と子供は言いさして黙ってしまったのをまた宮は冗談（じょうだん）にして、
         to, kikoye-sasi te wi tare ba,
2.2.11 　「 我をば、人げなしと 思ひ離れたるとな。ことわりなり。されどやすからずこそ。 古めかしき同じ筋にて、東と聞こゆなるは、あひ思ひたまひてむやと、忍びて語らひきこえよ」
           「わたしを、一人前でないと敬遠しているのだな。もっともだ。けれどおもしろくないな。古くさい同じ血筋で、東の御方と申し上げる方は、わたしと思い合ってくださろうかと、こっそりとよく申し上げてくれ」
           「私を貧弱な無勢力なものだと思って、嫌（きら）いになったって、そうなの。もっともだけれど少しくちおしいね。昔の宮様のお嬢様で、東の姫君という方にね私を愛してくださらないかって、そっとお話ししてくれないか」
         "Ware wo ba, hitogenasi to omohi-hanare taru to na. Kotowari nari. Saredo yasukara zu koso. Hurumekasiki onazi sudi nite, Himgasi to kikoyu naru ha, ahi-omohi tamahi te m ya to, sinobi te katarahi kikoye yo."
2.2.12 　などのたまふついでに、 この花をたてまつれば、うち笑みて、
           などとおっしゃる折に、この花を差し上げると、ほほ笑んで、
           こんなことをお言いだしになったのをきっかけにして、若君は紅梅の枝を差し上げた。
         nado notamahu tuide ni, kono hana wo tatemature ba, uti-wemi te,
2.2.13 　「 怨みてのちならましかば」
           「こちらから恨み言を言った後からだったら」
           「私の意志を通じたあとでこれがもらえたのならよかったろう」
         "Urami te noti nara masika ba."
2.2.14 　とて、うちも置かず御覧ず。枝のさま、花房、色も香も世の常ならず。
           とおっしゃって、下にも置かず御覧になる。枝の様子や、花ぶさが、色も香も普通のとは違っている。
           とお言いになって、宮は珍重あそばすように、いつまでも花の枝を見ておいでになった。枝ぶりもよく花弁の大きさもすぐれた美しい梅であった。
         tote, uti mo oka zu go-ran-zu. Yeda no sama, hana-busa, iro mo ka mo yo no tune nara zu.
2.2.15 　「 ▼ 園に匂へる紅の、色に取られて、香なむ、白き梅には劣れるといふめるを、いとかしこく、とり並べても咲きけるかな」
           「園に咲き匂っている紅梅は、色に負けて、香は、白梅に劣ると言うようだが、とても見事に、色も香も揃って咲いているな」
           「色はむろん紅梅がはなやかでよいが、香は白梅に劣るとされているのだが、これは両方とも備わっているね」
         "Sono ni nihohe ru kurenawi no, iro ni tora re te, ka nam, siroki mume ni ha otore ru to ihu meru wo, ito kasikoku, tori-narabe te mo saki keru kana!"
2.2.16 　とて、御心とどめたまふ花なれば、 かひありて、もてはやしたまふ。
           とおっしゃって、お心をとめていらっしゃる花なので、効があって、ご賞美なさる。
           宮がことにお好みになる花であったから、差し上げがいのあるほど大事にあそばすのであった。
         tote, mi-kokoro todome tamahu hana nare ba, kahi ari te, motehayasi tamahu.
注釈69 | 殿上人あまた御送りに参る中に | 殿上人が匂宮を送る。 | 2.2.1
注釈70 | 見つけたまひて | 匂宮が若君を。 | 2.2.1
注釈71 | 昨日はなど | 以下「参りつるぞ」まで、匂宮の詞。 | 2.2.2
注釈72 | 疾くまかではべりにし | 以下「参りつるや」まで、若君の詞。 | 2.2.3
注釈73 | 内裏ならで | 以下「集まる所ぞ」まで、匂宮の詞。 | 2.2.5
注釈74 | 心やすき所にも | 匂宮の私邸の二条院。 | 2.2.5
注釈75 | 春宮には | 以下「人悪ろかめり」まで、匂宮の詞。 | 2.2.7
注釈76 | まつはさせたまひしこそ | 以下「御前にはしも」まで、若君の詞。 | 2.2.9
注釈77 | 我をば人げなしと | 以下「語らひきこえよ」まで、匂宮の詞。主語は大君。 | 2.2.11
注釈78 | 思ひ離れたるとな | 「とな」は、「と」格助詞、引用の意と「な」終助詞、詠嘆の意。 | 2.2.11
注釈79 | 古めかしき同じ筋にて、東と聞こゆなるは | 『集成』は「世間にもてはやされぬ同じ宮家で、「東」とか、申し上げる方は」。『完訳』は「わたしと同じ古めかしい皇族筋の、東の君と申し上げるというお方が」と訳す。 | 2.2.11
注釈80 | この花を | 紅梅。 | 2.2.12
注釈81 | 怨みてのちならましかば | 匂宮の心。『異本紫明抄』は「恨みての後さへ人のつらからばいかにいひてかねをもなかまし」（拾遺集恋五、九八五、読人しらず）を引歌として指摘。 | 2.2.13
注釈82 | 園に匂へる紅の | 以下「咲きけるかな」まで、匂宮の詞。『異本紫明抄』は「紅に色をばかへて梅の花香にぞことごと匂はざりける」（後撰集春上、四四、躬恒）。『源注拾遺』は「梅の花香はことごとに匂はねど薄く濃くこそ色は咲きけれ」（後拾遺集春上、五四、清原元輔）を引歌として指摘する。 | 2.2.15
出典3 園に匂へる紅の、色に取られて、香なむ 紅に色をば変へて梅の花香ぞことごとに匂はざりける 後撰集春上-四四　凡河内躬恒 2.2.15
校訂7 かひありて かひありて--かひあり（り/+て） 2.2.16
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十三帖 紅梅 第二章 匂兵部卿の物語 宮の御方に執心 第三段 匂宮、宮の御方を思う

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
2
第二章　匂兵部卿の物語　宮の御方に執心
2 Tale of Nio-no-Miya Nio-no-Miya sets his heart on Miya-no-onkata
2.3
第三段　匂宮、宮の御方を思う
2-3 Nio-no-Miya loves Miya-no-onkata
2.3.1 　「 今宵は宿直なめり。やがてこなたにを」
           「今夜は宿直のようだ。そのままこちらに」
           「今夜は御所に宿直（とのい）をするのだろう。このまま私の所にいるがいいよ」
         "Koyohi ha tonowi na' meri. Yagate konata ni wo!"
2.3.2 　と、召し籠めつれば、春宮にもえ参らず、花も恥づかしく思ひぬべく香ばしくて、気近く臥せたまへるを、若き心地には、たぐひなくうれしくなつかしう思ひきこゆ。
           と、呼んだままお離しにならないので、春宮にも参上できず、花も恥ずかしく思うくらい香ばしい匂いで、お側近くに寝かせなさったので、子供心に、またとなく嬉しく慕わしくお思い申し上げる。
           こうお言いになってお放しにならぬために、若君は東宮へ伺うこともできずに兵部卿の宮のお曹司（ぞうし）へ泊まることにした。花も羞恥（しゅうち）を感じるであろうと思われるにおいの高い宮のおそば近くに寝（やす）んでいることを、若君は子供心に非常にうれしく思っていた。
         to, mesi-kome ture ba, Touguu ni mo e mawira zu, hana mo hadukasiku omohi nu beku kaubasiku te, kedikaku huse tamahe ru wo, wakaki kokoti ni ha, taguhinaku uresiku natukasiu omohi kikoyu.
2.3.3 　「 この花の主人は、など春宮には移ろひたまはざりし」
           「この花の主人は、どうして春宮には行かれなかったのだ」
           「この花の持ち主の方はなぜ東宮へお上がりにならなかったのかね」
         "Kono hana no aruzi ha, nado Touguu ni ha uturohi tamaha zari si."
2.3.4 　「 知らず。心知らむ人になどこそ、聞きはべりしか ★」
           「存じません。ものの分かる方になどと、聞いておりました」
           「よく存じませんけれど、宮仕えよりも普通の結婚を父母は望んでいるのではございませんでしょうか」
         "Sira zu. Kokoro sira m hito ni nado koso, kiki haberi sika."
2.3.5 　など語りきこゆ。「大納言の御心ばへは、 わが方ざまに思ふべかめれ」と聞き合はせたまへど、思ふ心は 異にしみぬれば、この返りこと、けざやかにものたまひやらず。
           などとお答え申し上げる。「大納言のお気持ちは、実の娘を考えているようだ」と思い合わせなさるが、思っていらっしゃる心は別のほうなので、このお返事は、はっきりとはおっしゃらない。
           などと若君はお答えしていた。大納言の希望は自身の娘のほうであることも宮は他から聞き込んでおいでになるのであるが、憧憬（あこがれ）をお持ちになるのは東の女王（にょおう）のほうであったから、花の返事も明瞭（めいりょう）にあそばしたくないお気持ちがあって、
         nado katari kikoyu. "Dainagon no mi-kokoro-bahe ha, waga kata zama ni omohu beka' mere." to kiki ahase tamahe do, omohu kokoro ha koto ni simi nure ba, kono kaheri-koto, kezayaka ni mo notamahi-yara zu.
2.3.6 　翌朝、この君のまかづるに、なほざりなるやうにて、
           翌朝、この君が退出する時に、気のりしない態度で、
           翌朝若君の帰る時に、感激のないただ事のようにして、
         Tutomete, kono Kimi no makaduru ni, nahozari naru yau ni te,
2.3.7 　「 花の香に誘はれぬべき身なりせば
     風のたよりを過ぐさましやは」 		　「花の香に誘われそうな身であったら
    風の便りをそのまま黙っていましょうか」 		　　花の香に誘はれぬべき身なりせば
    花のたよりを過ぐさましやは
         "Hana no ka ni sasoha re nu beki mi nari se ba
kaze no tayori wo sugusa masi ya ha
2.3.8 　さて、「 なほ今は、翁どもにさかしら せさせで、忍びやかに」と、返す返すのたまひて、この君も、 東のをば、やむごとなく睦ましう思ひましたり。
           そうして、「やはり今は、老人たちに出しゃばらせずに、こっそりと」と、繰り返しおっしゃって、この君も、東の御方を、大切に親しく思う気持ちが増した。
           こんな歌をおことづてになるのであった。「大人（おとな）などには話さないで、そっと女王さんに私の言ったことを取り次ぐのだよ」と返す返す宮は仰せられた。
         Sate, "Naho ima ha, okina-domo ni sakasira se sase de, sinobiyaka ni." to, kahesu-gahesu notamahi te, kono Kimi mo, Himgasi no wo ba, yamgotonaku mutumasiu omohi masi tari.
2.3.9 　 なかなか異方の姫君は、見えたまひなどして、例の兄弟のさまなれど、童心地に、 いと重りかにあらまほしうおはする心ばへを、「 かひあるさまにて見たてまつらばや」と思ひありくに、 春宮の御方の、いとはなやかにもてなしたまふにつけて、同じこととは思ひながら、いと飽かず口惜しければ、「 この宮をだに、気近くて見たてまつらばや」と思ひありくに、うれしき花のついでなり。
           かえって他の姫君たちは、お顔をお見せになったりして、普通の姉弟みたいな様子であるが、子供心に、とても重々しく理想的でいらっしゃるご性質を、「お世話しがいのある方と結婚させてあげたいものだ」と日頃思っていたが、春宮の御方が、たいそう華やかなお暮らしでいらっしゃるのにつけて、同じ嬉しいこととは思うものの、とてもたまらなく残念なので、「せめてこの宮だけでも身近に拝見したいものだ」と思ってうろうろしている時に、嬉しい花の便りのきっかけである。
           若君も東の姉君を他の姉よりも愛しているのであって、かえって他の姉たちは顔も見せるほどにして近づかせ、普通の家の兄弟と変わらないのであるが、重々しい上品さのある女王を、幸福の多い、はなやかな境遇に置いてみたいと常に望んでいるのに、太子の後宮へはいった姉が両親からはなばなしく扱われるのを見て、それも姉なのであるからよいわけであっても、不満足な気がするために、せめてこの宮を東の女王の良人（おっと）にしてみたいと心がけている時に、うれしい花の使いをすることになったのである。
         Naka-naka koto-kata no Hime-Gimi ha, miye tamahi nado si te, rei no harakara no sama nare do, waraha-gokoti ni, ito omorika ni aramahosiu ohasuru kokoro-bahe wo, "Kahi aru sama nite mi tatematura baya!" to omohi-ariku ni, Touguu-no-Ohomkata no, ito hanayaka ni motenasi tamahu ni tuke te, onazi koto toha omohi nagara, ito akazu kutiwosikere ba, "Kono Miya wo dani, kedikaku te mi tatematura baya." to omohi-ariku ni, uresiki hana no tuide nari.
注釈83 | 今宵は宿直なめりやがてこなたにを | 匂宮の詞。若君の装束を見ていう。 | 2.3.1
注釈84 | この花の主人はなど春宮には移ろひたまはざりし | 匂宮の詞。『集成』は「大納言は、中の君を（私でなく）どうして東宮にさし上げる気におなりでなかったのだろう。「花」は紅梅（中の君）、その「主人（あるじ）」は、大納言と見るべきであろう」。『完訳』は「宮の御方はなぜ東宮に参らないのか」と注す。『河海抄』は「春来てぞ人もとひける山里は花こそやどの主人なりけれ」（拾遺集雑春、一〇一五、右衛門督公任）。『孟津抄』は「東風吹かば匂ひおこせよ梅の花主人なしとて春を忘るな」（拾遺集雑春、一〇〇六、菅原道真）「菊の露わかゆばかりに袖濡れて花の主人に千代は譲らむ」（紫式部集）を引歌として指摘。「花」「移ろふ」は縁語。 | 2.3.3
注釈85 | 知らず心知らむ人になどこそ聞きはべりしか | 若君の返事。『源氏釈』は「あたら夜の月と花とを同じくは心知れらむ人に見せばや」（後撰集春下、一〇三、源信明）。『花鳥余情』は「色も香もまづ我が宿の梅をこそ心知れらむ人は見に来め」（信明集）を引歌として指摘する。 | 2.3.4
注釈86 | わが方ざまに | 実の娘本意に、の意。 | 2.3.5
注釈87 | 花の香に誘はれぬべき身なりせば--風のたよりを過ぐさましやは | 匂宮の大納言の贈歌への返歌。『集成』は「一応卑下して見せた体。贈歌と同じ『古今集』の歌（花の香を風のたよりにたぐへてぞ鴬さそふしるべにはやる）による」。『完訳』は「不似合いな自分だからとして断った歌」と注す。 | 2.3.7
注釈88 | なほ今は翁どもに | 以下「忍びやかに」まで、匂宮の詞。こっそりと宮の御方にわたりをつけてほしい、意。 | 2.3.8
注釈89 | 東のをば | 宮の御方をさす。 | 2.3.8
注釈90 | なかなか異方の姫君は | 異腹の大君、中君をさす。 | 2.3.9
注釈91 | いと重りかにあらまほしう | 宮の御方の性質をさす。 | 2.3.9
注釈92 | かひあるさまにて見たてまつらばや | 若君の心。宮の御方と匂宮の結婚を望む。 | 2.3.9
注釈93 | 春宮の御方 | 紅梅大納言の大君。麗景殿女御。 | 2.3.9
注釈94 | この宮をだに気近くて見たてまつらばや | 若君の心中。匂宮を姉宮の御方の婿君として拝したい、意。 | 2.3.9
出典4 心知らむ人に あたら夜の月と花とを同じくはあはれ知れらむ人に見せばや 後撰集春下-一〇三　源信明 2.3.4
校訂8 | 異に | 異に--こと（と/+に<朱>） | 2.3.5
校訂9 | せさせで | せさせで--せま（ま/＄さ<朱>）せて | 2.3.8
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十三帖 紅梅 第二章 匂兵部卿の物語 宮の御方に執心 第四段 按察使大納言と匂宮、和歌を贈答

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
2
第二章　匂兵部卿の物語　宮の御方に執心
2 Tale of Nio-no-Miya Nio-no-Miya sets his heart on Miya-no-onkata
2.4
第四段　按察使大納言と匂宮、和歌を贈答
2-4 Kobai and Nio-no-Miya compose and exchange waka
2.4.1 　 これは、昨日の御返りなれば見せたてまつる。
           これは、昨日のお返事なのでお見せ申し上げる。
           昨日は大納言から歌をお贈りしたのであるから、まず宮のお返事を若君は父に見せた。
         Kore ha, kinohu no ohom-kaheri nare ba mise tatematuru.
2.4.2 　「 ねたげにものたまへるかな。 あまり好きたる方にすすみたまへるを、許しきこえずと聞きたまひて、右の大臣、われらが見たてまつるには、いとものまめやかに、御心をさめたまふこそをかしけれ。 あだ人とせむに、足らひたまへる御さまを、しひてまめだちたまはむも、見所少なくやならまし」
           「憎らしくもおっしゃるなあ。あまりに好色な方面に度が過ぎていらっしゃるのを、お許し申し上げないとお聞きになって、右大臣や、わたしどもが拝見するには、とてもまじめに、お心を抑えていらっしゃるのがおもしろい。好色人というのに、資格十分なご様子を、無理してまじめくさっていらっしゃるのも、見所が少なくなることになろうに」
           「おじらしになる歌だね。あまりに多情な御生活をされることに感心しないでいることをお聞きになって、左大臣や自分などに対しては慎しみ深くお見せになるのがおかしい。浮気（うわき）男におなりになるのもやむをえないほどきれいに生まれておいでになる方が、まじめ顔をされてはかえってお価値（ねうち）も下がるだろうが」
         "Netage ni mo notamahe ru kana! Amari suki taru kata ni susumi tamahe ru wo, yurusi kikoye zu to kiki tamahi te, Migi-no-Otodo, warera ga mi tatematuru ni ha, ito mono-mameyaka ni, mi-kokoro wosame tamahu koso wokasikere. Ada-bito to se m ni, tarahi tamahe ru ohom-sama wo, sihite mame-dati tamaha m mo, mi-dokoro sukunaku ya nara masi."
2.4.3 　など、しりうごちて、 今日も参らせたまふに、また、
           などと、悪口を言って、今日も参らせなさる折に、また、
           などと陰口（かげぐち）をしながら、今日も御所へ出す若君にまた、
         nado, siriu-goti te, kehu mo mawira se tamahu ni, mata,
2.4.4 　「 本つ香の匂へる君が袖触れば
     花もえならぬ名をや散らさむ 		　「もともとの香りが匂っていらっしゃるあなたが袖を振ると
    花も素晴らしい評判を得ることでしょう 		　　本（もと）つ香の匂（にほ）へる君が袖（そで）なれば
    花もえならぬ名をや散らさん
         "Moto tu ka no nihohe ru kimi ga sode hure ba
hana mo e nara nu na wo ya tirasa m
2.4.5 　とすきずきしや。あなかしこ」
           と好色がましく、恐縮です」
           風流狂のようでございますがお許しください。
         to suki-zukisi ya! Ana kasiko."
2.4.6 　と、まめやかに聞こえたまへり。 まことに言ひなさむと思ふところあるにやと、さすがに御心ときめきしたまひて、
           と、本気にお申し込みになった。本当に結婚させようと考えているところがあるのだろうかと、そうはいってもお心をときめかしなさって、
           こんなふうな消息をあかずに書いて持たせてあげた。遊びの気分でなくまじめに娘の所へ自分を誘おうとするのであろうかと、さすがに宮は興奮をお感じになった。
         to, mameyaka ni kikoye tamahe ri. Makoto ni ihi-nasa m to omohu tokoro aru ni ya to, sasuga ni mi-kokoro tokimeki si tamahi te,
2.4.7 　「 花の香を匂はす宿に訪めゆかば
     色にめづとや人の咎めむ」 		　「花の香を匂わしていらっしゃる宿に訪ねていったら
    好色な人だと人が咎めるのではないでしょうか」 		　　花の香を匂はす宿に尋（と）め行かば
    色に愛（め）づとや人の咎（とが）めん
         "Hana no ka wo nihohasu yado ni tome-yuka ba
iro ni medu to ya hito no togame m
2.4.8 　など、なほ心とけずいらへたまへるを、 心やましと思ひゐたまへり。
           など、やはり胸の内を明かさないでお答えなさるので、憎らしいと思っていらっしゃった。
           と、まだ受け入れがたい気持ちを書いてお返しになったのを、大納言は飽き足らず思った。
         nado, naho kokoro-toke zu irahe tamahe ru wo, kokoro-yamasi to omohi wi tamahe ri.
2.4.9 　 北の方まかでたまひて、内裏わたりのことのたまふついでに、
           北の方が退出なさって、宮中辺りのことをおっしゃる折に、
           真木柱（まきばしら）夫人が帰って来て、御所であった話をした時に、
         Kitanokata makade tamahi te, Uti watari no koto notamahu tuide ni,
2.4.10 　「 若君の、一夜、宿直して、まかり出でたりし匂ひの、いとをかしかりしを、人はなほと思ひしを、 宮の、いと思ほし寄りて、『 兵部卿宮に近づききこえにけり。うべ、我をばすさめたり』と、けしきとり、怨じたまへりしか。 ここに、御消息やありし。さも見えざりしを」
           「若君が、先夜、宿直をして、退出した時の匂いが、とても素晴らしかったので、人は普通の香と思ったが、東宮が、よくお気づきなさって、『兵部卿宮にお近づき申したのだ。なるほど、わたしを嫌ったわけだ』と、様子を理解して、恨んでいらっしゃった。こちらに、お手紙がありましたか。そのようにも見えませんでしたが」
         「若君がいつかお上（かみ）のお宿直をいたしまして、翌朝東宮様へまいりました時に、よい香がついておりましたのを、だれもそんなことを気づかずにおりましたのに東宮様はすぐお悟りになりまして、兵部卿の宮の所へ伺っていたのだろう、だから冷淡にして私の所へは来なかったのだと冗談（じょうだん）をおっしゃいまして、おかしゅうございました。宮様からお手紙でもまいったのでございますか」
         "Waka-Gimi no, hito-yo, tonowi si te, makari-ide tari si nihohi no, ito wokasikari si wo, hito ha naho to omohi si wo, Miya no, ito omohosi yori te, 'Hyaubukyau-no-Miya ni tikaduki kikoye ni keri. Ube, ware wo ba susame tari.' to, kesiki tori, wen-zi tamahe ri sika. Koko ni, ohom-seusoko ya ari si. Samo miye zari si wo."
2.4.11 　とのたまへば、
           とおっしゃると、
           こんなことを良人に問うた。
         to notamahe ba,
2.4.12 　「 さかし。梅の花めでたまふ君なれば、あなたのつまの紅梅、いと盛りに見えしを、ただならで、折りてたてまつれたりしなり。移り香は、げにこそ心ことなれ。 晴れまじらひしたまはむ女などは、さはえしめぬかな。
           「その通り。梅の花を賞美なさる君なので、あちらの建物の端の紅梅が、たいそう盛りに見えたのを、放っておけず、折って差し上げたのです。移り香は、なるほど格別です。晴れがましい宮中勤めをなさるような女君などは、あのようには焚きしめられないな。
           「そう。梅の花がお好きな方だから、あちらの座敷の前の紅梅が盛りで、あまりきれいだったから折って差し上げたのです。宮のお移り香は実際馥郁（ふくいく）たるものだね。後宮の方たちだってああも巧妙に焚（た）きしめることはできないらしいがね。
         "Sakasi. Mume no hana mede tamahu Kimi nare ba, anata no tuma no koubai, ito sakari ni miye si wo, tada nara de, wori te tatemature tari si nari. Uturi-ga ha, geni koso kokoro-kotonare. Hare mazirahi si tamaha m womna nado ha, sa ha e sime nu kana!
2.4.13 　 源中納言は、かうざまに好ましうはたき匂はさで、人柄こそ世になけれ。あやしう、前の世の契りいかなりける報いにかと、ゆかしきことにこそあれ。
           源中納言は、このように風流に焚きしめて匂わすのではなく、人柄が世に又とない。不思議と、前世の宿縁がどんなであったのかと、知りたいほどだ。
           源中納言のはそうした人工的の香ではなくて、自身の持っている芳香が高いのですよ。どんなすぐれた前生の因縁で生まれた人なのだろう。
         Gen-Tyuunagon ha, kau zama ni konomasiu ha taki nihohasa de, hitogara koso yo ni nakere. Ayasiu, saki-no-yo no tigiri ika nari keru mukuyi ni ka to, yukasiki koto ni koso are.
2.4.14 　同じ花の名なれど、 梅は生ひ出でけむ根こそあはれなれ。この宮などのめでたまふ、さることぞかし」
           同じ花の名であるが、梅は生え出た根ざしが大したものだ。この宮などが賞美なさるのは、もっもなことだ」
           同じ花だがどんな根があって高い香の花は咲くのかと思うと梅にも敬意を表したくなるからね。梅は匂宮（におうみや）がお好みになる花にできていますね」
         Onazi hana no na nare do, mume ha ohi-ide kem ne koso ahare nare. Kono Miya nado no mede tamahu, saru koto zo kasi."
2.4.15 　など、花によそへても、まづかけきこえたまふ。
           などと、花にかこつけて、まずはお噂申し上げなさる。
           花の話からもまた兵部卿の宮のことを言う大納言であった。
         nado, hana ni yosohe te mo, madu kake kikoye tamahu.
注釈95 | これは、昨日の御返りなれば見せたてまつる | 『集成』は「心進まぬながら、の気持」と注す。 | 2.4.1
注釈96 | ねたげにものたまへるかな | 以下「見所少なくやならまし」まで、大納言の詞。 | 2.4.2
注釈97 | あまり好きたる方にすすみたまへるを | 『集成』は「あまりに風流好みの度が過ぎていらっしゃるのを」。『完訳』は「あまりに好色がましくいらっしゃるのを」と訳す。 | 2.4.2
注釈98 | あだ人とせむに | 『集成』は「粋人と申しても」。『完訳』は「好色人の資格も」と注す。 | 2.4.2
注釈99 | 今日も参らせたまふに | 大納言が若君を匂宮のもとへ。 | 2.4.3
注釈100 | 本つ香の匂へる君が袖触れば--花もえならぬ名をや散らさむ | 大納言から匂宮への贈歌。「花」は娘の中君を喩える。『花鳥余情』は「元の香のあるだにあるを梅の花いとど匂ひの遥かなるかな」（兼輔集）を引歌として指摘する。 | 2.4.4
注釈101 | まことに | 以下「あるにや」まで、匂宮の心中。 | 2.4.6
注釈102 | 花の香を匂はす宿に訪めゆかば--色にめづとや人の咎めむ | 匂宮の返歌。 | 2.4.7
注釈103 | 心やましと思ひゐたまへり | 主語は大納言。『集成』は「不満に思っていられる」。『完訳』は「もどかしいお気持でいらっしゃる」と訳す。 | 2.4.8
注釈104 | 北の方まかでたまひて | 真木柱。継娘の大君に付き添っていた。 | 2.4.9
注釈105 | 若君の | 以下「見えざりしを」まで、北の方の詞。 | 2.4.10
注釈106 | 宮の、いと思ほし寄りて | 東宮がすばやく気がついて、の意。 | 2.4.10
注釈107 | 兵部卿宮に | 以下「我をばすさめたり」まで、東宮の詞を引用。 | 2.4.10
注釈108 | ここに御消息やありし | こちらから匂宮に手紙を差し上げなかったか、の意。 | 2.4.10
注釈109 | さかし | 以下「さることぞかし」まで、大納言の詞。 | 2.4.12
注釈110 | 晴れまじらひしたまはむ女などはさはえしめぬかな | 『完訳』は「晴れがましい宮廷勤めをなさるような女なども、あんなにはたきしめられない。やや不審の行文」と注す。 | 2.4.12
注釈111 | 源中納言は | 薫。 | 2.4.13
注釈112 | 梅は生ひ出でけむ根こそあはれなれ | 『集成』は「（芳香のある）梅は、生い出たものとねざしがゆかしく思われることです。薫の前世の因縁ということから、梅はどうしてあれほどの芳香あるのだろうか、と言う」と注す。『完訳』は「梅は生き立ちの素姓が殊勝ですね」と訳す。 | 2.4.14
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十三帖 紅梅 第二章 匂兵部卿の物語 宮の御方に執心 第五段 匂宮、宮の御方に執心

第四十三帖 紅梅
43 KOUBAI (Ohoshima-bon)

匂宮と紅梅大納言家の物語
Tale of Nio-no-Miya and Kobai-Dainagon's
2
第二章　匂兵部卿の物語　宮の御方に執心
2 Tale of Nio-no-Miya Nio-no-Miya sets his heart on Miya-no-onkata
2.5
第五段　匂宮、宮の御方に執心
2-5 Nio-no-Miya sets his heart on Miya-no-onkata
2.5.1 　宮の御方は、もの思し知るほどにねびまさりたまへれば、何ごとも見知り、聞きとどめたまはぬにはあらねど、 「人に見え、世づきたらむありさまは、さらに」と思し離れたり。
           宮の御方は、物の分別がおつきになるくらいご成人なさっているので、どのようなことでもお分りになり、噂を耳になさっていらっしゃらないではないが、「人と結婚し、普通の生活を送ることは、けっして」と思い離れていた。
           東の女王は細かい感情ももう皆備わる妙齢になっているのであるから、匂宮がお寄せになる好意を気づかないのではないが、結婚をして世間並みな生活をすることなどは断念していた。
         Miya-no-Ohomkata ha, mono obosi-siru hodo ni nebi masari tamahe re ba, nanigoto mo mi-siri, kiki todome tamaha nu ni ha ara ne do, "Hito ni miye, yo-duki tara m arisama ha, sarani." to obosi hanare tari.
2.5.2 　 世の人も、時に寄る心ありてにや、 さし向ひたる御方々には、心を尽くし聞こえわび、今めかしきこと多かれど、こなたは、よろづにつけ、ものしめやかに引き入りたまへるを、宮は、 御ふさひの方に聞き伝へたまひて、深う、いかで、と思ほしなりにけり。
           世間の男性も、時の権勢に追従する心があってだろうか、本妻の姫君たちには熱心に申し込み、はなやかな事が多いが、こちらの方には、何かにつけて、ひっそりと引き籠もっていらっしゃったのを、宮は、おふさわしい方と伝え聞きなさって、心底、何とかして、とお思いになってしまった。
           世間もまのあたり勢力のある父の子である方を好都合であるように思うのか、西の姫君のほうへは求婚者が次ぎ次ぎ現われてきて、はなやかな空気もそこでは作られるが、こちらは蔭（かげ）の国のように引っ込んで暮らしている様子を、匂宮はお聞きになって、御自身の趣味にかなった相手とますますお思いになることになり、
         Yo no hito mo, toki ni yoru kokoro ari te ni ya, sasi-mukahi taru ohom-kata-gata ni ha, kokoro wo tukusi kikoye wabi, imamekasiki koto ohokare do, konata ha, yorodu ni tuke, mono simeyaka ni hiki-iri tamahe ru wo, Miya ha, ohom-husahi no kata ni kiki tutahe tamahi te, hukau, ikade, to omohosi nari ni keri.
2.5.3 　若君を、常にまつはし寄せたまひつつ、忍びやかに御文あれど、 大納言の君、深く心かけきこえたまひて、「さも思ひたちてのたまふことあらば」と、けしきとり、心まうけしたまふを見るに、いとほしう、
           若君を、いつも側を離さず近づけなさっては、こっそりとお手紙をやるが、大納言の君が、心からお望みになって、「そのようにお考えになってお申し込まれることがあるならば」と、様子を理解して、準備なさっているのを見ると、気の毒になって、
           始終大納言家の若君をお呼び寄せになっては、そっと手紙をおことづてになるのを、大納言はこの宮を二女の婿に擬して、お申し込みさえあればと用意もしていることで夫人は心苦しく思って、
         Waka-Gimi wo, tune ni matuhasi yose tamahi tutu, sinobiyaka ni ohom-humi are do, Dainagon-no-Kimi, hukaku kokoro kake kikoye tamahi te, "Samo omohi-tati te notamahu koto ara ba." to, kesiki tori, kokoro-mauke si tamahu wo miru ni, itohosiu,
2.5.4 　「 ひき違へて、かう思ひ寄るべうもあらぬ方にしも、なげの言の葉を尽くしたまふ、かひなげなること」
           「予想に反して、このように結婚を考えてもいない方に、かりそめにせよ、お手紙をたくさんくださるが、効のなさそうなこと」
           「行き違いになって、そんな気持ちなどをまったく持っていない人のほうへいろいろと好意を寄せた手紙をくだすってもむだなことなのに」
         "Hiki-tagahe te, kau omohi-yoru beu mo ara nu kata ni simo, nage no kotonoha wo tukusi tamahu, kahi-nage naru koto."
2.5.5 　と、北の方も思しのたまふ。
           と、北の方もお思いになりおっしゃる。
           こんなことを言うことがあった。
         to, Kitanokata mo obosi notamahu.
2.5.6 　はかなき御返りなどもなければ、負けじの御心添ひて、思ほしやむべくもあらず。「 何かは、人の御ありさま、などかは、さても見たてまつらまほしう、生ひ先遠くなどは 見えさせたまふに」など、北の方思ほし寄る時々あれど、いといたう色めきたまひて、通ひたまふ忍び所多く、 八の宮の姫君にも、御心ざしの浅からで、いとしげうまうでありきたまふ。頼もしげなき御心の、あだあだしさなども、いとどつつましければ、 まめやかには思ほし絶えたるを、 かたじけなきばかりに、忍びて、母君ぞ、たまさかにさかしらがり聞こえたまふ。
           ちょっとしたお返事などもないので、負けてたまるかとのお考えも加わって、お諦めになることもおできになれない。「何の遠慮がいるものか、宮のお人柄に何の不足があろう、そのように結婚させてお世話申し上げたい、将来有望にお見えになるのだから」など、北の方はお思いになることも時々あるが、とてもたいそう好色人でいらして、お通いになる所がたくさんあって、八の宮の姫君にも、お気持ちが並々でなく、たいそう足しげくお通いになっている。頼りがいのないお心で、浮気っぽさなども、ますます躊躇されるので、本気になってはお考えになっていないが、恐れ多いばかりに、こっそりと、母君が時折さし出てお返事申し上げなさる。
           少しのお返事すらも女王のせぬことでいよいよ宮はおいらだちになって、負けたくないお気持ちも出て、より多く熱の加わった手紙を書いてお送りになるのであった。良人（おっと）を失望させてもしかたがない、婿にしてみたい気のする輝かしい未来も予想される方であると思って、夫人は時々どうしようかという気になることもあるのであるが、あまり多情で、恋人を多くお持ちになり、八の宮の姫君にも執心されてたびたび宇治にまでお出かけになることも噂（うわさ）されるのであるから、女王のために頼もしい良人になっていただけるとは思われない、不幸な境遇の娘であるから、もし結婚をさせることになれば万全の縁でなければ人笑われになるばかりであると、だいたいの心はお断わりすることにきめてしまって、御身分柄のもったいなさに、母として夫人が時々お返事を出したりだけはしていた。
         Hakanaki ohom-kaheri nado mo nakere ba, make zi no mi-kokoro sohi te, omohosi yamu beku mo ara zu. "Nanikaha, hito no mi-arisama, nadokaha, satemo mi tatematura mahosiu, ohi-saki tohoku nado ha miye sase tamahu ni." nado, Kitanokata omohosi-yoru toki-doki are do, ito itau iro-meki tamahi te, kayohi tamahu sinobi-dokoro ohoku, Hati-no-Miya no Hime-Gimi ni mo, mi-kokorozasi no asakara de, ito sigeu maude-ariki tamahu. Tanomosigenaki mi-kokoro no, ada-adasisa nado mo, itodo tutumasikere ba, mameyaka ni ha omohosi taye taru wo, katazikenaki bakari ni, sinobi te, Haha-Gimi zo, tamasaka ni sakasira-gari kikoye tamahu.
注釈113 | 「人に見え、世づきたらむありさまは、さらに」と思し離れたり | 『完訳』は「結婚して世間並に暮すのは。連れ子のきびしい状況に置かれてもいるが、控え目すぎる性格からも結婚には無関心」と注す。 | 2.5.1
注釈114 | 世の人も時に寄る心ありてにや | 「にや」語り手の推測を介在させた句。 | 2.5.2
注釈115 | さし向ひたる御方々には | 両親揃っている姫君たちの意。大納言の大君・中君には継母ではあるが二親揃っている。しかし宮の御方は連れ子で片親であるという文脈。『集成』は「現に父君のいらっしゃる姫君たちには」。『完訳』は「本妻腹の御方々には」と訳す。 | 2.5.2
注釈116 | 御ふさひの方に | 「ふさひ」は、ふさわしい意。 | 2.5.2
注釈117 | 大納言の君深く心かけきこえたまひて | 『集成』は「夫の大納言は。以下、匂宮の文通のことを知っての北の方（真木柱）の思い。それで「大納言の君」という」と注す。 | 2.5.3
注釈118 | ひき違へて | 以下「かひなげなること」まで、北の方の詞。 | 2.5.4
注釈119 | 何かは人の | 以下「見えさせたまふに」まで、北の方の心中。匂宮と宮の御方を許す気持ち。 | 2.5.6
注釈120 | 八の宮の姫君にも | 宇治八の宮の中君。『新大系』は「桐壺院の第八皇子であることが橋姫巻で紹介される。ここで唐突にも「八の宮の姫君」に匂宮が通うことが記されていることで、当巻の成立・巻序・年立などでさまざまな問題を生む」と注す。 | 2.5.6
注釈121 | まめやかには思ほし絶えたるを | 主語は北の方。 | 2.5.6
注釈122 | かたじけなきばかりに | 『完訳』は「匂宮の高貴な身が畏れ多いとだけ。体よく断る口実である」と注す。 | 2.5.6
校訂10 見えさせ 見えさせ--（/+見<朱>）えさせ 2.5.6
Last updated 2/17/2002
渋谷栄一校訂(C)(ver.1-2-2)
Last updated 2/17/2002
渋谷栄一注釈（ver.1-1-2）
Last updated 2/17/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）