源氏物語 第四十四帖 竹河 目次

第四十四帖 竹河

薫君の中将時代十五歳から十九歳までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 侍従 源侍従の君 四位の侍従 薫中将 宰相中将 中納言 源中納言 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 宮 | 今上帝の第三親王
夕霧 | ゆうぎり | 右大臣 右の大殿 左大臣 左の大殿 | 源氏の長男
紅梅大納言 | こうばいのだいなごん | 大納言 藤大納言 大納言殿 大臣 大臣殿 | 致仕大臣の二男 故柏木の弟
蔵人少将 | くろうどのしょうしょう | 蔵人少将 少将 三位中将 宰相中将 | 夕霧の子
左近中将 | さこんのちゅうじょう | 中将 中将の君 右兵衛督 | 鬚黒の長男
右中弁 | うちゅうべん | 弁の君 右大弁 | 鬚黒の二男
藤侍従 | とうじじゅう | 侍従の君 主人の侍従 頭中将 | 鬚黒の三男
大君 | おおいきみ | 姫君 姉君 御息所 | 鬚黒の長女
中君 | なかのきみ | 若君 右の姫君 中の姫君 尚侍 内裏の君 | 鬚黒の二女
真木柱 | まきばしら | 北の方 真木柱の君 | 鬚黒大将の娘 蛍兵部卿宮の北の方
玉鬘 | たまかずら | 尚侍 尚侍君 前の尚侍君 大上 | 鬚黒大将の北の方
冷泉院 | れいぜいいん | 冷泉院の帝 院 帝 院の上 上 | 桐壺帝の皇子
今上帝 | きんじょうてい | 内裏 | 朱雀院の皇子
東宮 | とうぐう | 春宮 | 今上帝の第一親王

第一章　鬚黒一族の物語　玉鬘と姫君たち

目次 | 和歌 | 絵

第一段　鬚黒没後の玉鬘と子女たち

第二段　玉鬘の姫君たちへの縁談

第三段　夕霧の息子蔵人少将の求婚

第四段　薫君、玉鬘邸に出入りす

第二章　玉鬘邸の物語　梅と桜の季節の物語

目次 | 和歌 | 絵

第一段　正月、夕霧、玉鬘邸に年賀に参上

第二段　薫君、玉鬘邸に年賀に参上
5行 | 折りて見ばいとど匂ひもまさるやと すこし色めけ梅の初花
7行 | よそにてはもぎ木なりとや定むらむ 下に匂へる梅の初花
4行

第三段　梅の花盛りに、薫君、玉鬘邸を訪問

第四段　得意の薫君と嘆きの蔵人少将
5行 | 人はみな花に心を移すらむ 一人ぞ惑ふ春の夜の闇
7行 | をりからやあはれも知らむ梅の花 ただ香ばかりに移りしもせじ
11行 | 竹河の橋うちいでし一節に 深き心の底は知りきや
16行 | 竹河に夜を更かさじといそぎしも いかなる節を思ひおかまし
3行

第五段　三月、花盛りの玉鬘邸の姫君たち

第六段　玉鬘の大君、冷泉院に参院の話

第七段　蔵人少将、姫君たちを垣間見る
3行

第八段　姫君たち、桜花を惜しむ和歌を詠む
2行 | 桜ゆゑ風に心の騒ぐかな 思ひぐまなき花と見る見る
4行 | 咲くと見てかつは散りぬる花なれば 負くるを深き恨みともせず
6行 | 風に散ることは世の常枝ながら 移ろふ花をただにしも見じ
8行 | 心ありて池のみぎはに落つる花 あわとなりてもわが方に寄れ
10行 | 大空の風に散れども桜花 おのがものとぞかきつめて見る
12行 | 桜花匂ひあまたに散らさじと おほふばかりの袖はありやは

第三章　玉鬘の大君の物語　冷泉院に参院

目次 | 和歌 | 絵

第一段　大君、冷泉院に参院決定

第二段　蔵人少将、藤侍従を訪問
2行 | つれなくて過ぐる月日をかぞへつつ もの恨めしき暮の春かな
11行 | いでやなぞ数ならぬ身にかなはぬは 人に負けじの心なりけり
13行 | わりなしや強きによらむ勝ち負けを 心一つにいかがまかする
15行 | あはれとて手を許せかし生き死にを 君にまかするわが身とならば

第三段　四月一日、蔵人少将、玉鬘へ和歌を贈る
4行 | 花を見て春は暮らしつ今日よりや しげき嘆きの下に惑はむ
9行 | 今日ぞ知る空を眺むるけしきにて 花に心を移しけりとも

第四段　四月九日、大君、冷泉院に参院

第五段　蔵人少将、大君と和歌を贈答
5行 | あはれてふ常ならぬ世の一言も いかなる人にかくるものぞは
9行 | 生ける世の死には心にまかせねば 聞かでややまむ君が一言

第六段　冷泉院における大君と薫君
6行 | 手にかくるものにしあらば藤の花 松よりまさる色を見ましや
8行 | 紫の色はかよへど藤の花 心にえこそかからざりけれ
4行

第七段　失意の蔵人少将と大君のその後

第四章　玉鬘の物語　玉鬘の姫君たちの物語

目次 | 和歌 | 絵

第一段　正月、男踏歌、冷泉院に回る

第二段　翌日、冷泉院、薫を召す
8行 | 竹河のその夜のことは思ひ出づや しのぶばかりの節はなけれど
10行 | 流れての頼めむなしき竹河に 世は憂きものと思ひ知りにき
4行

第三段　四月、大君に女宮誕生

第四段　玉鬘、夕霧へ手紙を贈る

第五段　玉鬘、出家を断念

第六段　大君、男御子を出産

第七段　求婚者たちのその後

第五章　薫君の物語　人びとの昇進後の物語

目次 | 和歌 | 絵

第一段　薫、玉鬘邸に昇進の挨拶に参上

第二段　薫、玉鬘と対面しての感想

第三段　右大臣家の大饗

第四段　宰相中将、玉鬘邸を訪問
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十四帖 竹河 第一章 鬚黒一族の物語 玉鬘と姫君たち 第一段 鬚黒没後の玉鬘と子女たち

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
1
第一章　鬚黒一族の物語　玉鬘と姫君たち
1 Tale of Higekuro's family Tamakazura and her daughters
1.1
第一段　鬚黒没後の玉鬘と子女たち
1-1 Tamakazura and her daughters after Higekuro's death
1.1.1 　 これは、源氏の御族にも離れたまへりし、後の大殿わたりにありける悪御達の、落ちとまり残れるが、問はず語りしおきたるは、紫の ゆかりにも似ざめれど、かの女どもの言ひけるは、「 源氏の御末々に、ひがことどもの混じりて聞こゆるは、我よりも年の数積もり、ほけたりける人のひがことにや」などあやしがりける。いづれかはまことならむ。
           これは、源氏のご一族からも離れていらっしゃった、後の大殿あたりにいたおしゃべりな女房たちで、死なずに生き残った者が、問わず語りに話しておいたのは、紫の物語にも似ないようであるが、あの女どもが言ったことは、「源氏のご子孫について、間違った事柄が交じって伝えられているのは、自分よりも年輩で、耄碌した人のでたらめかしら」などと不審がったが、どちらが本当であろうか。
           ここに書くのは源氏の君一族とも離れた、最近に亡（な）くなった関白太政大臣の家の話である。つまらぬ女房の生き残ったのが語って聞かせたのを書くのであるから、紫の筆の跡には遠いものになるであろう。またそうした女たちの一人が、光源氏の子孫と言われる人の中に、正当の子孫と、そうでないのとがあるように思われるのは、自分などよりももっと記憶の不確かな老人が語り伝えて来たことで、間違いがあるのではないかと不思議がって言ったこともあるのであるから、今書いていくことも皆真実のことでなかったかもしれないのである。
         Kore ha, Genzi no ohom-zou ni mo hanare tamahe ri si, Noti-no-Ohotono watari ni ari keru warugotati no, oti tomari nokore ru ga, tohazugatari si oki taru ha, Murasakinoyukari ni mo ni za' mere do, kano womna-domo no ihi keru ha, "Genzi no ohom-suwezuwe ni, higakoto-domo no maziri te kikoyuru ha, ware yori mo tosi no kazu tumori, hoke tari keru hito no higakoto ni ya?" nado ayasigari keru. Idure ka ha makoto nara m.
1.1.2 　 尚侍の御腹に、故殿の御子は、男三人、女二人なむおはしけるを、さまざまにかしづきたてむことを思しおきてて、年月の過ぐるも心もとながりたまひしほどに、あへなく亡せたまひにしかば、夢のやうにて、 いつしかといそぎ思しし御宮仕へもおこたりぬ。
           尚侍のお生みになった、故殿のご子息女は、男三人、女二人がいらっしゃったが、それぞれに大切にお育てすることをお考えおきになっていて、年月がたつのも待ち遠しく思っていらっしゃったうちに、あっけなくお亡くなりになってしまったので、夢のようで、早く早くと急いで思っていらした宮仕えもたち消えになってしまった。
           玉鬘（たまかずら）の尚侍（ないしのかみ）の生んだ故人の関白の子は男三人と女二人であったが、どの子の未来も幸福にさせたい、どんなふうに、こんなふうにと空想を大臣は描いて、成長するのをもどかしいほどに思っているうちに、突然亡くなったので、遺族は夢のような気がして、大臣の志していた姫君を宮中へ入れることもそのままに捨てておくよりしかたがなかった。
         Naisi-no-Kami no ohom-hara ni, ko-Tono no ohom-ko ha, wotoko sam-nin, womna hutari nam ohasi keru wo, samazama ni kasiduki tate m koto wo obosi okite te, tosituki no suguru mo kokoromotonagari tamahi si hodo ni, ahenaku use tamahi ni sika ba, yume no yau nite, itusika to isogi obosi si ohom-Miyadukahe mo okotari nu.
1.1.3 　人の心、時にのみよるわざなりければ、さばかり勢ひいかめしくおはせし大臣の御名残、うちうちの御宝物、 領じたまふ所々のなど、その方の衰へはなけれど、おほかたのありさま引き変へたるやうに、殿のうちしめやかになりゆく。
           人の心は、時の権勢にばかりおもねるものだから、あれほど威勢よくいらした大臣の亡くなった後は、内々のお宝物、所領なさっている所々など、その方面の衰退はなかったが、大方の有様はうって変わったように、お邸の中はひっそりとなってゆく。
           世間の人は目の前の勢いにばかり寄ってゆくものであったから、強大な権力をふるっていた関白のあとも、財産、領地などは少なくならないが、出入りする人が見る見る減って、寂しく静かな家になった。
         Hito no kokoro, toki ni nomi yoru waza nari kere ba, sabakari ikihohi ikamesiku ohase si Otodo no ohom-nagori, utiuti no ohom-takaramono, rauzi tamahu tokorodokoro no nado, sono kata no otorohe ha nakere do, ohokata no arisama hikikahe taru yau ni, tono no uti simeyakani nari yuku.
1.1.4 　尚侍の君の御近きゆかり、そこらこそは世に広ごりたまへど、なかなかやむごとなき 御仲らひの、もとよりも親しからざりしに、故殿、情けすこしおくれ、むらむらしさ過ぎたまへりける御本性にて、 心おかれたまふこともありけるゆかりにや、 誰れにもえなつかしく聞こえ通ひたまはず。
           尚侍の君のご身辺の縁者は、大勢世の中に広がっていらっしゃったが、かえって高貴な方々のお間柄で、もともと親しくはなかったので、故殿の、人情味が少し欠け、好き嫌いがはげしくいらっしゃるご性質なので、けむたがられることもあったせいであろうか、誰とも親しく交際申し上げられないでいらっしゃる。
           玉鬘夫人の兄弟たちは広く栄えているのであるが、貴族たちの肉親どうしの愛は一般人よりもかえって薄いもので、大臣の生きている間さえもそう親密に往来をしなかった上に、大臣が少し思いやりのない、むら気な性質で恨みを買うこともしたためにか、遺族の力になろうとする人も格別ないのであった。
         Kam-no-Kimi no ohom-tikaki yukari, sokora koso ha yo ni hirogori tamahe do, nakanaka yamgotonaki ohom-nakarahi no, motoyori mo sitasikara zari si ni, ko-Tono, nasake sukosi okure, muramurasisa sugi tamahe ri keru go-honzyau nite, kokorooka re tamahu koto mo ari keru yukari ni ya, tare ni mo e natukasiku kikoye kayohi tamaha zu.
1.1.5 　 六条院には、すべて、なほ昔に変らず数まへきこえたまひて、亡せたまひなむ後のことども書きおきたまへる御処分の文どもにも、 中宮の御次に加へたてまつりたまへれば、 右の大殿などは、なかなかその心ありて、さるべき折々訪れきこえたまふ。
           六条院におかれては、総じて、やはり昔と変わらず娘分としてお扱い申されて、お亡くなりになった後のことも、お書き残しなさったご相続の文書などにも、中宮のお次にお加え申されていたので、右の大殿などは、かえってその気持ちがあって、しかるべき折々にはご訪問申される。
           六条院は初めと変わらず子の一人として尚侍を見ておいでになって、御遺言状の遺産の分配をお書きになったものにも、冷泉（れいぜい）院の中宮の次へ尚侍をお加えになったために、夕霧の右大臣などはかえって兄弟の情をこの夫人に持っていて、何かの場合には援助することも忘れなかった。
         Rokudeu-no-Win ni ha, subete, naho mukasi ni kahara zu kazumahe kikoye tamahi te, use tamahi na m noti no koto-domo kaki oki tamahe ru ohom-syobun no humi-domo ni mo, Tiuguu no ohom-tugi ni kuhahe tatematuri tamahe re ba, Migi-no-Ohotono nado ha, nakanaka sono kokoro ari te, sarubeki woriwori otodure kikoye tamahu.
注釈1 これは源氏の御族にも離れたまへりし後の大殿わたりにありける悪御達の 『弄花抄』は「凡此物語を紫式部か作とも見せす其意也紫式部か決したる語也古き事と見えたり紫式部が作せさる心也」。『玉の小櫛』は「上の語をうけて、此物語の作りぬしのいふ也。そは後の大殿わたりの女房は、紫上の御方の女房の、源氏君の御末々の人々の事を、かたりおきたるは、ひがことども多きを、我らが申す、此大殿わたりの事共は、みなまこと也とて、語りたる。二方ともに、年老いたる人々の、語りしことなれば、いづ方かまことならん、ともにさだかならぬ事なれども、まづ聞きたるまゝに、いづ方をもすてず、しるしおくぞといふ意にて、その紫上の御方の女房の語れるは、匂宮の巻、後の大殿わたりの女房のかたれるは、即ち此巻也。さて此物語は、すべてみな作り物がたりなるを、実に世に有し事を、人の語れるを聞て、書るごとく、ことさらおぼめきて、かくいへるも一つの興也」と指摘する。鬚黒大将家の物語。
【悪御達の】－『集成』は「おしゃべりな女房たちで」。『完訳』は「いかがわしい女房たちの」と訳す。 		1.1.1
注釈2 | 源氏の御末々に | 以下「ひがことにや」まで、鬚黒周辺の御達の噂。 | 1.1.1
注釈3 | 尚侍の御腹に | 玉鬘をさす。 | 1.1.2
注釈4 | いつしかといそぎ思しし御宮仕へも | 姫君の入内の件。 | 1.1.2
注釈5 | 領じたまふ所々のなど | 大島本は「所々の」とある。『集成』『完本』は諸本に従って「所々」と「の」を削除する。『新大系』は底本のままとする。 | 1.1.3
注釈6 | 御仲らひの | 格助詞「の」は同格。 | 1.1.4
注釈7 | 心おかれたまふこともありけるゆかりにや | 語り手の挿入句。 | 1.1.4
注釈8 | 誰れにも | 『集成』が「ご兄弟のどなたとも」と注す。 | 1.1.4
注釈9 | 六条院にはすべてなほ昔に変らず数まへきこえたまひて | 「六条院」は源氏をさす。生前のこと。『集成』は「家族の一員として」と注す。 | 1.1.5
注釈10 | 中宮の御次に | 明石中宮の次に。 | 1.1.5
注釈11 | 右の大殿などは | 夕霧。 | 1.1.5
校訂1 ゆかりにも似ざめれど ゆかりにも似ざめれど--ゆかり（り/+に<朱>）せ（せ/＄さ<朱>）めれと 1.1.1
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月17日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月4日
Last updated 11/09/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十四帖 竹河 第一章 鬚黒一族の物語 玉鬘と姫君たち 第二段 玉鬘の姫君たちへの縁談

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
1
第一章　鬚黒一族の物語　玉鬘と姫君たち
1 Tale of Higekuro's family Tamakazura and her daughters
1.2
第二段　玉鬘の姫君たちへの縁談
1-2 The offers of marriage to Tamakazura's daughters
1.2.1 　男君たちは、御元服などして、おのおのおとなびたまひにしかば、 殿のおはせでのち、心もとなくあはれなることもあれど、 おのづからなり出でたまひぬべかめり。「姫君たちをいかにもてなしたてまつらむ」と、思し乱る。
           男君たちは、ご元服などして、それぞれ成人なさったので、殿がお亡くなりになって後、不安で気の毒なこともあるが、自然と出世なさって行くようである。「姫君たちをどのようにお世話申し上げよう」と、お心を悩ましなさる。
           男の子たちは元服などもして、それぞれ一人並みになっていたから、父の勢力に引かれておれば思うようにゆくところがゆかぬもどかしさはあるといっても、自然に放任しておいても年々に出世はできるはずであった。姫君たちをどうさせればよいことかと尚侍は煩悶（はんもん）しているのである。
         WotokoGimi-tati ha, ohom-genpuku nado si te, onoono otonabi tamahi ni sika ba, Tono no ohase de noti, kokoromotonaku ahare naru koto mo are do, onodukara nariide tamahi nu beka' meri. "HimeGimi-tati wo ikani motenasi tatematura m?" to, obosi midaru.
1.2.2 　 内裏にも、かならず宮仕への本意深きよしを、大臣の奏しおきたまひければ、 おとなびたまひぬらむ年月を 推し量らせたまひて、仰せ言絶えずあれど、 中宮の、いよいよ並びなくのみなりまさりたまふ御けはひにおされて、 皆人無徳にものしたまふめる末に参りて、 遥かに目を側められたてまつらむも ★わづらはしく、また人に劣り、数ならぬさまにて見む、はた、心尽くしなるべきを思ほしたゆたふ。
           帝におかれても、是非とも宮仕えの願いが深い旨を、大臣が奏上なさっていたので、成人なさったであろう年月を御推察あそばして、入内の仰せ言がしきりにあるが、中宮が、ますます並ぶ人のいないようになって行かれる御様子に圧倒されて、誰も彼も無用の人のようでいらっしゃる末席に入内して、遠くから睨まれ申すのも厄介で、また人より劣って、数にも入らない様子なのを世話するのも、はたまた、気苦労であろうことを思案なさっている。
           帝（みかど）にも宮仕えを深く希望することを大臣は申し上げてあったので、もう妙齢に達したはずであると、年月をお数えになって入内（じゅだい）の御催促が絶えずあるのであるが、中宮（ちゅうぐう）お一人にますます寵（ちょう）が集まって、他の後宮たちのみじめである中へ、おくれて上がって行ってねたまれることも苦しいことであろうと思われるし、また存在のわからぬ哀れな後宮に娘のなっていることも親として見るに堪えられないことであるからと思って、尚侍はお請けをするのに躊躇（ちゅうちょ）されるのであった。
         Uti ni mo, kanarazu Miyadukahe no ho'i hukaki yosi wo, Otodo no sousi oki tamahi kere ba, otonabi tamahi nu ram tosituki wo osihakara se tamahi te, ohosegoto taye zu are do, Tiuguu no, iyoiyo narabi naku nomi nari masari tamahu ohom-kehahi ni osa re te, minahito mutoku ni monosi tamahu meru suwe ni mawiri te, harukani me wo sobame rare tatematura m mo wadurahasiku, mata hito ni otori, kazu nara nu sama nite mi m, hata, kokorodukusi naru beki wo omohosi tayutahu.
1.2.3 　 冷泉院よりは、いとねむごろに思しのたまはせて、 尚侍の君の、昔、本意なくて過ぐしたまうし辛さをさへ、とり返し恨みきこえたまうて、
           冷泉院から、たいそう御懇切に御所望あそばして、尚侍の君が、昔、念願叶わずに今までお過ごしになって来た辛さまでを、思い出してお恨み申し上げられて、
           冷泉院から御懇切に女御（にょご）として院参（いんざん）をさせるようにとお望みになって、昔尚侍がお志を無視して大臣へ嫁（とつ）いでしまったことまでもまた恨めしげに仰せられて、
         Reizei-Win yori ha, ito nemgoroni obosi notamaha se te, Kam-no-Kimi no, mukasi, ho'i naku te sugusi tamau si turasa wo sahe, torikahesi urami kikoye tamau te,
1.2.4 　「 今は、まいて さだ過ぎ、すさまじきありさまに思ひ捨てたまふとも、うしろやすき親になずらへて、譲りたまへ」
           「今はもう、いっそう年も取って、つまらない様子だとお思い捨てていらっしゃるとも、安心な親と思いなぞらえて、お譲りください」
           今ではいっそう年もとり、光の淡（うす）い身の上になっていて取柄（とりえ）はないでしょうが、安心のできる親代わりとして私にください。
         "Ima ha, maite sada sugi, susamaziki arisama ni omohi sute tamahu tomo, usiroyasuki oya ni nazurahe te, yuduri tamahe."
1.2.5 　と、いとまめやかに聞こえたまひければ、「 いかがはあるべきことならむ。みづからのいと口惜しき宿世にて、思ひの外に心づきなしと思されにしが、恥づかしうかたじけなきを、この世の末にや御覧じ直されまし」など定めかねたまふ。
           と、たいそう真面目に申し上げなさったので、「どうしたらよいことだろう。自分自身のまことに残念な運命で、思いの外に気にくわないとお思いあそばされたのが、恥ずかしく恐れ多いことだが、この晩年に御機嫌を直していただけようか」などと決心しかねていらっしゃる。
           お手紙にはこんなふうなお言葉もあるのであったから、これはどうであろう、自分が前生の宿縁で結婚をしたあとでお目にかかったのを飽きたらず思召（おぼしめ）したことが、恥ずかしくもったいないことだったのであるから、お詫（わ）びに代えようかなどとも思って、なお尚侍は迷っていた。
         to, ito mameyakani kikoye tamahi kere ba, "Ikagaha aru beki koto nara m. Midukara no ito kutiwosiki sukuse nite, omohi no hoka ni kokorodukinasi to obosa re ni si ga, hadukasiu katazikenaki wo, konoyo no suwe ni ya goranzi nahosa re masi." nado sadame kane tamahu.
注釈12 | 殿のおはせでのち | 大島本は「殿の」とある。『集成』『完本』は諸本に従って「殿」と「の」を削除する。『新大系』は底本のままとする。 | 1.2.1
注釈13 | おのづからなり出でたまひぬべかめり | 推量助動詞「めり」主観的推量のニュアンスは語り手のもの。 | 1.2.1
注釈14 | 内裏にも | 帝に対してもの意。 | 1.2.2
注釈15 | おとなびたまひぬらむ | 推量助動詞「らむ」、作中人物の帝の視界外推量のニュアンス。 | 1.2.2
注釈16 | 推し量らせたまひて | 帝の動作についての最高尊敬。 | 1.2.2
注釈17 | 中宮のいよいよ並びなく | 『完訳』は「以下、玉鬘の心」と注す。 | 1.2.2
注釈18 | 皆人無徳にものしたまふめる末に参りて | 『集成』は「どなたも形なしといった有様でいらっしゃる末席に列なって」。『完訳』は「どなたもみなあってなきがごとくでいらっしゃる、その末席に連なって」と訳す。 | 1.2.2
注釈19 | 遥かに目を側められたてまつらむも | 『奥入』は「未だに君王に面を見ること得ること容されざるに已に楊妃に遥かに目を側められたり」（白氏文集、上陽白髪人）を指摘。 | 1.2.2
注釈20 | 冷泉院よりは | 大島本は「れせい院よりハ」とある。『集成』『完本』は諸本に従って「冷泉院より」と「は」を削除する。『新大系』は底本のままとする。 | 1.2.3
注釈21 | 尚侍の君の昔本意なくて過ぐしたまうし辛さを | 玉鬘が尚侍として冷泉院の在位中にに出仕したにもかかわらず鬚黒の北の方となってしまったことをさす。 | 1.2.3
注釈22 | 今はまいて | 以下「譲りたまへ」まで、冷泉院の詞。 | 1.2.4
注釈23 | さだ過ぎすさまじきありさまに | 冷泉院自身の退位した有様をいう。 | 1.2.4
注釈24 | いかがはあるべきことならむ | 以下「御覧じ直されまし」まで、玉鬘の心中。 | 1.2.5
出典1 遥かに目を側められ 已被楊妃遥側目 白氏文集巻三-「上陽白髪人」 1.2.2
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月17日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月4日
Last updated 11/09/2010 (ver.2-2)


源氏物語 第四十四帖 竹河 第一章 鬚黒一族の物語 玉鬘と姫君たち 第三段 夕霧の息子蔵人少将の求婚

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
1
第一章　鬚黒一族の物語　玉鬘と姫君たち
1 Tale of Higekuro's family Tamakazura and her daughters
1.3
第三段　夕霧の息子蔵人少将の求婚
1-3 An offer of marriage to Tamakazura's daughter by Yugiri's son
1.3.1 　容貌いとようおはする聞こえありて、心かけ申したまふ人多かり。右の大殿の蔵人少将とかいひしは、 三条殿の御腹にて、兄君たちよりも引き越し、いみじうかしづきたまひ、人柄もいとをかしかりし君、いとねむごろに申したまふ。
           器量がたいそう優れていらっしゃるという評判があって、思いをお寄せ申し上げる人びとが多かった。右の大殿の蔵人少将とか言った人は、三条殿がお生みになった方は、兄弟たちを越えて、たいそう大事になさり、人柄もとても素晴らしかった方なので、とても熱心に求婚なさる。
           美人であるという評判があって恋をする人たちも多かった。右大臣家の蔵人（くろうど）少将とか言われている子息は、三条の夫人の子で、近い兄たちよりも先に役も進み大事がられている子で、性質も善良なできのよい人が熱心な求婚者になっていた。
         Katati ito you ohasuru kikoye ari te, kokorokake mausi tamahu hito ohokari. Migi-no-Ohotono no Kuraudo-no-Seusyau to ka ihi si ha, Samdeu-dono no ohom-hara nite, SeutoGimi-tati yori mo, hikikosi, imiziu kasiduki tamahi, hitogara mo ito wokasikari si Kimi, ito nemgoro ni mausi tamahu.
1.3.2 　 いづ方につけても、もて離れたまはぬ御仲らひなれば、この君たちの睦び参りたまひなどするは、気遠くもてなしたまはず。女房にも気近く馴れ寄りつつ、思ふことを語らふにも便りありて、夜昼、あたりさらぬ耳かしかましさを、うるさきものの、心苦しきに、 尚侍の殿も思したり。
           どちらの関係からしても、血縁の繋がっているお間柄なので、この君たちが慕ってお伺いなどなさる時は、よそよそしくお扱いなさらない。女房にも親しくなじんでは、意中を伝えるにも手立てがあって、昼夜、お側近くお耳に入れる騒がしさを、煩わしいながらも、お気の毒なので、尚侍の殿もお思いになっていた。
           父母のどちらから言っても近い間柄であったから、右大臣家の息子（むすこ）たちの遊びに来る時はあまり隔てのない取り扱いをこの家ではしているのであって、女房たちにも懇意な者ができ、意志を通じるのに便宜があるところから、夜昼この家に来ていて、うるさい気もしながら心苦しい求婚者とは尚侍も見ていた。
         Idu-kara ni tuke te mo, mote-hanare tamaha nu ohom-nakarahi nare ba, kono Kimi-tati no mutubi mawiri tamahi nado suru ha, kedohoku motenasi tamaha zu. Nyoubau ni mo ke-dikaku nare yori tutu, omohu koto wo katarahu ni mo tayori ari te, yoru hiru, atari sara nu mimi kasikamasisa wo, urusaki monono, kokorogurusiki ni, Kam-no-Tono mo obosi tari.
1.3.3 　 母北の方の御文も、しばしばたてまつりたまひて、「 いと軽びたるほどにはべるめれど、思し許す方もや」となむ、大臣も聞こえたまひける。
           母北の方からのお手紙も、しばしば差し上げなさって、「とても軽い身分でございますが、お許しいただける点もございましょうか」と、大臣も申し上げなさるのだった。
           母の雲井（くもい）の雁（かり）夫人からもそのことについての手紙も始終寄せられていた。
  まだ軽い身分ですが、しかもお許しくださる御好意を、あるいはお持ちくださることかと思われます。
  と夕霧の大臣からも言ってよこされた。
         Haha-Kitanokata no ohom-humi mo, sibasiba tatematuri tamahi te, "Ito karobi taru hodo ni haberu mere do, obosi yurusu kata mo ya." to nam, Otodo mo kikoye tamahi keru.
1.3.4 　 姫君をば、さらにただのさまにも思しおきてたまはず、 中の君をなむ、 今すこし世の聞こえ軽々しからぬほどになずらひならば、さもや、と思しける。許したまはずは、盗みも取りつべく、むくつけきまで思へり。こよなきこととは思さねど、女方の心許したまはぬことの紛れあるは、音聞きもあはつけきわざなれば、聞こえつぐ人をも、「 あな、かしこ。過ち引き出づな」などのたまふに、 朽たされてなむ、わづらはしがりける。
           姫君を、まったく臣下に縁づけようとはなさらず、中の君を、もう少し世間の評判が軽くなくなったら、そうとも考えようか、とお思いでいらっしゃるのだった。お許しにならなかったら、盗み取ってしまおうと、気持ち悪いまで思っていた。不釣合な縁談だとはお思いにならないが、女のほうで承知しない間違いが起こるのは、世間に聞こえても軽率なことなので、取り次ぐ女房に対しても、「ゆめゆめ、間違いを起こすな」などとおっしゃるので、気がひけて、億劫がるのであった。
           玉鬘（たまかずら）夫人は上の姫君をただの男とは決して結婚させまいと思っていた。次の姫君はもう少し少将の官位が進んだのちなら与えてもさしつかえがないかもしれぬと思っていた。少将は許しがなければ盗み取ろうとするまでに深い執着を持っているのである。もってのほかの縁と玉鬘夫人は思っているのではないが、女のほうで同意をせぬうちに暴力で結婚が遂行されることは、世間へ聞こえた時、こちらにも隙（すき）のあったことになってよろしくないと思って、蔵人少将の取り次ぎをする女房に、
「決して過失をあなたたちから起こしてはなりませんよ」
  といましめているので、その女も恐れて手の出しようがないのである。
         HimeGimi wo ba, sarani tada no sama ni mo obosi okite tamaha zu, Naka-no-Kimi wo nam, ima sukosi yo no kikoye karogarosikara nu hodo ni nazurahi nara ba, samoya, to obosi keru. Yurusi tamaha zu ha, nusumi mo tori tu beku, mukutukeki made omohe ri. Koyonaki koto to ha obosa ne do, womnagata no kokoro yurusi tamaha nu koto no magire aru ha, otogiki mo ahatukeki waza nare ba, kikoye tugu hito wo mo, "Ana, kasiko! Ayamati hikiidu na." nado notamahu ni, kutasa re te nam, wadurahasigari keru.
注釈25 | 三条殿の御腹にて | 雲居雁所生の子。 | 1.3.1
注釈26 | いづ方につけても、もて離れたまはぬ御仲らひなれば | 玉鬘の姫君と夕霧の子の蔵人少将は、玉鬘と夕霧は義理の姉弟、また玉鬘と雲居雁は異腹の姉妹の関係である。 | 1.3.2
注釈27 | 尚侍の殿も | 玉鬘。尚侍の殿という呼称。 | 1.3.2
注釈28 | 母北の方 | 蔵人少将の母雲居雁。 | 1.3.3
注釈29 | いと軽びたるほどにはべるめれど、思し許す方もや | 雲居雁の手紙文かと思えるが、後文により、夕霧の詞である。「母北の方の」云々と「大臣も」云々が並列の構文になっている。 | 1.3.3
注釈30 | 姫君をばさらにただのさまにも思しおきてたまはず | 「姫君」は大君。臣下との結婚、すなわち蔵人少将との結婚は考えていない。 | 1.3.4
注釈31 | 中の君をなむ | 玉鬘は、蔵人少将を中君の結婚相手に考えている。 | 1.3.4
注釈32 | 今すこし世の聞こえ軽々しからぬほどになずらひならば | 主語は蔵人少将。 | 1.3.4
注釈33 | あなかしこ過ち引き出づな | 玉鬘の詞。 | 1.3.4
注釈34 | 朽たされてなむわづらはしがりける | 主語は、姫君付の女房たち。 | 1.3.4
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月17日


源氏物語 第四十四帖 竹河 第一章 鬚黒一族の物語 玉鬘と姫君たち 第四段 薫君、玉鬘邸に出入りす

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
1
第一章　鬚黒一族の物語　玉鬘と姫君たち
1 Tale of Higekuro's family Tamakazura and her daughters
1.4
第四段　薫君、玉鬘邸に出入りす
1-4 Kaoru visits frequentry to Tamakazura's residence
1.4.1 　六条院の御末に、 朱雀院の宮の御腹に生まれたまへりし君、冷泉院に、御子のやうに思しかしづく 四位侍従、そのころ十四、五ばかりにて、いときびはに幼かるべきほどよりは、心おきておとなおとなしく、めやすく、人にまさりたる生ひ先しるくものしたまふを、 尚侍の君は、婿にても見まほしく思したり。
           六条院のご晩年に、朱雀院の姫宮からお生まれになった君、冷泉院におかれて、お子様のように大切にされている四位の侍従は、そのころ十四、五歳ほどになって、とても幼い子供の年の割合には、心構えも大人のようで、好ましく、人より優れた将来性がはっきりお見えになるので、尚侍の君は、婿として世話したくお思いになっていた。
           六条院が晩年に朱雀（すざく）院の姫宮にお生ませになった若君で、冷泉院が御子のように大事にあそばす四位の侍従は、そのころ十四、五で、まだ小さく、幼いはずであるが、年齢よりも大人（おとな）びて感じのよい若公達（わかきんだち）になっていて、将来の有望なことが今から思われる風貌（ふうぼう）の備わった人であるのを、尚侍は婿にしてみたいように思っていた。
         Rokudeu-no-Win no ohom-suwe ni, Suzaku-Win no Miya no ohom-hara ni mumare tamahe ri si Kimi, Reizei-Win ni, miko no yau ni obosi kasiduku Siwi-no-Zizyuu, sonokoro zihu-si, go bakari nite, ito kibihani wosanakaru beki hodo yori ha, kokorookite otonaotonasiku, meyasuku, hito ni masari taru ohisaki siruku monosi tamahu wo, Kam-no-Kimi ha, muko nite mo mi mahosiku obosi tari.
1.4.2 　 この殿は、かの 三条の宮といと近きほどなれば、さるべき折々の遊び所には、君達に引かれて見えたまふ時々あり。心にくき女のおはする所なれば、 若き男の心づかひせぬなう、 見えしらひさまよふ中に、容貌のよさは、この立ち去らぬ蔵人少将、なつかしく心恥づかしげに、なまめいたる方は、この四位侍従の御ありさまに、似る人ぞなかりける。
           この邸は、あの三条宮とたいそう近い距離なので、しかるべき折々の遊び所としては、公達に連れられてお見えになる時々がある。奥ゆかしい女君のいらっしゃる邸なので、若い男で気取らない者はなく、これ見よがしに振る舞っている中で、器量のよい人は、この立ち去らない蔵人少将、親しみやすく気恥ずかしくて、優美な点では、この四位侍従のご様子に、似る者はいなかった。
           この邸（やしき）は女三（にょさん）の尼宮（あまみや）の三条のお邸に近かったから、源侍従は何かの時にはよくここの子息たちに誘われて遊びにも来るのであった。妙齢の女性のいる家であるから、出入りする若い男で、自身をよく見られたいと願わぬ人はないのであるが、容貌の美しいのは始終来る蔵人少将、感じのよい貴人らしい艶（えん）な姿のあることはこの四位の侍従に超（こ）えた人もなかった。
         Kono Tono ha, kano Samdeu-no-Miya to ito tikaki hodo nare ba, sarubeki woriwori no asobi dokoro ni ha, Kim-dati ni hika re te miye tamahu tokidoki ari. Kokoronikuki womna no ohasuru tokoro nare ba, wakaki wotoko no kokorodukahi se nu nau, miye sirahi samayohu naka ni, katati no yosa ha, kono tatisara nu Kuraudo-no-Seusyau, natukasiku kokorohadukasige ni, namameitaru kata ha, kono Siwi-no-Zizyuu no ohom-arisama ni, niru hito zo nakari keru.
1.4.3 　 六条院の御けはひ近うと思ひなすが、心ことなるにやあらむ、世の中におのづから もてかしづかれたまへる人、 若き人びと、心ことにめであへり。尚侍の殿も、「 げにこそ、めやすけれ」などのたまひて、なつかしうもの聞こえたまひなどす。
           六条院の感じを引く方と思うのが、格別なのであろうか、世間から自然と大切にされていらっしゃる方、若い女房たちは、特に誉め合っていた。尚侍の殿も、「ほんとうに、感じのよい人だわ」などとおっしゃって、親しくお話し申し上げたりなさる。
           六条院の御子という思いなしがしからしめるのか、源侍従はほかからも特別なすぐれた存在として扱われている人である。若い女房たちはことさら大騒ぎしてこの人をほめたたえるのであった。尚侍も、「人が言うとおりだね、実際すばらしい公達ね」などと言っていて、自身が出て親しく話などもするのであった。
         Rokudeu-no-Win no ohom-kehahi tikau to omohi nasu ga, kokoro koto naru ni ya ara m, yononaka ni onodukara mote-kasiduka re tamahe ru hito, wakaki hitobito, kokorokoto ni mede ahe ri. Kam-no-Tono mo, "Geni koso, meyasukere." nado notamahi te, natukasiu mono kikoye tamahi nado su.
1.4.4 　「 院の御心ばへを思ひ出できこえて、慰む世なう、いみじうのみ思ほゆるを、その御形見にも、誰れをかは見たてまつらむ。右の大臣は、ことことしき御ほどにて、ついでなき対面もかたきを」
           「院のご性質をお思い出し申し上げて、慰められる時もなく、ひどく悲しくばかり思われるので、そのお形見として、どなたをお思い申し上げたらよいのでしょう。右の大臣は、重々しい方で、機会のない対面は難しいし」
           「院の御親切を思うと、お別れしてしまったことが、ひどい損失のような気がして、悲しくばかりなる私が、お形見と思ってお顔を見ることのできる方でも、右大臣はあまりにごりっぱな御身分で、何かの機会でもなければお逢（あ）いすることもできないのだから」
         "Win no ohom-kokorobahe wo omohi ide kikoye te, nagusamu yo nau, imiziu nomi omohoyuru wo, sono ohom-katami ni mo, tare wo kaha mi tatematura m. Migi-no-Otodo ha, kotokotosiki ohom-hodo nite, tuide naki taimen mo kataki wo."
1.4.5 　などのたまひて、 兄弟のつらに思ひきこえたまへれば、 かの君も、さるべき所に思ひて参りたまふ。世の常のすきずきしさも見えず、いといたうしづまりたるをぞ、 ここかしこの若き人ども、口惜しうさうざうしきことに思ひて、言ひなやましける。
           などおっしゃって、姉弟のようにお思い申し上げていらっしゃるので、あの侍従君も、そのような所と思って参上なさる。世間によくある好色がましいところも見えず、とてもひどく落ち着いていらっしゃるので、あちらこちらの邸の若い女房たちは、残念に物足りなく思って、言葉をかけて困らせまるのであった。
           と言っていて、尚侍は源侍従を弟と思って親しみを持っているのであったから、その人も近い親戚（しんせき）の家としてここへ出てくるのである。若い人に共通した浮わついたことも言わず、落ち着いたふうを見せていることで、二人の姫君付きの女房は皆物足らぬように思って、いどみかかるふうな冗談（じょうだん）もよく言いかけるのだった。
         nado notamahi te, harakara no tura ni omohi kikoye tamahe re ba, kano Kimi mo, sarubeki tokoro ni omohi te mawiri tamahu. Yo no tune no sukizukisisa mo miye zu, ito itau sidumari taru wo zo, kokokasiko no wakaki hito-domo, kutiwosiu sauzausiki koto ni omohi te, ihi nayamasi keru.
注釈35 | 朱雀院の宮の御腹に生まれたまへりし君 | 朱雀院の内親王女三の宮が生んだ源氏の子、薫、の意。 | 1.4.1
注釈36 | 四位侍従そのころ十四五ばかりにて | 『完訳』は「十四歳の二月に侍従、秋、右近中将に昇進（匂宮巻）。侍従は従五位下。官位相当より上の位の者は、位を示して呼ぶ」と注す。 | 1.4.1
注釈37 | 尚侍の君は | 玉鬘は夕霧の子の蔵人少将よりも源氏の子の薫四位侍従を重んじ、中君の婿にと思っている。 | 1.4.1
注釈38 | この殿は | 玉鬘邸。 | 1.4.2
注釈39 | 三条の宮と | 薫邸。母女三の宮邸。 | 1.4.2
注釈40 | 見えしらひさまよふ中に | 大島本は「見えしらひ」とある。『集成』『完本』『新大系』は諸本に従って「見えしらがひ」と「が」を補訂する。 | 1.4.2
注釈41 | 六条院の御けはひ近うと思ひなすが心ことなるにやあらむ | 『完訳』は「源氏の子と世人が思い込むせいか。源氏の子でない真相を知ったうえでの、語り手の言辞」と注す。 | 1.4.3
注釈42 | もてかしづかれたまへる人 | 大島本は「もてかしつかれ給へる人」とある。『集成』『完本』『新大系』は諸本に従って「人なり」と「なり」を補訂する。 | 1.4.3
注釈43 | 若き人びと | 玉鬘邸の若い女房たち。 | 1.4.3
注釈44 | げにこそめやすけれ | 玉鬘の詞。 | 1.4.3
注釈45 | 院の御心ばへを | 以下「かたきを」まで、玉鬘の詞。 | 1.4.4
注釈46 | 兄弟のつらに思ひきこえたまへれば | 玉鬘は薫を弟（義理弟）と思っている。 | 1.4.5
注釈47 | かの君も | 薫をさす。薫も玉鬘邸を姉の邸と思って。 | 1.4.5
注釈48 | ここかしこの若き人ども | 三条宮邸や玉鬘邸の若い女房たち。 | 1.4.5
校訂2 若き 若き--わか（か/+き） 1.4.2
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第一段 正月、夕霧、玉鬘邸に年賀に参上

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.1
第一段　正月、夕霧、玉鬘邸に年賀に参上
2-1 The New Year's Day, Yugiri visits to Tamakazura's residence
2.1.1 　睦月の朔日ころ、 尚侍の君の御兄弟の大納言、「 高砂」謡ひしよ、 藤中納言、故大殿の太郎、真木柱の一つ腹など参りたまへり。 右の大臣も、御子ども六人ながらひき連れておはしたり。御容貌よりはじめて、飽かぬことなく見ゆる人の御ありさまおぼえなり。
           正月朔日ころ、尚侍の君のご兄弟の大納言、「高砂」を謡った方だが、藤中納言、故大殿の太郎君で、真木柱と同じ母親の方などが参賀にいらっしゃった。右大臣も、ご子息たちを六人そのままお連れしていらっしゃった。ご器量をはじめとして、非のうちどころなく見える方のご様子やご評判である。
           正月の元日に尚侍（ないしのかみ）の弟の大納言、子供の時に父といっしょに来て、二条の院で高砂（たかさご）を歌った人であるその人、藤（とう）中納言、これは真木柱（まきばしら）の君と同じ母から生まれた関白の長子、などが賀を述べに来た。右大臣も子息を六人ともつれて出てきた。容貌を初めとしてまた並ぶ人なきりっぱな大官と見えた。
         Mutuki no tuitati koro, Kam-no-Kimi no ohom-harakara no Dainagon, Takasago utahi si yo, Tou-Tiunagon, ko-Ohoidono no Tarau, Makibasira no hitotubara nado mawiri tamahe ri. Migi-no-Otodo mo, Miko-domo roku-nin nagara hikiture te ohasi tari. Ohom-katati yori hazime te, aka nu koto naku miyuru hito no ohom-arisama oboye nari.
2.1.2 　君たちも、さまざまいときよげにて、年のほどよりは、官位過ぎつつ、 何ごと思ふらむと見えたるべし。世とともに、蔵人の君は、かしづかれたるさま異なれど、うちしめりて 思ふことあり顔なり。
           ご子息たちも、それぞれとても美しくて、年齢の割合には、官位も進んで、きっと何の物思いもなく見えたであろう。いつも、蔵人の君は、大切にされていることは格別であるが、ふさぎ込んで悩み事のある顔をしている。
           子息たちもそれぞれきれいで、年齢の割合からいって、皆官位が進んでいた。物思いなどは少しも知らずにいるであろうと見えた。いつものように蔵人少将はことに秘蔵息子（むすこ）らしくその中でも見えたが、気の浮かぬふうが見え、恋をしている男らしく思われた。
         Kimitati mo, samazama ito kiyoge nite, tosi no hodo yori ha, tukasa kurawi sugi tutu, nanigoto omohu ram to miye taru besi. Yo to tomoni, Kuraudo-no-Kimi ha, kasiduka re taru sama koto nare do, uti-simeri te omohu koto ari gaho nari.
2.1.3 　大臣は、御几帳隔てて、昔に変らず御物語聞こえたまふ。
           大臣は、御几帳を隔てて、昔と変わらずお話し申し上げなさる。
           大臣は几帳（きちょう）だけを隔てにして、尚侍と昔に変わらぬふうで語るのであった。
         Otodo ha, mikityau hedate te, mukasi ni kahara zu ohom-monogatari kikoye tamahu.
2.1.4 　「 そのこととなくて、しばしばもえうけたまはらず。年の数添ふままに、内裏に参るより 他のありき、うひうひしうなりにてはべれば、いにしへの御物語も、聞こえまほしき折々多く過ぐしはべるをなむ。
           「これという用事もなくて、たびたびお話を承ることもできません。年齢が加わるとともに、宮中に参内する以外の外歩きなども、億劫になってしまいましたので、昔のお話も、申し上げたい時々も多くそのままになってしまいました。
           「用のない時にも伺わなければならないのを、失礼ばかりしています。年がいってしまいまして、御所へまいる以外の外出がもういっさいおっくうに思われるものですから、昔の話を伺いたい気持ちになります時も、そのままに済ませてしまうようになるのを遺憾に思います。
         "Sono koto to naku te, sibasiba mo e uke tamahara zu. Tosi no kazu sohu mama ni, Uti ni mawiru yori hoka no ariki, uhiuhisiu nari ni te habere ba, inisihe no ohom-monogatari mo, kikoye mahosiki woriwori ohoku sugusi haberu wo nam.
2.1.5 　若き男どもは、さるべきことには召しつかはせたまへ。かならずその心ざし御覧ぜられよと、いましめはべり」など聞こえたまふ。
           若い男の子たちは、何かの時にはお呼びになってお使いください。かならずその気持ちを見て戴くようにと、言い聞かせてあります」など申し上げなさる。
           若い息子たちは何の御用にでもお使いください。誠意を認めていただくようにするがいいと教えております」
         Wakaki wonoko-domo ha, sarubeki koto ni ha mesi tukaha se tamahe. Kanarazu sono kokorozasi go-ran-ze rare yo to, imasime haberi." nado kikoye tamahu.
2.1.6 　「 今は、かく、世に経る数にもあらぬやうになりゆくありさまを、思し数まふるになむ、過ぎにし御ことも、いとど忘れがたく思うたまへられける」
           「今では、このように、世間の人数にも入らぬ者のようになって行く有様を、お心に掛けてくださるので、亡くなった方のことも、ますます忘れ難く存じられるます」
           「もうこの家などはだれの念頭にも置いていただけないものになっておりますのに、お忘れになりませんで御親切にお訪（たず）ねくださいましたのをうれしく存じますにつけましても、院の御厚志が私を今になっても幸福にしてくださるのだとかたじけなく思うのでございます」
         "Ima ha, kaku, yo ni huru kazu ni mo ara nu yau ni nariyuku arisama wo, obosi kazumahuru ni nam, sugi ni si ohom-koto mo, itodo wasure gataku omou tamahe rare keru."
2.1.7 　と申したまひけるついでに、 院よりのたまはすること、 ほのめかし聞こえたまふ。
           と申し上げなさったついでに、院から仰せになったことを、ちらっと申し上げなさる。
           尚侍はこんなことを言ったついでに、冷泉院からあった仰せについて大臣へ相談をかけた。
         to mausi tamahi keru tuide ni, Win yori notamahasuru koto, honomekasi kikoye tamahu.
2.1.8 　「 はかばかしう後見なき人の交じらひは、なかなか見苦しきをと、 思ひたまへなむわづらふ」
           「これといった後見のない人の宮仕えは、かえって見苦しいと、あれこれ考えあぐねております」
           「しかとした後援者を持ちませんものが、そうした所へ出てまいっては、かえって苦しみますばかりかとも思われますが」
         "Hakabakasiu usiromi naki hito no mazirahi ha, nakanaka migurusiki wo to, omohi tamahe nam wadurahu."
2.1.9 　と申したまへば、
           と申し上げなさるので、
to mousi tamahe ba,
2.1.10 　「 内裏に仰せらるることあるやうに承りしを、いづ方に思ほし定むべきことにか。院は、げに、御位を去らせたまへるにこそ、盛り過ぎたる心地すれど、世にありがたき御ありさまは、古りがたくのみおはしますめるを、 よろしう生ひ出づる女子はべら ましかばと、思ひたまへよりながら、恥づかしげなる御中に、交じらふべき物のはべらでなむ、口惜しう思ひたまへらるる。
           「帝にも仰せられることがあるようにお聞きいたしておりましたが、どちらにお決めなさるべきでしょうか。院は、なるほど、お位を退かれあそばしました点では、盛りの過ぎた感じもしますが、世に二人といない御様子は、いっこうに変わらずにいらっしゃるようですので、人並みに成人した娘がおりましたらと、存じておりますが、立派な方々のお仲間入りできる者がございませんで、残念に存じております。
           「宮中からもお話があるということですが、どちらへおきめになっていいことでしょうね。院は御位（みくらい）をお去りになりまして、盛りの御時代は過ぎたように、ちょっと考えては思うでしょうが、たぐいもない御美貌（びぼう）でいらっしゃるのですから、まだお若々しくて、りっぱに育った娘があれば、差し上げたいという気に私もなるのですが、すぐれた後宮がおありになるのですから、その中へはいらせてよいような娘は私になくて、いつも残念に思われるのです。
         "Uti ni ohose raruru koto aru yau ni uketamahari si wo, idukata ni omohosi sadamu beki koto ni ka? Win ha, geni, mi-kurawi wo sara se tamahe ru ni koso, sakari sugi taru kokoti sure do, yo ni arigataki ohom-arisama ha, huri gataku nomi ohasimasu meru wo, yorosiu ohi iduru womnago habera masika ba to, omohi tamahe yori nagara, hadukasige naru ohom-naka ni, mazirahu beki mono no habera de nam, kutiwosiu omohi tamahe raruru.
2.1.11 　そもそも、 女一の宮の女御は、許しきこえたまふや。さきざきの人、さやうの憚りにより、とどこほることもはべりかし」
           そもそも、女一宮の母女御は、お許し申し上げなさるでしょうか。これまでの方では、そのような遠慮によって、止めにしたこともございました」
           いったい女一（にょいち）の宮（みや）の女御は同意されているのですか。これまでもよく人がそちらへの御遠慮から院参を断念したりするのでしたが」
         Somosomo, Womna-ItinoMiya no Nyougo ha, yurusi kikoye tamahu ya. Sakizaki no hito, sayau no habakari ni yori, todokohoru koto mo haberi kasi."
2.1.12 　と申したまへば、
           と申し上げなさると、
           と大臣は質（ただ）した。
         to mausi tamahe ba,
2.1.13 　「 女御なむ、つれづれにのどかになりにたるありさまも、同じ心に 後見て、慰めまほしきをなど、かの勧めたまふにつけて、いかがなどだに思ひたまへよるになむ」
           「女御が、する事もなくのんびりとなった生活も、同じ気持ちでお世話して、気を晴らしたいなどと、その方がお勧めなさったことにかこつけて、せめてどうしたらよいものかと思案しております」
           「女御さんから、つれづれで退屈な時間もあなたに代わってその人の世話をしてあげることで紛らしたいなどとお勧めになるものですから、私も院参を問題として考えるようになったのでございます」
         "Nyougo nam, turedure ni nodoka ni nari ni taru arisama mo, onazi kokoro ni usiromi te, nagusame mahosiki wo nado, kano susume tamahu ni tuke te, ikaga nado dani omohi tamahe yoru ni nam."
2.1.14 　と聞こえたまふ。
           と申し上げなさる。
           と尚侍は言っていた。
         to kikoye tamahu.
2.1.15 　 これかれ、ここに集まりたまひて、 三条の宮に参りたまふ。朱雀院の古き心ものしたまふ人びと、六条院の方ざまのも、かたがたにつけて、なほかの 入道宮をば、えよきず 参りたまふなめり。 この殿の左近中将、右中弁、侍従の君なども、やがて大臣の御供に出でたまひぬ。ひき連れたまへる勢ひことなり。
           あの方この方と、こちらにお集まりになって、三条宮に参上なさる。朱雀院の昔から御厚誼のある方々、六条院の側の方々も、それぞれにつけて、やはりあの入道の宮を、素通りできず参上なさるようである。この殿の左近中将、右中弁、侍従の君なども、そのまま大臣のお供してお出になった。引き連れていらっしゃった威勢は格別である。
           あとからも来た高官たちはここでいっしょになって三条の宮へ参賀をするのであった。朱雀（すざく）院の御恩顧を受けた人たちとか、六条院に近づいていた人たちとかは今も入道の宮へ時おりの敬意を表しにまいることを怠らないのであった。この家の左近中将、右中弁、侍従なども大臣の供をして出て行った。大臣の率いて行く人数にも勢力の強大さが思われた。
         Korekare, koko ni atumari tamahi te, Samdeu-no-miya ni mawiri tamahu. Suzyaku-Win no huruki kokoro monosi tamahu hitobito, Rokudeu-no-Win no katazama no mo, katagata ni tuke te, naho kano Nihudau-no-Miya wo ba, e yoki zu mawiri tamahu na' meri. Kono Tono no Sakon-no-Tiuzyau, U-tiuben, Zizyuu-no-Kimi nado mo, yagate Otodo no ohom-tomo ni ide tamahi nu. Hikiture tamahe ru ikihohi koto nari.
注釈49 | 尚侍の君の御兄弟の大納言 | 玉鬘の実の姉弟の紅梅大納言。ただし異母姉弟。 | 2.1.1
注釈50 | 高砂謡ひしよ | 『弄花抄』は「注也」。『評釈』は「大納言についての説明。大納言はすでに「紅梅」の巻で活躍しているから、説明がなくても一応は判るが、語り手は一言つけ加えた。その理由の一つはこの巻の語り手が、それまでと違ってかんの君方の古女房だからである。他の一つはこういうさりげない一言で、物語の世界に深みをあたえ、時間的遠近法の効果をはかった」と注す。 | 2.1.1
注釈51 | 藤中納言故大殿の太郎真木柱の一つ腹など | 藤中納言の説明。故鬚黒の太郎君で真木柱の姫君と同腹の人、という説明。 | 2.1.1
注釈52 | 右の大臣も御子ども六人ながらひき連れておはしたり | 『集成』は「北の方（雲居の雁）腹の長男、三、五、六男と、藤典侍腹の二、四男。蔵人の少将は、五男であろう」と注す。 | 2.1.1
注釈53 | 何ごと思ふらむと | 大島本は「なにこと」とある。『集成』『完本』は諸本に従って「何ごとを」と「を」を補訂する。『新大系』は底本のままとする。 | 2.1.2
注釈54 | 思ふことあり顔なり | 恋煩いのさま。 | 2.1.2
注釈55 | そのこととなくて | 以下「いましめはべり」まで、夕霧の玉鬘への詞。 | 2.1.4
注釈56 | 他のありき | 大島本は「ありき」とある。『集成』『完本』は諸本に従って「ありきなど」と「など」を補訂する。『新大系』は底本のままとする。 | 2.1.4
注釈57 | 今はかく | 以下「思うたまへられける」まで、玉鬘の詞。 | 2.1.6
注釈58 | 院より | 冷泉院。 | 2.1.7
注釈59 | ほのめかし聞こえたまふ | 主語は玉鬘。『完訳』は「冷泉院の、姫君に参院せよとの仰せ言。蔵人の少将の求婚を婉曲に断るために言い出したか」と注す。 | 2.1.7
注釈60 | はかばかしう | 以下「なむわづらふ」まで、玉鬘の詞。 | 2.1.8
注釈61 | 思ひたまへ | 大島本は「おもひたまへ」とある。『集成』『完本』は諸本に従って「かたがた思ひたまへ」と「かたがた」を補訂する。『新大系』は底本のままとする。 | 2.1.8
注釈62 | 内裏に仰せらるること | 以下「とどこほることもはべらじ」まで、夕霧の詞。 | 2.1.10
注釈63 | よろしう生ひ出づる女子はべらましかば | 大島本は「侍らましかハ」とある。『集成』『完本』『新大系』は諸本に従って「はべらましかばと」と「と」を補訂する。夕霧の娘。六人。うち大君は東宮に、中君は二の宮に入内。六の君は美貌で知られる。 | 2.1.10
注釈64 | 女一の宮の女御は | 女一の宮の母女御の意。冷泉院の弘徽殿女御。 | 2.1.11
注釈65 | 女御なむつれづれに | 以下「思ひたまへよるになむ」まで、玉鬘の詞。 | 2.1.13
注釈66 | 後見て慰めまほしきを | 玉鬘の大君を。 | 2.1.13
注釈67 | これかれここに集まりたまひて | 夕霧右大臣や紅梅大納言らが玉鬘邸に参集なさって、の意。 | 2.1.15
注釈68 | 三条の宮に | 薫の母宮、女三の宮邸。 | 2.1.15
注釈69 | 入道宮をば | 源氏の正妻女三の宮。 | 2.1.15
注釈70 | 参りたまふなめり | 語り手の推量。 | 2.1.15
注釈71 | この殿の左近中将右中弁侍従の君なども | 玉鬘邸の子息たち三人。 | 2.1.15
校訂3 ましかばと ましかばと--*ましかは 2.1.10
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第二段 薫君、玉鬘邸に年賀に参上

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.2
第二段　薫君、玉鬘邸に年賀に参上
2-2 Kaoru visits to Tamakazura's residence too
2.2.1 　夕つけて、 四位侍従参りたまへり。そこらおとなしき若君達も、あまたさまざまに、いづれかは悪ろびたりつる。皆めやすかりつる中に、立ち後れて この君の立ち出でたまへる、いとこよなく目とまる心地して、 例の、ものめでする若き人たちは、「 なほ、ことなりけり」など言ふ。
           夕方になって、四位侍従が参上なさった。大勢の成人した若公達も、みなそれぞれに、どの人が劣っていようか。みな感じのよい方の中で、ひと足後れてこの君がお姿をお見せになったのが、たいそう際立って目に止まった感じがして、例によって、熱中しやすい若い女房たちは、「やはり、格別だわ」などと言う。
           夕方になって源侍従の薫（かおる）がこの家へ来た。昼間玉鬘（たまかずら）夫人の前へ現われたこの人よりもやや年長の公達（きんだち）も、それぞれの特色が備わっていて悪いところもなく皆きれいであったが、あとに来たこの人にはそれらを越えた美があって、だれの目も引きつけられるのであった。美しい物好きな若い女房たちなどは、「やっぱり違っておいでになる」などと言った。
         Yuhutuke te, Siwi-no-Zizyuu mawiri tamahe ri. Sokora otonasiki Waka-Kimdati mo, amata samazama ni, idure ka ha warobi tari turu. Mina meyasukari turu naka ni, tati-okure te kono Kimi no tati ide tamahe ru, ito koyonaku me tomaru kokoti si te, rei no, mono-mede suru wakaki hito-tati ha, "Naho koto nari keri." nado ihu.
2.2.2 　「 この殿の姫君の御かたはらには、これをこそさし並べて見め」
           「この殿の姫君のお側には、この方をこそ並べて見たい」
           「こちらのお姫様にはこの方を並べてみないでは」
         "Kono Tono no HimeGimi no ohom-katahara ni ha, kore wo koso sasi-narabe te mi me."
2.2.3 　と、聞きにくく言ふ。 げに、いと若うなまめかしきさまして、うちふるまひたまへる 匂ひ香など、世の常ならず。「 姫君と聞こゆれど、心おはせむ人は、げに人よりはまさるなめりと、 見知りたまふらむかし」とぞおぼゆる。
           と、聞きにくいことを言う。なるほど、実に若く優美な姿態をして、振る舞っていらっしゃる匂い香など、尋常のものでない。「姫君と申し上げても、物ごとのお分りになる方は、本当に人よりは優れているようだと、ご納得なさるに違いない」と思われる。
           こんなことを聞きにくいまでに言ってほめる。そう騒がれるのにたるほどの優雅な挙止を源侍従は見せていて、身から放つ香も清かった。貴族の姫君といわれるような人でも頭のよい人はこの人をすぐれた人と言うのはもっともなことだとくらい認めるかと思われた。
         to, kiki nikuku ihu. Geni, ito wakau namamekasiki sama si te, uti-hurumahi tamahe ru nihohi ka nado, yo no tune nara zu. "HimeGimi to kikoyure do, kokoro ohase m hito ha, geni hito yori ha masaru na' meri to, misiri tamahu ram kasi." to zo oboyuru.
2.2.4 　尚侍の殿、御念誦堂におはして、「 こなたに」とのたまへれば、東の階より昇りて、戸口の御簾の前にゐたまへり。御前近き若木の梅、心もとなくつぼみて、鴬の初声もいとおほどかなるに、 いと好かせたてまほしきさまのしたまへれば、人びとはかなきことを言ふに、言少なに心にくきほどなるを、ねたがりて、 宰相の君と聞こゆる上臈の詠みかけたまふ。
           尚侍の殿は、御念誦堂にいらして、「こちらに」とおっしゃるので、東の階段から昇って、戸口の御簾の前にお座りになった。お庭先の若木の梅が、頼りなさそうに蕾んで、鴬の初音もとてもたどたどしい声で鳴いて、まことに好き心を挑発してみたくなる様子をしていらっしゃるので、女房たちが戯れ言を言うと、言葉少なに奥ゆかしい態度なのを、悔しがって、宰相の君と申し上げる上臈が詠み掛けなさる。
           尚侍は念誦堂（ねんずどう）にいたのであったが、
「こちらへ」
  と言わせるので、東の階（きざはし）から上がって、妻戸の口の御簾（みす）の前へ薫はすわった。前になった庭の若木の梅が、まだ開かぬ蕾（つぼみ）を並べていて、鶯（うぐいす）の初声（はつね）もととのわぬ背景を負ったこの人は、恋愛に関した戯れでも言わせたいような美しい男であったから、女房たちはいろいろな話をしかけるのであるが、静かに言葉少なな応対だけより侍従がしないのをくやしがって、宰相の君という高級の女房が歌を詠（よ）みかけた。
         Kam-no-Tono, ohom-nenzudau ni ohasi te, "Konata ni." to notamahe re ba, himgasi no hasi yori nobori te, toguti no misu no mahe ni wi tamahe ri. Omahe tikaki wakagi no mume, kokoromotonaku tubomi te, uguhisu no hatukowe mo ito ohodoka naru ni, ito suka se tate mahosiki sama no si tamahe re ba, hitobito hakanaki koto wo ihu ni, kotozukuna ni kokoronikuki hodo naru wo, netagari te, Saisyau-no-Kimi to kikoyuru zyaurau no yomi kake tamahu.
2.2.5 　「 折りて見ばいとど匂ひもまさるやと
     すこし色めけ梅の初花」 		　「手折ってみたらますます匂いも勝ろうかと
    もう少し色づいてみてはどうですか、梅の初花」 		　　折りて見ばいとど匂（にほ）ひもまさるやと
    少し色めけ梅の初花
         "Wori te mi ba itodo nihohi mo masaru ya to
sukosi iromeke mume no hatuhana
2.2.6 　「口はやし」と聞きて、
           「詠みぶりが早いな」と感心して、
           速く歌のできたことを薫は感心しながら、
         "Kuti hayasi." to kiki te,
2.2.7 　「 よそにてはもぎ木なりとや定むらむ
     下に匂へる梅の初花 		　「傍目には枯木だと決めていましょうが
    心の中は咲き匂っていつ梅の初花ですよ 		　　「よそにては捥木（もぎき）なりとや定むらん
    下に匂へる梅の初花
         "Yoso nite ha mogiki nari to ya sadamu ram
sita ni nihohe ru mume no hatuhana
2.2.8 　 さらば袖触れて見たまへ ★」など言ひすさぶに、
           そう言うなら手を触れて御覧なさい」などと冗談を言うと、
           疑わしくお思いになるなら袖（そで）を触れてごらんなさい」などと言っていると、また女房は、
         Saraba sode hure te mi tamahe." nado ihi susabu ni,
2.2.9 　「 まことは色よりも」と、口々、引きも動かしつべくさまよふ。
           「本当は色よりも」と、口々に、袖を引っ張らんばかりに付きまとう。
           「真実（ほんとう）は色よりも香」
  口々にこんなことを言って、引き揺らんばかりに騒いでいるのを、
         "Makoto ha iro yori mo." to, kutiguti, hiki mo ugokasi tu beku samayohu.
2.2.10 　尚侍の君、奥の方よりゐざり出でたまひて、
           尚侍の君は、奥の方からいざり出ていらっしゃって、
           奥のほうからいざって出た玉鬘夫人が見て、
         Kam-no-Kimi, oku no kata yori wizari ide tamahi te,
2.2.11 　「 うたての御達や。恥づかしげなるまめ人をさへ、よくこそ、面無けれ」
           「困った人達だわ。気恥ずかしそうなお堅い方までを、よくもまあ、厚かましくも」
           「困った人、あなたたちは。きまじめな人をつかまえて恥ずかしい気もしないのかね」
         "Utate no Gotati ya! Hadukasige naru mamebito wo sahe, yoku koso, omonakere."
2.2.12 　と忍びて のたまふなり。「 まめ人とこそ、付けられたりけれ。いと屈じたる名かな」と思ひゐたまへり。 主人の侍従、殿上などもまだせねば、所々もありかで、おはしあひたり。浅香の折敷、二つばかりして、くだもの、盃ばかりさし出でたまへり。
           と小声でおっしゃるようである。「堅物と、あだ名されたようだ。まったく情けない名だな」と思っていらっしゃった。この家の侍従は、殿上などもまだしないので、あちらこちら年賀回りなどせずに、居合わせていらっしゃった。浅香の折敷、二つほどに、果物、盃などを差し出しなさった。
           とそっと言っていた。きまじめな人にしてしまわれた、あわれむべき名だと源侍従は思った。この家の侍従はまだ殿上の勤めもしていないので、参賀する所も少なくて早く家に帰って来てここへ出て来た。浅香（せんこう）の木の折敷（おしき）二つに菓子と杯を載せて御簾（みす）から出された。
         to sinobi te notamahu nari. "Mamebito to koso, tuke rare tari kere. Ito kunzi taru na kana!" to omohi wi tamahe ri. Aruzi-no-Zizyuu, tenzyau nado mo mada se ne ba, tokorodokoro mo arika de, ohasi ahi tari. Senkau no wosiki, hutatu bakari site, kudamono, sakaduki bakari sasi-ide tamahe ri.
2.2.13 　「 大臣は、ねびまさりたまふままに、故院にいとようこそ、おぼえたてまつりたまへれ。この君は、似たまへるところも見えたまはぬを、けはひのいとしめやかに、なまめいたる もてなししもぞ、かの御若盛り思ひやらるる。かうざまにぞおはしけむかし」
           「大臣は、年をお取りになるにつれて、故院にとてもよくお似通い申していらっしゃる。この君は、似ていらっしゃるところもお見えにならないが、感じがとてもしとやかで、優美な態度が、あのお若い盛りの頃が思いやられてならない。このようなふうでいらっしゃったのであろうよ」
           「右大臣はお年がゆけばゆくほど院によくお似ましになるが、侍従はお似になったところはお顔にないが、様子にしめやかな艶（えん）なところがあって、院のお若盛りがそうでおありになったであろうと想像されます」
         "Otodo ha, nebi masari tamahu mama ni, ko-Win ni ito you koso, oboye tatematuri tamahe re. Kono Kimi ha, ni tamahe ru tokoro mo miye tamaha nu wo, kehahi no ito simeyakani, namamei taru motenasi simo zo, kano ohom-wakazakari omohi yararuru. Kau zama ni zo ohasi kem kasi."
2.2.14 　など、 思ひ出でられたまひて、 うちしほれたまふ。 名残さへとまりたる香うばしさを、人びとはめでくつがへる。
           となどと、お思い出し申し上げなさって、しんみりとしていらっしゃる。後に残った香の薫りまでを、女房たちは誉めちぎっている。
           などと薫の帰ったあとで尚侍は言って、昔をなつかしくばかり追想していた。あたりに残ったかんばしい香までも女房たちはほめ合っていた。
         nado, omohi ide rare tamahi te, uti-sihore tamahu. Nagori sahe tomari taru kaubasisa wo, hitobito ha mede kutugaheru.
注釈72 | 四位侍従 | 薫。 | 2.2.1
注釈73 | この君の立ち出でたまへる | 薫が姿を見せた。 | 2.2.1
注釈74 | 例の、ものめでする若き人たちは | 玉鬘邸の若い女房たち。 | 2.2.1
注釈75 | なほことなりけり | 玉鬘邸の若い女房たちの詞。薫を絶賛。 | 2.2.1
注釈76 | この殿の姫君の | 以下「さしな並べて見め」まで、女房の詞。玉鬘の大君と薫の結婚を仮想。 | 2.2.2
注釈77 | げにいと若う | 『林逸抄』は「双紙の詞也」と注す。「げに」は語り手が女房の詞に納得する気持ち。 | 2.2.3
注釈78 | 姫君と聞こゆれど | 『一葉抄』は「傍人の批判したる也」と注す。 | 2.2.3
注釈79 | 見知りたまふらむかしとぞおぼゆる | 語り手の感想。 | 2.2.3
注釈80 | こなたに | 玉鬘の詞。薫を招く。 | 2.2.4
注釈81 | いと好かせたてまほしきさま | 大島本は「すかせたてまほしき」とある。『集成』『完本』は諸本に従って「すかせたてまつらまほしき」と「まつら」を補訂する。『新大系』は底本のままとし、「「好（す）かせたつ」で一語」と注す。 | 2.2.4
注釈82 | 宰相の君と聞こゆる上臈の詠みかけたまふ | 『集成』は「「聞こゆる」は、下の「たまふ」とともに、語り手の女房より宰相の君に対する敬語」。『完訳』は「螢に登場する女房とは別人か」と注す。 | 2.2.4
注釈83 | 折りて見ばいとど匂ひもまさるやと--すこし色めけ梅の初花 | 宰相の君から薫への贈歌。真淵『新釈』は「よそにのみあはれとぞ見し梅の花あかぬ色香は折りてなりけり（古今集春上、三七、素性法師）を指摘。『完訳』は「「折りて見る」は情交を暗示。「梅の初花」は薫。女から男に戯れた歌」と注す。 | 2.2.5
注釈84 | よそにてはもぎ木なりとや定むらむ--下に匂へる梅の初花 | 薫の返歌。「梅の初花」の語句をそのまま用いて返す。『完訳』は「内心の魅力を主張して戯れた歌」と注す。 | 2.2.7
注釈85 | さらば袖触れて見たまへ | 薫の歌に添えた言葉。『源氏釈』は「色よりも香こそあはれと思ほゆれたが袖触れし宿の梅ぞも」（古今集春上、三三、読人しらず）を指摘。 | 2.2.8
注釈86 | まことは色よりも | 女房の詞。「香が素晴らしい」の意が下に省略。 | 2.2.9
注釈87 | うたての御達や | 以下「面無けれ」まで、玉鬘の詞。 | 2.2.11
注釈88 | のたまふなり | 「なり」伝聞推定の助動詞。薫に即した表現。 | 2.2.12
注釈89 | まめ人とこそ | 以下「いと屈じたる名かな」まで、薫の心中。 | 2.2.12
注釈90 | 主人の侍従殿上などもまだせねば | 玉鬘と鬚黒の三男。薫と区別するために「主人の」と言った。『完訳』は「侍従は従五位下だが、新任のためか勅許がない」と注す。 | 2.2.12
注釈91 | 大臣は | 以下「おはしけむかし」まで、玉鬘の詞。 | 2.2.13
注釈92 | もてなししもぞ | 大島本は「もてなしゝもそ」とある。『集成』『完本』は諸本に従って「もてなしぞ」と「し」を削除する。『新大系』は底本のままとする。 | 2.2.13
注釈93 | 思ひ出でられたまひて | 大島本は「思いてられ給て」とある。『集成』『完本』は諸本に従って「思ひ出できこえたまひて」と校訂する。『新大系』は底本のままとする。 | 2.2.14
注釈94 | うちしほれたまふ | 大島本は「うちしほれ」とある。『集成』『完本』は諸本に従って「うちしほたれ」と「た」を補訂する。『新大系』は底本のままとする。 | 2.2.14
注釈95 | 名残さへ | 薫が立ち去った後の残香。 | 2.2.14
出典2 さらば袖触れて 色よりも香こそあはれと思ほゆれ誰が袖触れし宿の梅ぞも 古今集春上-三三　読人しらず 2.2.8
校訂4 匂ひ香 匂ひ香--にほひ（ひ/+か<朱>） 2.2.3
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第三段 梅の花盛りに、薫君、玉鬘邸を訪問

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.3
第三段　梅の花盛りに、薫君、玉鬘邸を訪問
2-3 Kaoru visits to Tamakazura's residence at full bloom of ume
2.3.1 　侍従の君、まめ人の名をうれたしと思ひければ、 二十余日のころ、梅の花盛りなるに、「 匂ひ少なげに 取りなされじ。好き者ならはむかし」と思して、 藤侍従の御もとにおはしたり。
           侍従の君、堅物の評判を情けないと思ったので、二十日過ぎのころ、梅の花盛りに、「色恋に無縁な男だと言われまい。風流者をまねしてみよう」とお思いになって、藤侍従のお邸にいらっしゃった。
           源侍従はきまじめ男と言われたことを残念がって、二十日過ぎの梅の盛りになったころ、恋愛を解しない、一味の欠けた人のように言われる不名誉を清算させようと思って、藤（とう）侍従を訪問に行った。
         Zizyuu-no-Kimi, mamebito no na wo uretasi to omohi kere ba, nizihu-yo-hi no koro, mume no hanazakari naru ni, "Nihohi sukunage ni tori nasa re zi. Sukimono naraha m kasi." to obosi te, Tou-Zizyuu no ohom-moto ni ohasi tari.
2.3.2 　中門入りたまふほどに、同じ直衣姿なる人立てりけり。 隠れなむと思ひけるを、 ひきとどめたれば、この常に立ちわづらふ 少将なりけり。
           中門をお入りになる時、同じ直衣姿の男が立っているのだった。隠れようと思ったのを、引き止めてみると、あのいつもうろうろしている蔵人少将なのであった。
           中門をはいって行くと、そこには自身と同じ直衣（のうし）姿の人が立っていた。隠れようとその人がするのを引きとめて見ると蔵人（くろうど）少将であった。
         Tyuumon iri tamahu hodo ni, onazi nahosisugata naru hito tate ri keri. Kakure na m to omohi keru wo, hiki-todome tare ba, kono tuneni tati wadurahu Seusyau nari keri.
2.3.3 　「 寝殿の西面に、琵琶、箏の琴の声するに、 心を惑はして立てるなめり。苦しげや。人の許さぬこと思ひはじめむは、罪深かるべきわざかな」と思ふ。琴の声もやみぬれば、
           「寝殿の西面で、琵琶や、箏の琴の音がするので、心をときめかして立っているようである。辛そうだな。親の許さない恋に心を染めることは、罪深いことだな」と思う。琴の音色も止んだので、
           寝殿の西座敷のほうで琵琶（びわ）と十三絃（げん）の音がするために、夢中になって立ち聞きをしていたらしい。苦しそうだ、人が至当と認めぬ望みを持つことは仏の道から言っても罪作りなことになるであろうと薫は思った。琴の音がやんだので、
         "Sinden no nisiomote ni, biha, sau-no-koto no kowe suru ni, kokoro wo madohasi te tate ru na' meri. Kurusige ya! Hito no yurusa nu koto omohi hazime m ha, tumi hukakaru beki waza kana!" to omohu. Koto no kowe mo yami nure ba,
2.3.4 　「 いざ、しるべしたまへ。まろは、いとたどたどし」
           「さあ、案内して下さい。わたしは、とても不案内です」
           「さあ案内をしてください。私にはよく勝手がわかっていないから」
         "Iza, sirube si tamahe. Maro ha, ito tadotadosi."
2.3.5 　とて、ひき連れて、西の渡殿の前なる紅梅の木のもとに、「 梅が枝」をうそぶきて立ち寄るけはひの、花よりもしるく、さとうち匂へれば、妻戸おし開けて、人びと、東琴をいとよく掻き合はせたり。女の琴にて、 呂の歌は、かうしも合はせぬを、 いたしと思ひて、 今一返り、をり返し歌ふ、琵琶も二なく今めかし。
           と言って、伴って、西の渡殿の前にある紅梅の木の側で、「梅が枝」を口ずさんで立ち寄った様子が、花の香よりもはっきりと、さっと匂ったので、妻戸を押し開けて、女房たちが、和琴をとてもよく合奏していた。女の琴なので、呂の調子の歌は、こうまでうまく合わせられないものなのに、大したものだと思って、もう一度、繰り返して謡うが、琵琶も又となく華やかである。
           と言って、蔵人少将とつれだって西の渡殿（わたどの）の前の紅梅の木のあたりを歩きながら、催馬楽（さいばら）の「梅が枝」を歌って行く時に、薫の侍従から放散する香は梅の花の香以上にさっと内へにおってはいったために、家の人は妻戸を押しあけて和琴を歌に合わせて弾（ひ）きだした。呂（りょ）の声の歌に対しては女の琴では合わせうるものでないのに、自信のある弾き手だと思った薫は、少将といっしょにもう一度「梅が枝」を繰り返した。琵琶も非常にはなやかな音だった。
         tote, hikiture te, nisi no watadono no mahe naru koubai no ki no moto ni, Mumegae wo usobuki te tatiyoru kehahi no, hana yori mo siruku, sato uti-nihohe re ba, tumado osi ake te, hitobito, aduma wo ito yoku kaki-ahase tari. Womna no koto ni te, ryo no uta ha, kau simo ahase nu wo, itasi to omohi te, ima hito-kaheri, worikahesi utahu, biha mo ninaku imamekasi.
2.3.6 　「 ゆゑありてもてないたまへるあたりぞかし」と、心とまりぬれば、今宵はすこしうちとけて、 はかなしごとなども言ふ。
           「趣味高く暮らしていらっしゃる邸だ」と、心が止まったので、今宵は少し気を許して、冗談などを言う。
           まったく芸術的な家であるとおもしろくなった薫は、元日とは変わった打ち解けたふうになって、冗談（じょうだん）なども今夜は言った。
         "Yuwe ari te motenai tamahe ru atari zo kasi." to, kokoro tomari nure ba, koyohi ha sukosi utitoke te, hakanasigoto nado mo ihu.
2.3.7 　内より和琴さし出でたり。 かたみに譲りて、手触れぬに、 侍従の君して、尚侍の殿、
           内側から和琴を差し出した。お互いに譲り合って、手を触れないので、藤侍従の君を介して、尚侍の殿が、
           御簾（みす）の中から和琴を差し出されたが、二人の公達（きんだち）は譲り合って手を触れないでいると、夫人は末の子の侍従を使いにして、
         Uti yori wagon sasi-ide tari. Katamini yuduri te, te hure nu ni, Zizyuu-no-Kimi site, Kam-no-Tono,
2.3.8 　「 故致仕の大臣の御爪音になむ、通ひたまへる、と聞きわたるを、まめやかにゆかしうなむ。今宵は、なほ 鴬にも誘はれたまへ ★」
           「故致仕の大臣のお爪音に、似ていらっしゃると、ずっと聞いていましたが、ほんとうに聞いてみたいです。今宵は、やはり鴬にもお誘われなさい」
           「あなたのは昔の太政大臣の爪音（つまおと）によく以ているということですから、ぜひお聞きしたいと思っているのです。今夜は鶯（うぐいす）に誘われたことにしてお弾きくだすってもいいでしょう」
         "Ko-Tizi-no-Otodo no ohom-tumaoto ni nam, kayohi tamahe ru, to kiki wataru wo, mameyakani yukasiu nam. Koyohi ha, naho uguhisu ni mo sasoha re tamahe."
2.3.9 　と、のたまひ出だしたれば、「あまえて 爪くふべきことにもあらぬを」と思ひて、をさをさ心にも入らず掻きわたしたまへるけしき、いと響き多く聞こゆ。
           と、おっしゃたので、「照れて爪をかんでいる場合でもない」と思って、あまり気乗りもせずに掻き鳴らしなさる様子、たいそう響きが多く聞こえる。
           と言わせた。恥ずかしがって引っ込んでしまうほどのことでもないと思って、たいして熱心にもならず薫の弾きだした琴の音は、音波の遠く広がってゆくはなやかな気のされるものだった。
         to, notamahi idasi tare ba, "Amaye te tume kuhu beki koto ni mo ara nu wo." to omohi te, wosawosa kokoro ni mo ira zu kaki-watasi tamahe ru kesiki, ito hibiki ohoku kikoyu.
2.3.10 　「 常に見たてまつり睦びざりし親なれど、世におはせずなりにきと思ふに、いと心細きに、はかなきことのついでにも思ひ出でたてまつるに、いとなむあはれなる。
           「いつもお目にかかって親しんだわけではない親ですが、この世にいらっしゃらなくなったと思うと、とても心細くて、ちょっとしたことの機会にもお思い出し申すと、とてもしみじみ悲しいのでした。
           接近することの少なかった親ではあるが、亡（な）くなったと思うと心細くてならぬ尚侍（ないしのかみ）が、和琴に追慕の心を誘われて身にしむ思いをしていた。
         "Tune ni mi tatematuri mutubi zari si oya nare do, yo ni ohase zu nari ni ki to omohu ni, ito kokorobosoki ni, hakanaki koto no tuide ni mo omohi ide tatematuru ni, ito nam ahare naru.
2.3.11 　おほかた、この君は、あやしう 故大納言の御ありさまに、いとようおぼえ、琴の音など、ただそれとこそ、おぼえつれ」
           だいたい、この君は、不思議と故大納言のご様子に、とてもよく似て、琴の音色など、まるでその人かと思われます」
           「この人は不思議なほど亡くなった大納言によく似ておいでになって、琴の音などはそのままのような気がされました」
         Ohokata, kono Kimi ha, ayasiu ko-Dainagon no ohom-arisama ni, ito you oboye, koto-no-ne nado, tada sore to koso, oboye ture."
2.3.12 　とて泣きたまふも、 古めいたまふしるしの、涙もろさにや。
           と言ってお泣きになるのも、お年のせいの、涙もろさであろうか。
           と言って、尚侍の泣くのも年のいったせいかもしれない。
         tote naki tamahu mo, hurumei tamahu sirusi no, namida morosa ni ya?
注釈96 | 二十余日のころ梅の花盛りなるに | 正月二十日過ぎ。梅の花盛り。 | 2.3.1
注釈97 | 匂ひ少なげに | 以下「ならはむかし」まで、薫の心中。 | 2.3.1
注釈98 | 取りなされじ | 「じ」について、『集成』は、過去助動詞「し」に解し、『完訳』、打消推量助動詞「じ」に解す。 | 2.3.1
注釈99 | 藤侍従の御もとに | 玉鬘の三男。前出の「主人の侍従」。 | 2.3.1
注釈100 | 隠れなむと思ひけるを | 相手の男。先に来ていた男の動作。 | 2.3.2
注釈101 | ひきとどめたれば | 主語は薫。 | 2.3.2
注釈102 | 少将なりけり | 夕霧の子息。 | 2.3.2
注釈103 | 寝殿の西面に | 以下「深かるべきわざかな」まで、薫の心中。 | 2.3.3
注釈104 | 心を惑はして立てるなめり | 薫と語り手が一体化した視点で語る。 | 2.3.3
注釈105 | いざしるべしたまへまろはいとたどたどし | 薫の蔵人少将への詞。叔父甥の関係でもある。 | 2.3.4
注釈106 | 呂の歌は | 律はわが国固有の俗楽的音階で秋の調べ、呂は中国伝来の正式な音階で春の調べという。 | 2.3.5
注釈107 | いたしと思ひて | 主語は薫。敬語が付かないのは緊張した臨場感を出すためである。 | 2.3.5
注釈108 | 今一返りをり返し歌ふ | 大島本は「おりかへしうたふ」とある。『集成』『完本』は諸本に従って「をり返しうたふを」と「を」を補訂する。『新大系』は底本のままとする。主語は侍従の君。 | 2.3.5
注釈109 | ゆゑありて | 以下「あたりぞかし」まで、薫の感想。 | 2.3.6
注釈110 | はかなしごとなども言ふ | 主語は薫。ここでも敬語が付かない。 | 2.3.6
注釈111 | かたみに譲りて | 薫と蔵人少将とが互いに。 | 2.3.7
注釈112 | 侍従の君して | 玉鬘の三男、侍従の君。 | 2.3.7
注釈113 | 故致仕の大臣の | 以下「誘はれたまへ」まで、玉鬘の薫への詞。和琴の弾奏をすすめる。 | 2.3.8
注釈114 | 鴬にも誘はれたまへ | 『奥入』は「花の香を風のたよりにたぐへてぞ鴬誘ふしるべにはやる（古今集春上、一三、紀友則）。『異本紫明抄』は「鴬の声に誘引せられて花の下に来る草の色に拘留せられて水の辺に坐り」（白氏文集巻十八、春江・和漢朗詠集上、春、鴬）を指摘。 | 2.3.8
注釈115 | 爪くふべきことにもあらぬを | 薫の心中。 | 2.3.9
注釈116 | 常に見たてまつり | 以下「おぼえつれ」まで、玉鬘の詞。薫の和琴を聴いて、亡き父致仕太政大臣を思い出す。 | 2.3.10
注釈117 | 故大納言の御ありさまに | 柏木。薫の実の父親。 | 2.3.11
注釈118 | 古めいたまふしるしの涙もろさにや | 語り手の批評。『首書』は「草子地也」と指摘。『完訳』は「語り手の言辞。薫の出生の秘事をはぐらかし、老の涙かとする」と注す。 | 2.3.12
出典3 | 梅が枝 | 梅が枝に 来居る鴬 や 春かけて はれ 春かけて 鳴けどもいまだ や 雪は降りつつ あはれ そこよしや 雪は降りつつ | 催馬楽-梅が枝 | 2.3.5
出典4 | 鴬にも誘はれ | 鴬声誘引来花下 草色匂留坐水辺 | 白氏文集巻十八-「春江」・和漢朗詠集上-鴬 | 2.3.8
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第四段 得意の薫君と嘆きの蔵人少将

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.4
第四段　得意の薫君と嘆きの蔵人少将
2-4 Fortunate Kaoru and unfortunate Kurodo-shosho
2.4.1 　少将も、声いとおもしろうて、「 さき草」謡ふ ★。さかしら心つきて、うち過ぐしたる人もまじらねば、おのづからかたみにもよほされて遊びたまふに、主人の侍従は、 故大臣に 似たてまつりたまへるにや、かやうの方は後れて、盃をのみすすむれば、「 寿詞をだにせむや」と、恥づかしめられて、「 竹河」を同じ声に ★出だして、まだ若けれど、をかしう謡ふ。簾のうちより土器さし出づ。
           少将も、声がとても美しくて、「さき草」を謡う。おせっかいな分別者で、出過ぎた女房もいないので、自然とお互いに気がはずんで合奏なさるが、この家の侍従は、故大臣にお似通い申しているのであろうか、このような方面は苦手で、盃ばかり傾けているので、「せめて祝い歌ぐらい謡えよ」と、文句を言われて、「竹河」を一緒に声を出して、まだ若いけれど美しく謡う。御簾の内側から盃を差し出す。
           少将もよい声で「さき草」を歌った。批評家などがいないために、皆興に乗じていろいろな曲を次々に弾き、歌も多く歌われた。この家の侍従は父のほうに似たのか音楽などは不得意で、友人に杯をすすめる役ばかりしているのを、友から、
「君も勧杯の辞にだけでも何かをするものだよ」
  と言われて、「竹河（たけかわ）」をいっしょに歌ったが、まだ少年らしい声ではあるがおもしろく聞こえた。御簾（みす）の中からもまた杯が出された。
         Seusyau mo, kowe ito omosirou te, Sakikusa utahu. Sakasiragokoro tuki te, uti-sugusi taru hito mo mazira ne ba, onodukara katamini moyohosa re te asobi tamahu ni, Aruzi-no-Zizyuu ha, ko-Otodo ni ni tatematuri tamahe ru ni ya, kayau no kata ha okure te, sakaduki wo nomi susumure ba, "Kotobuki wo dani se m ya!" to, hadukasime rare te, Takekaha wo onazi kowe ni idasi te, mada wakakere do, wokasiu utahu. Su no uti yori kaharake sasi-idu.
2.4.2 　「 酔のすすみては、忍ぶることもつつまれず。ひがことするわざとこそ聞きはべれ。いかにもてないたまふぞ」
           「酔いが回っては、心に秘めていることも隠しておくことができません。詰まらないことを口にすると聞いております。どうなさるおつもりですか」
           「あまり酔っては、平生心に抑制していることまでも言ってしまうということですよ。その時はどうなさいますか」
         "Wehi no susumi te ha, sinoburu koto mo tutuma re zu. Higakoto suru waza to koso kiki habere. Ikani motenai tamahu zo."
2.4.3 　と、とみにうけひかず。小袿重なりたる細長の、人香なつかしう染みたるを、取りあへたるままに、 被けたまふ。「 何ぞもぞ」などさうどきて、 侍従は、主人の君にうち被けて去ぬ。引きとどめて被くれど、「 水駅にて夜更けにけり」とて、逃げにけり。
           と、すぐには手にしない。小袿の重なった細長で、人の香がやさしく染みているのを、あり合わせのままに、お与えになる。「これはどういうおつもりですか」などとはしゃいで、侍従は、お邸の君に与えて出て行った。ひき止めて与えたが、「水駅で夜が更けてしまいました」と言って、逃げて行ってしまった。
           などと言って、薫の侍従は杯を容易に受けない。小袿（こうちぎ）を下に重ねた細長のなつかしい薫香（たきもの）のにおいの染（し）んだのを、この場のにわかの纏頭（てんとう）に尚侍は出したのであるが、「どうしたからいただくのだかわからない」と言って、薫はこの家の藤侍従の肩へそれを載せかけて帰ろうとした。引きとめて渡そうとしたのを、「ちょっとおじゃまするつもりでいておそくなりましたよ」とだけ言って逃げて行った。
         to, tomi ni uke-hika zu. Koutiki kasanari taru hosonaga no, hitoga natukasiu simi taru wo, tori ahe taru mama ni, kaduke tamahu. "Nani zo mo zo?" nado saudoki te, Zizyuu ha, Aruzi-no-Kimi ni uti-kaduke te inu. Hiki-todome te kadukure do, "Midumumaya nite yo huke ni keri." tote, nige ni keri.
2.4.4 　少将は、「 この源侍従の君のかうほのめき寄るめれば、皆人これにこそ心寄せたまふらめ。わが身は、いとど屈じいたく思ひ弱りて」、あぢきなうぞ恨むる。
           少将は、「この源侍従の君がこのように出入りしているようなので、こちらの方々は皆あの君に好意を寄せていらっしゃるだろう。わが身はますます塞ぎ込み元気をなくして」、つまらなく恨むのだった。
           蔵人少将はこの源侍従が意味ありげに訪問した今夜のようなことが続けば、だれも皆好意をその人にばかり持つようになるであろう、自分はいよいよみじめなものになると悲観していて、御簾（みす）の中の人へ恨めしがるようなこともあとに残って言っていた。
         Seusyau ha, "Kono Gen-Zizyuu-no-Kimi no kau honomeki yoru mere ba, minahito kore ni koso kokoroyose tamahu rame. Waga mi ha, itodo kunzi itaku omohi yowari te", adikinau zo uramuru.
2.4.5 　「 人はみな花に心を移すらむ
     一人ぞ惑ふ春の夜の闇 ★」 		　「人はみな花に心を寄せているのでしょうが
    わたし一人は迷っております、春の夜の闇の中で」 		　　人は皆花に心を移すらん
    一人ぞ惑ふ春の夜の闇（やみ）
         "Hito ha mina hana ni kokoro wo utusu ram
hitori zo madohu haru no yo no yami
2.4.6 　うち嘆きて立てば、内の人の返し、
           ため息をついて座を立つと、内側にいる女房の返し、
           こう言って、歎息（たんそく）しながら帰ろうとしている少将に、御簾の中の人が、
         Uti-nageki te tate ba, uti no hito no kahesi,
2.4.7 　「 をりからやあはれも知らむ梅の花
     ただ香ばかりに移りしもせじ」 		　「時と場合によって心を寄せるものです
    ただ梅の花の香りだけにこうも引かれるものではありませんよ」 		　　折からや哀れも知らん
    梅の花ただかばかりに移りしもせじ
         "Wori kara ya ahare mo sira m mume no hana
tada ka bakari ni uturi simo se zi
2.4.8 　朝に、四位侍従のもとより、主人の侍従のもとに、
           朝に、四位侍従のもとから、邸の侍従のもとに、
           と返歌をした。翌朝になって源侍従から藤侍従の所へ、
         Asita ni, Siwi-no-Zizyuu no moto yori, Aruzi-no-Zizyuu no moto ni,
2.4.9 　「 昨夜は、いと乱りがはしかりしを、人びといかに見たまひけむ」
           「昨夜は、とても酔っぱらったようだが、皆様はどのように御覧になったであろうか」
           昨夜は失礼をして帰りましたが皆さんのお気持ちを悪くしなかったかと心配しています。
         "Yobe ha, ito midarigahasikari si wo, hitobito ikani mi tamahi kem?"
2.4.10 　と、見たまへとおぼしう、 仮名がちに書きて、
           と、御覧下さいとのおつもりで、仮名がちに書いて、
           と、婦人たちにも見せてほしいらしく仮名がちに書いて、端に、
         to, mi tamahe to obosiu, kanagati ni kaki te,
2.4.11 　「 竹河の橋うちいでし一節に
     深き心の底は知りきや」 		　「竹河の歌を謡ったあの文句の一端から
    わたしの深い心のうちを知っていただけましたか」 		　　竹河（たけかは）のはしうちいでし一節（ひとふし）に
    深き心の底は知りきや
         "Takekaha no hasi uti-ide si hitohusi ni
hukaki kokoro no soko ha siri ki ya
2.4.12 　と書きたり。寝殿に持て参りて、 これかれ見たまふ。
           と書いてある。寝殿に持って上がって、方々が御覧になる。
           という歌もある手紙を送って来た。すぐに寝殿へこの手紙を持って行かれて、侍従の母夫人や兄弟たちもいっしょに見た。
         to kaki tari. Sinden ni mote mawiri te, korekare mi tamahu.
2.4.13 　「 手なども、いとをかしうもあるかな。 いかなる人、今よりかくととのひたらむ。幼くて、院にも後れたてまつり、母宮のしどけなう生ほし立てたまへれど、なほ人にはまさるべきにこそあめれ」
           「筆跡なども、とても美しく書いてありますね。どのような人が、今からこのように整っているのでしょう。幼いころ、院に先立たれ申し、母宮がしまりもなくお育て申されたが、やはり人より優れているのでしょう」
           「字も上手だね。まあどうして今からこんなに何もかもととのった人なのだろう。小さいうちに院とお別れになって、お母様の宮様が甘やかすばかりにしてお育てになった方だけれど、光った将来が今から見える人になっていらっしゃる」
         "Te nado mo, ito wokasiu mo aru kana! Ikanaru hito, ima yori kaku totonohi tara m? Wosanaku te, Win ni mo okure tatematuri, Haha-Miya no sidokenau ohosi tate tamahe re do, naho hito ni ha masaru beki ni koso a' mere."
2.4.14 　とて、尚侍の君は、 この君たちの、手など悪しきことを恥づかしめたまふ。返りこと、 げに、いと若く、
           と言って、尚侍の君は、自分の子供たちの、字などが下手なことをお叱りになる。返事は、なるほど、たいそう未熟な字で、
           などと尚侍は言って、自分の息子たちの字の拙（つたな）さをたしなめたりした。藤侍従の返事は実際幼稚な字で書かれた。
         tote, Kam-no-Kimi ha, kono Kimitati no, te nado asiki koto wo hadukasime tamahu. Kaherikoto, geni, ito wakaku,
2.4.15 　「 昨夜は、水駅をなむ、とがめきこゆめりし。
           「昨夜は、水駅とおっしゃってお帰りになったことを、いかがなものかと申しておりました。
           昨夜はあまり早くお帰りになったことで皆何とか言ってました。
         "Yobe ha, midumumaya wo nam, togame kikoyu meri si.
2.4.16 　　 竹河に夜を更かさじといそぎしも
     いかなる節を思ひおかまし」 		　　竹河を謡って夜を更かすまいと急いでいらっしゃったのも
    どのようなことを心に止めておけばよいのでしょう」 		　　竹河によを更（ふ）かさじと急ぎしも
    いかなる節（ふし）を思ひおかまし
         Takekaha ni yoru wo akasa zi to isogi simo
ikanaru husi wo omohi oka masi
2.4.17 　 げに、この節をはじめにて、 この君の御曹司におはして、 けしきばみ寄る。 少将の推し量りしもしるく、皆人心寄せたり。侍従の君も、若き心地に、近きゆかりにて、明け暮れ睦びまほしう思ひけり。
           なるほど、この事件をきっかけとして、この君のお部屋にいらっしゃって、気のある態度で振る舞う。少将が予想していた通り、誰もが好意を寄せていた。侍従の君も、子供心に、近い縁者として、明け暮れ親しくしたいと思うのであった。
           この時以来薫は藤侍従の部屋（へや）へよく来ることになって、姫君への憧憬（あこがれ）を常に伝えさせるのであった。少将が想像したとおりに、家の者は皆この人をひいきにすることになった。まだ少年らしい弟の侍従も、この人を姉の婿にして、同じ家の中で睦（むつ）み合いたいと願っていた。
         Geni, kono husi wo hazime nite, kono Kimi no mi-zausi ni ohasi te, kesikibami yoru. Seusyau no osihakari simo siruku, minahito kokoro yose tari. Zizyuu-no-Kimi mo, wakaki kokoti ni, tikaki yukari nite, akekure mutubi mahosiu omohi keri.
注釈119 | さき草謡ふ | 『源氏釈』は「この殿は　宜も　宜も富みけり　三枝の　あはれ　三枝の　はれ　三枝の　三つば四つばの中に　殿づくりせりや　殿づくりせりや」（催馬楽、この殿は）を指摘。 | 2.4.1
注釈120 | 故大臣に | 鬚黒。 | 2.4.1
注釈121 | 似たてまつりたまへるにや | 語り手の想像。 | 2.4.1
注釈122 | 寿詞をだにせむや | 薫または蔵人少将の詞。 | 2.4.1
注釈123 | 竹河を同じ声に | 『源氏釈』は「竹河の　橋のつめなるや　橋のつめなるや　花園に　はれ　花園に　我をば放てや　我をば放てや少女伴へて」（催馬楽、竹河）を指摘。 | 2.4.1
注釈124 | 酔のすすみては | 以下「もてないたまふぞ」まで、薫の詞。『源氏釈』は「思ふには忍ぶることぞ負けにける色に出でじと思ひしものを」（古今集恋一、五〇三、読人しらず）を指摘。 | 2.4.2
注釈125 | 被けたまふ | 主語は玉鬘。玉鬘が薫に。 | 2.4.3
注釈126 | 何ぞもぞ | 薫の詞。男踏歌にちなんだ言葉遣い。 | 2.4.3
注釈127 | 侍従は、主人の君にうち被けて去ぬ | 薫源侍従がこの家の藤侍従に与えて、の意。 | 2.4.3
注釈128 | 水駅にて夜更けにけり | 薫の詞。『集成』は「ちょっと立ち寄ったつもりが、つい夜更かししました」と注す。 | 2.4.3
注釈129 | この源侍従の君の | 以下「思ひ弱りて」まで、蔵人少将の心中。末尾は地の文に流れる。 | 2.4.4
注釈130 | 人はみな花に心を移すらむ--一人ぞ惑ふ春の夜の闇 | 蔵人少将の詠歌。真淵『新釈』は「春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる」（古今集春上、四一、凡河内躬恒）を指摘。 | 2.4.5
注釈131 | をりからやあはれも知らむ梅の花--ただ香ばかりに移りしもせじ | 女房の返歌。「香ばかり」「かばかり」の掛詞。蔵人少将を慰める。 | 2.4.7
注釈132 | 昨夜は | 以下「いかに見たまひけむ」まで、薫の文。 | 2.4.9
注釈133 | 仮名がちに書きて | 大島本は「かなかちにかきて」とある。『集成』『完本』は諸本に従って「仮名がちに書きて、端に」と「端に」を補訂する。『新大系』は底本のままとする。 | 2.4.10
注釈134 | 竹河の橋うちいでし一節に--深き心の底は知りきや | 薫から玉鬘への贈歌。催馬楽「竹河」の詞章を踏まえる。「橋」と「端」の掛詞。「竹」－「節」、「河」－「深き」－「底」は縁語。 | 2.4.11
注釈135 | これかれ見たまふ | 玉鬘や姫君たちが。 | 2.4.12
注釈136 | 手なども | 以下「こそあめれ」まで、玉鬘の詞。 | 2.4.13
注釈137 | いかなる人今より | 『集成』は「いかなる前世の因縁か、という気持」。『完訳』は「どんな前世の因縁を持つ人が」と訳す。 | 2.4.13
注釈138 | この君たちの手など | 玉鬘の子供たちの筆跡。 | 2.4.14
注釈139 | げにいと若く | 「げに」は語り手の納得した気持ち。 | 2.4.14
注釈140 | 昨夜は水駅をなむ | 以下、歌の終わりまで、藤侍従の文。 | 2.4.15
注釈141 | 竹河に夜を更かさじといそぎしも--いかなる節を思ひおかまし | 藤侍従の返歌。「夜」と「よ（竹の節と節の間）」の掛詞。「竹」－「節」は縁語。 | 2.4.16
注釈142 | げにこの節をはじめにて | 「げに」は語り手の感情移入による。 | 2.4.17
注釈143 | この君の御曹司に | 藤侍従。 | 2.4.17
注釈144 | 少将の推し量りしもしるく | 蔵人少将の心配は、前に「この源侍従の君の」（第二章四段）以下に語られていた。 | 2.4.17
出典5 | さき草 | この殿は むべも富みけり 三枝の あはれ 三枝の はれ 三枝の 三つば四つばの中に 殿づくりせり 殿づくりせりや | 催馬楽-この殿は | 2.4.1
出典6 | 竹河 | 竹河の 橋のつめなるや 橋のつめなるや 花園に はれ 花園に 我をば放てや 我をば放てや 少女(めざし)たぐへて | 催馬楽-竹河 | 2.4.1
出典7 | 春の夜の闇 | 春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる | 古今集春上-四一 凡河内躬恒 | 2.4.5
校訂5 けしきばみ けしきばみ--けしきい（い/＄は<朱>）み 2.4.17
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第五段 三月、花盛りの玉鬘邸の姫君たち

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.5
第五段　三月、花盛りの玉鬘邸の姫君たち
2-5 Daughters of Tamakazura's residence at full bloom of cherry blossoms
2.5.1 　弥生になりて、 咲く桜あれば、散りかひくもり ★ ★、おほかたの盛りなるころ、 のどやかにおはする所は、紛るることなく、 端近なる罪もあるまじかめり。
           三月になって、咲く桜がある一方で、空も覆うほど散り乱れ、ほぼ桜の盛りのころ、のんびりとしていらっしゃるところは、さしたる用事もなく、端近に出ていても非難されないようである。
           三月になって、咲く桜、散る桜が混じって春の気分の高潮に達したころ、閑散な家では退屈さに婦人たちさえ端近く出て、庭の景色（けしき）ばかりがながめまわされるのであった。
         Yayohi ni nari te, saku sakura are ba, tiri kahi kumori, ohokata no sakari naru koro, nodoyaka ni ohasuru tokoro ha, magiruru koto naku, hasidika naru tumi mo aru mazika' meri.
2.5.2 　 そのころ、十八、九のほどやおはしけむ、御容貌も心ばへも、とりどりにぞをかしき。 姫君は、いとあざやかに気高う、今めかしきさましたまひて、 げに、ただ人にて見たてまつらむは、似げなうぞ見えたまふ。
           その当時、十八、九歳くらいでいらっしゃったろうか、ご器量も気立ても、それぞれに素晴らしい。姫君は、とても際立って気品があり、はなやかでいらして、なるほど、臣下の人に縁づけ申すのは、ふさわしくなくお見えである。
           玉鬘（たまかずら）夫人の姫君たちはちょうど十八、九くらいであって、容貌（ようぼう）にも性質にもとりどりな美しさがあった。姫君のほうは鮮明に気高（けだか）い美貌（びぼう）で、はなやかな感じのする人である。普通の人の妻にはふさわしくないと母君が高く評価しているのももっともに思われるのである。
         Sonokoro, zihuhati, ku no hodo ya ohasi kem, ohom-katati mo kokorobahe mo, toridori ni zo wokasiki. HimeGimi ha, ito azayaka ni kedakau, imamekasiki sama si tamahi te, geni, tadaudo nite mi tatematura m ha, nigenau zo miye tamahu.
2.5.3 　桜の細長、山吹などの、折にあひたる色あひの、なつかしきほどに重なりたる裾まで、愛敬のこぼれ落ちたるやうに見ゆる、御もてなしなども、らうらうじく、心恥づかしき気さへ添ひたまへり。
           桜の細長に、山吹襲などで、季節にあった色合いがやさしい感じに重なっている裾まで、愛嬌があふれ出ているように見える、そのお振る舞いなども、洗練されて、気圧されるような感じまでが加わっていらっしゃった。
           桜の色の細長に、山吹（やまぶき）などという時節に合った色を幾つか下にして重なった裾（すそ）に至るまで、どこからも愛嬌（あいきょう）がこぼれ落ちるように見えた。身のとりなしにも貴女（きじょ）らしい品のよさが添っている。
         Sakura no hosonaga, yamabuki nado no, wori ni ahi taru iroahi no, natukasiki hodo ni kasanari taru suso made, aigyau no kobore oti taru yau ni miyuru, ohom-motenasi nado mo, raurauziku, kokorohadukasiki ke sahe sohi tamahe ri.
2.5.4 　 今一所は、薄紅梅に、 桜色にて、柳の糸のやうに、 たをたをとたゆみ、いとそびやかになまめかしう、澄みたるさまして、重りかに心深きけはひは、まさりたまへれど、匂ひやかなるけはひは、 こよなしとぞ人思へる。
           もうお一方は、薄紅梅に、桜色で、柳の枝のように、しなやかに、たいそうすらっとして優美に、落ち着いた物腰で、重々しく奥ゆかしい感じは、勝っていらっしゃるが、はなやかな感じは、この上ないと女房は思っていた。
           もう一人の姫君はまた薄紅梅の上着にうつりのよいたくさんな黒々とした髪を持っていた。柳の糸のように掛かっているのである。背が高くて、艶（えん）に澄み切った清楚（せいそ）な感じのする聡明（そうめい）らしい顔ではあるが、はなやかな美は全然姉君一人のもののように女房たちも認めていた。
         Ima hitotokoro ha, usukoubai ni, sakurairo nite, yanagi no ito no yau ni, tawotawo to tayumi, ito sobiyaka ni namamekasiu, sumi taru sama si te, omorika ni kokorohukaki kehahi ha, masari tamahe re do, nihohiyaka naru kehahi ha, koyonasi to zo hito omohe ru.
2.5.5 　碁打ちたまふとて、さし向ひたまへる髪ざし、御髪のかかりたるさまども、いと 見所あり。侍従の君、見証したまふとて、近うさぶらひたまふに、 兄君たちさしのぞきたまひて、
           碁をお打ちなさろうとして、向かい合っていらっしゃる髪の生え際、髪の垂れかかっている具合など、たいそう見所がある。侍従の君が、審判をなさろうとして、近くに伺候なさると、兄君たちがお覗きになって、
           碁を打つために姉妹（きょうだい）は今向き合っていた。髪の質のよさ、鬢（びん）の毛の顔への掛かりぐあいなど両姫君とも共通してみごとなものであった。侍従が審査役になって、姫君たちのそばについているのを兄たちがのぞいて、
         Go uti tamahu tote, sasimukahi tamahe ru kamzasi, migusi no kakari taru sama-domo, ito midokoro ari. Zizyuu-no-Kimi, kenzo si tamahu tote, tikau saburahi tamahu ni, AniGimi-tati sasi-nozoki tamahi te,
2.5.6 　「 侍従のおぼえ、こよなうなりにけり。御碁の 見証許されにけるをや」
           「侍従の寵愛は、大したものになったね。碁の審判を許されたとはね」
           「侍従はすばらしくなったね。碁の審査役にしていただけるのだからね」
         "Zizyuu no oboye, koyonau nari ni keri. Ohom-go no kenzo yurusa re ni keru wo ya!"
2.5.7 　とて、おとなおとなしきさましてついゐたまへば、御前なる人びと、とかうゐなほる。中将、
           と言って、大人ぶった態度でお座りになったので、御前の女房たちは、あれこれ居ずまいを正す。中将が、
           と、大人らしくからかいながら、几帳（きちょう）のすぐそばにすわってしまうと、女房たちは急に居ずまいを直したりした。上の兄の中将が、
         tote, otonaotonasiki sama si te tui-wi tamahe ba, omahe naru hitobito, tokau wi nahoru. Tiuzyau,
2.5.8 　「 宮仕へのいそがしうなりはべるほどに、人に劣りにたるは、いと本意なきわざかな」
           「宮仕えが忙しくなりましたので、弟に出し抜かれたのは、まことに残念なことだなあ」
           「公務で忙しくしているうちに、姫君の愛顧を侍従に独占されてしまったのはつまらないね」
         "Miyadukahe no isogasiu nari haberu hodo ni, hito ni otori ni taru ha, ito ho'i naki waza kana!"
2.5.9 　と愁へたまへば、
           と愚痴をおこぼしになると、
           と言うと、次の兄の右中弁が、
         to urehe tamahe ba,
2.5.10 　「 弁官は、まいて、私の宮仕へおこたりぬべきままに、 さのみやは思し捨てむ」
           「弁官は、それ以上に、家でのご奉公はお留守になってしまうからと、そうお見捨てではありますまい」
           「弁官はまた特別に御用が多いから、忠誠ぶりを見ていただけないからといっても、少しは斟酌（しんしゃく）していただかないでは」
         "Benkwan ha, maite, watakusi no miyadukahe okotari nu beki mama ni, sa nomi yaha obosi sute m."
2.5.11 　など申したまふ。碁打ちさして、恥ぢらひておはさうずる、いとをかしげなり。
           などと申し上げなさる。碁を打つのを止めて、恥ずかしがっていらっしゃる、たいそう美しい感じである。
           と言う。兄たちの言う冗談（じょうだん）に困って碁を打ちさして恥じらっている姫君たちは美しかった。
         nado mausi tamahu. Go uti-sasi te, hadirahi te ohasauzuru, ito wokasige nari.
2.5.12 　「 内裏わたりなどまかりありきても、 故殿おはしまさましかば、と思ひたまへらるること多くこそ」
           「宮中辺りなどに出歩きましても、亡き殿がいらっしゃったら、と存じられますことが多くて」
           「御所の中を歩いていても、お父様がおいでになったらと思うことが多い」
         "Uti watari nado makari ariki te mo, ko-Tono ohasimasa masika ba, to omohi tamahe raruru koto ohoku koso."
2.5.13 　など、涙ぐみて見たてまつりたまふ。 二十七、八のほどにものしたまへば、いとよくととのひて、この御ありさまどもを、「 いかで、いにしへ思しおきてしに、違へずもがな」と思ひゐたまへり。
           などと、涙ぐんで拝し上げなさる。二十七、八歳くらいでいらっしゃったので、とても恰幅よくて、姫君たちのご様子を、「何とかして、昔父君がお考えになっていた通りに、したいものだ」と思っていらっしゃった。
           などと言って、中将は涙ぐんで妹たちを見ていた。もう二十七、八であったから風采（ふうさい）もりっぱになっていて、妹たちを父の望んでいたようにはなやかな後宮の人として見たく思っているのである。
         nado, namidagumi te mi tatematuri tamahu. Nizihusiti, hati no hodo ni monosi tamahe ba, ito yoku totonohi te, kono ohom-arisama-domo wo, "Ikade, inisihe obosi oki te si ni, tagahe zu mo gana!" to omohi wi tamahe ri.
2.5.14 　御前の花の木どもの中にも、匂ひまさりてをかしき桜を折らせて、「 他のには似ずこそ」など、もてあそびたまふを、
           お庭先の花の木々の中でも、色合いの優れて美しい桜を折らせて、「他の桜とは違っている」などと、もて遊んでいらっしゃるのを、
           庭の花の木の中でもことに美しい桜の枝を折らせて、姫君たちが、「この花が一番いいのね」などと言って楽しんでいるのを見て、中将が、
         Omahe no hana no ki-domo no naka ni mo, nihohi masari te wokasiki sakura wo wora se te, "Hoka no ni ha ni zu koso." nado, mote-asobi tamahu wo,
2.5.15 　「 幼くおはしましし時 ★、この花は、わがぞ、わがぞと、争ひたまひしを、故殿は、姫君の御花ぞと定めたまふ。 上は、若君の御木と定めたまひしを、 いとさは泣きののしらねど、やすからず思ひたまへられしはや」とて、「 この桜の老木になりにけるにつけても、過ぎにける齢を思ひたまへ出づれば、あまたの人に後れはべりにける、身の愁へも、止めがたうこそ」
           「お小さくいらした時、この花は、わたしのよ、わたしのよと、お争いになったが、故殿は、姫君のお花だとお決めになる。母上は、若君のお花だとお決めになったが、それをひどくそんなには泣き叫んだりしませんでしたが、おもしろくなく存じられましたよ」と言って、「この桜が老木になったにつけても、過ぎ去った歳月を思い出されますので、大勢の人に先立たれてしまった身の悲しみも、きりがございません」
           「あなたがたが子供の時に、この桜の木を私のだ私のだと取り合いをした時に、お父様は姉さんのものだとおきめになって、お母様は小さい人のだとおきめになったから、泣く騒ぎまではしなかったけれど、双方とも不満足な顔をしたことを覚えていますか」こんなことを言いだして、また、「この桜が老い木になったことでも、過ぎ去った歳月が数えられて、力になっていただけたどの方にもどの方にも死に別れてしまった不幸な自分のことが思われる」
         "Wosanaku ohasimasi si toki, kono hana ha, waga zo, waga zo to, arasohi tamahi si wo, ko-Tono ha, HimeGimi no ohom-hana zo to sadame tamahu. Uhe ha, WakaGimi no ohom-ki to sadame tamahi si wo, ito sa ha naki nonosira ne do, yasukara zu omohi tamahe rare si haya!" tote, "Kono sakura no oyigi ni nari ni keru ni tuke te mo, sugi ni keru yohahi wo omohi tamahe idure ba, amata no hito ni okure haberi ni keru, mi no urehe mo, tome gatau koso."
2.5.16 　など、泣きみ笑ひみ聞こえたまひて、例よりはのどやかにおはす。 人の婿になりて、心静かにも今は見えたまはぬを、花に心とどめてものしたまふ。
           などと、泣いたり笑ったりしながら申し上げなさって、いつもよりはのんびりとしていらっしゃる。他の家の婿となって、ゆっくりとは今ではお見えにならないが、花に心を惹かれておいでである。
           とも言って、泣きもし、笑いもしながら平生ほど時間のたつのを気にせずに中将は母の家にいた。他家の婿になっていて、こちらへ来て静かに暮らす余裕のある日などを持たないのであるが、今日は花に心が惹（ひ）かれて落ち着いているのである。
         nado, nakimi-warahimi kikoye tamahi te, rei yori ha nodoyakani ohasu. Hito no muko ni nari te, kokoro sidukani mo ima ha miye tamaha nu wo, hana ni kokoro todome te monosi tamahu.
注釈145 | 咲く桜あれば散りかひくもり | 『源氏釈』は「桜咲く桜の山の桜花咲く桜あれば散る桜あり」（出典未詳）「桜花散りかひ曇れ老いらくの来むといふなる道まがふがに」（古今集賀、三四九、在原業平）を指摘。 | 2.5.1
注釈146 | のどやかにおはする所は | 玉鬘邸。 | 2.5.1
注釈147 | 端近なる罪もあるまじかめり | 「めり」は語り手の推量。 | 2.5.1
注釈148 | そのころ、十八、九のほどやおはしけむ | 玉鬘の娘姉妹の年齢。『評釈』は「古女房が昔の有様を思い出して語っている痕跡の一つである。「けむ」と推量しているのは語り手の女房である」と注す。 | 2.5.2
注釈149 | 姫君はいとあざやかに | 大君。 | 2.5.2
注釈150 | げにただ人にて見たてまつらむは | 語り手が作中人物に納得同意する気持ち。 | 2.5.2
注釈151 | 今一所は薄紅梅に | 中の君。 | 2.5.4
注釈152 | 桜色にて | 大島本は「さくら色にて」とある。『集成』『完本』は諸本に従って「御髪いろにて」と校訂する。『新大系』は底本のままとする。 | 2.5.4
注釈153 | たをたをとたゆみ | 大島本は「たゆみ」とある。『集成』『完本』は諸本に従って「見ゆ」と校訂する。『新大系』は底本のままとする。 | 2.5.4
注釈154 | こよなしとぞ | 『完訳』は「大君のほうが格別と」と注す。 | 2.5.4
注釈155 | 兄君たちさしのぞきたまひて | 藤侍従の兄、左中将と右中弁。 | 2.5.5
注釈156 | 侍従のおぼえ | 以下「許されにけるをや」まで、兄君の詞。 | 2.5.6
注釈157 | 宮仕へのいそがしう | 以下「本意なきわざかな」まで、左近中将の詞。 | 2.5.8
注釈158 | 弁官はまいて | 以下「思し捨てむ」まで、右中弁の詞。 | 2.5.10
注釈159 | さのみやは思し捨てむ | 反語表現。『集成』は「そうまでお見捨てになっていいものでしょうか」と訳す。 | 2.5.10
注釈160 | 内裏わたりなど | 以下「多くこそ」まで、左中将の詞。 | 2.5.12
注釈161 | 故殿おはしまさましかば | 左中将や右中弁らの父、鬚黒。 | 2.5.12
注釈162 | 二十七、八のほどにものしたまへば | 左中将の年齢。『完訳』は「左近中将の誕生は、真木柱。今は二十五歳のはず」と注す。 | 2.5.13
注釈163 | いかでいにしへ | 以下「違へずもがな」まで、左中将の心中。 | 2.5.13
注釈164 | 他のには似ずこそ | 姫君の詞。係助詞「こそ」の下に「はべれ」などの語句が省略。 | 2.5.14
注釈165 | 幼くおはしましし時 | 以下「思ひたまへられしはや」まで、左中将の詞。 | 2.5.15
注釈166 | 上は | 母上は、の意。 | 2.5.15
注釈167 | いとさは泣きののしらねどやすからず思ひたまへられしはや | 『集成』は「父母が姫君たちにかまけて自分を顧みてくれない、と思った幼時の回想」と注す。 | 2.5.15
注釈168 | この桜の | 以下「止めがたうこそ」まで、左中将の詞。 | 2.5.15
注釈169 | 人の婿になりて | 他家の婿に入って。 | 2.5.16
出典8 | 咲く桜あれば | 桜咲くさくらの山の桜花咲く桜あれば散る桜あり | 源氏釈所引-出典未詳 | 2.5.1
出典9 | 散りかひくもり | 桜花散りかひ曇れ老いらくの来むといふなる道まがふがに | 古今集賀-三四九 在原業平 | 2.5.1
校訂6 | 見所 | 見所--みと（と/+こ<朱>）ろ | 2.5.5
校訂7 | 見証 | 見証--け（け/+ん）そ | 2.5.6
校訂8 | おはしましし | おはしましし--おはしまさうし（さうし/＄しゝ） | 2.5.15
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第六段 玉鬘の大君、冷泉院に参院の話

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.6
第六段　玉鬘の大君、冷泉院に参院の話
2-6 A rumor about Tamakazura's eldest daughter that she will be marry with Reizei-in
2.6.1 　 尚侍の君、かくおとなしき人の親になりたまふ御年のほど思ふよりは、いと若うきよげに、なほ盛りの御容貌と見えたまへり。 冷泉院の帝は、多くは、この御ありさまのなほゆかしう、昔恋しう思し出でられければ、 何につけてかはと、思しめぐらして、姫君の御ことを、あながちに聞こえたまふにぞありける。院へ参りたまはむことは、 この君たちぞ、
           尚侍の君は、このように成人した子の親におなりのお年の割には、たいそう若く美しく、依然として盛りのご容貌にお見えになった。冷泉院の帝は、主として、この方のご様子が依然として心に掛かって、昔が恋しく思い出されなさったので、何にかこつけたらよいかと、思案なさって、姫君のご入内の事を、無理やりに申し込みなさるのであった。院に入内なさることは、この君たちが、
           尚侍はまだこうした人々を子にして持っているほどの年になっているとは見えぬほど今日も若々しくて、盛りの美貌（びぼう）とさえ思われた。冷泉（れいぜい）院の帝（みかど）は姫君を御懇望になっているが真実はやはり昔の尚侍を恋しく思われになるのであって、何かによって交渉の起こる機会がないかとお考えになった末、姫君のことを熱心にお申し入れになったのである。院参の問題はこの子息たちが反対した。
         Kam-no-Kimi, kaku otonasiki hito no oya ni nari tamahu ohom-tosi no hodo omohu yori ha, ito wakau kiyogeni, naho sakari no ohom-katati to miye tamahe ri. Reizeiwin-no-Mikado ha, ohoku ha, kono ohom-arisama no naho yukasiu, mukasi kohisiu obosi ide rare kere ba, nani ni tuke te kaha to, obosi megurasi te, HimeGimi no ohom-koto wo, anagatini kikoye tamahu ni zo ari keru. Win he mawiri tamaha m koto ha, kono Kimi-tati zo,
2.6.2 　「 なほ、ものの栄なき心地こそすべけれ。よろづのこと、時につけたるをこそ、世人も許すめれ。 げに、いと見たてまつらまほしき御ありさまは、この世にたぐひなくおはしますめれど、 盛りならぬ心地ぞするや。琴笛の調べ、 花鳥の色をも音をも、時に従ひてこそ、人の耳もとまるものなれ。春宮は、いかが」
           「やはり、栄えない気がしましょう。万事が、時流に乗ってこそ、世間の人も認めましょう。なるほど、まことに拝したいお姿は、この世に類なくいらっしゃるようですが、盛りを過ぎた感じがしますね。琴や笛の調子、花や鳥の色や音色も、時期にかなってこそ、人の耳にも止まるものです。春宮は、どうでしょうか」
           「どうしても見ばえのせぬことをするように思われますよ。現在の勢力のある所へ人が寄って行くのも、自然なことなのですからね。院はごりっぱな御風采（ふうさい）で、あの方の後宮に侍することができれば女として幸福至極だろうとは思いますが、盛りの過ぎた方だと今の御位置からは思われますからね。音楽だって、花だって、鳥だってその時その時に適したものでなければ魅力はありません。東宮はどうですか」
         "Naho, mono no haye naki kokoti koso su bekere. Yorodu no koto, toki ni tuke taru wo koso, yohito mo yurusu mere. Geni, ito mi tatematura mahosiki ohom-arisama ha, konoyo ni taguhi naku ohasimasu mere do, sakari nara nu kokoti zo suru ya! Koto hue no sirabe, hana tori no iro wo mo ne wo mo, toki ni sitagahi te koso, hito no mimi mo tomaru mono nare. Touguu ha, ikaga?"
2.6.3 　など申したまへば、
           などと申し上げなさると、
           などと中将が言う。
         nado mausi tamahe ba,
2.6.4 　「 いさや、はじめより やむごとなき人の、かたはらもなきやうにてのみ、ものしたまふめればこそ。なかなかにて交じらはむは、胸いたく人笑へなることもやあらむと、つつましければ。殿 おはせましかば、行く末の御宿世宿世は知らず、ただ今は、かひあるさまにもてなしたまひてましを」
           「さあ、どんなものかしら、最初から重々しい方が、並ぶ者がいないような勢いで、いらっしゃるようですからね。なまじっかの宮仕えは、胸を痛め物笑いになることもあろうかと、気が引けますので。殿が生きていらっしゃったならば、将来のご運は判らないが、この今は、張り合いのある状態になさっていたでしょうに」
           「それはどうかね。初めからりっぱな方が上がっておいでになって、御寵愛（ちょうあい）をもっぱらにしておいでになるのだから、それだけでも資格のない人があとではいって行っては、苦痛なことばかり多いだろうと思うからね。お父様がほんとうにいてくだすったら、この人たちの遠い未来まではわからないとしても、さしあたっては何の引け目もなしにどこへでもお出しになっただろうがね」
         "Isaya, hazime yori yamgotonaki hito no, katahara mo naki yau ni te nomi, monosi tamahu mere ba koso. Nakanaka nite maziraha m ha, mune itaku hitowarahe naru koto mo ya ara m to, tutumasikere ba. Tono ohase masika ba, yukusuwe no ohom-sukuse sukuse ha sira zu, tadaima ha, kahi aru sama ni motenasi tamahi te masi wo."
2.6.5 　などのたまひ出でて、皆ものあはれなり。
           などとおっしゃって、皆しみじみと悲しい思いがする。
           と尚侍（ないしのかみ）が言いだしたために、めいった空気に満ちてきたのもぜひないことである。
         nado notamahi ide te, mina mono ahare nari.
注釈170 | 尚侍の君、かくおとなしき人の親になりたまふ御年のほど思ふよりは | 玉鬘は、二十七八歳の左中将らの母親、四十八歳。 | 2.6.1
注釈171 | 冷泉院の帝は多くは | 『完訳』は「大君参院を望む理由の大半は、後宮に入らなかった玉鬘への未練」と注す。 | 2.6.1
注釈172 | 何につけてかは | 冷泉院の心中。 | 2.6.1
注釈173 | この君たちぞ | 左中将や右中弁ら。 | 2.6.1
注釈174 | なほものの栄なき心地 | 以下「春宮はいかが」まで、左中将らの詞。 | 2.6.2
注釈175 | げにいと見たてまつらまほしき御ありさまは | 冷泉院の美しい姿態。 | 2.6.2
注釈176 | 盛りならぬ心地 | 退位後という感じ。 | 2.6.2
注釈177 | いさや | 以下「たまひてましを」 まで、玉鬘の詞。 | 2.6.4
注釈178 | やむごとなき人のかたはらもなきやうにてのみ | 夕霧の大君が入内していることをいう。 | 2.6.4
注釈179 | おはせましかば | 「もてなしたまひてましを」 に係る反実仮想の構文。 | 2.6.4
出典10 花鳥の色をも音をも 花鳥の色をも音をもいたづらにもの憂かる身は過ぐすのみなり 後撰集夏-二一二　藤原雅正 2.6.2
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第七段 蔵人少将、姫君たちを垣間見る

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.7
第七段　蔵人少将、姫君たちを垣間見る
2-7 Kurodo-shosho peeps Tamakazura's daughters
2.7.1 　中将など立ちたまひてのち、君たちは、打ちさしたまへる碁打ちたまふ。昔より争ひたまふ桜を賭物にて、
           中将などがお立ちになった後、姫君たちは、途中で打ち止めていらした碁を打ちになる。昔からお争いになる桜を賭物として、
           中将などが立って行ったあとで、姫君たちは打ちさしておいた碁をまた打ちにかかった。昔から争っていた桜の木を賭（か）けにして、
         Tiuzyau nado tati tamahi te noti, Kimi-tati ha, uti-sasi tamahe ru go uti tamahu. Mukasi yori arasohi tamahu sakura wo kakemono nite,
2.7.2 　「 三番に、数一つ勝ちたまはむ方には、なほ花を寄せてむ」
           「三番勝負で、一つ勝ち越しになった方に、やはり花を譲りましょう」
           「三度打つ中で、二度勝った人の桜にしましょう」
         "Sam ban ni, kazu hitotu kati tamaha m kata ni ha, naho hana wo yose te m."
2.7.3 　と、戯れ交はし聞こえたまふ。 暗うなれば、端近うて打ち果てたまふ。御簾巻き上げて、人びと皆挑み念じきこゆ。折しも例の少将、侍従の君の御曹司に来たりけるを、 うち連れて出でたまひにければ、おほかた人少ななるに、廊の戸の開きたるに、やをら寄りてのぞきけり。
           と、ふざけて申し合いなさる。暗くなったので、端近くで打ち終えなさる。御簾を巻き上げて、女房たちが皆競い合ってお祈り申し上げる。ちょうどその時、いつもの蔵人少将が、藤侍従の君のお部屋に来ていたのだが、兄弟連れ立ってお出になったので、だいたいが人の少ない上に、廊の戸が開いていたので、静かに近寄って覗き込んだ。
           などと戯れに言い合っていた。
  暗くなったので勝負を縁側に近い所へ出てしていた。御簾（みす）を巻き上げて、双方の女房も固唾（かたず）をのんで碁盤の上を見守っている。ちょうどこの時にいつもの蔵人（くろうど）少将は侍従の所へ来たのであったが、侍従は兄たちといっしょに外へ出たあとであったから、人気（ひとけ）も少なく静かな邸（やしき）の中を少将は一人で歩いていたが、廊（わたどの）の戸のあいた所が目について、静かにそこへ寄って行って、のぞいて見ると、向こうの座敷では姫君たちが碁の勝負をしていた。
         to, tahabure kahasi kikoye tamahu. Kurau nare ba, hasi tikau te uti-hate tamahu. Misu makiage te, Hitobito mina idomi nenzi kikoyu. Wori simo rei no Seusyau, Zizyuu-no-Kimi no mi-zausi ni ki tari keru wo, uti-ture te ide tamahi ni kere ba, ohokata hitozukuna naru ni, rau no to no aki taru ni, yawora yori te nozoki keri.
2.7.4 　 かう、うれしき折を見つけたるは、仏などの現れたまへらむに参りあひたらむ心地するも、 はかなき心になむ。夕暮の霞の紛れは、さやかならねど、つくづくと見れば、 桜色のあやめも、それと見分きつ。 げに、散りなむ後の形見にも ★見まほしく、匂ひ多く見えたまふを、いとど 異ざまになりたまひなむこと、わびしく思ひまさらる。若き人びとのうちとけたる姿ども、夕映えをかしう見ゆ。 右勝たせたまひぬ。「 高麗の乱声、おそしや」など、はやりかに言ふもあり。
           このように、嬉しい機会を見つけたのは、仏などが姿を現しなさった時に出会ったような気がするのも、あわれな恋心というものである。夕暮の霞に隠れて、はっきりとはしないが、よくよく見ると、桜色の色目も、はっきりそれと分かった。なるほど、花の散った後の形見として見たく、美しさがいっぱいお見えなのを、ますますよそに嫁ぎなさることを、侘しく思いがまさる。若い女房たちのうちとけている姿、姿が、夕日に映えて美しく見える。右方がお勝ちあそばした。「高麗の乱声が、遅い」などと、はしゃいで言う女房もいる。
           こんな所を見ることのできたことは、仏の出現される前へ来合わせたと同じほどな幸福感を少将に与えた。夕明りも霞（かす）んだ日のことでさやかには物を見せないのであるが、つくづくとながめているうちに、桜の色を着たほうの人が恋しい姫君であることも見分けることができた。「散りなんのちの」という歌のように、のちの形見にも面影をしたいほど麗艶（れいえん）な顔であった。いよいよこの人をほかへやることが苦しく少将に思われた。若い女房たちの打ち解けた姿なども夕明りに皆美しく見えた。碁は右が勝った。「高麗（こま）の乱声（らんじょう）（競馬の時に右が勝てば奏される楽）がなぜ始まらないの」と得意になって言う女房もある。
         Kau, uresiki wori wo mituke taru ha, Hotoke nado no arahare tamahe ra m ni mawiri ahi tara m kokoti suru mo, hakanaki kokoro ni nam. Yuhugure no kasumi no magire ha, sayaka nara ne do, tukuduku to mire ba, sakurairo no ayame mo, sore to miwaki tu. Geni, tiri na m noti no katami ni mo mi mahosiku, nihohi ohoku miye tamahu wo, itodo kotozama ni nari tamahi na m koto, wabisiku omohi masara ru. Wakaki hitobito no utitoke taru sugata-domo, yuhubaye wokasiu miyu. Migi kata se tamahi nu. "Koma no ranzyau, ososi ya!" nado, hayarikani ihu mo ari.
2.7.5 　「 右に心を寄せたてまつりて、 西の御前に寄りてはべる木を、 左になして、年ごろの御争ひの、かかれば、ありつるぞかし」
           「右方にお味方申し上げて、西のお庭先の近くにあります木を、左方のものだとし、長年のお争いが、そのようなわけで、続いたのでございますよ」
           「右がひいきで西のお座敷のほうに寄っていた花を、今まで左方に貸してお置きあそばしたきまりがつきましたのですね」
         "Migi ni kokoro wo yose tatematuri te, nisi no omahe ni yori te haberu ki wo, hidari ni nasi te, tosigoro no ohom-arasohi no, kakare ba, ari turu zo kasi."
2.7.6 　と、右方は心地よげにはげましきこゆ。何ごとと知らねど、 をかしと聞きて、さしいらへもせまほしけれど、「 うちとけたまへる折、心地なくやは」と思ひて、出でて去ぬ。「 また、かかる紛れもや」と、蔭に添ひてぞ、うかがひありきける。
           と、右方は気持ちよさそうに応援申し上げる。どのような事情でと知りらないが、おもしろいと聞いて、返事もしたいが、「寛いでいらっしゃる時に、心ない態度では」と思って、邸をお出になった。「再び、このような機会はないか」と、物蔭に隠れて、窺い歩くのであった。
           などと愉快そうに右方の者ははやしたてる。少将には何があるのかもよくわからないのであるが、その中へ混じっていっしょに遊びたい気のするものの、だれも見ないと信じている人たちの所へ出て行くことは無作法であろうと思ってそのまま帰った。もう一度だけああした機会にあえないであろうかと、少将はそののちも恋人の邸をうかがい歩いた。
         to, migikata ha kokotiyoge ni hagemasi kikoyu. Nanigoto to sira ne do, wokasi to kiki te, sasi-irahe mo se mahosikere do, "Utitoke tamahe ru wori, kokotinaku yaha." to omohi te, ide te inu. "Mata, kakaru magire mo ya?" to, kage ni sohi te zo, ukagahi ariki keru.
注釈180 | 三番に数一つ勝ちたまはむ方にはなほ花を寄せてむ | 大島本は「かたにハ猶花を」とある。『集成』『完本』は諸本に従って「方に花を」と「ハ猶」を削除する。『新大系』は底本のままとする。姫君たちの詞。 | 2.7.2
注釈181 | 暗うなれば端近うて打ち果てたまふ | 「なれば」は単純な順接。「端近うて」は挿入句。 | 2.7.3
注釈182 | うち連れて出でたまひにければ | 侍従が兄左中将や右中弁らと一緒に。 | 2.7.3
注釈183 | かううれしき折を見つけたるは | 蔵人少将と語り手の地の文が一体化した叙述。 | 2.7.4
注釈184 | はかなき心になむ | 語り手の蔵人少将の心情批評。『全集』は「語り手の評」と注す。 | 2.7.4
注釈185 | 桜色のあやめも | 大君の衣裳。 | 2.7.4
注釈186 | げに散りなむ後の形見にも | 「げに」語り手の同意納得する気持ち。『奥入』は「さくら色に衣は深く染めて着む花の散りなむ後の形見に（古今集春上、六六、紀有朋）を指摘。 | 2.7.4
注釈187 | 異ざまになりたまひなむこと | 大君が他人に嫁ぐこと。 | 2.7.4
注釈188 | 右勝たせたまひぬ | 中君が勝つ。「せたまふ」最高敬語。玉鬘邸の古女房の語りという性格上、敬語の使用基準も従来と異なる。 | 2.7.4
注釈189 | 高麗の乱声おそしや | 右方の女房の詞。右方が勝ったので、「高麗楽の乱声」を催促。高麗楽は右楽、唐楽は左楽。 | 2.7.4
注釈190 | 右に心を寄せたてまつりて | 大島本は「心越よせ」とある。『完本』は諸本に従って「心寄せ」と「を」を削除する。『集成』『新大系』は底本のままとする。以下「ありつるぞかし」まで、右方の女房の詞。 | 2.7.5
注釈191 | 西の御前に寄りてはべる木を | 西の庭先すなわち右方にあった桜の木を、の意。 | 2.7.5
注釈192 | 左になして | 父鬚黒が大君のものだと言ったことで。 | 2.7.5
注釈193 | をかしと聞きて | 主語は蔵人少将。 | 2.7.6
注釈194 | うちとけたまへる折心地なくやは | 蔵人少将の心中。 | 2.7.6
注釈195 | またかかる紛れもや | 蔵人少将の心中。下に「あらむ」などの語句が省略。 | 2.7.6
出典11 散りなむ後の形見 桜色に衣は深く染めて着む花の散りなむ後の形見に 古今集春上-六六　紀有朋 2.7.4
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第二章 玉鬘邸の物語 梅と桜の季節の物語 第八段 姫君たち、桜花を惜しむ和歌を詠む

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
2
第二章　玉鬘邸の物語　梅と桜の季節の物語
2 Tale of Tamakazura Tale of ume and cherry blossoms seasons
2.8
第八段　姫君たち、桜花を惜しむ和歌を詠む
2-8 Tamakazura's daughters compose waka regretting cherry blossoms fall
2.8.1 　君達は、花の争ひをしつつ明かし暮らしたまふに、風荒らかに吹きたる夕つ方、乱れ落つるがいと口惜しうあたらしければ、負け方の姫君、
           姫君たちは、花の争いをしながら日を送っていらっしゃると、風が激しく吹いている夕暮に、乱れ散るのがまことに残念で惜しいので、負け方の姫君は、
           姫君たちは毎日花争いに暮らしているのであったが、風の荒く吹き出した日の夕方に梢（こずえ）から乱れて散る落花を、惜しく残念に思って、負け方の姫君は、
         Kimi-tati ha, hana no arasohi wo si tutu akasi kurasi tamahu ni, kaze araraka ni huki taru yuhutukata, midare oturu ga ito kutiwosiu atarasikere ba, makekata no HimeGimi,
2.8.2 　「 桜ゆゑ風に心の騒ぐかな
     思ひぐまなき花と見る見る」 		　「桜のせいで吹く風ごとに気が揉めます
    わたしを思ってくれない花だと思いながらも」 		　　桜ゆゑ風に心の騒ぐかな
    思ひぐまなき花と見る見る
         "Sakura yuwe kaze ni kokoro no sawagu kana
omohi guma naki hana to miru miru
2.8.3 　御方の宰相の君、
           御方の宰相の君が、
           こんな歌を作った。そのほうにいる宰相の君が、
         Ohom-kata no Saisyau-no-Kimi,
2.8.4 　「 咲くと見てかつは散りぬる花なれば
     負くるを深き恨みともせず」 		　「咲いたかと見ると一方では散ってしまう花なので
    負けて木を取られたことを深く恨みません」 		　　咲くと見てかつは散りぬる花なれば
    負くるを深き怨（うら）みともせず
         "Saku to mi te katu ha tiri nuru hana nare ba
makuru wo hukaki urami to mo se zu
2.8.5 　と聞こえ助くれば、右の姫君、
           とお助け申し上げると、右方の姫君は、
           と慰める。右の姫君、
         to kikoye tasukure ba, migi no HimeGimi,
2.8.6 　「 風に散ることは世の常枝ながら
     移ろふ花をただにしも見じ」 		　「風に散ることは世の常のことですが、枝ごとそっくり
    こちらの木になった花を平気で見ていられないでしょう」 		　　風に散ることは世の常枝ながら
    うつろふ花をただにしも見じ
         "Kaze ni tiru koto ha yo no tune eda nagara
uturohu hana wo tada ni simo mi zi
2.8.7 　この御方の大輔の君、
           こちらの御方の大輔の君が、
           右の女房の大輔（たゆう）、
         Kono ohom-kata no Taihu-no-Kimi,
2.8.8 　「 心ありて池のみぎはに落つる花 ★
     あわとなりてもわが方に寄れ」 		　「こちらに味方して池の汀に散る花よ
    水の泡となってもこちらに流れ寄っておくれ」 		　　心ありて池の汀（みぎは）に落つる花
    泡（あわ）となりてもわが方に寄れ
         "Kokoro ari te ike no migiha ni oturu hana
awa to nari te mo waga kata ni yore
2.8.9 　 勝ち方の童女おりて、花の下にありきて、散りたるをいと多く拾ひて、持て参れり。
           勝ち方の女の童が下りて、花の下を歩いて、散った花びらをたいそうたくさん拾って、持って参った。
           勝ったほうの童女が庭の花の下へ降りて行って、花をたくさん集めて持って来た。
         Kati kata no Warahabe ori te, hana no sita ni ariki te, tiri taru wo ito ohoku hirohi te, mote mawire ri.
2.8.10 　「 大空の風に散れども桜花
     おのがものとぞかきつめて見る」 		　「大空の風に散った桜の花を
    わたしのものと思って掻き集めて見ました」 		　　大空の風に散れども桜花おのがものぞと
    掻（か）き集（つ）めて見る
         "Ohozora no kaze ni tire domo sakurabana
onoga mono to zo kakitume te miru
2.8.11 　左のなれき、
           左方のなれきが、
           左の童女の馴君（なれき）がそれに答えて、
         Hidari no Nareki,
2.8.12 　「 桜花匂ひあまたに散らさじと
     おほふばかりの袖はありやは ★ 		　「桜の花のはなやかな美しさを方々に散らすまいとしても
    大空を覆うほど大きな袖がございましょうか 		　　「桜花匂（にほ）ひあまたに散らさじと
    おほふばかりの袖（そで）はありやは
         "Sakurabana nihohi amata ni tirasa zi to
ohohu bakari no sode ha ari yaha
2.8.13 　心せばげにこそ見ゆめれ」など言ひ落とす。
           心が狭く思われます」などと悪口を言う。
           気が狭いというものですね」
  などと悪く言う。
         Kokoro sebage ni koso miyu mere." nado ihi otosu.
注釈196 | 桜ゆゑ風に心の騒ぐかな--思ひぐまなき花と見る見る | 大君の詠歌。『全集』は「折りて見ば近まさりせよ桃の花思ひ暮らして桜惜しまじ」（紫式部集）を指摘。 | 2.8.2
注釈197 | 咲くと見てかつは散りぬる花なれば--負くるを深き恨みともせず | 大君方の女房宰相の君の唱和歌。 | 2.8.4
注釈198 | 風に散ることは世の常枝ながら--移ろふ花をただにしも見じ | 中君の詠歌。 | 2.8.6
注釈199 | 心ありて池のみぎはに落つる花--あわとなりてもわが方に寄れ | 中君方の女房大輔の君の唱和歌。『河海抄』は「枝よりもあだに散りにし花なれば落ちても水の泡とこそなれ」（古今集春下、八一、菅野高世）を指摘。 | 2.8.8
注釈200 | 勝ち方の童女 | 右方の童女。 | 2.8.9
注釈201 | 大空の風に散れども桜花--おのがものとぞかきつめて見る | 右方の童女の詠歌。 | 2.8.10
注釈202 | 桜花匂ひあまたに散らさじと--おほふばかりの袖はありやは | 左方の童女なれきの反論歌。『河海抄』は「大空におほふばかりの袖もがな春咲く花を風にまかせじ」（後撰集春中、六四、読人しらず）を指摘。 | 2.8.12
出典12 | 落つる花 | 枝よりもあだに散りにし花なれば落ちても水の泡とこそなれ | 古今集春下-八一 菅野高世 | 2.8.8
出典13 | おほふばかりの袖 | 大空に覆ふばかりの袖もがな春咲く花を風にまかせじ | 後撰集春中-六四 読人しらず | 2.8.12
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第三章 玉鬘の大君の物語 冷泉院に参院 第一段 大君、冷泉院に参院決定

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
3
第三章　玉鬘の大君の物語　冷泉院に参院
3 Tale of Tamakazura's eldest daughter Eldest daughter gets married Reizei-in
3.1
第一段　大君、冷泉院に参院決定
3-1 It is decided that the eldest daughter gets married Reizei-in
3.1.1 　かくいふに、月日はかなく過ぐすも、行く末のうしろめたきを、尚侍の殿はよろづに思す。 院よりは、御消息日々にあり。 女御、
           こうしているうちに、月日をいたづらに送るのも、将来が不安なので、尚侍の殿はいろいろとお考えになる。院からは、お手紙が毎日ある。女御は、
           そんなことをしているうちにずんずん月日のたっていくことも妙齢の娘たちを持っている尚侍を心細がらせて、一人で姫君たちの将来のことばかりを考えていた。
  院からは毎日のように御催促の消息をお送りになった。女御（にょご）からも、
         Kaku ihu ni, tukihi hakanaku sugusu mo, yukusuwe no usirometaki wo, Kam-no-Tono ha yorodu ni obosu. Win yori ha, ohom-seusoko hibi ni ari. Nyougo,
3.1.2 　「 うとうとしう思し隔つるにや。 上は、ここに聞こえ疎むるなめりと、いと憎げに思しのたまへば、戯れにも苦しうなむ。同じくは、このころのほどに思し立ちね」
           「よそよそしく他人行儀にお考えなのでしょうか。お上は、わたしがあなたに邪魔をしているらしいと、とても憎らしそうにおっしゃるので、冗談でも辛いことです。同じことなら、今のうちにご決心なさいませ」
           私を他人のようにお思いになるのですか。院は、私が中ではばんでいるように憎んでおいでになりますから、それはお戯れではあっても、私としてつらいことですから、できますならなるべく近いうちにそのことの実現されますように。
         "Utoutosiu obosi hedaturu ni ya? Uhe ha, koko ni kikoye utomuru na' meri to, ito nikuge ni obosi notamahe ba, tahabure ni mo kurusiu nam. Onaziku ha, konokoro no hodo ni obosi tati ne."
3.1.3 　など、いとまめやかに聞こえたまふ。「 さるべきにこそはおはすらめ。いとかうあやにくにのたまふもかたじけなし」など思したり。
           などと、たいそう懇切に申し上げなさる。「前世からの因縁でいらっしゃるのだろう。とてもこのように反対する立場の方がお勧め申すのも恐れ多い」などとお思いになった。
           こんなふうに懇切に言って来た。それが宿命であるために、こうまでお望みになるのであろうから、御辞退するのはもったいないと尚侍は考えるようになった。
         nado, ito mameyaka ni kikoye tamahu. "Sarubeki ni koso ha ohasu rame. Ito kau ayaniku ni notamahu mo katazikenasi." nado obosi tari.
3.1.4 　御調度などは、そこらし置かせたまへれば、人びとの装束、何くれのはかなきことをぞいそぎたまふ。 これを聞くに、蔵人少将は、死ぬばかり思ひて、 母北の方をせめたてまつれば、聞きわづらひたまひて、
           御調度類は、たくさん準備なさっていたので、女房たちの衣装や、何やかやのこまごましたことをご準備なさる。これを聞くと、蔵人少将は、悶え死ぬほど思いつめて、母北の方をお責め申したので、聞くのもお困りになって、
           手道具類は父の大臣がすでに十分の準備をしておいたのであるから、新しく作らせる必要もなくて、ただ女房の装束類その他の簡単な物だけを、娘の院参のために玉鬘夫人は用意していた。姫君の運命が決せられたことを聞いて、蔵人少将は死ぬほど悲しんで、母の夫人にどうかしてほしいと責めた。夫人は困って、
         Ohom-teudo nado ha, sokora si oka se tamahe re ba, hitobito no sauzoku, nanikure no hakanaki koto wo zo isogi tamahu. Kore wo kiku ni, Kuraudo-no-Seusyau ha, sinu bakari omohi te, haha-Kitanokata wo seme tatemature ba, kiki wadurahi tamahi te,
3.1.5 　「 いとかたはらいたきことにつけて、ほのめかし聞こゆるも、世にかたくなしき 闇の惑ひに ★なむ。思し知る方もあらば、推し量りて、なほ慰めさせたまへ」
           「とても恥ずかしいことですが、お耳に入れますのも、まことに愚かな親心でございます。ご同情下さるならば、ご推察いただき、やはり安心させてやって下さい」
           私の出てまいる問題でないことに私が触れますのも、盲目的な親の愛からでございます。この気持ちを御理解してくださいますならば、なんとか子供の心を慰むるようにお計らいくださいませんか。
         "Ito kataharaitaki koto ni tuke te, honomekasi kikoyuru mo, yo ni katakunasiki yami no madohi ni nam. Obosi siru kata mo ara ba, osihakari te, naho nagusame sase tamahe."
3.1.6 　など、いとほしげに聞こえたまふを、「 苦しうもあるかな」と、うち嘆きたまひて、
           などと、不憫でならないように申し上げなさるが、「困ったことだわ」と、お嘆きになって、
           などといたいたしく訴えて来たのを、尚侍は、「気の毒で困ってしまうばかり」と歎息（たんそく）をしながら、
         nado, itohosige ni kikoye tamahu wo, "Kurusiu mo aru kana!" to, uti-nageki tamahi te,
3.1.7 　「 いかなることと、思うたまへ定むべきやうもなきを、院よりわりなくのたまはするに、思うたまへ乱れてなむ。 まめやかなる御心ならば、 このほどを思ししづめて、慰めきこえむさまをも見たまひてなむ、世の聞こえもなだらかならむ」
           「どのようなことやらと、決心も致しかねますが、院から無理やりにおっしゃるので、迷っております。ご本心からならば、ここ暫くの間は我慢なさって、お心のゆくようお計らい申すのを御覧になって、世間の評判も穏やかでしょう」
           どの道をとりますことが娘の幸福であるかもわからないのですが、院からの仰せがたびたびになるものですから、私は思い悩んでいます。御愛情をお持ちくださるなら、しばらくお忍びくだすって、慰安の方法を私が講じますのを待ってもらいますことが、世間体もよろしいかと思われます。
         "Ikanaru koto to, omou tamahe sadamu beki yau mo naki wo, Win yori warinaku notamaha suru ni, omou tamahe midare te nam. Mameyaka naru mi-kokoro nara ba, kono hodo wo obosi sidume te, nagusame kikoye m sama wo mo mi tamahi te nam, yo no kikoye mo nadaraka nara m."
3.1.8 　など申したまふも、 この御参り過ぐして、中の君をと思すなるべし。「 さし合はせては、うたてしたり顔ならむ。まだ、位などもあさへたるほどを」など思すに、 男は、さらにしか 思ひ移るべくもあらず、ほのかに見たてまつりてのちは、面影に恋しう、 いかならむ折にとのみおぼゆるに、かう頼みかからずなりぬるを、思ひ嘆きたまふこと限りなし。
           などと申し上げなさるのも、この院に参るのを過ごして、中の君をとお思いなのであろう。「時期を一緒にしては、あまりに得意顔に見えよう。まだ、位なども低いほどだから」などとお思いになると、男は、まったく気持ちを移せそうもなく、ちらっと拝見した後は、面影に立って恋しく、どのような機会にとばかり思っていたが、このように頼みの綱も切れてしまったのを、お嘆きになることはこの上もない。
           こんな返事を書いたのは、姉君の院参を済ませてから妹を与えたいという考えらしい。同時にそれをするのも世間へ見せびらかすようなことにもなるし、少将の官をも少し進ませてからにしたほうがいいからと、こんなふうに玉鬘（たまかずら）夫人は思っているのであったが、男はこの望みどおりに妹の姫君へ恋を移すのは不可能に思っているのである。ほのかに顔を見てからは面影に立つほど恋しくて、どんな日にこの人をまた見ることができるであろうかとばかり歎（なげ）いているのであったから、もう望みのないこととしてあきらめねばならぬことになったのを非常に悲しんだ。
         nado mausi tamahu mo, kono ohom-mawiri sugusi te, Naka-no-Kimi wo to obosu naru besi. "Sasiahase te ha, utate sitarigaho nara m. Mada, kurawi nado mo asahe taru hodo wo." nado obosu ni, Wotoko ha, sarani sika omohi uturu beku mo ara zu, honokani mi tatematuri te noti ha, omokage ni kohisiu, ikanara m wori ni to nomi oboyuru ni, kau tanomi kakara zu nari nuru wo, omohi nageki tamahu koto kagiri nasi.
注釈203 | 院よりは、御消息日々にあり | 冷泉院から大君入内の要請がある。 | 3.1.1
注釈204 | 女御 | 冷泉院の弘徽殿女御。 | 3.1.1
注釈205 | うとうとしう | 以下「思し立ちね」まで、弘徽殿女御の詞。 | 3.1.2
注釈206 | 上はここに聞こえ疎むるなめりと | お上は、わたし弘徽殿女御があなた玉鬘の大君の入内を邪魔しているようだと。 | 3.1.2
注釈207 | さるべきにこそは | 以下「かたじけなし」まで、玉鬘の心中。同じ妻妾の関係にある女性は嫉妬したり妨害するのだが、好意的に勧誘している。 | 3.1.3
注釈208 | これを聞くに | 玉鬘の大君の冷泉院入内のこと。 | 3.1.4
注釈209 | 母北の方をせめたてまつれば | 雲居雁を。雲居雁は玉鬘と異母姉妹の関係。 | 3.1.4
注釈210 | いとかたはらいたきことに | 以下「慰めさせたまへ」まで、雲居雁から玉鬘への文。 | 3.1.5
注釈211 | 闇の惑ひに | 『異本紫明抄』は「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を指摘。 | 3.1.5
注釈212 | 苦しうもあるかな | 玉鬘の心中。 | 3.1.6
注釈213 | いかなることと | 以下「なだらかならむ」まで、玉鬘の雲居雁への返書。 | 3.1.7
注釈214 | まめやかなる御心ならば | 蔵人少将の気持ちが。 | 3.1.7
注釈215 | このほどを思ししづめて慰めきこえむさまをも | 大君の冷泉院入内の後に考えるところ、すなわち中君を許してもよい、という含み。 | 3.1.7
注釈216 | この御参り過ぐして中の君をと思すなるべし | 手紙の趣を語り手が解説してみせる。『紹巴抄』は「此注也」。『全集』は「語り手の解説」と注す。 | 3.1.8
注釈217 | さし合はせては | 以下「あさへたるほどを」まで、玉鬘の心中。 | 3.1.8
注釈218 | 男は | 蔵人少将。 | 3.1.8
注釈219 | 思ひ移るべくもあらず | 大君から中君に心を移す意。 | 3.1.8
注釈220 | いかならむ折に | 蔵人少将の心中。 | 3.1.8
出典14 闇の惑ひ 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 3.1.5
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第三章 玉鬘の大君の物語 冷泉院に参院 第二段 蔵人少将、藤侍従を訪問

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
3
第三章　玉鬘の大君の物語　冷泉院に参院
3 Tale of Tamakazura's eldest daughter Eldest daughter gets married Reizei-in
3.2
第二段　蔵人少将、藤侍従を訪問
3-2 Kurodo-shosho visits to To-jiju
3.2.1 　かひなきことも言はむとて、例の、 侍従の曹司に来たれば、 源侍従の文をぞ 見ゐたまへりける。ひき隠すを、 さなめりと見て、奪ひ取りつ。「ことあり顔にや」と思ひて、いたうも隠さず。 ▼ そこはかとなく、ただ 世を恨めしげにかすめたり。
           愚痴でもこぼそうと思って、いつものように、藤侍従のお部屋に来たところ、源侍従の手紙を見ていらっしゃるのであった。さっと隠すので、さてはと思って、奪い取った。「意味有りげな顔にとられては」と思って、強く隠さない。どことなく、ただ男女関係のつれなさを恨めしそうに書いてあった。
           今さら何のかいもあることではなくても、なお自分の気持ちだけは通じておきたいと思って、少将が侍従の部屋（へや）へ訪（たず）ねて行くと、その時侍従は源侍従から来た手紙を読んでいたのであって、隠してしまおうとするのを、少将は奪い取ってしまった。秘密があるように思われたくもないと思って、侍従はしいて取り返そうとはしなかった。それは表面にそのことは言わずに、ただなんとなく人生が暗くなったというようなことばかりの書かれた手紙であった。
         Kahinaki koto mo iha m tote, rei no, Zizyuu no zausi ni ki tare ba, Gen-Zizyuu no humi wo zo mi wi tamahe ri keru. Hiki-kakusu wo, sa na' meri to mi te, ubahi tori tu. "Kotoarigaho ni ya?" to omohi te, itau mo kakusa zu. Sokohakatonaku, tada yo wo uramesige ni kasume tari.
3.2.2 　「 つれなくて過ぐる月日をかぞへつつ
     もの恨めしき暮の春かな」 		　「わたしの気持ちを分かっていただけずに過ぎてゆく年月を数えていますと
    恨めしくも春の暮になりました」 		　　つれなくて過ぐる月日を数へつつ
    物怨（うら）めしき春の暮れかな
         "Turenaku te suguru tukihi wo kazohe tutu
mono uramesiki kurenoharu kana
3.2.3 　「 人はかうこそ、のどやかにさまよくねたげなめれ、わがいと人笑はれなる心焦られを、かたへは目馴れて、 あなづりそめられにたる」など思ふも、胸痛ければ、ことにものも言はれで、例、語らふ 中将の御許の曹司の方に行くも、 例の、かひあらじかしと、嘆きがちなり。
           「他人はこのように、悠長に体裁よく恨んでいるようだが、自分のまことに物笑いになる焦りかたを、一つには馴れっこになって、軽んじられることになってしまったのだ」と思うのも、胸が痛むので、特に何も言うことができず、いつも、親しくしている中将のおもとのお部屋の方に行くが、例によって、効のないことだと、溜息をつきがちである。
           ともある。こんなふうに、余裕のある恨み方をするだけで足りている人もある。自分があまりに無我夢中になって恋にあせることが一つはこの家の人に好感を与えなかったのであろうと、少将はこんなことを思ってさえも胸の痛くなるのを覚えるために、あまり侍従とも話をせずに、親しくする女房の中将の君の部屋のほうへ歩いて行きながらも、これもむだなことに違いないと歎息ばかりをしていた。
         "Hito ha kau koso, nodoyakani sama yoku netage na' mere, waga ito hitowarahare naru kokoroirare wo, katahe ha menare te, anaduri some rare ni taru." nado omohu mo, mune itakere ba, kotoni mono mo iha re de, rei, katarahu Tiuzyau-no-Omoto no zausi no kata ni yuku mo, rei no, kahi ara zi kasi to, nageki-gati nari.
3.2.4 　侍従の君は、「 この返りことせむ」とて、 上に参りたまふを見るに、いと腹立たしうやすからず、若き心地には、ひとへにものぞおぼえける。
           侍従の君は、「この返事をしよう」と思って、母上のもとに参上なさるのを見ると、実に腹立たしくおもしろくなく、若いだけに、一途に思いつめているのであった。
           侍従が源侍従へ書く返事の相談をするために、母の所へ出て行くのを見ても少将は腹がたつのであった。若い人であるから失恋の悲しみに落ちては救われようもなくなったようにばかり思うのだった。
         Zizyuu-no-Kimi ha, "Kono kaherikoto se m." tote, uhe ni mawiri tamahu wo miru ni, ito haradatasiu yasukara zu, wakaki kokoti ni ha, hitohe ni mono zo oboye keru.
3.2.5 　あさましきまで恨み嘆けば、この 前申しも、あまり戯れにくく、 いとほしと思ひて、いらへもをさをさせず。かの御碁の見証せし夕暮のことも言ひ出でて、
           見苦しいまでに恨み嘆くので、この取次役も、たいして冗談にもできず、お気の毒と思って、返事もなかなかしない。あの碁に立ち会った夕暮のことも言い出して、
           見苦しいほどにも恨めしがり、悲しがって言い続ける少将の相手になっている中将の君は、いたましく思って返辞もあまりできないのであった。碁の勝負のあった夕方に隙見（すきみ）をしたことも少将は言いだして、
         Asamasiki made urami nageke ba, kono mahe mausi mo, amari tahaburenikuku, itohosi to omohi te, irahe mo wosawosa se zu. Kano ohom-go no kenzo se si yuhugure no koto mo ihi ide te,
3.2.6 　「 さばかりの夢をだに、また見てしがな。あはれ、何を頼みにて生きたらむ。かう聞こゆることも、残り少なうおぼゆれば、 つらきも あはれ、といふことこそ、まことなりけれ ★」
           「あれくらいの夢でも、再び見たいものだなあ。ああ、何を頼みにして生きていよう。このように申し上げることも、寿命少なく思われますので、つれない仕打ちも懐かしい、ということは、本当ですね」
           「せめてあの瞬間の楽しさだけでも、もう一度経験したい。何を目的にして今後私は生きて行くのでしょう。けれど先はもう短い気のする私ですよ。無情も情けであるというように、死んでしまえるならかえってこれがよかったかもしれませんね」
         "Sabakari no yume wo dani, mata mi te si gana! Ahare, nani wo tanomi nite iki tara m. Kau kikoyuru koto mo, nokori sukunau oboyure ba, turaki mo ahare, to ihu koto koso, makoto nari kere."
3.2.7 　と、いとまめだちて言ふ。「あはれと、言ひやるべき方なきことなり。かの 慰めたまふらむ御さま、つゆばかりうれしと思ふべきけしきもなければ、げに、かの夕暮の顕証なりけむに、いとどかうあやにくなる心は添ひたるならむ」と、ことわりに思ひて、
           と、実に真顔になって言う。「お気の毒だと言って、も慰めようもないことである。あのお慰め下さるというお話は、少しも嬉しいと思うような様子もないので、なるほど、あの夕暮のはっきりと見えたことに、ますますこのように無闇な思いが募ったのだろう」と、無理もないことに思って、
           まじめにこんなことを言うのである。同情はしていても、何とも慰める言葉のないことではないかと中将の君は思うのであった。夫人が姉君に代えて二女を許そうとしていることが少しもうれしいふうでないのは、あの桜の夕べにあけ放された座敷までことごとくこの人は見ることができたために、こうした病的なまでの恋を一人の姫君に寄せるようになったのであろうと思うと、道理にも思えた。
         to, ito mamedati te ihu. "Ahare to, ihi yaru beki kata naki koto nari. Kano nagusame tamahu ram ohom-sama, tuyu bakari uresi to omohu beki kesiki mo nakere ba, geni, kano yuhugure no kenzo nari kem ni, itodo kau ayaniku naru kokoro ha sohi taru nara m." to, kotowari ni omohi te,
3.2.8 　「 聞こしめさせたらば、いとどいかにけしからぬ御心なりけりと、疎みきこえたまはむ。 心苦しと思ひきこえつる心も失せぬ。いとうしろめたき御心なりけり」
           「お耳にあそばしたら、ますますなんとけしからぬお心の人なのだと、お恨み申されましょう。お気の毒だとお思い申していました気持ちもなくなってしまいました。とても油断のできないお方だったのですね」
           「姫君がお聞きになりましたら、いっそうけしからん考えを持っておいでになるとお思いになって、御同情が減るでしょう。私のお気の毒に思っておりました気持ちも、もうなくなりましたよ。むちゃなことばかりお言いになるから」
         "Kikosimesa se tara ba, itodo ikani kesikara nu mi-kokoro nari keri to, utomi kikoye tamaha m. Kokorogurusi to omohi kikoye turu kokoro mo use nu. Ito usirometaki mi-kokoro nari keri."
3.2.9 　と、向ひ火つくれば、
           と、反対に文句を言うと、
           正面から中将が攻撃すると、
         to, mukahibi tukure ba,
3.2.10 　「 いでや、さはれや。今は限りの身なれば、もの恐ろしくもあらずなりにたり。さても負けたまひしこそ、いといとほしかりしか。おいらかに召し入れてやは。 目くはせたてまつらましかば、こよなからましものを」など言ひて、
           「ええい、どうともなれ。もうおしまいの身だから、何も恐くはなくなってしまった。それにしてもお負けになったことが、実にお気の毒であった。あっさりと招き入れてくれたら。目配せ申したら、絶対に勝ったろうものを」などと言って、
           「そんなことはかまわない。人は死ぬ時になると何もこわいものはなくなりますよ。それにしても碁の勝負にお負けになったのは気の毒だった。私を寛大にお扱いくだすって、あの時目くばせをしてそばへ呼んでくだすったら、よい助言ができたのに、勝たせてあげたのに」などと言って、また、
         "Ideya, sahare ya! Ima ha kagiri no mi nare ba, mono osorosiku mo ara zu nari ni tari. Sate mo make tamahi si koso, ito itohosikari sika. Oirakani mesi ire te yaha! Mekuhase tatematura masika ba, koyonakara masi mono wo." nado ihi te,
3.2.11 　「 いでやなぞ数ならぬ身にかなはぬは
     人に負けじの心なりけり」 		　「いったい何ということか、物の数でもない身なのに
    かなえることができないのは負けじ魂だとは」 		　　いでやなぞ数ならぬ身にかなはぬは
    人に負けじの心なりけり
         "Ideya nazo kazu nara nu mi ni kanaha nu ha
hito ni make zi no kokoro nari keri
3.2.12 　中将、うち笑ひて、
           中将は、吹き出して、
           とも歌った。中将の君が笑いながら、
         Tiuzyau, uti-warahi te,
3.2.13 　「 わりなしや強きによらむ勝ち負けを ★
     心一つにいかがまかする」 		　「無理なこと、強い方が勝つ勝負事を
    あなたのお心一つでどうなりましょう」 		　　わりなしや強きによらん勝ち負けを
    心一つにいかが任する
         "Wari nasi ya tuyoki ni yora m katimake wo
kokoro hitotu ni ikaga makasuru
3.2.14 　といらふるさへぞ、 つらかりける。
           と答えるのさえ、辛いことであった。
           と言う態度までも、冷淡に思われる少将であった。
         to irahuru sahe zo, turakari keru.
3.2.15 　「 あはれとて手を許せかし生き死にを
     君にまかするわが身とならば」 		　「かわいそうだと思って、姫君をわたしに許してください
    この先の生死はあなた次第のわが身と思われるならば」 		　　哀れとて手を許せかし生き死にを
    君に任するわが身とならば
         "Ahare tote te wo yuruse kasi ikisini wo
kimi ni makasuru waga mi to nara ba
3.2.16 　泣きみ笑ひみ、語らひ明かす。
           泣いたり笑ったりしながら、一晩中語らい明かす。
           冗談（じょうだん）を混ぜては笑いもし、また泣きもして少将は夜通し中将の君の局（つぼね）から去らなかった。
         Nakimi-warahimi, katarahi akasu.
注釈221 | 侍従の曹司 | 玉鬘邸の藤侍従の部屋。 | 3.2.1
注釈222 | 源侍従 | 薫。 | 3.2.1
注釈223 | 見ゐたまへりける | 主語は藤侍従。 | 3.2.1
注釈224 | さなめりと見て奪ひ取りつ | 主語は蔵人少将。 | 3.2.1
注釈225 | そこはかとなく | 大島本は「そこはかとなくて（て＄、＃）」とある。すなわち、「て」をミセケチにした後、さらに抹消している。『集成』『完本』は諸本に従って「そこはかとなくて」と底本の訂正以前本文に従う。『新大系』は底本の訂正に従って「て」を削除する。 | 3.2.1
注釈226 | 世を恨めしげに | 「世」は男女関係。 | 3.2.1
注釈227 | つれなくて過ぐる月日をかぞへつつ--もの恨めしき暮の春かな | 薫から藤侍従への贈歌。 | 3.2.2
注釈228 | 人はかうこそ | 以下「あなづりそめられにたる」まで、蔵人少将の心中。係助詞「こそ」は「ねたげなめれ」に係る。逆接用法。「わが」と対比。 | 3.2.3
注釈229 | あなづりそめられにたるなど | 大島本は「たるなと」とある。『集成』『完本』は諸本に従って「…たる」と」と「な」を削除する。『新大系』は底本のままとする。 | 3.2.3
注釈230 | 中将の御許 | 大君付の女房。 | 3.2.3
注釈231 | 例のかひあらじかし | 蔵人少将の心中。 | 3.2.3
注釈232 | この返りことせむ | 薫への返事。 | 3.2.4
注釈233 | 上に参りたまふを | 母上玉鬘のもとへ、返事の相談に行く。 | 3.2.4
注釈234 | 前申し | 一語。取り次ぎ役、中将の御許のこと。 | 3.2.5
注釈235 | いとほしと思ひて | 主語は中将の御許。 | 3.2.5
注釈236 | さばかりの夢をだに | 以下「まことなりけれ」まで、蔵人少将の詞。 | 3.2.6
注釈237 | つらきもあはれといふことこそまことなりけれ | 『花鳥余情』は「立ち返りあはれとぞ思ふよそにても人に心をおきつ白波」（古今集恋一、四七四、在原元方）。『弄花抄』は「うれしくは忘るる事もありなましつらきぞ長き形見なりける」（新古今集恋五、一四〇三、清原深養父）を指摘。 | 3.2.6
注釈238 | あはれと、 | 大島本は「あハれと」とある。『集成』『完本』は諸本に従って「あはれとて」と「て」を補訂する。『新大系』は底本のままとする。以下「添ひたるならむ」まで、中将の御許の心中。 | 3.2.6
注釈239 | 慰めたまふらむ御さま | 大島本は「なくさめ給らん」とある。『集成』『完本』は諸本に従って「慰めたまはむ」と校訂する。『新大系』は底本のままとする。玉鬘からの返事に、中君を結婚相手にとあったことをさす。 | 3.2.7
注釈240 | 聞こしめさせたらば | 以下「御心なりけり」まで、中将のおもとの詞。蔵人少将が垣間見たということを姫君がお知りになったら、の意。 | 3.2.8
注釈241 | 心苦しと思ひきこえつる心 | 中将の御許が蔵人少将を気の毒だと思う気持ち。 | 3.2.8
注釈242 | いでや | 以下「こよなからましものを」まで、蔵人少将の詞。 | 3.2.10
注釈243 | 目くはせたてまつらましかば | 碁にこっそり助言してやれたものを、の意。 | 3.2.10
注釈244 | いでやなぞ数ならぬ身にかなはぬは--人に負けじの心なりけり | 蔵人少将の詠歌。『集成』は「「数」「負く」は、会話から続いて、碁の縁語」と注す。 | 3.2.11
注釈245 | わりなしや強きによらむ勝ち負けを--心一つにいかがまかする | 中将の御許の返歌。「強き」「勝ち負け」は碁の縁語。「強き」は冷泉院を暗示。 | 3.2.13
注釈246 | あはれとて手を許せかし生き死にを--君にまかするわが身とならば | 蔵人少将の詠歌。『集成』は「「手をゆるす」は、碁で相手に何目か置き意志を許すこと。「生き死に」は碁の縁語」と注す。 | 3.2.15
出典15 つらきもあはれ 嬉しくは忘るることもありなまし辛きぞ長き形見なりける 古今六帖四-二一九一　清原深養父 3.2.6
校訂9 | そこはかとなく | そこはかとなく--そこはかとなくて（て/＃） | 3.2.1
校訂10 | 勝ち負けを | 勝ち負けを--かちまけに（に/＄を<朱>） | 3.2.13
校訂11 | つらかりける | らかりける--つらかりけり（り/＄る<朱>） | 3.2.14
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第三章 玉鬘の大君の物語 冷泉院に参院 第三段 四月一日、蔵人少将、玉鬘へ和歌を贈る

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
3
第三章　玉鬘の大君の物語　冷泉院に参院
3 Tale of Tamakazura's eldest daughter Eldest daughter gets married Reizei-in
3.3
第三段　四月一日、蔵人少将、玉鬘へ和歌を贈る
3-3 Kurodo-shosho sends waka to Tamakazura at April 1
3.3.1 　またの日は、卯月になりにければ、 兄弟の君たちの、内裏に参りさまよふに、いたう屈じ入りて眺めゐたまへれば、母北の方は、涙ぐみておはす。大臣も、
           翌日は、四月になったので、兄弟の君たちが、宮中に参内するために慌ただしくしているのに、ひどく萎れて物思いに沈んでいらっしゃるので、母北の方は、涙ぐんでいらっしゃる。大臣も、
           翌日はもう四月になっていた。兄弟たちは季の変わり目で皆御所へまいるのであったが、少将一人はめいりこんで物思いを続けているのを、母の夫人は涙ぐんで見ていた。大臣も、
         Mata no hi ha, Uduki ni nari ni kere ba, harakara no Kimi-tati no, Uti ni mawiri samayohu ni, itau kunzi iri te nagame wi tamahe re ba, haha-Kitanokata ha, namidagumi te ohasu. Otodo mo,
3.3.2 　「 院の聞こしめすところもあるべし。 何にかは、おほなおほな聞き入れむ、と思ひて、くやしう、 対面のついでにも、うち出で聞こえずなりにし。みづからあながちに 申さましかば、さりともえ違へたまはざらまし」
           「院がお耳にあそばすこともあろう。どうして、真剣に聞き入れてくれることがあろう、と思って、悔しいことに、お会いした時に申し上げずじまいだった。自分が無理を押して申し上げたら、いくらなんでもお断りになならなかっただろうに」
           「院の御感情を害してはならないし、自分がそうした間題に携わるのもいかがと思ったので、せっかく正月に逢（あ）っていながら何も言いださなかったのは間違いだった。私の口からぜひと懇望すれば同意の得られないことはなかったろうにと思われるのに」
         "Win no kikosimesu tokoro mo aru besi. Nani ni kaha, ohonaohona kikiire m, to omohi te, kuyasiu, taimen no tuide ni mo, uti-ide kikoye zu nari ni si. Midukara anagatini mausa masika ba, saritomo e tagahe tamaha zara masi."
3.3.3 　などのたまふ。さて、例の、
           などとおっしゃる。そのようなことがあって、いつものように、
           などと言っていた。この日もいつものように、少将からは、
         nado notamahu. Sate, rei no,
3.3.4 　「 花を見て春は暮らしつ今日よりや
     しげき嘆きの下に惑はむ」 		　「花を見て春は過ごしました。今日からは
    茂った木の下で途方に暮れることでしょう」 		　　花を見て春は暮らしつ今日（けふ）よりや
    繁（しげ）きなげきの下に惑はん
         "Hana wo mi te haru ha kurasi tu kehu yori ya
sigeki nageki no sita ni madoha m
3.3.5 　と聞こえたまへり。
           と申し上げなさった。
           という歌が恋人へ送られた。
         to kikoye tamahe ri.
3.3.6 　 御前にて、これかれ上臈だつ人びと、 この御懸想人の、さまざまにいとほしげなるを聞こえ知らするなかに、中将の御許、
           御前において、あれこれ上臈めいた女房たち、この懸想人が、いろいろと気の毒なことをお話し申し上げる中で、中将のおもとが、
           姫君の居間で高級な女房たちだけで、失望した求婚者たちのいたましいことが言い並べられている時に、中将の君が、
         Omahe nite, korekare zyaurahu-datu hitobito, kono ohom-kesaubito no, samazama ni itohosige naru wo kikoye sira suru naka ni, Tiuzyau-no-Omoto,
3.3.7 　「 生き死にをと言ひしさまの、言にのみはあらず、心苦しげなりし」
           「生き死にをと言った様子が、言葉だけではなく、お気の毒でした」
           「生き死にを君に任すとお言いになりました時には、それを言葉だけのこととは思われなかったのですから気の毒でございましたよ」
         "Ikisini wo to ihi si sama no, koto ni nomi ha ara zu, kokorogurusige nari si."
3.3.8 　など聞こゆれば、尚侍の君も、いとほしと聞きたまふ。 大臣、北の方の思すところにより、せめて人の御恨み深くはと、 取り替へありて思すこの御参りを、 さまたげやうに思ふらむはしも、めざましきこと、限りなきにても、ただ人には、かけてあるまじきものに、 故殿の思しおきてたりしものを、院に参りたまはむだに、行く末のはえばえしからぬを思したる、折しも、この 御文取り入れてあはれがる。 御返事、
           などと申し上げると、尚侍の君も、不憫だとお聞きになる。大臣や、北の方のお考えにより、どうしても少将の恨みが深いのならばと、中の君を少将にと代わりをお考えになった上でのこのお参りを、邪魔しているように思っているのはけしからぬこと、この上ない身分の方でも、臣下であっては、絶対に許さないと、故殿がご遺言なさっていたものを、院に参りなさることでさえ、将来見栄えがしないものをとお思いになっていた、ちょうどその時に、このお手紙を受け取って気の毒がる。お返事は、
           と言っているのを、尚侍は哀れに聞いていた。大臣やその夫人に対する義理と思って、なお娘を忘れぬ志があるなら、その時には誠意の見せ方があると、妹君をそれにあてて玉鬘（たまかずら）夫人は思っているのである。しかし院参を阻止しようとするような態度はきわめて不愉快であるとしていた。どれほどりっぱな人であっても、普通人には絶対に与えられぬと父である関白も思っていた娘なのであるから、院参をさせることすら未来の光明のない点で尚侍（ないしのかみ）は寂しく思っていたところへ、少将のこの手紙が来て女房たちはあわれがっていた。中将の君の返事、
         nado kikoyure ba, Kam-no-Kimi mo, itohosi to kiki tamahu. Otodo, Kitanokata no obosu tokoro ni yori, semete hito no ohom-urami hukaku ha to, torikahe ari te obosu kono ohom-mawiri wo, samatage yau ni omohu ram ha simo, mezamasiki koto, kagiri naki nite mo, tadaudo ni ha, kakete arumaziki mono ni, ko-Tono no obosi okite tari si mono wo, Win ni mawiri tamaha m dani, yukusuwe no hayebayesikara nu wo obosi taru, wori simo, kono ohom-humi toriire te aharegaru. Ohom-kaherikoto,
3.3.9 　「 今日ぞ知る空を眺むるけしきにて
     花に心を移しけりとも」 		　「今日こそ分かりました、空を眺めているようなふりをして
    花に心を奪われていらしたのだと」 		　　今日ぞ知る空をながむるけしきにて
    花に心を移しけりとも
         "Kehu zo siru sora wo nagamuru kesiki nite
hana ni kokoro wo utusi keri tomo
3.3.10 　「 あな、いとほし。戯れにのみも取りなすかな」
           「まあ、お気の毒な。冗談事にしてしまうのですね」
           「まあお気の毒な、ただ言葉の遊戯にしてしまうことになるではありませんか」
         "Ana, itohosi! Tahabure ni nomi mo torinasu kana!"
3.3.11 　など言へど、うるさがりて書き変へず。
           などと言うが、面倒がって書き変えない。
           などと横から言う人もあったが、中将の君はうるさがって書き変えなかった。
         nado ihe do, urusagari te kaki kahe zu.
注釈247 | 兄弟の君たち | 蔵人少将の兄弟たち。夕霧右大臣の子息。 | 3.3.1
注釈248 | 院の聞こしめすところもあるべし | 以下「え違へたまはざらまし」まで、夕霧の詞。冷泉院が蔵人少将の執心ぶりを聞いたら不快に思うだろう、の意。 | 3.3.2
注釈249 | 何にかは | 「聞き入れむ」に係る。反語表現。 | 3.3.2
注釈250 | 対面のついでにも | 玉鬘との面会の折。 | 3.3.2
注釈251 | 申さましかば | 「え違へたまはざらまし」に係る、反実仮想の構文。 | 3.3.2
注釈252 | 花を見て春は暮らしつ今日よりや--しげき嘆きの下に惑はむ | 蔵人少将の独詠歌。「嘆き」に「木」を響かせ、「繁き」と縁語。 | 3.3.4
注釈253 | 御前にて | 大君の御前。 | 3.3.6
注釈254 | この御懸想人の | 蔵人少将ら求婚者をいう。 | 3.3.6
注釈255 | 生き死にをと | 以下「心苦しげなりし」まで、中将の御許の詞。 | 3.3.7
注釈256 | 大臣北の方 | 以下「はえばえしからぬを」まで、玉鬘の心中。末尾は地の文に流れる。 | 3.3.8
注釈257 | 取り替へありて思すこの御参りを | 大君に代えて中君を蔵人少将にと考えている、この大君の冷泉院入内を、の意。「思す」という敬語の前後は地の文。 | 3.3.8
注釈258 | さまたげやうに思ふらむ | 主語は夕霧や雲居雁。敬語抜きの表現。推量助動詞「らむ」視界外推量、はるかに想像しているニュアンス。 | 3.3.8
注釈259 | 故殿の思しおきてたりしものを | 故鬚黒の遺言。 | 3.3.8
注釈260 | 御文取り入れてあはれがる | 主語は女房たち。 | 3.3.8
注釈261 | 御返事 | 大島本は「御返事」とある。『集成』『完本』は諸本に従って「御返し」と校訂する。『新大系』は底本のままとする。 | 3.3.8
注釈262 | 今日ぞ知る空を眺むるけしきにて--花に心を移しけりとも | 『集成』は「中将のおもとがしたのだろう」。『完訳』は「女房の代作である」と注す。 | 3.3.9
注釈263 | あないとほし | 以下「取りなすかな」まで、女房の詞。 | 3.3.10
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第三章 玉鬘の大君の物語 冷泉院に参院 第四段 四月九日、大君、冷泉院に参院

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
3
第三章　玉鬘の大君の物語　冷泉院に参院
3 Tale of Tamakazura's eldest daughter Eldest daughter gets married Reizei-in
3.4
第四段　四月九日、大君、冷泉院に参院
3-4 The eldest daughter gets married Reizei-in at April 9
3.4.1 　 九日にぞ、参りたまふ。右の大殿、御車、御前の人びとあまたたてまつりたまへり。北の方も、恨めしと思ひきこえたまへど、 年ごろさもあらざりしに、この御ことゆゑ、しげう聞こえ通ひたまへるを、また かき絶えむもうたてあれば、被け物ども、よき女の装束ども、あまたたてまつれたまへり。
           九日に、院に参上なさる。右の大殿は、お車、御前駆の人びとを大勢差し上げなさった。北の方も、恨めしくお思い申し上げなさったが、長年それほどでもなかったっが、このご一件で、しきりに手紙のやりとりなさったのに、再び途絶えてしまうこともおかしいので、禄や、立派な女の装束などを、たくさん差し上げなさった。
           四月の九日に尚侍の長女は院の後宮へはいることになった。右大臣は車とか、前駆をする人たちとかを数多くつかわした。雲井（くもい）の雁（かり）夫人は姉の尚侍をうらめしくは思っているが、今まではそれほど親密に手紙も書きかわさなかったのに、あの問題があって、たびたび書いて送ることになったのに、それきりまたうとくなってしまうのもよろしくないと思って、纏頭（てんとう）用として女の衣裳（いしょう）を幾組みも贈った。
         Kokonuka ni zo, mawiri tamahu. Migi-no-Ohotono, mi-kuruma, gozen no hitobito amata tatematuri tamahe ri. Kitanokata mo, uramesi to omohi kikoye tamahe do, tosigoro samo ara zari si ni, kono ohom-koto yuwe, sigeu kikoye kayohi tamahe ru wo, mata kaki-taye m mo utate are ba, kaduke-mono-domo, yoki womna no sauzoku-domo, amata tatemature tamahe ri.
3.4.2 　「 あやしう、うつし心もなきやうなる人のありさまを、見たまへ扱ふほどに、 承りとどむることもなかりけるを、 おどろかさせたまはぬも、うとうとしくなむ」
           「不思議と、気の抜けたような息子の様子を、お世話していますうちに、はっきりと承ることもなかったので、お知らせ下さらなかったことを、他人行儀なと思っております」
           気の抜けたようになっております人を介抱いたしますのにかかっておりまして、私はまだ何も知らなかったのでしたが、知らせてくださいませんことは、うとうとしいあそばされ方だとお怨（うら）みいたします。
         "Ayasiu, utusigokoro mo naki yau naru hito no arisama wo, mi tamahe atukahu hodo ni, uketamahari todomuru koto mo nakari keru wo, odoroka sase tamaha nu mo, utoutosiku nam."
3.4.3 　とぞありける。おいらかなるやうにて ほのめかしたまへるを、いとほしと見たまふ。大臣も御文あり。
           とあったのだった。穏やかなようでいてそれとなく恨み言をこめなさったのを、困ったことと御覧になる。大臣からもお手紙がある。
           という手紙が添っていた。おおように言いながらも恨みのほのめかせてあるのを尚侍は哀れに思った。大臣からも手紙が送られた。
         to zo ari keru. Oirakanaru yau nite honomekasi tamahe ru wo, itohosi to mi tamahu. Otodo mo ohom-humi ari.
3.4.4 　「 みづからも参るべきに、思うたまへつるに、慎む事のはべりてなむ。男ども、雑役にとて参らす。疎からず召し使はせたまへ」
           「わたし自身参上しなければ、と存じましたが、物忌みがございまして。子息たちを、雑用にと思って伺わせます。ご遠慮なさらずお使い下さい」
           私も上がろうと思っていたのですが、あやにく謹慎日にあたるものですから失礼いたします。息子たちはどんな御用にでもお心安くお使いください。
         "Midukara mo mawiru beki ni, omou tamahe turu ni, tutusimu koto no haberi te nam. Wonoko-domo, zahuyaku ni tote mawira su. Utokara zu mesitukaha se tamahe."
3.4.5 　とて、 源少将、兵衛佐など、たてまつれたまへり。「 情けはおはすかし」と、喜びきこえたまふ。 大納言殿よりも、人びとの御車たてまつれたまふ。北の方は、故大臣の御女、 真木柱の姫君なれば、いづかたにつけても、睦ましう聞こえ通ひたまふべけれど、さしもあらず。
           と言って、源少将、兵衛佐など、を差し上げなさった。「ご厚意ありがとうございます」と、お礼申し上げなさる。大納言殿からも、女房たちのお車を差し上げなさる。北の方は、故大臣の娘で、真木柱の姫君なので、どちらの関係から見ても、親しくご交際なさり合うはずでいらっしゃるが、そんなにでもない。
           と言って、源少将、兵衛佐（ひょうえのすけ）などをつかわした。
「御親切は十分ある方だ」
  と言って玉鬘（たまかずら）夫人は喜んでいた。弟の大納言の所からも女房用にする車をよこした。この人の夫人は故関白の長女でもあったから、どちらからいっても親密でなければならないのであるが、実際はそうでもなかった。
         tote, Gen-Seusyau, Hyauwe-no-Suke nado, tatemature tamahe ri. "Nasake ha ohasu kasi." to, yorokobi kikoye tamahu. Dainagon-dono yori mo, hitobito no mi-kuruma tatemature tamahu. Kitanokata ha, ko-Otodo no ohom-musume, Makibasira-no-Himegimi nare ba, idukata ni tuke te mo, mutumasiu kikoye kayohi tamahu bekere do, sasimo ara zu.
3.4.6 　 藤中納言はしも、みづからおはして、 中将、弁の君たち、もろともに事行ひたまふ。殿のおはせましかばと、よろづにつけてあはれなり。
           藤中納言は、ご自身でいっしゃって、中将や、弁の君たちと、一緒に準備をなさる。殿が生きていらっしゃったならばと、何事につけても悲しい思いがする。
           藤中納言は自身で来て、異腹の弟の中将や弁の公達（きんだち）といっしょになり、今日の世話に立ち働いていた。父の関白がいたならばと、何につけてもこの人たちは思われるのであった。
         Tou-Tiunagon ha simo, midukara ohasi te, Tiuzyau, Ben-no-Kimi-tati, morotomoni koto okonahi tamahu. Tono no ohase masika ba to, yoroduni tuke te ahare nari.
注釈264 | 九日にぞ参りたまふ | 『河海抄』は、藤原時平の娘が宇多上皇に四月九日に入内した例を引く。 | 3.4.1
注釈265 | 年ごろさもあらざりしにこの御ことゆゑしげう聞こえ通ひたまへるを | 雲居雁と玉鬘は姉妹でありながら、長年親しく文通してこなかったが、蔵人少将の大君への求婚の件で頻繁に文を交わすようになったのだが、の意。 | 3.4.1
注釈266 | あやしううつし心もなきやうなる人の | 以下「うとうとしくなむ」まで、雲居雁から玉鬘への文。子息蔵人少将の落胆ぶりを訴える。 | 3.4.2
注釈267 | 承りとどむることもなかりけるを | 大君の冷泉院入内の件。 | 3.4.2
注釈268 | おどろかさせたまはぬ | 主語はあなた玉鬘。「驚かす」は、知らせる意。「せたまふ」二重敬語表現。 | 3.4.2
注釈269 | ほのめかしたまへるを | 『集成』は「それとなく恨み言をおっしゃっているのを」と訳す。 | 3.4.3
注釈270 | みづからも参るべきに | 以下「召し使はせたまへ」まで、夕霧から玉鬘への文。 | 3.4.4
注釈271 | 源少将兵衛佐など | 夕霧の子息、蔵人少将の兄弟たち。源少将は四男（藤典侍腹）、兵衛佐は六男。蔵人少将は五男。 | 3.4.5
注釈272 | 情けはおはすかし | 玉鬘のお礼の詞。 | 3.4.5
注釈273 | 大納言殿よりも | 紅梅大納言。玉鬘の実家の主人、姉弟でもある。 | 3.4.5
注釈274 | 真木柱の姫君なれば | 真木柱は故鬚黒と北の方の娘、蛍兵部卿宮に嫁して死別後、紅梅大納言の後の北の方となる。玉鬘の継子でもある。 | 3.4.5
注釈275 | 藤中納言は | 鬚黒の長男。真木柱の兄。大君とは異母兄妹。 | 3.4.6
注釈276 | 中将弁の君たちもろともに | 玉鬘腹の子息の左中将と右中弁。 | 3.4.6
校訂12 かき絶えむ かき絶えむ--かきたら（ら/＄え<朱>）ん 3.4.1
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第三章 玉鬘の大君の物語 冷泉院に参院 第五段 蔵人少将、大君と和歌を贈答

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
3
第三章　玉鬘の大君の物語　冷泉院に参院
3 Tale of Tamakazura's eldest daughter Eldest daughter gets married Reizei-in
3.5
第五段　蔵人少将、大君と和歌を贈答
3-5 Kurodo-shosho and the eldest daughter compose and exchange waka
3.5.1 　 蔵人の君、 例の人にいみじき言葉を尽くして、
           蔵人の君は、いつもの女房に大げさな言葉の限りを尽くして、
           蔵人少将は例のように綿々と恨みを書いて、
         Kuraudo-no-Kimi, rei no hito ni imiziki kotoba wo tukusi te,
3.5.2 　「 今は限りと思ひはべる命の、さすがに悲しきを。あはれと思ふ、とばかりだに、一言のたまはせば、それにかけとどめられて、しばしもながらへやせむ」
           「もうお終いだと思っております命も、そうはいっても悲しいよ。せめてお気の毒ぐらいに思う、とだけでも、一言おっしゃって下さったら、その言葉に引かれて、もう暫く生きていられましょうか」
           もう生ききれなく見えます命のさすがに悲しい私を、哀れに思うとただ一言でも言ってくださいましたら、それが力になってしばらくはなお命を保つこともできるでしょう。
         "Ima ha kagiri to omohi haberu inoti no, sasugani kanasiki wo. Ahare to omohu, to bakari dani, hitokoto notamaha se ba, sore ni kake-todome rare te, sibasi mo nagarahe ya se m."
3.5.3 　などあるを、 持て参りて見れば、姫君二所うち語らひて、いといたう屈じたまへり。夜昼もろともに慣らひたまひて、 中の戸ばかり隔てたる西東をだに、いといぶせきものにしたまひて、かたみにわたり通ひおはするを、 よそよそにならむことを思すなりけり。
           などと書いてあるのを、持参して見ると、姫君たちお二方がお話して、とてもひどく沈み込んでいらっしゃった。昼夜一緒に居馴れて、中の戸だけを隔てた西と東の間でさえ、邪魔にお思いになって、お互いに行き来なさっていたが、離れ離れになろうことをお考えなのであった。
           などとも言ってあるのを、中将の君が持って行った時に、居間では二人の姫君が別れることを悲しんでめいったふうになっていた。夜も昼もたいていいっしょにいた二人で、居間と居間の間に戸があって西東になっていることをすら飽き足らぬことに思って、双方どちらかが一人の居間へ行っていたような姉妹（きょうだい）が、別れ別れになるのを悲観しているのである。
         nado aru wo, mote mawiri te mire ba, HimeGimi huta tokoro uti-katarahi te, ito itau kunzi tamahe ri. Yoru hiru morotomoni narahi tamahi te, nakanoto bakari hedate taru nisi himgasi wo dani, ito ibuseki mono ni sitamahi te, katami ni watari kayohi ohasuru wo, yosoyoso ni nara m koto wo obosu nari keri.
3.5.4 　心ことにしたて、ひきつくろひたてまつりたまへる御さま、いとをかし。殿の思しのたまひしさまなどを思し出でて、ものあはれなる折からにや、 取りて見たまふ。「 大臣、北の方の、さばかり立ち並びて、頼もしげなる御なかに、などかうすずろごとを思ひ言ふらむ」とあやしきにも、「 限り」とあるを、「 まことや」と思して、やがてこの御文の端に、
           特別に注意して準備して、お着付け申したご様子は、とても立派である。殿がご遺言なさった様子などをお思い出しになって、悲しい時だったせいか、手に取って御覧になる。「大臣や、北の方が、あれほど揃って、頼もしそうなご家庭で、どうしてこのようなわけの分からないことを思ったり言ったりするのだろう」と不思議なのにつけても、「お終いだ」とあるので、「本当だろうか」とお思いになって、そのままこのお手紙の端に、
           ことに美しく化粧がされ、晴れ着をつけさせられている姫君は非常に美しかった。父が天子の後宮の第一人にも擬していた自分であったがと、そんなことを思い出していて、寂しい気持ちに姫君がなっていた時であったから、少将の手紙も手に取って読んでみた。りっぱに父もあり母もそろっている家の子でいて、なぜこうした感情の節制もない手紙を書くのであろうと姫君はいぶかりながらも、それかぎりであきらめようと書かれてあるのを、真実のことかとも思って、少将の手紙の端のほうへ、
         Kokoro kotoni si tate, hikitukurohi tatematuri tamahe ru ohom-sama, ito wokasi. Tono no obosi notamahi si sama nado wo obosi ide te, mono-ahare naru wori kara ni ya, tori te mi tamahu. "Otodo, Kitanokata no, sabakari tati-narabi te, tanomosige naru ohom-naka ni, nado kau suzurogoto wo omohi ihu ram?" to ayasiki ni mo, "Kagiri" to aru wo, "Makoto ya?" to obosi te, yagate kono ohom-humi no hasi ni,
3.5.5 　「 あはれてふ常ならぬ世の一言も
     いかなる人にかくるものぞは 		　「あわれという一言も、この無常の世に
    いったいどなたに言い掛けたらよいのでしょう 		　　哀れてふ常ならぬ世の一言も
    いかなる人に掛くるものぞは
         "Ahare tehu tune nara nu yo no hitokoto mo
ikanaru hito ni kakuru mono zo ha
3.5.6 　 ゆゆしき方にてなむ、ほのかに思ひ知りたる」
           縁起でもない方面のこととしては、少しは存じております」
           生死の問題についてだけほのかにその感じもいたします。
         Yuyusiki kata nite nam, honokani omohisiri taru."
3.5.7 　と書きたまひて、「 かう言ひやれかし」 とのたまふを、やがてたてまつれたるを、限りなう珍しきにも、 折思しとむるさへ、いとど涙もとどまらず。
           とお書きになって、「このように言いなさい」とおっしゃるのを、そのまま差し上げたところ、この上なく有り難いと思うにつけても、最後の機会をお考えになっていたのまでが嬉しくて、ますます涙が止まらない。
           とだけ書いて、「こう言ってあげたらどう」と姫君が言ったのを、中将の君はそのまま蔵人（くろうど）少将へ送ってやった。珍しい獲物のようにこれが非常にうれしかったにつけても、今日が何の日であるかと思うと、また少将の涙はとめどもなく流れた。
         to kaki tamahi te, "Kau ihiyare kasi." to notamahu wo, yagate tatemature taru wo, kagirinau medurasiki ni mo, wori obosi tomuru sahe, itodo namida mo todomara zu.
3.5.8 　立ちかへり、「 ▼ 誰が名は立たじ」など、 かことがましくて ★、
           折り返し、「誰の浮名が立たないで済みましょう」などと、恨みがましく書いて、
           またすぐに、「恋ひ死なばたが名は立たん」などと恨めしそうなことを書いて、
         Tatikaheri, "Taga na ha tata zi." nado, kakotogamasiku te,
3.5.9 　「 生ける世の死には心にまかせねば
     聞かでややまむ君が一言 		　「生きているこの世の生死は思う通りにならないので
    聞かずに諦めきれましょうか、あなたのあわれという一言を 		　　生ける世の死には心に任せねば
    聞かでややまん君が一言
         "Ike ru yo no si ni ha kokoro ni makase ne ba
kika de ya yama m kimi ga hitokoto
3.5.10 　 塚の上にも掛けたまふべき御心のほど ★、 思ひたまへましかば、ひたみちにも急がれはべらましを」
           墓の上でもあわれという一言をおかけになるようなお心の中と、存じられましたら、一途に死ぬことも急がれましょうに」
           塚（つか）の上にでも哀れをかけてくださるあなただと思うことができましたら、すぐにも死にたくなるでしょうが。
         Tuka no uhe ni mo kake tamahu beki mi-kokoro no hodo, omohi tamahe masika ba, hitamiti ni mo isoga re habera masi wo."
3.5.11 　などあるに、「 うたてもいらへをしてけるかな。書き変へでやりつらむよ」と苦しげに思して、ものものたまはずなりぬ。
           などとあるので、「まずいこと返事をしてしまったな。書き変えないでやってしまったことよ」と辛そうにお思いになって、何もおっしゃらなくなった。
           こんなことも二度めの手紙にあるのを読んで、姫君はせねばよい返事をしたのが残念だ、あのまま送ってやったらしいと苦しく思って、もうものも言わなくなった。
         nado aru ni, "Utate mo irahe wo si te keru kana! Kakikahe de yari tu ram yo." to kurusige ni obosi te, mono mo notamaha zu nari nu.
注釈277 | 蔵人の君 | 夕霧の子息、蔵人少将。 | 3.5.1
注釈278 | 例の人に | 中将の御許に。 | 3.5.1
注釈279 | 今は限りと思ひはべる命の | 大島本は「思はへる」とある。『集成』『完本』は諸本に従って「思ひ果つる」と校訂する。『新大系』は底本のままとする。以下「ながらへやせむ」まで、蔵人少将の手紙。 | 3.5.2
注釈280 | 持て参りて見れば | 中将の御許が大君のもとに持参して様子を見ると、の意。 | 3.5.3
注釈281 | 中の戸ばかり隔てたる西東 | 『集成』は「「中の戸」は、中仕切りの戸。障子（襖）であろう」と注す。 | 3.5.3
注釈282 | よそよそにならむことを思すなりけり | 前の「いといたう屈じたまへり」の理由説明の叙述。『完訳』「別れの悲しみに、あらためて気づく気持」と注す。 | 3.5.3
注釈283 | 取りて見たまふ | 大君が蔵人少将からの手紙を。 | 3.5.4
注釈284 | 大臣北の方のさばかり立ち並びて | 以下「思ひ言ふらむ」まで、大君の心中。蔵人少将の両親揃っていることを思い比べる。 | 3.5.4
注釈285 | 限りとあるを | 蔵人少将の手紙に「今は限りと思ひはべる命」とあったことをさす。 | 3.5.4
注釈286 | まことやと思して | 大島本は「まことや」とある。『集成』『完本』は諸本に従って「まことにや」と「に」を補訂する。『新大系』は底本のままとする。 | 3.5.4
注釈287 | あはれてふ常ならぬ世の一言も--いかなる人にかくるものぞは | 大君の返歌。「あはれと思ふとばかりだに一言のたまはせば」とあったことを受けて返す。 | 3.5.5
注釈288 | ゆゆしき方にてなむほのかに思ひ知りたる | 歌に添えた文言。「あはれ」を愛情としてでなく無常一般のこととした。 | 3.5.6
注釈289 | かう言ひやれかし | 『集成』は「こう言っておやり。書き換えて返事せよ、の意」。『完訳』は「清書して伝えよ、の気持か」と注す。 | 3.5.7
注釈290 | とのたまふをやがてたてまつれたる | 接続助詞「を」逆接の意。大君の言葉に反して、中将の御許は書き変えずそのまま蔵人少将に与えた。 | 3.5.7
注釈291 | 折思しとむる | 大島本は「おり」とある。『集成』『完本』は諸本に従って「をりを」と「を」を補訂する。『新大系』は底本のままとする。『集成』は「院に御参りの当日、最後の折であることをお心に止めて返事を下さったのも（胸に迫って）」。『完訳』は「参院の当日、最後の機会と思って返事をくれたのも」と注す。 | 3.5.7
注釈292 | 誰が名は立たじ | 『源氏釈』は「恋ひ死なば誰が名は立たじ世の中の常なきものと言ひはなすとも」（古今集恋二、六〇三、清原深養父）を踏まえたものであることを指摘。 | 3.5.8
注釈293 | かことがましくて | 『集成』は「恨みがましく書いて」と訳す。 | 3.5.8
注釈294 | 生ける世の死には心にまかせねば--聞かでややまむ君が一言 | 蔵人少将の返歌。『完訳』は「死ねば「あはれ」と思ってくれるとのこと、生きている限りは「あはれ」と言ってくれぬのか」と訳す。 | 3.5.9
注釈295 | 塚の上にも掛けたまふべき御心のほど | 大島本は「ほと」とある。『集成』『完本』は諸本に従って「ほどと」と「と」を補訂する。『新大系』は底本のままとする。以下「急がれはべらましを」まで、歌に添えた文言。『源氏釈』は、季札の剣の故事（史記、呉世家・和漢朗詠集下、風）を踏まえることを指摘。 | 3.5.10
注釈296 | 思ひたまへましかば | 「たまへ」下二段活用、謙譲の補助動詞。主語は蔵人少将。「ましかば」--「まし」反実仮想の構文。死に急ぐ気になれない、生きて「あはれ」と言ってもらいたい、の意。 | 3.5.10
注釈297 | うたてもいらへをしてけるかな。書き変へでやりつらむよ | 大君の心中。 | 3.5.11
出典16 | 誰が名は立たじ | 恋死なば誰が名は立たじ世の中の常なきものと言ひはなすとも | 古今集恋二-六〇三 清原深養父 | 3.5.8
出典17 | 塚の上にも掛け | 季札之初使北過徐君---乃解其宝剣、懸徐君塚樹而去 | 史記-呉世家 | 3.5.10
校訂13 かことがましく かことがましく--かう（う/＄こ<朱>）とかましく 3.5.8
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第三章 玉鬘の大君の物語 冷泉院に参院 第六段 冷泉院における大君と薫君

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
3
第三章　玉鬘の大君の物語　冷泉院に参院
3 Tale of Tamakazura's eldest daughter Eldest daughter gets married Reizei-in
3.6
第六段　冷泉院における大君と薫君
3-6 The eldest daughter and Kaoru on Reizei-in's palace
3.6.1 　大人、童、めやすき限りを ととのへられたり。おほかたの儀式などは、内裏に参りたまはましに、変はることなし。 まづ、女御の御方に渡りたまひて、尚侍の君は、御物語など聞こえたまふ。夜更けてなむ、上にまう上りたまひける。
           女房や、女童、無難な者だけを揃えられた。大方の儀式などは、帝に入内なさる時と、違った所がない。まず、女御の御方に参上なさって、尚侍の君は、ご挨拶など申し上げなさる。夜が更けてから院の御座所にお上がりになった。
           院へ従って行く女房も童女もきれいな人ばかりが選ばれた。儀式は御所へ女御（にょご）の上がる時と変わらないものであった。尚侍はまず女御のほうへ行って話などをした。新女御は夜が更（ふ）けてからお宿直（とのい）に上がって行ったのである。
         Otona, waraha, meyasuki kagiri wo totonohe rare tari. Ohokata no gisiki nado ha, Uti ni mawiri tamaha masi ni, kaharu koto nasi. Madu, Nyougo no ohom-kata ni watari tamahi te, Kam-no-Kimi ha, ohom-monogatari nado kikoye tamahu. Yo huke te nam, uhe ni maunobori tamahi keru.
3.6.2 　 后、女御など、みな年ごろ経てねびたまへるに、いとうつくしげにて、盛りに 見所あるさまを見たてまつりたまふは、 などてかはおろかならむ。はなやかに時めきたまふ。 ただ人だちて、心やすくもてなしたまへるさましもぞ、げに、あらまほしうめでたかりける。
           后や、女御など、皆、長年、院にあって年配になっていらっしゃるので、とてもかわいらしく、女盛りで見所のある様子をお見せ申し上げなさっては、どうしていいかげんに思われよう。はなやかに御寵愛を受けられなさる。臣下のように、気安くお暮らしになっていらっしゃる様子が、なるほど、申し分なく立派なのであった。
           后（きさき）の宮も女御たちも、もう皆長く侍しておられる人たちばかりで、若い人といってはない所へ、花のような美しい新女御が上がったのであるから、院の御寵愛がこれに集まらぬわけはない。たいへんなお覚えであった。上ない御位（みくらい）におわしました当時とは違って、唯人（ただびと）のようにしておいでになる院の御姿は、よりお美しく、より光る御顔と見えた。
         Kisaki, Nyougo nado, mina tosigoro he te nebi tamahe ru ni, ito utukusige nite, sakari ni midokoro aru sama wo mi tatematuri tamahu ha, nadote kaha oroka nara m? Hanayakani tokimeki tamahu. Tadaudo-dati te, kokoroyasuku motenasi tamahe ru sama simo zo, geni, aramahosiu medetakari keru.
3.6.3 　尚侍の君を、しばしさぶらひたまひなむと、御心とどめて思しけるに、いと疾く、やをら出でたまひにければ、 口惜しう心憂しと思したり。
           尚侍の君を、暫くの間伺候なさるようにと、お心にかけていらっしゃったが、とても早く、静かに退出なさってしまったので、残念に情けなくお思いなさった。
           尚侍が当分娘に添って院にとどまっていることであろうと、院は御期待あそばされたのであるが、早く帰ってしまったのを残念に思召（おぼしめ）し、恨めしくも思召した。
         Kam-no-Kimi wo, sibasi saburahi tamahi na m to, mi-kokoro todome te obosi keru ni, ito toku, yawora ide tamahi ni kere ba, kutiwosiu kokorousi to obosi tari.
3.6.4 　源侍従の君をば、明け暮れ御前に召しまつはしつつ、 げに、ただ昔の光る源氏の 生ひ出でたまひしに劣らぬ人の御おぼえなり。院のうちには、いづれの御方にも疎からず、馴れ交じらひありきたまふ。 この御方にも、 心寄せあり顔にもてなして、下には、いかに見たまふらむの心さへ添ひたまへり。
           源侍従の君を、明け暮れ御前にお召しになって離さずにいられるので、なるほど、まるで昔の光る源氏がご成人なさった時に劣らない御寵愛ぶりである。院の内では、どの御方とも別け隔てなく、親しくお出入りしていらっしゃる。こちらの御方にも、好意を寄せているように振る舞って、内心では、どのように思っていらっしゃるのだろうという考えまでがおありであった。
           院は源侍従を始終おそばへお置きになって愛しておいでになるのであって、昔の光源氏が帝（みかど）の御寵児であったころと同じように幸福に見えた。院の中では后の宮のほうへも、女一（にょいち）の宮（みや）の御母女御のほうへもこの人は皆心安く出入りしているのである。新女御にも敬意を表しに行くことをしながら、心のうちでは、失敗した求婚者をどう見ているかと知りたく思っていた。
         Gen-Zizyuu-no-Kimi wo ba, akekure omahe ni mesi matuhasi tutu, geni, tada mukasi no Hikaru-Genzi no ohiide tamahi si ni otora nu hito no ohom-oboye nari. Win no uti ni ha, idure no ohom-kata ni mo utokara zu, nare mazirahi ariki tamahu. Kono ohom-kata ni mo, kokoroyose arigaho ni motenasi te, sita ni ha, ikani mi tamahu ram no kokoro sahe sohi tamahe ri.
3.6.5 　夕暮のしめやかなるに、藤侍従と連れてありくに、かの御方の御前近く見やらるる五葉に、藤のいとおもしろく咲きかかりたるを、水のほとりの石に、苔を蓆にて眺めゐたまへり。まほにはあらねど、 世の中恨めしげにかすめつつ語らふ。
           夕暮のひっそりとした時に、藤侍従と連れ立って歩いていると、あちらの御前の近くに眺められる五葉の松に、藤がとても美しく咲きかかっているのを、遣水のほとりの石の上に、苔を敷物として腰掛けて眺めていらっしゃった。はっきりとではないが、姫君のことを恨めしそうにほのめかしながら話している。
           ある夕方のしめやかな気のする時に、薫（かおる）の侍従は藤（とう）侍従とつれ立って院のお庭を歩いていたが、新女御の住居（すまい）に近い所の五葉（ごよう）の木に藤（ふじ）が美しくかかって咲いているのを、水のそばの石に、苔（こけ）を敷き物に代えて二人は腰をかけてながめていた。露骨には言わないのであるが、失恋の気持ちをそれとなく薫は友にもらすのであった。
         Yuhugure no simeyaka naru ni, Tou-Zizyuu to ture te ariku ni, kano ohom-kata no omahe tikaku miyara ruru goehu ni, hudi no ito omosiroku saki-kakari taru wo, midu no hotori no isi ni, koke wo musiro nite nagame wi tamahe ri. Maho ni ha ara ne do, yononaka uramesige ni kasume tutu katarahu.
3.6.6 　「 手にかくるものにしあらば藤の花
     松よりまさる色を見ましや」 		　「手に取ることができるものなら、藤の花の
    松の緑より勝れた色を空しく眺めていましょうか」 		　　手にかくるものにしあらば藤の花
    松よりまさる色を見ましや
         "Te ni kakuru mono ni si ara ba hudi no hana
matu yori masaru iro wo mi masi ya
3.6.7 　とて、花を見上げたるけしきなど、あやしくあはれに心苦しく思ほゆれば、 わが心にあらぬ世のありさまにほのめかす。
           と言って、花を見上げている様子など、妙に気の毒に思われるので、自分の本心からでないことにほのめかす。
           と言って、花を見上げた薫の様子が身に沁（し）んで気の毒に思われた藤侍従は、自身は無力で友のために尽くすことができなかったということをほのめかして薫をなだめていた。
         tote, hana wo miage taru kesiki nado, ayasiku ahare ni kokorogurusiku omohoyure ba, waga kokoro ni ara nu yo no arisama ni honomekasu.
3.6.8 　「 紫の色はかよへど藤の花
     心にえこそかからざりけれ」 		　「紫の色は同じだが、あの藤の花は
    わたしの思う通りにできなかったのです」 		　　紫の色は通へど藤の花
    心にえこそ任せざりけれ
         "Murasaki no iro ha kayohe do hudi no hana
kokoro ni e koso kakara zari kere
3.6.9 　まめなる君にて、いとほしと思へり。いと心惑ふばかりは思ひ焦られざりしかど、口惜しうはおぼえけり。
           まじめな君なので、気の毒にと思っていた。さほど理性を失うほど思い込んだのではなかったが、残念に思っていたのであった。
           まじめな性質の人であったから深く同情をしていた。薫は失恋にそれほど苦しみもしていなかったが残念ではあった。
         Mame naru Kimi nite, itohosi to omohe ri. Ito kokoro madohu bakari ha omohi ira re zari sika do, kutiwosiu ha oboye keri.
注釈298 | ととのへられたり | 「られ」尊敬の助動詞。「たまふ」より敬意が軽い。 | 3.6.1
注釈299 | まづ女御の御方に渡りたまひて尚侍の君は御物語など聞こえたまふ | 冷泉院の弘徽殿の女御に玉鬘は挨拶する。弘徽殿の女御は玉鬘の異母姉、女一の宮の母女御として最も気をつかうところ。 | 3.6.1
注釈300 | 后女御などみな年ごろ経て | 秋好中宮は五十三歳、弘徽殿女御は四十五歳など。 | 3.6.2
注釈301 | などてかはおろかならむ | 語り手の感情移入の句。 | 3.6.2
注釈302 | ただ人だちて心やすく | 冷泉院が。譲位後の堅苦しくない生活の様子。 | 3.6.2
注釈303 | 口惜しう心憂しと思したり | 主語は冷泉院。 | 3.6.3
注釈304 | げにただ昔の光る源氏の | 語り手の感想を交えた表現。 | 3.6.4
注釈305 | 生ひ出でたまひしに劣らぬ人の御おぼえなり | 『集成』は「ご成人なさった時に劣らぬご寵愛ぶりである」と訳す。 | 3.6.4
注釈306 | この御方にも | 大君。 | 3.6.4
注釈307 | 心寄せあり顔にもてなして | 主語は薫。 | 3.6.4
注釈308 | 世の中恨めしげにかすめつつ語らふ | 『集成』は「敬語がないのは、薫に密着した書き方」と注す。 | 3.6.5
注釈309 | 手にかくるものにしあらば藤の花--松よりまさる色を見ましや | 薫の詠歌。『集成』は「私の力の及ぶものなら、姫君を人のものにはしなかったのに、の含意」と注す。大君を藤の花に喩える。 | 3.6.6
注釈310 | わが心にあらぬ世のありさまにほのめかす | 冷泉院への憚りから。 | 3.6.7
注釈311 | 紫の色はかよへど藤の花--心にえこそかからざりけれ | 藤侍従の返歌。「色は通へど」は大君と姉弟であることをいう。「藤に花」「かかる」は縁語。 | 3.6.8
校訂14 見所 見所--見とこゝ（ゝ/＃）ろ 3.6.2
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第三章 玉鬘の大君の物語 冷泉院に参院 第七段 失意の蔵人少将と大君のその後

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
3
第三章　玉鬘の大君の物語　冷泉院に参院
3 Tale of Tamakazura's eldest daughter Eldest daughter gets married Reizei-in
3.7
第七段　失意の蔵人少将と大君のその後
3-7 Unfortunate Kurodo-shosho and the eldest daughter in after days
3.7.1 　かの少将の君はしも、まめやかに、いかにせましと、過ちもしつべく、しづめがたくなむおぼえける。聞こえたまひし人びと、中の君をと、移ろふもあり。少将の君をば、 母北の方の御恨みにより、さもやと思ほして、ほのめかし聞こえたまひしを、絶えて訪れずなりにたり。
           あの少将の君は、真剣に、どのようにしようかと、間違い事もしでかしそうに、抑え難く思っているのであった。求婚申された方々で、中の君にと、鞍替えする人もいる。少将の君を、母北の方のお恨み言があるので、中の君を許そうかとお思いになって、それとなく申し上げなさったが、すっかり音沙汰がなくなってしまった。
           蔵人少将はどうすればよいかも自身でわからぬほど失恋の苦に悩んで、自殺もしかねまじい気色（けしき）に見えた。求婚者だった人の中では目標を二女に移すのもあった。蔵人少将を母夫人への義理で二女の婿にもと思い、かつて尚侍はほのめかしたこともあったが、あの時以後もう少将はこの家を訪（たず）ねることをしなくなった。
         Kano Seusyau-no-Kimi ha simo, mameyakani, ikani se masi to, ayamati mo si tu beku, sidume gataku nam oboye keru. Kikoye tamahi si hitobito, Naka-no-Kimi wo to, uturohu mo ari. Seusyau-no-Kimi wo ba, haha-Kitanokata no ohom-urami ni yori, samoya to omohosi te, honomekasi kikoye tamahi si wo, tayete otodure zu nari ni tari.
3.7.2 　院には、かの君たちも、親しくもとよりさぶらひたまへど、この参りたまひてのち、をさをさ参らず、まれまれ 殿上の方にさしのぞきても、あぢきなう、逃げてなむまかでける。
           冷泉院には、あの君たちも、親しくもともと伺候なさっていたが、この姫君が参上なさってから後は、ほとんど参上せず、まれに殿上の方に顔を見せても、つまらなく、逃げて退出するのであった。
           院へは右大臣家の子息たちが以前から親しくまいっているのであったが、蔵人少将は新女御のまいって以来あまり伺候することがなくて、まれまれに殿上の詰め所へ顔を出してもその人はすぐに逃げるようにして帰った。
         Win ni ha, kano Kimi-tati mo, sitasiku motoyori saburahi tamahe do, kono mawiri tamahi te noti, wosawosa mawira zu, maremare tenzyau no kata ni sasi-nozoki te mo, adikinau, nige te nam makade keru.
3.7.3 　 内裏には、故大臣の心ざしおきたまへるさまことなりしを、かく引き違へたる御宮仕へを、いかなるにか、と思して、 中将を召してなむのたまはせける。
           帝におかせられては、故大臣のご意向に格別なものがあったので、このように遺志に反したお宮仕えを、どうしたことにか、とお思いあそばして、中将を呼んで仰せになった。
           帝は、故人の関白の意志は姫君を入内させることであって、院へ奉ることではなかったのを、遺族のとった処置は腑（ふ）に落ちぬことに思召（おぼしめ）して、中将をお呼びになってお尋ねがあった。
         Uti ni ha, ko-Otodo no kokorozasi oki tamahe ru sama koto nari si wo, kaku hikitagahe taru ohom-Miyadukahe wo, ikanaru ni ka, to obosi te, Tiuzyau wo mesi te nam notamaha se keru.
3.7.4 　「 御けしきよろしからず。さればこそ、世人の心のうちも、傾きぬべきことなりと、かねて申しし事を、思しとるかた異にて、かう思し立ちにしかば、ともかくも聞こえがたくてはべるに、 かかる仰せ言のはべれば、なにがしらが身のためも、あぢきなくなむはべる」
           「ご機嫌ななめです。それだからこそ、世間の人の思惑も、不審に思うに違いないと、かねて申し上げていたことを、ご判断を間違えて、このように御決心なさったので、何とも申し上げにくうございますが、このような仰せ言がございましたので、わたしどもの身のためにも、困ったことでございます」
           「天機よろしくはありませんでした。ですから世間の人も心の中でまずいことに思うことだと私が申し上げたのに、お母様は、信じるところがおありにでもなるように院参のほうへおきめになったものですから、私らが意見を異にしているようなことは言われなかったのです。ああしたお言葉をお上（かみ）からいただくようでは私の前途も悲観されます」
         "Mi-kesiki yorosikara zu. Sare ba koso, yohito no kokoro no uti mo, katabuki nu beki koto nari to, kanete mausi si koto wo, obosi toru kata koto nite, kau obosi tati ni sika ba, tomokakumo kikoye gataku te haberu ni, kakaru ohosegoto no habere ba, Nanigasi-ra ga mi no tame mo, adikinaku nam haberu."
3.7.5 　と、いとものしと思ひて、尚侍の君を申したまふ。
           と、とても不愉快に思って、尚侍の君をお責め申し上げなさる。
           中将は不愉快げに母を責めるのだった。
         to, ito monosi to omohi te, Kam-no-Kimi wo mausi tamahu.
3.7.6 　「 いさや。ただ今、かう、にはかにしも思ひ立たざりしを。 あながちに、いとほしうのたまはせしかば、 後見なき交じらひの内裏わたりは、はしたなげなめるを、 今は心やすき御ありさまなめるに、まかせきこえて、と思ひ寄りしなり。 誰れも誰れも、便なからむ事は、ありのままにも諌めたまはで、今ひき返し、右の大臣も、ひがひがしきやうに、おもむけてのたまふなれば、苦しうなむ。これもさるべきにこそは」
           「さあね。たった今、このように、急に思いついたのではなかったのに。無理やりに、お気の毒なほど仰せになったので、後見のない宮仕えの宮中生活は、頼りないようですが、今では気楽な御生活のようなので、お預け申して、と思ったからです。誰も彼もが、不都合なことは、率直に注意なさらずに、今頃むし返して、右大臣殿も、間違っていたような、おっしゃりようをなさるので、辛いことです。これも前世からの因縁でしょうよ」
           「何も私がそうでなければならぬときめたことではなく、ずいぶん躊躇（ちゅうちょ）をしたことなのだがね。お気の毒に存じ上げるほどぜひにと院の陛下が御懇望あそばすのだもの、後援者のない人は宮中にはいってからのみじめさを思って、はげしい競争などはもうだれもなさらないような院の後宮へ奉ったのですよ。だれも皆よくないことであれば忠告をしてくれればいいのだけれど、その時は黙っていて、今になると右大臣さんなども私の処置が悪かったように、それとなくおっしゃるのだから苦しくてなりませんよ。皆宿命なのですよ」
         "Isaya! Tada ima, kau, nihakani simo omohi tata zari si wo. Anagati ni, itohosiu notamahase sika ba, usiromi naki mazirahi no Uti watari ha, hasitanage na' meru wo, ima ha kokoroyasuki ohom-arisama na' meru ni, makase kikoye te, to omohi-yori si nari. Tare mo tare mo, binnakara m koto ha, ari no mama ni mo isame tamaha de, ima hikikahesi, Migi-no-Otodo mo, higahigasiki yau ni, omomuke te notamahu nare ba, kurusiu nam. Kore mo sarubeki ni koso ha."
3.7.7 　と、なだらかにのたまひて、心も騒がいたまはず。
           と、穏やかにおっしゃって、動揺なさらない。
           と穏やかに尚侍は言っていた。心も格別騒いではいないのである。
         to, nadaraka ni notamahi te, kokoro mo sawagai tamaha zu.
3.7.8 　「 その昔の御宿世は、目に見えぬものなれば、かう 思しのたまはするを、これは契り異なるとも、いかがは奏し直すべきことならむ。 中宮を憚りきこえたまふとて、 院の女御をば、いかがしたてまつりたまはむとする。後見や何やと、かねて思し交はすとも、さしもえはべらじ。
           「その前世からのご宿縁は、目には見えないものなので、このように思し召し仰せになるのを、これは御縁がございませんと、どうして弁解申し上げることができましょう。中宮に御遠慮申されるとして、院の女御を、どのようにお扱い申されるおつもりですか。後見や何やかやと、以前よりお互いに親しくなさっていても、そうもまいりませんでしょう。
           「その前生の因縁というものは、目に見えないものですから、お上がああ仰せられる時に、あの妹は前生からの約束がありましてなどという弁解は申し上げられないではありませんか。中宮（ちゅうぐう）がいらっしゃるからと御遠慮をなすっても、院の御所には叔母（おば）様の女御さんがおいでになったではありませんか。世話をしてやろうとか、何とか、言っていらっしゃって御了解があるようでも、いつまでそれが続くことですかね、
         "Sono mukasi no ohom-sukuse ha, me ni miye nu mono nare ba, kau obosi notamaha suru wo, kore ha tigiri koto naru to mo, ikagaha sousi nahosu beki koto nara m. Tiuguu wo habakari kikoye tamahu tote, Win no Nyougo wo ba, ikaga si tatematuri tamaha m to suru? Usiromi ya nani ya to, kanete obosi kahasu tomo, sasimo e habera zi.
3.7.9 　よし、見聞きはべらむ。よう思へば、内裏は、中宮おはしますとて、 異人は交じらひたまはずや。 君に仕うまつることは、それが心やすきこそ、昔より興あることにはしけれ。 女御は、いささかなることの違ひ目ありて、 よろしからず思ひきこえたまはむに、 ひがみたるやうになむ、世の聞き耳もはべらむ」
           まあよい、拝見致しましょう。よく考えれば、宮中は、中宮がいらっしゃるとて、他のお方は宮仕えなさらないでしょうか。帝にお仕え申すことは、それが気楽にできるところを、昔から興趣あることとしたものです。女御は、ちょっとした行き違いでもあって、不愉快にお思い申し上げなさったら、間違った宮仕えのように、世間も取り沙汰しましょう」
           私は見ていましょう。御所には中宮がおいでになるからって、後宮がほかにだれも侍していないでしょうか。君に仕えたてまつることでは義理とか遠慮とかをだれも超越してしまうことができると言って、宮仕えをおもしろいものに昔から言うのではありませんか。院の女御が感情を害されるようなことが起こってきて、世間でいろんな噂（うわさ）をされるようになれば、初めからこちらのしたことが間違いだったとだれにも思われるでしょう」
         Yosi, mikiki habera m. You omohe ba, Uti ha, Tiuguu ohasimasu tote, kotobito ha mazirahi tamaha zu ya! Kimi ni tukaumaturu koto ha, sore ga kokoroyasuki koso, mukasi yori kyou aru koto ni ha si kere. Nyougo ha, isasaka naru koto no tagahime ari te, yorosikara zu omohi kikoye tamaha m ni, higami taru yau ni nam, yo no kikimimi mo habera m."
3.7.10 　など、 二所して申したまへば、尚侍の君、いと苦しと思して、 さるは、限りなき御思ひのみ、月日に添へてまさる。
           などと、二人して申し上げなさるので、尚侍の君、とても辛くお思いになって、その一方では、この上ない御寵愛が、月日とともに深まって行く。
           などとも中将は言った。兄弟がまたいっしょになっても非難するのを玉鬘（たまかずら）夫人は苦しく思った。その新女御を院が御寵愛（ちょうあい）あそばすことは月日とともに深くなった。
         nado, huta tokoro si te mausi tamahe ba, Kam-no-Kimi, ito kurusi to obosi te, saruha, kagirinaki ohom-omohi nomi, tukihi ni sohe te masaru.
3.7.11 　 七月よりはらみたまひにけり。「 うち悩みたまへるさま、 げに、人のさまざまに聞こえわづらはすも、ことわりぞかし。 いかでかはかからむ人を、なのめに見聞き過ぐしてはやまむ」とぞおぼゆる。明け暮れ、御遊びをせさせたまひつつ、 侍従も気近う召し入るれば、 御琴の音などは聞きたまふ。かの「梅が枝」に合はせたりし 中将の御許の和琴も、常に召し出でて弾かせたまへば、聞き合はするにも、ただには おぼえざりけり。
           七月からご懐妊なさったのであった。「苦しそうにしていらっしゃる様子は、なるほど、男性たちがいろいろと求婚申して困らせたのも、もっともである。どうしてこのような方を、軽く見聞きしてそのまま放っていられようか」と思われる。毎日のように、管弦の御遊をなさっては、侍従もお側近くにお召しになるので、お琴の音などをお聞きになる。あの「梅が枝」に合奏した中将のおもとの和琴も、いつも召し出して弾かせなさるので、それと聞くにつけても、平静ではいられなかった。
           七月からは妊娠をした。悪阻（つわり）に悩んでいる新女御の姿もまた美しい。世の中の男が騒いだのはもっともである、これほどの人を話だけでも無関心で聞いておられるわけはないのであると思われた。御愛姫（あいき）を慰めようと思召して、音楽の遊びをその御殿でおさせになることが多くて、院は源侍従をも近くへお招きになるので、その人の琴の音（ね）などを薫は聞くことができた。この侍従が正月に「梅が枝」を歌いながら訪（たず）ねて行った時に、合わせて和琴を弾（ひ）いた中将の君も常にそのお役を命ぜられていた。薫は弾き手のだれであるかを音に知って、その夜の追想が引き出されもした。
         Humiduki yori harami tamahi ni keri. "Uti-nayami tamahe ru sama, geni, hito no samazama ni kikoye wadurahasu mo, kotowari zo kasi. Ikadekaha kakara m hito wo, nanomeni mikiki sugusi te ha yama m." to zo oboyuru. Akekure, ohom-asobi wo se sase tamahi tutu, Zizyuu mo kedikau mesi irure ba, ohom-koto no ne nado ha kiki tamahu. Kano Mumegae ni ahase tari si Tiuzyau-no-Omoto no wagon mo, tuneni mesi ide te hika se tamahe ba, kiki ahasuru ni mo, tada ni ha oboye zari keri.
注釈312 | 母北の方の御恨みにより | 蔵人少将の母北の方、雲居雁。 | 3.7.1
注釈313 | 殿上の方にさしのぞきても | 冷泉院の御所の殿上間。 | 3.7.2
注釈314 | 内裏には故大臣の心ざしおきたまへるさまことなりしをかく引き違へたる御宮仕へを | 今上帝は故鬚黒大臣が大君を入内させたい旨奏上していたが、冷泉院に参院してしまったことをいぶかしく思う。 | 3.7.3
注釈315 | 中将を召して | 故鬚黒と玉鬘の長男。左近中将。 | 3.7.3
注釈316 | 御けしきよろしからず | 以下「あぢきなくなむはべる」まで、左中将の詞。 | 3.7.4
注釈317 | かかる仰せ言のはべれば | 帝の御不快の言葉。 | 3.7.4
注釈318 | いさやただ今 | 以下「これもさるべきにこそは」まで玉鬘の詞。 | 3.7.6
注釈319 | あながちにいとほしうのたまはせしかば | 主語は冷泉院。 | 3.7.6
注釈320 | 後見なき交じらひの内裏わたりは | 今上帝の後宮生活をいう。 | 3.7.6
注釈321 | 今は心やすき御ありさまなめるに | 冷泉院の後宮生活をいう。 | 3.7.6
注釈322 | 誰れも誰れも便なからむ事はありのままにも諌めたまはで | 『完訳』は「実際には中将たちが参院に反対した。これは当座の言いのがれ」と注す。 | 3.7.6
注釈323 | その昔の | 以下「聞き耳もはべらむ」まで、左中将の詞。 | 3.7.8
注釈324 | 思しのたまはするを | 主語は帝。 | 3.7.8
注釈325 | 中宮を憚りきこえたまふとて | 明石中宮。源氏の娘。玉鬘の娘大君とは叔母姪の関係妹。 | 3.7.8
注釈326 | 院の女御をばいかがしたてまつりたまはむとする | 冷泉院の弘徽殿の女御。故致仕大臣の娘。玉鬘の娘大君とは伯母姪の関係。『完訳』は「入内の場合、明石の中宮に遠慮すべきとはいえ、参院の場合、弘徽殿女御には遠慮がいらぬのか」と注す。 | 3.7.8
注釈327 | 異人は交じらひたまはずや | 係助詞「や」反語表現。後宮には大勢の妃がいるものだ、という趣旨。 | 3.7.9
注釈328 | 君に仕うまつることは | 帝に入内することをいう。 | 3.7.9
注釈329 | 女御は | 弘徽殿女御。 | 3.7.9
注釈330 | よろしからず思ひきこえたまはむに | 主語は弘徽殿女御。推量助動詞「む」仮定の意。 | 3.7.9
注釈331 | ひがみたるやうに | 伯母姪の関係でうまくいっていない。 | 3.7.9
注釈332 | 二所して | 左中将と右中弁の兄弟して。 | 3.7.10
注釈333 | さるは限りなき御思ひのみ月日に添へて | 『集成』は「とはいえ、（大君に対しては）院のこの上なもないご寵愛が、ただもう月日のたつにつれてまさる」と訳す。 | 3.7.10
注釈334 | 七月よりはらみたまひにけり | 四月九日に冷泉院に参院した。大君の懐妊。 | 3.7.11
注釈335 | うち悩みたまへるさま | 悪阻のさま。 | 3.7.11
注釈336 | げに人のさまざまに聞こえわづらはすもことわりぞかし | 語り手の批評。『紹巴抄』は「双地」と指摘。 | 3.7.11
注釈337 | いかでかはかからむ人をなのめに見聞き過ぐしてはやまむとぞおぼゆる | 語り手の感想。『細流抄』は「草子地也」と指摘。 | 3.7.11
注釈338 | 侍従も気近う召し入るれば | 冷泉院が薫を側近くに招き入れる。 | 3.7.11
注釈339 | 御琴の音などは | 大君が弾く琴の音。 | 3.7.11
注釈340 | 中将の御許 | 大君の女房として一緒に冷泉院に入っている。 | 3.7.11
校訂15 おぼえざり おぼえざり--おほ（ほ/+え<朱>）さり 3.7.11
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第四章 玉鬘の物語 玉鬘の姫君たちの物語 第一段 正月、男踏歌、冷泉院に回る

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
4
第四章　玉鬘の物語　玉鬘の姫君たちの物語
4 Tale of Tamakazura Tale of Tamakazura's daughters
4.1
第一段　正月、男踏歌、冷泉院に回る
4-1 Otokotoka comes around to Reizei-in at January 14
4.1.1 　その年かへりて、 男踏歌せられけり。殿上の若人どもの中に、物の上手多かるころほひなり。その中にも、すぐれたるを選らせたまひて、この 四位の侍従、右の歌頭なり。かの蔵人少将、 楽人の数のうちにありけり。
           その年が改まって、男踏歌が行われた。殿上の若人たちの中に、芸達者な者が多いころである。その中でも、優れた人をお選びあそばして、この四位侍従は、右の歌頭である。あの蔵人少将は、楽人の数の中にいた。
           翌年の正月には男踏歌（おとことうか）があった。殿上の若い役人の中で音楽のたしなみのある人は多かったが、その中でもすぐれた者としての選にはいって薫の侍従は右の歌手の頭（とう）になった。あの蔵人（くろうど）少将は奏楽者の中にはいっていた。
         Sono tosi kaheri te, Wotoko-tahuka se rare keri. Tenzyau no Wakaudo-domo no naka ni, mono no zyauzu ohokaru korohohi nari. Sono naka ni mo, sugure taru wo era se tamahi te, kono Siwi-no-Zizyuu, migi no katou nari. Kano Kuraudo-no-Seusyau, gakunin no kazu no uti ni ari keri.
4.1.2 　十四日の月のはなやかに曇りなきに、 御前より出でて、冷泉院に参る。女御も、 この御息所も、 上に御局して見たまふ。上達部、親王たち、ひき連れて参りたまふ。
           十四日の月が明るく雲がないので、御前を出発して、冷泉院に参る。女御も、この御息所も、院の御殿に上局を設けて御覧になる。上達部、親王たちが、連れ立って参上なさる。
           初春の十四日の明るい月夜に、踏歌の人たちは御所と冷泉（れいぜい）院へまいった。叔母（おば）の女御も新女御も見物席を賜わって見物した。親王がた、高官たちも同時に院へ伺候した。
         Zihuyu-ka no tuki no hanayakani kumori naki ni, omahe yori ide te, Reizei-win ni mawiru. Nyougo mo, kono Miyasumdokoro mo, uhe ni mi-tubone site mi tamahu. Kamdatime, Miko-tati, hikiture te mawiri tamahu.
4.1.3 　「 右の大殿、致仕の大殿の族を離れて、きらきらしうきよげなる人はなき世なり」と見ゆ。内裏の御前よりも、この院をばいと恥づかしう、ことに思ひきこえて、「皆人用意を加ふる中にも、蔵人少将は、 見たまふらむかし」と思ひやりて、静心なし。
           「右の大殿と、致仕の大殿の一族とを除くと、端正で美しい人はいない世の中だ」と思われる。帝の御前よりも、この院をたいそう気の置ける、格別の所とお思い申し上げて、「すべての人が気をつかう中でも、蔵人少将は、御覧になっていらっしゃるだろう」と想像して、落ち着いていられない。
           源右大臣と、その舅家（きゅうけ）の太政大臣の二系統の人たち以外にはなやかなきれいな人はないように見える夜である。宮中で行なった時よりも、院の御所の踏歌を晴れがましいことに思って、人々は細心な用意を見せて舞った。また奏し合った中でも蔵人少将は、新女御が見ておられるであろうと思って興奮をおさえることができないのである。
         "Migi-no-Ohotono, Tizi-no-Ohotono no zou wo hanare te, kirakirasiu kiyoge naru hito ha naki yo nari." to miyu. Uti no omahe yori mo, kono Win wo ba ito hadukasiu, kotoni omohi kikoye te, "Minahito youi wo kuhahuru naka ni mo, Kurahito-no-Seusyau ha, mi tamahu ram kasi." to omohiyari te, sidugokoro nasi.
4.1.4 　匂ひもなく見苦しき綿花も、かざす人がらに見分かれて、様も声も、いとをかしくぞありける。「竹河」謡ひて、御階のもとに踏みよるほど、 過ぎにし夜のはかなかりし遊びも 思ひ出でられければ、ひがこともしつべくて涙ぐみけり。
           匂いもなく見苦しい綿花も、插頭す人によって見分けられて、態度も声も、実に美しかった。「竹河」を謡って、御階のもとに踏み寄る時、過ぎ去った夜のちょっとした遊びも思い出されたので、調子を間違いそうになって涙ぐむのであった。
           美しい物でもないこの夜の綿の花も、挿頭（かざ）す若公達（きんだち）に引き立てられて見えた。姿も声も皆よかった。「竹河」を歌って階（きざはし）のもとへ歩み寄る時、少将の心にもまた去年の一月の夜の記憶がよみがえってきたために、粗相も起こしかねないほどの衝動を受けて涙ぐんでいた。
         Nihohi mo naku migurusiki watabana mo, kazasu hitogara ni miwaka re te, sama mo kowe mo, ito wokasiku zo ari keru. Takekaha utahi te, mi-hasi no moto ni humi yoru hodo, sugi ni si yo no hakanakari si asobi mo omohi ide rare kere ba, higakoto mo si tu beku te namidagumi keri.
4.1.5 　 后の宮の御方に参れば、 上もそなたに渡らせたまひて御覧ず。月は、 夜深くなるままに、昼よりもはしたなう澄み上りて、 いかに見たまふらむとのみおぼゆれば、踏む空もなうただよひありきて、盃も、 さして一人をのみとがめらるるは、面目なくなむ。
           后の宮の御方に参ると、上もそちらにおいであそばして御覧になる。月は、夜が更けて行くにつれて、昼よりきまりが悪いくらい澄み昇って、どのように御覧になっているだろうとばかり思われるので、踏む所も分からずふらふら歩いて、盃も、名指しで一人だけ責められるのは、面目ないことである。
           后（きさき）の宮の御前で踏歌がさらにあるため、院もまたそちらへおいでになって御覧になるのであった。深更になるにしたがって澄み渡った月は昼より明るく照らすので、御簾（みす）の中からどう見られているかということに上気して、少将は院のお庭を歩くのでなく漂って行く気持ちでまいった。杯を受けて飲むことが少ないと言って、自身一人が責められることになるのも恥ずかしかった。
         Kisai-no-Miya no ohom-kata ni mawire ba, Uhe mo sonata ni watara se tamahi te goranzu. Tuki ha, yobukaku naru mama ni, hiru yori mo hasitanau sumi nobori te, ikani mi tamahu ram to nomi oboyure ba, humu sora mo nau tadayohi ariki te, sakaduki mo, sa si te hitori wo nomi togame raruru ha, meiboku naku nam.
注釈341 | 男踏歌せられけり | 正月十四日、宮中で行われる。女踏歌は毎年行われたが、男踏歌は隔年または数年間を置いて行われた。 | 4.1.1
注釈342 | 四位の侍従 | 薫。 | 4.1.1
注釈343 | 楽人の数のうちにありけり | 『完訳』は「音楽を奏する役、九人」と注す。 | 4.1.1
注釈344 | 御前より出でて冷泉院に参る | 踏歌のコースは宮中の清涼殿東庭から、院、中宮、春宮の順に回り、暁に宮中に帰って来る。 | 4.1.2
注釈345 | この御息所も | 大君をいう。御子出産の妃をいう呼称。まだ御子は誕生していない。四月に女宮が生まれる。 | 4.1.2
注釈346 | 上に御局して見たまふ | 冷泉院御所の寝殿の一角に部屋を設けての意。 | 4.1.2
注釈347 | 右の大殿致仕の大殿の族を離れて | 夕霧と致仕大臣の一族（紅梅大納言他）以外は、の意。 | 4.1.3
注釈348 | 見たまふらむかし | 主語は大君。 | 4.1.3
注釈349 | 過ぎにし夜のはかなかりし遊びも | 昨年正月二十日過ぎの玉鬘邸の夜のこと。 | 4.1.4
注釈350 | 思ひ出でられければ | 主語は蔵人少将。 | 4.1.4
注釈351 | 后の宮の御方に参れば | 秋好中宮の御殿。冷泉院の中の御殿。 | 4.1.5
注釈352 | 上もそなたに渡らせたまひて御覧ず | 冷泉院も秋好中宮の御殿に移って一緒に御覧になる。 | 4.1.5
注釈353 | 夜深くなるままに | 大島本は「夜ふかく」とある。『集成』『完本』は諸本に従って「夜累ふかう」と校訂する。『新大系』は底本のままとする。 | 4.1.5
注釈354 | いかに見たまふらむとのみ | 蔵人少将は大君（御息所）がどのように見ているかと。 | 4.1.5
注釈355 | さして一人をのみとがめらるるは | 名指しで一人だけ飲みぶりが悪いと責められる意。 | 4.1.5
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第四章 玉鬘の物語 玉鬘の姫君たちの物語 第二段 翌日、冷泉院、薫を召す

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
4
第四章　玉鬘の物語　玉鬘の姫君たちの物語
4 Tale of Tamakazura Tale of Tamakazura's daughters
4.2
第二段　翌日、冷泉院、薫を召す
4-2 The next day, Reizei-in invites Kaoru to his palace
4.2.1 　夜一夜、所々かきありきて、いと悩ましう苦しくて臥したるに、源侍従を、院より召したれば、「 あな、苦し。しばし休むべきに」とむつかりながら参りたまへり。 御前のことどもなど問はせたまふ。
           一晩中、方々を歩いて、とても気分が苦しくて臥せっているところに、源侍従を、院から召されたので、「ああ、苦しい。もう暫く休みたいのに」と文句を言いながら参上なさった。宮中でのことなどをお尋ねあそばす。
           踏歌の人たちは夜通しあちらこちらとまわったために翌日は疲労して寝ていた。薫侍従に院からのお召があった。「苦しいことだ。しばらく休養したいのに」と言いながら伺候した。御所で踏歌を御覧になった様子などを院はお尋ねになるのであった。
         Yohitoyo, tokorodokoro kaki-ariki te, ito nayamasiu kurusiku te husi taru ni, Gen-Zizyuu wo, Win yori mesi tare ba, "Ana, kurusi! Sibasi yasumu beki ni." to mutukari nagara mawiri tamahe ri. Omahe no koto-domo nado toha se tamahu.
4.2.2 　「 歌頭は、うち過ぐしたる人のさきざきするわざを、選ばれたるほど、心にくかりけり」
           「歌頭は、年配者がこれまでは勤めた役なのに、選ばれたことは、大したものだね」
           「歌頭（かとう）は今まで年長者がするものなのだが、それに選ばれるほど認められているのだと思って満足した」
         "Katou ha, uti-sugusi taru hito no sakizaki suru waza wo, eraba re taru hodo, kokoronikukari keri."
4.2.3 　とて、 うつくしと思しためり。「 万春楽」を御口ずさみにしたまひつつ、御息所の御方に渡らせたまへば、 御供に参りたまふ。 物見に参りたる里人多くて、例よりははなやかに、けはひ今めかし。
           とおっしゃって、かわいいとお思いになっているようである。「万春楽」をお口ずさみなさりながら、御息所の御方にお渡りあそばすので、お供して参上なさる。見物に参った里方の人が多くて、いつもより華やかで、雰囲気が賑やかである。
           と仰せられてかわいく思召す御さまである。「万春楽（ばんしゅんらく）」（踏歌の地に弾（ひ）く曲）の譜をお口にあそばしながら新女御の御殿へおいでになる院のお供を薫はした。前夜の見物に自邸のほうから来ていた人たちが多くて、平生よりも御簾の中のけはいがはなやかに感ぜられるのである。
         tote, utukusi to obosi ta' meri. Mansuraku wo ohom-kutizusami ni si tamahi tutu, Miyasumdokoro no ohom-kata ni watara se tamahe ba, ohom-tomo ni mawiri tamahu. Monomi ni mawiri taru satobito ohoku te, rei yori ha hanayaka ni, kehahi imamekasi.
4.2.4 　渡殿の戸口にしばしゐて、声聞き知りたる人に、ものなどのたまふ。
           渡殿の戸口に暫く座って、声を聞き知っている女房に、お話などなさる。
           渡殿（わたどの）の口の所にしばらく薫はいて、声になじみのある女房らと話などをしていた。
         Watadono no toguti ni sibasi wi te, kowe kiki siri taru hito ni, mono nado notamahu.
4.2.5 　「 一夜の月影は、はしたなかりしわざかな。蔵人少将の、月の光にかかやきたりしけしきも、桂の影に恥づるにはあらずやありけむ。 雲の上近くては、さしも見えざりき」
           「昨夜の月の光は、体裁の悪かったことだなあ。蔵人少将が、月の光に面映ゆく思っていた様子も、桂の影に恥ずかしがっていたのではなかろうか。雲の上近くでは、そんなには見えませんでした」
           「昨夜の月はあまりに明るくて困りましたよ。蔵人少将が輝くように見えましたね。御所のほうではそうでもありませんでしたが」
         "Hitoyo no tukikage ha, hasitanakari si waza kana! Kuraudo-no-Seusyau no, tuki no hikari ni kakayaki tari si kesiki mo, katura no kage ni haduru ni ha ara zu ya ari kem. Kumo no uhe tikaku te ha, sasimo miye zari ki."
4.2.6 　など語りたまへば、人びとあはれと、聞くもあり。
           などとお話なさると、女房たちはお気の毒にと、聞く者もいる。
           などと言う薫の言葉を聞いて、心に哀れを覚えている女房もあった。
         nado katari tamahe ba, hitobito ahare to, kiku mo ari.
4.2.7 　「 闇はあやなきを ★、 月映えは、 今すこし心異なり、と定めきこえし」などすかして、内より、
           「闇でははっきりしませんが、月に照らされたお姿は、あなたのほうが素晴らしかった、とお噂しました」などとおだてて、内側から、
           夜のことでよくわかりませんでしたが、あなたがだれよりもごりっぱだったということは一致した評でございました」などと口上手（じょうず）なことも言って、また中から、
         "Yami ha ayanaki wo, tukibaye ha, ima sukosi kokoro koto nari, to sadame kikoye si." nado sukasi te, uti yori,
4.2.8 　「 竹河のその夜のことは思ひ出づや
     しのぶばかりの節はなけれど」 		　「竹河を謡ったあの夜のことは覚えていらっしゃいますか
    思い出すほどの出来事はございませんが」 		　　竹河のその夜のことは思ひいづや
    忍ぶばかりの節（ふし）はなけれど
         "Takekaha no sono yo no koto ha omohi idu ya
sinobu bakari no husi ha nakere do
4.2.9 　と言ふ。はかなきことなれど、涙ぐまるるも、「げに、いと浅くはおぼえぬことなりけり」と、 みづから思ひ知らる。
           と言う。ちょっとしたことだが、涙ぐまれるのも、「なるほど、浅いご思慕ではなかったのだ」と、自分ながら分かって来る。
           だれかの言ったこの歌に、薫は涙ぐまれたことで、自分の心にも深くしみついている恋であることがわかった。
         to ihu. Hakanaki koto nare do, namidaguma ruru mo, "Geni, ito asaku ha oboye nu koto nari keri." to, midukara omohi sira ru.
4.2.10 　「 流れての頼めむなしき竹河に
     世は憂きものと思ひ知りにき」 		　「今までの期待も空しいとことと分かって
    世の中は嫌なものだとつくづく思い知りました」 		　　流れての頼みむなしき竹河に
    世はうきものと思ひ知りにき
         "Nagare te no tanome munasiki takekaha ni
yo ha uki mono to omohi siri ni ki
4.2.11 　ものあはれなるけしきを、人びとをかしがる。 さるは、おり立ちて 人のやうにもわびたまはざりしかど、人ざまのさすがに心苦しう見ゆるなり。
           しんみりした様子を、女房たちは面白がる。とはいえ、態度に現して少将のようには泣き言はおっしゃらなかったが、人柄がそうは言ってもお気の毒に見えるのである。
           と答えて、物思いのふうの見えるのを女房たちはおかしがった。その人たちも薫は蔵人少将などのように露骨に恋は告げなかったが、心の中に思いを作っていたのであろうと憐（あわれ）んではいたのである。
         Mono-ahare naru kesiki wo, hitobito wokasigaru. Saruha, oritati te hito no yau ni mo wabi tamaha zari sika do, hitozama no sasugani kokorogurusiu miyuru nari.
4.2.12 　「 うち出で過ぐすこともこそはべれ。あな、かしこ」
           「おしゃべりし過ぎましては。では、失礼」
           「少しよけいなことまでも言ったようですが、他言をなさいませんように」
         "Uti-ide sugusu koto mo koso habere. Ana, kasiko."
4.2.13 　とて、立つほどに、「 こなたに」と召し出づれば、はしたなき心地すれど、参りたまふ。
           と言って、立つところに、「こちらへ」とお召しがあったので、きまりの悪い思いがしたが、参上なさる。
           と言って、薫が立って行こうとする時に、
「こちらへ来るように」
  と、院の仰せが伝えられたので、晴れがましく思いながら新女御の座敷のほうへ薫はまいった。
         tote, tatu hodo ni, "Konata ni." to mesi idure ba, hasitanaki kokoti sure do, mawiri tamahu.
4.2.14 　「 故六条院の、踏歌の朝に、 女楽にて遊びせられける、いとおもしろかりきと、右の大臣の語られし。何ごとも、かのわたりのさしつぎなるべき人、難くなりにける世なりや。 いと物の上手なる女さへ多く集まりて、いかにはかなきことも、をかしかりけむ」
           「故六条院が、踏歌の翌朝に、女方で管弦の遊びをなさったのは、とても素晴らしかったと、右大臣が話されました。どのようなことにつけても、あのような方の後継者が、いなくなってしまった時代だね。とても音楽の上手な女性までが大勢集まって、どんなにちょっとしたことでも、面白かったことであろう」
           「以前六条院で踏歌の翌朝に、婦人がたばかりの音楽の遊びがあったそうで、おもしろかったと右大臣が言っていた。何から言っても六条院がその周囲へお集めになったほどのすぐれた人が今は少なくなったようだ。音楽のよくできる婦人などもたくさん集まっていたのだからおもしろいことが多かったであろう」
         "Ko-Rokudeu-no-Win no, tahuka no asita ni, womnagaku nite asobi se rare keru, ito omosirokari ki to, Migi-no-Otodo no katara re si. Nanigoto mo, kano watari no sasitugi naru beki hito, kataku nari ni keru yo nari ya! Ito mono no zyauzu naru womna sahe ohoku atumari te, ikani hakanaki koto mo, wokasikari kem."
4.2.15 　など思しやりて、 御琴ども調べさせたまひて、箏は御息所、琵琶は侍従に賜ふ。和琴を弾かせたまひて、「この殿」など遊びたまふ。御息所の御琴の音、まだ片なりなるところありしを、 いとよう教へないたてまつりたまひてけり。今めかしう爪音よくて、歌、曲のものなど、上手にいとよく弾きたまふ。 何ごとも、心もとなく、後れたることはものしたまはぬ人なめり。
           などとご想像なさって、お琴類を調子を合わせあそばして、箏は御息所、琵琶は侍従にお与えになる。和琴をお弾きあそばして、「この殿」などを演奏なさる。御息所のお琴の音色は、まだ未熟なところがあったが、とてもよくお教え申し上げなさったのであった。華やかで爪音がよくて、歌謡の伴奏と、楽曲などを上手にたいそうよくお弾きになる。どのようなことも、心配で、至らないところはおありでない方のようである。
           などと、その時代を御追想になる院は、楽器の用意をおさせになって、新女御には十三絃（げん）、薫には琵琶（びわ）をお与えになった。御自身は和琴をお弾（ひ）きになりながら「この殿」などをお歌いあそばされた。新女御の琴は未熟らしい話もあったのであるが、今では傷のない芸にお手ずからお仕込みになったのである。はなやかできれいな音を出すことができ、歌もの、曲ものも上手（じょうず）に弾いた。
         nado obosi yari te, ohom-koto-domo sirabe sase tamahi te, sau ha Miyasumdokoro, biha ha Zizyuu ni tamahu. Wagon wo hika se tamahi te, Konotono nado asobi tamahu. Miyasumdokoro no ohom-koto no ne, mada katanari naru tokoro ari si wo, ito you wosihe nai tatematuri tamahi te keri. Imamekasiu tumaoto yoku te, uta, goku no mono nado, zyauzu ni ito yoku hiki tamahu. Nanigoto mo, kokoromotonaku, okure taru koto ha monosi tamaha nu hito na' meri.
4.2.16 　容貌、はた、いと をかしかべしと、なほ心とまる ★。かやうなる折多かれど、おのづから気遠からず、乱れたまふ方なく、なれなれしうなどは怨みかけねど、折々につけて、思ふ心の違へる嘆かしさをかすむるも、 いかが思しけむ、知らずかし。
           器量は、もちろんまた、実に素晴らしいのだろうと、やはり心が惹かれる。このような機会は多いが、自然とうとうとしくなく、程度を越すことはなく、馴れ馴れしく恨み言を言わないが、折々にふれて、望みが叶わなかった残念さをほのめかすのも、どのようにお思いになったであろうか、よく分からない。
           何にもすぐれた素質を持っているらしい、容貌（ようぼう）も必ず美しいであろうと薫は心の惹（ひ）かれるのを覚えた。こんなことがよくあって、新女御と薫の侍従は親しくなっていた。反感を引くようにまでは怨（うら）みかけたりはしなかったが、何かのおりには失恋の歎（なげ）きをかすめて言う薫を、女御のほうではどう思ったか知らない。
         Katati, hata, ito wokasika' besi to, naho kokoro tomaru. Kayau naru wori ohokare do, onodukara kedohokara zu, midare tamahu kata naku, narenaresiu nado ha urami kake ne do, woriwori ni tuke te, omohu kokoro no tagahe ru nagekasisa wo kasumuru mo, ikaga obosi kem, sira zu kasi.
注釈356 | あな苦ししばし休むべきに | 薫の詞。 | 4.2.1
注釈357 | 御前のことどもなど問はせたまふ | 主語は冷泉院。冷泉院が薫に。 | 4.2.1
注釈358 | 歌頭は | 以下「心にくかりけり」まで、冷泉院の詞。 | 4.2.2
注釈359 | うつくしと思しためり | 推量の助動詞「めり」主観的推量のニュアンスは語り手の推測。 | 4.2.3
注釈360 | 万春楽を御口ずさみにしたまひつつ | 主語は冷泉院。 | 4.2.3
注釈361 | 御供に参りたまふ | 主語は薫。 | 4.2.3
注釈362 | 物見に参りたる里人多くて | 男踏歌見物に来た冷泉院の後宮の実家の人々。 | 4.2.3
注釈363 | 一夜の月影は | 以下「さしも見えざりき」まで、薫の詞。 | 4.2.5
注釈364 | 雲の上近くては | 宮中をさす。 | 4.2.5
注釈365 | 闇はあやなきを | 以下「定めきこえし」まで、女房の詞。『源氏釈』は「春の夜の闇はあやなし梅の花色こそ見えね香やはかくるる」（古今集春上、四一、凡河内躬恒）を指摘。 | 4.2.7
注釈366 | 今すこし | 蔵人少将に比較してあなた薫は、の意。 | 4.2.7
注釈367 | 竹河のその夜のことは思ひ出づや--しのぶばかりの節はなけれど | 女房から薫への贈歌。「夜」と「世」の掛詞。「竹」と「よ（節と節の間）」と「節」は縁語。 | 4.2.8
注釈368 | みづから思ひ知らる | 主語は薫。 | 4.2.9
注釈369 | 流れての頼めむなしき竹河に--世は憂きものと思ひ知りにき | 薫の返歌。「竹河」の語句を用いて返す。「竹」と「よ（節と節の間）」と「節」は縁語。 | 4.2.10
注釈370 | さるはおり立ちて | 『紹巴抄』は「双地」と指摘。『全集』は「語り手の薫評」と注す。 | 4.2.11
注釈371 | 人のやうにも | 蔵人少将のようには、の意。 | 4.2.11
注釈372 | うち出で過ぐすことも | 以下「あなかしこ」まで、薫の詞。 | 4.2.12
注釈373 | こなたに | 冷泉院の詞。使者が伝えたもの。 | 4.2.13
注釈374 | 故六条院の | 以下「をかしかりけむ」まで、冷泉院の詞。「初音」巻に見える男踏歌の後の管弦の遊びをいう。 | 4.2.14
注釈375 | 女楽にて | 大島本は「女かく」とある。『集成』『完本』は諸本に従って「女方にて」と校訂する。『新大系』は底本のままとする。 | 4.2.14
注釈376 | いと物の上手なる女さへ多く集まりて | 六条院の女性をいう。 | 4.2.14
注釈377 | 御琴ども調べさせたまひて | 主語は冷泉院。「せたまふ」は最高敬語。 | 4.2.15
注釈378 | いとよう教へないたてまつりたまひてけり | 主語は冷泉院。語り手の立ち入った批評的叙述ともまた薫の感想とも読める叙述。 | 4.2.15
注釈379 | 何ごとも心もとなく後れたることはものしたまはぬ人なめり | 語り手の批評。 | 4.2.15
注釈380 | をかしかべしとなほ心とまる | 主語は薫。 | 4.2.16
注釈381 | いかが思しけむ知らずかし | 『一葉抄』は「双紙詞也」と指摘。『集成』は「語り手の言葉をそのまま記す体」。『完訳』は「語り手の、薫の独自な内心に注目させる言辞」と注す。 | 4.2.16
出典18 闇はあやなき 春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる 古今集春上-四一　凡河内躬恒 4.2.7
校訂16 | 月映えは | 月映えは--月はえ（え/+は） | 4.2.7
校訂17 | 心とまる | 心とまる--（/+心<朱>）とまる | 4.2.16
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第四章 玉鬘の物語 玉鬘の姫君たちの物語 第三段 四月、大君に女宮誕生

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
4
第四章　玉鬘の物語　玉鬘の姫君たちの物語
4 Tale of Tamakazura Tale of Tamakazura's daughters
4.3
第三段　四月、大君に女宮誕生
4-3 A baby girl is born to the eldest daughter in April
4.3.1 　 卯月に、女宮生まれたまひぬ。ことにけざやかなるものの、栄もなきやうなれど、 院の御けしきに従ひて、右の大殿よりはじめて、御産養したまふ所々多かり。尚侍の君、つと抱き持ちてうつくしみたまふに、 疾う参りたまふべきよしのみあれば、 五十日のほどに参りたまひぬ。
           四月に、女宮がお生まれになった。特別に目立ったことはないようであるが、院のお気持ちによって、右の大殿をはじめとして、御産養をなさる所々が多かった。尚侍の君が、ぴったりと抱いておかわいがりなさるので、早く参院なさるようにとばかりあるので、五十日のころに参院なさった。
           四月に院の第二皇女がお生まれになった。きわめてはなやかなことの現われてきたのではないが、院のお心持ちを尊重して、右大臣を初めとして産養（うぶやしない）を奉る人が多かった。尚侍はお抱きした手から離せぬようにお愛し申し上げていたが、院から早くまいるようにという御催促がしきりにあるので、五十日目ぐらいに、新女御は宮をおつれ申して院へまいった。
         Uduki ni, WomnaMiya mumare tamahi nu. Kotoni kezayaka naru mono no, haye mo naki yau nare do, Win no mi-kesiki ni sitagahi te, Migi-no-Ohotono yori hazime te, ohom-ubuyasinahi si tamahu tokorodokoro ohokari. Kam-no-Kimi, tuto idaki moti te utukusimi tamahu ni, tou mawiri tamahu beki yosi nomi are ba, ika no hodo ni mawiri tamahi nu.
4.3.2 　女一の宮、一所おはしますに、いとめづらしくうつくしうておはすれば、 いといみじう思したり。いとどただこなたにのみおはします。女御方の人びと、「 いとかからでありぬべき世かな」と、ただならず言ひ思へり。
           女一宮が、お一方いらっしゃったが、実にひさしぶりでかわいらしくいらっしゃるので、たいそう嬉しくお思いであった。ますますただこちらにばかりおいであそばす。女御方の女房たちは、「ほんとにこんなでなくあってほしいことですわ」と、不満そうに言ったり思ったりしている。
           院はただお一人の内親王のほかには御子を持たせられなかったのであるから、珍しく美しい少皇女をお得になったことで非常な御満足をあそばされた。以前よりもいっそう御寵愛（ちょうあい）がまさって、院のこの御殿においでになることの多くなったのを、叔母（おば）の女御付きの女房たちなどは、こんな目にあわないではならなかったろうかなどと思ってねたんだ。
         Womna-ItinoMiya, hitotokoro ohasimasu ni, ito medurasiku utukusiu te ohasure ba, ito imiziu obosi tari. Itodo tada konata ni nomi ohasimasu. Nyougo-gata no hitobito, "Ito kakara de ari nu beki yo kana!" to, tada nara zu ihi omohe ri.
4.3.3 　正身の御心どもは、ことに軽々しく背きたまふにはあらねど、さぶらふ人びとの中に、くせぐせしきことも出で来などしつつ、 かの中将の君の、さいへど人のこのかみにて、 のたまひしことかなひて、尚侍の君も、「 むげにかく言ひ言ひの果て ★いかならむ。人笑へに、はしたなうもやもてなされむ。上の御心ばへは浅からねど、 年経てさぶらひたまふ御方々、よろしからず思ひ放ちたまはば、苦しくもあるべきかな」と思ほすに、 内裏には、まことにものしと思しつつ、たびたび御けしきありと、人の告げ聞こゆれば、わづらはしくて、中の姫君を、 公ざまにて交じらはせたてまつらむことを思して、尚侍を譲りたまふ。
           ご本人どうしのお気持ちは、特に軽々しくお背きになることはないが、伺候する女房の中に、意地悪な事も出て来たりして、あの中将の君が、そうは言っても兄で、おっしゃったことが実現して、尚侍の君も、「むやみにこのように言い言いして最後はどうなるのだろう。物笑いに、体裁の悪い扱いを受けるのではないだろうか。お上の御愛情は浅くはないが、長年仕えていらっしゃる御方々が、面白からずお見限りになったら、辛いことになるだろう」とお思いになると、帝におかせられては、ほんとうにけしからぬとお思いになり、再々御不満をお洩らしになると、人がお知らせ申すので、厄介に思って、中の君を、女官として宮仕えに差し上げることをお考えになって、尚侍をお譲りなさる。
           叔母と姪（めい）との二人の女御（にょご）の間には嫉妬（しっと）も憎しみも見えないのであるが、双方の女房の中には争いを起こす者があったりして、中将が母に言ったことは、兄の直覚で真実を予言したものであったと思われた。尚侍（ないしのかみ）も、こんな問題が続いて起こる果てはどうなることであろう、娘の立場が不利になっていくのは疑いないことである、院の御愛情は保てても、長く侍しておられる人たちから、不快な存在のように新女御が見られることになっては見苦しいと思っていた。
  帝（みかど）も院へ姫君を奉ったことで御不快がっておいでになり、たびたびその仰せがあるということを告げる人があったために、尚侍は申しわけなく思って、二女を公式の女官にして宮中へ差し上げることにきめて、自身の尚侍の職を譲った。
         Sauzimi no mi-kokoro-domo ha, kotoni karugarusiku somuki tamahu ni ha ara ne do, saburahu hitobito no naka ni, kusegusesiki koto mo ideki nado si tutu, kano Tiuzyau-no-Kimi no, sa ihe do hito no konokami nite, notamahi si koto kanahi te, Kam-no-Kimi mo, "Mugeni kaku ihi ihi no hate ikanara m. Hitowarahe ni, hasitanau mo ya motenasa re m. Uhe no mi-kokorobahe ha asakara ne do, tosi he te saburahi tamahu ohom-katagata, yorosikara zu omohi hanati tamaha ba, kurusiku mo aru beki kana!" to omohosu ni, Uti ni ha, makoto ni monosi to obosi tutu, tabitabi mi-kesiki ari to, hito no tuge kikoyure ba, wadurahasiku te, Naka-no-Himegimi wo, ohoyakezama nite maziraha se tatematura m koto wo obosi te, Naisi-no-Kami wo yuduri tamahu.
4.3.4 　 朝廷、いと難うしたまふことなりければ、年ごろ、かう思しおきてしかど、え辞したまはざりしを、 故大臣の御心を思して、久しうなりにける 昔の例など引き出でて、そのことかなひたまひぬ。 この君の御宿世にて、年ごろ申したまひしは難きなりけり、と見えたり。
           朝廷は、尚侍の交替をそう簡単にお認めなさらないことなので、長年、このようにお考えになっていたが、辞任することができなかったのを、故大臣のご遺志をお思いになって、遠くなってしまった昔の例などを引き合いに出して、そのことが実現なさった。この君のご運命で、長年申し上げなさっていたことは難しいことだったのだ、と思えた。
         尚侍の辞任と新任命は官で重大なこととして取り扱われるのであったから、ずっと以前から玉鬘（たまかずら）には辞意があったのに許されなかったところへ、娘へ譲りたいと申し出たのを、帝は御伯父（おじ）であった大臣の功労を思召す御心（みこころ）から、古い昔に例のあったことをお思いになって、大臣の未亡人の願いをお納（い）れになり、故太政大臣の女（じょ）は新尚侍に任命された。これはこの人に定められてあった運命で、母の夫人の単独に辞職を申し出た時にはお許しがなかったのであろうと思われた。
         Ohoyake, ito katau si tamahu koto nari kere ba, tosigoro, kau obosi oki te sika do, e zisi tamaha zari si wo, ko-Otodo no mi-kokoro wo obosi te, hisasiu nari ni keru mukasi no rei nado hikiide te, sono koto kanahi tamahi nu. Kono Kimi no ohom-sukuse nite, tosigoro mausi tamahi si ha kataki nari keri, to miye tari.
注釈382 | 卯月に女宮生まれたまひぬ | 御息所、女宮を出産。冷泉院の御子は弘徽殿女御の生んだ女一の宮がいるのみ。したがって、女二の宮の誕生となる。 | 4.3.1
注釈383 | 院の御けしきに従ひて | 院が喜ぶ気持ちによって、それを無視できない。 | 4.3.1
注釈384 | 疾う参りたまふべきよしのみあれば | 出産は里に下がって行われる。 | 4.3.1
注釈385 | 五十日のほどに参りたまひぬ | 生後五十日のお食初めの祝いがある。 | 4.3.1
注釈386 | いといみじう思したり | はなはだ嬉しい気持ち。 | 4.3.2
注釈387 | いとかからでありぬべき世かな | 弘徽殿女御方の女房の詞。 | 4.3.2
注釈388 | かの中将の君の | 左中将、御息所の兄。 | 4.3.3
注釈389 | のたまひしことかなひて | 主語は左中将。弘徽殿方からよくない事が起こるだろうという予言。 | 4.3.3
注釈390 | むげにかく言ひ言ひの果て | 以下「苦しくもあるべきかな」まで、玉鬘の心中。『異本紫明抄』は「世の中をかくいひいひのはてはいかにやいかにやならむとすらむ」（拾遺集雑上、五〇七、読人しらず）を指摘。 | 4.3.3
注釈391 | 年経てさぶらひたまふ御方々 | 秋好中宮や弘徽殿女御ら。 | 4.3.3
注釈392 | 内裏にはまことにものしと | 帝。大君の参院を不快に思っていた。 | 4.3.3
注釈393 | 公ざまにて交じらはせたてまつらむことを思して、尚侍を譲りたまふ | 玉鬘は中君を一般の女官として帝に出仕させるべく、自らの尚侍の官職を譲ることを申し出る。 | 4.3.3
注釈394 | 朝廷いと難うしたまふことなりければ | 朝廷は尚侍辞任をそう簡単に許可しないのが普通なので、の意。 | 4.3.4
注釈395 | 故大臣の御心を思して | 主語は帝。鬚黒が娘を入内させたいと奏上していたこと。 | 4.3.4
注釈396 | 昔の例など引き出でて | 『集成』は「尚侍を母娘譲任の史上の例は現存文献の上に見出せない」と注す。 | 4.3.4
注釈397 | この君の御宿世にて年ごろ申したまひしは難きなりけりと見えたり | 長年尚侍辞任を申し出ていたが、娘の中君が尚侍を譲り受けるべき宿縁にあって、それまで願いが叶わなかったように思えたという意。語り手の推測判断。 | 4.3.4
出典19 言ひ言ひの果て 世の中をかく言ひ言ひの果て果てはいかにやいかになるらむとすらむ 拾遺集雑上-五〇七　読人しらず 4.3.3
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第四章 玉鬘の物語 玉鬘の姫君たちの物語 第四段 玉鬘、夕霧へ手紙を贈る

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
4
第四章　玉鬘の物語　玉鬘の姫君たちの物語
4 Tale of Tamakazura Tale of Tamakazura's daughters
4.4
第四段　玉鬘、夕霧へ手紙を贈る
4-4 Tamakazura sends a letter to Yugiri
4.4.1 　「 かくて、心やすくて内裏住みもしたまへかし」と、思すにも、「 いとほしう、少将のことを、母北の方のわざとのたまひしものを。頼めきこえしやうにほのめかし聞こえしも、いかに思ひたまふらむ」と思し扱ふ。
           「こうして、気楽に宮中生活をなさってください」と、お思いになるが、「お気の毒に、少将のことを、母北の方がわざわざおっしゃったものを。お頼み申したようにほのめかしてくださったが、どのように思っていらっしゃるだろう」と気になさる。
           真実は後宮であって、尚侍の動かない地位だけは得ているのであるから、競争者の中に立つようなこともなくて、気楽に宮中におられることとして玉鬘夫人は安心したのであるが、少将のことを雲井（くもい）の雁（かり）夫人から再度申し込んで来た以前のことに対して、自分はそれに代える優遇法を考えていると言ったのであったがどう思っているであろうと、そのことだけを気の済まぬことに思った。
         "Kakute, kokoroyasuku te Utizumi mo si tamahe kasi." to, obosu ni mo, "Itohosiu, Seusyau no koto wo, haha-Kitanokata no wazato notamahi si mono wo. Tanome kikoye si yau ni honomekasi kikoye si mo, ikani omohi tamahu ram?" to obosi atukahu.
4.4.2 　 弁の君して、心うつくしきやうに、大臣に聞こえたまふ。
           弁の君を介して、他意のないように、大臣に申し上げなさる。
           二男の弁を使いにして玉鬘夫人は右大臣へ隔てのない相談をすることにした。
         Ben-no-Kimi site, kokoroutukusiki yau ni, Otodo ni kikoye tamahu.
4.4.3 　「 内裏より、かかる仰せ言のあれば、さまざまに、 あながちなる交じらひの好みと、世の聞き耳もいかがと思ひたまへてなむ、わづらひぬる」
           「帝から、あのような仰せ言があるので、あれこれと、無理な宮仕えの好みだと、世間の人聞きもどのようなものかと存じられまして、困っております」
           宮中からこういう仰せがあるということを言って、「娘を宮仕えにばかり出したがると世間で言われるようなことがないかと、そんなことを私は心配しております」
         "Uti yori, kakaru ohosegoto no are ba, samazama ni, anagati naru mazirahi no konomi to, yo no kikimimi mo ikaga to omohi tamahe te nam, wadurahi nuru."
4.4.4 　と聞こえたまへば、
           と申し上げなさると、
           と伝えさせると、
         to kikoye tamahe ba,
4.4.5 　「 内裏の御けしきは、思しとがむるも、ことわりになむ承る。公事につけても、宮仕へしたまはぬは、さるまじきわざになむ。はや、思し立つべきになむ」
           「帝の御不興は、お咎めがあるのも、ごもっともなことと拝します。公事に関しても、宮仕えなさらないのは、よくないことです。早く、ご決心なさい」
           「お上（かみ）が不愉快に思召すのがお道理であるように私も承っております。それに公職におつきになったのですから、その点ででも宮中に出仕しないのは間違いです。早くお上げになるほうがいいと思います」
         "Uti no mi-kesiki ha, obosi togamuru mo, kotowari ni nam uketamaharu. Ohoyakegoto ni tuke te mo, Miyadukahe si tamaha nu ha, sarumaziki waza ni nam. Haya, obosi tatu beki ni nam."
4.4.6 　と申したまへり。
           と申し上げなさった。
           という言葉で大臣は答えて来た。
         to mousi tamahe ri.
4.4.7 　また、このたびは、 中宮の御けしき取りてぞ参りたまふ。「 大臣おはせましかば、おし消ちたまはざらまし」など、 あはれなることどもをなむ。 姉君は、容貌など名高う、をかしげなりと、聞こしめしおきたりけるを、引き変へたまへるを、なま心ゆかぬやうなれど、 これもいとらうらうじく、心にくくもてなしてさぶらひたまふ。
           また、今度は、中宮の御機嫌伺いして参内する。「大臣が生きていらっしゃったならば、どなたもないがしろになさりはしないだろうに」などと、しみじみと悲しい思いをする。姉君は、器量なども評判高く、美しいとお聞きあそばしていらしたが、代わりなさったので、ご不満のようであるが、こちらもとても気が利いていて、奥ゆかしく振る舞って伺候なさっている。
           院の女御の場合のように、中宮の御了解を得ることに努めてから、玉鬘は二女を御所へ奉った。良人（おっと）の大臣が生きておれば、わが子は肩身狭くかくしてまでの宮仕えはせずともよかったはずであると夫人は物哀れな気持ちをまた得たのであった。姉君は有名な美人であることを帝もお知りあそばされていたのであったが、その人でない妹のまいったことで御満足はあそばされないようであったが、この人も洗練された貴女のふうのある人であった。
         Mata, konotabi ha, Tiuguu no mi-kesiki tori te zo mawiri tamahu. "Otodo ohase masika ba, osi-keti tamaha zara masi." nado, ahare naru koto-domo wo nam. AneGimi ha, katati nado nadakau, wokasige nari to, kikosimesi oki tari keru wo, hikikahe tamahe ru wo, nama kokoro yuka nu yau nare do, kore mo ito raurauziku, kokoronikuku motenasi te saburahi tamahu.
注釈398 | かくて心やすくて | 「かくて」以下「したまへかし」まで、玉鬘の思い。「かくて」は地の文とも心中文とも読める。 | 4.4.1
注釈399 | いとほしう、少将のことを | 以下「いかに思ひたまふらむ」まで、玉鬘の心中。蔵人少将とその母雲居雁のことが気になる。 | 4.4.1
注釈400 | 弁の君して心うつくしきやうに大臣に聞こえたまふ | 玉鬘の二郎、右中弁を使いとして夕霧に他意ないことを申し上げる。 | 4.4.2
注釈401 | 内裏よりかかる仰せ言のあれば | 以下「わづらひぬる」まで、玉鬘から夕霧への文。 | 4.4.3
注釈402 | あながちなる交じらひの好みと、世の聞き耳も | 『完訳』は「高望みして宮仕えをしたがると。予想される世間の悪評に先手を打つ形で、縁談を断ったと弁解」と注す。 | 4.4.3
注釈403 | 内裏の御けしきは | 以下「思し立つべきになむ」まで、夕霧の返書。 | 4.4.5
注釈404 | 中宮の御けしき取りてぞ参りたまふ | 明石中宮に御機嫌伺いの後に、中君参内。 | 4.4.7
注釈405 | 大臣おはせましかばおし消ちたまはざらまし | 玉鬘の心中。 | 4.4.7
注釈406 | あはれなることどもをなむ | 下に「思しける」「思しのたまひける」などの語句が省略。 | 4.4.7
注釈407 | 姉君は容貌など名高うをかしげなりと聞こしめしおきたりけるを | 主語は帝。大君は美貌であるという評判を聞いていた。 | 4.4.7
注釈408 | これもいとらうらうじく心にくくもてなしてさぶらひたまふ | 中君をいう。才気あり奥ゆかしく振る舞う。 | 4.4.7
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第四章 玉鬘の物語 玉鬘の姫君たちの物語 第五段 玉鬘、出家を断念

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
4
第四章　玉鬘の物語　玉鬘の姫君たちの物語
4 Tale of Tamakazura Tale of Tamakazura's daughters
4.5
第五段　玉鬘、出家を断念
4-5 Tamakazura gives up to be a nun
4.5.1 　 前の尚侍の君、容貌を変へてむと思し立つを、
           前尚侍の君は、出家しようと決意なさったが、
           前尚侍はこれが終わってのち尼になる考えを持っていたが、
         Saki-no-Kam-no-Kimi, katati wo kahe te m to obosi tatu wo,
4.5.2 　「 かたがたに扱ひきこえたまふほどに、行なひも心あわたたしうこそ思されめ。今すこし、いづ方も心のどかに見たてまつりなしたまひて、もどかしきところなく、ひたみちに勤めたまへ」
           「それぞれにお世話申し上げなさっている時に、勤行も気忙しく思われなさることでしょう。もう少し、どちらの方も安心できる状態を拝見なさってから、誰にも非難されるところなく、一途に勤行なさい」
           「あちらもこちらもまだお世話をなさらなければならぬことが多いのですから、今日ではまだ仏勤めをなさいますのに十分の時間がなくて、尼におなりになったかいもなくなるでしょう。もうしばらくの間そのままで、どちらの姫君のことも、これで安心というところまで見きわめになってから、専念に道をお求めになるほうがいい」
         "Katagata ni atukahi kikoye tamahu hodo ni, okonahi mo kokoroawatatasiu koso obosa re me. Ima sukosi, idukata mo kokoro nodokani mi tatematuri nasi tamahi te, modokasiki tokoro naku, hitamitini tutome tamahe."
4.5.3 　と、君たちの申したまへば、思しとどこほりて、 内裏には、時々忍びて参りたまふ折もあり。 院には、わづらはしき御心ばへのなほ絶えねば、さるべき折も、さらに参りたまはず。 いにしへを思ひ出でしが、さすがに、 かたじけなうおぼえしかしこまりに、 人の皆許さぬことに思へりしをも、知らず顔に思ひて 参らせたてまつりて、「みづからさへ、戯れにても、若々しきことの世に聞こえたらむこそ、いとまばゆく見苦しかるべけれ」と思せど、 さる罪によりと、はた、御息所にも明かしきこえたまはねば、「 われを、昔より、 故大臣は取り分きて思しかしづき、 尚侍の君は、若君を、桜の争ひ、はかなき折にも、心寄せたまひし名残に、思し落としけるよ」と、恨めしう思ひきこえたまひけり。院の上、はた、ましていみじうつらしとぞ思しのたまはせける。
           と、君たちが申し上げなさるので、思いお留まりなさって、宮中へは、時々こっそりと参内なさる時もある。院へは、厄介なお気持ちがなおも続いているので、参上なさるべき時にも、まったく参上なさらない。昔の事を思い出したが、そうは言っても、恐れ多く思われたお詫びに、誰も不賛成に思っていたことを、知らず顔に院に差し上げて、「自分自身までが、冗談にせよ、年がいもない浮名が世間に流れ出したら、とても目も当てられず恥ずかしいことだろう」とお思いになるが、そのような憚りがあるからとは、はたまた、御息所にも打ち明けて申し上げなさらないので、「わたしを、昔から、故大臣は特別にかわいがり、尚侍の君は、若君を、桜の木の争いや、ちょっとした時にも、味方なさった続きで、わたしをあまり思ってくださらないのだ」と、恨めしくお思い申し上げていらっしゃるのであった。院の上は、院の上でまた、それ以上に辛いとお思いになりお口にお出しあそばすのであった。
           と子息たちが言うので、そのことも停滞した形であった。
  御所の娘のほうへは時々夫人が出かけて行って、二、三日とどまって世話をやいていもするのであったが、昔をお忘れきりにならぬお心の見える院の御所のほうへは、まいらねばならぬことがあっても夫人は行かないのであった。迷惑しながら、もったいなく心苦しく存じ上げた昔があるために、だれの反対をも無視して長女を院へ差し上げたが、自分の上にまで仮にもせよ浮いた名の伝えられることになっては、これほど恥ずかしいことはないのであるからと夫人は思っていても、そのことは新女御に言われぬことであったから、自分を昔から父は特別なもののように愛してくれて、母は桜の争いの時を初めとして、何によらず妹の肩を持つほうであったから、こんなふうに愛の厚薄をお見せになるのであると長女は恨めしがっていた。昔にかかわるお恨めしさのほうが深い院も、女御に御同情あそばして、母夫人を冷淡であると言っておいでになった。
         to, Kimi-tati no mausi tamahe ba, obosi todokohori te, Uti ni ha, tokidoki sinobi te mawiri tamahu wori mo ari. Win ni ha, wadurahasiki mi-kokorobahe no naho taye ne ba, sarubeki wori mo, sarani mawiri tamaha zu. Inisihe wo omohi ide si ga, sasugani, katazikenau oboye si kasikomari ni, hito no mina yurusa nu koto ni omohe ri si wo mo, sirazugaho ni omohi te mawira se tatematuri te, "Midukara sahe, tahabure ni te mo, wakawakasiki koto no yo ni kikoye tara m koso, ito mabayuku migurusikaru bekere." to obose do, saru tumi ni yori to, hata, Miyasumdokoro ni mo akasi kikoye tamaha ne ba, "Ware wo, mukasi yori, ko-Otodo ha toriwaki te obosi kasiduki, Kam-no-Kimi ha, WakaGimi wo, sakura no arasohi, hakanaki wori ni mo, kokoroyose tamahi si nagori ni, obosi otosi keru yo!" to, uramesiu omohi kikoye tamahi keri. Win-no-Uhe, hata, masite imiziu turasi to zo obosi notamaha se keru.
4.5.4 　「 古めかしきあたりにさし放ちて。思ひ落とさるるも、ことわりなり」
           「年老いたわたしのところは放っておいて。軽くお思いなさるのも、無理のないことだ」
           「過去の人間の所へよこされたあなたが軽蔑（けいべつ）されるのももっともだ」
         "Hurumekasiki atari ni sasi-hanati te. Omohi otosa ruru mo, kotowari nari."
4.5.5 　と、うち語らひたまひて、 あはれにのみ思しまさる。
           と、お語らいになって、いとしく思われる気持ちはますます深まる。
           などと仰せになって、そんなことによってもますますこの人をお愛しになった。
         to, uti-katarahi tamahi te, ahare ni nomi obosi masaru.
注釈409 | 前の尚侍の君容貌を変へてむと思し立つを | 玉鬘出家を決意。尚侍の職を中君に譲ったので、「前の尚侍の君」と呼称される。 | 4.5.1
注釈410 | かたがたに扱ひきこえたまふほどに | 以下「勤めたまへ」まで、「君たち」左中将・右中弁らの詞。「方々に」は大君・中君をさす。 | 4.5.2
注釈411 | 内裏には時々 | 「院には」云々と並列構文。 | 4.5.3
注釈412 | 院にはわづらはしき御心ばへのなほ絶えねば | 冷泉院の玉鬘への執心が未だに絶えない。 | 4.5.3
注釈413 | いにしへを思ひ出でしが | 以下、玉鬘と御息所の心中に密着した長い叙述になる。 | 4.5.3
注釈414 | かたじけなうおぼえしかしこまりに | 在位中の冷泉院の意向に反して鬚黒の北の方となったこと。 | 4.5.3
注釈415 | 人の皆許さぬことに思へりしを | 左中将や右中弁らが大君の冷泉院への参院に対して反対していた。 | 4.5.3
注釈416 | 参らせたてまつりて | 大君を冷泉院へ参院させた。 | 4.5.3
注釈417 | さる罪によりと | 大島本は「つ（つ＆つ、つ＝いイ）ミにより」とある。すなわち「「つ」の上に重ねて「つ」と書き、異本には「い」とあることを記す。『集成』『完本』は諸本と底本の異本に従って「忌（いみ）」と校訂する。『新大系』は底本の本行本文のままとする。 | 4.5.3
注釈418 | われを昔より | 以下、御息所の心中に即した叙述となる。 | 4.5.3
注釈419 | 故大臣は取り分きて思しかしづき | 「尚侍の君は」云々の並列構文。父鬚黒は私大君をかわいがってくれた。 | 4.5.3
注釈420 | 尚侍の君は若君を | 母玉鬘は妹の中君を大事にした。 | 4.5.3
注釈421 | 古めかしき | 以下「ことわりなり」まで、冷泉院の御息所への詞。『集成』は「はなやかな宮中には時々参内して、と裏に皮肉をこめる」と注す。 | 4.5.4
注釈422 | あはれにのみ思しまさる | 『完訳』は「大君がひがんでいるのを」と注す。 | 4.5.5
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第四章 玉鬘の物語 玉鬘の姫君たちの物語 第六段 大君、男御子を出産

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
4
第四章　玉鬘の物語　玉鬘の姫君たちの物語
4 Tale of Tamakazura Tale of Tamakazura's daughters
4.6
第六段　大君、男御子を出産
4-6 A baby boy is born to the eldest daughter in after years
4.6.1 　 年ごろありて、また男御子産みたまひつ。そこらさぶらひたまふ御方々に、かかることなくて年ごろになりにけるを、 おろかならざりける御宿世など、世人おどろく。 帝は、まして限りなくめづらしと、この今宮をば思ひきこえたまへり。「 おりゐたまはぬ世ならましかば、いかにかひあらまし。今は何ごとも栄なき世を、いと口惜し」となむ思しける。
           数年たって、また男御子をお産みになった。大勢いらっしゃる御方々に、このようなことはなくて長年になったが、並々でなかったご宿世などを、世人は驚く。帝は、それ以上にこの上なくめでたいと、この今宮をお思い申し上げなさった。「退位なさらない時であったら、どんなにか意義のあることであったろうに。今では何事も見栄えがしない時なのを、まことに残念だ」とお思いになるのであった。
           次の年にはまた新女御が院の皇子をお生みした。院の多くの後宮の人たちにそうしたことは絶えてなかったのであるから、この宿命の現われに世人も驚かされた。院はまして限りもなく珍しく思召（おぼしめ）してこの若宮をお愛しになった。在位の時であったなら、どれほどこの宮の地位を光彩あるものになしえたかもしれぬ、もう今では過去へ退いた自分から生まれた一親王にこの宮はすぎないのが残念であるとも院は思召した。
         Tosigoro ari te, mata WotokoMiko umi tamahi tu. Sokora saburahi tamahu ohom-katagata ni, kakaru koto naku te tosigoro ni nari ni keru wo, oroka nara zari keru ohom-sukuse nado, yohito odoroku. Mikado ha, masite kagiri naku medurasi to, kono Ima-Miya wo ba omohi kikoye tamahe ri. "Oriwi tamaha nu yo nara masika ba, ikani kahi ara masi. Ima ha nanigoto mo haye naki yo wo, ito kutiwosi." to nam obosi keru.
4.6.2 　女一の宮を、限りなきものに思ひきこえたまひしを、かくさまざまにうつくしくて、数添ひたまへれば、めづらかなる方にて、いとことにおぼいたるをなむ、女御も、「 あまりかうてはものしからむ」と、御心動きける。
           女一の宮を、この上なく大切にお思い申し上げていらっしゃったが、このようにそれぞれにかわいらしく、お子様がお加わりになったので、珍しく思われて、たいそう格別に寵愛なさるのを、女御も、「あまりにこういう有様では不愉快だろう」と、お心が穏やかでないのであった。
           女一（にょいち）の宮（みや）を唯一の御子としてお愛しになった院が、こんなふうに新しい皇子、皇女の父におなりあそばされたことも、かねて思いがけぬことであった中にも、はじめてお得になった男宮をことさら院の御珍重あそばすようになったことで、女一の宮の母女御も、こんなにまで専寵（せんちょう）の人をおつくりにならないでもいいはずであると、院をお恨み申し上げるようになり、新女御をねたむようにもなった。
         Womna-ItinoMiya wo, kagirinaki mono ni omohi kikoye tamahi si wo, kaku samazama ni utukusiku te, kazu sohi tamahe re ba, meduraka naru kata nite, ito kotoni oboi taru wo nam, Nyougo mo, "Amari kau te ha monosikara m." to, mi-kokoro ugoki keru.
4.6.3 　ことにふれて、やすからずくねくねしきこと出で来などして、おのづから御仲も 隔たるべかめり。 世のこととして、数ならぬ人の仲らひにも、 もとよりことわりえたる方にこそ、あいなきおほよその人も、心を寄するわざなめれば、院のうちの上下の人びと、 いとやむごとなくて、久しくなりたまへる御方に ★のみことわりて、 はかないことにも、 この方ざまを良からず取りなしなどするを、御兄の君たちも、
           何か事ある毎に、面白くない面倒な事態が出て来たりなどして、自然とお二方の仲も隔たったようである。世間の常として、身分の低い人の間でも、もともと本妻の地位にある方は、関係のない一般の人も、味方するもののようなので、院の内の身分の上下の女房たち、まことにれっきとした身分で、長年連れ添っていらっしゃる御方にばかり道理があるように言って、ちょっとしたことでも、この御方側を良くないように噂したりなどするのを、御兄君たちも、
           そうなってから新女御の立場はますます苦しくなり、双方の女房の間に苦い空気がかもされてゆけば、自然二人の女御の交情も隔たってゆく。世間のこととしても、人の新しい愛人に対するよりも、古い妻に同情は多く寄るものであるから、院に奉仕する上下の役人たちも、貴（とうと）い御地位にあらせられる后の宮、女一の宮の女御のほうに正しい道理のあるように見て、新女御のことは反感を持って何かと言い歩くというような状態になったのを、兄の公達らも、夫人に、
         Koto ni hure te, yasukara zu kunekunesiki koto ideki nado si te, onodukara ohom-naka mo hedataru beka' meri. Yo no koto to si te, kazu nara nu hito no nakarahi ni mo, motoyori kotowari e taru kata ni koso, ainaki ohoyoso no hito mo, kokoro wo yosuru waza na' mere ba, Win no uti no kami simo no hitobito, ito yamgotonaku te, hisasiku nari tamahe ru ohom-kata ni nomi kotowari te, hakanai koto ni mo, kono kata zama wo yokara zu torinasi nado suru wo, ohom-Seuto no Kimi-tati mo,
4.6.4 　「 さればよ。悪しうやは聞こえおきける」
           「それ見たことよ。間違ったことを申し上げたでしょうか」
           「だから私たちの申したことは間違っていなかったでしょう」
         "Sarebayo! Asiu yaha kikoye oki keru."
4.6.5 　と、いとど申したまふ。 心やすからず、聞き苦しきままに、
           と、ますますお責めになる。心穏やかならず、聞き苦しいままに、
           と言って責めた。夫人もまた世間の噂（うわさ）と院の御所の空気に苦労ばかりがされて、
         to, itodo mausi tamahu. Kokoroyasukara zu, kikigurusiki mama ni,
4.6.6 　「 かからで、のどやかにめやすくて世を過ぐす人も多かめりかし。 限りなき幸ひなくて、宮仕への筋は、思ひ寄るまじきわざなりけり」
           「このようにでなく、のんびりと無難に結婚生活を送る人も多いだろうに。この上ない幸運に恵まれないでは、宮仕えの事は、考えるべきことではなかったのだ」
           「かわいそうな女御さんほどに苦しまないでも幸福をやすやすと得ている人は世間に多いのだろうがね。条件のそろった幸運に恵まれている人でなければ宮仕えを考えてはならないことだよ」
         "Kakara de, nodoyaka ni meyasuku te yo wo sugusu hito mo ohoka' meri kasi. Kagirinaki saihahi naku te, miya-dukahe no sudi ha, omohiyoru maziki waza nari keri."
4.6.7 　と、 大上は嘆きたまふ。
           と、大上はお嘆きになる。
           と歎息（たんそく）していた。
         to, Oho-Uhe ha nageki tamahu.
注釈423 | 年ごろありて | 『完訳』は「年立では五年経過」と注す。 | 4.6.1
注釈424 | おろかならざりける御宿世 | 大君の宿縁。『集成』は「子供が生れるのは、前世からの深い宿縁によると考えられていた」と注す。 | 4.6.1
注釈425 | 帝はまして限りなくめづらしと | 冷泉院。院の帝、の意。今上帝は内裏（うち）と呼称している。 | 4.6.1
注釈426 | おりゐたまはぬ世ならましかば | 以下「いと口惜し」まで、冷泉院の心中。 | 4.6.1
注釈427 | あまりかうてはものしからむ | 弘徽殿女御の気持ち。 | 4.6.2
注釈428 | 隔たるべかめり | 語り手の推測。 | 4.6.3
注釈429 | 世のこととして | 『林逸抄』は「双紙也」と指摘。 | 4.6.3
注釈430 | もとよりことわりえたる方にこそ | 『集成』は「もとからの妻だという言い分のある者の方に」。『完訳』は「本妻の地位にあたる人」と注す。 | 4.6.3
注釈431 | いとやむごとなくて久しくなりたまへる御方に | 女一の宮の母弘徽殿女御。 | 4.6.3
注釈432 | この方ざまを | 大島本は「この方さま」とある。『集成』『完本』は諸本に従って「御方」と「御」を補訂する。『新大系』は底本のままとする。大君をさす。 | 4.6.3
注釈433 | さればよ悪しうやは聞こえおきける | 大君の兄弟、左中将や右中弁らの玉鬘への詞。連語「やは」反語表現。 | 4.6.4
注釈434 | 心やすからず聞き苦しきままに | 主語は玉鬘。 | 4.6.5
注釈435 | かからでのどやかに | 以下「思ひ寄るまじきわざなりけり」まで玉鬘の心中。 | 4.6.6
注釈436 | 限りなき幸ひなくて | 『集成』は「この上もなく幸運に恵まれた人でなくては」。『完訳』は「中宮・国母として最高の地位につくのでないと苦労するばかり」と訳す。 | 4.6.6
注釈437 | 大上は嘆きたまふ | 玉鬘。大君に男御子が誕生したことにより呼称が「大上」となる。 | 4.6.7
校訂18 | なりたまへる | なりたまへる--なりたまへり（り/＄る） | 4.6.3
校訂19 | はかないこと | はかないこと--はかなひ（ひ/＄い<朱>）こと | 4.6.3
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第四章 玉鬘の物語 玉鬘の姫君たちの物語 第七段 求婚者たちのその後

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
4
第四章　玉鬘の物語　玉鬘の姫君たちの物語
4 Tale of Tamakazura Tale of Tamakazura's daughters
4.7
第七段　求婚者たちのその後
4-7 Proposals to Tamakazura's daughters in after days
4.7.1 　 聞こえし人びとの、めやすくなり上りつつ、 さてもおはせましに、かたはならぬぞ あまたあるや。その中に、源侍従とて、いと若う、ひはづなりと見しは、宰相の中将にて、「 匂ふや、薫るや」と、聞きにくくめで騒がるなる、 げに、いと人柄重りかに心にくきを、やむごとなき親王たち、大臣の、御女を、心ざしありてのたまふなるなども、聞き入れずなどあるにつけて、「 そのかみは、若う心もとなきやうなりしかど、めやすくねびまさりぬべかめり」など、言ひおはさうず。
           求婚申し上げた人びとで、それぞれ立派に昇進して、結婚なさったしても、不似合いでない方は大勢いることよ。その中で、源侍従と言って、たいそう若く、ひ弱に見えた方は宰相中将になって、「匂うよ、薫よ」と、聞き苦しいほどもてはやされるが、なるほど、人柄も落ち着いて奥ゆかしいので、高貴な親王方、大臣が、娘を結婚させようとおっしゃるのなどにも、聞き入れないなどと聞くにつけても、「あの頃は、若く頼りないようであったが、立派に成人なさったようだ」などと、言っていらっしゃる。
           以前の求婚者で、順当に出世ができ、婿君であっても恥ずかしく思われない人が幾人もあった。その中でも源侍従と言われた最も若かった公子は参議中将になっていて、今では「匂（にお）いの人」「薫（かお）る人」と世間で騒ぐ一人になっていた。重々しく落ち着いた人格で、尊い親王がた、大臣家から令嬢との縁談を申し込まれても承知しないという取り沙汰（ざた）を聞いても、「以前はまだたよりない若い方だったが、りっぱになってゆかれるらしい」玉鬘（たまかずら）夫人は寂しそうに言っていた。
         Kikoye si hitobito no, meyasuku nari nobori tutu, satemo ohase masi ni, kataha nara nu zo amata aru ya! Sono naka ni, Gen-Zizyuu tote, ito wakau, hihadu nari to mi si ha, Saisyau-no-Tiuzyau nite, "Nihohu ya, kaworu ya!" to, kiki nikuku mede sawaga ru naru, geni, ito hitogara omorika ni kokoronikuki wo, yamgotonaki Miko-tati, Otodo no, ohom-Musume wo, kokorozasi ari te notamahu naru nado mo, kikiire zu nado aru ni tuke te, "Sonokami ha, wakau kokoromotonaki yau nari sika do, meyasuku nebi masari nu beka' meri." nado, ihi ohasauzu.
4.7.2 　少将なりしも、三位中将とか言ひて、おぼえあり。
           少将であった方も、三位中将とか言って、評判が良い。
           蔵人（くろうど）の少将だった人も三位の中将とか言われて、もう相当な勢いを持っていた。
         Seusyau nari simo, Sammi-no-Tiuzyau to ka ihi te, oboye ari.
4.7.3 　「 容貌さへ、あらまほしかりきや」
           「器量まで、が立派だった」
           「あの方は風采（ふうさい）だっておよろしかったではありませんか」
         "Katati sahe, aramahosikari ki ya!"
4.7.4 　など、なま心悪ろき仕うまつり人は、うち忍びつつ、
           などと、意地悪な女房たちは、こっそりと、
           などと言って、少し蓮葉（はすは）な性質の女房らは、
         nado, nama-kokorowaroki tukaumaturi-bito ha, uti-sinobi tutu,
4.7.5 　「 うるさげなる御ありさまよりは」
           「厄介な御様子の所に参るよりは」
           「今のうるさい御境遇よりはそのほうがよかったのですね」
         "Urusage naru ohom-arisama yori ha."
4.7.6 　など言ふもありて、 いとほしうぞ見えし。
           などと言う者もいて、お気の毒に見えた。
           とささやいたりしていた。
         nado ihu mo ari te, itohosiu zo miye si.
4.7.7 　 この中将は、なほ思ひそめし心絶えず、憂くもつらくも思ひつつ、 左大臣の御女を得たれど、をさをさ心もとめず、「 ▼ 道の果てなる常陸帯の」と、手習にも言種にもするは、 いかに思ふやうのあるにかありけむ。
           この中将は、依然として思い染めた気持ちがさめず、嫌で辛くも思いながら、左大臣の姫君を得たが、全然愛情を感じず、「道の果てなる常陸帯の」と、手習いにも口ぐせにもしているのは、どのように思ってのことであろうか。
           しかし今も玉鬘夫人の長女に好意を持つ者があった。この三位中将は初恋を忘れることができず、悲しくも、恨めしくも思って、左大臣家の令嬢と結婚をしたのであるが、妻に対する愛情が起こらないで「道のはてなる常陸（ひたち）帯」（かごとばかりも逢（あ）はんとぞ思ふ）などと、もう翌日はむだ書きに書いていたのは、まだ何を空想しているのかわからない。
         Kono Tiuzyau ha, naho omohi some si kokoro taye zu, uku mo turaku mo omohi tutu, Sa-Daizin no ohom-Musume wo e tare do, wosawosa kokoro mo tome zu, "Miti no hate naru Hitatiobi no." to, tenarahi ni mo kotogusa ni mo suru ha, ikani omohu yau no aru ni ka ari kem.
4.7.8 　御息所、やすげなき世のむつかしさに、里がちになりたまひにけり。 尚侍の君、思ひしやうにはあらぬ御ありさまを、口惜しと思す。 内裏の君は、なかなか今めかしう心やすげにもてなして、世にもゆゑあり、心にくきおぼえにて、さぶらひたまふ。
           御息所は、気苦労の多い宮仕えの煩わしさに、里にいることが多くおなりになってしまった。尚侍の君は、思っていたようにならなかったご様子を、残念にお思いになる。内裏の君は、かえって派手に気楽に振る舞って、大変風雅に、奥ゆかしいとの評判を得て、宮仕えなさっている。
           院の新女御は人事関係の面倒さに自邸へ下がっていることが多くなった。母の夫人は娘のために描いた夢が破れてしまったことを残念がっていた。御所へ上がったほうの姫君はかえってはなやかに幸福な日を送っていて、世間からも聡明（そうめい）で趣味の高い後宮の人と認められていた。
         Miyasumdokoro, yasuge naki yo no mutukasisa ni, sato-gati ni nari tamahi ni keri. Kam-no-Kimi, omohi si yau ni ha ara nu ohom-arisama wo, kutiwosi to obosu. Uti-no-Kimi ha, nakanaka imamekasiu kokoroyasuge ni motenasi te, yo ni mo yuwe ari, kokoronikuki oboye nite, saburahi tamahu.
注釈438 | 聞こえし人びとのめやすくなり上りつつ | 薫や蔵人少将ら、かつての求婚者。 | 4.7.1
注釈439 | さてもおはせましに | 『集成』は「婿君になっていらしたとしても」。「まし」反実仮想の助動詞。 | 4.7.1
注釈440 | あまたあるや | 間投助詞「や」詠嘆。語り手の口吻。 | 4.7.1
注釈441 | 匂ふや薫るやと | 「匂兵部卿、薫中将」と「匂宮」巻にあった。 | 4.7.1
注釈442 | げにいと人柄 | 「げに」は語り手の納得した気持ちの現れ。 | 4.7.1
注釈443 | そのかみは | 以下「ねびまさりぬべかめり」まで、玉鬘の詞。 | 4.7.1
注釈444 | 容貌さへあらまほしかりきや | 女房の詞。 | 4.7.3
注釈445 | うるさげなる御ありさまよりは | 女房の詞。冷泉院より三位中将のほうがよかったという意。 | 4.7.5
注釈446 | いとほしうぞ見えし | 玉鬘の様子。『首書或抄』は「草子地也」と指摘。 | 4.7.6
注釈447 | この中将はなほ思ひそめし心絶えず | 三位中将。大君を思う気持ちが今だに絶えない。 | 4.7.7
注釈448 | 左大臣の御女を得たれど | この左大臣は系図不詳。竹河左大臣。夕霧右大臣の上位者。 | 4.7.7
注釈449 | 道の果てなる常陸帯の | 三位中将の詞。『源氏釈』は「東路の道の果てなる常陸帯のかごとばかりもあひ見てしがな」（古今六帖五、帯）を指摘。 | 4.7.7
注釈450 | いかに思ふやうのあるにかありけむ | 『一葉抄』は「双紙詞也」と指摘。『完訳』は「語り手の評」と注す。 | 4.7.7
注釈451 | 尚侍の君思ひしやうにはあらぬ御ありさまを口惜しと思す | 玉鬘。『集成』は「「尚侍の君」と呼ぶのは、次に、現在の尚侍である中の君を「内裏の君」と呼ぶからであろう」と注す。 | 4.7.8
注釈452 | 内裏の君はなかなか今めかしう | 中君。尚侍。姉の御息所に比較して「なかなか」とある。 | 4.7.8
出典20 道の果てなる常陸帯の 東路の道の果てなる常陸帯のかごとばかりも逢ひ見てしがな 古今六帖五-三三六〇 4.7.7
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第五章 薫君の物語 人びとの昇進後の物語 第一段 薫、玉鬘邸に昇進の挨拶に参上

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
5
第五章　薫君の物語　人びとの昇進後の物語
5 Tale of Kaoru Kaoru and the others' promotion
5.1
第一段　薫、玉鬘邸に昇進の挨拶に参上
5-1 Kaoru visits to Tamakazura's residence to greet on his promotion
5.1.1 　左大臣亡せたまひて、 右は左に、 藤大納言、左大将かけたまへる右大臣になりたまふ。次々の人びとなり上がりて、 この薫中将は、中納言に、 三位の君は、宰相になりて、喜びしたまへる人びと、この御族より他に人なきころほひになむありける。
           左大臣がお亡くなりになって、右は左に、藤大納言は、左大将を兼官なさった右大臣におなりになる。順々下の人びとが昇進して、この薫中将は、中納言に、三位の君は宰相になって、ご昇進なさった方々は、これら一族以外に人もいないといった時勢であった。
           左大臣が薨（な）くなったので、右が左に移って、按察使（あぜち）大納言で左大将にもなっていた玉鬘夫人の弟が右大臣に上った。それ以下の高官たちにも異動が及んで、薫中将は中納言になり、三位の中将は参議になった。幸運な人は前にも言った二つの系統のほかに見られない時代と思われた。
         Sa-Daizin use tamahi te, Migi ha Hidari ni, Tou-Dainagon, Sa-Daisyau kake tamahe ru U-Daizin ni nari tamahu. Tugitugi no hitobito nariagari te, kono Kaworu-Tiuzyau ha, Tiunagon ni, Sammi-no-Kimi ha, Saisyau ni nari te, yorokobi si tamahe ru hitobito, kono ohom-zou yori hoka ni hito naki korohohi ni nam ari keru.
5.1.2 　中納言の御喜びに、前の 尚侍の君に参りたまへり。御前の庭にて拝したてまつりたまふ。尚侍の君対面したまひて、
           中納言の昇進のお礼参りに、前尚侍の君の所に参上なさった。御前の庭先で拝舞申し上げなさる。尚侍の君がお目にかかりなさって、
           源中納言は礼まわりに前尚侍の所へ来て、庭で拝礼をした。夫人は客を前に迎えて、
         Tiunagon no ohom-yorokobi ni, saki-no-Naisi-no-Kam-no-Kimi ni mawiri tamahe ri. Omahe no niha nite haisi tatematuri tamahu. Kam-no-Kimi taimen si tamahi te,
5.1.3 　「 かく、いと草深くなりゆく 葎の門を、よきたまはぬ御心ばへにも、まづ 昔の御こと思ひ出でられてなむ」
           「このように、とても草深くなって行く葎の門を、お避けにならないお心使いに対して、まず昔の六条院の御事が思い出されまして」
           「こんなあばら家（や）になっていきます家を、お通り過ぎにならず、お寄りくださいます御好意を拝見いたしましても、六条院の皆御恩だと昔が思われてなりません」
         "Kaku, ito kusa hukaku nari yuku mugura no kado wo, yoki tamaha nu mi-kokorobahe ni mo, madu mukasi no ohom-koto omohi ide rare te nam."
5.1.4 　など聞こえたまふ、御声、あてに愛敬づき、聞かまほしう今めきたり。「 古りがたくもおはするかな。かかれば、院の上は、怨みたまふ御心絶えぬぞかし。今つひに、ことひき出でたまひてむ」と思ふ。
           などと申し上げなさる、お声は、上品で愛嬌があって、耳に快く響く。「いつまでもお若くいらっしゃるな。これだから、院のお上はお恨みになるお心が褪せないのだ。そのうちきっと、事件をお起こしになるだろう」と思う。
           などと言っている声に愛嬌（あいきょう）があって、はなやかに美しい顔も想像されるのであった。こんなふうでいられるから、院の陛下は今もこの人がお忘れになれないのであるとそのうち一つの事件をお引き起こしになる可能性もあることを薫は感じた。
         nado kikoye tamahu, ohom-kowe, ate ni aigyauduki, kika mahosiu imameki tari. "Huri gataku mo ohasuru kana! Kakareba, Win-no-Uhe ha, urami tamahu mi-kokoro taye nu zo kasi. Ima tuhini, koto hikiide tamahi te m." to omohu.
5.1.5 　「 喜びなどは、心にはいとしも思うたまへねども、まづ 御覧ぜられにこそ参りはべれ。 よきぬなどのたまはするは、 おろかなる罪にうちかへさせたまふにや」と申したまふ。
           「喜びなどは、わたしはさほど嬉しく存じませんが、まず知って戴こうと参上したのでございます。避けないなどとおっしゃるのは、御無沙汰の罪を皮肉って言われたのでしょうか」とご挨拶申し上げなさる。
           「陞任（しょうにん）をたいした喜びとは思っておりませんが、この場合の御挨拶（あいさつ）にはどこよりも先にと思って上がったのです。通り過ぎるなどというお言葉は平生の怠慢をおしかりになっておっしゃることですか」新中納言はこう言うのであった。
         "Yorokobi nado ha, kokoro ni ha ito simo omou tamahe ne domo, madu goranze rare ni koso mawiri habere. Yoki nu nado notamahasuru ha, oroka naru tumi ni uti-kahe sase tamahu ni ya." to mausi tamahu.
5.1.6 　「 今日は、さだすぎにたる身の愁へなど、聞こゆべきついでにもあらずと、つつみはべれど、わざと立ち寄りたまはむことは難きを、対面なくて、はた、さすがにくだくだしきことになむ。
           「今日は、老人の繰り言などを、申し上げるべき時ではないと、気がとがめますが、わざわざお立ち寄りになることは難しいので、お会いしなくては、また、いくらなんでもごたごたした話ですから。
           「今日のようなおめでたい日に老人の繰り言などはお聞かせすべきでないと御遠慮はされますが、ただの日にお訪（たず）ねくださるお暇はおありにならないのですし、手紙に書いてあげますほどの筋道のあることではないのですから、聞いてくださいませ。
         "Kehu ha, sada sugi ni taru mi no urehe nado, kikoyu beki tuide ni mo ara zu to, tutumi habere do, waza to tatiyori tamaha m koto ha kataki wo, taimen naku te, hata, sasugani kudakudasiki koto ni nam.
5.1.7 　 院にさぶらはるるが、いといたう 世の中を思ひ乱れ、 中空なるやうにただよふを、女御を頼みきこえ、また后の宮の御方にも、さりとも思し許されなむと、思ひたまへ過ぐすに、いづ方にも、 なめげに心ゆかぬものに思されたなれば、いとかたはらいたくて、 宮たちは、さてさぶらひたまふ。この、いと交じらひにくげなるみづからは、 かくて心やすくだにながめ過ぐいたまへとて、まかでさせたるを、それにつけても、聞きにくくなむ。
           院に伺候しておられるのが、とてもひどく宮仕えのことを思い悩んで、宙に浮いたような恰好でうろうろしていますが、女御をご信頼申して、また后の宮の御方にも、そうは言ってもお許し戴けるだろうと、存じておりましたのに、どちらにも礼儀知らずで堪忍できない者とお思いなされたそうなので、とても具合が悪くて、宮たちは、そのまま残しておいでになる。この、とても生活しにくそうな本人は、こうしてせめて気楽にぼんやりとお過ごしなさいと思って、退出させたのですが、それに対しても聞きにくい噂です。
           院に侍しております人がね、苦しい立場に置かれまして煩悶（はんもん）をばかりしておりましてね。はじめは女一の宮の女御さんを力のように思っていましたし、后の宮様も六条院の御関係で御寛大に御覧くださるだろうと考えていたことですが、今日はどちらも無礼な闖入者（ちんにゅうしゃ）としてお憎みあそばすようでしてね。困りましてね。宮様がただけは院へお置き申して、存在を皆様にきらわれる人だけを、せめて家（うち）で気楽に暮らすようにと思いまして帰らせたのですが、それがまた悪評の種を蒔（ま）くことになったらしゅうございます。
         Win ni saburaha ruru ga, ito itau yononaka wo omohi midare, nakazora naru yau ni tadayohu wo, Nyougo wo tanomi kikoye, mata Kisai-no-Miya no ohom-kata ni mo, saritomo obosi yurusa re na m to, omohi tamahe sugusu ni, idukata ni mo, namege ni kokoroyuka nu mono ni obosa re ta' nare ba, ito kataharaitaku te, Miya-tati ha, sate saburahi tamahu. Kono, ito mazirahi nikuge naru midukara ha, kakute kokoroyasuku dani nagame sugui tamahe tote, makade sase taru wo, sore ni tuke te mo, kikinikuku nam.
5.1.8 　上にもよろしからず 思しのたまはすなる。ついであらば、ほのめかし奏したまへ。 とざまかうざまに、頼もしく思ひたまへて、出だし立てはべりしほどは、いづ方をも心やすく、うちとけ頼みきこえしかど、今は、かかること誤りに、 幼うおほけなかりけるみづからの心を、もどかしくなむ」
           上様にもけしからぬとお思いになりお口になさるそうです。機会がありましたら、ちらっとよろしく申し上げてください。あちら様こちら様と、頼もしく存じて、出仕させました当座は、どちら様も安心して、信頼申し上げたが、今では、このような間違いに、子供っぽく大それた自分自身の考えを、恨んでおります」
           院も御機嫌（きげん）を悪くあそばしたようなお手紙をくださいますのですよ。機会がありましたら、あなたからこちらの気待ちをほのめかしてお取りなしくださいませ。離れようのない関係を双方にお持ちしているのですから、お上げしました初めは、どちらからも御好意を持っていただけるものと頼みにしたものですが、結果はこれでございますもの、私の考えが幼稚であったことばかりを後悔いたしております」
         Uhe ni mo yorosikara zu obosi notamaha su naru. Tuide ara ba, honomekasi sousi tamahe. Tozamakauzama ni, tanomosiku omohi tamahe te, idasi tate haberi si hodo ha, idukata wo mo kokoroyasuku, utitoke tanomi kikoye sika do, ima ha, kakaru koto ayamari ni, wosanau ohokenakari keru midukara no kokoro wo, modokasiku nam."
5.1.9 　 と、うち泣いたまふけしきなり。
           と、涙ぐみなさる様子である。
           玉鬘（たまかずら）夫人は歎息（たんそく）をしていた。
         to, uti-nai tamahu kesiki nari.
注釈453 | 右は左に | 夕霧は右大臣から左大臣に。『集成』は「ただし、後の宇治十帖を通じて、夕霧は右大臣のままである」と注す。 | 5.1.1
注釈454 | 藤大納言左大将かけたまへる右大臣になりたまふ | 紅梅大納言は左大将兼右大臣に。『集成』は「ただしこの人、後の宿木、東屋の巻には、按察使の大納言のままである」。『完訳』は「右の昇進人事のうち、夕霧左大臣と紅梅の右大臣は宇治十帖での官と符合しない」と注す。 | 5.1.1
注釈455 | この薫中将は中納言に | 宰相中将の薫は中納言に。『集成』は「紅梅に「源中納言」とあり、椎本に中納言昇進のことが見える」と注す。 | 5.1.1
注釈456 | 三位の君は宰相になりて | 三位中将、もと蔵人少将であった人。薫の後任宰相中将となる。 | 5.1.1
注釈457 | かくいと草深くなりゆく | 以下「思ひ出でられてなむ」まで、玉鬘の詞。 | 5.1.3
注釈458 | 葎の門を | 『集成』は「見捨てられた家という歌語的表現」と注す。 | 5.1.3
注釈459 | 昔の御こと | 『完訳』は「源氏生前の昔。源氏が自分を養女にしたから、薫も親しむ」と注す。 | 5.1.3
注釈460 | 古りがたくもおはするかな | 以下「引き出でたまひてむ」まで、薫の感想と思い。 | 5.1.4
注釈461 | 喜びなどは | 以下「うちかへさせたまふにや」まで、薫の玉鬘への詞。 | 5.1.5
注釈462 | 御覧ぜられにこそ | 敬語はあなた、玉鬘に御覧になっていただきたいために、の意。 | 5.1.5
注釈463 | よきぬなどのたまはするは | 「避き」は上二段動詞、未然形。「ぬ」打消の助動詞。玉鬘の詞「葎の門をよきたまはぬ」を受ける。 | 5.1.5
注釈464 | おろかなる罪にうちかへさせたまふにや | 『完訳』は「わざと反対のことを言われたのか。薫のまわりくどい応じ方」と注す。 | 5.1.5
注釈465 | 今日は | 以下「もどかしくなむ」まで、玉鬘の詞。 | 5.1.6
注釈466 | 院にさぶらはるるが | 大君をさす。 | 5.1.7
注釈467 | 世の中を思ひ乱れ | 冷泉院の後宮生活。 | 5.1.7
注釈468 | 中空なるやうにただよふを | 里がちな生活をいう。 | 5.1.7
注釈469 | なめげに心ゆかぬものに | 大島本は「心ゆかぬ」とある。『集成』『完本』は諸本に従って「ゆるさぬ」と校訂する。『新大系』は底本のままとする。 | 5.1.7
注釈470 | 宮たちはさてさぶらひたまふ | 女二の宮と男宮を冷泉院に残したまま里下がりしている意。 | 5.1.7
注釈471 | かくて心やすくだにながめ過ぐいたまへ | 玉鬘の大君への助言。 | 5.1.7
注釈472 | 思しのたまはすなる | 「なる」伝聞推定の助動詞。 | 5.1.8
注釈473 | とざまかうざまに | 中宮や弘徽殿女御に。 | 5.1.8
注釈474 | 幼うおほけなかりけるみづからの心をもどかしくなむ | 後見もなく娘を院に参院させ、このような事態が起こることを見通せなかった、幼稚で身分不相応な我が身であったと後悔。 | 5.1.8
注釈475 | とうち泣いたまふけしきなり | 『完訳』は「簾越しに感取される」と注す。断定助動詞「なり」は登場人物薫と語り手の判断が一体化した表現。 | 5.1.9
校訂20 尚侍の君 尚侍の君--ないし（し/+の<朱>）かんの君 5.1.2
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第五章 薫君の物語 人びとの昇進後の物語 第二段 薫、玉鬘と対面しての感想

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
5
第五章　薫君の物語　人びとの昇進後の物語
5 Tale of Kaoru Kaoru and the others' promotion
5.2
第二段　薫、玉鬘と対面しての感想
5-2 Kaoru meets to Tamakazura
5.2.1 　「 さらにかうまで思すまじきことになむ。かかる御交じらひのやすからぬことは、昔より、さることとなりはべりにけるを、位を去りて、静かにおはしまし、何ごともけざやかならぬ御ありさまとなりにたるに、誰れもうちとけたまへるやうなれど、おのおのうちうちは、 いかがいどましくも思すこともなからむ。
           「まったくそんなにまでお考えなることはありません。このような宮仕えの楽でないことは、昔から、そのようなことと決まっておりますが、位を去って、静かにお暮らしでいらっしゃり、どのようなことでも華やかでないご生活となってしまったので、皆が気を許し合っていらっしゃるようですが、それぞれ内心では、どんなに競争心をお持ちになることもないでしょうか。
           「そんなにまで御心配をなさることではないと思います。昔から後宮の人というものは皆そうしたものになっているのですからね、ただ今では御位（みくらい）をお去りになって無事閑散な御境遇でも、後宮にだけは平和の来ることはないのですから、
         "Sarani kau made obosu maziki koto ni nam. Kakaru ohom-mazirahi no yasukara nu koto ha, mukasi yori, saru koto to nari haberi ni keru wo, kurawi wo sari te, sidukani ohasimasi, nanigoto mo kezayaka nara nu ohom-arisama to nari ni taru ni, tare mo utitoke tamahe ru yau nare do, onoono utiuti ha, ikaga idomasiku mo obosu koto mo nakara m.
5.2.2 　人は何の咎と見ぬことも、わが御身にとりては恨めしくなむ、あいなきことに 心動かいたまふこと、女御、后の常の御癖なるべし。さばかりの紛れもあらじものとてやは、思し立ちけむ。ただなだらかにもてなして、ご覧じ過ぐすべきことにはべるなり。 男の方にて、奏すべきことにもはべらぬことになむ」
           他人は何の過失と思わないことでも、ご自身にとっては恨めしいものでして、つまらないことに心を動かしなさることは、女御や、后のいつものお癖でしょう。それくらいのいざこざもない起こらないものと思って、ご決心なさったのですか。ただ穏やかに振る舞って、お見過ごしなさることでございます。男の者が、申し上げるべきことではございません」
           第三者が見れば君寵（くんちょう）に変わりはないと見えることもその人自身にとっては些細（ささい）な差が生じるだけでも恨めしくなるものらしいですよ。つまらぬことに感情を動かすのが女御（にょご）后（きさき）の通弊ですよ。それくらいの故障もないとお思いになって宮廷へお上げになったのですか。御認識不足だったのですね。ものを気におかけにならないで冷静にながめていらっしゃればいいのです。男が出て奏上するような問題ではありませんよ」
         Hito ha nani no toga to mi nu koto mo, waga ohom-mi ni tori te ha uramesiku nam, ainaki koto ni kokoro ugokai tamahu koto, Nyougo, Kisaki no tune no ohom-kuse naru besi. Sabakari no magire mo ara zi mono tote yaha, obosi tati kem. Tada nadaraka ni motenasi te, goranzi sugusu beki koto ni haberu nari. Wotoko no kata nite, sousu beki koto ni mo habera nu koto ni nam."
5.2.3 　と、いとすくすくしう申したまへば、
           と、たいそうそっけなく申し上げなさるので、
           と遠慮なく薫が言うと、
         to, ito sukusukusiu mausi tamahe ba,
5.2.4 　「 対面のついでに愁へきこえむと、待ちつけたてまつりたるかひなく、 あはの御ことわりや」
           「お会いした時に愚痴をこぼそうと、お待ち申していた効もなく、あっさりしたご判断ですこと」
           「お逢（あ）いしたら聞いていただこうと思って、あなたをお待ちばかりしていましたのに、私をおたしなめにばかりなるそのあなたの理窟（りくつ）も、私は表面しか御覧にならない理窟だと思いますよ」
         "Taimen no tuide ni urehe kikoye m to, matituke tatematuri taru kahinaku, aha no ohom-kotowari ya!"
5.2.5 　と、うち笑ひておはする、人の親にて、はかばかしがりたまへるほどよりは、 いと若やかにおほどいたる心地す。「 御息所も、 かやうにぞおはすべかめる。 宇治の姫君の心とまりておぼゆるも、かうざまなるけはひのをかしきぞかし」と思ひゐたまへり。
           と、笑っていらっしゃる、人の親として、てきぱきと事を処理していらっしゃる割には、とても若くおっとりとした感じがする。「御息所も、このようなふうでいらっしゃるのだろう。宇治の姫君が心にとまって思われるのも、このような様子に興味惹かれるからだ」と思って座っていらっしゃった。
           こう言って玉鬘夫人は笑っていた。人の母らしく子のために気をもむらしい様子ではあるが、態度はいたって若々しく娘らしかった。新女御もこんな人なのであろう、宇治の姫君に心の惹（ひ）かれるのも、こうした感じよさをその人も持っているからであると源中納言は思っていた。
         to, uti-warahi te ohasuru, hito no oya nite, hakabakasi-gari tamahe ru hodo yori ha, ito wakayaka ni ohodoi taru kokoti su. "Miyasumdokoro mo, kayau ni zo ohasu beka' meru. Udi no HimeGimi no kokoro tomari te oboyuru mo, kauzama naru kehahi no wokasiki zo kasi." to omohi wi tamahe ri.
5.2.6 　 尚侍も、このころまかでたまへり。 こなたかなた住みたまへるけはひをかしう、おほかたのどやかに、紛るることなき御ありさまどもの、 簾の内、心恥づかしうおぼゆれば、心づかひせられて、いとどもてしづめめやすきを、 大上は、「近うも見ましかば」と、うち思しけり。
           尚侍の君も、この頃退出なさっていた。こちらとあちらとに住んでいらっしゃる様子は素晴らしく、全体がのんびりと忙しさに、紛れることないご様子で、御簾の内側が、気恥ずかしく感じられるので、自然と気づかいがされて、ますます静かで感じが良いのを、大上は、「近くでお世話するのだったなら」と、お思いになるのであった。
           若い尚侍（ないしのかみ）もこのごろは御所から帰って来ていた。そちらもあちらも姫君時代よりも全体の様子の重々しくなった、若い閑暇（ひま）の多い婦人の居所になっていることが思われ、御簾（みす）の中の目を晴れがましく覚えながらも、静かな落ち着きを見せている薫を、夫人は婿にしておいたならと思って見ていた。
         Naisi-no-Kami mo, konokoro makade tamahe ri. Konata kanata sumi tamahe ru kehahi wokasiu, ohokata nodoyakani, magiruru koto naki ohom-arisama-domo no, su no uti, kokorohadukasiu oboyure ba, kokorodukahi se rare te, itodo mote-sidume meyasuki wo, Oho-Uhe ha, "Tikau mo mi masika ba." to, uti-obosi keri.
注釈476 | さらにかうまで | 以下「はべらぬことになむ」まで、薫の詞。 | 5.2.1
注釈477 | いかがいどましく | 「なからむ」に係る反語表現。 | 5.2.1
注釈478 | 心動かいたまふこと | 大島本は「心うこかひ」とある。『集成』『完本』は諸本に従って「心を」と「を」を補訂する。『新大系』は底本のままとする。 | 5.2.2
注釈479 | 男の方にて奏すべきことにもはべらぬことになむ | 『完訳』は「後宮の女たちの葛藤は、公的立場の男子官僚には関わらぬこととして、玉鬘の懇願を冷たく突き放す。薫らしい冷静な反応に注意」と注す。 | 5.2.2
注釈480 | 対面のついでに | 以下「御ことわりや」まで、玉鬘の詞。 | 5.2.4
注釈481 | あはの御ことわりや | 『集成』は「「あは」は「淡し」の語幹。「ことわる」は、是非を判断する意」と注す。 | 5.2.4
注釈482 | いと若やかにおほどいたる心地す | 『集成』は「大層若々しくおっとりとした感じがする。薫の印象」と注す。 | 5.2.5
注釈483 | 御息所も | 以下「をかしきぞかし」まで、薫の感想。 | 5.2.5
注釈484 | かやうにぞ | 大君も母玉鬘同様に若々しく魅力的な女性だろうの意。 | 5.2.5
注釈485 | 宇治の姫君の心とまりておぼゆるも | 宇治八の宮の大君をさす。『完訳』は「紅梅巻末「八の宮の姫君」と同じく、やや唐突。構想・成立上の問題点とされる。女君たちを次々と連想する点が、薫らしい」と注す。 | 5.2.5
注釈486 | 尚侍も | 中君。 | 5.2.6
注釈487 | こなたかなた住みたまへるけはひをかしう | 寝殿の東西の部屋に。参院・参内以前にも同様に住んでいた。 | 5.2.6
注釈488 | 簾の内心恥づかしうおぼゆれば心づかひせられて | 主語は薫。 | 5.2.6
注釈489 | 大上は近うも見ましかばと | 玉鬘。「ましかば」反実仮想。薫を婿として世話するのだったらと思う。 | 5.2.6
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第五章 薫君の物語 人びとの昇進後の物語 第三段 右大臣家の大饗

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
5
第五章　薫君の物語　人びとの昇進後の物語
5 Tale of Kaoru Kaoru and the others' promotion
5.3
第三段　右大臣家の大饗
5-3 There is a banquet on Udaijin's residence
5.3.1 　 大臣の殿は、ただこの殿の東なりけり。 大饗の垣下の君達など、あまた集ひたまふ。兵部卿宮、 左の大臣殿の賭弓の還立、相撲の饗応などには、おはしまししを思ひて、今日の光と請じたてまつりたまひけれど、おはしまさず。
           大臣殿は、ちょうどこちらの殿の東であった。大饗の垣下の公達などが、大勢参上なさる。兵部卿宮や、左の大臣殿の賭弓の還立や、相撲の饗応などには、いらっしゃったことを思って、今日の光を添えて戴きたいとご招待申し上げなさったが、いらっしゃらなかった。
           新右大臣の家はすぐ東隣であった。大臣の任官披露（ひろう）の大饗宴（きょうえん）に招かれた公達（きんだち）などがそこにはおおぜい集まっていた。兵部卿（ひょうぶきょう）の宮は左大臣家の賭弓（のりゆみ）の二次会、相撲の時の宴会などには出席されたことを思って、第一の貴賓として右大臣は御招待申し上げたのであったが、おいでにならなかった。
         Otodo no tono ha, tada kono Tono no himgasi nari keri. Daikyau no wega no Kimdati nado, amata tudohi tamahu. Hyaubukyau-no-Miya, Hidari-no-Otodo-dono no noriyumi no kaheridati, sumahi no aruzi nado ni ha, ohasimasi si wo omohi te, kehu no hikari to sauzi tatematuri tamahi kere do, ohasimasa zu.
5.3.2 　 心にくくもてかしづきたまふ姫君たちを、さるは、心ざしことに、いかで、と 思ひきこえたまふべかめれど、宮ぞ、いかなるにかあらむ、御心もとめたまはざりける。源中納言の、いとどあらまほしうねびととのひ、何ごとも後れたる方なくものしたまふを、 大臣も北の方も、目とどめたまひけり。
           奥ゆかしく大切にお世話なさっている姫君たちを、一方では、特に気を配って、何とか婿君に、と思い申し上げなさっているようであるが、宮は、どうしたことであろうか、お心を止めにならなかった。源中納言が、ますます理想的に成長して、どのような事にも劣ったことがなくいらっしゃるのを、大臣も北の方も、お目を止めていらっしゃった。
           大臣は秘蔵にしている二女のためにこの宮を婿に擬しているらしいのであるが、どうしたことか宮は御冷淡であった。来賓の中で源中納言の以前よりもいっそうりっぱな青年高官と見える欠点のない容姿に右大臣もその夫人も目をとめた。
         Kokoronikuku mote-kasiduki tamahu HimeGimi-tati wo, saruha, kokorozasi kotoni, ikade, to omohi kikoye tamahu beka' mere do, Miya zo, ikanaru ni ka ara m, mi-kokoro mo tome tamaha zari keru. Gen-Tiunagon no, itodo aramahosiu nebi totonohi, nanigoto mo okure taru kata naku monosi tamahu wo, Otodo mo Kitanokata mo, me todome tamahi keri.
5.3.3 　隣のかくののしりて、行き違ふ車の音、先駆追ふ声々も、 昔のこと思ひ出でられて、この殿には、ものあはれにながめたまふ。
           隣でこのように大騒ぎして、行き交う車の音、前駆の声々も、昔の事が自然と思い出されて、こちらの殿では、しみじみと物思いなさっている。
           饗宴の張られる隣のにぎやかな物の気配（けはい）、行きちがう車の音、先払いの声々にも昔のことが思い出されて、故太政大臣家の人たちは物哀れな気持ちになっていた。
         Tonari no kaku nonosiri te, yukitigahu kuruma no oto, saki ohu kowegowe mo, mukasi no koto omohi ide rare te, kono Tono ni ha, mono ahareni nagame tamahu.
5.3.4 　「 故宮亡せたまひて、ほどもなく、この大臣の 通ひたまひしほどを、いと あはつけいやうに、世人はもどくなりしかど、 かくてものしたまふも、 さすがなる方にめやすかりけり。定めなの世や。 いづれにか寄るべき」などのたまふ。
           「故宮がお亡くなりになって、間もなく、この大臣がお通いになったことを、まことに軽薄なように世間の人は非難したというが、愛情も薄れずにこのように暮らしておいでなのも、やはり無難なことであった。無常の世の中よ。どちらが良いものでしょうか」などとおっしゃる。
           「兵部卿の宮がお薨（かく）れになって間もなく、今度の右大臣が通い始めたのを、軽佻（けいちょう）なことのように人は非難したものだけれど、愛情が長く変わらず夫婦にまでなったのは、一面から見て感心な人たちと言っていい。だから世の中のことは何を最上の幸福の道とはきめて言えないのだね」
  などと玉鬘（たまかずら）夫人は言っていた。
         "Ko-Miya use tamahi te, hodo mo naku, kono Otodo no kayohi tamahi si hodo wo, ito ahatukei yau ni, yohito ha modoku nari sika do, kakute monosi tamahu mo, sasuganaru kata ni meyasukari keri. Sadamena no yo ya! Idure ni ka yoru beki?" nado notamahu.
注釈490 | 大臣の殿はただこの殿の東なりけり | 先に右大臣に昇進した紅梅大納言邸。もと致仕太政大臣の後継者（一男の柏木は死去）。玉鬘邸の東に位置する。 | 5.3.1
注釈491 | 大饗の垣下の君達などあまた集ひたまふ | 右大臣昇進の祝宴。 | 5.3.1
注釈492 | 左の大臣殿の賭弓の還立相撲の饗応などには | 夕霧。先の人事で左大臣に昇進。「賭弓の還立」は匂宮巻の「賭弓の帰饗」をさす。「相撲の饗応」は、七月の相撲の節会に催される。 | 5.3.1
注釈493 | 心にくくもてかしづきたまふ姫君たちを | 紅梅右大臣が大切に育てている姫君たち。中君と宮の御方。大君は春宮に入内。宮の御方は後の北の方真木柱の連れ子、蛍兵部卿宮との間の子。 | 5.3.2
注釈494 | 思ひきこえたまふべかめれど、宮ぞ、いかなるにかあらむ | 推量の助動詞「めり」は語り手の推量、「宮ぞいかなるにかあらむ」は挿入句、語り手の疑問提示。 | 5.3.2
注釈495 | 大臣も北の方も | 紅梅右大臣と北の方真木柱。 | 5.3.2
注釈496 | 昔のこと思ひ出でられて | 主語は玉鬘。夫鬚黒生前の頃の事が。 | 5.3.3
注釈497 | 故宮亡せたまひて | 以下「いづれにかよるべき」まで、玉鬘の詞。「故宮」は蛍兵部卿宮。蛍兵部卿宮が薨じて後、その北の方の真木柱のもとに紅梅大納言が通うようになり、やがて真木柱は紅梅大納言の今の北の方となった。蛍兵部卿宮はかつて玉鬘に懸想した人でもあった。 | 5.3.4
注釈498 | 通ひたまひしほどを | 大島本は「ほとを」とある。『集成』『完本』は諸本に従って「ことを」と校訂する。『新大系』は底本のままとする。 | 5.3.4
注釈499 | かくてものしたまふも | 大島本は「かくてものし給」とある。『集成』『完本』は諸本に従って「思ひも消えずかくて」と「思ひも消えず」を補訂する。『新大系』は底本のままとする。 | 5.3.4
注釈500 | さすがなる方に | 大島本は「さすかなるかたに」とある。『集成』『完本』は諸本に従って「さすがさる方に」と校訂する。『新大系』は底本のままとする。 | 5.3.4
注釈501 | いづれにか寄るべき | 『集成』は「継子の真木柱の再婚生活の幸福、実子の御息所の苦労など、つい比較しての感慨」と注す。 | 5.3.4
校訂21 あはつけいやう あはつけいやう--あい（い/＄は<朱>）つけいやう 5.3.4
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十四帖 竹河 第五章 薫君の物語 人びとの昇進後の物語 第四段 宰相中将、玉鬘邸を訪問

第四十四帖 竹河
44 TAKEKAHA (Ohoshima-bon)

薫君の中将時代
十五歳から十九歳までの物語
Tale of Kaoru's Chujo era, from the age of 15 to 19
5
第五章　薫君の物語　人びとの昇進後の物語
5 Tale of Kaoru Kaoru and the others' promotion
5.4
第四段　宰相中将、玉鬘邸を訪問
5-4 Saisho-chujo visits to Tamakazura's residence
5.4.1 　 左の大殿の宰相中将、大饗のまたの日、夕つけてここに参りたまへり。御息所、里におはすと思ふに、いとど心げさう添ひて、
           左の大殿の宰相中将は、大饗の翌日、夕方にこちらに参上なさった。御息所が、里にいらっしゃると思うと、ますます緊張して、
           左大臣の息子の参議中将が隣に大饗（だいきょう）のあった翌日の夕方ごろにこの家へ訪（たず）ねて来た。院の女御が家に帰っていることでいっそう美しく見える身の作りもして来たのである。
         Hidari-no-Ohotono no Saisyau-no-Tiuzyau, daikyau no mata no hi, yuhutuke te koko ni mawiri tamahe ri. Miyasumdokoro, sato ni ohasu to omohu ni, itodo kokorogesau sohi te,
5.4.2 　「 朝廷のかずまへたまふ喜びなどは、何ともおぼえはべらず。私の思ふことかなはぬ嘆きのみ、年月に添へて、思うたまへはるけむ方なきこと」
           「朝廷が忘れずに加えてくださった昇進の喜びなどは、特に何とも思いません。私事で思い通りにならない嘆きばかりが、年月とともに積もり重なって、晴らしようもございません」
           「よい役人にしていただきましたことなどは何とも思われません。心に願ったことのかなわない悲しみは月がたてばたつほど積っていってどうしようもありません」
         "Ohoyake no kazumahe tamahu yorokobi nado ha, nani to mo oboye habera zu. Watakusi no omohu koto kanaha nu nageki nomi, tosituki ni sohe te, omou tamahe haruke m kata naki koto."
5.4.3 　と、涙おしのごふも、ことさらめいたり。二十七、八のほどの、いと盛りに匂ひ、はなやかなる容貌したまへり。
           と、涙を拭うのも、わざとらしい。二十七、八歳のほどで、とても男盛りで、華やかな容貌をしていらっしゃった。
           と言いながら涙をぬぐう様子でややわざとらしい。二十七、八で、盛りの美貌（びぼう）を持つはなやかな人である。帰ったあとで、
         to, namida osi-nogohu mo, kotosaramei tari. Nizihu siti, hati no hodo no, ito sakari ni nihohi, hanayaka naru katati si tamahe ri.
5.4.4 　「 見苦しの君たちの、世の中を心のままにおごりて、 官位をば何とも思はず、過ぐし いますがらふや。 故殿のおはせましかば、 ここなる人びとも、かかるすさびごとにぞ、心は乱らまし」
           「困った息子たちの、世の中を思いのままになると思って、官位を何とも思わず、過ごしていらっしゃる。故殿が生きていらっしゃったら、自分の家の子供たちも、このようなのんきな遊び事に、心を奪われたでしょうに」
           「困った公達（きんだち）だね。何でも思いのままになるものと見ていて、官位の問題などは念頭に置いていないようだね。こちらの大臣がお薨（かく）れにならなければ、ここの若い人たちもあの人ら並みに、恋愛の遊戯を夢中になってしただろうにね」
         "Migurusi no Kimi-tati no, yononaka wo kokoro no mama ni ogori te, tukasa kurawi woba nani to mo omoha zu, sugusi imasugarahu ya! Ko-Tono no ohase masika ba, koko naru hitobito mo, kakaru susabi goto ni zo, kokoro ha midara masi."
5.4.5 　とうち泣きたまふ。 右兵衛督、右大弁にて、皆非参議なるを、うれはしと思へり。 侍従と聞こゆめりしぞ、このころ、頭中将と聞こゆめる。年齢のほどは、かたはならねど、人に後ると嘆きたまへり。 宰相は、とかくつきづきしく。
           とお泣きになる。右兵衛督や、右大弁になったが、皆非参議でいるのを嘆かわしいことと思っていた。侍従と言われていたらしい人は、この頃、頭中将と呼ばれているようである。年齢から言えば、不十分ではないが、人に後れたと嘆いていらっしゃった。宰相は、何やかやとうまいことを言って来て。
           と言って、玉鬘夫人は歎息（たんそく）をしていた。右兵衛督（うひょうえのかみ）、右大弁で参議にならないため太政官の政務に携わらないのを夫人は愁（うれ）わしがっていた。侍従と言われていた末子は頭（とうの）中将になっていた。年齢からいってだれも官等の陞進（しょうしん）がおそいほうではないのであるが、人におくれると言って歎（なげ）いている。参議の職はいかにも若い高官らしく、ぐあいがいいのだけれど。
         to uti-naki tamahu. U-Hyauwe-no-Kami, U-Daiben nite, mina hisamgi naru wo, urehasi to omohe ri. Zizyuu to kikoyu meri si zo, konokoro, Tou-no-Tiuzyau to kikoyu meru. Tosi yohahi no hodo ha, kataha nara ne do, hito ni okuru to nageki tamahe ri. Saisyau ha, tokaku tukidukisiku.
注釈502 | 左の大殿の宰相中将 | 夕霧の子、元の蔵人少将。薫と同時に昇進。 | 5.4.1
注釈503 | 朝廷のかずまへたまふ | 以下「はるけむ方なきこと」まで宰相中将の詞。 | 5.4.2
注釈504 | 見苦しの君たちの | 以下「心は乱らまし」まで、玉鬘の詞。宰相中将の詞に対する批判。 | 5.4.4
注釈505 | いますがらふや | 『集成』は「いますからふや」と清音。『完訳』は「いますがらふや」と濁音に読む。 | 5.4.4
注釈506 | 故殿のおはせましかば | 「心は乱らまし」に係る反実仮想の構文。 | 5.4.4
注釈507 | ここなる人びとも | 我が子たちも。 | 5.4.4
注釈508 | 右兵衛督右大弁にて皆非参議なるをうれはしと思へり | もと左中将は右兵衛督（従四位下相当官）に、またもと右中弁は右大弁（従四位上相当官）に、わずかずつ昇進、しかし参議にはなれない。かつての蔵人少将は宰相中将になり、四位侍従の薫は中納言に昇っている。『完訳』は「宰相中将が参議なのに、自分の子らが資格があっても参議になれないのを悲嘆」と注す。 | 5.4.5
注釈509 | 侍従と聞こゆめりしぞこのころ頭中将と聞こゆめる | 頭中将はエリートコースのポスト、従四位下相当官。二人の兄に比較して日の当たる官職。推量の助動詞「めり」。語り手の婉曲的推量のニュアンス。 | 5.4.5
注釈510 | 宰相はとかくつきづきしく | 宰相中将。『集成』は「玉鬘の姫君にかかわる貴公子として、薫よりはこの人を終始表面に立てた書き方」。『完訳』は「後続の物語があるような巻末形式である」と注す。 | 5.4.5
校訂22 官位をば 官位をば--つかさくらいを（を/+は<朱>） 5.4.4
Last updated 11/9/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 11/9/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 2/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）