源氏物語 第四十五帖 橋姫 目次

第四十五帖 橋姫

薫君の宰相中将時代二十二歳秋から十月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 宰相中将 中将 中将の君 | 源氏の子
匂宮 | におうのみや | 三の宮 宮 | 今上帝の第三親王
八の宮 | はちのみや | 古宮 宮 親王 俗聖 聖 | 桐壺帝の第八親王
大君 | おおいきみ | 女君 姫君 | 八の宮の長女
中君 | なかのきみ | 若君 君 | 八の宮の二女
冷泉院 | れいぜいいん | 帝 院 院の帝 | 桐壺帝の第十皇子
今上帝 | きんじょうてい | 内裏 | 朱雀院の皇子
女三の宮 | おんなさんのみや | 入道の宮 | 薫の母宮
弁の尼君 | べんのあまぎみ | 弁の君 老い人 古人 古者 | 柏木の乳母の娘

第一章　宇治八の宮の物語　隠遁者八の宮

目次 | 和歌 | 絵

第一段　八の宮の家系と家族

第二段　八の宮と娘たちの生活

第三段　八の宮の仏道精進の生活

第四段　ある春の日の生活
2行 | うち捨ててつがひ去りにし水鳥の 仮のこの世にたちおくれけむ
8行 | いかでかく巣立ちけるぞと思ふにも 憂き水鳥の契りをぞ知る
12行 | 泣く泣くも羽うち着する君なくは われぞ巣守になりは果てまし
4行

第五段　八の宮の半生と宇治へ移住
6行 見し人も宿も煙になりにしを
何とてわが身消え残りけむ

第二章　宇治八の宮の物語　薫、八の宮と親交を結ぶ

目次 | 和歌 | 絵

第一段　八の宮、阿闍梨に師事

第二段　冷泉院にて阿闍梨と薫語る

第三段　阿闍梨、八の宮に薫を語る
5行 | 世を厭ふ心は山にかよへども 八重立つ雲を君や隔つる
7行 | あと絶えて心澄むとはなけれども 世を宇治山に宿をこそ借れ

第四段　薫、八の宮と親交を結ぶ

第三章　薫の物語　八の宮の娘たちを垣間見る

目次 | 和歌 | 絵

第一段　晩秋に薫、宇治へ赴く
3行 山おろしに耐へぬ木の葉の露よりも
あやなくもろきわが涙かな

第二段　宿直人、薫を招き入れる

第三段　薫、姉妹を垣間見る
1行

第四段　薫、大君と御簾を隔てて対面

第五段　老女房の弁が応対

第六段　老女房の弁の昔語り

第七段　薫、大君と和歌を詠み交して帰京
2行 | あさぼらけ家路も見えず尋ね来し 槙の尾山は霧こめてけり
5行 | 雲のゐる峰のかけ路を秋霧の いとど隔つるころにもあるかな
14行 | 橋姫の心を汲みて高瀬さす 棹のしづくに袖ぞ濡れぬる
17行 | さしかへる宇治の河長朝夕の しづくや袖を朽たし果つらむ
3行
         11行

第八段　薫、宇治へ手紙を書く

第九段　薫、匂宮に宇治の姉妹を語る

第四章　薫の物語　薫、出生の秘密を知る

目次 | 和歌 | 絵

第一段　十月初旬、薫宇治へ赴く

第二段　薫、八の宮の娘たちの後見を承引

第三段　薫、弁の君の昔語りの続きを聞く

第四段　薫、父柏木の最期を聞く

第五段　薫、形見の手紙を得る
1行

第六段　薫、父柏木の遺文を読む
3行 | 目の前にこの世を背く君よりも よそに別るる魂ぞ悲しき
6行 | 命あらばそれとも見まし人知れぬ 岩根にとめし松の生ひ末
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十五帖 橋姫 第一章 宇治八の宮の物語 隠遁者八の宮 第一段 八の宮の家系と家族

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
1
第一章　宇治八の宮の物語　隠遁者八の宮
1 Tale of Hachi-no-miya A recluse Imperial prince
1.1
第一段　八の宮の家系と家族
1-1 Hachi-no-miya's family and family line
1.1.1 　 そのころ、世に数まへられたまはぬ古宮おはしけり。 母方なども、やむごとなくものしたまひて、 筋異なるべきおぼえなどおはしけるを、時移りて、世の中にはしたなめられたまひける紛れに、なかなかいと名残なく、御後見などももの恨めしき心々にて、かたがたにつけて、 世を背き去りつつ、公私に拠り所なく、さし放たれたまへるやうなり。
           その頃、世間から忘れられていらっしゃった古宮がおいでになった。母の里方なども、立派な家柄でいらっしゃって、特別の地位につくべき評判などがおありであったが、時勢が変わって、世間から冷たく扱われなさった騷ぎに、かえってその声望も衰え、ご後見の人びとなども何となく恨めしい思いをして、それぞれの理由で、政界から退き去り退き去りして、公私ともに頼る人がなくなり、孤立していらっしゃるようである。
           そのころ世間から存在を無視されておいでになる古い親王がおいでになった。母方なども高い貴族で、帝（みかど）の御継嗣におなりになってもよい御資格の備わった方であったが、時代が移って、反対側へ政権の行ってしまうことになった変動のあとでは、まったく無勢力な方におなりになって、外戚（がいせき）の人たちも輝かしい未来の希望を失ったことに皆悲観をして、だれもいろいろな形でこの世から逃避をしてしまい、公にも私にもたよりのない孤立の宮でおありになるのである。
         Sonokoro, yo ni kazumahe rare tamaha nu huru-Miya ohasi keri. Hahakata nado mo, yamgotonaku monosi tamahi te, sudi koto naru beki oboye nado ohasikeru wo, toki uturi te, yononaka ni hasitaname rare tamahi keru magire ni, nakanaka ito nagori naku, ohom-usiromi nado mo mono uramesiki kokorogokoro nite, katagata ni tuke te, yo wo somuki sari tutu, ohoyake watakusi ni yoridokoro naku, sasi-hanata re tamahe ru yau nari.
1.1.2 　北の方も、 昔の大臣の御女なりける、あはれに心細く、 親たちの思しおきてたりしさまなど思ひ出でたまふに、たとしへなきこと多かれど、 古き御契りの二つなきばかりを、憂き世の慰めにて、かたみにまたなく頼み交はしたまへり。
           北の方も、昔の大臣の姫君であったが、しみじみと心細く、両親がお考えになっていらっしゃっした事などを思い出しなさると、譬えようもない悲しいことが多いが、深いご親密な夫婦仲の又とないのだけを、憂世の慰めとして、お互いにこの上なく頼り合っていらっしゃった。
           夫人も昔の大臣の娘であったが、心細い逆境に置かれて、結婚の初めに親たちの描いていた夢を思い出してみると、あまりな距離のある今日の境遇が悲しみになることもあるが、唯一の妻として愛されていることに慰められていて、互いに信頼を持つ相愛の御夫妻ではあった。
         Kitanokata mo, mukasi no Otodo no ohom-musume nari keru, ahareni kokorobosoku, oya-tati no obosi oki te tari si sama nado omohi ide tamahu ni, tatosihenaki koto ohokare do, huruki ohom-tigiri no hutatu naki bakari wo, ukiyo no nagusame nite, katamini matanaku tanomi kahasi tamahe ri.
1.1.3 　 年ごろ経るに、御子ものしたまはで心もとなかりければ、さうざうしくつれづれなる慰めに、「 いかで、をかしからむ稚児もがな」と、宮ぞ時々思しのたまひけるに、めづらしく、 女君のいとうつくしげなる、生まれたまへり。
           幾年もたったのに、お子がお出来にならなくて気がかりだったので、所在ない寂しい慰めに、「何とかして、かわいらしい子が欲しいものだ」と、宮が時々お思いになりおっしゃっていたところ、珍しく、女君でとてもかわいらしい子がお生まれになった。
         年月がたっても子をお持ちになることがなかったために、寂しい退屈をまぎらすような美しい子供がほしいと宮は時々お言いになるのであったが、思いがけぬころに一人の美しい女王（にょおう）が生まれた。
         Tosigoro huru ni, ohom-ko monosi tamaha de kokoromotonakari kere ba, sauzausiku turedure naru nagusame ni, "Ikade, wokasikara m tigo mo gana!" to, Miya zo tokidoki obosi notamahi keru ni, medurasiku, WomnaGimi no ito utukusige naru, mumare tamahe ri.
1.1.4 　これを限りなくあはれと思ひかしづききこえたまふに、 さし続きけしきばみたまひて、「 このたびは男にても」など思したるに、同じさまにて、 平らかにはしたまひながら、いといたくわづらひて亡せたまひぬ。宮、あさましう思し惑ふ。
           この子をこの上なくかわいいと思って大切にお育て申していらっしゃったところに、また続いて妊娠なさって、「今度は男の子であって欲しい」などとお思いになったが、同じく女の子で、無事には出産なさったが、とてもひどく産後の肥立ちが悪くてお亡くなりになってしまった。宮は、驚き途方に暮れなさる。
           これを非常に愛してお育てになるうちに、また続いて夫人が妊娠した時に、今度は男であればよいとお望みになったにかかわらずまた姫君が生まれた。安産だったのであるが、産後に病をして夫人は死んだ。この悲しい事実の前に宮は歎（なげ）きに溺（おぼ）れておいでになった。
         Kore wo kagirinaku ahare to omohi kasiduki kikoye tamahu ni, sasituduki kesikibami tamahi te, "Kono tabi ha wotoko nite mo." nado obosi taru ni, onazi sama nite, tahirakani ha si tamahi nagara, ito itaku wadurahi te use tamahi nu. Miya, asamasiu obosi madohu.
注釈1 | そのころ世に数まへられたまはぬ古宮おはしけり | 『完訳』は「新たな物語の開始を告げる常套表現。前三帖とほぼ同時期」。『新大系』は「紅梅巻と同様の常套的な冒頭形式。漠然とした過去の設定で、新たな物語を開始させる」と注す。 | 1.1.1
注釈2 | 母方などもやむごとなくものしたまひて | 八宮の御母の里方。副助詞「など」は婉曲的ニュアンスを添える。 | 1.1.1
注釈3 | 筋異なるべきおぼえなど | 『集成』は「立太子の可能性があったことをいう」。『完訳』は「皇太子となり即位するにふさわしい親王と、世間から噂された」と注す。 | 1.1.1
注釈4 | 世を背き去りつつ公私に拠り所なく | 『完訳』は「官界からの引退や、出家遁世」と注す。 | 1.1.1
注釈5 | 昔の大臣の御女なりける | 連体中止法による挿入句。 | 1.1.2
注釈6 | 親たちの思しおきてたりしさまなど | 立后のこと。 | 1.1.2
注釈7 | 古き御契り | 明融臨模本は「ふる（る＄か）き御ちきり」とある。すなわち「る」をミセケチにして「か」と訂正する。後人の訂正跡である。大島本は「ふるき御契」とある。『集成』『完本』は諸本に従って「深き」と校訂する。『新大系』は底本（大島本）のまま「ふるき」とする。 | 1.1.2
注釈8 | 年ごろ経るに | 『完訳』は「年月の経過とともに、睦まじい夫婦仲だけでは満足できない」と注す。 | 1.1.3
注釈9 | いかでをかしからむ稚児もがな | 八宮の心中。 | 1.1.3
注釈10 | 女君のいとうつくしげなる生まれたまへり | 格助詞「の」同格、「うつくしげなる」が主格。 | 1.1.3
注釈11 | さし続きけしきばみ | 明融臨模本と大島本は「さしつゝきけしきはみ」とある。『完本』は諸本に従って「またさしつづき」と「また」を補訂する。『集成』（底本　明融臨模本）『新大系』（底本　大島本）のままとする。 | 1.1.4
注釈12 | このたびは男にても | 八宮の思い。男子誕生を期待。 | 1.1.4
注釈13 | 平らかにはしたまひながらいといたくわづらひて亡せたまひぬ | 係助詞「は」連用修飾語「平らかに」に付いて無事出産を強調するニュアンスを添える。しかし産後の肥立ちが悪くて母親は亡くなる。 | 1.1.4
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年3月21日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月12日
Last updated 12/14/2010 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十五帖 橋姫 第一章 宇治八の宮の物語 隠遁者八の宮 第二段 八の宮と娘たちの生活

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
1
第一章　宇治八の宮の物語　隠遁者八の宮
1 Tale of Hachi-no-miya A recluse Imperial prince
1.2
第二段　八の宮と娘たちの生活
1-2 Hachi-no-miya and his daughters' life
1.2.1 　「 あり経るにつけても、いとはしたなく、堪へがたきこと多かる世なれど、 見捨てがたくあはれなる人の御ありさま、心ざまに、 かけとどめらるる ほだしにてこそ、過ぐし来つれ、一人とまりて、いとどすさまじくもあるべきかな。 いはけなき人びとをも、一人はぐくみ立てむほど、限りある身にて、いとをこがましう、人悪ろかるべきこと」
           「年月を過すにつけても、まことに暮らしにくく、堪え難いことが多い世の中だが、見捨てることのできないいとしい人たちのご様子、人柄に、心を引き止められて、過ごして来たのだが、独り残って、ますます味気ない感じがするな。幼い子供たちをも、独りで育てるには、身分格式のある身なので、まことに愚からしく、体裁の悪いことであろう」
           世の中にいればいるほど冷遇されて、堪えがたいことは多くても、捨てがたい優しい妻が自分の心を遁世（とんせい）の道へおもむかしめない絆（ほだし）になって、今日までは僧にもならなかったのである、一人生き残って男やもめになったことは堪えがたいことではないが、小さい子供たちを男手で育ててゆくことも親王の体面としてよろしくないことであるから、
         "Ari huru ni tuke te mo, ito hasitanaku, tahe gataki koto ohokaru yo nare do, misute gataku ahare naru hito no ohom-arisama, kokorozama ni, kake todome raruru hodasi nite koso, sugusi ki ture, hitori tomari te, itodo susamaziku mo aru beki kana! Ihakenaki hitobito wo mo, hitori hagukumi tate m hodo, kagiri aru mi nite, ito wokogamasiu, hitowarokaru beki koto."
1.2.2 　と思し立ちて、本意も遂げまほしうしたまひけれど、 見譲る方なくて残しとどめむを、いみじう思したゆたひつつ、年月も経れば、おのおの およすけまさりたまふさま、容貌の、うつくしうあらまほしきを、明け暮れの御慰めにて、 おのづから見過ぐしたまふ。
           とご決心なさって、出家も遂げたくお思いになったが、見譲る人もなくて残して行くのを、ひどくおためらいになりながら、年月がたつと、それぞれ成長なさっていく様子、器量が、美しく素晴らしいので、朝夕のお慰めとして、いつしか年月をお過ごしになる。
           この際に入道しようとこうも宮は思召（おぼしめ）したのであるが、保護者もない二人の幼い姫君をお捨てになることを悲しく思召して、そのまま実行を延ばしておいでになるうちに年月がたち、それぞれ成長していく女王たちの美しい顔を御覧になるのを、毎日お慰めにして暮らしておいでになった。
         to obosi tati te, ho'i mo toge mahosiu si tamahi kere do, mi yuduru kata naku te nokosi todome m wo, imiziu obosi tayutahi tutu, tosituki mo hure ba, onoono oyosuke masari tamahu sama, katati no, utukusiu aramahosiki wo, akekure no ohom-nagusame nite, onodukara misugusi tamahu.
1.2.3 　後に生まれたまひし君をば、さぶらふ人びとも、「 いでや、折ふし心憂く」など、 うちつぶやきつつ、心に入れても扱ひきこえざりけれど、 限りのさまにて、何ごとも思し分かざりしほどながら、これをいと心苦しと思ひて、
           後からお生まれになった姫君を、お仕えする女房たちも、「まあ、悪い時にお生まれになって」などと、ぶつぶつ呟いては、身を入れてお世話申し上げなかったが、臨終の床で、何お分りにならない時ながら、この子をとてもお気の毒にと思って、
           あとで生まれたほうの女王を侍女たちも、「この方のお産があって奥様がお亡（な）くなりになったと思うと残念な気がして」こんなことを言って熱心に世話もしないのであったが、宮は終焉（しゅうえん）の床で、夫人がもう意識も朦朧（もうろう）になっていながら、生まれた姫君を気がかりに思うふうで、
         Noti ni mumare tamahi si Kimi wo ba, saburahu hitobito mo, "Ideya, worihusi kokorouku." nado, uti-tubuyaki tutu, kokoro ni ire te mo atukahi kikoye zari kere do, kagiri no sama nite, nanigoto mo obosi waka zari si hodo nagara, kore wo ito kokorogurusi to omohi te,
1.2.4 　「 ただ、この君を形見に見たまひて、あはれと思せ」
           「ただ、この姫君をわたしの形見とお思いになって、かわいがってください」
           「私はもう生きられませんから、この子だけを形見だとお思いになって愛してやってください」
         "Tada, kono Kimi wo katami ni mi tamahi te, ahare to obose."
1.2.5 　とばかり、ただ一言なむ、宮に聞こえ置きたまひければ、前の世の契りもつらき折ふしなれど、「 さるべきにこそはありけめと、今はと見えしまで、いとあはれと思ひて、うしろめたげにのたまひしを」と、思し出でつつ、この君をしも、いとかなしうしたてまつりたまふ。容貌なむまことに いとうつくしう、ゆゆしきまでものしたまひける。
           とだけ、わずか一言、宮にご遺言申し上げなさったので、前世からの約束も辛い時だが、「そうなるはずの運命だったのだろうと、ご臨終と見えた時まで、とてもかわいそうにと思って、気がかりにおっしゃったことよ」と、お思い出しになりながら、この姫君を特に、とてもかわいがり申し上げなさる。器量は本当にとてもかわいらしく、不吉なまで美しくいらっしゃった。
           と一言だけ言い置いたことをお思いになって、夫人の命の亡ぶ際にこの世へ出た子に対しては、その宿命が恨めしくお思いになるはずであるが、仏の思召しでこうなったのであろう、命の終わりにまでこの子をかわいく思い、自分に頼んで行ったのであるからとことさらこの女王を愛しておいでになった。端麗な容貌（ようぼう）で、普通の美に超（こ）えた姫君であった。
         to bakari, tada hitokoto nam, Miya ni kikoye oki tamahi kere ba, sakinoyo no tigiri mo turaki worihusi nare do, "Sarubeki ni koso ha ari keme to, imaha to miye si made, ito ahare to omohi te, usirometage ni notamahi si wo." to, obosi ide tutu, kono Kimi wo simo, ito kanasiu si tatematuri tamahu. Katati nam makoto ni ito utukusiu, yuyusiki made monosi tamahi keru.
1.2.6 　 姫君は、心ばせ静かによしある方にて、見る目もてなしも、気高く心にくきさまぞしたまへる。 いたはしくやむごとなき筋はまさりて、いづれをも、さまざまに思ひかしづききこえたまへど、かなはぬこと多く、年月に添へて、 宮の内も寂しくのみなりまさる。
           姫君は、気立てはもの静かで優雅な方で、外見も態度も、気高く奥ゆかしい様子でいらっしゃる。大切にしたい高貴な血筋は勝っていて、姉妹どちらも、それぞれに大切にお育て申し上げなさるが、思い通りに行かないことが多く、年月とともに、宮邸の内も何となく段々と寂しくばかりなって行く。
           姉君は静かな貴女（きじょ）らしいところが見えて、容貌にも身のとりなしにもすぐれた品のよさのある女王であった。宮がこの姫君をたいせつにあそばすお気持ちにはまた格別なものがあって、どちらも劣りまさりなくおかしずきになっていたが、お心にかなわぬことが多く、年月に添えて宮家の御財政は窮迫していった。
         HimeGimi ha, kokorobase sidukani yosi aru kata nite, mirume motenasi mo, kedakaku kokoronikuki sama zo si tamahe ru. Itahasiku yamgotonaki sudi ha masari te, idure wo mo, samazama ni omohi kasiduki kikoye tamahe do, kanaha nu koto ohoku, tosituki ni sohe te, Miya no uti mo sabisiku nomi nari masaru.
1.2.7 　さぶらひし人も、たつきなき心地するに、え忍びあへず、次々に従ひてまかで散りつつ、若君の御乳母も、 さる騷ぎに、はかばかしき人をしも、選りあへたまはざりければ、 ほどにつけたる心浅さにて、幼きほどを見捨てたてまつりにければ、ただ宮ぞはぐくみたまふ。
           仕えていた女房も、頼りにならない気がするので、辛抱することができず、次々と辞めて去って行き、若君の御乳母も、あのような騒動に、しっかりした人を、選ぶことがお出来になれなかったので、身分相応の浅はかさで、幼い君をお見捨て申し上げてしまったので、ただ宮がお育てなさる。
         女房たちも心細がって辛抱（しんぼう）ができずに一人一人とお邸（やしき）から出て行った。夫人の死んだ際で、妹君の乳母（めのと）などにも適当な人間をお選びになる余裕もなかったため、身分の低い乳母には低い節操よりなくて、まだ姫君の小さいうちにお邸（やしき）を出てしまった。それ以後は宮がお手ずから幼い女王の世話をあそばされた。
         Saburahi si hito mo, tatukinaki kokoti suru ni, e sinobi ahe zu, tugitugini sitagahi te makade tiri tutu, WakaGimi no ohom-menoto mo, saru sawagi ni, hakabakasiki hito wo simo, eri ahe tamaha zari kere ba, hodo ni tuke taru kokoro asasa nite, wosanaki hodo wo misute tatematuri ni kere ba, tada Miya zo hagukumi tamahu.
注釈14 | あり経るにつけても | 以下「人悪ろかるべきこと」まで、八宮の心中。『完訳』は「愛妻の突然の死に遭った驚きから、過往の人生をあらためて回顧」と注す。 | 1.2.1
注釈15 | 見捨てがたくあはれなる人の御ありさま心ざまに | 北の方をさす。見捨てて出家しがたい最愛の人北の方の様子人柄。 | 1.2.1
注釈16 | かけとどめらるるほだし | 『全集』は「世の憂き目見えぬ山路へ入らむには思ふ人こそほだしなりけれ」（古今集雑下、九五五、物部吉名）を指摘。 | 1.2.1
注釈17 | いはけなき人びとをも一人はぐくみ立てむほど限りある身にていとをこがましう人悪ろかるべきこと | 『集成』は「「限りある身」は、皇族としての格式にしばられた身の上。こまごまと娘の世話を焼くのは、身分柄軽々しいことなのである」と注す。 | 1.2.1
注釈18 | 見譲る方なくて | 明融臨模本は「見ゆつる方なくて」とある。大島本は「みゆつるつる（つる＄<朱>、＃<墨>かた<朱>）なくて」とある。すなわち、「つる」を朱筆でミセケチにしさらに墨滅して朱筆で「かた」と訂正する。『完本』は諸本に従って「見ゆずる人なくて」と校訂する。『集成』『新大系』は明融臨模本と底本（大島本）の朱筆訂正に従う。 | 1.2.2
注釈19 | およすけ | 『集成』は「およすけ」清音。『完訳』『新大系』は「およすげ」濁音。 | 1.2.2
注釈20 | おのづから見過ぐしたまふ | 明融臨模本と大島本は「をのつからみすくし給」とある。『完本』は諸本に従って「おのづからぞ過ぐしたまふ」と校訂する。『集成』『新大系』は明融臨模本と底本（大島本）のままとする。 | 1.2.2
注釈21 | いでや折ふし心憂く | 女房の詞。 | 1.2.3
注釈22 | うちつぶやきつつ | 明融臨模本は「うちつふやきつゝ」とある。しかし大島本は「うちつふやきて」とある。『集成』『完本』は諸本に従って「うちつぶやきて」と校訂する。『新大系』は底本（大島本）のまま「うちつぶやきて」とする。 | 1.2.3
注釈23 | 限りのさまにて | 北の方の臨終の際。 | 1.2.3
注釈24 | ただこの君を | 明融臨模本と大島本は「たゝこのきみを」とある。『完本』は諸本に従って「この君をば」と「ば」を補訂する。『集成』『新大系』は底本のままとする。以下「あはれと思せ」まで、北の方の詞。 | 1.2.4
注釈25 | さるべきにこそ | 以下「のたまひしを」まで、八宮の心中。 | 1.2.5
注釈26 | 姫君は | 大君。 | 1.2.6
注釈27 | いたはしくやむごとなき筋はまさりて | 大君が中君に勝る。 | 1.2.6
注釈28 | 宮の内も寂しく | 明融臨模本は「宮のうちもさひしく」とある。大島本は「宮のうちも（も＄<朱>）さひしく」とある。すなわち「も」を朱筆でミセケチにする。『集成』は底本（明融臨模本）のまま。『完本』は諸本に従って「宮の内ものさびしく」と校訂する。『新大系』は底本の朱筆訂正に従って「宮のうちさびしく」と校訂する。 | 1.2.6
注釈29 | さる騷ぎに | 北の方死去の騷ぎ。 | 1.2.7
注釈30 | ほどにつけたる心浅さにて | 『集成』は「身分相応の思慮の浅さから」。『完訳』は「下臈の乳母ゆえの浅慮から」と注す。 | 1.2.7
出典1 ほだしにて 世の憂き目見えぬ山路へ入らむには思ふ人こそほだしなりけれ 古今集雑下-九五五　物部吉名 1.2.1
校訂1 いとうつくしう いとうつくしう--（/+いとうつくしう） 1.2.5
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年3月21日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月12日
Last updated 12/14/2010 (ver.2-2)


源氏物語 第四十五帖 橋姫 第一章 宇治八の宮の物語 隠遁者八の宮 第三段 八の宮の仏道精進の生活

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
1
第一章　宇治八の宮の物語　隠遁者八の宮
1 Tale of Hachi-no-miya A recluse Imperial prince
1.3
第三段　八の宮の仏道精進の生活
1-3 Hachi-no-miya's religious life
1.3.1 　さすがに、広くおもしろき宮の、池、山などのけしきばかり昔に変はらで、いといたう荒れまさるを、つれづれと眺めたまふ。
           そうは言っても、広く優雅なお邸の、池、築山などの様子だけは昔と変わらないで、たいそうひどく荒れて行くのを、所在なく眺めていらっしゃる。
           さすがにお邸は広くてみごとなものであったが、池や山の形にだけ以前の面影を残して荒廃する庭を、つれづれな御生活の宮はよくながめておいでになった。
         Sasugani, hiroku omosiroki miya no, ike, yama nado no kesiki bakari mukasi ni kahara de, ito itau are masaru wo, turedure to nagame tamahu.
1.3.2 　 家司なども、 むねむねしき人もなきままに、草青やかに繁り、軒のしのぶぞ、所え顔に青みわたれる。 折々につけたる花紅葉の、色をも香をも、同じ心に見はやしたまひしに ★こそ、慰むことも多かりけれ、いとどしく寂しく、寄りつかむ方なきままに、持仏の御飾りばかりを、わざとせさせたまひて、明け暮れ行ひたまふ。
           家司なども、しっかりとした人もいないままに、草が青々と茂って、軒の忍草が、わがもの顔に一面に青みわたっている。四季折々の花や紅葉の、色や香を、同じ気持ちでご賞美なさったことで、慰められることも多かったが、ますます寂しく、頼みとする人もないままに、持仏のお飾りだけを、特別におさせになって、明け暮れお勤めなさる。
           家司（けいし）などにも気のきいた者などはなくて、修繕を少しずつ加えるような方法もとらないから、雑草が高く伸び、軒の忍草（しのぶ）が得意に青をひろげていた。その季節季節の草木も、同じ趣味のある夫人といっしょにおながめになることで昔はお心の慰めになったのであるが、孤独の今の宮のお目はそうした自然の色もただ寂しく親しめないものに見られて、持仏の装飾だけを特にごりっぱにおさせになり、毎日仏勤めばかりをしてお暮らしになった。
         Keisi nado mo, munemunesiki hito mo naki mama ni, kusa awoyaka ni sigeri, noki no sinobu zo, tokoroegaho ni awomi watare ru. Woriwori ni tuke taru hana momidi no, iro wo mo ka wo mo, onazi kokoro ni mi hayasi tamahi si ni koso, nagusamu koto mo ohokari kere, itodosiku sabisiku, yorituka m kata naki mama ni, dibutu no ohom-kazari bakari wo, wazato se sase tamahi te, akekure okonahi tamahu.
1.3.3 　かかるほだしどもにかかづらふだに、思ひの外に口惜しう、「 わが心ながらもかなはざりける契り」とおぼゆるを、まいて、「 何にか、世の人めいて今さらに」とのみ、年月に添へて、世の中を思し離れつつ、心ばかりは聖になり果てたまひて、 故君の亡せたまひにしこなたは、例の人のさまなる心ばへなど、たはぶれにても思し出でたまはざりけり。
           このような足手まといたちにかかずらっているのでさえ、心外で残念で、「自分ながらも思うに任せない運命であった」と思われるが、まして、「どうして、世間の人並みに今更再婚などを」とばかり、年月とともに、世の中をお離れになり、心だけはすっかり聖におなりになって、故君がお亡くなりになって以後は、普通の人のような気持ちなどは、冗談にもお思い出しならなかった。
           子という絆（きずな）に引かれて出家のできぬことすら不幸な運命であると残念がられる宮でおありになったから、まして普通の人がするような再婚などを今さらしようとは思わぬ、とこういう気持ちは年月と共に加わり、それだけ世の中から遠のいておゆきになる宮であって、お心だけは僧と同じになっておいでになり、夫人の歿後（ぼつご）は異性をお求めになるようなお心は戯れにもお持ちになることはなかった。
         Kakaru hodasi-domo ni kakadurahu dani, omohi no hoka ni kutiwosiu, "Waga kokoro nagara mo kanaha zari keru tigiri." to oboyuru wo, maite, "Nani ni ka, yo no hito mei te imasara ni." to nomi, tosituki ni sohe te, yononaka wo obosi hanare tutu, kokoro bakari ha hiziri ni nari hate tamahi te, ko-Kimi no use tamahi ni si konata ha, rei no hito no sama naru kokorobahe nado, tahabure nite mo obosi ide tamaha zari keri.
1.3.4 　「 などか、さしも。別るるほどの悲しびは、また世にたぐひなきやうにのみこそは、おぼゆべかめれど、あり経れば、さのみやは。なほ、 世人になずらふ御心づかひをしたまひて、いとかく見苦しく、たつきなき宮の内も、おのづからもてなさるるわざもや」
           「どうして、そんなにまで。死別の悲しみは、二つと世に例のないようにばかり、思われるようだが、時がたてば、そんなでばかりいられようか。やはり、普通の人と同じようなお心づかいをなさって、とてもこのような見苦しく、頼りない宮邸の内も、自然と整って行くこともあるかも知れません」
           「そんなにいつまでも夫人のことばかりを思っておいでにならないでもいいではないか。妻に死別した直後にはこれほど悲しいことはないと思うのが普通だろうが、時がたてばたったように心境の変化がなくてはならない。世間のだれもがするようにあとの夫人を選定されて、結婚をなすったら、宮家の心細い御経済も緩和されると思うが」
         "Nadoka, sasimo. Wakaruru hodo no kanasibi ha, mata yo ni taguhi naki yau ni nomi koso ha, oboyu beka' mere do, ari hure ba, sa nomi yaha! Naho, yohito ni nazurahu mi-kokorodukahi wo si tamahi te, ito kaku migurusiku, tatukinaki Miya no uti mo, onodukara motenasa ruru waza mo ya!"
1.3.5 　と、人はもどききこえて、何くれと、 つきづきしく聞こえごつことも、類にふれて多かれど、聞こしめし入れざりけり。
           と、人は非難申し上げて、何やかやと、もっともらしく申し上げることも、縁故をたどって多かったが、お聞き入れにならなかった。
           こんなお陰口（かげぐち）も言いながら似合わしい第二の夫人のお取り持ちをしようとする人たちも相当多いのであるが、宮は耳をお傾けにならなかった。
         to, hito ha modoki kikoye te, nanikure to, tukidukisiku kikoyegotu koto mo, rui ni hure te ohokare do, kikosimesi ire zari keri.
1.3.6 　御念誦のひまひまには、この君たちをもてあそび、やうやうおよすけたまへば、琴習はし、碁打ち、 偏つきなど、はかなき御遊びわざにつけても、心ばへどもを見たてまつりたまふに、姫君は、らうらうじく、深く重りかに見えたまふ。若君は、おほどかにらうたげなるさまして、ものづつみしたるけはひに、いとうつくしう、さまざまにおはす。
           御念誦の合間合間には、この姫君たちを相手にし、だんだん成長なさると、琴を習わせ、碁を打ち、偏つぎなどの、とりとめない遊びにつけても、二人の気立てを拝見なさると、姫君は、才気があり、落ち着いて重々しくお見えになる。若君は、おっとりとかわいらしい様子をして、はにかんでいる様子に、とてもかわいらしく、それぞれでいらっしゃる。
           念誦（ねんじゅ）をあそばすひまひまは姫君たちの相手におなりになって、もうだいぶ大きくなった二女王に琴の稽古（けいこ）をおさせになったり、碁を打たせたり、詩の中の漢字の偏を付け比べる遊戯をおさせになったりしてごらんになるのであるが、第一女王は品よく奥深さのある容貌（ようぼう）を備え、第二の姫君はおおようで、可憐（かれん）な姿をして、そして内気に恥ずかしがるふうのあるのもとりどりの美しさであった。
         Ohom-nenzu no himahima ni ha, kono Kimitati wo moteasobi, yauyau oyosuke tamahe ba, koto narahasi, go uti, hentuki nado, hakanaki ohom-asobi waza ni tuke te mo, kokorobahe-domo wo mi tatematuri tamahu ni, HimeGimi ha, raurauziku, hukaku omorika ni miye tamahu. WakaGimi ha, ohodoka ni rautage naru sama si te, mono dutumi si taru kehahi ni, ito utukusiu, samazama ni ohasu.
注釈31 | 家司なども | 『集成』は「親王、摂関、三位以上の家の家政を取り扱う事務官。四位五位の者から選ばれた」と注す。 | 1.3.2
注釈32 | むねむねしき人もなきままに | 明融臨模本と大島本は「むね／＼しき人もなきまゝに」とある。『完本』は諸本に従って「むねむねしき人もなかりければとり繕ふ人もなきままに」と「人もなかりければとり繕ふ」を補訂する。『集成』『新大系』は底本のままとする。 | 1.3.2
注釈33 | 折々につけたる花紅葉の色をも香をも同じ心に見はやしたまひしに | 『源氏釈』は「君ならで誰にか見せむ梅の花色をも香をも知る人ぞ知る」（古今集春上、三八、紀友則）を指摘。 | 1.3.2
注釈34 | わが心ながらもかなはざりける契り | 八の宮の心中。 | 1.3.3
注釈35 | 何にか、世の人めいて今さらに | 八の宮の心中。再婚をする気持ちはない、の意。 | 1.3.3
注釈36 | 故君の亡せたまひにしこなたは | 北の方の死去以来。 | 1.3.3
注釈37 | などかさしも | 以下「わざもや」まで、世人の噂。 | 1.3.4
注釈38 | 世人になずらふ御心づかひ | 再婚をいう。 | 1.3.4
注釈39 | つきづきしく聞こえごつことも類にふれて多かれど | 再婚を勧める者も多いが。『集成』は「縁故を通じて多かったが」。『完訳』は「縁故を頼って。零落したとはいえ高貴な八の宮との縁故を望む」と注す。 | 1.3.5
注釈40 | 偏つき | 『集成』は「偏つき」清音。『完訳』『新大系』は「偏つぎ」濁音。 | 1.3.6
出典2 色をも香をも 君ならで誰にか見せむ梅の花色をも香をも知る人ぞ知る 古今集春上-三八　紀友則 1.3.2
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年3月21日


源氏物語 第四十五帖 橋姫 第一章 宇治八の宮の物語 隠遁者八の宮 第四段 ある春の日の生活

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
1
第一章　宇治八の宮の物語　隠遁者八の宮
1 Tale of Hachi-no-miya A recluse Imperial prince
1.4
第四段　ある春の日の生活
1-4 One day in the spring
1.4.1 　春のうららかなる日影に、 池の水鳥どもの、羽うち交はしつつ、おのがじしさへづる声などを、常は、 はかなきことに見たまひしかども、つがひ離れぬをうらやましく眺めたまひて、 君たちに、御琴ども教へきこえたまふ。いとをかしげに、小さき御ほどに、とりどり掻き鳴らしたまふ物の音ども、 あはれにをかしく聞こゆれば、涙を浮けたまひて、
           春のうららかな日の光に、池の水鳥たちが、互いに羽を交わしながら、めいめいに囀っている声などを、いつもは、何でもないことと御覧になっていたが、つがいの離れずにいるのを羨ましく眺めなさって、姫君たちに、お琴類をお教え申し上げなさる。とてもかわいらしげで、小さいお年で、それぞれ掻き鳴らしなさる楽の音色は、しみじみとおもしろく聞こえるので、涙を浮かべなさって、
           春のうららかな日のもとで池の水鳥が羽を並べて游泳（ゆうえい）をしながらそれぞれにさえずる声なども、常は無関心に見もし、聞きもしておいでになる心に、ふと番（つが）いの離れぬうらやましさをお感じさせる庭をながめながら、女王たちに宮は琴を教えておいでになった。小さい美しい恰好（かっこう）でそれぞれの楽器を熱心に鳴らす音もおもしろく聞かれるために、宮は涙を目にお浮かべになりながら、
         Haru no uraraka naru hikage ni, ike no midutori-domo no, hane uti-kahasi tutu, onogazisi saheduru kowe nado wo, tune ha, hakanaki koto ni mi tamahi sika domo, tugahi hanare nu wo urayamasiku nagame tamahi te, Kimitati ni, ohom-koto-domo wosihe kikoye tamahu. Ito wokasige ni, tihisaki ohom-hodo ni, toridori kaki-narasi tamahu mononone-domo, ahareni wokasiku kikoyure ba, namida wo uke tamahi te,
1.4.2 　「 うち捨ててつがひ去りにし水鳥の
     仮のこの世にたちおくれけむ 		　「見捨てて去って行ったつがいでいた水鳥の雁は
    はかないこの世に子供を残して行ったのだろうか 		　　「打ち捨ててつがひ去りにし水鳥の
    かりのこの世に立ち後（おく）れけん
         "Uti-sute te tugahi sari ni si midutori no
kari no konoyo ni tati okure kem
1.4.3 　 心尽くしなりや」
           気苦労の絶えないことだ」
           悲しい運命を負っているものだ」
         Kokorodukusi nari ya!"
1.4.4 　と、目おし拭ひたまふ。容貌いときよげにおはします宮なり。年ごろの御行ひにやせ細りたまひにたれど、さてしも、あてになまめきて、君たちをかしづきたまふ御心ばへに、直衣の萎えばめるを着たまひて、しどけなき御さま、いと恥づかしげなり。
           と、目を拭いなさる。容貌がとても美しくいらっしゃる宮である。長年のご勤行のために痩せ細りなさったが、それでも気品があって優美で、姫君たちをお世話なさるお気持ちから、直衣の柔らかくなったのをお召しになって、つくろわないご様子、とても恥ずかしくなるほど立派である。
           とお言いになり、その涙をおぬぐいになった。御容貌のお美しい親王である。長い精進の御生活にやせきっておいでになるが、そのためにまたいっそう艶（えん）なお姿にもお見えになった。姫君たちとおいでになる時は礼儀をおくずしにならずに、古くなった直衣（のうし）を上に着ておいでになる御様子も貴人らしかった。
         to, me osinogohi tamahu. Katati ito kiyogeni ohasimasu Miya nari. Tosigoro no ohom-okonahi ni yase hosori tamahi ni tare do, sate simo, ateni namameki te, Kimitati wo kasiduki tamahu mi-kokorobahe ni, nahosi no nayebame ru wo ki tamahi te, sidokenaki ohom-sama, ito hadukasige nari.
1.4.5 　姫君、御硯をやをらひき寄せて、手習のやうに書き混ぜたまふを、
           姫君、お硯を静かに引き寄せて、手習いのように書き加えなさるのを、
           大姫君が硯（すずり）を静かに自身のほうへ引き寄せて、手習いのように硯石の上へ字を書いているのを、宮は御覧になって、
         HimeGimi, ohom-suzuri wo yawora hikiyose te, tenarahi no yau ni kaki maze tamahu wo,
1.4.6 　「 これに書きたまへ。硯には書きつけざなり」
           「これにお書きなさい。硯には書き付けるものでありません」
           「これにお書きなさい。硯へ字を書くものでありませんよ」
         "Kore ni kaki tamahe. Suzuri ni ha kaki tuke za' nari."
1.4.7 　とて、紙たてまつりたまへば、恥ぢらひて書きたまふ。
           とおっしゃって、紙を差し上げなさると、恥じらってお書きになる。
           と、紙をお渡しになると、女王は恥ずかしそうに書く。
         tote, kami tatematuri tamahe ba, hadirahi te kaki tamahu.
1.4.8 　「 いかでかく巣立ちけるぞと思ふにも
     憂き水鳥の契りをぞ知る」 		　「どうしてこのように大きくなったのだろうと思うにも
    水鳥のような辛い運命が思い知られます」 		　　いかでかく巣立ちけるぞと思ふにも
    うき水鳥の契りをぞ知る
         "Ikade kaku sudati keru zo to omohu ni mo
uki midutori no tigiri wo zo siru
1.4.9 　 よからねど、その折は、いとあはれなりけり。手は、 生ひ先見えて、まだよくも続けたまはぬほどなり。
           よい歌ではないが、その状況は、とてもしみじみと心打たれるのであった。筆跡は、将来性が見えるが、まだ上手にお書き綴りにならないお年である。
           よい歌ではないがその時は身に沁（し）んで思われた。未来のあるいい字ではあるがまだよく続けては書けないのである。
         Yokara ne do, sono wori ha, ito ahare nari keri. Te ha, ohisaki miye te, mada yoku mo tuduke tamaha nu hodo nari.
1.4.10 　「 若君も書きたまへ」
           「若君もお書きなさい」
           「若君もお書きなさい」
         "WakaGimi mo kaki tamahe."
1.4.11 　とあれば、今すこし幼げに、久しく書き出でたまへり。
           とおっしゃると、もう少し幼そうに、長くかかってお書きになった。
           とお言いになると、これはもう少し幼い字で、長くかかって書いた。
         to are ba, ima sukosi wosanage ni, hisasiku kaki ide tamahe ri.
1.4.12 　「 泣く泣くも羽うち着する君なくは
     われぞ巣守になりは果てまし」 		　「泣きながらも羽を着せかけてくださるお父上がいらっしゃらなかったら
    わたしは大きくなることはできなかったでしょうに」 		　　泣く泣くも羽うち被（き）する君なくば
    われぞ巣守（も）りになるべかりける
         "Nakunaku mo hane uti-ki suru kimi naku ha
ware zo sumori ni nari ha hate masi
1.4.13 　御衣どもなど萎えばみて、御前にまた人もなく、いと寂しくつれづれげなるに、さまざまいとらうたげにてものしたまふを、あはれに心苦しう、 いかが思さざらむ。経を片手に持たまひて、 かつ読みつつ唱歌をしたまふ。
           お召し物など皺になって、御前に他に女房もなく、とても寂しく所在なさそうなので、それぞれたいそうかわいらしくいらっしゃるのを、不憫でいたわしいと、どうして思わないことがあろうか。お経を片手に持ちなさって、一方では読経しながら唱歌もなさる。
           もう着ふるした衣服を着ていて、この場に女房たちの侍しているのもない、可憐（かれん）な美しい姉妹（きょうだい）を寂しい家の中に御覧になる父宮が心苦しく思召さないわけもない。経巻を片手にお持ちになって御覧になり、宮は琴に合わせて歌をうたっておいでになった。
         Ohom-zo-domo nado nayebami te, omahe ni mata hito mo naku, ito sabisiku turedurege naru ni, samazama ito rautage nite monosi tamahu wo, ahareni kokorogurusiu, ikaga obosa zara m. Kyau wo katate ni mo' tamahi te, katu yomi tutu sauga wo si tamahu.
1.4.14 　姫君に琵琶、 若君に箏の御琴、まだ幼けれど、常に合はせつつ習ひたまへば、聞きにくくもあらで、いとをかしく聞こゆ。
           姫君に琵琶、若君に箏のお琴を、まだ幼いけれど、いつも合奏しながらお習いになっているので、聞きにくいこともなく、たいそう美しく聞こえる。
           大姫君には琵琶（びわ）、中姫君（三女のなき時も次女は中姫と呼ぶ）には十三絃（げん）の琴をそれに合わせながら始終教えておいでになるために、おもしろく弾くようになっていた。
         HimeGimi ni biha, WakaGimi ni sau no ohom-koto, mada wosanakere do, tuneni ahase tutu narahi tamahe ba, kiki nikuku mo ara de, ito wokasiku kikoyu.
注釈41 | 池の水鳥どもの羽うち交はしつつ | 『完訳』は「雌雄離れぬ習性の鴛鴦か」と注す。 | 1.4.1
注釈42 | はかなきことに | 明融臨模本と大島本は「はかなきことに」とある。『完本』は諸本に従って「はかなきことと」と「校訂する。『集成』『新大系』は底本のままとする。 | 1.4.1
注釈43 | 君たちに | 大君と中君の姉妹に。 | 1.4.1
注釈44 | あはれにをかしく聞こゆれば | 『集成』は「いじらしくもおもしろく思われるので」。『完訳』は「しみじみとおもしろく聞えるので」と訳す。 | 1.4.1
注釈45 | うち捨ててつがひ去りにし水鳥の--仮のこの世にたちおくれけむ | 八宮の詠歌。無常の世に母親に先立たれた娘たちの不幸をいう。「雁」「仮」の掛詞。「この世」の「こ」に「雁の子」の「子」を響かせる。 | 1.4.2
注釈46 | 心尽くしなりや | 歌に添えた詞。 | 1.4.3
注釈47 | これに書きたまへ硯には書きつけざなり | 八宮の詞。姫君たちへの諭し。「ざなり」は「ざる」「なり」伝聞推定の助動詞。『河海抄』は「見る石のおもてに物は書かざりきふしのやうじはつかはざらめや」（出典未詳）を指摘。 | 1.4.6
注釈48 | いかでかく巣立ちけるぞと思ふにも--憂き水鳥の契りをぞ知る | 大君の唱和歌。「憂き水鳥」に「憂き身」を読み込む。父への感謝と我が身の不運を諦観。 | 1.4.8
注釈49 | よからねど、その折は、いとあはれなりけり | 『明星抄』は「草子地此歌を評していへり」と指摘。 | 1.4.9
注釈50 | 若君も書きたまへ | 八宮の詞。 | 1.4.10
注釈51 | 泣く泣くも羽うち着する君なくは--われぞ巣守になりは果てまし | 明融臨模本と大島本は「なりはゝてまし」とある。『完本』は諸本に従って「なるべかりける」と「校訂する。『集成』『新大系』は底本のままとする。中君の唱和歌。 | 1.4.12
注釈52 | いかが思さざらむ | 語り手の感情移入の挿入句。『細流抄』は「草子の地をしはかりていへり」と指摘。 | 1.4.13
注釈53 | かつ読みつつ唱歌をしたまふ | 明融臨模本と大島本は「さうかを」とある。『完本』は諸本に従って「唱歌も」と「校訂する。『集成』『新大系』は底本のままとする。時には読経し、時には姫君たちのため楽譜を口ずさむ。 | 1.4.13
注釈54 | 若君に箏の御琴 | 明融臨模本と大島本は「さうの御こと」とある。『完本』は諸本に従って「箏の御琴を」と「を」を補訂する。『集成』『新大系』は底本のままとする。 | 1.4.14
校訂2 生ひ先見えて 生ひ先見えて--おいさき見えておいさき見えて（おいさき見えて<後出>/＄） 1.4.9
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第一章 宇治八の宮の物語 隠遁者八の宮 第五段 八の宮の半生と宇治へ移住

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
1
第一章　宇治八の宮の物語　隠遁者八の宮
1 Tale of Hachi-no-miya A recluse Imperial prince
1.5
第五段　八の宮の半生と宇治へ移住
1-5 Hachi-no-miya's half life and moveing to Uji
1.5.1 　 父帝にも女御にも、疾く後れきこえたまひて、はかばかしき御後見の、取り立てたるおはせざりければ、才など深くもえ習ひたまはず、 まいて、世の中に住みつく御心おきては、いかでかは知りたまはむ。高き人と聞こゆる中にも、あさましうあてにおほどかなる、 女のやうにおはすれば、古き世の御宝物、祖父大臣の御処分、何やかやと 尽きすまじかりけれど、行方もなくはかなく失せ果てて、 御調度などばかりなむ、わざとうるはしくて多かりける。
           父帝にも母女御にも、早く先立たれなさって、しっかりしたご後見人が、取り立てていらっしゃらなかったので、学問なども深くお習いになることができず、まして、世の中に生きていくお心構えは、どうしてご存知でいらっしゃったであろうか。身分の高い人と申す中でも、あきれるくらい上品でおっとりした、女性のようでいらっしゃるので、古い世からのご宝物や、祖父大臣のご遺産や、何やかやと尽きないほどあったが、行方もなくあっけなく無くなってしまって、ご調度類などだけが、特別にきちんとして多くあった。
           父帝にも母女御にも早くお死に別れになって、はかばかしい保護者をお持ちにならなんだために、宮は学問などを深くあそばす時がなかった。まして処世法などは知っておいでになるわけもない貴人と申してもまた驚くばかり上品で、おおような女のような弱い性質を備えておいでになって、父帝からお譲りになった御遺産とか、外戚（がいせき）の祖父である大臣の遺産とか、永久に減るものと思われない多くのものが、どこへだれが盗んで行ったか、なくなったかもしれぬことになってしまって、ただ室内の道具などにだけ華奢（かしゃ）な品々が多く残っていた。
         Titi-Mikado ni mo Nyougo ni mo, toku okure kikoye tamahi te, hakabakasiki ohom-usiromi no, toritate taru ohase zari kere ba, zae nado hukaku mo e narahi tamaha zu, maite, yononaka ni sumituku mi-kokorookite ha, ikadekaha siri tamaha m. Takaki hito to kikoyuru naka ni mo, asamasiu ateni ohodoka naru, womna no yau ni ohasure ba, huruki yo no ohom-takaramono, Ohodi-Otodo no ohom-soubun, naniyakaya to tuki su mazikari kere do, yukuhe mo naku hakanaku use hate te, ohom-teudo nado bakari nam, wazato uruhasiku te ohokari keru.
1.5.2 　参り訪らひきこえ、心寄せたてまつる人もなし。つれづれなるままに、 雅楽寮の物の師どもなどやうの、すぐれたるを召し寄せつつ、はかなき遊びに心を入れて、生ひ出でたまへれば、その方は、いとをかしうすぐれたまへり。
           参上してご機嫌伺いしたり、好意をお寄せ申し上げる人もいない。所在ないのにまかせて、雅楽寮の楽師などのような、優れた人を召し寄せ召し寄せなさっては、とりとめない音楽の遊びに心を入れて、成人なさったので、その方面では、たいそう素晴らしく優れていらっしゃった。
           伺候する者もなく、お力になって差し上げようとする人たちもない。御徒然なために雅楽寮の音楽専門家のうちのすぐれたのをお呼び寄せになり、芸事ばかりを熱心にお習いになって大人（おとな）におなりになった方であるから、音楽にはひいでておいでになるのである。
         Mawiri toburahi kikoye, kokoroyose tatematuru hito mo nasi. Turedure naru mama ni, Utadukasa no mono no si-domo nado yau no, sugure taru wo mesiyose tutu, hakanaki asobi ni kokoro wo ire te, ohiide tamahe re ba, sono kata ha, ito wokasiu sugure tamahe ri.
1.5.3 　 源氏の大殿の御弟におはせしを、冷泉院の春宮におはしましし時、 朱雀院の大后の、横様に思し構へて、 この宮を、世の中に立ち継ぎたまふべく、 わが御時、もてかしづき たてまつりける騷ぎに、 あいなく、 あなたざまの御仲らひには、 さし放たれたまひにければ、いよいよ かの御つぎつぎになり果てぬる世にて、え交じらひたまはず。また、この年ごろ、かかる聖になり果てて、今は限りと、よろづを思し捨てたり。
           源氏の大殿の御弟君でいらっしゃったが、冷泉院が春宮でいらっしゃった時に、朱雀院の大后が、あるまじき企みをご計画になって、この宮を、帝位をお継ぎになるように、ご威勢の盛んな時、ご支援申し上げなさった騒動で、つまらなく、あちら方とのお付き合いからは、遠ざけられておしまいになったので、ますますあちら方のご子孫の御世となってしまった世の中では、交際することもお出来になれない。また、ここ数年、このような聖にすっかりなってしまって、今はこれまでと、万事をお諦めになっていた。
           光源氏の弟宮の八の宮と呼ばれた方で、冷泉（れいぜい）院が東宮でおありになった時代に、朱雀（すざく）院の御母后が廃太子のことを計画されて、この八の宮をそれにお代えしようとされ、その方の派の人たちに利用をおされになったことがあるため、光源氏の派からは冷ややかにお扱われになり、それに続いてこの世は光源氏派だけの栄える世になって今日に及んでいるのであるから、八の宮は世の中と絶縁したふうにおなりになり、その上に不幸のために僧と同じような暮らしをあそばして、現世（げんぜ）の夢は皆捨てておしまいになったのである。
         Genzi-no-Otodo no ohom-otouto ni ohase si wo, Reizei-Win no Touguu ni ohasi masi si toki, Suzyaku-Win no Oho-Gisaki no, yokosama ni obosi kamahe te, kono Miya wo, yononaka ni tatitugi tamahu beku, waga ohom-toki, mote-kasiduki tatematuri keru sawagi ni, ainaku, anata zama no ohom-nakarahi ni ha, sasihanata re tamahi ni kere ba, iyoiyo kano ohom-tugitugi ni nari hate nuru yo nite, e mazirahi tamaha zu. Mata, kono tosigoro, kakaru hiziri ni nari hate te, ima ha kagiri to, yorodu wo obosi sute tari.
1.5.4 　かかるほどに、住みたまふ宮焼けにけり。いとどしき世に、 あさましうあへなくて、移ろひ住みたまふべき所の、よろしきもなかりければ、 宇治といふ所に、よしある山里持たまへりけるに渡りたまふ。思ひ捨てたまへる世なれども、今はと住み離れなむを あはれに思さる。
           こうしているうちに、お住まいになっていた宮邸が焼けてしまった。不幸続きの人生の上に、あきれるほどがっかりして、お移り住みなさるような適当な所が、適当な所もなかったので、宇治という所に、風情のある山荘をお持ちになっていたのでお移りになる。お捨てになった世の中だが、今は最後と住み離れることを悲しく思わずにはいらっしゃれない。
           そのうちに八の宮のお邸（やしき）は火事で焼亡してしまった。この災難のために京の中でほかにお住みになるほどの所も、適当な邸もおありにならなかったので、宇治によい山荘を持っておいでになったから、そこへ行って住まれることになった。世の中に執着はお持ちにならぬが、いよいよ京を離れておしまいになることは宮のお心に悲しかった。
         Kakaru hodo ni, sumi tamahu miya yake ni keri. Itodosiki yo ni, asamasiu ahenaku te, uturohi sumi tamahu beki tokoro no, yorosiki mo nakari kere ba, Udi to ihu tokoro ni, yosi aru yamazato mo' tamahe ri keru ni watari tamahu. Omohi-sute tamahe ru yo nare domo, ima ha to sumi hanare na m wo ahare ni obosa ru.
1.5.5 　網代のけはひ近く、耳かしかましき川のわたりにて、静かなる思ひにかなはぬ方もあれど、 いかがはせむ。花紅葉、水の流れにも、心をやる便によせて、いとどしく眺めたまふより他のことなし。かく 絶え籠もりぬる野山の末にも ★、「 昔の人ものしたまはましかば」と、思ひきこえたまはぬ折なかりけり。
           網代の様子が近く、耳もとにうるさい川の辺りで、静かな思いに相応しくない点もあるが、どうすることもできない。花や紅葉や、川の流れにつけても、心を慰めるよすがとして、いよいよ物思いに耽るより他のことがない。こうして世間から隔絶して籠もってしまった野山の果てでも、「亡き北の方が生きていらっしゃったら」と、お思い申し上げなさらない時はなかった。
           網代（あじろ）の漁をする場所に近い川のそばで、静かな山里の住居（すまい）をお求めになることには適せぬところもあるがしかたのない御事であった。町の中でなく山や水の景には恵まれた里であったから、それらをながめては寂しい物思いを多くお作りになる宮であった。こうした都に遠い田舎（いなか）へお移りになっても、妻がいたならばという歎きをあそばさない時とてはなかった。
         Aziro no kehahi tikaku, mimi kasikamasiki kaha no watari nite, siduka naru omohi ni kanaha nu kata mo are do, ikagaha se m. Hana momidi, midu no nagare ni mo, kokoro wo yaru tayori ni yose te, itodosiku nagame tamahu yori hoka no koto nasi. Kaku taye komori nuru noyama no suwe ni mo, "Mukasi no hito no monosi tamaha masika ba." to, omohi kikoye tamaha nu wori nakari keri.
1.5.6 　「 見し人も宿も煙になりにしを
     何とてわが身消え残りけむ」 		　「北の方も邸も煙となってしまったが
    どうしてわが身だけがこの世に生き残っているのだろう」 		　　見し人も宿も煙となりにしを
    などてわが身の消え残りけん
         "Mi si hito mo yado mo keburi ni nari ni si wo
nani tote waga mi kiye nokori kem
1.5.7 　 生けるかひなくぞ、思し焦がるるや。
           生きている効もないほど、恋い焦がれていらっしゃるよ。
           これではお生きがいもあるまいと思われるほど故人にこがれておいでになるのであった。
         Ike ru kahinaku zo, obosi kogaruru ya!
注釈55 | 父帝にも女御にも疾く後れきこえたまひて | 八宮の父桐壺帝と母女御に先立たれた意。 | 1.5.1
注釈56 | まいて世の中に住みつく御心おきてはいかでかは知りたまはむ | 語り手の感情移入の挿入句。 | 1.5.1
注釈57 | 女のやうに | 『完訳』は「権勢を争う世俗と関わらぬ態度」と注す。 | 1.5.1
注釈58 | 尽きすまじかりけれど、行方もなくはかなく失せ果てて | 『集成』は「無尽蔵と思われたのだけれども、どこへともなくいつのまにか皆無くなって」。『完訳』は「宮の無頓着な性格から、由緒ある名家の豊富な財宝も散逸する」と注す。 | 1.5.1
注釈59 | 御調度などばかりなむ | 『完訳』は「移動しにくいので家具類だけは残る」と注す。 | 1.5.1
注釈60 | 雅楽寮の物の師ども | 治部省所属の雅楽寮。歌師・舞師・笛師・唐楽師・高麗楽師・百済楽師・伎楽師・腰鼓師がいる。 | 1.5.2
注釈61 | 源氏の大殿の御弟におはせしを | 明融臨模本は「源氏のおとゝの御をとうとにおはせし（におはせし＄八宮とそ聞えし）を」とある。すなわち、「におはせし」をミセケチにして「八宮とそ聞えし」と訂正する。後人の筆跡である。大島本は「源氏のおとゝの御おとうとにおハせしを」とある。『完本』は諸本に従って「源氏の大殿の御弟、八の宮とぞ聞こえしを」と校訂する。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。 | 1.5.3
注釈62 | 朱雀院の大后の | 朱雀院の母后弘徽殿大后。 | 1.5.3
注釈63 | この宮を世の中に立ち継ぎたまふべく | 東宮（冷泉院）を廃して八の宮を新東宮に立たせようとしたこと。物語には語られていなかったが、「須磨」「明石」巻ころの事件と想像される。 | 1.5.3
注釈64 | わが御時 | 自分が権勢を振るっていた時、の意。 | 1.5.3
注釈65 | たてまつりける | 明融臨模本と大島本は「たてまつりける」とある。『完本』は諸本に従って「たてまつりたまひける」と「たまひ」を補訂する。『集成』『新大系』は底本（明融臨模本・大島本）のままとする。 | 1.5.3
注釈66 | あいなく | 『集成』は「「あいなく」は、もともと関係はないのに、担ぎ上げられたばかりに、という気持」と注す。 | 1.5.3
注釈67 | あなたざまの御仲らひには | 源氏方をさす。 | 1.5.3
注釈68 | さし放たれたまひにければ | 「れ」受身の助動詞。 | 1.5.3
注釈69 | かの御つぎつぎになり果てぬる世にて | 冷泉帝の次には今上帝が即位。今上帝は朱雀院の御子であるが后に源氏の明石中宮が立ち、第一皇子の東宮が誕生している。 | 1.5.3
注釈70 | あさましうあへなく | 『完訳』は「茫然として、力の抜ける感じ」と注す。 | 1.5.4
注釈71 | 宇治といふ所に | 『完訳』は「京都から半日行程。長谷寺参詣の経路。山紫水明の別荘地で、仏教的な聖地にもなりつつあった」と注す。 | 1.5.4
注釈72 | あはれに思さる | 「る」自発の助動詞。 | 1.5.4
注釈73 | いかがはせむ | 反語表現。語り手の感情移入がある。 | 1.5.5
注釈74 | 絶え籠もりぬる野山の末にも | 『全集』は「いづくにか世をば厭はむ心こそ野にも山にも惑ふべらなれ」（古今集雑下、九四七、素性法師）を指摘。 | 1.5.5
注釈75 | 昔の人ものしたまはましかば | 八宮の心中。「昔の人」は故北の方。「ましかば」反実仮想。 | 1.5.5
注釈76 | 見し人も宿も煙になりにしを--何とてわが身消え残りけむ | 八宮の独詠歌。「見し人」は北の方。「宿」は京の邸宅。 | 1.5.6
注釈77 | 生けるかひなくぞ思し焦がるるや | 『細流抄』は「草子地也」と注す。「焦がるる」は「煙」の縁語。 | 1.5.7
出典3 野山の末 いづこにか世をば厭はむ心こそ野にも山にも惑ふべらなれ 古今集雑下-九四七　素性法師 1.5.5
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第二章 宇治八の宮の物語 薫、八の宮と親交を結ぶ 第一段 八の宮、阿闍梨に師事

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
2
第二章　宇治八の宮の物語　薫、八の宮と親交を結ぶ
2 Tale of Hachi-no-miya Kaoru makes friend with Hachi-no-miya
2.1
第一段　八の宮、阿闍梨に師事
2-1 Hachi-no-miya has a bonze as his teacher
2.1.1 　いとど、 山重なれる御住み処に、尋ね参る人なし。あやしき下衆など、田舎びたる山賤どものみ、まれに馴れ参り仕うまつる。 峰の朝霧晴るる折なくて、明かし暮らしたまふ ★に、 この宇治山に、聖だちたる阿闍梨住みけり ★。
           ますます、山また山を隔てたお住まいに、訪問する人もいない。賤しい下衆など、田舎びた山住みの者たちだけが、まれに親しくお仕え申し上げる。峰の朝霧が晴れる時の間もなくて、明かし暮らしなさっているが、この宇治山に、聖めいた阿闍梨が住んでいた。
           京にお住いになった時すら来訪がなかったのであるから、山の重なった中へはるばるお訪（たず）ねする人などはない。朝立った霧が終日山を這（は）っている日のような暗い気持ちで宮は暮らしておいでになったが、この宇治に聖僧として尊敬してよい阿闍梨（あじゃり）が一人いた。
         Itodo, yama kasanare ru ohom-sumika ni, tadune mawiru hito nasi. Ayasiki gesu nado, winakabi taru yamagatu-domo nomi, mareni nare mawiri tukaumaturu. Mine no asagiri haruru wori naku te, akasi kurasi tamahu ni, kono Udiyama ni, hiziridati taru Azari sumi keri.
2.1.2 　才いとかしこくて、世のおぼえも軽からねど、をさをさ公事にも出で仕へず、籠もりゐたるに、この宮の、かく近きほどに住みたまひて、寂しき御さまに、 尊きわざをせさせたまひつつ、法文を読みならひたまへば、尊がりきこえて、常に参る。
           学問がたいそうできて、世人の評判も低くはなかったが、めったに朝廷の法要にも出仕せず、籠もっていたところに、この宮が、このように近い所にお住みになって、寂しいご様子で、尊い仏事をあそばしながら、経文を読み習っていらっしゃるので、尊敬申し上げて、常に参上する。
           仏道の学問の深くあることを世間からも認められていながら、宮廷の御用の時などにもなるべく出るのを避けて、宇治の自坊にばかりこもっているのであったが、八の宮が宇治の山荘へ移っておいでになって、孤独な生活をお始めになり、仏道を研究されようとして、宗教の書物を読んでおいでになるのを知って、ありがたいことに思い時々御訪問に来るのであった。
         Zae ito kasikoku te, yo no oboye mo karokara ne do, wosawosa ohoyakegoto ni mo ide tukahe zu, komori wi taru ni, kono Miya no, kaku tikaki hodo ni sumi tamahi te, sabisiki ohom-sama ni, tahutoki waza wo se sase tamahi tutu, hohumon wo yomi narahi tamahe ba, tahutogari kikoye te, tuneni mawiru.
2.1.3 　 年ごろ学び知りたまへることどもの、深き心を解き聞かせたてまつり、いよいよこの世のいとかりそめに、あぢきなきことを申し知らすれば、
           長年学んでお知りになった事柄などで、深い意味をお説き申し上げて、ますますこの世が仮の世で、無意味なことをお教え申し上げるので、
           今まで独学的に読んでおいでになった書物に書かれたことの、深い意味と理解のしかたをお授けするようなことも阿闍梨はできた。この世はただかりそめのものであること、味気ない所であることをさらにこの僧からお教えられになって、
         Tosigoro manabi siri tamahe ru koto-domo no, hukaki kokoro wo toki kika se tatematuri, iyoiyo konoyo no ito karisome ni, adikinaki koto wo mausi sirasure ba,
2.1.4 　「 心ばかりは 蓮の上に思ひのぼり、濁りなき池にも住みぬべきを、いとかく幼き人びとを見捨てむうしろめたさばかりになむ、えひたみちに 容貌をも変へぬ」
           「心だけは蓮の上に乗って、きっと濁りのない池にも住むだろうことを、とてもこのように小さい姫君たちを見捨てる気がかりさだけに、一途に僧形になることもできないのだ」
           「もう心だけは仏の御弟子（みでし）に変わらないのですが、私には御承知のように年のゆかぬ子供がいることで、この世との縁を切りえずに僧にもなれない」
         "Kokoro bakari ha hatisu no uhe ni omohi nobori, nigori naki ike ni mo sumi nu beki wo, ito kaku wosanaki hitobito wo misutem usirometasa bakari ni nam, e hitamiti ni katati wo mo kahe nu."
2.1.5 　など、隔てなく物語したまふ。
           などと、隔意なくお話なさる。
           などと、お思いになることも隔てなく阿闍梨へ宮はお語りになるのだった。
         nado, hedate naku monogatari si tamahu.
注釈78 | 峰の朝霧晴るる折なくて明かし暮らしたまふ | 『源氏釈』は「雁の来る峯の朝霧晴れずのみ思ひつきせぬ世の中の憂さ」（古今集雑下、九三五、読人しらず）を指摘。 | 2.1.1
注釈79 | この宇治山に聖だちたる阿闍梨住みけり | 『花鳥余情』は「我が庵は都の巽しかぞ住む世を宇治山と人は言ふなり」（古今集雑下、九八三、喜撰法師）を指摘。 | 2.1.1
注釈80 | 尊きわざをせさせたまひつつ | 『集成』は「〔寺に〕功徳になるお布施などなさっては」。『完訳』は「尊いご修行をお積みになっては」と注す。 | 2.1.2
注釈81 | 年ごろ学び知りたまへることどもの | 『集成』は主語を八宮とし「〔八宮が〕今までに学んでご承知のいろいろのことの」。『完訳』は主語を阿闍梨とし「阿闍梨は、これまでに学修してこられた数々の教義の深遠な道理を宮に説いてお聞かせ申し」と訳す。 | 2.1.3
注釈82 | 心ばかりは | 以下「容貌をも変へぬ」まで八宮の詞。 | 2.1.4
注釈83 | 蓮の上に思ひのぼり、濁りなき池にも住みぬべき | 『阿彌陀経』を踏まえた表現。「住み」「澄み」の掛詞。 | 2.1.4
注釈84 | 容貌をも変へぬ | 「ぬ」打消助動詞。 | 2.1.4
出典4 | 山重なれる御住み処 | 月読みの光に来ませ足引きの山重なりて遠からなくに | 古今六帖五-二八四一 | 2.1.1
出典5 | 峰の朝霧晴るる | 雁の来る峰の朝霧晴れずのみ思ひ尽きせぬ世の中の憂さ | 古今集雑下-九三五 読人しらず | 2.1.1
出典6 | 宇治山 | わが庵は都の巽しかぞ住む世を宇治山と人は言ふなり | 古今集雑下-九八三 喜撰法師 | 2.1.1
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第二章 宇治八の宮の物語 薫、八の宮と親交を結ぶ 第二段 冷泉院にて阿闍梨と薫語る

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
2
第二章　宇治八の宮の物語　薫、八の宮と親交を結ぶ
2 Tale of Hachi-no-miya Kaoru makes friend with Hachi-no-miya
2.2
第二段　冷泉院にて阿闍梨と薫語る
2-2 A bonze talks with Kaoru at Reizei-in
2.2.1 　この阿闍梨は、冷泉院にも親しくさぶらひて、御経など教へきこゆる人なりけり。京に出でたるついでに参りて、 例の、さるべき文など御覧じて、問はせたまふこともあるついでに、
           この阿闍梨は、冷泉院にも親しく伺候して、御経などお教え申し上げる僧なのであった。京に出た折に参上して、いつものように、しかるべき教典などを御覧になって、ご下問あそばすことがある折に、
           この阿闍梨は冷泉院へもお出入りしていて、院へ経などをお教え申し上げる人であった。ある時京へ出たついでに宇治の阿闍梨は院の御所へまいったが、院は例のような仏書をお出しになって質問などをあそばした。その日に阿闍梨が、
         Kono Azari ha, Reizei-Win ni mo sitasiku saburahi te, ohom-kyau nado wosihe kikoyuru hito nari keri. Kyau ni ide taru tuide ni mawiri te, rei no, sarubeki humi nado goranzi te, toha se tamahu koto mo aru tuide ni,
2.2.2 　「 八の宮の、いとかしこく、内教の御才悟り深くものしたまひけるかな。 さるべきにて、生まれたまへる人にやものしたまふらむ。心深く思ひ澄ましたまへるほど、まことの聖のおきてになむ見えたまふ」と聞こゆ。
           「八の宮が、たいそうご聰明で、教典のご学問にも深く通じていらっしゃいますなあ。そのようになるはずの方として、お生まれになったのでいらっしゃる方なのでしょうか。お考えが深く悟り澄ましていらっしゃるほどは、本当の聖の心構えのようにお見えになります」と申し上げる。
           「八の宮様は御聡明（そうめい）で、宗教の学問はよほど深くおできになっております。仏様に何かのお考えがあってこの世へお出しになった方ではございますまいか。悟りきっておいでになる御心境はりっぱな高僧のようにもお見えになります」こんなお話をした。
         "Hati-no-Miya no, ito kasikoku, naikeu no ohom-zae satori hukaku monosi tamahi keru kana! Sarubeki nite, mumare tamahe ru hito ni ya monosi tamahu ram. Kokorohukaku omohi sumasi tamahe ru hodo, makoto no hiziri no okite ni nam miye tamahu." to kikoyu.
2.2.3 　「 いまだ容貌は変へたまはずや。俗聖とか、 この若き人びとの付けたなる、 あはれなることなり」などのたまはす。
           「まだ姿は変えていらっしゃらないのか。俗聖とか、ここの若い人達が名付けたというのは、殊勝なことだ」などと仰せになる。
           「まだ出家はされていないのか。『俗聖（ぞくひじり）』などと若い者たちが名をつけているが、お気の毒な人だ」と院は言っておいでになった。
         "Imada katati ha kahe tamaha zu ya? Zokuhiziri to ka, kono wakaki hitobito no tuke ta' naru, ahare naru koto nari." nado notamahasu.
2.2.4 　 宰相中将も、御前にさぶらひたまひて、「 われこそ、世の中をばいとすさまじう思ひ知りながら、行ひなど、人に目とどめらるばかりは勤めず、口惜しくて過ぐし来れ」 と、人知れず思ひつつ、「 俗ながら聖になりたまふ心のおきてやいかに」と、耳とどめて聞きたまふ。
           宰相中将も、御前に伺候なさって、「自分こそは、世の中を実に面白くなく悟っていながら、その行いなどを、人目につくほどは勤めず、残念に過ごして来てしまった」と、人知れず反省しながら、「在俗のまま聖におなりになる心構えとはどのようなものか」と、耳を止めてお聞きになる。
           薫（かおる）の中将もこの時御前にいて、自分も人生をいとわしく思いながらまだ仏勤めもたいしてようせずに、怠りがちなのは遺憾であると心の中で思い、俗ながら高僧の精神で生きるのにはどんな心得がいるのであろうと、八の宮のお噂（うわさ）に耳をとめていた。
         Saisyau-no-Tiuzyau mo, omahe ni saburahi tamahi te, "Ware koso, yononaka woba ito susamaziu omohi siri nagara, okonahi nado, hito ni me todome raru bakari ha tutome zu, kutiwosiku te sugusi kure." to, hito sire zu omohi tutu, "Zoku nagara hiziri ni nari tamahu kokoro no okite ya ikani?" to, mimi todome te kiki tamahu.
2.2.5 　「 出家の心ざしは、もとより ものしたまへるを、はかなきことに思ひとどこほり、今となりては、心苦しき女子どもの御上を、え思ひ捨てぬとなむ、嘆きはべりたうぶ」と奏す。
           「出家の本願は、もともとお持ちでいらっしゃったが、つまらないことに心がにぶり、今となっては、お気の毒な姫君たちのお身の上を、お見捨てになることができないと、嘆いておられます」と奏す。
           「出家のお志は十分にお持ちになるのでございますが、最初は奥様へのお思いやりで躊躇（ちゅうちょ）なされましたし、今日になってはまた哀れな女王（にょおう）がたを残しておかれることで決断がつかないと御自身で仰せになります」阿闍梨はこう院へ申していた。
         "Suke no kokorozasi ha, motoyori monosi tamahe ru wo, hakanaki koto ni omohi todokohori, ima to nari te ha, kokorogurusiki womnago-domo no ohom-uhe wo, e omohi sute nu to nam, nageki haberi taubu." to sousu.
2.2.6 　さすがに、物の音めづる阿闍梨にて、
           そうは言っても、音楽は賞美する阿闍梨なので、
           優美なふうはないが、音楽だけは好きな阿闍梨が、
         Sasugani, mono no ne meduru Azari nite,
2.2.7 　「 げに、はた、この姫君たちの、琴弾き合はせて遊びたまへる、川波にきほひて聞こえはべるは、いとおもしろく、極楽思ひやられはべるや」
           「なるほど、また、この姫君たちが、琴を合奏なさって楽しんでいらっしゃるのが、川波と競って聞こえますのは、たいそう興趣あって、極楽もかくやと想像されますね」
           「八の宮の姫君がたが合奏をなさいます琴や琵琶の音が私の寺へ、宇治川の波音といっしょに聞こえてまいりますのが、非常にけっこうで、極楽の遊びが思われます」
         "Geni, hata, kono HimeGimi-tati no, koto hiki ahase te asobi tamahe ru, kahanami ni kihohi te kikoye haberu ha, ito omosiroku, Gokuraku omohiyara re haberu ya!"
2.2.8 　と、古体にめづれば、 帝ほほ笑みたまひて、
           と、古風に誉めるので、院の帝はほほ笑みなさって、
           こんな昔風なほめ方をするのに、院の帝（みかど）は微笑をお見せになって、
         to, kotai ni medure ba, Mikado hohowemi tamahi te,
2.2.9 　「 さる聖のあたりに生ひ出でて、この世の方ざまは、たどたどしからむと推し量らるるを、をかしのことや。うしろめたく、思ひ捨てがたく、もてわづらひたまふらむを、 もし、しばしも後れむほどは、譲りやはしたまはぬ」
           「そのような聖の近くにお育ちになって、この世の方面のことは、暗かろうと想像されるが、興趣あることだね。気がかりで見捨てることができず、苦にしていらっしゃるだろうことが、もし、少しでも後に自分が生き残っているようであったら、後見役をお譲りなさらないだろうか」
           「そんな聖の家で育てられていては、そうした芸術的な趣味には欠けているかと想像もされるのに珍しいことだね。宮が気がかりにお思いになる人を、順序から言って私のほうがしばらくでも長くこの世におられるとすれば、私へ託してお置きにならないだろうか」
         "Saru hiziri no atari ni ohiide te, konoyo no katazama ha, tadotadosikara m to osihakara ruru wo, wokasi no koto ya! Usirometaku, omohi sute gataku, mote-wadurahi tamahu ram wo, mosi, sibasi mo okure m hodo ha, yuduri yaha si tamaha nu."
2.2.10 　などぞのたまはする。 この院の帝は、十の御子にぞおはしましける。朱雀院の、故六条院に預けきこえたまひし、入道宮の御例を 思ほし出でて、「 かの君たちをがな。つれづれなる遊びがたきに」などうち思しけり。
           などと仰せになる。この院の帝は、第十の皇子でいらっしゃるのであった。朱雀院が、故六条院にお預け申し上げなさった入道宮のご先例をお思い出しになって、「あの姫君たちを欲しいものだ。所在ない遊び相手として」などとお思いになるのであった。
           とも仰せられた。院の帝は十の宮でおありになった。朱雀（すざく）院が晩年に六条院へお託しになった姫宮の例をお思いになって、その姫君たちを得たい、つれづれをあるいは慰められるかもしれないと思召すのである。
         nado zo notamaha suru. Kono Win-no-Mikado ha, zihu no miko ni zo ohasimasi keru. Suzyaku-Win no, ko-Rokudeu-no-Win ni aduke kikoye tamahi si, Nihudau-no-Miya no ohom-tamesi wo omohosi ide te, "Kano Kimi-tati wo gana! Turedure naru asobigataki ni." nado uti-obosi keri.
注釈85 | 例のさるべき文など御覧じて問はせたまふこともあるついでに | 『集成』は「いつものように、しかるべき経典などを御覧になって、ご下問などもある機会に」と注す。 | 2.2.1
注釈86 | 八の宮のいとかしこく | 以下「なむ見えたまふ」まで、阿闍梨の詞。 | 2.2.2
注釈87 | さるべきにて生まれたまへる人にや | 仏教者となるべき前世からの因縁で生まれたのか、の意。 | 2.2.2
注釈88 | いまだ容貌は | 以下「あはれなることなり」まで、冷泉院の詞。 | 2.2.3
注釈89 | この若き人びと | 『完訳』は「冷泉院に伺候する若い人々」と注す。 | 2.2.3
注釈90 | あはれなることなり | 殊勝なことだな、の意。 | 2.2.3
注釈91 | 宰相中将も御前にさぶらひたまひて | 薫。「匂兵部卿」巻に十九歳で三位兼中将となる。 | 2.2.4
注釈92 | われこそ世の中をば | 以下「過ぐし来れ」まで、薫の心中。『完訳』は「直接・間接話法が混じり、敬語もつかない」と注す。 | 2.2.4
注釈93 | と、人知れず思ひつつ | 地の文になり、以下再び薫の心中となる。 | 2.2.4
注釈94 | 俗ながら | 以下「心のおきてやいかに」まで、薫の心中。 | 2.2.4
注釈95 | 出家の心ざしは | 以下「嘆きはべりたうぶ」まで、阿闍梨の詞。『完訳』は「以下「え思ひ棄てぬ」まで、八の宮の直接話法。院の質問「いまだかたちは変へたまはずや」に対応」と注す。 | 2.2.5
注釈96 | ものしたまへるを | 「たまへ」尊敬の補助動詞。「る」完了の助動詞、存続の意。 | 2.2.5
注釈97 | げにはた | 以下「思ひやられはべるや」まで、阿闍梨の詞。 | 2.2.7
注釈98 | 帝 | 院の帝、朱雀院。 | 2.2.8
注釈99 | さる聖のあたりに | 以下「譲りやはしたまはぬ」まで、冷泉院の詞。 | 2.2.9
注釈100 | もししばしも後れむほどは譲りやはしたまはぬ | もし八宮が自分冷泉院に先立つようなことがあったら姫君たちを自分にお譲りなろうか、の意。『集成』は「（姫君たちを）お譲り下さらぬだろうか」。『完訳』は「姫君の後見役を自分（院）に」と注す。 | 2.2.9
注釈101 | この院の帝は十の御子にぞおはしましける | 『細流抄』は「冷泉院の注にかく也」。『新釈』は「説明的の記述である」と注す。 | 2.2.10
注釈102 | かの君たちをがな | 以下「遊びがたきに」まで、冷泉院の心中。 | 2.2.10
校訂3 思ほし 思ほし--お（お/+も）ほし 2.2.10
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第二章 宇治八の宮の物語 薫、八の宮と親交を結ぶ 第三段 阿闍梨、八の宮に薫を語る

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
2
第二章　宇治八の宮の物語　薫、八の宮と親交を結ぶ
2 Tale of Hachi-no-miya Kaoru makes friend with Hachi-no-miya
2.3
第三段　阿闍梨、八の宮に薫を語る
2-3 A bonze talks about Kaoru to Hachi-no-miya
2.3.1 　中将の君、 なかなか、親王の思ひ澄ましたまへらむ御心ばへを、「対面して、見たてまつらばや」と思ふ心ぞ深くなりぬる。さて阿闍梨の帰り入るにも、
           中将の君は、かえって、親王が悟り澄ましていらっしゃるお心づかいを、「お目にかかって、お伺いしたいものだ」と思う気持ちが深くなった。そうして阿闍梨が山に帰ていくときにも、
           年の若い薫中将はかえって姫君たちの話に好奇心などは動かされずに、八の宮の悟り澄ましておいでになる御心境ばかりが羨望（せんぼう）されて、お目にかかりたいと深く思うのであった。阿闍梨が帰って行く時にも、
         Tiuzyau-no-Kimi, nakanaka, Miko no omohi-sumasi tamahe ra m mi-kokorobahe wo, "Taimen si te, mi tatematura baya!" to omohu kokoro zo hukaku nari nuru. Sate Azari no kaheri iru ni mo,
2.3.2 　「 かならず参りて、もの習ひきこゆべく、まづうちうちにも、けしき賜はりたまへ」
           「きっと参って、お教えて戴けるよう、まずは内々にでも、ご意向を伺ってください」
           「必ず宇治へ伺わせていただいて、宮のお教えを受けようと私は思いますから、あなたからまず内々思召しを伺っておいてください」
         "Kanarazu mawiri te, mono-narahi kikoyu beku, madu utiuti ni mo, kesiki tamahari tamahe."
2.3.3 　など語らひたまふ。
           などとお頼みになる。
           と薫は頼んだ。
         nado katarahi tamahu.
2.3.4 　 帝の、御言伝てにて、「 あはれなる御住まひを、人伝てに聞くこと」など聞こえたまうて、
           院の帝が、御使者を介して、「お気の毒な御生活を、人伝てに聞きまして」など申し上げなさって、
           院の帝はお言葉で、「寂しいお住居（すまい）の御様子を人づてで聞くことができました」とも宮へお伝えさせになった。また、
         Mikado no, ohom-kotodute nite, "Ahare naru ohom-sumahi wo, hitodute ni kiku koto." nado kikoye tamau te,
2.3.5 　「 世を厭ふ心は山にかよへども
     八重立つ雲を君や隔つる」 		　「世を厭う気持ちは宇治山に通じておりますが
    幾重にも雲であなたが隔てていらっしゃるのでしょうか」 		　　世をいとふ心は山に通へども
    八重立つ雲を君や隔つる
         "Yo wo itohu kokoro ha yama ni kayohe domo
yahe tatu kumo wo kimi ya hedaturu
2.3.6 　阿闍梨、この御使を先に立てて、かの宮に参りぬ。 なのめなる際の、さるべき人の使だにまれなる山蔭に、いとめづらしく、待ちよろこびたまうて、所につけたる肴などして、さる方にもてはやしたまふ。 御返し、
           阿闍梨は、この御使者を先に立てて、あちらの宮に参上した。並々の身分で、訪問してよい人の使いでさえまれな山蔭なので、実に珍しく、お待ち喜びになって、場所に相応しい御馳走などを用意して、山里らしい持てなしをなさる。お返事は、
           という御歌もお託しになった。阿闍梨は八の宮をお喜ばせするこのお役の誇りを先立てて山荘へまいった。普通の人から立てられる使いもまれな山蔭（やまかげ）へ、院のお便（たよ）りを持って阿闍梨が来たのであったから、宮は非常にうれしく思召して山里らしい酒肴（しゅこう）もお出しになっておねぎらいになった。お返事、
         Azari, kono ohom-tukahi wo saki ni tate te, kano Miya ni mawiri nu. Nanome naru kiha no, sarubeki hito no tukahi dani mare naru yamakage ni, ito medurasiku, mati yorokobi tamau te, tokoro ni tuke taru sakana nado si te, saru kata ni motehayasi tamahu. Ohom-kahesi,
2.3.7 　「 あと絶えて心澄むとはなけれども
     世を宇治山に宿をこそ借れ」 		　「世を捨てて悟り澄ましているのではありませんが
    世を辛いものと思い宇治山に暮らしております」 		　　跡たえて心すむとはなけれども
    世を宇治山に宿をこそ借れ
         "Ato taye te kokoro sumu to ha nakere domo
yo wo Udiyama ni yado wo koso kare
2.3.8 　聖の方をば卑下して聞こえなしたまへれば、「 なほ、世に恨み残りける」と、いとほしく御覧ず。
           仏道修業の方面については謙遜して申し上げなさっていたので、「やはり、この世に恨みが残っていたな」と、いたわしく御覧になる。
           宗教のことは卑下してお言いにならず、寂しい人間としての御近況をお報じになったために、院は宮がまだ不平をこの世に持っておいでになるものとして御同情をあそばされた。
         Hiziri no kata wo ba hige si te kikoye nasi tamahe re ba, "Naho, yo ni urami nokori keru." to, itohosiku goranzu.
2.3.9 　阿闍梨、 中将の、道心深げにものしたまふなど、語りきこえて、
           阿闍梨は、中将の君が、道心深くいらっしゃることなどを、お話し申し上げて、
           阿闍梨は薫中将が宗教的な人物であることなどをお話しして、
         Azari, Tiuzyau no, dausin kokorohukage ni monosi tamahu nado, katari kikoye te,
2.3.10 　「 法文などの心得まほしき心ざしなむ、いはけなかりし齢より深く思ひながら、えさらず世にあり経るほど、公私に暇なく明け暮らし、わざと閉ぢ籠もりて習ひ読み、おほかたはかばかしくもあらぬ身にしも、世の中を背き顔ならむも、憚るべきにあらねど、おのづからうちたゆみ、紛らはしくてなむ過ぐし来るを、いとありがたき御ありさまを承り伝へしより、かく心にかけてなむ、頼みきこえさする、など、ねむごろに申したまひし」など語りきこゆ。
           「経文などの真意を会得したい希望が、幼い時から深く思いながら、やむをえず世にあるうちに、公私に忙しく日を過ごし、わざわざ部屋に閉じ籠もって経を読み習い、だいたいが大して役にも立たない身として、世の中に背き顔をしているのも、遠慮することではないが、自然と修業も怠って、俗事に紛れて過ごして来たが、たいそうご立派なご様子を承ってから、このように心にかけて、お頼み申し上げるのです、などと、熱心に申し上げなさいました」などとお話し申し上げる。
           「仏道の学問を深くしたい望みを少年時代から持っているのでございますが、専念にそのほうを勉強いたしますことは、私ごとき頭脳のよろしくないものが、優越者か何かのようにこの世を見下すまちがった態度のように思われますのを、それ自体がまちがったことでしょうが、恐れておりまして、目だたせずしようといたしますために、怠ることにもなり、ほかのことに紛れるようになりいたしまして今日までまいったのですが、けっこうな御境地に達しておられますあなた様のことを承ったものですから、ぜひお教えを得たいと望まれてなりませんなどと丁寧なお言づてを受けてまいりました」などと語った。
         "Hohumon nado no kokoroe mahosiki kokorozasi nam, ihakenakari si yohahi yori hukaku omohi nagara, e sarazu yo ni ari huru hodo, ohoyake watakusi ni itoma naku akekurasi, wazato todikomori te narahi yomi, ohokata hakabakasiku mo ara nu mi ni simo, yononaka wo somuki gaho nara m mo, habakaru beki ni ara ne do, onodukara uti-tayumi, magirahasiku te nam sugusi kuru wo, ito arigataki ohom-arisama wo uketamahari tutahe si yori, kaku kokoro ni kake te nam, tanomi kikoye sasuru, nado, nemgoro ni mausi tamahi si." nado katari kikoyu.
2.3.11 　宮、
           宮は、
           宮は、
         Miya,
2.3.12 　「 世の中をかりそめのことと思ひ取り、厭はしき心のつきそむることも、 わが身に愁へある時、 なべての世も恨めしう思ひ知る初めありてなむ、道心も起こるわざなめるを、年若く、世の中思ふにかなひ、何ごとも飽かぬことはあらじとおぼゆる身のほどに、さはた、後の世をさへ、たどり知りたまふらむがありがたさ。
           「世の中を仮の世界と思い悟り、厭わしい心がつき始めたことも、自分自身に不幸がある時、大方の世も恨めしく思い知るきっかけがあって、道心も起こることのようですが、年若く、世の中も思い通りに行き、何事も満足しないことはないと思われる身分で、そのようにまた、来世までを、考えていらっしゃるのが立派です。
           「人生をかりそめと悟り、いとわしく思う心の起り始めるのも、その人自身に不幸のあった時とか、社会から冷遇されたとか、そんな動機によることですが、年がまだ若くて、思うことが何によらずできる身の上で、不満足などこの世になさそうな人が、そんなにまた後世のことを念頭に置いて研究して行こうとされるのは珍しいことですね。
         "Yononaka wo karisome no koto to omohi tori, itohasiki kokoro no tuki somuru koto mo, waga mi ni urehe aru toki, nabete no yo mo uramesiu omohi siru hazime ari te nam, dausin mo okoru waza na' meru wo, tosi wakaku, yononaka omohu ni kanahi, nanigoto mo aka nu koto ha ara zi to oboyuru mi no hodo ni, sa hata, noti no yo wo sahe, tadori siri tamahu ram ga arigatasa.
2.3.13 　ここには、さべきにや、ただ厭ひ離れよと、ことさらに仏などの勧めおもむけたまふやうなるありさまにて、おのづからこそ、静かなる思ひかなひゆけど、残り少なき心地するに、はかばかしくもあらで、過ぎぬべかめるを、来し方行く末、 さらに得たるところなく思ひ知らるるを、かへりては、心恥づかしげなる法の友にこそは、ものしたまふなれ」
           わたしは、そうなるべき運命なのか、ただ厭い離れよと、格別に仏などのお勧めになるような状態で、自然と、静かな思いが適って行きましたが、余命少ない気がするのに、ろくに悟りもしないで、過ぎてしまいそうなのを、過去も未来も、全然悟るところがなく思われるが、かえって、恥入るような仏法の友の方で、いらっしゃいますね」
           私などはどうした宿命だったのでしょうか、これでもこの世がいやにならぬか、これでも濁世（じょくせ）を離れる気にならぬかと、仏がおためしになるような不幸を幾つも見たあとで、ようやく仏教の精神がわかってきたが、わかった時にはもう修行をする命が少なくなっていて、道の深奥を究（きわ）めることは不可能とあきらめているのだから、年だけは若くても私の及ばない法（のり）の友かと思われる」
         Koko ni ha, sa' beki ni ya, tada itohi hanare yo to, kotosarani Hotoke nado no susume omomuke tamahu yau naru arisama nite, onodukara koso, siduka naru omohi kanahi yuke do, nokori sukunaki kokoti suru ni, hakabakasiku mo ara de, sugi nu beka' meru wo, kisikata yukusuwe, sarani e taru tokoro naku omohi sira ruru wo, kaheri te ha, kokorohadukasige naru nori no tomo ni koso ha, monosi tamahu nare."
2.3.14 　などのたまひて、かたみに御消息通ひ、 みづからも参うでたまふ。
           などおっしゃって、お互いにお手紙を交わし、自分自身でも参上なさる。
           とお言いになって、その後双方から手紙の書きかわされることになり、薫中将が自身でお訪（たず）ねして行くようになった。
         nado notamahi te, katamini ohom-seusoko kayohi, midukara mo maude tamahu.
注釈103 | なかなか親王の思ひ澄ましたまへらむ御心ばへを | 『完訳』は「この時四十九歳の院が姫君に関心を抱くのに比べ、年若の薫がかえって父八の宮への関心を強めた、の意。「なかなか」は予測に反する気持」と注す。 | 2.3.1
注釈104 | かならず参りて | 以下「けしき賜りたまへ」まで、薫の詞。薫が宇治八宮邸に参上して、の意。 | 2.3.2
注釈105 | 帝の | 明融臨模本と大島本は「みかとの」とある。『完本』は諸本に従って「帝は」と校訂する。『集成』『新大系』は底本のままとする。 | 2.3.4
注釈106 | あはれなる御住まひを人伝てに聞くこと | 冷泉院の八宮への言伝。 | 2.3.4
注釈107 | 世を厭ふ心は山にかよへども--八重立つ雲を君や隔つる | 冷泉院から八宮への贈歌。 | 2.3.5
注釈108 | なのめなる際のさるべき人の使だに | 『完訳』は「気がねせず訪ねられそうな身分高からぬ者の使者でさえ」と訳す。 | 2.3.6
注釈109 | 御返し | 明融臨模本は「御返」、大島本は「御返し」とある。『完本』は諸本に従って「御返り」と校訂する。『集成』『新大系』は底本のままとする。 | 2.3.6
注釈110 | あと絶えて心澄むとはなけれども--世を宇治山に宿をこそ借れ | 八宮の返歌。「世」「心」「山」の語句を受けて返す。「住む」「澄む」の掛詞。『河海抄』は「わが庵は都の巽しかぞ住む世を宇治山と人は言ふなり」（古今集雑下、九八三、喜撰法師）を指摘。 | 2.3.7
注釈111 | なほ世に恨み残りける | 冷泉院の心中。八宮の心中を察する。 | 2.3.8
注釈112 | 中将の | 明融臨模本と大島本は「中将の」とある。『完本』は諸本に従って「中将の君の」と「君の」を補訂する。『集成』『新大系』は底本のままとする。 | 2.3.9
注釈113 | 法文などの | 以下「申したまひし」まで、阿闍梨の詞。『完訳』は「「頼みきこえさする」まで、薫の直接話法で伝えられる」と注す。 | 2.3.10
注釈114 | 世の中をかりそめのことと思ひ取り | 以下「ものしたまふなれ」まで、八宮の詞。『完訳』は「「世間虚仮、唯仏是真」（上宮聖徳法王帝説）にも似た認識」と注す。 | 2.3.12
注釈115 | わが身に愁へある時 | 『大系』は「飛鳥川我が身一つの淵瀬ゆゑなべての世をも恨みつるかな」（後撰集雑三、一二三三、読人しらず）。『全集』は「大方は我が身一つの憂きからになべての世をも恨みつるかな」（拾遺集恋五、九五三、紀貫之）を指摘。 | 2.3.12
注釈116 | さらに得たるところなく | 明融臨模本は「えた（た＋と）る所なく」とある。すなわち「と」を補入する。後人の筆跡である。大島本は「えたる所なく」とある。『完本』は諸本と明融臨模本の補入に従って「えたどるところなく」と補訂する。『集成』『新大系』は底本のままとする。 | 2.3.13
注釈117 | みづからも参うでたまふ | 主語は薫。 | 2.3.14
出典7 なべての世も恨めしう おほかたのわが身一つの憂きからになべての世をも恨みつるかな 拾遺集恋五-九五三　紀貫之 2.3.12
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第二章 宇治八の宮の物語 薫、八の宮と親交を結ぶ 第四段 薫、八の宮と親交を結ぶ

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
2
第二章　宇治八の宮の物語　薫、八の宮と親交を結ぶ
2 Tale of Hachi-no-miya Kaoru makes friend with Hachi-no-miya
2.4
第四段　薫、八の宮と親交を結ぶ
2-4 Kaoru makes friend with Hachi-no-miya
2.4.1 　 げに、聞きしよりもあはれに、住まひたまへるさまよりはじめて、いと仮なる草の庵に、思ひなし、ことそぎたり。同じき山里といへど、さる方にて心とまりぬべく、のどやかなるもあるを、いと荒ましき水の音、波の響きに、もの忘れうちし、 夜など、心解けて夢をだに見るべきほどもなげに、すごく吹き払ひたり。
           なるほど、聞いていたよりもいたわしく、お暮らしになっている様子をはじめとして、まことに仮の粗末な庵で、そう思うせいか、簡素に見えた。同じ山里と言っても、それなりに興味惹かれそうな、のんびりとしたところもあるのだが、実に荒々しい水の音、波の響きに、物思いを忘れたり、夜などは、気を許して夢をさえ見る間もなさそうに、風がものすごく吹き払っていた。
           阿闍梨から話に聞いて想像したよりも目に見ては寂しい八の宮の山荘であった。仮の庵（いおり）という体裁で簡単にできているのである。山荘といっても風流な趣を尽くした贅沢（ぜいたく）なものもあるが、ここは荒い水音、波の響きの強さに、思っていることも心から消される気もされて、夜などは夢を見るだけの睡眠が続けられそうもない。素朴（そぼく）といえば素朴、すごいといえばすごい山荘である。
         Geni, kiki si yori mo ahareni, sumahi tamahe ru sama yori hazime te, ito kari naru kusa no ihori ni, omohinasi, kotosogi tari. Onaziki yamazato to ihe do, saru kata nite kokoro tomari nu beku, nodoyaka naru mo aru wo, ito aramasiki midu no oto, nami no hibiki ni, mono wasure uti si, yoru nado, kokoro toke te yume wo dani miru beki hodo mo nage ni, sugoku huki harahi tari.
2.4.2 　「 聖だちたる御ために、かかるしも こそ、心とまらぬもよほしならめ、女君たち、何心地して過ぐしたまふらむ。世の常の女しくなよびたる方は、遠くや」と推し量らるる御ありさまなり。
           「仏道修業者めいた人のためには、このようなことも、気にならないことなのであろうが、女君たちは、どのような気持ちで過ごしていらっしゃるのだろう。世間一般の女性らしく優しいところは、少ないのではなかろうか」と推量されるご様子である。
           僧のごとく悟っておいでになる宮のためにはこんな家においでになることは、人生を捨てやすくなることであろうが姫君たちはどんな気持ちで暮らしておいでになるであろう、世間の女に見るような柔らかな感じなどは失っておいでになるであろうとこんな観察も薫はされるのであった。
         "Hiziridati taru ohom-tame ni, kakaru simo koso, kokoro tomara nu moyohosi nara me, WomnaGimi-tati, nani gokoti si te sugusi tamahu ram? Yo no tune no womnasiku nayobi taru kata ha, tohoku ya?" to osihakara ruru ohom-arisama nari.
2.4.3 　仏の御隔てに、障子ばかりを隔ててぞ おはすべかめる。 好き心あらむ人は、けしきばみ寄りて、人の御心ばへをも見まほしう、 さすがにいかがと、ゆかしうもある御けはひなり。
           仏間との間に、襖障子だけを隔てていらっしゃるようである。好色心ある人は、気のあるそぶりをして、姫君のお気持ちを見たく、やはりどのようなものかと、興味惹かれるご様子である。
           仏間になっている所とは襖子（からかみ）一重隔てた座敷に女王たちは住んでいるらしく思われた。異性に興味を持つ男であれば、交際をし始めて、どんな性質の人たちかとまず試みたいという気は起こすことであろうと思われる空気も山荘にはあった。
         Hotoke no ohom-hedate ni, sauzi bakari wo hedate te zo ohasu beka' meru. Sukigokoro ara m hito ha, kesikibami yori te, hito no ohom-kokorobahe wo mo mi mahosiu, sasugani ikaga to, yukasiu mo aru ohom-kehahi nari.
2.4.4 　されど、「 さる方を思ひ離るる願ひに、山深く尋ねきこえたる本意なく、好き好きしきなほざりごとをうち出であざればまむも、ことに違ひてや」など思ひ返して、宮の御ありさまのいとあはれなるを、ねむごろにとぶらひきこえたまひ、たびたび参りたまひつつ、 思ひしやうに、 優婆塞ながら行ふ山の深き心 ★、法文など、わざとさかしげにはあらで、 いとよくのたまひ知らす。
           けれども、「そのような方面を思い離れた願いで、山深くお尋ね申した目的もなく、好色がましいいいかげんなことを口に出してふざけるのも、主旨と違うのではないか」などと反省して、宮のご様子のまことにいたわしいのを、丁重にお見舞い申し上げなさり、度々参上しては、思っていたように、在俗のまま山に籠もり修業する深い意義、経文などを、特に賢ぶることなく、まことよくお聞かせになる。
           しかしそうした異性に心の動かされぬ人たるべく遠くに師とする方を尋ねて来ながら、普通の男らしく山荘の若い女性に誘惑を試みる言行があってはならないと薫は思い返して、宮のお気の毒な御生活を懇切に御補助することを心がけることにして、たびたび伺っては、かねて願ったように俗体で深く信仰の道にはいるその方法とか、あるいは経文の解釈とかを宮から伺おうとした。学問的ばかりでなく、柔らかに比喩（ひゆ）をお用いになったりなどして、宮が説明あそばすことはよく薫の心にはいった。
         Saredo, "Saru kata wo omohi hanaruru negahi ni, yama hukaku tadune kikoye taru ho'i naku, sukizukisiki nahozarigoto wo utiide azarebama m mo, koto ni tagahi te ya?" nado omohikahesi te, Miya no ohom-arisama no ito ahare naru wo, nemgoroni toburahi kikoye tamahi, tabitabi mawiri tamahi tutu, omohi si yau ni, ubasoku nagara okonahu yama no hukaki kokoro, hohumon nado, wazato sakasige ni ha ara de, ito yoku notamahi sirasu.
2.4.5 　 聖だつ人、才ある法師などは、世に多かれど、あまりこはごはしう、気遠げなる宿徳の僧都、僧正の際は、世に暇なくきすくにて、ものの心を問ひあらはさむも、 ことことしくおぼえたまふ。
           聖めいた人、学問のできる法師などは、世の中に多くいるが、あまりに堅苦しく、よそよそしい徳の高い僧都、僧正の身分は、世間的に忙しくそっけなくて、物事の道理を問いただすにも、仰々しく思われなさる。
           高僧と言われる人とか、学才のある僧とかは世間に多いがあまりに人間と離れ過ぎた感がして、きつい気のする有名な僧都（そうず）とか、僧正とかいうような人は、また一方では多忙でもあるがために、無愛想（ぶあいそう）なふうを見せて、質問したいことも躊躇（ちゅうちょ）されるものであるし、
         Hiziridatu hito, zae aru hohusi nado ha, yo ni ohokare do, amari kohagohasiu, kedohoge naru siutoku no Soudu, Souzyau no kiha ha, yo ni itoma naku kisuku nite, mono no kokoro wo tohi arahasa m mo, kotokotosiku oboye tamahu.
2.4.6 　また、 その人ならぬ仏の御弟子の、忌むことを保つばかりの尊さはあれど、けはひ卑しく言葉たみて、こちなげにもの馴れたる、いとものしくて、昼は、公事に暇なくなどしつつ、しめやかなる宵のほど、 気近き御枕上などに召し入れ語らひたまふにも、いとさすがにものむつかしうなどのみあるを、 いとあてに、心苦しきさまして、のたまひ出づる言の葉も、同じ仏の御教へをも、耳近きたとひにひきまぜ、いとこよなく深き御悟りにはあらねど、 よき人は、ものの心を得たまふ方の、いとことにものしたまひければ、 やうやう見馴れたてまつりたまふたびごとに、 常に見たてまつらまほしうて、暇なくなどして ほど経る時は、恋しくおぼえたまふ。
           また、これといったこともない仏の弟子で、戒律を守っているだけの尊さはあるが、雰囲気が賤しく言葉がなまって、不作法に馴れ馴れしいのは、とても不愉快で、昼は、公事に忙しくなどしながら、ひっそりとした宵のころに、側近くの枕許などに召し入れてお話しなさるにつけても、まことにやはりむさ苦しい感じばかりがするが、たいそう気品高く、いたいたしい感じで、おっしゃる言葉も、同じ仏のお教えも、分りやすい譬えをまぜて、たいそうこの上なく深いお悟りというわけではないが、身分の高い方は、物事の道理を悟りなさる方法が、特別でいらっしゃったので、だんだんとお親しみ申し上げなさる度毎に、いつもお目にかかっていたく思って、忙しくなどして日を過ごしている時は、恋しく思われなさる。
           また人格は低くてただ僧になっているという点にだけ敬意も持てるような人で、下品な、言葉づかいも卑しいのが、玄人（くろうと）らしく馴（な）れた調子で経文の説明を聞かせたりするのは反感が起こることでもあって、昼間は公務のために暇がない薫のような人は、静かな宵（よい）などに、寝室の近くへ招いて話し相手をさせる気になれないものであるが、気高（けだか）い、優美な御風采（ふうさい）の八の宮の、お言いになるのは同じ道の教えに引用される例なども、平生の生活によき感化をお与えになる親しみの多いものを混ぜたりあそばされることで効果が多いのである。最も深い悟りに達しておられるというのではないが、貴人は直覚でものを見ることが穎敏（えいびん）であるから、学問のある僧の知らぬことも体得しておいでになって、次第になじみの深くなるにしたがい、薫（かおる）の思慕の情は加わるばかりで、始終お逢いしたくばかり思われ、公務の忙しいために長く山荘をお訪ねできない時などは恋しく宮をお思いした。
         Mata, sono hito nara nu Hotoke no ohom-desi no, imu koto wo tamotu bakari no tahutosa ha are do, kehahi iyasiku kotoba tami te, kotinage ni mononare taru, ito monosiku te, hiru ha, ohoyakegoto ni itoma naku nado si tutu, simeyaka naru yohi no hodo, kedikaki ohom-makuragami nado ni mesiire katarahi tamahu ni mo, ito sasugani mono-mutukasiu nado nomi aru wo, ito ateni, kokorogurusiki sama si te, notamahi iduru kotonoha mo, onazi Hotoke no ohom-wosihe wo mo, mimi tikaki tatohi ni hiki-maze, ito koyonaku hukaki ohom-satori ni ha ara ne do, yoki hito ha, mono no kokoro wo e tamahu kata no, ito koto ni monosi tamahi kere ba, yauyau minare tatematuri tamahu tabi goto ni, tuneni mi tatematura mahosiu te, itoma naku nado si te hodo huru toki ha, kohisiku oboye tamahu.
2.4.7 　この君の、かく尊がりきこえたまへれば、冷泉院よりも、常に御消息などありて、年ごろ、音にもをさをさ聞こえたまはず、 寂しげなりし御住み処、やうやう人目見る時々あり。折ふしに、訪らひきこえたまふこと、いかめしう、この君も、まづさるべきことにつけつつ、 をかしきやうにも、まめやかなるさまにも、心寄せ仕うまつりたまふこと、 三年ばかりになりぬ。
           この君が、このように尊敬申し上げなさるので、冷泉院からも、常にお手紙などがあって、長年、噂にもまったくお聞きなされず、ひどく寂しそうであったお住まいに、だんだん来訪の人影を見る時々がある。何かの時に、お見舞い申し上げなさること、大したもので、この君も、まず適当なことにかこつけては、風流な面でも、経済的な面でも、好意をお寄せ申し上げなさること、三年ほどになった。
           薫がこんなふうに八の宮を尊敬するがために冷泉（れいぜい）院からもよく御消息があって、長い間そうしたお使いの来ることもなく寂しくばかり見えた山荘に、京の人の影を見ることのあるようになった。そして院から御補助の金品を年に何度か御寄贈もされることになった。薫も何かの機会を見ては、風流な物をも、実用的な品をも贈ることを怠らなかった。こんなふうでもう三年ほどもたった。
         Kono Kimi no, kaku tahutogari kikoye tamahe re ba, Reizei-Win yori mo, tuneni ohom-seusoko nado ari te, tosigoro, oto ni mo wosawosa kikoye tamaha zu, sabisige nari si ohom-sumika, yauyau hitome miru tokidoki ari. Worihusi ni, toburahi kikoye tamahu koto, ikamesiu, kono Kimi mo, madu sarubeki koto ni tuke tutu, wokasiki yau ni mo, mameyaka naru sama ni mo, kokoroyose tukaumaturi tamahu koto, samnen bakari ni nari nu.
注釈118 | げに聞きしよりもあはれに | 以下、宇治を訪問した薫の視点を通しての叙述。 | 2.4.1
注釈119 | 夜など、心解けて夢をだに見るべきほどもなげに | 『源氏釈』は「宇治川の波の枕に夢さめて夜の橋姫いや寝ざるらむ」（出典未詳）を指摘。 | 2.4.1
注釈120 | 聖だちたる御ために | 明融臨模本と大島本は「御ために」とある。『完本』は諸本に従って「御ためには」と「は」を補訂する。『集成』『新大系』は底本のままとする。以下「遠くや」まで、薫の心中。 | 2.4.2
注釈121 | こそ心とまらぬもよほしならめ | 係結び。逆接用法で下文に続く。 | 2.4.2
注釈122 | おはすべかめる | 薫の視点を通しての叙述。 | 2.4.3
注釈123 | 好き心あらむ人は | 一般論がやがて薫に特定されていく叙述。 | 2.4.3
注釈124 | さすがにいかがとゆかしうもある | 語り手の薫の心中を推測した挿入句。 | 2.4.3
注釈125 | さる方を | 以下「違ひてや」まで、薫の心中。地の文が次第に心中文になっていく叙述。 | 2.4.4
注釈126 | 思ひしやうに | 薫が思っていたとおり。 | 2.4.4
注釈127 | 優婆塞ながら行ふ山の深き心 | 『花鳥余情』は「優婆塞がおこなふ山の椎本あなそばそばしとこにしあらねば」（宇津保物語、菊の宴）を指摘。 | 2.4.4
注釈128 | いとよくのたまひ知らす | 主語は八宮。 | 2.4.4
注釈129 | 聖だつ人 | 『完訳』は「山野に苦行する修行僧」と注す。 | 2.4.5
注釈130 | ことことしくおぼえたまふ | 主語は薫。 | 2.4.5
注釈131 | その人ならぬ仏の御弟子 | 『集成』は「しかるべき身分でもない、仏の忠実なお弟子といった者で」。『完訳』は「とくにこれといったこともない法師で」と訳す。 | 2.4.6
注釈132 | 気近き御枕上などに召し入れ語らひたまふにも | 薫が僧侶を枕元に。『完訳』は「気楽に親しく法文の質問をしようとしても、の気持」と注す。 | 2.4.6
注釈133 | いとあてに心苦しきさまして | 以下、八宮についての叙述。 | 2.4.6
注釈134 | よき人はものの心を得たまふ方のいとことにものしたまひければ | 挿入句。「よき人」は皇族の人をさす。 | 2.4.6
注釈135 | やうやう見馴れたてまつりたまふたびごとに | 薫が八宮に。 | 2.4.6
注釈136 | 常に見たてまつらまほしうて | 接続助詞「て」逆接の意。 | 2.4.6
注釈137 | ほど経る時は、恋しくおぼえたまふ | 主語は薫。 | 2.4.6
注釈138 | 寂しげなりし御住み処 | 明融臨模本と大島本は「さひしけなりし御すみか」とある。『完本』は諸本に従って「いみじくさびしげなりし御住み処に」と「いみじく」と「に」を補訂する。『集成』『新大系』は底本のままとする。 | 2.4.7
注釈139 | をかしきやうにもまめやかなるさまにも | 『完訳』は「「をかしき」は趣味的な面を、「まめやか」は経済的な面をさす」と注す。 | 2.4.7
注釈140 | 三年ばかりになりぬ | 薫二十歳から二十二歳。 | 2.4.7
出典8 優婆塞ながら行ふ山 優婆塞が行ふ山の椎が本あなそばそばし床にしあらねば 宇津保物語-嵯峨院二一二 2.4.4
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第一段 晩秋に薫、宇治へ赴く

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.1
第一段　晩秋に薫、宇治へ赴く
3-1 Kaoru goes to Uji at late fall
3.1.1 　 秋の末つ方、四季にあててしたまふ御念仏を、 この川面は、網代の波も、このころはいとど耳かしかましく静かならぬを、とて、かの阿闍梨の住む寺の堂に移ろひたまひて、七日のほど行ひたまふ。姫君たちは、いと心細く、つれづれまさりて眺めたまひけるころ、中将の君、 久しく参らぬかなと、思ひ出できこえたまひけるままに、有明の月の、まだ夜深くさし出づるほどに出で立ちて、いと忍びて、 御供に人などもなくて、やつれておはしけり。
           秋の末方に、四季毎に当ててなさるお念仏を、この川辺では、網代の波も、このころは一段と耳うるさく静かでないので、と言って、あの阿闍梨が住む寺の堂にお移りになって、七日程度勤行なさる。姫君たちは、たいそう心細く、何もすることのない日が増えて物思いに耽っていらっしゃるころ、中将の君が、久しく参らなかったなと、お思い出し申されるままに、有明の月が、まだ夜深く差し出たころに出立して、たいそうこっそりと、お供に人などもなく、質素にしておいでになった。
           秋の末であったが、四季に分けて宮があそばす念仏の催しも、この時節は河（かわ）に近い山荘では網代（あじろ）に当たる波の音も騒がしくやかましいからとお言いになって、阿闍梨（あじゃり）の寺へおいでになり、念仏のため御堂（みどう）に七日間おこもりになることになった。姫君たちは平生よりもなお寂しく山荘で暮らさねばならなかった。ちょうどそのころ薫中将は、長く宇治へ伺わないことを思って、その晩の有明月（ありあけづき）の上り出した時刻から微行（しのび）で、従者たちをも簡単な人数にして八の宮をお訪ねしようとした。
         Aki no suwetukata, siki ni ate te si tamahu ohom-nenbutu wo, kono kahadura ha, aziro no nami mo, konokoro ha itodo mimi kasikamasiku siduka nara nu wo, tote, kano Azari no sumu tera no dau ni uturohi tamahi te, nanuka no hodo okonahi tamahu. HimeGimi-tati ha, ito kokorobosoku, turedure masari te nagame tamahi keru koro, Tiuzyau-no-Kimi, hisasiku mawira nu kana to, omohi ide kikoye tamahi keru mama ni, ariake no tuki no, mada yobukaku sasi-iduru hodo ni idetati te, ito sinobi te, ohom-tomo ni hito nado mo naku te, yature te ohasi keri.
3.1.2 　川のこなたなれば、舟などもわづらはで、御馬にてなりけり。入りもてゆくままに、霧りふたがりて、道も見えぬ繁木の中を分けたまふに、いと荒ましき風のきほひに、ほろほろと落ち乱るる木の葉の露の散りかかるも、いと冷やかに、 人やりならずいたく濡れたまひぬ。かかるありきなども、をさをさならひたまはぬ心地に、心細くをかしく思されけり。
           川のこちら側なので、舟なども煩わさず、御馬でいらっしゃったのであった。山に入って行くにつれて、霧で塞がって、道も見えない生い茂った木の中を分け入って行かれると、とても荒々しく吹き競う風に、ほろほろと散り乱れる木の葉の露が散りかかるのも、たいそう冷たくて、自分から求めてひどく濡れておしまいになった。このような外歩きなども、あまり御経験ないお気持ちには、心細く興味深く思われなさった。
           河の北の岸に山荘はあったから船などは要しないのである。薫は馬で来たのだった。宇治へ近くなるにしたがい霧が濃く道をふさいで行く手も見えない林の中を分けて行くと、荒々しい風が立ち、ほろほろと散りかかる木の葉の露がつめたかった。ひどく薫は濡（ぬ）れてしまった。こうした山里の夜の路（みち）などを歩くことをあまり経験せぬ人であったから、身にしむようにも思い、またおもしろいように思われた。
         Kaha no konata nare ba, hune nado mo waduraha de, ohom-muma nite nari keri. Iri mote yuku mama ni, kiri hutagari te, miti mo miye nu sigeki no naka wo wake tamahu ni, ito aramasiki kaze no kihohi ni, horohoro to oti midaruru konoha no tuyu no tiri kakaru mo, ito hiyayaka ni, hitoyarinarazu itaku nure tamahi nu. Kakaru ariki nado mo, wosawosa narahi tamaha nu kokoti ni, kokorobosoku wokasiku obosa re keri.
3.1.3 　「 山おろしに耐へぬ木の葉の露よりも
     あやなくもろきわが涙かな」 		　「山颪の風に堪えない木の葉の露よりも
    妙にもろく流れるわたしの涙よ」 		　　山おろしに堪へぬ木の葉の露よりも
    あやなく脆（もろ）きわが涙かな
         "Yamaorosi ni tahe nu konoha no tuyu yori mo
ayanaku moroki waga namida kana
3.1.4 　山賤のおどろくもうるさしとて、随身の音もせさせたまはず。 柴の籬を分けて、そこはかとなき水の流れどもを踏みしだく駒の足音も、なほ、忍びてと用意したまへるに、隠れなき御匂ひぞ、風に従ひて、 ▼ 主知らぬ香とおどろく寝覚めの家々ありける。
           山賤が目を覚ますのも厄介だと思って、随身の声もおさせにならない。柴の籬を分けて、どことなく流れる水の流れを踏みつける馬の足音も、やはり、人目につかないようにと気をつけていらっしゃったのに、隠すことのできない御匂いが、風に漂って、どなたの香かと目を覚ます家々があるのであった。
           村の者を驚かせないために随身に人払いの声も立てさせないのである。左右が柴垣（しばがき）になっている小路（こみち）を通り、浅い流れも踏み越えて行く馬の足音なども忍ばせているのであるが、薫の身についた芳香を風が吹き散らすために、覚えもない香を寝ざめの窓の内に嗅（か）いで驚く人々もあった。
         Yamagatu no odoroku mo urusasi tote, zuizin no oto mo se sase tamaha zu. Siba no magaki wo wake te, sokohaka to naki midu no nagare-domo wo humi sidaku koma no asioto mo, naho, sinobi te to youi si tamahe ru ni, kakure naki ohom-nihohi zo, kaze ni sitagahi te, nusi sira nu ka to odoroku nezame no iheihe ari keru.
3.1.5 　近くなるほどに、その琴とも聞き分かれぬ物の音ども、いとすごげに聞こゆ。「 常にかく遊びたまふと聞くを、ついでなくて、 宮の御琴の音の名高きも、え聞かぬぞかし。よき折なるべし」と思ひつつ入りたまへば、琵琶の声の響きなりけり。「黄鐘調」に調べて、世の常の掻き合はせなれど、所からにや、耳馴れぬ心地して、掻き返す撥の音も、ものきよげにおもしろし。箏の琴、あはれになまめいたる声して、たえだえ聞こゆ。
           近くなるころに、何の琴とも聞き分けることができない楽器の音色が、たいそうもの寂しく聞こえる。「いつもこのように遊んでいらっしゃると聞いたが、その機会がなくて、親王の御琴の音色の評判高いのも、聞くことができないでいた。ちょうど良い機会だろう」と思いながらお入りになると、琵琶の音の響きであった。「黄鐘調」に調律して、普通の掻き合わせだが、場所柄か、耳馴れない気がして、掻き返す撥の音も、何となく清らかで美しい。箏の琴は、しみじみと優美な音がして、途切れ途切れに聞こえる。
           宮の山荘にもう間もない所まで来ると、何の楽器の音とも聞き分けられぬほどの音楽の声がかすかにすごく聞こえてきた。山荘の姉妹（きょうだい）の女王（にょおう）はよく何かを合奏しているという話は聞いたが、機会もなくて、宮の有名な琴の御音も自分はまだお聞きすることができないのである、ちょうどよい時であると思って山荘の門をはいって行くと、その声は琵琶（びわ）であった。所がらでそう思われるのか、平凡な楽音とは聞かれなかった。掻（か）き返す音もきれいでおもしろかった。十三絃（げん）の艶（えん）な音も絶え絶えに混じって聞こえる。
         Tikaku naru hodo ni, sono koto to mo kiki waka re nu mono no ne-domo, ito sugogeni kikoyu. "Tuneni kaku asobi tamahu to kiku wo, tuide naku te, Miya no ohom-koto no ne no nadakaki mo, e kika nu zo kasi. Yoki wori naru besi." to omohi tutu iri tamahe ba, biha no kowe no hibiki nari keri. Wausikideu ni sirabe te, yo no tune no kakiahase nare do, tokoro kara ni ya, mimi nare nu kokoti si te, kaki-kahesu bati no oto mo, mono-kiyoge ni omosirosi. Saunokoto, ahareni namamei taru kowe si te, tayedaye kikoyu.
注釈141 | 秋の末つ方 | 薫二十二歳の晩秋。 | 3.1.1
注釈142 | この川面は | 以下「静かならぬを」まで、八宮の心中、間接話法的叙述。 | 3.1.1
注釈143 | 久しく参らぬかな | 薫の心中。 | 3.1.1
注釈144 | 御供に人などもなくて | 明融臨模本と大島本は「人なともなくて」とある。『完本』は諸本に従って「人などなく」と「て」を削除する。『集成』『新大系』は底本のままとする。 | 3.1.1
注釈145 | 人やりならず | 誰のせいでもなく、自分から求めて出掛けた夜道のために、というニュアンス。 | 3.1.2
注釈146 | 山おろしに耐へぬ木の葉の露よりも--あやなくもろきわが涙かな | 薫の独詠歌。 | 3.1.3
注釈147 | 柴の籬を分けて | 明融臨模本は「わけて（て＄つゝ）」とある。すなわち「て」をミセケチにして「つゝ」と訂正する。大島本は「わけつゝ」とある。『集成』『完本』『新大系』は「わけつつ」とする。 | 3.1.4
注釈148 | 主知らぬ香 | 『源氏釈』は「ぬし知らぬ香こそ匂へれ秋の野に誰が脱ぎ掛けし藤袴ぞも」（古今集秋上、二四一、素性法師）を指摘。 | 3.1.4
注釈149 | 常にかく遊びたまふと | 以下「折なるべし」まで、薫の心中。主語は八宮。 | 3.1.5
注釈150 | 宮の御琴 | 明融臨模本は「宮の御（御＝おイ）琴」とあり大島本は「みやの御こと」とある。『完本』は諸本に従って「親王（みこ）の御琴」と校訂する。『集成』『新大系』は底本のままとする。 | 3.1.5
出典9 主知らぬ香 主知らぬ香こそ匂へれ秋の野に誰が脱ぎかけし藤袴ぞも 古今集秋上-二四一　素性法師 3.1.4
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第二段 宿直人、薫を招き入れる

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.2
第二段　宿直人、薫を招き入れる
3-2 A night duty man reads Kaoru into the cottage's garden
3.2.1 　 しばし聞かまほしきに、忍びたまへど、 御けはひしるく聞きつけて、宿直人めく男、なまかたくなしき、出で来たり。
           暫く聞いていたいので、隠れていらしたが、お気配をはっきりと聞きつけて、宿直人らしい男で、何か愚直そうなのが、出て来た。
           しばらくこのまま聞いていたく薫は思うのであったが、音はたてずにいても、薫のにおいに驚いて宿直（とのい）の侍風の武骨らしい男などが外へ出て来た。
         Sibasi kika mahosiki ni, sinobi tamahe do, ohom-kehahi siruku kikituke te, Tonowibito meku wonoko, nama-katakunasiki, ideki tari.
3.2.2 　「 しかしかなむ籠もりおはします。御消息をこそ聞こえさせめ」と申す。
           「いかじかの理由で籠もっていらっしゃいます。お手紙を差し上げましょう」と申す。
           こうこうで宮が寺へこもっておいでになるとその男は言って、「すぐお寺へおしらせ申し上げましょう」とも言うのだった。
         "Sikasika nam komori ohasimasu. Ohom-seusoko wo koso kikoye sase me." to mausu.
3.2.3 　「 何か。しか限りある御行ひのほどを、紛らはしきこえさせむにあいなし。かく濡れ濡れ参りて、いたづらに帰らむ愁へを、姫君の御方に聞こえて、あはれとのたまはせばなむ、慰むべき」
           「なに、その必要はない。そのように日数を限った御勤行のところを、お邪魔申し上げるのもいけない。このように濡れながらわざわざ参って、むなしく帰る嘆きを、姫君の御方に申し上げて、お気の毒にとおっしゃっていただけたら、慰められるでしょう」
           「その必要はない。日数をきめて行っておられる時に、おじゃまをするのはいけないからね。こんなにも途中で濡（ぬ）れて来て、またこのまま帰らねばならぬ私に御同情をしてくださるように姫君がたへお願いして、なんとか仰せがあれば、それだけで私は満足だよ」
         "Nanika. Sika kagiri aru ohom-okonahi no hodo wo, magirahasi kikoyesase m ni ainasi. Kaku nurenure mawiri te, itadurani kahera m urehe wo, HimeGimi no Ohom-Kata ni kikoye te, ahare to notamahase ba nam, nagusamu beki."
3.2.4 　とのたまへば、醜き顔うち笑みて、
           とおっしゃると、醜い顔がにこっとして、
           と薫が言うと、醜い顔に笑（えみ）を見せて、
         to notamahe ba, minikuki kaho uti-wemi te,
3.2.5 　「 申させはべらむ」とて立つを、
           「申し上げさせていただきましょう」と言って立つのを、
           「さように申し上げましょう」と言って、あちらへ行こうとするのを、
         "Mausa se habera m." tote tatu wo,
3.2.6 　「 しばしや」と召し寄せて、「 年ごろ、人伝てにのみ聞きて、ゆかしく思ふ 御琴の音どもを、うれしき折かな。しばし、すこしたち隠れて聞くべきものの隈ありや。 つきなくさし過ぎて参り寄らむほど、皆琴やめたまひては、いと本意なからむ」
           「ちょっと待て」と召し寄せて、「長年、人伝てにばかり聞いて、聞きたく思っていたお琴の音を、嬉しい時だよ。暫くの間、少し隠れて聞くのに適当な物蔭はないか。不適切にも出過ぎて参上したりする間に、皆が琴をお止めになっては、まことに残念であろう」
           「ちょっと」と、もう一度薫はそばへ呼んで、
  「長い間、人の話にだけ聞いていて、ぜひ伺わせていただきたいと願っていた姫君がたの御合奏が始まっているのだから、こんないい機会はない、しばらく物蔭（ものかげ）に隠れてお聞きしていたいと思うが、そんな場所はあるだろうか。ずうずうしくこのままお座敷のそばへ行っては皆やめておしまいになるだろうから」
         "Sibasi ya!" to mesiyose te, "Tosigoro, hitodute ni nomi kiki te, yukasiku omohu ohom-koto no ne-domo wo, uresiki wori kana! Sibasi, sukosi tati-kakure te kiku beki mono no kuma ari ya? Tukinaku sasisugi te mawiri yora m hodo, mina koto yame tamahi te ha, ito ho'i nakara m."
3.2.7 　とのたまふ。御けはひ、顔容貌の、さるなほなほしき心地にも、いとめでたくかたじけなくおぼゆれば、
           とおっしゃる。そのお振る舞い、容姿容貌が、そのようなつまらない男の考えでも、実に立派に恐れ多く見えたので、
           と言う薫の美しい風采（ふうさい）はこうした男をさえ感動させた。
         to notamahu. Ohom-kehahi, kaho katati no, saru nahonahosiki kokoti ni mo, ito medetaku katazikenaku oboyure ba,
3.2.8 　「 人聞かぬ時は、明け暮れかくなむ遊ばせど、下人にても、都の方より参り、立ちまじる人はべる時は、 音もせさせたまはず。おほかた、かくて女たちおはしますことをば 隠させたまひ、なべての人に知らせたてまつらじと、思しのたまはするなり」
           「誰も聞かない時には、明け暮れこのようにお弾きになりますが、下人であっても、都の方面から参って、加わっている人がある時は、お弾かせなさりません。だいたい、こうして女君たちがいらっしゃることをお隠しになり、世間の人にお知らせ申すまいと、お考えになりおっしゃっているのです」
           「だれも聞く人のおいでにならない時にはいつもこんなふうにしてお二方で弾（ひ）いておいでになるのでございますが、下人（げにん）でも京のほうからまいった者のございます時は少しの音もおさせになりません。宮様は姫君がたのおいでになることをお隠しになる思召（おぼしめ）しでそうさせておいでになるらしゅうございます」
         "Hito kika nu toki ha, akekure kaku nam asoba se do, simobito nite mo, miyako no kata yori mawiri, tatimaziru hito haberu toki ha, oto mo se sase tamaha zu. Ohokata, kakute womna-tati ohasimasu koto wo ba kakusa se tamahi, nabete no hito ni sirase tatematura zi to, obosi notamahasuru nari."
3.2.9 　と申せば、うち笑ひて、
           と申し上げるので、ほほ笑みなさって、
           丁寧な恰好（かっこう）でこう言うと、薫は笑って、
         to mause ba, uti-warahi te,
3.2.10 　「 あぢきなき御もの隠しなり。しか忍びたまふなれど、 皆人、ありがたき世の例に、聞き出づべかめるを」とのたまひて、「 なほ、しるべせよ。われは、好き好きしき心など、なき人ぞ。かくておはしますらむ御ありさまの、あやしく、げに、なべてにおぼえたまはぬなり」
           「つまらないお隠しだてだ。そのようにお隠しになるというが、誰も皆、類まれな例として、聞き出すに違いないだろうに」とおっしゃって、「やはり、案内せよ。わたしは好色がましい心などは、持っていないのだ。こうしていらっしゃるご様子が、不思議で、なるほど、並々には思えないのだ」
           「それはむだなお骨折りと申すべきだ。そんなにお隠しになっても人は皆知っていて、りっぱな姫君の例にお引きするのだからね」と言ってから、「案内を頼む。私は好色漢では決してないから安心するがよい。そうしてお二人で音楽を楽しんでおいでになるところがただ拝見したくてならぬだけなのだよ」
         "Adikinaki ohom-monokakusi nari. Sika sinobi tamahu nare do, minahito, arigataki yo no tamesi ni, kiki idu beka' meru wo." to notamahi te, "Naho, sirube se yo. Ware ha, sukizukisiki kokoro nado, naki hito zo. Kakute ohasimasu ram ohom-arisama no, ayasiku, geni, nabete ni oboye tamaha nu nari."
3.2.11 　とこまやかにのたまへば、
           と懇切におっしゃると、
           親しげに頼むと、
         to komayakani notamahe ba,
3.2.12 　「 あな、かしこ。 心なきやうに、後の聞こえやはべらむ」
           「ああ、恐れ多い。物をわきまえぬ奴と、後から言われることがありましょう」
           「それはとてもたいへんなことでございます。あとになりまして私がどんなに悪く言われることかしれません」
         "Ana, kasiko! Kokoronaki yau ni, noti no kikoye ya habera m?"
3.2.13 　 とて、あなたの御前は、竹の透垣しこめて、皆隔てことなるを、教へ寄せたてまつれり。御供の人は、西の廊に呼び据ゑて、この宿直人あひしらふ。
           と言って、あちらのお庭先は、竹の透垣を立てめぐらして、すべて別の塀になっているのを、教えてご案内申し上げた。お供の人は、西の廊に呼び止めて、この宿直人が相手をする。
           と言いながらも、その座敷とこちらの庭の間に透垣（すいがき）がしてあることを言って、そこの垣へ寄って見ることを教えた。薫の供に来た人たちは西の廊（わたどの）の一室へ皆通してこの侍が接待をするのだった。
         tote, anata no omahe ha, take no suigai si kome te, mina hedate koto naru wo, wosihe yose tatemature ri. Ohom-tomo no hito ha, nisi no rau ni yobi suwe te, kono Tonowibito ahi sirahu.
注釈151 | しばし聞かまほしきに | 接続助詞「に」原因理由の意。 | 3.2.1
注釈152 | 御けはひしるく聞きつけて | 薫の来訪の気配。 | 3.2.1
注釈153 | しかしかなむ | 以下「聞こえさせめ」まで、宿直人の詞。 | 3.2.2
注釈154 | 何かしか限りある | 以下「慰むべき」まで、薫の詞。 | 3.2.3
注釈155 | 申させはべらむ | 宿直人の返事。「申さす」は「申す」より一段と遜った表現。「はべり」があるのでさらに丁重な返事の仕方。 | 3.2.5
注釈156 | しばしや | 薫の呼び止めの詞。 | 3.2.6
注釈157 | 年ごろ人伝てに | 以下「いと本意なからむ」まで、薫の詞。 | 3.2.6
注釈158 | 御琴の音どもを | 姫君たちの琴の音色。接尾語「ども」複数を表す。 | 3.2.6
注釈159 | つきなくさし過ぎて | 『集成』は「折も考えず出過ぎて」。『完訳』は「ぶしつけにもさしでがましく」と訳す。 | 3.2.6
注釈160 | 人聞かぬ時は | 以下「思しのたまはするなり」まで、宿直人の詞。 | 3.2.8
注釈161 | 音もせさせたまはず | 「せさせたまはず」二重敬語。主語は姫君たち。 | 3.2.8
注釈162 | 隠させたまひ | 主語は八宮。二重敬語。 | 3.2.8
注釈163 | あぢきなき御もの隠しなり | 以下「聞き出づべかめるを」まで、薫の詞。 | 3.2.10
注釈164 | 皆人、ありがたき世の例に、聞き出づべかめるを | 『集成』は「世間では、世にも珍しい例として、お噂を聞き出して知っているらしいのに」。『完訳』は「世間ではみな世にもまれなお方の例として評判せずにはおくまいに」と訳す。 | 3.2.10
注釈165 | なほしるべせよ | 以下「おぼえたまはぬなり」まで、薫の詞。 | 3.2.10
注釈166 | あなかしこ | 以下「聞こえやはべらむ」まで、宿直人の詞。 | 3.2.12
注釈167 | 心なきやうに | 『集成』は「とんでもないことをしたと」。『完訳』は「物のわきまえのない者と」「情理をわきまえぬ者と」と訳す。 | 3.2.12
校訂4 とて とて--とく（く/＄て） 3.2.13
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第三段 薫、姉妹を垣間見る

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.3
第三段　薫、姉妹を垣間見る
3-3 Kaoru peeps Hachi-no-miya's daughters
3.3.1 　 あなたに通ふべかめる透垣の戸を、すこし押し開けて見たまへば、月をかしきほどに霧りわたれるを眺めて、 簾を短く巻き上げて、 人びとゐたり。簀子に、いと寒げに、身細く萎えばめる童女一人、同じさまなる大人などゐたり。 内なる人一人、柱に少しゐ隠れて、琵琶を前に置きて、撥を手まさぐりにしつつゐたるに、雲隠れたりつる月の、にはかにいと明くさし出でたれば、
           あちらに通じているらしい透垣の戸を、少し押し開けて御覧になると、月が美しい具合に霧がかかっているのを眺めて、簾を短く巻き上げて、女房たちが座っている。簀子に、たいそう寒そうに、痩せてみすぼらしい着物の女童一人と、同じ姿をした大人などが座っていた。内側にいる人一人、柱に少し隠れて、琵琶を前に置いて、撥をもてあそびながら座っていたところ、雲に隠れていた月が、急にぱあっと明るく差し出たので、
           月が美しい程度に霧をきている空をながめるために、簾（すだれ）を短く巻き上げて人々はいた。薄着で寒そうな姿をした童女が一人と、それと同じような恰好（かっこう）をした女房とが見える。座敷の中の一人は柱を少し楯（たて）のようにしてすわっているが、琵琶を前へ置き、撥（ばち）を手でもてあそんでいた。この人は雲間から出てにわかに明るい月の光のさし込んで来た時に、
         Anata ni kayohu beka' meru suigai no to wo, sukosi osi ake te mi tamahe ba, tuki wokasiki hodo ni kiri watare ru wo nagame te, sudare wo mizikaku maki age te, hitobito wi tari. Sunoko ni, ito samuge ni, mi hosoku nayebame ru Warahabe hitori, onazi sama naru otona nado wi tari. Uti naru hito hitori, hasira ni sukosi wi kakure te, biha wo mahe ni oki te, bati wo te masaguri ni si tutu wi taru ni, kumogakure tari turu tuki no, nihakani ito akaku sasiide tare ba,
3.3.2 　「 扇ならで、これしても、月は招きつべかりけり ★」
           「扇でなくて、これでもっても、月は招き寄せられそうだわ」
           「扇でなくて、これでも月は招いてもいいのですね」
         "Ahugi nara de, kore si te mo, tuki ha maneki tu bekari keri."
3.3.3 　とて、さしのぞきたる顔、いみじくらうたげに 匂ひやかなるべし。
           と言って、外を覗いている顔、たいそうかわいらしくつやつやしているのであろう。
           と言って空をのぞいた顔は、非常に可憐（かれん）で美しいものらしかった。
         tote, sasi-nozoki taru kaho, imiziku rautage ni nihohiyaka naru besi.
3.3.4 　 添ひ臥したる人は、琴の上に傾きかかりて、
           添い臥している姫君は、琴の上に身をもたれかけて、
           横になっていたほうの人は、上半身を琴の上へ傾けて、
         Sohihusi taru hito ha, koto no uhe ni katabuki kakari te,
3.3.5 　「 入る日を返す撥こそありけれ、さま異にも思ひ及びたまふ御心かな」
           「入り日を戻す撥というのはありますが、変わったことを思いつきなさるお方ですこと」
           「入り日を呼ぶ撥はあっても、月をそれでお招きになろうなどとは、だれも思わないお考えですわね」
         "Iru hi wo kahesu bati koso ari kere, sama koto ni mo omohi oyobi tamahu mi-kokoro kana!"
3.3.6 　とて、うち笑ひたるけはひ、今少し重りかによしづきたり。
           と言って、ちょっとほほ笑んでいる様子、もう少し落ち着いて優雅な感じがした。
           と言って笑った。この人のほうに貴女（きじょ）らしい美は多いようであった。
         tote, uti-warahi taru kehahi, ima sukosi omorika ni yosiduki tari.
3.3.7 　「 及ばずとも、これも月に離るるものかは」
           「そこまでできなくても、これも月に縁のないものではないわ」
           「でも、これだって月には縁があるのですもの」
         "Oyoba zu tomo, kore mo tuki ni hanaruru mono kaha!"
3.3.8 　など、はかなきことを、うち解けのたまひ交はしたるけはひども、さらによそに思ひやりしには似ず、いとあはれになつかしうをかし。
           などと、とりとめもないことを、気を許して言い合っていらっしゃる二人の様子、まったく見ないで想像していたのとは違って、とても可憐で親しみが持て感じがよい。
           こんな冗談（じょうだん）を言い合っている二人の姫君は、薫がほかで想像していたのとは違って非常に感じのよい柔らかみの多い麗人であった。
         nado, hakanaki koto wo, utitoke notamahi kahasi taru kehahi-domo, sarani yoso ni omohiyari si ni ha ni zu, ito ahareni natukasiu wokasi.
3.3.9 　「 昔物語などに語り伝へて、 若き女房などの読むをも聞くに、かならずかやうのことを言ひたる、さしもあらざりけむ」と、憎く推し量らるるを、「 げに、あはれなるものの隈ありぬべき世なりけり」と、 心移りぬべし。
           「昔物語などに語り伝えて、若い女房などが読むのを聞くにも、必ずこのようなことを言っていたが、そのようなことはないだろう」と、想像していたのに、「なるほど、人の心を打つような隠れたことがある世の中だったのだな」と、心が惹かれて行きそうである。
           女房などの愛読している昔の小説には必ずこうした佳人のことが出てくるのを、いつも不自然な作り事であると反感を持ったものであるが、事実として意外な所に意外なすぐれた女性の存在することを知ったと思うのであった。若い人は動揺せずにあられようはずもない。
         "Mukasimonogatari nado ni katari tutahe te, wakaki nyoubau nado no yomu wo mo kiku ni, kanarazu kayau no koto wo ihi taru, sasimo ara zari kem." to, nikuku osihakara ruru wo, "Geni, ahare naru mono no kuma ari nu beki yo nari keri." to, kokoro uturi nu besi.
3.3.10 　霧の深ければ、さやかに見ゆべくもあらず。 また、月さし出でなむと思すほどに、奥の方より、「人おはす」と 告げきこゆる人やあらむ、簾下ろして皆入りぬ。おどろき顔にはあらず、なごやかにもてなして、やをら隠れぬるけはひども、 衣の音もせず、いとなよよかに心苦しくて、いみじうあてにみやびかなるを、あはれと思ひたまふ。
           霧が深いので、はっきりと見ることもできない。再び、月が出て欲しいとお思いになっていた時に、奥の方から、「お客様です」と申し上げた人がいたのであろうか、簾を下ろして皆入ってしまった。驚いたふうでもなく、ものやわらかに振る舞って、静かに隠れた方々の様子、衣擦れの音もせず、とても柔らかくなっておいたわしい感じで、ひどく上品で優雅なのを、しみじみとお思いなさる。
           霧が深いために女王たちの顔を細かに見ることができないのを、もう一度また雲間を破って月が出てくれればいいと薫の願っているうちに、座敷の奥のほうから来客のあることを報じた者があったのか、御簾（みす）をおろして、縁側に出ていた人たちも中へはいってしまった。あわてたふうなどは見せずに、静かに奥へ皆が引っこんだ気配（けはい）には聞こえてこようはずの衣擦（きぬず）れの音も、新しい絹の気（け）がないのか添わないで寂しいが優雅で薫の心に深い印象を残した。
         Kiri no hukakere ba, sayakani miyu beku mo ara zu. Mata, tuki sasiide na m to obosu hodo ni, oku no kata yori, "Hito ohasu." to tuge kikoyuru hito ya ara m, sudare orosi te mina iri nu. Odorokigaho ni ha ara zu, nagoyakani motenasi te, yawora kakure nuru kehahi-domo, kinu no oto mo se zu, ito nayoyokani kokorogurusiku te, imiziu ateni miyabika naru wo, ahare to omohi tamahu.
3.3.11 　 やをら出でて、京に、御車率て参るべく、人走らせつ。 ありつる侍に、
           静かに出て、京に、お車を引いて参るよう、人を走らせた。先ほどの男に、
           薫は隙見（すきみ）した場所を静かにはなれて、京へ車を呼ばせる使いを立てたりした。宮家の先刻の侍に、
         Yawora ide te, kyau ni, ohom-kuruma wi te mawiru beku, hito hasirase tu. Arituru Saburahi ni,
3.3.12 　「 折悪しく参りはべりにけれど、 なかなかうれしく、思ふことすこし慰めてなむ。かくさぶらふよし聞こえよ。いたう濡れにたるかことも聞こえさせむかし」
           「具合悪い時に参ってしまいましたが、かえって嬉しく、思いが少し慰められました。このように参った旨を申し上げよ。ひどく露に濡れた愚痴も申し上げたい」
           「宮様のお留守にあやにく伺ったのですが、あなたの好意で私は屈託を少し忘れることもできましたよ。私の伺ったことをお奥へ申し上げてください。山路（やまみち）の夜霧に濡（ぬ）れながら伺った奇特さを認めていただくつもりです」
         "Wori asiku mawiri haberi ni kere do, nakanaka uresiku, omohu koto sukosi nagusame te nam. Kaku saburahu yosi kikoye yo. Itau nure ni taru kakoto mo kikoye sase m kasi."
3.3.13 　とのたまへば、 参りて聞こゆ。
           とおっしゃると、参上して申し上げる。
           と薫が言うと、侍はすぐに奥へ行った。
         to notamahe ba, mawiri te kikoyu.
注釈168 | あなたに通ふべかめる透垣の戸を | 推量の助動詞「べかめる」は薫の推量。以下、薫の視点を通して叙述している。 | 3.3.1
注釈169 | 簾を短く巻き上げて | 『集成』は「高く」。『新大系』は「高く巻きあげる意か」。『完訳』は「簾を低く巻き上げて」と注す。 | 3.3.1
注釈170 | 人びとゐたり | 女房。 | 3.3.1
注釈171 | 内なる人一人 | 明融臨模本と大島本は「内なる人一人」とある。『完本』は諸本に従って「一人は」と「は」を補訂する。『集成』『新大系』は底本のままとする。以下、中君の描写。 | 3.3.1
注釈172 | 扇ならでこれしても月は招きつべかりけり | 中君の詞。扇で月を招くという故事について、『異本紫明抄』は「月重山に隠れぬれば、扇をあげて之を喩ふ」（和漢朗詠集、仏事）を指摘。 | 3.3.2
注釈173 | 匂ひやかなるべし | 推量の助動詞「べし」薫の推量。薫の視点を通して叙述する。 | 3.3.3
注釈174 | 添ひ臥したる人は | 大君。 | 3.3.4
注釈175 | 入る日を返す撥こそありけれ | 以下「御心かな」まで、大君の詞。『集成』は「夕日を呼び返す撥のことは聞いていますが、（月とは）変った思いつきをなさるのね」と訳す。『源氏釈』は「還城楽陵王を危ぶめむとするに、日の暮るれば、撥して日を手掻きたまふに、引き返されたる也」と注す。舞楽「陵王」の所作を踏まえた発言。 | 3.3.5
注釈176 | 及ばずともこれも月に離るるものかは | 「これ」は撥をさす。琵琶の撥を収める所を隠月というので無関係ではない、と言ったもの。 | 3.3.7
注釈177 | 昔物語などに語り伝へて | 以下「さしもあらざりけむ」まで、薫の心中を間接話法的に叙述。『宇津保物語』「俊蔭」巻、『落窪物語』などに零落した姫君が琴を弾く話が出てくる。 | 3.3.9
注釈178 | げにあはれなるものの隈ありぬべき世なりけり | 薫の心中。 | 3.3.9
注釈179 | 心移りぬべし | 推量の助動詞「べし」は語り手の推量。『湖月抄』は「草子地に云也」と指摘。『集成』は「「心移りぬべし」は、薫の心中の思いをそのま地の文にしたもの」。『完訳』は「語り手の評言。薫に姫君への執心が起って不思議はないとする」と注す。 | 3.3.9
注釈180 | また月さし出でなむ | 薫の心中。 | 3.3.10
注釈181 | 告げきこゆる人やあらむ | 薫の疑問。薫を通して語る叙述。 | 3.3.10
注釈182 | 衣の音もせず | 『集成』は「衣擦れの音もせず。着古して糊気が落ちた衣裳」と注す。 | 3.3.10
注釈183 | やをら出でて京に御車率て参るべく人走らせつ | 明融臨模本と大島本は「やをらいてゝ」とある。『完本』は諸本に従って「やをら立ち出でて」と「立ち」を補訂する。『集成』『新大系』は底本のままとする。主語は薫。帰りための牛車を迎えにやった。行きは微行のため馬で来た。 | 3.3.11
注釈184 | ありつる侍に | 宿直人をいう。 | 3.3.11
注釈185 | 折悪しく | 以下「聞こえさせむかし」まで、薫の詞。 | 3.3.12
注釈186 | なかなかうれしく思ふことすこし慰めてなむ | 父宮不在のためにかえって姫君たちの琴の音色を聴くことができてうれしい、の意。 | 3.3.12
注釈187 | 参りて聞こゆ | 宿直人が大君のもとに行って。 | 3.3.13
出典10 扇ならで、これしても、月は招き 月隠重山兮　＊[＊=敬+手]扇喩之　風息大虚兮　動樹教之 和漢朗詠集下-五八七 3.3.2
校訂5 若き 若き--わかきわかき（わかき<前出>/＄） 3.3.9
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第四段 薫、大君と御簾を隔てて対面

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.4
第四段　薫、大君と御簾を隔てて対面
3-4 Kaoru talks with the elder sister over misu
3.4.1 　 かく見えやしぬらむとは思しも寄らで、 うちとけたりつることどもを、聞きやしたまひつらむと、いといみじく恥づかし。あやしく、香うばしく匂ふ風の吹きつるを、思ひかけぬほどなれば、「 驚かざりける心おそさよ」と、心も惑ひて、恥ぢおはさうず。
           このように見られただろうかとはお考えにもならず、気を許して話していたことを、お聞きになったろうかと、実にたいそう恥ずかしい。不思議と、香ばしく匂う風が吹いていたのを、思いかけない時なので、「気がつかなかった迂闊さよ」と、気も動転して、恥ずかしがっていらっしゃる。
           薫が隙見をしたことなどは知らずに、弾（ひ）いて遊んでいた琵琶や琴の音をあるいは聞かれたかもしれぬということで姫君たちは恥ずかしく思った。よい香の混じった風の吹き通ったことも確かな事実であったが、思いがけぬ時刻であったために、薫中将の来訪とは気のつかなかったのは、何たる神経の鈍いことであったろうと二女王は羞恥（しゅうち）に堪えられなく思うのであった。
         Kaku miye ya si nu ram to ha obosi mo yora de, utitoke tari turu koto-domo wo, kiki ya si tamahi tu ram to, ito imiziku hadukasi. Ayasiku, kaubasiku nihohu kaze no huki turu wo, omohikake nu hodo nare ba, "Odoroka zari keru kokoro ososa yo!" to, kokoro mo madohi te, hadi ohasauzu.
3.4.2 　 御消息など伝ふる人も、 いとうひうひしき人なめるを、「 折からにこそ、よろづのことも」と思いて、まだ霧の紛れなれば、ありつる御簾の前に歩み出でて、ついゐたまふ。
           ご挨拶などを伝える人も、とても物馴れていない人のようなので、「時と場合によって、何事も臨機応変に」とお思いになって、まだ霧でよく見えない時なので、先ほどの御簾の前に歩み出て、お座りになる。
           取り次ぎ役の侍の気のきかぬことがもどかしくなって、薫は無遠慮にあたるかもしれぬが、山荘住まいの現在の女王がたはとがめもされまいと思い、まだ霧の深い時間であったから、さっきのぞいたほうの座敷の縁へ歩いて行き、御簾（みす）の前へすわったのであった。
         Ohom-seusoko nado tutahuru hito mo, ito uhiuhisiki hito na' meru wo, "Worikara ni koso, yorodu no koto mo." to oboi te, mada kiri no magire nare ba, arituru misu no mahe ni ayumi ide te, tui wi tamahu.
3.4.3 　山里びたる若人どもは、さしいらへむ言の葉もおぼえで、御茵さし出づるさまも、たどたどしげなり。
           山里めいた若い女房たちは、お答えする言葉も分からず、お敷物を差し出す恰好も、たどたどしそうである。
           田舎（いなか）風の染（し）んだ若い女房などは客と応答する言葉もわからず、敷き物を出すことすら不馴（ふな）れであった。
         Yamazatobi taru wakaudo-domo ha, sasiirahe m kotonoha mo oboye de, ohom-sitone sasiiduru sama mo, tadotadosige nari.
3.4.4 　「 この御簾の前には、 はしたなくはべりけり。うちつけに浅き心ばかりにては、かくも尋ね参るまじき山のかけ路に思うたまふるを、 さま異にこそ。かく 露けき度を重ねては、さりとも、御覧じ知るらむとなむ、頼もしうはべる」
           「この御簾の前では、きまり悪うございますよ。一時の軽い気持ちぐらいでは、こんなにも尋ねて参れないような難しい険しい山路と存じておりましたが、これは変わったお扱いで。このように露に濡れ濡れ何度も参ったら、いくらなんでも、ご存知でいらっしゃろうと、頼もしく存じております」
           「このお座敷の御簾の前にしか座が頂戴（ちょうだい）できないのでしょうか。あさはかな心だけでは決して訪（たず）ねてまいれるものでないと、何里の夜路（よみち）をまいって自身でも認めうるのですから、御待遇を改めていただきたいものですね。たびたびこうしてこちらへ上がっております誠意だけはわかっていただいているものと頼もしくは思っております」
         "Kono misu no mahe ni ha, hasitanaku haberi keri. Utituke ni asaki kokoro bakari nite ha, kaku mo tadune mawiru maziki yama no kakedi ni omou tamahuru wo, sama koto ni koso. Kaku tuyukeki tabi wo kasane te ha, saritomo, goranzi siru ram to nam, tanomosiu haberu."
3.4.5 　と、いとまめやかにのたまふ。
           と、とてもまじめにおっしゃる。
           まじめに薫はこう言った。
         to, ito mameyakani notamahu.
3.4.6 　若き人びとの、なだらかにもの聞こゆべきもなく、消え返りかかやかしげなるも、 かたはらいたければ、 女ばらの奥深きを起こし出づるほど、久しくなりて、わざとめいたるも苦しうて、
           若い女房たちが、すらすらと何か申し上げることもできず、正体もないほど恥ずかしがっているのも、見ていられないので、年配の女房で奥に寝ている者を起こし出している間、ひまどって、わざとらしいのも気の毒になって、
           若い女房にはこの応対にあたりうる者もなく、皆きまり悪く上気している者ばかりであったから、部屋（へや）へ下がって寝ているある一人を、起こしにやっている間の不体裁が苦しくて、大姫君は、
         Wakaki hitobito no, nadaraka ni mono kikoyu beki mo naku, kiye kaheri kakayakasige naru mo, kataharaitakere ba, womnabara no oku hukaki wo okosi iduru hodo, hisasiku nari te, wazatomei taru mo kurusiu te,
3.4.7 　「 何ごとも思ひ知らぬありさまにて、知り顔にも、 いかばかりかは、聞こゆべく」
           「何事も存じませんわたくしどもで、知ったふうに、どうして、お答え申し上げられましょうか」
           「何もわからぬ者ばかりがいるのですから、わかった顔をいたしましてお返辞を申し上げることなどはできないのでございます」
         "Nanigoto mo omohi sira nu arisama nite, sirigaho ni mo, ikabakari kaha, kikoyu beku."
3.4.8 　と、いとよしあり、あてなる声して、ひき入りながらほのかにのたまふ。
           と、たいそう優雅で、上品な声をして、引っ込みながらかすかにおっしゃる。
           と、品のよい、消えるような声で言った。
         to, ito yosi ari, ate naru kowe si te, hikiiri nagara honokani notamahu.
3.4.9 　「 かつ知りながら、憂きを知らず顔なるも、世のさがと思うたまへ知るを、 一所しも、あまりおぼめかせたまふらむこそ、口惜しかるべけれ。 ありがたう、よろづを思ひ澄ましたる御住まひなどに、 たぐひきこえさせたまふ御心のうちは、何ごとも涼しく推し量られはべれば、なほ、かく 忍びあまりはべる深さ浅さのほども、分かせたまはむこそ、かひははべらめ。
           「実は分かっておいでなのに、辛さを知らないふりをするのも、世の習いと存じておりますが、ほかならぬあなたが、あまりにそらぞらしいおっしゃりようをなさるのは、残念に存じます。めったになく、何事につけ悟り澄ましていらっしゃるご生活などに、ご一緒申されておいでのご心中は、万事涼しく推量されますから、やはり、このように秘めきれない気持ちの深さ浅さも、お分かりいただけることは、効がございましょう。
           「人生の憂（う）さがわかりながら私の知らず顔をしていますのも、世の中のならわしに従っているだけなのです。宮様はすでに私の気持ちをお知りになっておられますのに、あなた様だけが俗世界の一人としか私をお認めくださらないのは残念です。世間を超越された宮様のこの御生活の中においでになりますあなた様がたのお心の境地は澄みきったものでしょうから、こうした男の志の深さ浅さも御明察くだすったらうれしいことだろうと私は思います。
         "Katu siri nagara, uki wo sirazugaho naru mo, yo no saga to omou tamahe siru wo, hitotokoro simo, amari obomeka se tamahu ram koso, kutiwosikaru bekere. Arigatau, yorodu wo omohi sumasi taru ohom-sumahi nado ni, taguhi kikoye sase tamahu mi-kokoro no uti ha, nanigoto mo suzusiku osihakara re habere ba, naho, kaku sinobi amari haberu hukasa asasa no hodo mo, waka se tamaha m koso, kahi ha habera me.
3.4.10 　世の常の好き好きしき筋には、思しめし放つべくや。 さやうの方は、わざと勧むる人はべりとも、 なびくべうもあらぬ心強さになむ。
           世の常の好色がましいこととは、違ってお考えいただけませんか。そのようなことは、ことさら勧める人がありましても、言う通りにはならない決心の強さです。
           世間並みの一時的な感情で御交際を求める男と同じように私を御覧になるのではありませんか。私がどんな誘惑にも打ち勝って来ている男であることは、すでに今までにお耳へはいっていることかとも思われます。
         Yo no tune no sukizukisiki sudi ni ha, obosimesi hanatu beku ya! Sayau no kata ha, wazato susumuru hito haberi tomo, nabiku beu mo ara nu kokoroduyosa ni nam.
3.4.11 　おのづから聞こしめし合はするやうもはべりなむ。つれづれとのみ過ぐしはべる世の物語も、 聞こえさせ所に頼みきこえさせ、またかく、 世離れて、眺めさせたまふらむ御心の紛らはしには、 さしも、驚かせたまふばかり聞こえ馴れはべらば、いかに思ふさまにはべらむ」
           自然とお聞き及びになることもございましょう。所在なくばかり過ごしております世間話も、聞いていただくお相手として頼み申し上げ、またこのように、世間から離れて、物思いあそばしていられるお心の気紛らわしには、そちらからそうと、話しかけてくださるほどに親しくさせていただけましたら、どんなにか嬉しいことでございましょう」
           独身生活を続けております私が求める友情をお許しくだすって、私もまた寂しいあなた様のお心を慰める友になりえて親密なおつきあいができましたらどんなにうれしいかと思われます」
         Onodukara kikosimesi ahasuru yau mo haberi na m. Turedure to nomi sugusi haberu yo no monogatari mo, kikoye sase dokoro ni tanomi kikoye sase, mata kaku, yo hanare te, nagame sase tamahu ram mi-kokoro no magirahasi ni ha, sasimo, odoroka se tamahu bakari kikoye nare habera ba, ikani omohu sama ni habera m."
3.4.12 　など、多くのたまへば、つつましく、いらへにくくて、起こしつる老い人の出で来たるにぞ、譲りたまふ。
           などと、たくさんおっしゃると、遠慮されて、答えにくくて、起こした老人が出て来たので、お任せになる。
           などと薫の多く言うのに対して、大姫君は返辞がしにくくなって困っているところへ、起こしにやった老女が来たために、応答をそれに譲った。
         nado, ohoku notamahe ba, tutumasiku, irahe nikuku te, okosi turu Oyibito no ideki taru ni zo, yuduri tamahu.
注釈188 | かく見えやしぬらむとは思しも寄らで | 「かく」は薫に姿形をすっかり見られてしまったことをさす。 | 3.4.1
注釈189 | うちとけたりつることどもを聞きやしたまひつらむ | 大君の心中。 | 3.4.1
注釈190 | 驚かざりける心おそさよ | 大君の心中。 | 3.4.1
注釈191 | いとうひうひしき人なめるを | 連語「なめる」の推量の助動詞と断定の助動詞の主体は薫。薫の視点を通して叙述。 | 3.4.2
注釈192 | 折からにこそよろづのことも | 薫の心中。 | 3.4.2
注釈193 | この御簾の前には | 以下「頼もしうはべる」まで、薫の詞。 | 3.4.4
注釈194 | はしたなくはべりけり | 過去の助動詞「けり」詠嘆の意。 | 3.4.4
注釈195 | さま異にこそ | 明融臨模本と大島本は「さまことにこそ」とある。『完本』は諸本に従って「さま異にてこそ」と校訂する。『集成』『新大系』は底本のままとする。 | 3.4.4
注釈196 | 露けき度を重ねては | 『集成』は「こうして、露に濡れ濡れ何度も参りましたなら。「度」に「旅」を響かす」と注す。『完本』『新大系』は「旅」の文字を宛てる。 | 3.4.4
注釈197 | かたはらいたければ | 主体は姫君。 | 3.4.6
注釈198 | 女ばらの奥深きを | 『完訳』は「奥のほうに寝ている年輩の女房を」と注す。 | 3.4.6
注釈199 | 何ごとも | 以下「聞こゆべく」まで、大君の詞。 | 3.4.7
注釈200 | いかばかりかは | 明融臨模本は「いか許（△＆許）かは」とある。すなわち元の文字を摺り消して重ねて「許」と訂正したものである。本文と一筆である。親本の定家本の訂正跡を同様に再現したものか。大島本は「いかゝハ」とある。『集成』『完本』は諸本に従って「いかがは」と校訂する。『新大系』は底本のまま「いかがは」とする。 | 3.4.7
注釈201 | かつ知りながら | 以下「思ふさまにはべらむ」まで、薫の詞。「かつ」は大君の「何ごとも思ひ知らぬ」云々というのを受けていう。 | 3.4.9
注釈202 | 一所しも | 『集成』は「ほかならぬあなたが」と訳す。 | 3.4.9
注釈203 | ありがたうよろづを思ひ澄ましたる御住まひなどに | 『完訳』は「以下、八の宮の道心に関連づけて大君の聰明さを称揚」と注す。 | 3.4.9
注釈204 | たぐひきこえさせたまふ御心のうちは | 八宮と一緒に生活する大君の心についていう。 | 3.4.9
注釈205 | 忍びあまりはべる深さ浅さのほども | 薫の心をいう。 | 3.4.9
注釈206 | さやうの方は | 「世の常の好き好きしき筋」をさす。 | 3.4.10
注釈207 | なびくべうもあらぬ心強さになむ | 薫の決心の固いことをいう。 | 3.4.10
注釈208 | 聞こえさせ所に頼みきこえさせ | 主語は薫。大君を薫の話を聞いてくれる人として。『集成』は「聞いて頂けるお方と、頼りにさせて頂き。話の分る方として尊敬するという。最高の賛辞」と注す。 | 3.4.11
注釈209 | 世離れて眺めさせたまふらむ御心の紛らはしには | 主語は大君。 | 3.4.11
注釈210 | さしも、驚かせたまふばかり聞こえ馴れはべらば | 明融臨模本は「おとろかせ給はかり」とある。大島本は「おとろかさせたまふ」とある。『集成』『完本』は諸本に従って「おどろかさせ」と校訂する。『新大系』は底本（大島本）のまま「おどろかさせ」とする。『集成』は「そちらからお声をかけて頂くほど親しくさせて頂けましたら」。『完訳』は「そちらからお便りをくださるくらい親しくさせていただけるのでしたなら」と訳す。 | 3.4.11
校訂6 御消息 御消息--御せうそと（と/＄こ） 3.4.2
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第五段 老女房の弁が応対

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.5
第五段　老女房の弁が応対
3-5 Old woman, Ben deals with Kaoru
3.5.1 　 たとしへなくさし過ぐして、
           たとえようもなく出しゃばって、
           その女は出すぎた物言いをするのであった。
         Tatosihenaku sasi-sugusi te,
3.5.2 　「 あな、かたじけなや。かたはらいたき御座のさまにもはべるかな。 御簾の内にこそ。若き人びとは、物のほど知らぬ やうにはべるこそ」
           「まあ、恐れ多いこと。失礼なご座所でございますこと。御簾の中にどうぞ。若い女房たちは、物の道理を知らないようでございます」
           「まあもったいない、失礼なお席でございますこと。なぜ御簾（みす）の中へお席を設けませんでしたでしょう。若い人たちというものは人様の見分けができませんでねえ」
         "Ana, katazikena ya! Kataharaitaki omasi no sama ni mo haberu kana! Misu no uti ni koso. Wakaki hitobito ha, mono no hodo sira nu yau ni haberu koso."
3.5.3 　など、 したたかに言ふ声のさだすぎたるも、かたはらいたく君たちは思す。
           などと、ずけずけと言う声が年寄じみているのも、きまり悪く姫君たちはお思いになる。
           などと老人らしい声で言っていることにも女王たちはきまり悪さを覚えていた。
         nado, sitatakani ihu kowe no sada sugi taru mo, kataharaitaku Kimi-tati ha obosu.
3.5.4 　「 いともあやしく、 世の中に住まひたまふ人の数にもあらぬ御ありさまにて、さもありぬべき人びとだに、訪らひ数まへきこえたまふも、見え聞こえずのみ なりまさりはべるめるに、 ありがたき御心ざしのほどは、 数にもはべらぬ心にも、あさましきまで 思ひたまへはべるを、 若き御心地にも思し知りながら、聞こえさせたまひにくきにやはべらむ」
           「まことに妙に、世の中に暮らしていらっしゃる方のお仲間入りもなさらないご様子で、当然訪問してよい方々でさえ、人並み扱いにご訪問申される方々も、お見かけ申さないようにばかりなって行くようですので、もったいないお志のほどを、人数にも入らないわたしでも、意外なとまでお思い申し上げさせていただいておりますが、若い姫君たちもご存知でありながら、お申し上げなさりにくいのでございましょうか」
           「この世においでになる人の数にもおあたりになりませんようなお暮らしをあそばして、当然おいでにならなければならない方でさえも段々遠々しくばかりなっておしまいになりますのに、あなた様の御好意のかたじけなさは、私ども風情（ふぜい）のつまらぬ者さえも驚きの目をみはるばかりでございます。でございますから、お若い女王様がたも常に感激はしておいでになりながらも、そのとおりにお話しあそばすことはおできにならないのでございましょう」
         "Ito mo ayasiku, yononaka ni sumahi tamahu hito no kazu ni mo ara nu ohom-arisama nite, samo ari nu beki hitobito dani, toburahi kazumahe kikoye tamahu mo, miye kikoye zu nomi nari masari haberu meru ni, arigataki ohom-kokorozasi no hodo ha, kazu ni mo habera nu kokoro ni mo, asamasiki made omohi tamahe haberu wo, wakaki ohom-kokoti ni mo obosi siri nagara, kikoye sase tamahi nikuki ni ya habera m?"
3.5.5 　と、いと つつみなくもの馴れたるも、なま憎きものから、けはひいたう人めきて、 よしある声なれば、
           と、まことに遠慮なく馴れ馴れしいのも、小憎らしい一方で、感じはたいそうひとかどの人物らしく、教養のある声なので、
             控えめにせず物なれたふうに言い続けることに反感は起こりながらも、この人の田舎（いなか）風でなく上流の女房生活をしたらしい品のよい声（こわ）づかいに薫は感心して、
         to, ito tutumi naku mono nare taru mo, nama nikuki monokara, kehahi itau hito meki te, yosi aru kowe nare ba,
3.5.6 　「 いとたづきも知らぬ心地しつるに、うれしき 御けはひにこそ。何ごとも、げに、思ひ知りたまひける頼み、こよなかりけり」
           「まこと取りつく島もない気がしていたが、嬉しいおっしゃりようです。何事も、なるほど、ご存知であった頼もしさは、この上ないことです」
           「取りつきようもない皆さんばかりでしたのに、あなたが出て来てくださいまして、私の誠心誠意をくんでいてくださる方を得ましたことは、私の大きい幸福です」
         "Ito taduki mo sira nu kokoti si turu ni, uresiki ohom-kehahi ni koso. Nanigoto mo, geni, omohi siri tamahi keru tanomi, koyonakari keri."
3.5.7 　とて、寄り居たまへるを、 几帳の側より見れば、 曙、やうやう物の色分かるるに、 げに、やつしたまへると見ゆる狩衣姿の、いと濡れしめりたるほど、「 うたて、この世の外の匂ひにや」と、あやしきまで薫り満ちたり。
           とおっしゃって、寄り掛かって座っていらっしゃるのを、几帳の側から見ると、曙の、だんだん物の色が見えてくる中で、なるほど、質素にしていらっしゃると見える狩衣姿が、たいそう露に濡れて湿っているのが、「何と、この世以外の匂いか」と、不思議なまで薫り満ちていた。
           こう御簾に身を寄せて言っている薫を、几帳（きちょう）の間からのぞいて見ると、曙（あけぼの）の光でようやく物の色がわかる時間であったから、簡単な服装をわざわざして来たらしい狩衣（かりぎぬ）姿の、夜露に濡（ぬ）れたのもわかったし、またこの世界のものでないような芳香もそこには漂っていることにも気づかれた。
         tote, yoriwi tamahe ru wo, kityau no soba yori mire ba, akebono, yauyau mono no iro wakaruru ni, geni, yatusi tamahe ru to miyuru kariginu-sugata no, ito nure simeri taru hodo, "Utate, konoyo no hoka no nihohi niya!" to, ayasiki made kawori miti tari.
注釈211 | たとしへなくさし過ぐして | 弁の態度。明融臨模本には「老詞」という傍記がある。ここから弁の詞とする読みもあった。 | 3.5.1
注釈212 | あなかたじけなや | 以下「知らぬやうにはべるこそ」まで、弁の詞。 | 3.5.2
注釈213 | 御簾の内にこそ | 係助詞「こそ」の下に「入れさせたまふべけれ」などの語句が省略。 | 3.5.2
注釈214 | やうにはべるこそ | 係助詞「こそ」の下に「かたはらいたけれ」などの語句が省略。 | 3.5.2
注釈215 | いともあやしく | 以下「にくきにやはべらむ」まで、弁の詞。『完訳』は「以下、不遇の八の宮をいう」と注す。 | 3.5.4
注釈216 | 世の中に住まひたまふ人の数にもあらぬ御ありさまにて | 『集成』は「八の宮の宇治での生活をいう」と注す。 | 3.5.4
注釈217 | なりまさりはべるめるに | 推量の助動詞「めり」主観的推量は、話者である弁の主観的推量を表す。 | 3.5.4
注釈218 | ありがたき御心ざしのほどは | 薫の訪問に対する感謝の気持ち。 | 3.5.4
注釈219 | 数にもはべらぬ心にも | 弁自身をいう。 | 3.5.4
注釈220 | 思ひたまへはべるを | 明融臨模本と大島本は「思給へ侍を」とある。『完本』は諸本に従って「思ひたまへきこえさせはべるを」と「きこえさせ」を補訂する。『集成』『新大系』は底本のままとする。 | 3.5.4
注釈221 | 若き御心地にも思し知りながら聞こえさせたまひにくきにやはべらむ | 姫君についていう。 | 3.5.4
注釈222 | つつみなくもの馴れたるもなま憎きものから | 『集成』は「老女の、人の応対に馴れた態度を、いやだと思う」。『完訳』は「無遠慮に男に応じなれているのも。以下、薫の、弁への感想」と注す。 | 3.5.5
注釈223 | よしある声 | 『集成』は「優雅な」。『完訳』は「声にも嗜みがうかがえるので」と注す。 | 3.5.5
注釈224 | いとたづきも知らぬ心地 | 以下「こよなかりけり」まで、薫の詞。明融臨模本に付箋「をちこちのたつきもしらぬ山中におほつかなくもよふことり哉」（古今集春上、二九、読人しらず）とある。『孟津抄』が指摘する。 | 3.5.6
注釈225 | 御けはひにこそ | 係助詞「こそ」の下に「あれ」などの語句が省略。 | 3.5.6
注釈226 | 几帳の側より見れば | 主語は弁。 | 3.5.7
注釈227 | 曙 | 明融臨模本は「あけほの」とある。大島本は「あけほのゝ（ゝ＄<朱>）」とある。すなわち、「の」を朱筆でミセケチにする。『完本』は諸本に従って「曙の」と「の」を補訂する。『集成』は底本のまま。『新大系』は底本の朱筆ミセケチに従う。 | 3.5.7
注釈228 | げにやつしたまへる | 女房たちの薫を見た感想。 | 3.5.7
注釈229 | うたてこの世の外の匂ひにや | 女房たちの薫の発散する香の感想。『集成』は「極楽浄土の芳香はかくやと思う気持」と注す。 | 3.5.7
校訂7 したたかに したたかに--した（た/+た）かゝ（ゝ/＄）に 3.5.3
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第六段 老女房の弁の昔語り

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.6
第六段　老女房の弁の昔語り
3-6 Ben talks about old times to Kaoru
3.6.1 　この老い人はうち泣きぬ。
           この老人は泣き出した。
           この老女はどうしたのか泣きだした。
         Kono Oyibito ha uti-naki nu.
3.6.2 　「 さし過ぎたる罪もやと、思うたまへ忍ぶれど、 あはれなる昔の御物語の、 いかならむついでにうち出で聞こえさせ、片端をも、ほのめかし知ろしめさせむと、年ごろ念誦のついでにも、うち交ぜ思うたまへわたるしるしにや、うれしき折にはべるを、まだきにおぼほれはべる涙にくれて、えこそ聞こえさせずはべりけれ」
           「出過ぎた者とのお咎めもあるやと、存じて控えておりますが、しみじみとした昔のお話の、どのような機会にお話申し上げ、その一部分を、ちらっとお耳に入れたいと、長年念誦の折にも、祈り続けてまいった効があってでしょうか、嬉しい機会でございますが、まだのうちから涙が込み上げて来て、申し上げることができませんわ」
           「あまり出すぎたことをしてお気持ちを悪くしましてはと存じまして、私は自分をおさえておりましたが、悲しい昔の話をどうかして機会を作りまして、少しでもお話しさせていただき、あなた様の御承知あそばさなかったことを、お知らせもしたいということを私は長い間仏様の念誦（ねんず）をいたしますにも混ぜて願っておりましたその効験で、こうしたおりが得られたのでしょうが、お話よりも先に涙におぼれてしまいまして、申し上げることができません」
         "Sasisugi taru tumi mo ya to, omou tamahe sinobure do, ahare naru mukasi no ohom-monogatari no, ikanara m tuide ni utiide kikoyesase, katahasi wo mo, honomekasi sirosimesa se m to, tosigoro nenzu no tuide ni mo, uti-maze omou tamahe wataru sirusi ni ya, uresiki wori ni haberu wo, madaki ni obohore haberu namida ni kure te, e koso kikoyesase zu haberi kere."
3.6.3 　と、うちわななくけしき、まことにいみじくもの悲しと思へり。
           と、震えている様子、ほんとうにひどく悲しいと思っていた。
           身体（からだ）を慄（ふる）わせて言う老女の様子に真剣味が見えて、
         to, uti-wananaku kesiki, makoto ni imiziku mono-kanasi to omohe ri.
3.6.4 　 おほかた、さだ過ぎたる人は、涙もろなるものとは見聞きたまへど、いとかうしも思へるも、あやしうなりたまひて、
           だいたい、年老いた人は、涙もろいものとは見聞きなさっていたが、とてもこんなにまで思っているのも、不思議にお思いになって、
           老人はだれもよく泣くものであると知っている薫（かおる）であったが、こんなにまで悲しがるのが不思議に思われて、
         Ohokata, sada sugi taru hito ha, namidamoro naru mono to ha mi kiki tamahe do, ito kau simo omohe ru mo, ayasiu nari tamahi te,
3.6.5 　「 ここに、かく参るをば、たび重なりぬるを、 かくあはれ知りたまへる人もなくてこそ、露けき道のほどに、独りのみそほちつれ。うれしきついでなめるを、言な残いたまひそかし」とのたまへば、
           「ここに、このように参ることは、度重なったが、このように物のあわれをご存知の方がいなくて、露っぽい道中で、一人だけ濡れました。嬉しい機会のようですので、すっかりおっしゃってください」とおっしゃると、
           「この御山荘へ伺うことになりましてからずいぶん年月はたちますが、こちらのほうにも一人もおなじみがなくて寂しくばかり思われていたのです。昔のことを知っておいでになるというあなたにお逢（あ）いすることができて、私はにわかに心強くなったのですから、この機会に何でもお話しください」と言った。
         "Koko ni, kaku mawiru wo ba, tabikasanari nuru wo, kaku ahare siri tamahe ru hito mo naku te koso, tuyukeki miti no hodo ni, hitori nomi sohoti ture. Uresiki tuide na' meru wo, koto na nokoi tamahi so kasi." to notamahe ba,
3.6.6 　「 かかるついでしも、はべらじかし。また、はべりとも、夜の間のほど知らぬ命の、頼むべきにもはべらぬを。さらば、ただ、 かかる古者、世にはべりけりとばかり、 知ろしめされはべらなむ。
           「このような機会は、ございますまい。また、ございましても、明日をも知らない寿命を、当てにできません。それでは、ただ、このような老人が、世の中におったとだけ、ご存知いただきたい。
           「ほんとうにこんなよいおりはございません。またあるといたしましても、私は老人でございますから、それまでにどうなるかもしれたものではありませんので、ただこうした老女がいると申すことを覚えておいていただくためにお話しいたします。
         "Kakaru tuide simo, habera zi kasi. Mata, haberi tomo, yo no ma no hodo sira nu inoti no, tanomu beki ni mo habera nu wo. Saraba, tada, kakaru hurumono, yo ni haberi keri to bakari, sirosimesa re habera nam.
3.6.7 　 三条の宮にはべりし小侍従、はかなくなりはべりにけると、ほの聞きはべりし。そのかみ、睦ましう思うたまへし同じほどの人、多く亡せはべりにける世の末に、 はるかなる世界より伝はりまうで来て、この五、六年のほどなむ、 これにかくさぶらひはべる。
           三条の宮におりました小侍従、亡くなってしまったと、ちらっと聞きました。その昔、親しく存じておりました同じ年配の者は、多く亡くなりました晩年に、遠い田舎から縁故を頼って上京して来て、この五、六年のほど、ここにこのようにしてお仕えております。
           三条の宮にお仕えしておりました小侍従が亡（な）くなりましたことはほのかに聞いて承知しておりました。昔親しくいたしました同じ年ごろの人がたいてい亡くなりましたあとで、この五、六年こちらの宮家へ私は御奉公いたしております。
         Samdeu-no-miya ni haberi si Ko-Zizyuu, hakanaku nari haberi ni keru to, hono-giki haberi si. Sonokami, mutumasiu omou tamahe si onazi hodo no hito, ohoku use haberi ni keru yo no suwe ni, haruka naru sekai yori tutahari maude ki te, kono itutose, mutose no hodo nam, kore ni kaku saburahi haberu.
3.6.8 　 知ろしめさじかし。このころ、 藤大納言と申すなる御兄の、 右衛門督にて隠れたまひにしは、物のついでなどにや、かの御上とて、聞こしめし伝ふることもはべらむ。
           ご存知ではないでしょう、最近、藤大納言と申すお方の御兄君で、右衛門督でお亡くなりになった方は、何かの機会にか、あのお方の事として、お伝え聞きなさっていることはございましょう。
           ご存じではございますまい、ただいま藤（とう）大納言と申し上げます方のお兄様で、衛門督（えもんのかみ）でお亡（かく）れになりました方のことを何かの話の中ででもお聞きになったことがございますでしょうか。
         Sirosimesa zi kasi. Konokoro, Tou-Dainagon to mausu naru ohom-konokami no, Wemon-no-Kami nite kakure tamahi ni si ha, mono no tuide nado ni ya, kano ohom-uhe tote, kikosimesi tutahuru koto mo habera m.
3.6.9 　過ぎたまひて、いくばくも隔たらぬ心地のみしはべる。その折の悲しさも、まだ袖の乾く折はべらず 思うたまへらるるを、かくおとなしくならせたまひにける御齢のほども、 夢のやうになむ。
           お亡くなりになって、まだいかほども経っていないような気ばかりがします。その時の悲しさも、まだ袖が乾く時の間もなく存じられますが、このように大きくおなりあそばしたお年のほども、夢のような思われます。
           私どもにとりましては、お亡れになりましたのがまだ昨日（きのう）のようにばかり思われまして、その時の悲しみが忘れられないのでございますが、数えてみますと、あなた様がこんな大人（おとな）にまでなっておいでになるだけの年月がたっているのでございますから、夢のようですよ。
         Sugi tamahi te, ikubaku mo hedatara nu kokoti nomi si haberu. Sono wori no kanasisa mo, mada sode no kahaku wori habera zu omou tamahe raruru wo, kaku otonasiku nara se tamahi ni keru ohom-yohahi no hodo mo, yume no yau ni nam.
3.6.10 　かの権大納言の御乳母にはべりしは、 弁が母になむはべりし。朝夕に仕うまつり馴れはべりしに、 人数にもはべらぬ身なれど、 人に知らせず、御心よりはた余りけることを、折々うちかすめのたまひしを、今は限りになりたまひにし御病の末つ方に、召し寄せて、いささかのたまひ置くことなむはべりしを、聞こしめすべきゆゑなむ、一事はべれど、かばかり聞こえ出ではべるに、残りをと思しめす御心はべらば、のどかになむ、聞こしめし果てはべるべき。若き人びとも、かたはらいたく、さし過ぎたりと、 つきじろひはべるも、ことわりになむ」
           あの故権大納言の御乳母でございました人は、弁の母でございました。朝夕に身近にお仕えいたしましたところ、物の数にも入らない身ですが、誰にも知らせず、お心にあまったことを、時々ちらっとお漏らしになりましたが、いよいよお最期とおなりになったご病気の末頃に、呼び寄せて、わずかにご遺言なさったことがございましたが、ぜひお耳に入れなければならない子細が、一つございますけれども、これだけ申し上げましたので、さらに続きをとお思いになるお考えがございましたら、改めてごゆっくり、すっかりお話し申し上げましょう。若い女房たちも、みっともなく、出過ぎた者と、非難するのも、もっともなことですから」
           私はつまらない女でございましたが、人に知らせてならぬことで、しかもお心でお思いになりますことを私には時々お話ししてくだすったのでございました。御病気がお悪くて、もう頼みのない時になりまして、私をお呼びになって、少し御遺言をあそばしたことがあるのでございます。それはあなた様に御関係のあるお話なのでございましたから、これだけお話を申し上げましたあとを、まだお聞きになりたく思召すのでございましたら、また別な時間をお作りくださいまし。若い女房たちは私が出てまいって、あまりに話し込んでおりますことで、出すぎた真似（まね）をするように、反感を持ちまして何か言っておりますのももっともなことでございますから」
         Kano Gon-no-Dainagon no ohom-menoto ni haberi si ha, Ben ga haha ni nam haberi si. Asayuhu ni tukaumaturi nare haberi si ni, hitokazu ni mo habera nu mi nare do, hito ni sirase zu, mi-kokoro yori hata amari keru koto wo, woriwori uti-kasume notamahi si wo, ima ha kagiri ni nari tamahi ni si ohom-yamahi no suwetukata ni, mesiyose te, isasaka notamahi oku koto nam haberi si wo, kikosimesu beki yuwe nam, hitokoto habere do, kabakari kikoye ide haberu ni, nokori wo to obosimesu mi-kokoro habera ba, nodokani nam, kikosimesi hate haberu beki. Wakaki hitobito mo, kataharaitaku, sasisugi tari to, tukizirohi haberu mo, kotowari ni nam."
3.6.11 　とて、さすがにうち出でずなりぬ。
           と言って、さすがに最後まで言わずに終わった。
           さすがにこれだけにとめて老女はあとを言おうとしなかった。
         tote, sasuga ni uti-ide zu nari nu.
3.6.12 　あやしく、夢語り、巫女やうのものの、問はず語りすらむやうに、めづらかに思さるれど、 あはれにおぼつかなく思しわたることの筋を聞こゆれば、いと奥ゆかしけれど、 げに、人目もしげし、さしぐみに古物語にかかづらひて、夜を明かし果てむも、 こちごちしかるべければ、
           不思議な、夢語り、巫女などのような者が、問わず語りをしているように、珍しい話と思わずにはいらっしゃれないが、しみじみと本当のことが知りたいと思い続けて来た方面のことを申し上げたので、ひどく先が知りたいが、なるほど、人目も多いし、不意に昔話にかかわって、夜を明かしてしまうのも、無作法であるから、
           怪しい夢のような話である。巫女（みこ）などが問わず語りをするようなものであると、薫は信を置きがたく思いながらも、始終心の隅（すみ）から消すことのできない疑いに関したことであったから、なお話の核心に触れたくは思ったが、今もこの人が言ったように、女房たちが見ている所であって、老女と二人向き合って昔話に夜を明してしまうことも優雅なことではないと気がついて、
         Ayasiku, yumegatari, kamnagi yau no mono no, tohazugatari su ram yau ni, meduraka ni obosa rure do, ahareni obotukanaku obosi wataru koto no sudi wo kikoyure ba, ito okuyukasikere do, geni, hitome mo sigesi, sasigumi ni hurumonogatari ni kakadurahi te, yoru wo akasi hate m mo, kotigotisikaru bekere ba,
3.6.13 　「 そこはかと思ひ分くことは、なきものから、いにしへのことと聞きはべるも、ものあはれになむ。さらば、かならずこの残り聞かせたまへ。霧晴れゆかば、 はしたなかるべきやつれを、面なく御覧じとがめられぬべきさまなれば、 思うたまふる心のほどよりは、口惜しうなむ」
           「はっきりと思い当たるふしは、ないものの、昔のことと聞きますのも、心をうちます。それでは、きっとこの続きをお聞かせください。霧が晴れていったら、見苦しいやつした姿を、無礼のお咎めを受けるに違いない姿なので、思っておりますように行かず、残念でなりません」
           「私には何の心あたりもないことですが、昔のお話であると思うと身にしみます。ですからぜひ今の話のあとをそのうちお聞かせください。霧が晴れて現わになっては恥ずかしい姿になっていて、私の心よりも劣った形を姫君がたのお目にかけることになるのは苦痛ですから失礼します」
         "Sokohaka to omohi waku koto ha, naki monokara, inisihe no koto to kiki haberu mo, mono ahare ni nam. Saraba, kanarazu kono nokori kika se tamahe. Kiri hare yuka ba, hasitanakaru beki yature wo, omonaku goranzi togame rare nu beki sama nare ba, omou tamahuru kokoro no hodo yori ha, kutiwosiu nam."
3.6.14 　とて、立ちたまふに、 かのおはします寺の鐘の声、かすかに聞こえて、霧いと深くたちわたれり。
           とおっしゃって、お立ちになると、あのいらっしゃる寺の鐘の音が、かすかに聞こえて、霧がたいそう深く立ち込めていた。
           と薫が言って、立った時に宮の行っておいでになる寺の鐘がかすかに聞こえてきた。霧はますます濃くなっていて、宮のおいでになる場所と山荘の隔たりが物哀れに感ぜられた。
         tote, tati tamahu ni, kano ohasimasu tera no kane no kowe, kasukani kikoye te, kiri ito hukaku tati watare ri.
注釈230 | さし過ぎたる罪もやと | 以下「聞こえさせずはべりけれ」まで、弁の詞。 | 3.6.2
注釈231 | あはれなる昔の御物語の | 薫の過去に関する話。敬語「御」がついているので想像される。格助詞「の」所有格を表す。「かたはしをも」に係る。 | 3.6.2
注釈232 | いかならむついでにうち出で聞こえさせ | 挿入句。 | 3.6.2
注釈233 | おほかたさだ過ぎたる人は | 薫の視点を通しての叙述。 | 3.6.4
注釈234 | ここにかく参るをば | 明融臨模本は「まいるをは」とある。大島本は「まいることハ」とある。『集成』『完本』は「参ることは」と校訂する。『新大系』は底本のまま「参ることは」とする。以下「言な残いたまひそかし」まで薫の詞。弁にすべて話すよう言う。 | 3.6.5
注釈235 | かくあはれ知りたまへる人もなくて | 『集成』は「八の宮とは、経文を通じての学問的な問答がおもである」。『完訳』は「弁の「あはれなる御物語を受け、さらに前の「げに思ひしりたまひける頼み」もひびく」と注す。 | 3.6.5
注釈236 | かかるついでしも | 以下「ことわりになむ」まで、弁の詞。 | 3.6.6
注釈237 | かかる古者 | 弁自身をいう。 | 3.6.6
注釈238 | 知ろしめされはべらなむ | 主語はあなた薫。終助詞「なむ」他に対するあつらえの願望の意。 | 3.6.6
注釈239 | 三条の宮にはべりし小侍従は | 柏木と女三宮との密通を手引した女三宮の乳母子（「若菜下」巻）。 | 3.6.7
注釈240 | はるかなる世界より伝はりまうで来て | 遠い地方の国から縁故を頼って都に上ってきた、意。 | 3.6.7
注釈241 | これに | ここに、の意。 | 3.6.7
注釈242 | 知ろしめさじかし | 以下の内容に係る句。 | 3.6.8
注釈243 | 藤大納言と申すなる | 紅梅大納言。「なる」伝聞推定の助動詞。 | 3.6.8
注釈244 | 右衛門督にて隠れたまひにし | 柏木をいう。 | 3.6.8
注釈245 | 思うたまへらるるを | 明融臨模本は「おもふたまへらるゝを（を＋手ヲ折テカソヘ侍レハ）」とある。すなわち、「手ヲ折テカソヘ侍レハ」を補入する。後人の筆である。大島本は「おもふたまへらるゝを」とある。『完本』は諸本と明融臨模本の補入に従って「手を折りて数へはべれば」を補訂する。『集成』『新大系』は底本のままとする。 | 3.6.9
注釈246 | 夢のやうになむ | 係助詞「なむ」の下に「思ふ」などの語句が省略。 | 3.6.9
注釈247 | 弁が母になむはべりし | 身分が下の者は上の人に向かって自分の名をいう。 | 3.6.10
注釈248 | 人数にもはべらぬ身なれど | 自分自身をいう。柏木の乳母子として仕えたことをいう。 | 3.6.10
注釈249 | 人に知らせず御心よりはた余りけることを | 主語は柏木。敬語「御」がついている。 | 3.6.10
注釈250 | つきじろひはべるも | 明融臨模本と大島本は「侍も」とある。『完本』は諸本に従って「はべるめるも」と「める」を補訂する。『集成』『新大系』は底本のままとする。 | 3.6.10
注釈251 | あはれにおぼつかなく思しわたることの筋 | 『完訳』は「薫は前から出生の秘事を感知（匂宮）。真相を知った趣」と注す。 | 3.6.12
注釈252 | げに人目もしげし | 「げに」は弁の「若き人びとも」云々を受けた薫の同意する気持ち。『集成』は「以下、薫の心中」と注す。 | 3.6.12
注釈253 | そこはかと思ひ分くことはなきものから | 以下「口惜しうなむ」まで、薫の詞。『完訳』は「はっきり思い当るふしもないが。委細を知りたい気持から言う」と注す。 | 3.6.13
注釈254 | はしたなかるべきやつれを | 身をやつした狩衣姿。 | 3.6.13
注釈255 | 思うたまふる心のほどよりは口惜しうなむ | 『集成』は「この私の心の内からいたしますれば、残念に存じます。心にまかせるあら、もっといたいのだが、という挨拶」と注す。 | 3.6.13
注釈256 | かのおはします寺 | 八宮がいらっしゃる寺。 | 3.6.14
校訂8 こちごちしかる こちごちしかる--（/+こ）ちこ（こ/＄）／＼しかる 3.6.12
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第七段 薫、大君と和歌を詠み交して帰京

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.7
第七段　薫、大君と和歌を詠み交して帰京
3-7 Kaoru comes back to Kyoto after exchanging waka with the elder sister
3.7.1 　 峰の八重雲、思ひやる隔て多く ★、あはれなるに、なほ、この姫君たちの御心のうちども心苦しう、「 何ごとを思し残すらむ。かく、いと奥まりたまへるも、ことわりぞかし」などおぼゆ。
           峰の幾重にも重なった雲の、思いやるにも隔てが多く、心痛むが、やはり、この姫君たちのご心中もおいたわしく、「物思いのありたけを尽くしていられよう。あのように、とても引っ込みがちでいらっしゃるのも、もっともなことだ」などと思われる。
           薫は姫君たちの心持ちを思いやって同情の念がしきりに動くのだった。二人とも引っ込みがちに内気なふうになるのも道理であるなどと思われた。
         Mine no yahekumo, omohiyaru hedate ohoku, ahare naru ni, naho, kono HimeGimi-tati no mi-kokoro no uti-domo kokorogurusiu, "Nanigoto wo obosi nokosu ram. Kaku, ito okumari tamahe ru mo, kotowari zo kasi." nado oboyu.
3.7.2 　「 あさぼらけ家路も見えず尋ね来し
     槙の尾山は霧こめてけり 		　「夜も明けて行きますが帰る家路も見えません
    尋ねて来た槙の尾山は霧が立ち込めていますので 		　　「朝ぼらけ家路も見えず尋ねこし
    槙（まき）の尾山は霧こめてけり
         "Asaborake ihedi mo miye zu tazune ko si
maki no woyama ha kiri kome te keri
3.7.3 　 心細くもはべるかな」
           心細いことですね」
           心細いことです」
         kokorobosoku mo haberu kana!"
3.7.4 　と、立ち返りやすらひたまへるさまを、 都の人の目馴れたるだに、なほ、いとことに思ひきこえたるを、まいて、いかがはめづらしう 見きこえざらむ。 御返り聞こえ伝へにくげに思ひたれば、例の、いとつつましげにて、
           と、引き返して立ち去りがたくしていらっしゃる様子を、都の人で見慣れた人でさえ、やはり、たいそう格別にお思い申し上げているのに、まして、どんなにか珍しく思わないことあろうか。お返事を申し上げにくそうに思っているので、いつものように、たいそう慎ましそうにして、
           と言って、またもとの席に帰って、川霧をながめている薫は、優雅な姿として都人の中にも定評のある人なのであるから、まして山荘の人たちの目はどれほど驚かされたかもしれない。だれも皆恥じて取り次ぐことのできないふうであるのを見て、大姫君がまたつつましいふうで自身で言った。
         to, tatikaheri yasurahi tamahe ru sama wo, miyako no hito no menare taru dani, naho, ito kotoni omohi kikoye taru wo, maite, ikagaha medurasiu mi kikoye zara m. Ohom-kaheri kikoye tutahe nikugeni omohi tare ba, rei no, ito tutumasige nite,
3.7.5 　「 雲のゐる峰のかけ路を秋霧の
     いとど隔つるころにもあるかな」 		　「雲のかかっている山路を秋霧が
    ますます隔てているこの頃です」 		　　雲のゐる峰のかけぢを秋霧の
    いとど隔つる頃（ころ）にもあるかな
         "Kumo no wiru mine no kakedi wo akigiri no
itodo hedaturu koro ni mo aru kana
3.7.6 　すこしうち嘆いたまへるけしき、浅からずあはれなり。
           少し嘆いていらっしゃる様子、並々ならず胸を打つ。
           そのあとで歎息（たんそく）するらしい息づかいの聞こえるのも非常に哀れであった。
         Sukosi uti-nagei tamahe ru kesiki, asakara zu ahare nari.
3.7.7 　何ばかりをかしきふしは見えぬあたりなれど、 げに、心苦しきこと多かるにも、明うなりゆけば、さすがにひた面なる心地して、
           何ほども風情の見えない辺りだが、なるほど、おいたわしいことが多くある中にも、明るくなって行くと、いくら何でも直接顔を合わせる感じがして、
           若い男の感情を刺激するような美しいものなどは何もない山荘ではあるが、こうした心苦しさから辞し去ることが躊躇（ちゅうちょ）される薫であった。しかも明るくなっていくことは恐ろしくて、
         Nani bakari wokasiki husi ha miye nu atari nare do, geni, kokorogurusiki koto ohokaru ni mo, akau nari yuke ba, sasugani hitaomote naru kokoti si te,
3.7.8 　「 なかなかなるほどに、承りさしつること多かる残りは、今すこし面馴れてこそは、恨みきこえさすべかめれ。さるは、かく世の人めいて、もてなしたまふべくは、思はずに、もの思し分かざりけりと、恨めしうなむ」
           「なまじお言葉を聞いたために、途中までしか聞けなかった思いの多くの残りは、もう少しお親しみになってから、恨み言も申し上げさせていただきましょう。一方では、このように世間の人並みに、お扱いなさることは、意外にもお分かりにならない方だと、恨めしくて」
           「お近づきしてかえってまた飽き足りません感を与えられましたが、もう少しおなじみになりましてからお恨みも申し上げることにしましょう。お恨みというのは形式どおりなお取り扱いを受けましたことで、誠意がわかっていただけなかったことです」
         "Nakanaka naru hodo ni, uketamahari sasi turu koto ohokaru nokori ha, ima sukosi omonare te koso ha, urami kikoye sasu beka' mere. Saruha, kaku yo no hito mei te, motenasi tamahu beku ha, omoha zu ni, mono obosi waka zari keri to, uramesiu nam."
3.7.9 　とて、宿直人がしつらひたる西面におはして、眺めたまふ。
           と言って、宿直人が準備した西面にいらっしゃって、眺めなさる。
           こんな言葉を残したままあちらへ行った。そして宿直（とのい）の侍が用意してあった西向きの座敷のほうで休息した。
         tote, Tonowibito ga siturahi taru nisiomote ni ohasi te, nagame tamahu.
3.7.10 　「 網代は、人騒がしげなり。されど、氷魚も寄らぬにやあらむ。すさまじげなるけしきなり」
           「網代では、人が騒いでいるようだ。けれど、氷魚も寄って来ないのだろうか。景気の悪そうな様子だ」
           「網代（あじろ）に人がたくさん寄っているようだが、しかも氷魚（ひお）は寄らないようじゃないか、だれの顔も寂しそうだ」
         "Aziro ha, hito sawagasige nari. Saredo, hiwo mo yora nu ni ya ara m. Susamazige naru kesiki nari."
3.7.11 　と、御供の人びと見知りて言ふ。
           と、お供の人々は見知っていて言う。
           などと、たびたび供に来てこの辺のことがよくわかるようになっている薫の供の者は庭先で言っている。
         to, ohom-tomo no hitobito misiri te ihu.
3.7.12 　「 あやしき舟どもに、柴刈り積み、おのおの何となき世の営みどもに、 行き交ふさまどもの、 はかなき水の上に浮かびたる、誰れも思へば同じことなる、世の常なさなり。 われは浮かばず、玉の台に静けき身と、思ふべき世かは」と 思ひ続けらる。
           「粗末な幾隻もの舟に、柴を刈り積んで、それぞれ何ということもない生活に、上り下りしている様子に、はかない水の上に浮かんでいるが、誰も皆考えてみれば同じことである、無常の世だ。自分は水に浮かぶような様でなく、玉の台に落ち着いている身だと、思える世だろうか」と思い続けられずにはいられない。
           貧弱な船に刈った柴（しば）を積んで川のあちらこちらを行く者もあった。だれも世を渡る仕事の楽でなさが水の上にさえ見えて哀れである。自分だけは不安なく玉の台（うてな）に永住することのできるようにきめてしまうことは不可能な人生であるなどと薫は考えるのであった。
         "Ayasiki hune-domo ni, siba kari tumi, onoono nani to naki yo no itonami-domo ni, yukikahu sama-domo no, hakanaki midu no uhe ni ukabi taru, tare mo omohe ba, onazi koto naru, yo no tune nasa nari. Ware ha ukaba zu, tama no utena ni sidukeki mi to, omohu beki yo kaha." to omohi tuduke raru.
3.7.13 　硯召して、あなたに聞こえたまふ。
           硯を召して、あちらに申し上げなさる。
           薫は硯（すずり）を借りて奥へ消息を書いた。
         Suzuri mesi te, anata ni kikoye tamahu.
3.7.14 　「 橋姫の心を汲みて高瀬さす ★
     棹のしづくに袖ぞ濡れぬる 		　「姫君たちのお寂しい心をお察しして
    浅瀬を漕ぐ舟の棹の、涙で袖が濡れました 		　　橋姫の心を汲（く）みて高瀬さす
    棹（さを）の雫（しづく）に袖（そで）ぞ濡（ぬ）れぬる
         "HasiHime no kokoro wo kumi te takase sasu
sawo no siduku ni sode zo nure nuru
3.7.15 　 眺めたまふらむかし」
           物思いに沈んでいらっしゃることでしょう」
           寂しいながめばかりをしておいでになるのでしょう。
         Nagame tamahu ram kasi."
3.7.16 　とて、宿直人に持たせたまへり。いと寒げに、いららぎたる顔して持て参る。御返り、紙の香など、おぼろけならむ恥づかしげなるを、疾きをこそ かかる折には、とて、
           と言って、宿直人にお持たせになった。たいそう寒そうに、鳥肌の立つ顔して持って上る。お返事は、紙の香などが、いいかげんな物では恥ずかしいが、早いのだけをこのような場合は取柄としよう、と思って、
           そしてこれを侍に持たせてやった。その男は寒そうに鳥肌（とりはだ）になった顔で、女王の居間のほうへ客の手紙を届けに来た。返事を書く紙は香の焚（た）きこめたものでなければと思いながら、それよりもまず早くせねばと、
         tote, Tonowibito ni mota se tamahe ri. Ito samuge ni, iraragi taru kaho si te mote mawiru. Ohom-kaheri, kami no ka nado, oboroke nara m hadukasige naru wo, toki wo koso kakaru wori ni ha, tote,
3.7.17 　「 さしかへる宇治の河長朝夕の
     しづくや袖を朽たし果つらむ 		　「棹さして何度も行き来する宇治川の渡し守は朝夕の雫に
    濡れてすっかり袖を朽ちさせていることでしょう 		　　さしかへる宇治の川長（かはをさ）朝夕の
    雫や袖をくたしはつらん
         "Sasi-kaheru Udi no kahawosa asayuhu no
siduku ya sode wo kutasi hatu ram
3.7.18 　 ▼ 身さへ浮きて」
           身まで浮かんで」
           身も浮かぶほどの涙でございます。
         mi sahe uki te."
3.7.19 　と、いとをかしげに書きたまへり。「 まほにめやすくもものしたまひけり ★」と、心とまりぬれど、
           と、実に美しくお書きになっていらっしゃた。「申し分なく感じの良い方だ」と、心が惹かれたが、
           大姫君は美しい字でこう書いた。こんなことも皆ととのった人であると薫は思い、心が多く残るのであったが、
         to, ito wokasige ni kaki tamahe ri. "Maho ni meyasuku mo monosi tamahi keri." to, kokoro tomari nure do,
3.7.20 　「 御車率て参りぬ」
           「お車を牽いて参りました」
           「お車が京からまいりました」
         "Mi-kuruma wi te mawiri nu."
3.7.21 　と、人びと騒がしきこゆれば、宿直人ばかりを召し寄せて、
           と、供人が騒がしく申し上げるので、宿直人だけを召し寄せて、
           と言って、供の者が促し立てるので、薫は侍を呼んで、
         to, hitobito sawagasi kikoyure ba, Tonowibito bakari wo mesiyose te,
3.7.22 　「 帰りわたらせたまはむほどに、かならず参るべし」
           「お帰りあそばしたころに、きっと参りましょう」
           「宮様がお帰りになりますころにまた必ずまいります」
         "Kaheri watara se tamaha m hodo ni, kanarazu mawiru besi."
3.7.23 　などのたまふ。濡れたる御衣どもは、皆この人に脱ぎかけたまひて、取りに遣はしつる御直衣にたてまつりかへつ。
           などとおっしゃる。濡れたお召し物は、皆この人に脱ぎ与えなさって、取りにやったお直衣にお召し替えになった。
           などと言っていた。濡れた衣服は皆この侍に与えてしまった。そして取り寄せた直衣（のうし）に薫は着がえたのであった。
         nado notamahu. nure taru ohom-zo-domo ha, mina kono hito ni nugi kake tamahi te, tori ni tukahasi turu ohom-nahosi ni tatematuri kahe tu.
注釈257 | 峰の八重雲思ひやる隔て多く | 『花鳥余情』は「白雲のやへに重なるをちにても思はむ人に心へだつな」（古今集離別、三八〇、貫之）「思ひやる心ばかりはさはらじをなにへだつらむ峯の白雲」（後撰集離別・羈旅、一三〇七、橘直幹）を指摘。 | 3.7.1
注釈258 | 何ごとを思し残すらむ | 以下「ことわりぞかし」まで、薫の心中。『集成』は「さぞ物思いの限りを尽くしていられよう」と訳す。 | 3.7.1
注釈259 | あさぼらけ家路も見えず尋ね来し--槙の尾山は霧こめてけり | 薫から大君への贈歌。帰る気持ちがしない、という挨拶の歌。「槙の尾山」は宇治川右岸にある山、歌枕。 | 3.7.2
注釈260 | 心細くもはべるかな | 歌に添えた詞。心情を訴える。 | 3.7.3
注釈261 | 都の人の目馴れたるだになほいとことに思ひきこえたるをまいていかがはめづらしう見きこえざらむ | 『湖月抄』は「草子地に薫のさまをいへり」と注す。 | 3.7.4
注釈262 | 見きこえざらむ | 明融臨模本と大島本は「みきこ江さらん」とある。『完本』は諸本に従って「見ざらん」と「きこえ」を削除する。『集成』『新大系』は底本のままとする。 | 3.7.4
注釈263 | 御返り聞こえ伝へにくげに思ひたれば | 主語は女房。 | 3.7.4
注釈264 | 雲のゐる峰のかけ路を秋霧の--いとど隔つるころにもあるかな | 大君の返歌。「家路」を「かけ路」と変え、「霧」の語句はそのまま、「隔つ」を父宮と薫の間の意として返す。『集成』は「「峰の八重雲思ひやる隔て多くあはれなるに」とあった薫の思いと、期せずして同じ心を詠む」と注す。 | 3.7.5
注釈265 | げに心苦しきこと多かるにも | 「なほこの姫君たちの御心うちども心苦しう」を受けた薫の納得した気持ち。 | 3.7.7
注釈266 | なかなかなるほどに | 以下「恨めしうなん」まで、薫の詞。 | 3.7.8
注釈267 | 網代は | 以下「けしきなり」まで、供人の詞。 | 3.7.10
注釈268 | あやしき舟どもに | 『集成』は「以下、薫の眼前の景、その思い」と注す。 | 3.7.12
注釈269 | 行き交ふさまどもの | 格助詞「の」は文脈上「を」と同じはたらきをし、「思ひ続けらる」にかかる。 | 3.7.12
注釈270 | はかなき水の上に | 以下「思ふべき世かは」まで、薫の心中。 | 3.7.12
注釈271 | われは浮かばず、玉の台に静けき身と、思ふべき世かは | 『完訳』は「このあたり「玉の台も同じことなり」（夕顔）とする源氏の無常観にも類似」と注す。 | 3.7.12
注釈272 | 思ひ続けらる | 「らる」自発の助動詞。 | 3.7.12
注釈273 | 橋姫の心を汲みて高瀬さす--棹のしづくに袖ぞ濡れぬる | 薫から大君への贈歌。『河海抄』は「さむしろに衣かたしきこよひもや我を待つらむ宇治の橋姫」（古今集恋四、六八九、読人しらず）を指摘。 | 3.7.14
注釈274 | 眺めたまふらむかし | 歌に添えた詞。 | 3.7.15
注釈275 | かかる折には | 明融臨模本と大島本は「かゝるをりには」とある。『完本』は諸本に従って「をりは」と「に」を削除する。『集成』『新大系』は底本のままとする。 | 3.7.16
注釈276 | さしかへる宇治の河長朝夕の--しづくや袖を朽たし果つらむ | 大君の返歌。「雫」「袖」の語句はそのまま用い、「橋姫」は「宇治」、「さす棹」は「さしかへる」と変え、「袖は濡れぬる」を舟長の棹の雫で「袖を朽たしはつらむ」と切り返した。 | 3.7.17
注釈277 | 身さへ浮きて | 歌に添えた詞。『源氏釈』は「さす棹の雫に濡るる袖ゆゑに身さへ浮きても思ほゆるかな」（出典未詳）を指摘。『集成』は「浅みこそ袖はひつらめ涙川身さへ流ると聞かば頼まむ」（古今集恋三、六一八、業平朝臣）を指摘。 | 3.7.18
注釈278 | まほにめやすくもものしたまひけり | 明融臨模本は「めやすくも（も＋も）」とある。すなわち「も」を補入する。本文と一筆か。とすれば、定家本にも「も」が補入の形で記されていたとなる。大島本は「めやすくも」とある。『完本』は諸本に従って「めやすく」と校訂する。『集成』は底本の補入に従う。『新大系』は底本のままとする。 | 3.7.19
注釈279 | 御車率て参りぬ | 供人の声。 | 3.7.20
注釈280 | 帰りわたらせたまはむほどにかならず参るべし | 薫の宿直人への詞。「帰る」の主語は八宮。 | 3.7.22
出典11 | 峰の八重雲、思ひやる隔て | 思ひやる心ばかりは障らじを何隔つらむ峰の白雲 | 後撰集離別-一三〇六 橘直幹 | 3.7.1
出典12 | 橋姫の心 | さむしろに衣片敷き今宵もや我を待つらむ宇治の橋姫 | 古今集恋四-六八九 読人しらず | 3.7.14
出典13 | 身さへ浮きて | さす棹の雫に濡るる袖ゆゑに身さへ浮きても思ほゆるかな | 源氏釈所引-出典未詳 | 3.7.18
校訂9 ものし ものし--（/+も）のし 3.7.19
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第八段 薫、宇治へ手紙を書く

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.8
第八段　薫、宇治へ手紙を書く
3-8 Kaoru wrights a letter to Uji
3.8.1 　老い人の物語、心にかかりて思し出でらる。思ひしよりは、こよなくまさりて、をかしかりつる御けはひども、面影に添ひて、「 なほ、思ひ離れがたき世なりけり」と、心弱く思ひ知らる。
           老人の話が、気にかかって思い出される。思っていたよりは、この上なく優れていて、立派だったご様子が、面影にちらついて、「やはり、思い離れがたいこの世だ」と、心弱く思い知らされる。
           薫は帰ってからも宇治の老女のした話が気にかかった。また姫君たちの想像した以上におおような、柔らかい感じのする美しい人であった面影が目に残って、捨て去ることは容易でない人生であることが心弱く思われもした。
         Oyibito no monogatari, kokoro ni kakari te obosi ide raru. Omohi si yori ha, koyonaku masari te, wokasikari turu ohom-kehahi-domo, omokage ni sohi te, "Naho, omohi hanare gataki yo nari keri." to, kokoroyowaku omohi sira ru.
3.8.2 　御文たてまつりたまふ。懸想だちてもあらず、白き色紙の厚肥えたるに、 筆ひきつくろひ選りて、墨つき見所ありて書きたまふ。
           お手紙を差し上げなさる。懸想文めいてではなく、白い色紙で厚ぼったい紙に、筆は念入りに選んで、墨つきも見事にお書きになる。
           薫は消息を宇治の姫君へ書くことにした。それは恋の手紙というふうでもなかった。白い厚い色紙に、筆を撰（えら）んで美しく書いた。
         Ohom-humi tatematuri tamahu. Kesaudati te mo ara zu, siroki sikisi no atugoye taru ni, hude hikitukurohi eri te, sumituki midokoro ari te kaki tamahu.
3.8.3 　「 うちつけなるさまにやと、あいなくとどめはべりて、残り多かるも苦しきわざになむ。片端聞こえおきつるやうに、今よりは、御簾の前も、心やすく思し許すべくなむ。 御山籠もり果てはべらむ日数も承りおきて、 いぶせかりし霧の迷ひも、はるけはべらむ」
           「ぶしつけなようではないかと、むやみに差し控えまして、話し残したことが多いのも辛いことです。一部お話し申し上げておいたように、今からは、御簾の前も、気安くお許しくださいますように。お山籠もりが済みます日を伺っておきまして、霧に閉ざされた迷いも、晴れることでしょう」
           突然に伺った者が多く語り過ぎると思召（おぼしめ）さないかと心がひけまして、何分の一もお話ができませんで帰りましたのは苦しいことでした。ちょっと申し上げましたように、今後はお居間の御簾の前へ御安心くだすって私の座をお与えください。お山ごもりがいつで終わりますかを承りたく思います。そのころ上がりまして、宮様にお目にかかれませんでした心を慰めたく存じております。
         "Utituke naru sama ni ya to, ainaku todome haberi te, nokori ohokaru mo kurusiki waza ni nam. Katahasi kikoye oki turu yau ni, ima yori ha, misu no mahe mo, kokoroyasuku obosi yurusu beku nam. Mi-yamagomori hate habera m hikazu mo uketamahari oki te, ibusekari si kiri no mayohi mo, haruke habera m."
3.8.4 　などぞ、いとすくよかに書きたまへる。左近将監なる人、御使にて、
           などと、たいそう生真面目にお書きになっている。左近将監である人を、お使いとして、
           などとまじめに言ってあるのを、使いに出す左近将監（さこんのじょう）である人に渡して、
         nado zo, ito sukuyokani kaki tamahe ru. Sakon-no-zou naru hito, ohom-tukahi nite,
3.8.5 　「 かの老い人訪ねて、文も取らせよ」
           「あの老人を訪ねて、手紙を渡すように」
           あの老女に逢（あ）って届けるように
         "Kano Oyibito tadune te, humi mo torase yo."
3.8.6 　とのたまふ。宿直人が寒げにてさまよひしなど、あはれに思しやりて、大きなる桧破籠やうのもの、 あまたせさせたまふ。
           とおっしゃる。宿直人が寒そうにしてうろうろしていたのなど、気の毒にお思いやりになって、大きな桧破子のようなものを、たくさん届けさせなさる。
           と薫は命じた。宿直の侍が寒そうな姿であちこちと用に歩きまわったのを哀れに思い出して、大きな重詰めの料理などを幾つも作らせて贈るのであった。
         to notamahu. Tonowibito ga samuge nite samayohi si nado, ahareni obosi yari te, ohoki naru hiwarigo yau no mono, amata se sase tamahu.
3.8.7 　またの日、かの 御寺にもたてまつりたまふ。「山籠もりの僧ども、このころの嵐には、いと心細く苦しからむを、さておはしますほどの布施、賜ふべからむ」と思しやりて、絹、綿など多かりけり。
           翌日、あちらのお寺にも差し上げなさる。「山籠もりの僧たち、近頃の嵐には、とても心細く辛いだろうに、そうして籠もっていらっしゃる間のお布施を、なさらねばならないだろう」とご想像になって、絹、綿など多かった。
           そのまた宮のおこもりになった寺のほうへも薫は贈り物を差し上げた。山ごもりの僧たちも寒さに向かう時節であるから心細かろうと思いやって、宮からその人々へ布施としてお出しになるようにと絹とか、綿とかも多く贈った。
         Matanohi, kano mi-tera ni mo tatematuri tamahu. "Yamagomori no sou-domo, konokoro no arasi ni ha, ito kokorobosoku kurusikara m wo, sate ohasimasu hodo no huse, tamahu bekara m." to obosi yari te, kinu, wata nado ohokari keri.
3.8.8 　御行ひ果てて、出でたまふ朝なりければ、行ひ人どもに、綿、絹、袈裟、衣など、すべて一領のほどづつ、ある限りの大徳たちに賜ふ。
           ご勤行が終わって、下山なさる朝だったので、修行者たちに、綿、絹、袈裟、法衣など、総じて一領ずつ、いるすべての大徳たちにお与えになる。
           お籠（こも）りを済ませて寺からお帰りになろうとされる日であったから、ごいっしょにこもった法師たちへ、綿、絹、袈裟（けさ）、衣服などをだれにも一つずつは分かたれるようにして、全体へ宮からお下賜になった。
         Ohom-okonahi hate te, ide tamahu asita nari kere ba, okonahi-bito-domo ni, wata, kinu, kesa, koromo nado, subete hitokudari no hodo dutu, aru kagiri no Daitoko-tati ni tamahu.
3.8.9 　 宿直人が、 御脱ぎ捨ての、艶にいみじき狩の御衣ども、えならぬ白き綾の御衣の、なよなよといひ知らず匂へるを、移し着て、身をはた、え変へぬものなれば、 似つかはしからぬ袖の香を、 人ごとにとがめられ、めでらるるなむ、なかなか所狭かりける。
           宿直人は、お脱ぎ捨てになった、優艷で立派な狩のお召物の、何ともいえない白い綾織物の、柔らかでいいようもなく匂っているのを、そのまま身に着けて、身は変えることのできないものなので、似つかわしくない袖の香を、会う人ごとに怪しまれたり、褒められたりするのが、かえって身の置きどころがないのであった。
           宿直（とのい）の侍は薫の脱いで行った艶（えん）な狩衣（かりぎぬ）、高級品の白綾（しらあや）の衣服などの、なよなよとして美しい香のするのを着たが、自身だけは作り変えることができないのであるから似合わしくない香が放散するのを、だれからも怪しまれるので迷惑をしていた。
         Tonowibito ga, ohom-nugisute no, em ni imiziki kari no ohom-zo-domo, e nara nu siroki aya no ohom-zo no, nayonayo to ihi sira zu nihohe ru wo, utusi ki te, mi wo hata, e kahe nu mono nare ba, nitukahasikara nu sode no ka wo, hito goto ni togame rare, mede raruru nam, nakanaka tokorosekari keru.
3.8.10 　心にまかせて、身をやすくも振る舞はれず、 いとむくつけきまで、人のおどろく匂ひを、失ひてばやと思へど、 所狭き人の御移り香にて、えもすすぎ捨てぬぞ、あまりなるや。
           思いのままに、身を気軽に振る舞うこともきず、とても気持ち悪いまでに、人が驚く匂いを、無くしたいものだと思うが、大層な方の御移り香なので、洗い捨てることもできないのが、困ったものであるよ。
           着物のために不行儀もできず、人の驚異とする高いにおいをなくしたいと思ったが、すすぐことのできないのに苦しんでいるのも滑稽（こっけい）であった。
         Kokoro ni makase te, mi wo yasuku mo hurumaha re zu, ito mukutukeki made, hito no odoroku nihohi wo, usinahi te baya to omohe do, tokoroseki hito no ohom-uturiga nite, e mo susugi sute nu zo, amari naru ya!
注釈281 | なほ思ひ離れがたき世なりけり | 薫の心中。自省の気持ち。『集成』は「薫の気持に即した書き方」と注す。 | 3.8.1
注釈282 | 筆ひきつくろひ | 明融臨模本と大島本は「ふて」とある。『完本』は諸本に従って「筆は」と「は」を補訂する。『集成』『新大系』は底本のままとする。 | 3.8.2
注釈283 | うちつけなるさまにやと | 以下「はるけはべらむ」まで、薫から大君への手紙。 | 3.8.3
注釈284 | 御山籠もり果てはべらむ日数も | 八宮の山籠もりをいう。 | 3.8.3
注釈285 | いぶせかりし霧の迷ひもはるけはべらむ | 『完訳』は「薫が霧に濡れてむなしく帰ったが、彼に応じない大君の薄情さ。二人の「霧」の贈答歌の憂愁の思いも重なる」と注す。 | 3.8.3
注釈286 | かの老い人訪ねて文も取らせよ | 薫の詞。 | 3.8.5
注釈287 | あまたせさせたまふ | 『集成』は「たくさん用意させなさる」。『完訳』は「たくさん用意させてお持たせになる」と訳す。 | 3.8.6
注釈288 | 御寺にもたてまつりたまふ | 係助詞「も」同類を表すが、「御使」をさす。当然に捧げ物（お布施）も持参した。 | 3.8.7
注釈289 | 宿直人が | 明融臨模本と大島本は「とのひ人か」とある。『完本』は諸本に従って「宿直、かの」と校訂する。『集成』『新大系』は底本のままとする。 | 3.8.9
注釈290 | 御脱ぎ捨ての艶にいみじき狩の御衣ども | 薫が宿直人に与えた衣服をさす。 | 3.8.9
注釈291 | 似つかはしからぬ袖の香を | 『休聞抄』は「梅の花立ち寄るばかりありしより人のとがむる香にぞしみける」（古今集春上、三五、読人しらず）を指摘。 | 3.8.9
注釈292 | いとむくつけきまで | 以下「失ひてばや」まで、宿直人の心中、間接的叙述。 | 3.8.10
注釈293 | 所狭き人の御移り香にて | 以下「あまりなるや」まで、『孟津抄』は「草子地也」。『集成』は「諧謔を弄した草子地」と注す。 | 3.8.10
出典14 人ごとにとがめられ 梅の花立ち寄るばかりありしより人のとがむる香にぞしみぬる 古今集春上-三五　読人しらず 3.8.9
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第三章 薫の物語 八の宮の娘たちを垣間見る 第九段 薫、匂宮に宇治の姉妹を語る

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
3
第三章　薫の物語　八の宮の娘たちを垣間見る
3 Tale of Kaoru Kaoru peeps Hachi-no-miya's daughters
3.9
第九段　薫、匂宮に宇治の姉妹を語る
3-9 Kaoru talks about Hachi-no-miya's daughers to Nio-no-miya
3.9.1 　君は、姫君の御返りこと、いとめやすく子めかしきを、をかしく見たまふ。宮にも、「 かく御消息ありき」など、人びと聞こえさせ、御覧ぜさすれば、
           君は、姫君のお返事が、とてもよく整っていておおようなのを、風情があると御覧になる。父宮にも、「このようにお手紙がありました」などと、女房たちが申し上げ、御覧に入れると、
           薫は姫君の返事の感じよく若々しく書かれたのを見てうれしく思った。宇治では寺からお帰りになった宮へ、女房たちが薫から手紙の送られたことを申し上げてそれをお目にかけた。
         Kimi ha, HimeGimi no ohom-kaherikoto, ito meyasuku komekasiki wo, wokasiku mi tamahu. Miya ni mo, "Kaku ohom-seusoko ari ki." nado, hitobito kikoyesase, goranze sasure ba,
3.9.2 　「 何かは。懸想だちてもてないたまはむも、なかなかうたてあらむ。例の若人に似ぬ御心ばへなめるを、 亡からむ後もなど、一言うちほのめかしてしかば、さやうにて、心ぞとめたらむ」
           「いや、なに。懸想めいてお扱いなさるのも、かえって嫌なことであろう。普通の若い人に似ないご性格のようだから、亡くなった後もなどと、一言ほのめかしておいたので、そのような気持ちで、心にかけているのだろう」
           「これは求婚者扱いに冷淡になどする性質の相手ではないよ。そんなふうを見せてはかえってこちらの恥になるよ。普通の若者とは違ったすぐれた人格者だから、自分がいなくなったらと、こんなことをただ一言でも言っておけば遺族のために必ず尽くしてくれる心だと私は見ている」
         "Nanikaha! Kesaudati te motenai tamaha m mo, nakanaka utate ara m. Rei no wakaudo ni ni nu mi-kokorobahe na' meru wo, nakara m noti mo nado, hitokoto uti-honomekasi te sika ba, sayau nite, kokoro zo tome tara m."
3.9.3 　などのたまうけり。御みづからも、さまざまの御とぶらひの、山の岩屋にあまりしことなどのたまへるに、 参うでむと思して、「 三の宮の、かやうに奥まりたらむあたりの、見まさりせむこそ、をかしかるべけれと、あらましごとにだにのたまふものを、 聞こえはげまして、 御心騒がしたてまつらむ」と思して、のどやかなる 夕暮に参りたまへり。
           などとおっしゃるのであった。ご自身も、さまざまなお見舞い品が、山寺にあふれたことなどをおっしゃっているころに、参ろうとお思いになって、「三の宮が、このように奥まった所に住む女が、会えば見まさりするのは、おもしろいことだろうと、せいぜい想像するだけでおっしゃっているのも、羨ましがらせて、お気持ちを揉ませ申そう」とお考えになって、のんびりした夕暮に参上なさった。
           などと宮はお言いになった。宮から山寺の客に過ぎた見舞いの品々の贈られた好意を感謝するというお手紙をいただいたので、また宇治へ御訪問をしようと思った薫は、匂宮（におうみや）がああしたような、人に忘られた所にいる佳人を発見するのはおもしろいことであろう、予期以上に接近して心の惹（ひ）かれる恋がしてみたいと、そんな空想をしておいでになることを思い、宇治の女王（にょおう）たちの話を、やや誇張も加えてお告げすることによって、宮のお心を煽動してみようと思い、閑暇（ひま）な日の夕方に兵部卿（ひょうぶきょう）の宮をお訪（たず）ねしに行った。
         nado notamau keri. Ohom-midukara mo, samazama no ohom-toburahi no, yama no ihaya ni amari si koto nado notamahe ru ni, maude m to obosi te, "Sam-no-Miya no, kayau ni okumari tara m atari no, mimasari se m koso, wokasikaru bekere to, aramasigoto ni dani notamahu mono wo, kikoye hagemasi te, mi-kokorosawagasi tatematura m." to obosi te, nodoyaka naru yuhugure ni mawiri tamahe ri.
3.9.4 　例の、さまざまなる御物語、聞こえ交はしたまふついでに、 宇治の宮の御こと語り出でて、 見し暁のありさまなど、詳しく聞こえたまふに、宮、いと切にをかしと思いたり。
           いつもものように、いろいろなお話をおとり交わしなさる折に、宇治の宮のことを話し出して、見た早朝の様子などを、詳しく申し上げなさると、宮は、切に興味深くお思いになった。
           例のとおりにいろいろな話をしたあとで、薫は宇治の宮のことを語り出した。霧の夜明けに隙見（すきみ）したことをくわしく説明するのには宮も興味を覚えておいでになった。
         Rei no, samazama naru ohom-monogatari, kikoye kahasi tamahu tuide ni, Udi-no-Miya no ohom-koto katari ide te, mi si akatuki no arisama nado, kuhasiku kikoye tamahu ni, Miya, ito setini wokasi to oboi tari.
3.9.5 　 さればよと、御けしきを見て、いとど御心動きぬべく言ひ続けたまふ。
           やはり予想通りであったと、お顔色を見て、ますますお心が動くように話し続けなさる。
           理想的な姫君だったと、薫はおおげさに技巧を用いて宇治の女王の美を語り続けるのであった。
         Sarebayo to, mi-kesiki wo mi te, itodo mi-kokoro ugoki nu beku ihi tuduke tamahu.
3.9.6 　「 さて、そのありけむ返りことは、などか見せたまはざりし。 まろならましかば」と恨みたまふ。
           「ところで、その来たお返事は、どうしてお見せ下さらなかったのですか。わたしだったなら」とお恨みになる。
           「その女王のお返事を、なぜ私に見せてくれなかったのですか。私だったら親友には見せるがね」と宮はお恨みになった。
         "Sate, sono ari kem kaherikoto ha, nadoka mise tamaha zari si. Maro nara masika ba." to urami tamahu.
3.9.7 　「 さかし。いとさまざま 御覧ずべかめる端をだに、 見せさせたまはぬ。かのわたりは、 かくいとも埋れたる身に、ひき籠めてやむべきけはひにもはべらねば、かならず御覧ぜさせばや、と思ひたまふれど、 いかでか尋ね寄らせたまふべき。かやすきほどこそ、好かまほしくは、いとよく好きぬべき世にはべりけれ。うち隠ろへつつ多かめるかな。
           「そうです。実にいろいろと御覧になるような一部分さえ、お見せ下さらない。あのあたりは、このようにとても陰気くさい男が、独占していてよい人とも思えませんので、きっと御覧に入れたい、と存じますが、どうしてお訪ねなさることができましょう。気軽な身分の者こそ、浮気がしたければ、いくらでも相手のいる世の中でございます。人目につかない所では多いようですね。
           「そうですね。あなたはたくさんのお手もとへまいる手紙の片端すらお見せになりません。あちらの女王がたのことは私のような欠陥のある人間などの対象にしておくべきではありませんから、ぜひあなたのお目にかけたい方々だと思っているのですが、どんなふうにすれば御接近ができるでしょう。身分のない者は恋愛がしたければ自由に恋愛もできるのですから、皆それ相当におもしろい恋愛生活はしているようですがね。
         "Sakasi. Ito samazama goranzu beka' meru hasi wo dani, mise sase tamaha nu. Kano watari ha, kaku ito mo mumore taru mi ni, hikikome te yamu beki kehahi ni mo habera ne ba, kanarazu goranze sase baya, to omohi tamahure do, ikadeka tadune yora se tamahu beki. Kayasuki hodo koso, suka mahosiku ha, ito yoku suki nu beki yo ni haberi kere. Uti-kakurohe tutu ohoka' meru kana!
3.9.8 　 さるかたに見所ありぬべき女の、もの思はしき、うち忍びたる住み処ども、山里めいたる隈などに、 おのづからはべべかめり。 この聞こえさするわたりは、いと世づかぬ聖ざまにて、こちごちしうぞあらむ、年ごろ、思ひあなづりはべりて、耳をだにこそ、とどめはべらざりけれ。
           それ相応に魅力のある女で、物思いして、こっそり住んでいる家々が、山里めいた隠れ処などに、自然といるようでございます。この申し上げるあたりは、たいそう世間離れした聖ふうで、ごつごつしたようであろうと、長い間、軽蔑しておりまして、耳をさえ、止めませんでした。
           男の興味を惹（ひ）くような女が物思いをしながら、世間の目から隠れて住んでいるようなことも郊外とか田舎（いなか）とかにはあるのですね。その話の女性たちも人間離れのした信心くさい、堅い感じのする人たちであろうと、私は長く軽蔑（けいべつ）して考えていまして、少しも興味が持てなかったものです。
         Saru kata ni midokoro ari nu beki womna no, mono-omohasiki, uti-sinobi taru sumika-domo, yamazato mei taru kuma nado ni, onodukara habe' beka' meri. Kono kikoye sasuru watari ha, ito yoduka nu hiziri zama nite, kotigotisiu zo ara m, tosigoro, omohi-anaduri haberi te, mimi wo dani koso, todome habera zari kere.
3.9.9 　 ほのかなりし月影の見劣りせずは、まほならむはや。けはひありさま、はた、さばかりならむをぞ、 あらまほしきほどとは、おぼえはべるべき」
           ほのかな月光の下で見た通りの器量であったら、十分なものでしょうよ。感じや態度は、それはまた、あの程度なのを、理想的な女とは、思うべきでしょう」
           ほのかな月の光で見た目が誤っておりませんでしたら、確かに欠点のない美人です。様子といい、身のとりなしといい、それだけの人は美の極致としてよいことになるかと思います」
         Honoka nari si tukikage no miotori se zu ha, maho nara m haya! Kehahi arisama, hata, sabakari nara m wo zo, aramahosiki hodo to ha, oboye haberu beki."
3.9.10 　など聞こえたまふ。
           などと申し上げなさる。
           と薫は言うのである。
         nado kikoye tamahu.
3.9.11 　 果て果ては、まめだちていとねたく、「 おぼろけの人に心移るまじき人の、かく深く思へるを、 おろかならじ」と、ゆかしう思すこと、限りなくなりたまひぬ。
           しまいには、本気になってとても憎らしく、「並大抵の女に心を移しそうにない人が、このように深く思っているのを、いい加減なことではないだろう」と、興味をお持ちになることは、この上なく高まった。
           しまいには宮は真心から、普通の人などに心の惹（ひ）かれることのない人がこれほど熱心にたたえるのはすぐれた美貌（びぼう）の主に違いないとお信じになるようになり、非常な興味を宇治の女王たちにお持ちになることになった。
         Hatehate ha, mamedati te ito netaku, "Oboroke no hito ni kokoro uturu maziki hito no, kaku hukaku omohe ru wo, oroka nara zi." to, yukasiu obosu koto, kagirinaku nari tamahi nu.
3.9.12 　「 なほ、またまた、よくけしき見たまへ」
           「さらに、またまた、よく様子を探って下さい」
           「今後もよくさぐって来て私に知らせてください」
         "Naho, mata mata, yoku kesiki mi tamahe."
3.9.13 　と、人を勧めたまひて、 限りある御身のほどのよだけさを、厭はしきまで、心もとなしと思したれば、をかしくて、
           と、相手を勧めなさって、制約あるご身分の高さを、疎ましいまでに、いらだたしく思っていらっしゃるので、おもしろくなって、
           宮はこうお言いになって、御自身の自由の欠けた尊貴さをいとわしくお思いになるふうまでもお見せになるのを、薫はおかしく思った。
         to, hito wo susume tamahi te, kagiri aru ohom-mi no hodo no yodakesa wo, itohasiki made, kokoromotonasi to obosi tare ba, wokasiku te,
3.9.14 　「 いでや、よしなくぞはべる。しばし、世の中に心とどめじと思うたまふるやうある身にて、なほざりごともつつましうはべるを、 心ながらかなはぬ心つきそめなば、おほきに思ひに違ふべきことなむ、はべるべき」
           「いや、つまらないことでございます。暫くの間も、世の中に執着心を持つまい思っておりますこの身で、ほんの遊びの色恋沙汰も気が引けますが、我ながら抑えかねる気持ちが起こったら、大いに思惑違いのことも、起こりましょう」
           「しかし、そうした危険なことはしないほうがいいですね。この世へ執着を作るべきでないという信念を持っております私が、そうした中へはいって行って、自分ながら抑制できませんようなことになっては、すべての理想がこわれてしまうでしょうから」
         "Ideya, yosi naku zo haberu. Sibasi, yononaka ni kokoro todome zi to omou tamahuru yau aru mi nite, nahozarigoto mo tutumasiu haberu wo, kokoro nagara kanaha nu kokoro tuki some na ba, ohoki ni omohi ni tagahu beki koto nam, haberu beki."
3.9.15 　と聞こえたまへば、
           と申し上げなさると、
to kikoye tamahe ba,
3.9.16 　「 いで、あな、ことことし。例の、おどろおどろしき聖言葉、見果ててしがな」
           「いや、まあ、大げさな。例によって、物々しい修行者みたいな言葉を、最後まで見てみたいものだ」
           「たいそうだね、例のとおりの坊様くさいことを言っている君のその態度がいつまで続くか見たいものだ」
         "Ide, ana, kotokotosi. Rei no, odoroodorosiki ohom-hizirikotoba, mi hate te si gana!"
3.9.17 　とて笑ひたまふ。 心のうちには、 かの古人のほのめかしし筋などの、 いとどうちおどろかれて、ものあはれなるに、 をかしと見ることも、めやすしと聞くあたりも、 何ばかり心にもとまらざりけり。
           と言ってお笑いになる。心の中では、あの老人がちらっと言った話などが、ますます心を騒がせて、何となく物思いがちなのに、心をとめかすことも、美しいと聞く人のことも、どれほども心に止まらないのだった。
           宮はお笑いになった。薫の心は宇治の宮で老女がほのめかした話からまた古い疑問が擡頭（たいとう）していて、人生が悲しく見えてならないこのごろであったから、美しい感じを受けたことにも、ほかから耳にはいってくるすぐれた女性の噂（うわさ）などにも自身は興味をそう持てないのであった。
         tote warahi tamahu. Kokoro no uti ni ha, kano Hurubito no honomekasi si sudi nado no, itodo uti-odoroka re te, mono ahare naru ni, wokasi to miru koto mo, meyasusi to kiku atari mo, nani bakari kokoro ni mo tomara zari keri.
注釈294 | かく御消息ありき | 女房の詞。「宮」は八宮をさす。 | 3.9.1
注釈295 | 何かは | 以下「心ぞとめたらむ」まで、八宮の詞。 | 3.9.2
注釈296 | 亡からむ後もなど一言うちほのめかしてしかば | 「て」完了の助動詞。「しか」過去の助動詞、已然形。接続助詞「ば」、確定条件を表す。『完訳』は「薫はすでに八の宮から、宮死後の姫君たちを遺託されていた」と注す。 | 3.9.2
注釈297 | 参うでむと思して | 主語は薫。 | 3.9.3
注釈298 | 三の宮の | 以下「御心騒がしたてまつらむ」まで、薫の心中。匂宮をさす。格助詞「の」は主格、「のたまふものを」が述語。 | 3.9.3
注釈299 | 聞こえはげまして | 主語は薫。 | 3.9.3
注釈300 | 御心騒がしたてまつらむ | 匂宮の好色心を煽ろう、の意。 | 3.9.3
注釈301 | 夕暮に参りたまへり | 薫が匂宮邸に。 | 3.9.3
注釈302 | 宇治の宮の御こと | 明融臨模本と大島本は「宇治の宮の御事」とある。『完本』は諸本に従って「宇治の宮のこと」と「御」を削除する。『集成』『新大系』は底本のままとする。 | 3.9.4
注釈303 | 見し暁のありさま | 垣間見した様子。「暁」はまだ夜の深い頃。 | 3.9.4
注釈304 | さればよと御けしきを見て | 主語は薫、「御けしき」は匂宮の顔色。 | 3.9.5
注釈305 | さてその | 以下「まろならましかば」まで、匂宮の詞。 | 3.9.6
注釈306 | まろならましかば | 下に「見せまし」などの語句が省略。主語は「まろ」匂宮。自分なら薫に見せるだろうに、の意。 | 3.9.6
注釈307 | さかし | 以下「おぼえはべるべき」まで、薫の詞。 | 3.9.7
注釈308 | 御覧ずべかめる | 主語は匂宮。 | 3.9.7
注釈309 | 見せさせたまはぬ | わたし薫に。『集成』は「このあたり、帚木の巻の雨夜の品定めの源氏と頭の中将の応酬を思わせる」と注す。 | 3.9.7
注釈310 | かくいとも埋れたる身に | 薫自身を遜っていう。『集成』は「匂宮の気を弾く言い方」と注す。 | 3.9.7
注釈311 | いかでか尋ね寄らせたまふべき | 反語表現。『完訳』は「実際には高貴な匂宮の宇治行きは困難だとして、逆に彼の関心をあおり続ける」と注す。 | 3.9.7
注釈312 | さるかたに | それ相応に。 | 3.9.8
注釈313 | おのづからはべべかめり | 明融臨模本と大島本は「はへゝかめり」「侍へかめり」とある。『完本』は諸本に従って「はべるべかめり」と校訂する。『集成』『新大系』はそれぞれ底本のままとする。 | 3.9.8
注釈314 | ほのかなりし月影の見劣りせずはまほならむはや | 格助詞「の」連体修飾。ほのかな月明かりで見たとおりの、の意。連語「はや」強い感動を表す。 | 3.9.9
注釈315 | あらまほしきほどとは | 明融臨模本と大島本は「ほとゝは」とある。『完本』は諸本に従って「ほどと」と「は」を削除する。『集成』『新大系』は底本のままとする。 | 3.9.9
注釈316 | おぼろけの人に心移るまじき人の | 薫のことをいう。 | 3.9.11
注釈317 | おろかならじ | 匂宮の心中。 | 3.9.11
注釈318 | なほまたまたよくけしき見たまへ | 匂宮の詞。 | 3.9.12
注釈319 | 限りある御身のほどのよだけさを | 高貴な身分上の制限。 | 3.9.13
注釈320 | いでや | 以下「はべるべき」まで、薫の詞。 | 3.9.14
注釈321 | 心ながらかなはぬ心つきそめなばおほきに思ひに違ふべきことなむ | 『集成』は「女に心をとめて、遁世も叶わぬことになれば大変と逃げる」と注す。 | 3.9.14
注釈322 | いであなことことし | 以下「見果ててしがな」まで、匂宮の詞。 | 3.9.16
注釈323 | 心のうちには | 薫の心中をさす。 | 3.9.17
注釈324 | かの古人の | 弁をさす。 | 3.9.17
注釈325 | いとどうちおどろかれて | 明融臨模本と大島本は「をとろかれて」とある。『完本』は諸本に従って「おどろかされて」と「さ」を補訂する。『集成』『新大系』は底本のままとする。 | 3.9.17
注釈326 | をかしと見ることもめやすしと聞くあたりも | 宇治の八宮姉妹のこと。 | 3.9.17
注釈327 | 何ばかり心にもとまらざりけり | 『完訳』は「前には姫君への関心が示された、ここでは出生の秘事への関心がより強い」と注す。 | 3.9.17
校訂10 | この聞こえ | この聞こえ--このきみも（みも/＄こえ） | 3.9.8
校訂11 | 果て果ては | 果て果ては--はや（はや/＄）はて／＼は | 3.9.11
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第四章 薫の物語 薫、出生の秘密を知る 第一段 十月初旬、薫宇治へ赴く

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
4
第四章　薫の物語　薫、出生の秘密を知る
4 Tale of Kaoru Kaoru gets to know his secret birth
4.1
第一段　十月初旬、薫宇治へ赴く
4-1 Kaoru goes to Uji at the early in October
4.1.1 　 十月になりて、五、六日のほどに、宇治へ参うでたまふ。
           十月になって、五、六日の間に、宇治へ参られる。
           十月になって五、六日ごろに薫（かおる）は宇治へ出かけた。
         Zihugwatu ni nari te, go, rokuniti no hodo ni, Udi he maude tamahu.
4.1.2 　「 網代をこそ、このころは御覧ぜめ」と、聞こゆる人びとあれど、
           「網代を、この頃は御覧なさい」と、申し上げる人びとがいるが、
           「季節ですから網代（あじろ）の漁をさせてごらんになるとおもしろうございます」と進言する従者もあったが、
         "Aziro wo koso, konokoro ha goranze me." to, kikoyuru hitobito are do,
4.1.3 　「 何か、その蜉蝣に争ふ心にて、網代にも寄らむ」
           「どうして、その蜉蝣とはかなさを争うような身で、網代の側に行こうか」
           「そんなことはいやだ。こちらも氷魚（ひお）とか蜉蝣（ひおむし）とかに変わらないはかない人間だからね」
         "Nanika, sono hiwomusi ni arasohu kokoro nite, aziro ni mo yora m."
4.1.4 　と、そぎ捨てたまひて、例の、いと忍びやかにて出で立ちたまふ。軽らかに網代車にて、かとりの直衣指貫縫はせて、ことさらび着たまへり。
           と、お省きなさって、例によって、たいそうひっそりと出立なさる。気軽に網代車で、かとりの直衣指貫を仕立てさせて、ことさらお召しになっていた。
           としりぞけて、多数の人はつれずに身軽に網代車に乗り、作らせてあった平絹の直衣（のうし）指貫（さしぬき）をわざわざ身につけて行った。
         to, sogi sute tamahi te, rei no, ito sinobiyaka nite idetati tamahu. Karorakani aziroguruma nite, katori no nahosi sasinuki nuha se te, kotosarabi ki tamahe ri.
4.1.5 　宮、待ち喜びたまひて、所につけたる御饗応など、をかしうしなしたまふ。暮れぬれば、大殿油近くて、さきざき見さしたまへる 文どもの深きなど、阿闍梨も請じおろして、 義など言はせたまふ。
           宮は、お待ち喜びになって、場所に相応しい饗応など、興趣深くなさる。日が暮れたので、大殿油を近くに寄せて、前々から読みかけていらした経文類の深い意味などを、阿闍梨も下山してもらい、釈義などを言わせなさる。
           宮は非常にお喜びになり、この土地特有な料理などを作らせておもてなしになった。日が暮れてからは灯（ひ）を近くへお置きになり、薫といっしょに研究しておいでになった経文の解釈などについて阿闍梨（あじゃり）をも寺からお迎えになって意見をお言わせになったりもした。
         Miya, mati yorokobi tamahi te, tokoro ni tuke taru ohom-aruzi nado, wokasiu si nasi tamahu. Kure nure ba, ohotonabura tikaku te, sakizaki mi sasi tamahe ru humi-domo no hukaki nado, Azari mo sauzi orosi te, gi nado iha se tamahu.
4.1.6 　うちもまどろまず、川風のいと荒らましきに、木の葉の散りかふ音、水の響きなど、 あはれも過ぎて、もの恐ろしく心細き所のさまなり。
           少しもうとうととなさらずに、川風がたいそう荒々しいうえに、木の葉が散り交う音、水の響きなど、しみじみとした情感なども通り越して、何となく恐ろしく心細い場所の様子である。
           主客ともに睡（ねむ）ることなしに夜通し宗教を談じているのであるが、荒く吹く河風（かわかぜ）、木の葉の散る音、水の響きなどは、身にしむという程度にはとどまらずに恐怖をさえも与える心細い山荘であった。
         Uti mo madoroma zu, kahakaze no ito aramasiki ni, konoha no tiri kahu oto, midu no hibiki nado, ahare mo sugi te, mono-osorosiku kokorobosoki tokoro no sama nari.
4.1.7 　明け方近くなりぬらむと 思ふほどに、 ありししののめ思ひ出でられて、 琴の音のあはれなることのついで作り出でて、
           明け方近くになったろうと思う時に、先日の夜明けの様子が思い出されて、琴の音がしみじみと身にしみるという話のきっかけを作り出して、
           もう明け方に近いと思われる時刻になって、薫は前の月の霧の夜明けが思い出されるから、話を音楽に移して言った。
         Akegata tikaku nari nu ram to omohu hodo ni, ari si sinonome omohi ide rare te, koto no ne no ahare naru koto no tuide tukuri ide te,
4.1.8 　「 さきのたびの、 霧に惑はされはべりし曙に、 いとめづらしき物の音、一声承りし残りなむ、なかなかにいといぶかしう、飽かず思うたまへらるる」など聞こえたまふ。
           「前回の、霧に迷わされた夜明けに、たいそう珍しい楽の音を、ちょっと拝聴した残りが、かえっていっそう聞きたく、物足りなく思っております」などと申し上げなさる。
           「先日霧の濃く降っておりました明け方に、珍しい楽音を、ただ一声と申すほど伺いまして、それきりおやめになって聞かせていただけませんでしたことが残念に思われてなりません」
         "Saki no tabi no, kiri ni madoha sare haberi si akebono ni, ito medurasiki mononone, hitokowe uketamahari si nokori nam, nakanaka ni ito ibukasiu, akazu omou tamahe raruru." nado kikoye tamahu.
4.1.9 　「 色をも香をも思ひ捨ててし後、昔聞きしことも皆忘れてなむ」
           「美しい色や香も捨ててしまった後は、昔聞いたこともみな忘れてしまいました」
           「色も香も思わない人に私がなってからは音楽のことなどにもうとくなるばかりで皆忘れていますよ」
         "Iro wo mo ka wo mo omohi sute te si noti, mukasi kiki si koto mo mina wasure te nam."
4.1.10 　とのたまへど、人召して、琴取り寄せて、
           とおっしゃるが、人を召して、琴を取り寄せて、
           宮はこうお言いになりながらも、侍に命じて琴をお取り寄せになった。
         to notamahe do, hito mesi te, koto toriyose te,
4.1.11 　「 いとつきなくなりにたりや。しるべする物の音につけてなむ、思ひ出でらるべかりける」
           「まことに似合わなくなってしまった。先導してくれる音に付けて、思い出されようかしら」
           「こんなことをするのが不似合いになりましたよ。導いてくださるものがあると、それにひかれて忘れたものも思い出すでしょうから」
         "Ito tukinaku nari ni tari ya! Sirube suru mononone ni tuke te nam, omohi ide raru bekari keru."
4.1.12 　とて、琵琶召して、客人にそそのかしたまふ。取りて調べたまふ。
           と言って、琵琶を召して、客人にお勧めなさる。手に取って調子を合わせなさる。
           と言って、琵琶をも薫のためにお出させになった。薫はちょっと手に取って、調べてみたが、
         tote, biha mesi te, marauto ni sosonokasi tamahu. Tori te sirabe tamahu.
4.1.13 　「 さらに、ほのかに聞きはべりし同じものとも思うたまへられざりけり。御琴の響きからにやとこそ、思うたまへしか」
           「まったく、かすかに聞きましたものと同じ楽器とは思われません。お琴の響きからかと、存じられました」
           「ほのかに承った時のこれが楽器とは思われません。特別な琵琶であるように思いましたのは、やはり弾き手がお違いになるからでございました」
         "Sarani, honokani kiki haberi si onazi mono to mo omou tamahe rare zari keri. Ohom-koto no hibiki kara ni ya to koso, omou tamahe sika."
4.1.14 　とて、心解けても掻きたてたまはず。
           と言って、気を許してお弾きにならない。
           と言って、熱心に弾こうとはしなかった。
         tote, kokorotoke te mo kaki tate tamaha zu.
4.1.15 　「 いで、あな、さがなや。しか 御耳とまるばかりの手などは、 何処よりかここまでは伝はり来む。あるまじき御ことなり」
           「何と、まあ、口の悪い。そのようにお耳にとまるほどの弾き方などは、どこからここまで伝わって来ましょう。ありえない事です」
           「とんでもない誤解ですよ。あなたの耳にとまるような芸がどこからここへ伝わってくるものですか、誤解ですよ」
         "Ide, ana, sagana ya! Sika ohom-mimi tomaru bakari no te nado ha, iduko yori ka koko made ha tutahari ko m. Aru maziki ohom-koto nari."
4.1.16 　とて、琴掻きならしたまへる、いとあはれに心すごし。かたへは、 峰の松風のもてはやすなるべし ★。いとたどたどしげにおぼめきたまひて、 心ばへあり。手一つばかりにてやめたまひつ。
           と言って、琴を掻き鳴らしなさる、実にしみじみとぞっとする程である。一方では、峰の松風が引き立てるのであろう。たいそうおぼつかなく不確かなようにお弾きになって、趣きがある。曲目を一つだけでお止めになった。
           宮はこうお言いになりながら琴をお弾きになるのであったが、それは身にしむ音で、すごい感じがした。庭の松風の伴奏がしからしめるのかもしれない。忘れたというふうにあそばしながら一つの曲の一節だけを弾いて宮はおやめになった。
         tote, kin kaki-narasi tamahe ru, ito ahare ni kokorosugosi. Katahe ha, mine no matukaze no motehayasu naru besi. Ito tadotadosige ni obomeki tamahi te, kokorobahe ari. Te hitotu bakari nite yame tamahi tu.
注釈328 | 十月になりて五六日のほどに宇治へ参うでたまふ | 十月は初冬である。しかし、実際の冬は立冬の日からである。薫は晩秋に宇治を訪問して以来の宇治行き。 | 4.1.1
注釈329 | 網代をこそこのころは御覧ぜめ | 供人の詞。 | 4.1.2
注釈330 | 何かその蜉蝣に争ふ心にて | 以下「網代にもよらむ」まで、薫の心中。『集成』は「（蜉蝣に）「氷魚（ひを）」を響かせ、「寄る」は、氷魚が網代に寄る意を下に含む」。『完訳』は「氷魚ではないが、蜉蝣とはかなさを争う心で網代見物でもあるまい」と注す。 | 4.1.3
注釈331 | 文どもの深きなど | 経文類の意味深い所。 | 4.1.5
注釈332 | 義など言はせたまふ | 『集成』は「解釈などおさせになる」。『完訳』は「講釈などおさせになる」と訳す。 | 4.1.5
注釈333 | あはれも過ぎてもの恐ろしく心細き所のさまなり | 宇治の荒寥たる自然。貴族のもののあはれを超越。 | 4.1.6
注釈334 | 思ふほどに | 主語は薫。 | 4.1.7
注釈335 | ありししののめ思ひ出でられて | 姫君たちが合奏していた場面。 | 4.1.7
注釈336 | 琴の音のあはれなることのついで作り出でて | 『集成』は「琴（きん）」、『完訳』は「琴（こと）」と振仮名付ける。三条西家本が「きむ」とある。他は漢字表記。八宮は琴の琴の名手であもある。 | 4.1.7
注釈337 | さきのたびの | 明融臨模本と大島本は「さきのたひの」とある。『完本』は諸本に従って「前のたび」と「の」を削除する。『集成』『新大系』は底本のままとする。以下「思うたまへらるる」まで、薫の詞。 | 4.1.8
注釈338 | 霧に惑はされはべりし曙に | 前には「暁」「しののめ」などとあった。 | 4.1.8
注釈339 | いとめづらしき物の音一声 | 姫君たちの合奏を聴いたことをいう。 | 4.1.8
注釈340 | 色をも香をも | 以下「皆忘れてなむ」まで、八宮の返事。 | 4.1.9
注釈341 | いとつきなく | 以下「べかりける」まで、八宮の詞。薫の後について弾こうの意。 | 4.1.11
注釈342 | さらに | 以下「思うたまへしか」まで、薫の詞。副詞「さらに」は「思うたまへられざりけり」にかかる。『集成』は「先晩の琵琶の音をほめ、自らを卑下する言葉」と注す。琵琶は大君の弾く楽器。 | 4.1.13
注釈343 | いであなさがなや | 以下「御ことなり」まで、八宮の詞。 | 4.1.15
注釈344 | 御耳とまるばかりの手などは | 「御耳」は薫の耳、「手」は娘たちの演奏技量。 | 4.1.15
注釈345 | 何処よりかここまでは伝はり来む | 反語表現。『集成』は「楽器の奏法は、高貴の人々からの伝承をよしとした。八の宮卑下の言葉」と注す。 | 4.1.15
注釈346 | 峰の松風のもてはやすなるべし | 『源氏釈』は「琴の音に峰の松風かよふらしいづれの緒より調べそめけむ」（拾遺集雑上、四五一、斎宮女御）を指摘。明融臨模本は「峰」に朱合点し付箋に指摘。この付箋は定家本を継承するものか。「なるべし」は語り手の推量。 | 4.1.16
注釈347 | 心ばへあり | 明融臨模本は「心はえあり（り＄ル）」とある。すなわち「り」をミセケチにして「ル」と訂正する。後人の筆である。大島本は「心はえあり」とある。『集成』『完本』は諸本に従って「心ばへある」と校訂する。『新大系』は底本のままとする。 | 4.1.16
出典15 峰の松風のもてはやす 琴の音に峰の松風かよふらしいづれの緒より調べそめけむ 拾遺集雑上-四五一　斎宮女御 4.1.16
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第四章 薫の物語 薫、出生の秘密を知る 第二段 薫、八の宮の娘たちの後見を承引

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
4
第四章　薫の物語　薫、出生の秘密を知る
4 Tale of Kaoru Kaoru gets to know his secret birth
4.2
第二段　薫、八の宮の娘たちの後見を承引
4-2 Kaoru promises to take care of Hachi-no-miya's daughters
4.2.1 　「 このわたりに、おぼえなくて、折々ほのめく 箏の琴の音こそ、心得たるにや、と聞く折はべれど、 心とどめてなどもあらで、久しうなりにけりや。 心にまかせて、おのおの掻きならすべかめるは、川波ばかりや、打ち合はすらむ。 論なう、物の用にすばかりの拍子なども、とまらじとなむ、おぼえはべる」とて、「 掻き鳴らしたまへ」
           「このあたりに、思いがけなく、時々かすかに弾く箏の琴の音は、会得しているのか、と聞くこともございますが、気をつけて聴くことなどもなく、久しくなってしまったな。気の向くままに、それぞれ掻き鳴らすらしいのは、川波だけが合奏するのでしょう。もちろん、きちんとした拍子なども、身についてない、と存じます」と言って、「お弾きなさい」
           「私の家では時々鳴ることのある十三絃はちょっとおもしろい手筋のように思われることもありますが、私が熱心に見てやらなくなってもう長くなりますからね。現在家の者の弾いているものは皆前の川の波音を標準にして稽古（けいこ）をしているだけの我流の芸にすぎません。むろん普通の拍子には合わないものになっているのですよ」そのあとで、「箏（そう）の琴をお弾きなさい」
         "Kono watari ni, oboye naku te, woriwori honomeku saunokoto no ne koso, kokoro e taru ni ya, to kiku wori habere do, kokoro todome te nado mo ara de, hisasiu nari ni keri ya! Kokoro ni makase te, onoono kaki-narasu beka' meru ha, kahanami bakari ya, uti-ahasu ram. Ron nau, mono no you ni su bakari no hausi nado mo, tomara zi to nam, oboye haberu." tote, "Kaki-narasi tamahe."
4.2.2 　と、あなたに聞こえたまへど、「思ひ寄らざりし 独り言を、聞きたまひけむ だにあるものを、いとかたはならむ」とひき入りつつ、皆聞きたまはず。たびたび そそのかしたまへど、 とかく聞こえすさびて、やみたまひぬめれば、いと口惜しうおぼゆ。
           と、あちらに向かって申し上げなさるが、「思いもかけなかった独り琴を、お聞きになった方さえあるのを、とても未熟だろう」と言って引き籠もっては、すっかりお聞きにならない。何度もお勧め申し上げなさるが、何かと言い逃れなさって、終わってしまったようなので、とても残念に思われる。
           と姫君の居間のほうへ言っておやりになったが、「何も知らずに弾いていたのを、聞かれただけでも恥ずかしいのに、公然とまずいものをお聞かせできるものでない」女王は二人とも弾くのを肯（がえん）じない。父宮はたびたび勧めにおやりになったが、何かと口実を作って断わり、弾こうと姫君たちのしないのを薫は残念に思った。
         to, anata ni kikoye tamahe do, "Omohiyora zari si hitorigoto wo, kiki tamahi kem dani aru mono wo, ito kataha nara m." to hikiiri tutu, mina kiki tamaha zu. Tabitabi sosonokasi tamahe do, tokaku kikoye susabi te, yami tamahi nu mere ba, ito kutiwosiu oboyu.
4.2.3 　そのついでにも、 かくあやしう、世づかぬ思ひやりにて過ぐすありさまどもの、思ひのほかなることなど、恥づかしう思いたり。
           この機会にも、このように妙に、世間離れしたように思われて暮らしている様子が、不本意なことだと、恥ずかしくお思いになっていた。
           宮は片親でお育てになった姫君たちが素直にお言葉どおりのことをしないのを恥ずかしく思召すふうであった。
         Sono tuide ni mo, kaku ayasiu, yoduka nu omohiyari nite sugusu arisama-domo no, omohi no hoka naru koto nado, hadukasiu oboi tari.
4.2.4 　「 人にだにいかで知らせじと、はぐくみ過ぐせど、今日明日とも知らぬ身の残り少なさに、さすがに、 行く末遠き人は、落ちあふれてさすらへむこと、これ のみこそ、げに、世を離れむ際のほだしなりけれ」
           「誰にも何とかして知らせまいと、育てて来たが、今日明日とも知れない寿命の残り少なさに、何といっても、将来長い二人が、落ちぶれて流浪すること、これだけが、なるほど、この世を離れる際の妨げです」
           「女の子供のいることをなるべく人に知らせたくないと思ってね、私はだれも頼まずに自分の手だけで教育もしてきたのですが、もういつどうなるかもしれぬ命になってみると、さすがにまだ若い者は将来どんなふうにおちぶれてしまうことかと、その気がかりだけがこの世を辞して行く際の道の障（さわ）りになる気がするのです」
         "Hito ni dani ikade sirase zi to, hagukumi suguse do, kehu asu to mo sira nu mi no nokori sukunasa ni, sasuga ni, yukusuwe tohoki hito ha, oti ahure te sasurahe m koto, kore nomi koso, geni, yo wo hanare m kiha no hodasi nari kere."
4.2.5 　と、 うち語らひたまへば、心苦しう見たてまつりたまふ。
           と、お話しなさるので、おいたわしく拝見なさる。
           とお言いになるのに、薫は心苦しいことであると同情された。
         to, uti-katarahi tamahe ba, kokorogurusiu mi tatematuri tamahu.
4.2.6 　「 わざとの御後見だち、はかばかしき筋にははべらずとも、うとうとしからず思しめされむとなむ思うたまふる。しばしもながらへはべらむ命のほどは、 一言も、かく うち出で聞こえさせてむさまを、 違へはべるまじくなむ」
           「特別のお後見、はっきりした形ではございませんでも、他人行儀でなくお思いくださっていただきたく存じます。少しでも長く生きております間は、一言でも、このようにお引き受け申し上げた旨に、背きますまいと存じます」
           「表だちました責任者になりませんでも、私の力でお尽くしのできますことだけは私がいたしますから、御信用くだすっていいと存じております。しばらくでもあなた様よりあとに残って生きているといたしますれば、こうしたお言葉をいただきました以上、決してたがえることはいたしません」
         "Wazato no ohom-usiromidati, hakabakasiki sudi ni ha habera zu tomo, utoutosikara zu obosimesa re m to nam omou tamahuru. Sibasi mo nagarahe habera m inoti no hodo ha, hitokoto mo, kaku utiide kikoye sase te m sama wo, tagahe haberu maziku nam."
4.2.7 　など申したまへば、「 いとうれしきこと」と、思しのたまふ。
           などと申し上げなさると、「とても嬉しいこと」と、お思いになりおっしゃる。
           薫がこう申し上げると、「非常にうれしいことです」と宮はお言いになった。
         nado mausi tamahe ba, "Ito uresiki koto." to, obosi notamahu.
注釈348 | このわたりに | 以下「おぼえはべる」まで、八宮の詞。 | 4.2.1
注釈349 | 箏の琴の音 | 明融臨模本の表記は「生のこと」。『集成』は「箏（しやう）の琴」とルビ。『完訳』は「箏（さう）の琴」とルビ。中君の弾く楽器。 | 4.2.1
注釈350 | 心とどめてなどもあらで久しうなりにけりや | 『完訳』は「俗事を捨てた宮は、姫君の音楽教育にも熱心でないのだろう」と注す。 | 4.2.1
注釈351 | 心にまかせて、おのおの掻きならすべかめるは | 合奏ではなくそれぞれが勝手に思い思いに弾いている、という意。 | 4.2.1
注釈352 | 論なう物の用に | 「論なう」「用に」などの漢語表現を含む。 | 4.2.1
注釈353 | 掻き鳴らしたまへ | 八宮の詞。姫君たちに演奏を勧める。 | 4.2.1
注釈354 | 独り言を | 『完訳』は「独り琴を」と整定。誰かに聴かせる目的で弾いたのではない琴の意。 | 4.2.2
注釈355 | だにあるものを | 『集成』は「「だにあるものを」の「だにあり」は、きまった語法で、「あり」は、下に「かたはなり」を代行する」と注す。 | 4.2.2
注釈356 | そそのかしたまへど | 明融臨模本と大島本は「そゝのかし給へと」とある。『完本』は諸本に従って「そそのかしきこえたまへど」と「きこえ」を補訂する。『集成』『新大系』は底本のままとする。 | 4.2.2
注釈357 | とかく聞こえすさびて | 明融臨模本「すさ（さ＄ま）ひて」とある。すなわち「さ」をミセケチにして「ま」と訂正する。大島本は「すさひて」とある。『集成』『完本』は訂正以前本文に従う。『新大系』は底本のままとする。 | 4.2.2
注釈358 | かくあやしう世づかぬ思ひやりにて過ぐすありさまどもの | 「思ひやり」は他者の目から想像される意。『集成』は「かように風変りの、山家育ちでさぞ気がきかぬ者のように人から思われて過す娘たちの境遇が」と訳す。 | 4.2.3
注釈359 | 人にだにいかで知らせじと | 以下「ほだしなりけれ」まで、八宮の詞。『集成』は「（娘がいることなど）世間の人にも知らすまいして、隠して育ててきましたが。まして夫を持たせることなど考えもしなかった、という含意」と注す。 | 4.2.4
注釈360 | 行く末遠き人は | 八宮の二人娘の将来。 | 4.2.4
注釈361 | うち語らひたまへば | 『集成』は「胸の内をお話しになるので」と訳す。 | 4.2.5
注釈362 | わざとの御後見だち、はかばかしき筋にははべらずとも | 明融臨模本と大島本は「すちには」とある。『完本』は諸本に従って「筋に」と「は」を削除する。『集成』『新大系』は底本のままとする。以下「違へはべるまじくなむ」まで、薫の詞。『集成』は「夫として面倒をみるのではなくても、の意」と注す。「わざとの御後見」と「はかばかしき筋」は並立の構文。同じことを言っている。 | 4.2.6
注釈363 | 一言も | 自分が約束した言葉さす。 | 4.2.6
注釈364 | うち出で聞こえさせてむ | 「聞こえさす」は薫の八宮に対する敬語。 | 4.2.6
注釈365 | 違へはべるまじくなむ | 係助詞「なむ」の下に「思ひたまふる」等の語句が省略。 | 4.2.6
注釈366 | いとうれしきこと | 八宮の詞。 | 4.2.7
校訂12 のみこそ のみこそ--のみなん（なん/＄）こそ 4.2.4
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第四章 薫の物語 薫、出生の秘密を知る 第三段 薫、弁の君の昔語りの続きを聞く

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
4
第四章　薫の物語　薫、出生の秘密を知る
4 Tale of Kaoru Kaoru gets to know his secret birth
4.3
第三段　薫、弁の君の昔語りの続きを聞く
4-3 Kaoru listens to the coninuance of Ben's talking
4.3.1 　さて、暁方の、宮の御行ひしたまふほどに、 かの老い人召し出でて、会ひたまへり。
           そうして、払暁の、宮がご勤行をなさる時に、あの老女を召し出して、お会いになった。
           明け方のお勤めを仏前で宮のあそばされる間に、薫は先夜の老女に面会を求めた。
         Sate, akatukigata no, Miya no ohom-okonahi si tamahu hodo ni, kano Oyibito mesiide te, ahi tamahe ri.
4.3.2 　姫君の御後見にて さぶらはせたまふ、弁の君とぞいひける。 年も六十にすこし足らぬほどなれど、みやびかにゆゑあるけはひして、ものなど聞こゆ。
           姫君のご後見として伺候させなさっている、弁の君と言った人である。年も六十に少し届かない年齢だが、優雅で教養ある感じがして、話など申し上げる。
           これは姫君方のお世話役を宮がおさせておいでになる女で、弁の君という名であった。年は六十に少し足らぬほどであるが、優雅なふうのある女で、品よく昔の話をしだした。
         HimeGimi no ohom-usiromi nite saburaha se tamahu, Ben-no-Kimi to zo ihi keru. Tosi mo rokuzihu ni sukosi tara nu hodo nare do, miyabika ni yuwe aru kehahi si te, mono nado kikoyu.
4.3.3 　故権大納言の君の、世とともにものを思ひつつ、病づき、はかなくなりたまひにしありさまを、聞こえ出でて、泣くこと限りなし。
           故大納言の君が、いつもずっと物思いに沈み、病気になって、お亡くなりになった様子を、お話し申し上げて泣く様子はこの上ない。
           柏木（かしわぎ）が日夜煩悶（はんもん）を続けた果てに病を得て、死に至ったことを言って非常に弁は泣いた。
         Ko-Gon-no-Dainagon-no-Kimi no, yo to tomoni mono wo omohi tutu, yamahiduki, hakanaku nari tamahi ni si arisama wo, kikoye ide te, naku koto kagiri nasi.
4.3.4 　「 げに、よその人の上と聞かむだに、あはれなるべき 古事どもを、まして、年ごろおぼつかなく、ゆかしう、 いかなりけむことの初めにかと、仏にも、このことをさだかに知らせたまへと、念じつる験にや、かく夢のやうにあはれなる昔語りを、おぼえぬついでに聞きつけつらむ」と思すに、涙とどめがたかりけり。
           「なるほど、他人の身の上話として聞くのでさえ、しみじみとした昔話を、それ以上に、長年気がかりで、知りたく、どのようなことの始まりだったのかと、仏にも、このことをはっきりとお知らせ下さいと、祈って来た効があってか、このように夢のようなしみじみとした昔話を、思いがけない機会に聞き付けたのだろう」とお思いになると、涙を止めることができなかった。
           他人であっても同情の念の禁じられないことであろうと思われる昔話を、まして長年月の間、真実のことが知りたくて、自分が生まれてくるに至った初めを、仏を念じる時にも、まずこの真実を明らかに知らせたまえと祈った効験でか、こうして夢のように、偶然のめぐり合わせで肉身のことが聞かれたと思っている薫には涙がとめどもなく流れるのであった。
         "Geni, yoso no hito no uhe to kika m dani, ahare naru beki hurukoto-domo wo, masite, tosigoro obotukanaku, yukasiu, ikanari kem koto no hazime ni ka to, Hotoke ni mo, kono koto wo sadaka ni sira se tamahe to, nenzi turu sirusi ni ya, kaku yume no yau ni ahare naru mukasigatari wo, oboye nu tuide ni kiki tuke tu ram." to obosu ni, namida todome gatakari keri.
4.3.5 　「 さても、かく、その世の心知りたる人も 残りたまへりけるを。めづらかにも恥づかしうもおぼゆることの筋に、 なほ、かく言ひ伝ふるたぐひや、またもあらむ。年ごろ、かけても聞き及ばざりける」とのたまへば、
           「それにしても、このように、その当時の事情を知っている人が生き残っていらっしゃったよ。驚きもし恥ずかしくも思われる話について、やはり、このように伝え知っている人が、他にもいるだろうか。長年、少しも聞き及ばなかったが」とおっしゃると、
           「それにしてもその昔の秘密を知っている人が残っておいでになって、驚くべく恥ずかしい話を私に聞かせてくださるのですが、ほかにもまだこのことを知っている人があるでしょうか。今日まで私はその秘密の片端すらも聞くことがありませんでしたが」と薫は言った。
         "Satemo, kaku, sono yo no kokoro siri taru hito mo nokori tamahe ri keru wo. Meduraka ni mo hadukasiu mo oboyuru koto no sudi ni, naho, kaku ihi tutahuru taguhi ya, mata mo ara m? Tosigoro, kakete mo kiki oyoba zari keru." to notamahe ba,
4.3.6 　「 小侍従と弁と放ちて、また知る人はべらじ。一言にても、また異人に うちまねびはべらず。かくものはかなく、数ならぬ身のほどにはべれど、夜昼 かの御影に、つきたてまつりてはべりしかば、おのづからもののけしきをも見たてまつりそめしに、 御心よりあまりて思しける時々、 ただ二人の中になむ、たまさかの御消息の通ひもはべりし。 かたはらいたければ、詳しく聞こえさせず。
           「小侍従と弁を除いて、他に知る人はございませんでしょう。一言でも、また他人には話しておりません。このように頼りなく、一人前でもない身分でございますが、昼も夜もあの方のお側に、お付き申し上げておりましたので、自然と事の経緯をも拝見致しましたので、お胸に納めかねていらっしゃった時々、ただ二人の間で、たまのお手紙のやりとりがございました。恐れ多いことですので、詳しくは存じ上げません。
           「小侍従と私のほかは決して知っている者はございません。また一言でも私から他人に話したこともございません。こんなつまらぬ女でございますが、夜昼おそばにお付きしていたものですから、殿様の御様子に腑（ふ）に落ちぬところがありまして、私が真実のことをお悟りすることになりましてからは、お苦しみのお心に余りますような時々には、私から小侍従へ、小侍従から私と言うことにしまして、たまさかのお手紙をお取りかわしになりました。失礼になってはなりませんからくわしいことは申し上げません。
         "Ko-Zizyuu to Ben to hanati te, mata siru hito habera zi. Hitokoto nite mo, mata kotobito ni uti-manebi habera zu. Kaku mono-hakanaku, kazu nara nu mi no hodo ni habere do, yoru hiru kano ohom-kage ni, tuki tatematuri te haberi sika ba, onodukara mono no kesiki wo mo mi tatematuri some si ni, mi-kokoro yori amari te obosi keru tokidoki, tada hutari no naka ni nam, tamasaka no ohom-seusoko no kayohi mo haberi si. Kataharaitakere ba, kuhasiku kikoye sase zu.
4.3.7 　今はのとぢめになりたまひて、いささかのたまひ置くことのはべりしを、 かかる身には、置き所なく、いぶせく思うたまへわたりつつ、いかにしてかは聞こしめし伝ふべきと、はかばかしからぬ念誦のついでにも、思うたまへつるを、 仏は世におはしましけり、となむ思うたまへ知りぬる。
           ご臨終におなりになって、わずかにご遺言がございましたが、このような身には、処置に窮しまして、気がかりに存じ続けながら、どのようにしてお伝え申し上げたらよいかと、おぼつかない念誦の折にも、祈っておりましたが、仏はこの世にいらっしゃったのだ、と存じられました。
           殿様の御容体が危篤になりましてから、私へほんの少しの御遺言があったのでございますが、私風情（ふぜい）ではどうしてそれをあなた様にお伝え申し上げてよろしいか方法もつきませんで、仏に念誦（ねんず）をいたします時にも、そのことを心に持ってしておりましたために、あなた様にこのお話ができることになりまして、仏様の存在もまた明らかになりました。
         Imaha no todime ni nari tamahi te, isasaka notamahi oku koto no haberi si wo, kakaru mi ni ha, okidokoro naku, ibuseku omou tamahe watari tutu, ikani si te kaha kikosimesi tutahu beki to, hakabakasikara nu nenzu no tuide ni mo, omou tamahe turu wo, Hotoke ha yo ni ohasimasi keri, to nam omou tamahe siri nuru.
4.3.8 　 御覧ぜさすべき物もはべり。 今は、何かは、焼きも捨てはべりなむ。かく朝夕の消えを知らぬ身の、うち捨てはべりなば、 落ち散るやうもこそと、いとうしろめたく思うたまふれど、この宮わたりにも、時々、ほのめかせたまふを、 待ち出でたてまつりてしは、すこし頼もしく、かかる折もやと、念じはべりつる力出でまうで来てなむ。さらに、これは、この世のことにもはべらじ」
           御覧入れたい物がございます。もう必要がない、いっそ、焼き捨ててしまいましょうか。このように朝夕の露のようにいつ消えてしまうかも分からない身の上で、放っておきましたら、他人の目にも触れようかと、とても気がかりに存じておりましたが、この邸辺りにも、時々、お立ち寄りになるのを、お待ち申し上げるようになりましてからは、少し頼もしく、このような機会もあろうかと、祈っておりました効が出て参りました。まったく、これは、この世だけの事ではございません」
           お目にかける物もあるのでございます。お渡しいたすことができません以上はもう焼いてしまおうかとも存じました。危うい命の老人が持っていまして、歿後（ぼつご）に落ち散ることになってはならぬと気がかりにいたしながら、この宮へ時々あなた様が御訪問においでになることがあるようになりましてからは、これはよい機会が与えられるかもしれぬと頼もしくなりまして、今日（きょう）のようなおりの早く現われてまいりますようにと、念じておりました力はえらいものでございますね。人間がなしえたこととこれは思われません」
         Goranze sasu beki mono mo haberi. Ima ha, nanikaha, yaki mo sute haberi na m. Kaku asayuhu no kiye wo sira nu mi no, uti-sute haberi na ba, oti tiru yau mo koso to, ito usirometaku omou tamahure do, kono Miya watari ni mo, tokidoki, honomekase tamahu wo, mati ide tatematuri te si ha, sukosi tanomosiku, kakaru wori mo ya to, nenzi haberi turu tikara ide maude ki te nam. Sarani, kore ha, konoyo no koto ni mo habera zi."
4.3.9 　と、泣く泣く、こまかに、生まれたまひけるほどのことも、よくおぼえつつ聞こゆ。
           と、泣く泣く、こまごまと、お生まれになった時の事も、よく思い出しながら申し上げる。
           弁は泣く泣く薫の生まれた時のこともよく覚えていて話して聞かせた。
         to, nakunaku, komakani, mumare tamahi keru hodo no koto mo, yoku oboye tutu kikoyu.
注釈367 | かの老い人 | 弁の君をいう。 | 4.3.1
注釈368 | さぶらはせたまふ、弁の君 | 「させ」使役の助動詞。八宮が姫君の後見役に、の意。 | 4.3.2
注釈369 | 年も | 明融臨模本は「としも（も＝は）」とある。すなわち「は」を傍記する。大島本は「年も」とある。『完本』は諸本と明融臨模本の傍記に従って「年は」と校訂する。『集成』『新大系』は底本のままとする。 | 4.3.2
注釈370 | げによその人の上と | 以下「聞きつけつらむ」まで、薫の心中。 | 4.3.4
注釈371 | 古事ども | 『集成』は「「古事」は、昔の出来事。柏木と女三の宮の、許されない恋愛事件」と注す。 | 4.3.4
注釈372 | いかなりけむことの初めにかと | 『集成』は「一体事の起りはどうだったのかと」と訳す。 | 4.3.4
注釈373 | さてもかく | 以下「及ばざりけるを」まで、薫の詞。 | 4.3.5
注釈374 | 残りたまへりけるを | 『集成』は「を」接続助詞の順接の意、読点で「まだいらしたのだから」。『完訳』は「を」間投助詞、詠歎の意、句点で「まだ残っていらしっしゃったのですね」と訳す。 | 4.3.5
注釈375 | なほかく言ひ伝ふるたぐひやまたもあらむ | 『集成』は「自分や母宮のために、秘密の漏れるのを怖れる気持がある」と注す。 | 4.3.5
注釈376 | 小侍従と弁と放ちて | 以下「この世のことににもはべらじ」まで、弁の君の詞。小侍従とわたし弁意外には知る者はないという。 | 4.3.6
注釈377 | うちまねびはべらず | 『集成』は「「まねぶ」は、自分の見聞きしたことを、ありのまま語ること」と注す。 | 4.3.6
注釈378 | かの御影に | 故柏木衛門督をさす。 | 4.3.6
注釈379 | 御心よりあまりて思しける時々 | 主語は柏木。 | 4.3.6
注釈380 | ただ二人の中に | 小侍従とわたしの間で。敬語のないこことに注意。『集成』は「あえて核心に迫らず、綺麗ごとにとどめた言い方」と注す。 | 4.3.6
注釈381 | かたはらいたければ | 『集成』は「失礼かと存じますので」。『完訳』は「畏れ多うございますので」と訳す。 | 4.3.6
注釈382 | かかる身には置き所なくいぶせく思うたまへわたりつつ | 『集成』は「女房の身に余る遺言の重さ。薫出生の秘密である」と注す。 | 4.3.7
注釈383 | 仏は世におはしましけりと | 『完訳』は「薫との邂逅を仏の加護と思う」と注す。 | 4.3.7
注釈384 | 御覧ぜさすべき物もはべり | 薫に御覧になっていただきたいものがある、の意。推量の助動詞「べし」当然の意。 | 4.3.8
注釈385 | 今は何かは焼きも捨てはべりなむ | お話した上はこの手紙を持っている必要はない、それで、焼き捨ててしまおう、という意。 | 4.3.8
注釈386 | 落ち散るやうもこそと | 連語「もこそ」懸念を表す。 | 4.3.8
注釈387 | 待ち出でたてまつりてしは | 明融臨模本と大島本は「たてまつりてしは」とある。『完本』は諸本に従って「たてまつりてしかば」と校訂する。『集成』『新大系』は底本のままとする。 | 4.3.8
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第四章 薫の物語 薫、出生の秘密を知る 第四段 薫、父柏木の最期を聞く

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
4
第四章　薫の物語　薫、出生の秘密を知る
4 Tale of Kaoru Kaoru gets to know his secret birth
4.4
第四段　薫、父柏木の最期を聞く
4-4 Kaoru listens to the truth of his father's death
4.4.1 　「 空しうなりたまひし騷ぎに、 母にはべりし人は、やがて病づきて、ほども経ず隠れはべりにしかば、いとど思うたまへしづみ、 藤衣たち重ね、悲しきことを思うたまへしほどに、年ごろ、 よからぬ人の心をつけたりけるが、人をはかりごちて、 西の海の果てまで取りもてまかりにしかば、 京のことさへ跡絶えて、 その人もかしこにて亡せはべりにし後、十年あまりにてなむ、あらぬ世の心地して、まかり上りたりしを、この宮は、父方につけて、童より参り通ふゆゑはべりしかば、 今はかう世に交じらふべきさまにもはべらぬを、 冷泉院の女御殿の御方などこそは、昔、聞き馴れたてまつりしわたりにて、参り寄るべくはべりしかど、はしたなくおぼえはべりて、えさし出ではべらで、 深山隠れの朽木になりにてはべるなり ★。
           「お亡くなりになりました騷ぎで、母でございました者は、そのまま病気になって、まもなく亡くなってしまいましたので、ますますがっかり致し、喪服を重ね重ね着て、悲しい思いを致しておりましたところ、長年、大して身分の良くない男で思いを懸けておりました人が、わたしをだまして、西海の果てまで連れて行きましたので、京のことまでが分からなくなってしまって、その人もあちらで死んでしまいました後、十年余りたって、まるで別世界に来た心地で、上京致しましたが、こちらの宮は、父方の関係で、子供の時からお出入りした縁故がございましたので、今はこのように世間づきあいできる身分でもございませんが、冷泉院の女御様のお邸などは、昔、よくお噂をうかがっていた所で、参上すべく思いましたが、体裁悪く思われまして、参ることができず、深山奥深くの老木のようになってしまったのです。
           「大納言様がお亡（かく）れになりました悲しみで私の母も病気になりまして、その後しばらくして亡（な）くなりましたものですから、二つの喪服を重ねて着ねばならぬ私だったのでございます。そのうち長く私のことをかれこれと思っていた者がございまして、だましてつれ出されました果ては西海の端までもつれて行きましてね、京のことはいっさいわからない境遇に置かれていますうちに、その人もそこで亡くなりましてから、十年めほどの、違った世界の気がいたしますような京へ上ってまいったのでございますが、こちらの宮様は私の父方の縁故で童女時代に上がっていたことがあるものですから、もうはなやかな所へお勤めもできない姿になっております私は、冷泉（れいぜい）院の女御（にょご）様などの所へ、大納言様の続きでまいってもよろしかったのでございますが、それも恥ずかしくてできませんで、こうして山の中の朽ち木になっております。
         "Munasiu nari tamahi si sawagi ni, Haha ni haberi si hito ha, yagate yamahiduki te, hodo mo he zu kakure haberi ni sika ba, itodo omou tamahe sidumi, hudigoromo tati-kasane, kanasiki koto wo omou tamahe si hodo ni, tosigoro, yokara nu hito no kokoro wo tuke tari keru ga, hito wo hakarigoti te, nisi no umi no hate made torimote makari ni sika ba, kyau no koto sahe ato taye te, sono hito mo kasiko nite use haberi ni si noti, towotose amari nite nam, ara nu yo no kokoti si te, makari nobori tari si wo, kono Miya ha, titikata ni tuke te, waraha yori mawiri kayohu yuwe haberi sika ba, ima ha kau yo ni mazirahu beki sama ni mo habera nu wo, Reizei-Win no Nyougo-dono no Ohom-kata nado koso ha, mukasi, kiki nare tatematuri si watari nite, mawiri yoru beku haberi sika do, hasitanaku oboye haberi te, e sasiide habera de, mi-yamagakure no kutiki ni nari ni te haberu nari.
4.4.2 　小侍従は、いつか亡せはべりにけむ。そのかみの、若盛りと見はべりし人は、数少なくなりはべりにける末の世に、多くの人に後るる命を、悲しく思ひたまへてこそ、 さすがにめぐらひはべれ」
           小侍従は、いつか亡くなったのでございましょう。その昔の、若い盛りに見えました人は、数少なくなってしまった晩年に、たくさんの人に先立たれた運命を、悲しく存じられながら、それでもやはり生き永らえております」
           小侍従はいつごろ亡くなったのでございましょう。若盛りの人として記憶にございます人があらかた故人になっております世の中に、寂しい思いをいたしながら、さすがにまだ死なれずに私はおりました」
         Ko-Zizyuu ha, ituka use haberi ni kem. Sonokami no, wakazakari to mi haberi si hito ha, kazu sukunaku nari haberi ni keru suwenoyo ni, ohoku no hito ni okururu inoti wo, kanasiku omohi tamahe te koso, sasugani megurahi habere."
4.4.3 　など聞こゆるほどに、例の、明け果てぬ。
           などと申し上げているうちに、いつものように、夜がすっかり明けた。
           弁が長話をしている間に、この前のように夜が明けはなれてしまった。
         nado kikoyuru hodo ni, rei no, ake hate nu.
4.4.4 　「 よし、さらば、この昔物語は尽きすべくなむあらぬ。また、 人聞かぬ心やすき所にて聞こえむ。侍従といひし人は、 ほのかにおぼゆるは、 五つ、六つばかりなりしほどにや、にはかに胸を病みて亡せにきとなむ聞く。かかる対面なくは、 罪重き身にて過ぎぬべかりけること」などのたまふ。
           「もうよい、それでは、この昔語りは尽きないようだ。また、他人が聞いていない安心な所で聞こう。侍従と言った人は、かすかに覚えているのは、五、六歳の時であったろうか、急に胸を病んで亡くなったと聞いている。このような対面がなくては、罪障の重い身で終わるところであった」などとおっしゃる。
           「この昔話はいくら聞いても聞きたりないほど聞いていたく思うことですが、だれも聞かない所でまたよく話し合いましょう。侍従といった人は、ほのかな記憶によると、私の五、六歳の時ににわかに胸を苦しがりだして死んだと聞いたようですよ。あなたに逢うことができなかったら、私は肉親を肉親とも知らない罪の深い人間で一生を終わることでした」などと薫は言った。
         "Yosi, saraba, kono mukasimonogatari ha tukisu beku nam ara nu. Mata, hito kika nu kokoroyasuki tokoro nite kikoye m. Zizyuu to ihi si hito ha, honokani oboyuru ha, itutu, mutu bakari nari si hodo ni ya, nihaka ni mune wo yami te use ni ki to nam kiku. Kakaru taimen naku ha, tumi omoki mi nite sugi nu bekari keru koto." nado notamahu.
注釈388 | 空しうなりたまひし騷ぎに | 以下「さすがにめぐらひはべれ」まで、弁の君の詞。 | 4.4.1
注釈389 | 母にはべりし人 | 弁の母。柏木の乳母。 | 4.4.1
注釈390 | 藤衣たち重ね | 歌語的表現。「藤衣」は喪服、「衣」の縁語で「裁ち」「重ね」を用いる。「重ね」は柏木と母の死の両方を言ったもの。 | 4.4.1
注釈391 | よからぬ人の心をつけたりけるが | 身分の高くない人でわたしに懸想していた者が、の意。 | 4.4.1
注釈392 | 西の海の果てまで | 西海道、九州の地。『集成』は「「果て」とあるので、薩摩の国（鹿児島県）であろう。国守は、正六位下相当。中国である」と注す。 | 4.4.1
注釈393 | 京のことさへ | 『完訳』は「柏木の遺児薫のことはもちろん、都の様子一般までも」と注す。 | 4.4.1
注釈394 | その人もかしこにて亡せはべりにし | 弁の夫も九州の地で亡くなった。 | 4.4.1
注釈395 | 今はかう世に交じらふべきさまにもはべらぬを | 弁自身について謙遜していう。 | 4.4.1
注釈396 | 冷泉院の女御殿の御方 | 弘徽殿の女御。『集成』は「柏木の姉」。『完訳』は「柏木の妹」と注す。 | 4.4.1
注釈397 | 深山隠れの朽木になりにてはべるなり | 『異本紫明抄』は「形こそ深山隠れの朽木なれ心は花になさばなりなむ」（古今集雑上、八七五、兼芸法師）「春秋にあへど匂ひもなきものは深山隠れの朽木なるらむ」（貫之集）を指摘。 | 4.4.1
注釈398 | さすがにめぐらひはべれ | 『集成』は「それでもやはり生き永らえております」と訳す。 | 4.4.2
注釈399 | よしさらばこの昔物語は | 以下「過ぎぬべかりけること」まで、薫の詞。 | 4.4.4
注釈400 | 人聞かぬ心やすき所にて聞こえむ | 主語は薫。「聞こゆ」は謙譲の気持ちを含む動詞。 | 4.4.4
注釈401 | ほのかにおぼゆるは | 挿入句。 | 4.4.4
注釈402 | 五つ六つばかりなりしほどにや | 薫が五、六歳だったころ、の意。現在、二十二歳。 | 4.4.4
注釈403 | 罪重き身にて過ぎぬべかりけること | 『集成』は「仏教では、父母の恩を特に重んじ、実の父母を知らず、孝養を尽さないのを重い罪とした」と注す。 | 4.4.4
出典16 深山隠れの朽木 形こそ深山隠れの朽ち木なれ心は花になさばなりなむ 古今集雑上-八七五　兼芸法師 4.4.1
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第四章 薫の物語 薫、出生の秘密を知る 第五段 薫、形見の手紙を得る

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
4
第四章　薫の物語　薫、出生の秘密を知る
4 Tale of Kaoru Kaoru gets to know his secret birth
4.5
第五段　薫、形見の手紙を得る
4-5 Kaoru gets his deceased father's letters
4.5.1 　ささやかにおし巻き合はせたる反故どもの、黴臭きを袋に縫ひ入れたる、取り出でてたてまつる。
           小さく固く巻き合わせた反故類で、黴臭いのを袋に縫い込んであるのを、取り出して差し上げる。
           小さく巻き合わせた手紙の反古（ほご）の黴（かび）臭いのを袋に縫い入れたものを弁は薫に渡した。
         Sasayakani osi-maki ahase taru hogu-domo no, kabi kusaki wo hukuro ni nuhi ire taru, toriide te tatematuru.
4.5.2 　「 御前にて失はせたまへ。『 われ、なほ生くべくもあらずなりにたり』と のたまはせて、この御文を取り集めて、賜はせたりしかば、小侍従に、またあひ見はべらむついでに、 さだかに伝へ参らせむ、と思うたまへしを、やがて別れはべりにしも、私事には、飽かず悲しうなむ、思うたまふる」
           「あなた様のお手でご処分なさいませ。『わたしは、もう生きていられそうもなくなった』と仰せになって、このお手紙を取り集めて、お下げ渡しになったので、小侍従に、再びお会いしました機会に、確かに差し上げてもらおう、と存じておりましたのに、そのまま別れてしまいましたのも、私事ながら、いつまでも悲しく存じられます」
           「あなた様のお手で御処分くださいませ。もう自分は生きられなくなったと大納言様は仰せになりまして、このお手紙を集めて私へくださいましたから、私は小侍従に逢いました節に、そちら様へ届きますように、確かに手渡しをいたそうと思っておりましたのに、そのまま小侍従に逢われないでしまいましたことも、私情だけでなく、大納言のお心の通らなかったことになりますことで私は悲しんでおりました」
         "Omahe nite usinaha se tamahe. 'Ware, naho iku beku mo ara zu nari ni tari.' to notamaha se te, kono ohom-humi wo tori-atume te, tamahase tari sika ba, Ko-Zizyuu ni, mata ahi mi habera m tuide ni, sadakani tutahe mawira se m, to omou tamahe si wo, yagate wakare haberi ni si mo, watakusigoto ni ha, akazu kanasiu nam, omou tamahuru."
4.5.3 　と聞こゆ。 つれなくて、これは隠いたまひつ。
           と申し上げる。さりげないふうに、これはお隠しになった。
           弁はこう言うのであった。薫はなにげなくその包を袖（そで）の中へしまった。
         to kikoyu. Turenaku te, kore ha kakui tamahi tu.
4.5.4 　「 かやうの古人は、問はず語りにや、あやしきことの例に言ひ出づらむ」と苦しく思せど、「 かへすがへすも、 散らさぬよしを誓ひつる、 さもや」と、また思ひ乱れたまふ。
           「このような老人は、問わず語りにも、不思議な話の例として言い出すのだろう」とつらくお思いになるが、「繰り返し繰り返し、他言をしない旨を誓ったのを、信じてよいか」と、再び心が乱れなさる。
           こうした老人は問わず語りに、不思議な事件として自分の出生の初めを人にもらすことはなかったであろうかと、薫は苦しい気持ちも覚えるのであったが、かえすがえす秘密を厳守したことを言っているのであるから、それが真実であるかもしれぬと慰められないでもなかった。
         "Kayau no Hurubito ha, tohazugatari ni ya, ayasiki koto no tamesi ni ihiidu ram." to kurusiku obose do, "Kahesugahesu mo, tirasa nu yosi wo tikahi turu, samoya?" to, mata omohi midare tamahu.
4.5.5 　 御粥、強飯など参りたまふ。「 昨日は、暇日なりしを、今日は、内裏の御物忌も明きぬらむ。院の女一の宮、悩みたまふ御とぶらひに、かならず参るべければ、かたがた暇なくはべるを、またこのころ過ぐして、山の紅葉散らぬさきに参るべき」よし、 聞こえたまふ。
           お粥や、強飯などをお召し上がりになる。「昨日は、休日であったが、今日は、内裏の御物忌も明けたろう。冷泉院の女一の宮が、御病気でいらっしゃるお見舞いに、必ず伺わなければならないので、あれこれ暇がございませんが、改めてこの時期を過ごして、山の紅葉が散らない前に参る」旨を、申し上げなさる。
           山荘の朝の食事に粥（かゆ）、強飯（こわめし）などが出された。昨日（きのう）は休暇が得られたのであるが、今日は陛下の御謹慎日も終わって、平常どおりに宮中の事務を執らねばならないことであろうし、また冷泉院の女一（にょいち）の宮（みや）の御病気もお見舞い申し上げねばならぬことで、かたがた京へ帰らねばならぬ、近いうちにもう一度紅葉（もみじ）の散らぬ先にお訪ねするということを、薫は宮へ取り次ぎをもって申し上げさせた。
         Ohom-kayu, kohaihi nado mawiri tamahu. "Kinohu ha, itomabi nari si wo, kehu ha, Uti no ohom-monoimi mo aki nu ram. Win no Womna-Iti-no-Miya, nayami tamahu ohom-toburahi ni, kanarazu mawiru bekere ba, katagata itoma naku haberu wo, mata konokoro sugusi te, yama no momidi tira nu saki ni mawiru beki" yosi, kikoye tamahu.
4.5.6 　「 かく、しばしば立ち寄らせたまふ 光に、山の蔭も、すこしもの明らむる心地してなむ」
           「このように、しばしばお立ち寄り下さるお蔭で、山の隠居所も、少し明るくなった心地がします」
           「こんなふうにたびたびお訪ねくださる光栄を得て、山蔭（やまかげ）の家も明るくなってきた気がします」
         "Kaku, sibasiba tatiyora se tamahu hikari ni, yama no kage mo, sukosi mono akiramuru kokoti si te nam."
4.5.7 　など、よろこび聞こえたまふ。
           などと、お礼を申し上げなさる。
           と宮からの御挨拶（あいさつ）も伝えられた。
         nado, yorokobi kikoye tamahu.
注釈404 | 御前にて失はせたまへ | 以下「思うたまふる」まで、弁の君の詞。 | 4.5.2
注釈405 | われなほ生くべくもあらずなりにたり | 柏木の詞。 | 4.5.2
注釈406 | のたまはせて | 主語は柏木。 | 4.5.2
注釈407 | さだかに伝へ参らせむと思うたまへしを | 『完訳』は「小侍従を介して女三の宮に。当初、女三の宮に渡すはずだった」と注す。 | 4.5.2
注釈408 | つれなくて | 『完訳』は「薫はあえて平静に無表情を装う。「つれなし」は感動すべきことに感動しないこと」と注す。 | 4.5.3
注釈409 | かやうの古人は | 以下「言ひ出づらむ」まで、薫の心内。 | 4.5.4
注釈410 | かへすがへすも | 以下「さもや」まで、薫の心内。 | 4.5.4
注釈411 | 散らさぬよしを誓ひつる | 主語は弁の君。 | 4.5.4
注釈412 | さもや | 薫の疑念。下に「ある」が省略。「さ」は弁の誓い。 | 4.5.4
注釈413 | 御粥強飯など参りたまふ | 主語は薫。「まゐる」は「食ふ」の尊敬語。 | 4.5.5
注釈414 | 昨日は | 以下「参るべき」まで、薫の詞。文末は地の文に流れる。途中に「はべる」という会話文または手紙文に使用される語法が見られる。 | 4.5.5
注釈415 | 聞こえたまふ | 薫が八宮に。 | 4.5.5
注釈416 | かくしばしば立ち寄らせたまふ | 以下「心地してなむ」まで、八宮の詞。 | 4.5.6
注釈417 | 光に、山の蔭も、すこしもの明らむる心地して | 「光」「蔭」「明らむ」といった縁語表現を使用。 | 4.5.6
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十五帖 橋姫 第四章 薫の物語 薫、出生の秘密を知る 第六段 薫、父柏木の遺文を読む

第四十五帖 橋姫
45 HASIHIME (Meiyu-rinmo-bon)

薫君の宰相中将時代
二十二歳秋から十月までの物語
Tale of Kaoru's Konoe-Chujo era, from in fall to October in winter at the age of 22
4
第四章　薫の物語　薫、出生の秘密を知る
4 Tale of Kaoru Kaoru gets to know his secret birth
4.6
第六段　薫、父柏木の遺文を読む
4-6 Kaoru reads his deceased father's letters
4.6.1 　帰りたまひて、まづこの袋を見たまへば、唐の浮線綾を縫ひて、「 上」といふ文字を上に書きたり。細き組して、口の方を結ひ たるに、 かの御名の封つきたり ★。開くるも恐ろしうおぼえたまふ。
           お帰りになって、さっそくこの袋を御覧になると、唐の浮線綾を縫って、「上」という文字を表に書いてあった。細い組紐で、口の方を結んである所に、あのお名前の封が付いていた。開けるのも恐ろしく思われなさる。
           薫は自邸に帰って、弁から得た袋をまず取り出してみるのであった。支那（しな）の浮き織りの綾（あや）でできた袋で、上という字が書かれてあった。細い組み紐（ひも）で口を結んだ端を紙で封じてあるのへ、大納言の名が書かれてある。薫はあけるのも恐ろしい気がした。
         Kaheri tamahi te, madu kono hukuro wo mi tamahe ba, Kara no husenryau wo nuhi te, "Zyau" to ihu mozi wo uhe ni kaki tari. Hosoki kumi si te, kuti no kata wo yuhi taru ni, kano ohom-na no huu tuki tari. Akuru mo osorosiu oboye tamahu.
4.6.2 　 色々の紙にて、たまさかに通ひける 御文の返りこと、五つ、六つぞある。さては、 かの御手にて、 病は重く限りになりにたるに、またほのかにも聞こえむこと難くなりぬるを、ゆかしう思ふことは添ひにたり、御容貌も変りておはしますらむが、さまざま悲しきことを、陸奥紙五、六枚に、 つぶつぶと、あやしき鳥の跡のやうに書きて、
           色とりどりの紙で、たまに通わしたお手紙の返事が、五、六通ある。それには、あの方のご筆跡で、病が重く臨終になったので、再び短いお便りを差し上げることも難しくなってしまったが、会いたいと思う気持ちが増して、お姿もお変わりになったというのが、それぞれに悲しいことを、陸奥国紙五、六枚に、ぽつりぽつりと、奇妙な鳥の足跡のように書いて、
           いろいろな紙に書かれて、たまさか来た女三の宮のお手紙が五、六通あった。そのほかには柏木（かしわぎ）の手で、病はいよいよ重くなり、忍んでお逢（あ）いすることも困難になったこの時に、さらに見たい心の惹（ひ）かれる珍しいことがそちらには添っている、あなたが尼におなりになったということもまた悲しく承っているというようなことを檀紙（だんし）五、六枚に一字ずつ鳥の足跡のように書きつけてあって、
         Iroiro no kami nite, tamasakani kayohi keru ohom-humi no kaherikoto, itutu, mutu zo aru. Sateha, kano ohom-te nite, yamahi ha omoku kagiri ni nari ni taru ni, mata honokani mo kikoye m koto kataku nari nuru wo, yukasiu omohu koto ha sohi ni tari, ohom-katati mo kahari te ohasimasu ram ga, samazama kanasiki koto wo, Mitinokunigami go, rokumai ni, tubutubu to, ayasiki tori no ato no yau ni kaki te,
4.6.3 　「 目の前にこの世を背く君よりも
     よそに別るる魂ぞ悲しき ★」 		　「目の前にこの世をお背きになるあなたよりも
    お目にかかれずに死んで行くわたしの魂のほうが悲しいのです」 		　　目の前にこの世をそむく君よりも
    よそに別るる魂（たま）ぞ悲しき
         "Me no mahe ni konoyo wo somuku kimi yori mo
yoso ni wakaruru tama zo kanasiki
4.6.4 　また、端に、
           また、端のほうに、
           という歌もある。また奥に、
         Mata, hasi ni,
4.6.5 　「 めづらしく聞きはべる 二葉のほども、 うしろめたう思うたまふる方はなけれど、
           「めでたく聞いております子供の事も、気がかりに存じられることはありませんが、
           珍しく承った芽ばえの二葉を、私風情（ふぜい）が関心を持つとは申されませんが、
         "Medurasiku kiki haberu hutaba no hodo mo, usirometau omou tamahuru kata ha nakere do,
4.6.6 　　 命あらばそれとも見まし人知れぬ
     岩根にとめし松の生ひ末」 		　　生きていられたら、それをわが子だと見ましょうが
    誰も知らない岩根に残した松の成長ぶりを」 		　　命あらばそれとも見まし人知れず
    岩根にとめし松の生（お）ひ末
         Inoti ara ba sore to mo mi masi hito sire nu
ihane ni tome si matu no ohisuwe
4.6.7 　書きさしたるやうに、いと乱りがはしうて、「 小侍従の君に」と上には書きつけたり。
           書きさしたように、たいそう乱れた書き方で、「小侍従の君に」と表には書き付けてあった。
           よく書き終えることもできなかったような乱れた文字でなった手紙であって、上には侍従の君へと書いてあった。
         Kaki sasi taru yau ni, ito midarigahasiu te, "Ko-Zizyuu-no-Kimi ni" to uhe ni ha kakituke tari.
4.6.8 　紙魚といふ虫の棲み処になりて、古めきたる黴臭さながら、 跡は消えず、ただ今書きたらむにも違はぬ言の葉どもの、こまごまとさだかなるを見たまふに、「 げに、落ち散りたらましよ」と、 うしろめたう、いとほしきことどもなり。
           紙魚という虫の棲み処になって、古くさく黴臭いけれど、筆跡は消えず、まるで今書いたものとも違わない言葉が、詳細で具体的に書いてあるのを御覧になると、「なるほど、人目に触れでもしたら大変だった」と、不安で、おいたわしい事どもなのである。
           蠹（しみ）の巣のようになっていて、古い黴（かび）臭い香もしながら字は明瞭（めいりょう）に残って、今書かれたとも思われる文章のこまごまと確かな筋の通っているのを読んで、実際これが散逸していたなら自分としては恥ずかしいことであるし、故人のためにも気の毒なことになるのであった、
         Simi to ihu musi no sumika ni nari te, hurumeki taru kabi kusasa nagara, ato ha kiye zu, tada ima kaki tara m ni mo tagaha nu kotonoha-domo no, komagoma to sadaka naru wo mi tamahu ni, "Geni, oti tiri tara masi yo." to, usirometau, itohosiki koto-domo nari.
4.6.9 　「かかること、世にまたあらむや」と、心一つにいとどもの思はしさ添ひて、内裏へ参らむと思しつるも、出で立たれず。 宮の御前に参りたまへれば、いと何心もなく、若やかなるさましたまひて、経読みたまふを、 恥ぢらひて、もて隠したまへり。「 何かは、 知りにけりとも、知られたてまつらむ」など、心に籠めて、よろづに思ひゐたまへり。
           「このような事が、この世に二つとあるだろうか」と、胸一つにますます煩悶が広がって、内裏に参ろうとお思いになっていたが、お出かけになることができない。母宮の御前に参上なさると、まったく無心に、若々しいご様子で、読経していらっしゃったが、恥ずかしがって、身をお隠しになった。「どうして、秘密を知ってしまったと、お気づかせ申そう」などと、胸の中に秘めて、あれこれと考え込んでいらっしゃった。
           こんな苦しい思いを経験するものは自分以外にないであろうと思うと薫の心は限りもなく憂鬱（ゆううつ）になって、宮中へ出ようとしていた考えも実行がものうくなった。母宮のお居間のほうへ行ってみると、無邪気な若々しい御様子で経を読んでおいでになったが、恥ずかしそうに経巻を隠しておしまいになった。今さら自分が秘密を知ったとはお知らせする必要もないことであると思って、薫は心一つにそのことを納めておくことにした。
         "Kakaru koto, yo ni mata ara m ya?" to, kokoro hitotu ni itodo mono omohasisa sohi te, Uti he mawira m to obosi turu mo, idetata re zu. Miya no omahe ni mawiri tamahe re ba, ito nanigokoro mo naku, wakayaka naru sama si tamahi te, kyau yomi tamahu wo, hadirahi te, mote-kakusi tamahe ri. "Nanikaha, siri ni keri to mo, sira re tatematura m." nado, kokoro ni kome te, yorodu ni omohi wi tamahe ri.
注釈418 | 上といふ文字を上に書きたり | 『集成』は「「上」は、奉るの意。小侍従を介して、女三の宮にさし上げるつもりだったので、こう書いてある」と注す。 | 4.6.1
注釈419 | かの御名の封つきたり | 『集成』は「かの人（柏木）の御名の封がついている。結び目に、草名（実名を崩し書きにした花押のようなものを書き、封印とする」と注す。 | 4.6.1
注釈420 | 色々の紙にて | 『集成』は「さまざまの色の紙で。鳥の子の薄様を、色々に染めたもので、恋文に用いる」と注す。 | 4.6.2
注釈421 | 御文の返りこと | 女三の宮からの返事。 | 4.6.2
注釈422 | かの御手にて | 柏木の筆跡。薫の目を通して語る。 | 4.6.2
注釈423 | 病は重く | 以下「悲しきことを」まで、薫の文面の要約。 | 4.6.2
注釈424 | つぶつぶと | 『集成』は「こまごまと」。『完訳』は「放ち書き。衰弱のために連綿体にならない」「ぽつりぽつりと」と注す。 | 4.6.2
注釈425 | 目の前にこの世を背く君よりも--よそに別るる魂ぞ悲しき | 薫から女三の宮への贈歌。『花鳥余情』は「声をだに聞かで別るる魂よりもなき床に寝む君ぞ悲しき」（古今集哀傷、八五八、読人しらず）を指摘。出家しても生き残るあなたより死んでいくわたしのほうが悲しい、と訴える。 | 4.6.3
注釈426 | めづらしく聞きはべる | 以下「松の生ひ末」まで、柏木の文。薫誕生を聞いて喜ぶ。 | 4.6.5
注釈427 | 二葉のほども | 薫を喩えていう。 | 4.6.5
注釈428 | うしろめたう思うたまふる方はなけれど | 『集成』は「源氏の子として育つのだから安心、という」と注す。 | 4.6.5
注釈429 | 命あらばそれとも見まし人知れぬ--岩根にとめし松の生ひ末 | 柏木の詠歌。薫を「岩根の松」に喩える。『完訳』は「「--ば--まし」の反実仮想で、生命尽きる無念さを慨嘆」と注す。源氏も薫を「岩根の松」に喩えた歌を詠んでいる（「柏木」第四章四段）。 | 4.6.6
注釈430 | 小侍従の君に | 明融臨模本と大島本は「こしゝうのきみ」とある。『完本』は諸本に従って「侍従の君」と校訂する。『集成』『新大系』は底本のままとする。 | 4.6.7
注釈431 | 跡は消えず | 『異本紫明抄』は「書きつくる跡は千歳もありぬべし忘れや偲ぶ人のなからむ」（出典未詳）を指摘する。 | 4.6.8
注釈432 | げに落ち散りたらましよ | 薫の感想。「げに」は弁の君の言葉に納得する気持ち。 | 4.6.8
注釈433 | うしろめたういとほしきことどもなり | 柏木と女三の宮に対して。 | 4.6.8
注釈434 | 宮の御前に | 薫の母女三の宮の前に。 | 4.6.9
注釈435 | 恥ぢらひてもて隠したまへり | 主語は女三の宮。経文を隠した。『集成』は「当時、経文などを読むのは女らしくないこととされていたので、尼ながら恥じられるのであろう」。『完訳』は「わが子から悟りすました風姿と見られるのが、女の身として恥ずかしい。前の「若やかなる--」とともに、生身の女も感取されよう」と注す。 | 4.6.9
注釈436 | 何かは | 以下「知られたてまつらむ」まで、薫の心中。 | 4.6.9
出典17 魂ぞ悲しき 声をだに聞かで別るる魂よりもなき床に寝む君ぞ悲しき 古今集哀傷-八五八　読人しらず 4.6.3
校訂13 | たるに | たるに--たるを（を/＄に） | 4.6.1
校訂14 | つき | つき--つきつき（つき<後出>/＄） | 4.6.1
校訂15 | 知りにけり | 知りにけり--しりにき（き/＄けり） | 4.6.9
Last updated 12/14/2010（ver.2-2）
渋谷栄一校訂(C)
Last updated 12/14/2010（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/10/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）