源氏物語 第四十六帖 椎本 目次

第四十六帖 椎本

薫君の宰相中将時代二十三歳春二月から二十四歳夏までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 宰相中将 宰相の君 中将 中納言 中納言殿 中納言の君 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 親王 三の宮 宮 | 今上帝の第三親王
八の宮 | はちのみや | 主人の宮 宮 親王 聖 | 桐壺帝の第八親王
大君 | おおいきみ | 姉君 姫君 | 八の宮の長女
中君 | なかのきみ | 中の宮 君 女 | 八の宮の二女
阿闍梨 | あじゃり | 阿闍梨 聖 |
弁の尼君 | べんのあまぎみ | 老い人 古人 | 柏木の乳母の娘

第一章　匂宮の物語　春、匂宮、宇治に立ち寄る

目次 | 和歌 | 絵

第一段　匂宮、初瀬詣での帰途に宇治に立ち寄る

第二段　匂宮と八の宮、和歌を詠み交す
8行 | 山風に霞吹きとく声はあれど 隔てて見ゆる遠方の白波
10行 | 遠方こちの汀に波は隔つとも なほ吹きかよへ宇治の川風
5行

第三段　薫、迎えに八の宮邸に来る

第四段　匂宮と中の君、和歌を詠み交す
2行 | 山桜匂ふあたりに尋ね来て 同じかざしを折りてけるかな
7行 | かざし折る花のたよりに山賤の 垣根を過ぎぬ春の旅人

第五段　八の宮、娘たちへの心配

第二章　薫の物語　秋、八の宮死去す

目次 | 和歌 | 絵

第一段　秋、薫、中納言に昇進し、宇治を訪問

第二段　薫、八の宮と昔語りをする
9行 | われなくて草の庵は荒れぬとも このひとことはかれじとぞ思ふ
12行 | いかならむ世にかかれせむ長き世の 契りむすべる草の庵は

第三段　薫、弁の君から昔語りを聞き、帰京

第四段　八の宮、姫君たちに訓戒して山に入る

第五段　八月二十日、八の宮、山寺で死去
8行

第六段　阿闍梨による法事と薫の弔問

第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち

目次 | 和歌 | 絵

第一段　九月、忌中の姫君たち

第二段　匂宮からの弔問の手紙
2行 | 牡鹿鳴く秋の山里いかならむ 小萩が露のかかる夕暮
11行 | 涙のみ霧りふたがれる山里は 籬に鹿ぞ諸声に鳴く

第三段　匂宮の使者、帰邸
7行 朝霧に友まどはせる鹿の音を
おほかたにやはあはれとも聞く
1行

第四段　薫、宇治を訪問

第五段　薫、大君と和歌を詠み交す
4行 | 色変はる浅茅を見ても墨染に やつるる袖を思ひこそやれ
6行 | 色変はる袖をば露の宿りにて わが身ぞさらに置き所なき

第六段　薫、弁の君と語る

第七段　薫、日暮れて帰京
3行 秋霧の晴れぬ雲居にいとどしく
この世をかりと言ひ知らすらむ

第八段　姫君たちの傷心

第四章　宇治の姉妹の物語　歳末の宇治の姫君たち

目次 | 和歌 | 絵

第一段　歳末の宇治の姫君たち
12行 | 君なくて岩のかけ道絶えしより 松の雪をもなにとかは見る
14行 | 奥山の松葉に積もる雪とだに 消えにし人を思はましかば
7行

第二段　薫、歳末に宇治を訪問

第三段　薫、匂宮について語る

第四段　薫と大君、和歌を詠み交す
3行 | 雪深き山のかけはし君ならで またふみかよふ跡を見ぬかな
6行 | つららとぢ駒ふみしだく山川を しるべしがてらまづや渡らむ

第五段　薫、人びとを励まして帰京
11行 立ち寄らむ蔭と頼みし椎が本
空しき床になりにけるかな
9行

第五章　宇治の姉妹の物語　匂宮、薫らとの恋物語始まる

目次 | 和歌 | 絵

第一段　新年、阿闍梨、姫君たちに山草を贈る
4行 | 君が折る峰の蕨と見ましかば 知られやせまし春のしるしも
5行 | 雪深き汀の小芹誰がために 摘みかはやさむ親なしにして

第二段　花盛りの頃、匂宮、中の君と和歌を贈答
4行 | つてに見し宿の桜をこの春は 霞隔てず折りてかざさむ
6行 | いづことか尋ねて折らむ墨染に 霞みこめたる宿の桜を

第三段　その後の匂宮と薫

第四段　夏、薫、宇治を訪問

第五段　障子の向こう側の様子
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十六帖 椎本 第一章 匂宮の物語 春、匂宮、宇治に立ち寄る 第一段 匂宮、初瀬詣での帰途に宇治に立ち寄る

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
1
第一章　匂宮の物語　春、匂宮、宇治に立ち寄る
1 Tale of Nio-no-miya Nio-no-miya drops in Uji at spring
1.1
第一段　匂宮、初瀬詣での帰途に宇治に立ち寄る
1-1 Nio-no-miya drops in Uji at comeback from Hatsuse
1.1.1 　 如月の二十日のほどに、 兵部卿宮、初瀬に詣でたまふ。 古き御願なりけれど、思しも立たで 年ごろになりにけるを、 宇治のわたりの御中宿りのゆかしさに、 多くは催されたまへるなるべし。 うらめしと言ふ人もありける里の名の、なべて睦ましう思さるるゆゑ ★も はかなしや。上達部いとあまた仕うまつりたまふ。殿上人などはさらにもいはず、世に残る人少なう 仕うまつれり。
           二月の二十日ころに、兵部卿宮、初瀬にお参りになる。昔立てた御願のお礼参りであったが、お思い立ちにもならないで数年になってしまったのを、宇治の辺りのご休息宿の興味で、大半の理由は出かける気になられたのであろう。恨めしいと言う人もあった里の名が、総じて慕わしくお思いなされる理由もたわいないことであるよ。上達部がとても大勢お供なさる。殿上人などはさらに言うまでもない、世に残る人はほとんどなくお供申した。
           二月の二十日（はつか）過ぎに兵部卿（ひょうぶきょう）の宮は大和（やまと）の初瀬（はせ）寺へ参詣（さんけい）をあそばされることになった。古い御宿願には相違ないが、中に宇治という土地があることからこれが今度実現するに及んだものらしい。宇治は憂（う）き里であると名をさえ悲しんだ古人もあるのに、またこのように心をおひかれになるというのも、八の宮の姫君たちがおいでになるからである。高官も多くお供をした。殿上役人はむろんのことで、この行に漏れた人は少数にすぎない。
         Kisaragi no hatuka no hodo ni, Hyaubukyau-no-Miya, Hatuse ni maude tamahu. Huruki ohom-gwan nari kere do, obosi mo tata de tosigoro ni nari ni keru wo, Udi no watari no ohom-nakayadori no yukasisa ni, ohoku ha moyohosa re tamahe ru naru besi. Uramesi to ihu hito mo ari keru sato no na no, nabete mutumasiu obosa ruru yuwe mo hakanasi ya! Kamdatime ito amata tukaumaturi tamahu. Tenzyaubito nado ha sarani mo iha zu, yo ni nokoru hito sukunau tukaumature ri.
1.1.2 　 六条院より伝はりて、右大殿知りたまふ所は、川より遠方に、いと広くおもしろくてあるに、御まうけせさせたまへり。大臣も、帰さの御迎へに参りたまふべく思したるを、 にはかなる御物忌みの、重く慎みたまふべく申したなれば、え参らぬ由のかしこまり申したまへり。
           六条院から伝領して、右の大殿が所有していらっしゃる邸は、川の向こうで、たいそう広々と興趣深く造ってあるので、ご準備をさせなさった。大臣も、帰途のお迎えに参るおつもりであったが、急の御物忌で、厳重に慎みなさるよう申したというので、参上できない旨のお詫びを申された。
           六条院の御遺産として右大臣の有（ゆう）になっている土地は河（かわ）の向こうにずっと続いていて、ながめのよい別荘もあった。そこに往復とも中宿りの接待が設けられてあり、大臣もお帰りの時は宇治まで出迎えることになっていたが、謹慎日がにわかにめぐり合わせて来て、しかも重く慎まねばならぬことを陰陽師（おんようじ）から告げられたために、自身で伺えないことのお詫びの挨拶（あいさつ）を持って代理が京から来た。
         Rokudeu-no-Win yori tutahari te, Migi-no-Ohotono siri tamahu tokoro ha, kaha yori woti ni, ito hiroku omosiroku te aru ni, ohom-mauke se sase tamahe ri. Otodo mo, kahesa no ohom-mukahe ni mawiri tamahu beku obosi taru wo, nihaka naru ohom-monoimi no, omoku tutusimi tamahu beku mausi ta' nare ba, e mawira nu yosi no kasikomari mausi tamahe ri.
1.1.3 　宮、なますさまじと思したるに、 宰相中将、今日の御迎へに参りあひたまへるに、なかなか心やすくて、 かのわたりのけしきも伝へ寄らむと、御心ゆきぬ。大臣をば、うちとけて見えにくく、ことことしきものに思ひきこえたまへり。
           宮は、いささか興をそがれた思いがしたが、宰相中将が、今日のお迎えに参上なさっていたので、かえって気が楽で、あの辺りの様子も聞き伝えることができようと、ご満足なさった。大臣には、気楽にお会いしがたく、気のおける方とお思い申し上げていらっしゃった。
           宮は苦手（にがて）としておいでになる右大臣が来ずに、お親しみの深い薫（かおる）の宰相中将が京から来たのをかえってお喜びになり、八の宮邸との交渉がこの人さえおれば都合よく運ぶであろうと満足しておいでになった。右大臣という人物にはいつも気づまりさを匂宮（におうみや）はお覚えになるらしい。
         Miya, nama-susamazi to obosi taru ni, Saisyau-no-Tiuzyau, kehu no ohom-mukahe ni mawiri ahi tamahe ru ni, nakanaka kokoroyasuku te, kano watari no kesiki mo tutahe yora m to, mi-kokoro yuki nu. Otodo wo ba, utitoke te miye nikuku, kotokotosiki mono ni omohi kikoye tamahe ri.
1.1.4 　 御子の君たち、右大弁、侍従の宰相、権中将、頭少将、蔵人兵衛佐など、 さぶらひたまふ。帝、后も心ことに思ひきこえ たまへる宮なれば、おほかたの御おぼえもいと限りなく、まいて 六条院の御方ざまは、次々の人も、皆私の君に、心寄せ仕うまつりたまふ。
           ご子息の公達の、右大弁、侍従の宰相、権中将、頭少将、蔵人兵衛佐などは、みなお供なさる。帝、后も特別におかわいがり申されていらっしゃる宮なので、世間一般のご信望もたいそう限りなく、それ以上に六条院のご縁者方は、次々の人も、みな私的なご主君として、親身にお仕え申し上げていらっしゃる。
           右大臣の息子（むすこ）の右大弁、侍従宰相、権中将、蔵人兵衛佐（くろうどひょうえのすけ）などは初めからお随（つ）きしていた。帝（みかど）も后（きさき）の宮もすぐれてお愛しになる宮であったから、世間の尊敬することも大きかった。まして六条院一統の人たちは末の末まで私の主君のようにこの宮にかしずくのであった。
         Miko no Kimi-tati, U-Daiben, Zizyuu-no-Saisyau, Gon-no-Tiuzyau, Tou-no-Seusyau, Kuraudo-no-Hyauwe-no-Suke nado, saburahi tamahu. Mikado, Kisaki mo kokoro kotoni omohi kikoye tamahe ru Miya nare ba, ohokata no ohom-oboye mo ito kagirinaku, maite Rokudeu-no-win no ohom-katazama ha, tugitugi no hito mo, mina watakusi no kimi ni, kokoroyose tukaumaturi tamahu.
注釈1 | 如月の二十日のほどに | 薫二十三歳二月。仲春、花の盛りとなる。 | 1.1.1
注釈2 | 兵部卿宮、初瀬に詣でたまふ | 匂宮が初瀬（長谷寺）に参詣する。宇治はその経路。 | 1.1.1
注釈3 | 古き御願なりけれど | 『新大系』は「ずっと以前に願をお立てになったが、（お礼参りを）お思い立ちにならぬまま幾年も経ってしまったのを。立願の内容は不明」と注す。 | 1.1.1
注釈4 | 年ごろになりにけるを | 「年ごろ」は複数年、の意。年越しの足掛け二年でも「年ごろ」。 | 1.1.1
注釈5 | 宇治のわたりの御中宿りのゆかしさに | 薫が匂宮に宇治の姉妹について興味関心をそそるように話した「橋姫」巻の内容を受ける。 | 1.1.1
注釈6 | 多くは催されたまへるなるべし | 推量の助動詞「べし」は語り手の推量。三光院実枝「草子地なり」。『評釈』は「作者が匂宮の心中を推量した形である」と注す。 | 1.1.1
注釈7 | うらめしと言ふ人もありける里の名のなべて睦ましう思さるるゆゑ | 『異本紫明抄』は「忘らるる身を宇治橋の中絶えて人も通はぬ年ぞへにける」（古今集恋五、八二五、読人しらず）。『花鳥余情』は「わが庵は都の巽しかぞ住む世を宇治山と人はいふなり」（古今集雑下、九八三、喜撰法師）を指摘。 | 1.1.1
注釈8 | はかなしや | 語り手の感想。『細流抄』は「草子地の書也」。『完訳』は「語り手が、宇治に執着する匂宮を評す」と注す。 | 1.1.1
注釈9 | 六条院より伝はりて右大殿知りたまふ所は川より遠方に | 『花鳥余情』は、藤原道長から頼通に伝領された宇治平等院を準拠とする。京から見れば宇治川の対岸、南にある。なお八宮の邸は此岸にある。 | 1.1.2
注釈10 | にはかなる御物忌みの重く慎みたまふべく申したなれば | 陰陽師が進言した。「申したなれば」は完了の助動詞「たる」の撥音便、無表記形に、伝聞推定の助動詞「なれ」が接続した形。 | 1.1.2
注釈11 | 宰相中将 | 薫。 | 1.1.3
注釈12 | かのわたりのけしきも伝へ寄らむと | 八宮の姫君たちのこと。 | 1.1.3
注釈13 | 御子の君たち右大弁侍従の宰相権中将頭少将蔵人兵衛佐など | 夕霧の子息。『完訳』は「（夕霧の子は）もともと六人いるが、ここは次男以下か」と注す。右大弁（従四位上相当）、侍従宰相（正四位下相当）、権中将（従四位下相当）、頭少将（正五位下相当）、蔵人兵衛佐（従五位上相当）。 | 1.1.4
注釈14 | さぶらひたまふ | 大島本は「さふらひ給」とある。『集成』『完本』は諸本に従って「みなさぶらひたまふ」と「みな」を補訂する。『新大系』は底本のままとする。 | 1.1.4
注釈15 | 六条院の御方ざまは次々の人も | 『完訳』は「源氏一門の方々は、夕霧をはじめ子息たちも、匂宮を内輪の主君と思う意。明石の中宮腹の匂宮は、源氏や紫の上に特に愛されただけに、一族はこう思う」と注す。 | 1.1.4
出典1 うらめしと言ふ 我が庵は都の巽しかぞ住む世を宇治山と人は言ふなり 古今集雑下-九八三　喜撰法師 1.1.1
校訂1 | 仕うまつれり | 仕うまつれり--つかうまつ（つ/+れ）り | 1.1.1
校訂2 | たまへる | たまへる--給へり（り/＄る<朱>） | 1.1.4
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月21日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月13日
Last updated 2/1/2011 (ver.2-2)
Written in Japanese roman letters
by Eiichi Shibuya (C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十六帖 椎本 第一章 匂宮の物語 春、匂宮、宇治に立ち寄る 第二段 匂宮と八の宮、和歌を詠み交す

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
1
第一章　匂宮の物語　春、匂宮、宇治に立ち寄る
1 Tale of Nio-no-miya Nio-no-miya drops in Uji at spring
1.2
第二段　匂宮と八の宮、和歌を詠み交す
1-2 Nio-no-miya and Hachi-no-miya compose and exchange waka
1.2.1 　所につけて、御しつらひなどをかしうしなして、 碁、双六、弾棊の盤どもなど取り出でて、心々に すさび暮らしたまふ。宮は、ならひたまはぬ御ありきに、悩ましく思されて、ここにやすらはむの御心も深ければ、うち休みたまひて、 夕つ方ぞ、御琴など召して ★遊びたまふ。
           土地に相応しい、ご設営などを興趣深く整えて、碁、双六、弾棊の盤類などを取り出して、思い思いに遊びに一日をお過ごしなさる。宮は、お馴れにならない御遠出に、疲れをお感じになって、ここに泊まろうとのお考えが強いので、ちょっとご休憩なさって、夕方は、お琴などを取り寄せてお遊びになる。
           別荘には山里らしい風流な設備（しつらい）がしてあって、碁、双六（すごろく）、弾碁（たぎ）の盤なども出されてあるので、お供の人たちは皆好きな遊びをしてこの日を楽しんでいた。宮は旅なれぬお身体（からだ）であったから疲労をお覚えになったし、この土地にしばらく休養していたいという思召（おぼしめ）しも十分にあって、横たわっておいでになったが、夕方になって楽器をお出させになり、音楽の遊びにおかかりになった。
         Tokoro ni tuke te, ohom-siturahi nado wokasiu si nasi te, go, suguroku, tagi no ban-domo nado toriide te, kokorogokoro ni susabi kurasi tamahu. Miya ha, narahi tamaha nu ohom-ariki ni, nayamasiku obosa re te, koko ni yasuraha m no mi-kokoro mo hukakere ba, uti-yasumi tamahi te, yuhutukata zo, ohom-koto nado mesi te asobi tamahu.
1.2.2 　例の、かう世離れたる所は、水の音ももてはやして、物の音澄みまさる心地して、 かの聖の宮にも、たださし渡るほどなれば、追風に吹き来る響きを聞きたまふに、昔のこと思し出でられて、
           例によって、このような世間離れした所は、水の音も引立て役となって、楽の音色もひときわ澄む気がして、あの聖の宮にも、ただ棹一さしで漕ぎ渡れる距離なので、追い風に乗って来る響きをお聞きになると、昔の事が自然と思い出されて、
           こうした大きい河のほとりというものは水音が横から楽音を助けてことさらおもしろく聞かれた。聖人の宮のお住居（すまい）はここから船ですぐに渡って行けるような場所に位置していたから、追い風に混じる琴笛の音を聞いておいでになりながら昔のことがお心に浮かんできて、
         Rei no, kau yobanare taru tokoro ha, midu no oto mo motehayasi te, mono no ne sumi masaru kokoti si te, kano Hiziri-no-Miya ni mo, tada sasi-wataru hodo nare ba, ohikaze ni huki kuru hibiki wo kiki tamahu ni, mukasi no koto obosi ide rare te,
1.2.3 　「 笛をいとをかしうも吹きとほしたなるかな。誰ならむ。昔の 六条院の御笛の音聞きしは、いとをかしげに愛敬づきたる音にこそ吹きたまひしか。これは澄みのぼりて、ことことしき気の添ひたるは、 致仕大臣の御族の笛の音にこそ似たなれ」など、独りごちおはす。
           「笛がたいそう美しく聞こえてくるなあ。誰であろう。昔の六条院のお笛の音を聞いたのは、それは実に興趣深げな愛嬌ある音色にお吹きになったものだ。これは澄み上って、大げさな感じが加わっているのは、致仕の大臣のご一族の笛の音に似ているな」などと、独り言をおっしゃる。
           「笛を非常におもしろく吹く。だれだろう。昔の六条院の吹かれたのは愛嬌（あいきょう）のある美しい味のものだった。今聞こえるのは音が澄みのぼって重厚なところがあるのは、以前の太政大臣の一統の笛に似ているようだ」など独言（ひとりごと）を言っておいでになった。
         "Hue wo ito wokasiu mo huki tohosi ta' naru kana! Tare nara m? Mukasi no Rokudeu-no-Win no ohom-hue no ne kiki si ha, ito wokasige ni aigyauduki taru ne ni koso huki tamahi sika. Kore ha sumi nobori te, kotokotosiki ke no sohi taru ha, Tizi-no-Otodo no ohom-zou no hue no ne ni koso ni ta' nare." nado, hitorigoti ohasu.
1.2.4 　「 あはれに、久しうなりにけりや。かやうの遊びなどもせで、あるにもあらで過ぐし来にける年月の、さすがに多く数へらるるこそ、かひなけれ」
           「ああ、何と昔になってしまったことよ。このような遊びもしないで、生きているともいえない状態で過ごしてきた年月が、それでも多く積もったとは、ふがいないことよ」
           「ずいぶん長い年月が私をああした遊びから離していた。人間の愉楽とするものと遠ざかった寂しい生活を今日までどれだけしているかというようなことをむだにも数えられる」
         "Ahareni, hisasiu nari ni keri ya! Kayau no asobi nado mo se de, aru ni mo ara de sugusi ki ni keru tosituki no, sasugani ohoku kazohe raruru koso, kahinakere."
1.2.5 　などのたまふついでにも、姫君たちの御ありさまあたらしく、「 かかる山懐にひき籠めてはやまずもがな」と思し続けらる。「 宰相の君の、同じうは 近きゆかりにて見まほしげなるを、 さしも思ひ寄るまじかめり。まいて今やうの心浅からむ人をば、いかでかは」など思し乱れ、つれづれと眺めたまふ所は、 春の夜もいと明かしがたきを、 心やりたまへる旅寝の宿りは、酔の紛れにいと疾う明けぬる心地して、飽かず帰らむことを、宮は思す。
           などとおっしゃる折にも、姫君たちのご様子がもったいなく、「このような山中に引き止めたままにはしたくないものだ」とついお思い続けになられる。「宰相の君が、同じことなら近い縁者としたい方だが、そのようには考えるわけには行かないようだ。まして近頃の思慮の浅いような人を、どうして考えられようか」などとお考え悩まれ、所在なく物思いに耽っていらっしゃる所は、春の夜もたいへん長く感じられるが、打ち興じていらっしゃる旅寝の宿は、酔いの紛れにとても早く夜が明けてしまう気がして、物足りなく帰ることを、宮はお思いになる。
           こんなことをお言いになりながらも、姫君たちの人並みを超（こ）えたりっぱさがお思われになって、宝玉を埋めているような遺憾もお覚えにならぬではなく、源宰相中将という人を、できるなら婿としてみたいが、かれにはそうした心がないらしい、しかも自分はその人以外の浮薄な男へ女王（にょおう）たちは与える気になれないのであるとお思いになって、物思いを八の宮がしておいでになる対岸では、春の夜といえども長くばかりお思われになるのであるが、右大臣の別荘のほうの客たちはおもしろい旅の夜の酔いごこちに夜のあっけなく明けるのを歎いていた。匂宮はこの日に宇治を立って帰京されるのが物足らぬこととばかりお思われになった。
         nado notamahu tuide ni mo, HimeGimi-tati no ohom-arisama atarasiku, "Kakaru yamahutokoro ni hiki-kome te ha yama zu mo gana!" to obosi tuduke raru. "Saisyau-no-Kimi no, onaziu ha tikaki yukari nite mi mahosige naru wo, sasimo omohiyoru mazika' meri. Maite imayau no kokoroasakara m hito wo ba, ikadekaha!" nado obosi midare, turedure to nagame tamahu tokoro ha, haru no yo mo ito akasi gataki wo, kokoroyari tamahe ru tabine no yadori ha, wehi no magire ni ito tou ake nuru kokoti si te, akazu kahera m koto wo, Miya ha obosu.
1.2.6 　はるばると霞みわたれる空に、 散る桜あれば今開けそむるなど ★、いろいろ見わたさるるに、 川沿ひ柳の起きふしなびく水影など ★、おろかならずをかしきを、 見ならひたまはぬ人は、 いとめづらしく見捨てがたしと思さる。
           はるばると霞わたっている空に、散る桜があると思うと今咲き始めるのなどもあり、色とりどりに見渡されるところに、川沿いの柳が風に起き臥し靡いて水に映っている影などが、並々ならず美しいので、見慣れない方は、たいそう珍しく見捨てがたいとお思いになる。
           遠くはるばると霞（かす）んだ空を負って、散る桜もあり、今開いてゆく桜もあるのが見渡される奥には、晴れやかに起き伏しする河添い柳も続いて、宇治の流れはそれを倒影にしていた。都人の林泉にはないこうした広い風景を見捨てて帰りがたく思召されるのである。
         Harubaru to kasumi watare ru sora ni, tiru sakura are ba ima hirake somuru nado, iroiro miwatasa ruru ni, kahazohi no yanagi no okihusi nabiku midukage nado, oroka nara zu wokasiki wo, minarahi tamaha nu hito ha, ito medurasiku misute gatasi to obosa ru.
1.2.7 　宰相は、「 かかるたよりを過ぐさず、かの宮にまうでばや」と思せど、「あまたの人目をよきて、一人漕ぎ出でたまはむ舟わたりのほども軽らかにや」と思ひやすらひたまふほどに、 かれより御文あり。
           宰相は、「このような機会を逃さず、あの宮に伺いたい」とお思いになるが、「大勢の人目を避けて独り舟を漕ぎ出しなさるのも軽率ではないか」と躊躇していらっしゃるところに、あちらからお手紙がある。
           薫はこの機会もはずさず八の宮邸へまいりたく思うのであったが、多数の人の見る前で、自分だけが船を出してそちらへ行くのは軽率に見られはせぬかと躊躇（ちゅうちょ）している時に八の宮からお使いが来た。お手紙は薫へあったのである。
         Saisyau ha, "Kakaru tayori wo sugusa zu, kano Miya ni maude baya!" to obose do, "Amata no hitome wo yoki te, hitori kogi ide tamaha m hune no watari no hodo mo karorakani ya!" to omohi yasurahi tamahu hodo ni, kare yori ohom-humi ari.
1.2.8 　「 山風に霞吹きとく声はあれど
     隔てて見ゆる遠方の白波」 		　「山風に乗って霞を吹き分ける笛の音は聞こえますが
    隔てて見えますそちらの白波です」 		　　山風に霞（かすみ）吹き解く声はあれど
    隔てて見ゆる遠（をち）の白波
         "Yamakaze ni kasumi huki toku kowe ha are do
hedate te miyuru woti no siranami
1.2.9 　草にいとをかしう書きたまへり。宮、「 思すあたりの」と見たまへば、いとをかしう思いて、「 この御返りはわれせむ」とて、
           草仮名でたいそう美しくお書きなっていた。宮、「ご関心の所からの」と御覧になると、たいそう興味深くお思いになって、「このお返事はわたしがしよう」と言って、
           字のくずし字が美しく書かれてあった。兵部卿の宮は、少なからぬ関心を持っておいでになる所からのおたよりとお知りになり、うれしく思召して、「このお返事は私から出そう」とお言いになって、次の歌をお書きになった。
         Sau ni ito wokasiu kaki tamahe ri. Miya, "Obosu atari no." to mi tamahe ba, ito wokasiu oboi te, "Kono ohom-kaheri ha ware se m." tote,
1.2.10 　「 遠方こちの汀に波は隔つとも
     なほ吹きかよへ宇治の川風」 		　「そちらとこちらの汀に波は隔てていても
    やはり吹き通いなさい宇治の川風よ」 		　　遠近（をちこち）の汀（みぎは）の波は隔つとも
    なほ吹き通へ宇治の川風
         "Wotikoti no migiha ni nami ha hedatu tomo
naho huki kayohe Udi no kahakaze
注釈16 | 碁双六弾棊の盤どもなど | 『完訳』は「文人好みの室内遊戯」と注す。 | 1.2.1
注釈17 | すさび暮らしたまふ | 大島本は「すさひくらし給」とある。『集成』『完本』は諸本に従って「すさび暮らひたまひつ」と完了助動詞「つ」を補訂する。『新大系』は底本のままとする。 | 1.2.1
注釈18 | 夕つ方ぞ御琴など召して | 『完訳』は「八の宮邸に聞こえるのを期待」と注す。 | 1.2.1
注釈19 | かの聖の宮にもたださし渡るほどなれば | 対岸の八宮邸。 | 1.2.2
注釈20 | 笛をいとをかしうも | 以下「笛の音にこそ似たなれ」まで、八宮の独言。 | 1.2.3
注釈21 | 六条院の御笛の音聞きしは | 源氏が吹いた笛の音を聴いたのは。 | 1.2.3
注釈22 | 致仕大臣の御族の笛の音に | 致仕太政大臣一族の奏法。笛の奏法が、源氏は「いとをかしげに愛敬づきたる音」、致仕太政大臣は「澄み上りてことことしき気の添ひたる」と対比される。 | 1.2.3
注釈23 | あはれに久しうなりにけりや | 大島本は「久しう」とある。『完本』は諸本に従って「久しく」と整定する。『集成』『新大系』は底本のままとする。以下「かひなけれ」まで、八宮の独言。 | 1.2.4
注釈24 | かかる山懐にひき籠めてはやまずもがな | 八宮の心中の思い。『集成』は「都のしかるべき貴公子に縁づかせたいという気持」。『完訳』は「貴人との結縁を願う気持」と注す。 | 1.2.5
注釈25 | 宰相の君の同じうは | 以下「人をばいかでか」まで、八宮の心中の思い。 | 1.2.5
注釈26 | 近きゆかりにて見まほしげなるを | 『集成』は「親しく姫君たちの婿にしたいようなお人柄だが」。『完訳』は「縁の深い、姫君の夫として」「親しい縁者として迎えたくなるようなお人柄であるのを」と訳す。 | 1.2.5
注釈27 | さしも思ひ寄るまじかめり | 『集成』は「薫はそんなふうに考えてみようともしないようだ。仏道に専心する薫の人柄を思ってのこと」。『完訳』は「しかしそんな期待を寄せてはなるまい」「仏道に専心する薫ゆえ。宮は薫との結縁を願いながらも断念」と注す。 | 1.2.5
注釈28 | 春の夜もいと明かしがたきを | 短い春の夜も長く感じられる意。 | 1.2.5
注釈29 | 心やりたまへる旅寝の宿りは | 匂宮一行。 | 1.2.5
注釈30 | 散る桜あれば今開けそむるなど | 『源氏釈』は「咲く桜さくらの山の桜花散る桜あれば咲く桜あり」（出典未詳）を指摘。 | 1.2.6
注釈31 | 川沿ひ柳の起きふしなびく水影など | 『河海抄』は「いな筵河ぞひ柳水ゆけば起き臥しすれどその根絶えせず」（古今六帖六、柳）を指摘。 | 1.2.6
注釈32 | 見ならひたまはぬ人は | 匂宮。 | 1.2.6
注釈33 | いとめづらしく見捨てがたし | 匂宮の心中の思い。 | 1.2.6
注釈34 | かかるたよりを | 以下「まうでばや」まで、薫の心中。 | 1.2.7
注釈35 | かれより御文あり | 八宮から薫に手紙が届く。 | 1.2.7
注釈36 | 山風に霞吹きとく声はあれど--隔てて見ゆる遠方の白波 | 八宮から薫への贈歌。『集成』は「前日聞えた笛の音の主を薫と推察しての歌。「遠方」は宇治に存した地名（今、宇治橋東詰め近くに彼方（をちかた）神社がある）で、「をち」（遠方、彼方）の意に掛ける。薫の来訪をうながす心の歌」。『完訳』は「笛の音を薫のそれと聞いて、彼の不訪を恨んだ歌」と注す。 | 1.2.8
注釈37 | 思すあたりの | 大島本は「おほすあたりの」とある。『完本』は諸本に従って「思すあたり」と「の」を削除する。『集成』『新大系』は底本のままとする。匂宮の心中の思い。格助詞「の」の下に「文」などの語句が省略。 | 1.2.9
注釈38 | この御返りはわれせむ | 匂宮の詞。 | 1.2.9
注釈39 | 遠方こちの汀に波は隔つとも--なほ吹きかよへ宇治の川風 | 匂宮から八宮への返歌。「吹く」「隔つ」「彼方」「波」の語句を用いて返す。 | 1.2.10
出典2 | 散る桜あれば今開けそむる | 桜咲くさくらの山の桜花散る桜あれば咲く桜あり | 源氏釈所引-出典未詳 | 1.2.6
出典3 | 川沿ひ柳の起きふし | 稲蓆川添ひ柳水行けば起き臥しすれどその根絶えせず | 古今六帖六-四一五五 | 1.2.6
校訂3 夕つ方ぞ 夕つ方ぞ--夕つかたに（に/＄そ<朱>） 1.2.1
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月21日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月13日
Last updated 2/1/2011 (ver.2-2)


源氏物語 第四十六帖 椎本 第一章 匂宮の物語 春、匂宮、宇治に立ち寄る 第三段 薫、迎えに八の宮邸に来る

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
1
第一章　匂宮の物語　春、匂宮、宇治に立ち寄る
1 Tale of Nio-no-miya Nio-no-miya drops in Uji at spring
1.3
第三段　薫、迎えに八の宮邸に来る
1-3 Kaoru goes to the Uji-residence to meet Nio-no-miya
1.3.1 　中将は参うでたまふ。遊びに心入れたる君たち誘ひて、さしやりたまふほど、 酣酔楽遊びて、 水に臨きたる廊に造りおろしたる階の心ばへなど、さる方にいとをかしう、ゆゑある宮なれば、人びと心して舟よりおりたまふ。
           中将はお伺いなさる。遊びに夢中になっている公達を誘って、棹さしてお渡りになるとき、「酣酔楽」を合奏して、水に臨んだ廊に造りつけてある階段の趣向などは、その方面ではたいそう風流で、由緒ある宮邸なので、人びとは気をつけて舟からお下りになる。
           薫は自身でまいることにした。音楽好きな公達（きんだち）を誘って同船して行ったのであった。船の上では「酣酔楽（かんすいらく）」が奏された。河に臨んだ廊の縁から流れの水面に向かってかかっている橋の形などはきわめて風雅で、宮の洗練された御趣味もうかがわれるものであった。
         Tiuzyau ha maude tamahu. Asobi ni kokoro ire taru Kimi-tati sasohi te, sasi-yari tamahu hodo, Kamsuiraku asobi te, midu ni nozoki taru rau ni tukuri orosi taru hasi no kokorobahe nado, saru kata ni ito wokasiu, yuwe aru Miya nare ba, hitobito kokorosi te hune yori ori tamahu.
1.3.2 　ここはまた、さま異に、山里びたる網代屏風などの、ことさらにことそぎて、見所ある御しつらひを、 さる心してかき払ひ、いといたうしなしたまへり。いにしへの、音などいと二なき弾きものどもを、わざとまうけたるやうにはあらで、次々弾き出でたまひて、 壱越調の心に、桜人遊びたまふ ★。
           ここはまた、趣が違って、山里めいた網代屏風などで、格別に簡略にして、風雅なお部屋のしつらいを、そのような気持ちで掃除し、たいそう心づかいして整えていらっしゃった。昔の、楽の音などまことにまたとない弦楽器類を、特別に用意したようにではなく、次々と弾き出しなさって、壱越調に変えて、「桜人」を演奏なさる。
           右大臣の別荘も田舎（いなか）らしくはしてあったが、宮のお邸（やしき）はそれ以上に素朴（そぼく）な土地の色が取り入れられてあって、網代屏風（あじろびょうぶ）などというものも立っていた。寂（さび）の味の豊かにある室内の飾りもおもしろく、あるいは兵部卿の宮の初瀬詣（もう）での御帰途に立ち寄る客があるかもしれぬとして、よく清掃されてもあった。すぐれた名品の楽器なども、わざとらしくなく宮はお取り出しになって、参入者たちへ提供され、一越（いちこち）調で「桜人」の歌われるのをお聞きになった。
         Koko ha mata, sama kotoni, yamazatobi taru aziro byaubu nado no, kotosarani kotosogi te, midokoro aru ohom-siturahi wo, saru kokorosi te kaki-harahi, ito itau si nasi tamahe ri. Inisihe no, ne nado ito ninaki hikimono-domo wo, wazato mauke taru yau ni ha ara de, tugitugi hikiide tamahi te, itikotudeu no kokoro ni, Sakurabito asobi tamahu.
1.3.3 　 主人の宮、御琴を かかるついでにと、人びと思ひたまへれど、箏の琴をぞ、心にも入れず、折々掻き合はせたまふ。 耳馴れぬけにやあらむ、「いともの深くおもしろし」と、若き人びと思ひしみたり。
           主人の宮の、お琴をこのような機会にと、人びとはお思いになるが、箏の琴を、さりげなく、時々掻き鳴らしなさる。耳馴れないせいであろうか、「たいそう趣深く素晴らしい」と若い人たちは感じ入っていた。
           名手の誉（ほま）れをとっておいでになる八の宮の御琴の音をこの機会にお聞きしたい望みをだれも持っていたのであるが、十三絃を合い間合い間にほかのものに合わせてだけお弾（ひ）きになるにとどまった。平生お聞きし慣れないせいか、奥深いよい音として若い人々は承った。
         Aruzi-no-Miya, ohom-kin wo kakaru tuide ni to, hitobito omohi tamahe re do, sau-no-koto wo zo, kokoro ni mo ire zu, woriwori kaki-ahase tamahu. Mimi nare nu ke ni ya ara m, "Ito mono-hukaku omosirosi." to, wakaki hitobito omohi simi tari.
1.3.4 　所につけたる饗応、いとをかしうしたまひて、よそに思ひやりしほどよりは、 なま孫王めくいやしからぬ人あまた ★、 大君、四位の古めきたるなど ★、かく人目見るべき折と、 かねていとほしがりきこえけるにや、 さるべき限り参りあひて、瓶子取る人もきたなげならず、さる方に古めきて、よしよししうもてなしたまへり。 客人たちは、御女たちの住まひたまふらむ御ありさま、思ひやりつつ、 心つく人もあるべし。
           土地柄に相応しい饗応を、たいそう風流になさって、はたから想像していた以上に、かすかに皇族の血筋を引くといった素性卑しからぬ人びとが大勢、王族で、四位の年とった人たちなどが、このように大勢客人が見える時にはと、以前からご同情申し上げていたせいか、適当な方々が皆参上し合って、瓶子を取る人もこざっぱりしていて、それはそれとして古風で、風雅にお持てなしなさった。客人たちは、宮の姫君たちが住んでいらっしゃるご様子、想像しながら、関心を持つ人もいるであろう。
           山里らしい御饗応（きょうおう）が綺麗（きれい）な形式であって、皆人がほかで想像していたに似ず王族の端である公達（きんだち）が数人、王の四位の年輩者というような人らが、常に八の宮へ御同情申していたのか、縁故の多少でもあるのはお手つだいに来ていた。酒瓶（しゅへい）を持って勧める人も皆さっぱりとしたふうをしていた。一種古風な親王家らしいよさのある御歓待の席と見えた。船で来た人たちには女王の様子も想像して好奇心の惹（ひ）かれる気のしたのもあるはずである。
         Tokoro ni tuke taru aruzi, ito wokasiu si tamahi te, yoso ni omohiyari si hodo yori ha, nama-sonwaumeku iyasikara nu hito amata, ohokimi, siwi no hurumeki taru nado, kaku hitome miru beki wori to, kanete itohosigari kikoye keru ni ya, sarubeki kagiri mawiri ahi te, heizi toru hito mo kitanage nara zu, saru kata ni hurumeki te, yosiyosisiu motenasi tamahe ri. Marauto-tati ha, ohom-Musume-tati no sumahi tamahu ram ohom-arisama, omohiyari tutu, kokorotuku hito mo aru besi.
注釈40 | 酣酔楽 | 高麗壱越調の曲。 | 1.3.1
注釈41 | 水に臨きたる | 以下「宮なれば」まで、八宮の山荘の造作を説明した挿入句。 | 1.3.1
注釈42 | さる心して | 『集成』は「薫一行を迎える心積りで」と注す。 | 1.3.2
注釈43 | 壱越調の心に桜人遊びたまふ | 『完訳』は「高麗楽「桜人」が呂の曲であるのを、壱越調（律の調子）に移して」と注す。 | 1.3.2
注釈44 | 主人の宮 | 大島本は「あるしの宮」とある。『集成』『完本』は諸本に従って「主人の宮の」と「の」を補訂する。『新大系』は底本のままとする。 | 1.3.3
注釈45 | かかるついでに | 人々の心中の思い。八宮が琴の琴の名手であることは人々に知られていた。 | 1.3.3
注釈46 | 耳馴れぬけにやあらむいともの深くおもしろし | 若い同行の人々の感想。 | 1.3.3
注釈47 | なま孫王めくいやしからぬ人あまた | 『集成』は「かすかに皇族のお血につながるといった素姓いやしからぬ人が大勢」。『完訳』は「どうやら皇族のお血筋といった卑しからぬ人たちがたくさん」と注す。 | 1.3.4
注釈48 | 大君四位の古めきたるなど | 『集成』は「王（二世以下の親王宣下のない皇胤）で四位の人」。『完訳』は「それにまた四位で年配の孫王がたが」「これらは八の宮ゆかりの人々か」と注す。 | 1.3.4
注釈49 | かねていとほしがりきこえけるにや | 語り手の推測を挿入。 | 1.3.4
注釈50 | さるべき限り参りあひて瓶子取る人もきたなげならず | 宴会や接待のために宮家ゆかりの人々が参集してお酌をしたりする。 | 1.3.4
注釈51 | 客人たちは | 『細流抄』は「草子地也」と指摘。 | 1.3.4
注釈52 | 心つく人もあるべし | 『完訳』は「語り手の推測。客人らの好色心から、匂宮のいらだちに続ける」と注す。 | 1.3.4
出典4 桜人 桜人　その舟止(ちぢ)め　島つ田を　十町作れる　見て帰り来むや　そよや　明日帰りこむ　そよや　言をこそ　明日とも言はめ　遠方(をちかた)に　妻ざる夫(せな)は　明日もさね来じや　そよや　さ明日もさね来じや　そよや 催馬楽-桜人 1.3.2
校訂5 | 孫王めく | 孫王めく--そむわ（わ/＄王<朱>）めく | 1.3.4
校訂6 | 大君 | 大君--おほき（き/+み）△（△/＃） | 1.3.4
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月21日


源氏物語 第四十六帖 椎本 第一章 匂宮の物語 春、匂宮、宇治に立ち寄る 第四段 匂宮と中の君、和歌を詠み交す

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
1
第一章　匂宮の物語　春、匂宮、宇治に立ち寄る
1 Tale of Nio-no-miya Nio-no-miya drops in Uji at spring
1.4
第四段　匂宮と中の君、和歌を詠み交す
1-4 Nio-no-miya and Naka-no-kimi compose and exchange waka
1.4.1 　 かの宮は、まいてかやすきほどならぬ御身をさへ、所狭く思さるるを、 かかる折にだにと、忍びかねたまひて、 おもしろき花の枝を折らせたまひて、御供にさぶらふ上童のをかしきしてたてまつりたまふ。
           あの宮は、それ以上に気軽に動けないご身分までをも、窮屈にお思いであるが、せめてこのような機会にでもと、たまらなくお思いになって、美しい花の枝を折らせなさって、お供に控えている殿上童でかわいい子を使いにして差し上げなさる。
           兵部卿の宮はまして美しいと薫から聞いておいでになった姉妹（きょうだい）の姫君に興味をいだいておいでになって、自由な行動のおできにならぬことを、今までから憾（うら）みに思っておいでになったのであるから、この機会になりとも女王への初めの消息を送りたいとお思いになり、そのお心持ちがしまいに抑（おさ）えきれずに、美しい桜の枝をお折らせになって、お供に来ていた殿上の侍童のきれいな少年をお使いにされお手紙をお送りになった。
         Kano Miya ha, maite kayasuki hodo nara nu ohom-mi wo sahe, tokoroseku obosa ruru wo, kakaru wori ni dani to, sinobi kane tamahi te, omosiroki hana no eda wo wora se tamahi te, ohom-tomo ni saburahu uhewaraha no wokasiki si te tatematuri tamahu.
1.4.2 　「 山桜匂ふあたりに尋ね来て
     同じかざしを折りてけるかな ★ 		　「山桜が美しく咲いている辺りにやって来て
    同じこの地の美しい桜を插頭しに手折ったことです 		　　山桜にほふあたりに尋ね来て
    同じ挿頭（かざし）を折りてけるかな
         "Yamazakura nihohu atari ni tadune ki te
onazi kazasi wo wori te keru kana
1.4.3 　 ▼ 野を睦ましみ」
           野が睦まじいので」
           野を睦（むつ）まじみ（ひと夜寝にける）
         No wo mutumasimi."
1.4.4 　とやありけむ。「御返りは、いかでかは」など、聞こえにくく思しわづらふ。
           とでもあったのであろうか。「お返事は、とてもできない」などと、差し上げにくく当惑していらっしゃる。
           というような御消息である。お返事はむずかしい、自分にはと二人の女王は譲り合っていたが、
         to ya ari kem. "Ohom-kaheri ha, ikadekaha." nado, kikoye nikuku obosi wadurahu.
1.4.5 　「 かかる折のこと、わざとがましくもてなし、ほどの経るも、なかなか 憎きことになむしはべりし」
           「このような時のお返事は、特別なふうに考えて、時間をかけ過ぎるのも、かえって憎らしいことでございます」
           こんな場合はただ風流な交際として軽く相手をしておくべきで、あとまで引くことのないように、大事をとり過ぎた態度に出るのはかえって感じのよくないものである
         "Kakaru wori no koto, wazatogamasiku motenasi, hodo no huru mo, nakanaka nikuki koto ni nam si haberi si."
1.4.6 　など、古人ども聞こゆれば、 中の君にぞ書かせたてまつりたまふ。
           などと、老女房たちが申し上げるので、中の君にお書かせ申し上げなさる。
           というようなことを、古い女房などが申したために、宮は中姫君に返事をお書かせになった。
         nado, huruhito-domo kikoyure ba, Naka-no-Kimi ni zo kaka se tatematuri tamahu.
1.4.7 　「 かざし折る花のたよりに山賤の
     垣根を過ぎぬ春の旅人 		　「插頭の花を手折るついでに、山里の家は
    通り過ぎてしまう春の旅人なのでしょう 		　　挿頭（かざし）折る花のたよりに山賤（やまがつ）の
    垣根（かきね）を過ぎぬ春の旅人
         "Kazasi woru hana no tayori ni yamagatu no
kakine wo sugi nu haru no tabibito
1.4.8 　 ▼ 野をわきてしも」
           わざわざ野を分けてまでもありますまい」
           野を分きてしも
         No wo waki te simo."
1.4.9 　と、いとをかしげに、らうらうじく書きたまへり。
           と、たいそう美しく、上手にお書きになっていた。
           これが美しい貴女（きじょ）らしい手跡で書かれてあった。
         to, ito wokasige ni, raurauziku kaki tamahe ri.
1.4.10 　 げに、川風も心わかぬさまに吹き通ふ物の音ども、おもしろく遊びたまふ。御迎へに、 藤大納言、仰せ言にて参りたまへり。人びとあまた参り集ひ、もの騒がしくてきほひ帰りたまふ。 若き人びと、飽かず 返り見のみせられける。宮は、「また さるべきついでして」と思す。
           なるほど、川風も隔て心をおかずに吹き通う楽の音を、面白く合奏なさる。お迎えに、藤大納言が、勅命によって参上なさった。人びとが大勢参集して、何かと騒がしくして先を争ってお帰りになる。若い人たちは、物足りなく、ついつい後を振り返ってばかりいた。宮は、「また何かの機会に」とお思いになる。
           河風（かわかぜ）も当代の親王、古親王の隔てを見せず吹き通うのであったから、南の岸の楽音は古宮家の人の耳を喜ばせた。迎えの勅使として藤（とう）大納言が来たほかにまた無数にまいったお迎えの人々をしたがえて兵部卿の宮は宇治をお立ちになった。若い人たちは心の残るふうに河のほうをいつまでも顧みして行った。宮はまたよい機会をとらえて再遊することを期しておいでになるのである。
         Geni, kahakaze mo kokoro waka nu sama ni huki kayohu mononone-domo, omosiroku asobi tamahu. Ohom-mukahe ni, Tou-Dainagon, ohosegoto nite mawiri tamahe ri. Hitobito amata mawiri tudohi, mono-sawagasiku te kihohi kaheri tamahu. Wakaki hitobito, aka zu kaherimi nomi se rare keru. Miya ha, "Mata sarubeki tuide si te." to obosu.
1.4.11 　花盛りにて、四方の霞も眺めやるほどの見所あるに、 唐のも大和のも、歌ども多かれど、うるさくて尋ねも聞かぬなり。
           花盛りで、四方の霞も眺めやる見所があるので、漢詩や和歌も、作品が多く作られたが、わずらわしいので詳しく尋ねもしないのである。
           一行の人々の山と水の風景を題にした作が詩にも歌にも多くできたのであるが細かには筆者も知らない。
         Hanazakari nite, yomo no kasumi mo nagame yaru hodo no midokoro aru ni, Kara no mo Yamato no mo, uta-domo ohokare do, urusaku te tadune mo kika nu nari.
1.4.12 　もの騒がしくて、思ふままにもえ言ひやらずなりにしを、飽かず宮は思して、 しるべなくても御文は常にありけり ★。 宮も、
           何かと騒々しくて、思うようにも意を尽くして言いやることもできずじまいだったことを、残念に宮はお思いになって、手引なしでもお手紙は常にあるのだった。宮も、
           周囲に御遠慮があって宇治の姫君へ再三の消息のおできにならなかったことを匂宮は飽き足らぬように思召して、それからは薫の手をわずらわさずに、直接のお文（ふみ）がしばしば八の宮へ行くことになった。父君の宮も、
         Mono sawagasiku te, omohu mama ni mo e ihi yara zu nari ni si wo, aka zu Miya ha obosi te, sirube naku te mo ohom-humi ha tuneni ari keri. Miya mo,
1.4.13 　「 なほ、聞こえたまへ。わざと懸想だちてももてなさじ。なかなか心ときめきにもなりぬべし。いと好きたまへる親王なれば、かかる人なむ、と聞きたまふが、 なほもあらぬすさびなめり」
           「やはり、お返事は差し上げなさい。ことさら懸想文のようには扱うまい。かえって心をときめかさせることになってしまいましょう。たいそう好色の親王なので、このような姫がいる、とお聞きになると、放っておけないと思うだけの戯れ事なのでしょう」
           「初めどおりにお返事を出すがよい。求婚者風にこちらでは扱わないでおこう。交友として無聊（ぶりょう）を慰める相手にはなるだろう。風流男でいられる方が若い女王のいることをお聞きになっての軽い遊びの心持ちだろうから」
         "Naho, kikoye tamahe. Wazato kesaudati te mo motenasa zi. Nakanaka kokorotokimeki ni mo nari nu besi. Ito suki tamahe ru Miko nare ba, kakaru hito nam, to kiki tamahu ga, naho mo ara nu susabi na' meri."
1.4.14 　と、そそのかしたまふ時々、中の君ぞ聞こえたまふ。 姫君は、かやうのこと、戯れにももて離れたまへる御心深さなり。
           と、お促しなさる時々、中の君がお返事申し上げなさる。姫君は、このようなことは、冗談事にもご関心のないご思慮深さである。
           こんなふうにお勧めになる時などには中姫君が書いた。大姫君は遊びとしてさえ恋愛を取り扱うことなどはいとわしがるような高潔な自重心のある女性であった。
         to, sosonokasi tamahu tokidoki, Naka-no-kimi zo kikoye tamahu. HimeGimi ha, kayau no koto, tahabure ni mo mote-hanare tamahe ru mi-kokorobukasa nari.
1.4.15 　いつとなく心細き御ありさまに、 春のつれづれは、いとど暮らしがたく眺めたまふ。 ねびまさりたまふ御さま容貌ども、いよいよまさり、あらまほしくをかしきも、なかなか 心苦しく、「 かたほにもおはせましかば、あたらしう、惜しき方の思ひは薄くやあらまし」など、明け暮れ思し乱る。
           いつとなく心細いご様子で、春の日長の所在なさは、ますます過ごしがたく物思いに耽っていらっしゃる。ご成長なさったご容姿器量も、ますます優れ、申し分なく美しいのにつけても、かえっておいたわしく、「不器量であったら、もったいなく、惜しいなどの思いは少なかったろうに」などと、明け暮れお悩みになる。
           いつでも心細い山荘住まいのうちにも、春の日永（ひなが）の退屈さから催される物思いは二人の女王から離れなかった。いよいよ完成された美は父宮のお心にかえって悲哀をもたらした。欠点でもあるのであれば惜しい存在であると歎かれることは少なかろうがなどと煩悶（はんもん）をあそばされるのであった。
         Itu to naku kokorobosoki ohom-arisama ni, haru no turedure ha, itodo kurasi gataku nagame tamahu. Nebi masari tamahu ohom-sama katati-domo, iyoiyo masari, aramahosiku wokasiki mo, nakanaka kokorogurusiku, "Kataho ni mo ohase masika ba, atarasiu, wosiki kata no omohi ha usuku ya ara masi." nado, akekure obosi midaru.
1.4.16 　 姉君二十五、中の君二十三にぞなりたまひける。
           姉君は二十五歳、中の君は二十三歳におなりであった。
           大姫君は二十五、中姫君は二十三になっていた。
         AneGimi nizihugo, Naka-no-Kimi nizihusam ni zo nari tamahi keru.
注釈53 | かの宮はまいて | 匂宮。対岸に残っているので「かの」という。 | 1.4.1
注釈54 | かかる折にだに | 匂宮の心中の思い。 | 1.4.1
注釈55 | おもしろき花の枝を | 美しく咲いている桜の枝。 | 1.4.1
注釈56 | 山桜匂ふあたりに尋ね来て--同じかざしを折りてけるかな | 匂宮から姫君たちへの贈歌。「同じかざし」は同じ皇族の血縁、親しみをこめていう。『河海抄』は「我が宿と頼む吉野に君し入らば同じかざしをさしこそはせめ」（後撰集恋四、八一〇、伊勢）を指摘。 | 1.4.2
注釈57 野を睦ましみとやありけむ 【野を睦ましみ】－歌に添えた言葉。『源氏釈』は「紫のひともとゆゑに武蔵野の草は見ながらあはれとぞ思ふ」（古今集雑上、八六七、前太政大臣）「春の野に菫摘みにとこし我ぞ野をなつかしみ一夜寝にける」（古今六帖六、すみれ）を指摘。三光院は「草子の地なり」と指摘。
【とやありけむ】－語り手の推測。 		1.4.3
注釈58 | かかる折のこと | 以下「しはべりし」まで、女房の詞。 | 1.4.5
注釈59 | 憎きことになむしはべりし | 『完訳』は「過去の宮仕えの経験を語る形」と注す。 | 1.4.5
注釈60 | 中の君にぞ書かせたてまつりたまふ | 主語は八宮。 | 1.4.6
注釈61 | かざし折る花のたよりに山賤の--垣根を過ぎぬ春の旅人 | 中君から匂宮への返歌。「かざし」「折る」の語句を用いて返す。 | 1.4.7
注釈62 | 野をわきてしも | 『源氏釈』は「分きてしもなに匂ふらむ秋の野にいづれともなくなびく尾花に」（出典未詳）を指摘。 | 1.4.8
注釈63 | げに川風も | 「げに」は語り手の感情移入による表現。匂宮の贈歌にに納得した気持ち。 | 1.4.10
注釈64 | 藤大納言仰せ言にて | 紅梅大納言。故柏木の弟。帝の勅命によって。 | 1.4.10
注釈65 | 若き人びと | 匂宮に最初から付き従っていた若い供人たち。 | 1.4.10
注釈66 | 返り見のみせられける | 大島本は「かへりミのミ」とある。『完本』は諸本に従って「のみなん」と「なん」を補訂する。『集成』『新大系』は底本のままとする。 | 1.4.10
注釈67 | さるべきついでして | 匂宮の心中の思い。 | 1.4.10
注釈68 | 唐のも大和のも歌ども多かれどうるさくて尋ねも聞かぬなり | 語り手の省筆の辞。『孟津抄』は「草子地也」と指摘。『全集』は「人の語るのを聞いたものを書きとめている体を装っている表現。和歌や漢詩を並べ立てることを避ける技法である」と注す。 | 1.4.11
注釈69 | しるべなくても御文は常にありけり | 『花鳥余情』は「近江路をしるべなくても見てしがな関のこなたはわびしかりけり」（後撰集恋三、七八六、源中正）を指摘。 | 1.4.12
注釈70 | 宮も | 八宮。 | 1.4.12
注釈71 | なほ聞こえたまへ | 以下「すさびなめり」まで、八宮の詞。 | 1.4.13
注釈72 | なほもあらぬすさびなめり | 『集成』は「ほっておかれないというだけのお遊びだろう」。『完訳』は「放っておけぬと思うだけの戯れ事なのだろう」と訳す。 | 1.4.13
注釈73 | 姫君は | 大君。匂宮の手紙に中君が返事を書く。大君はこうした事にまったく関心のない様子を強調。 | 1.4.14
注釈74 | 春のつれづれはいとど暮らしがたく眺めたまふ | 『花鳥余情』は「思ひやれ霞こめたる山ざとに花まつほどの春のつれづれ」（後撰集春上、六六、上東門院中将）を指摘。 | 1.4.15
注釈75 | ねびまさりたまふ御さま容貌ども | 接尾語「ども」複数は、大君と中君を表す。 | 1.4.15
注釈76 | 心苦しく | 大島本は「心くるしく」とある。『集成』『完本』は諸本に従って「心苦しう」と校訂する。『新大系』は底本のままとする。 | 1.4.15
注釈77 | かたほにもおはせましかば | 以下「薄くやあらまし」まで、八宮の心中の思い。反実仮想の構文。 | 1.4.15
注釈78 | 姉君二十五、中の君二十三にぞなりたまひける | 『完訳』は「当時の上流貴族の姫君は、十五、六歳で結婚するのが普通」と注す。結婚適齢期という通念はないが、婚期を過ごした姉妹である。 | 1.4.16
出典5 | 同じかざしを折り | 我が宿と頼む吉野に君し入らば同じかざしを挿しこそはせめ | 後撰集恋四-八〇九 伊勢 | 1.4.2
出典6 | 野を睦ましみ | 春の野にすみれ摘みにと来し我ぞ野をなつかしみ一夜寝にける | 万葉集巻八-一四二八 山部赤人 | 1.4.3
出典7 | 野をわきてしも | わきてしも何匂ふらむ秋の野にいづれともなくなびく尾花を | 源氏釈所引-出典未詳 | 1.4.8
出典8 | しるべなくても | 近江路をしるべなくても見てしかな関のこなたは侘しかりけり | 後撰集恋三-七八五 源中正 | 1.4.12
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第一章 匂宮の物語 春、匂宮、宇治に立ち寄る 第五段 八の宮、娘たちへの心配

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
1
第一章　匂宮の物語　春、匂宮、宇治に立ち寄る
1 Tale of Nio-no-miya Nio-no-miya drops in Uji at spring
1.5
第五段　八の宮、娘たちへの心配
1-5 Hachi-no-miya is anxious about his daughters
1.5.1 　 宮は、重く慎みたまふべき年なりけり。もの心細く思して、御行ひ常よりもたゆみなくしたまふ。 世に心とどめたまはねば、 出で立ちいそぎをのみ思せば、 涼しき道にも赴きたまひぬべきを、 ただこの御ことどもに、いといとほしく、限りなき御心強さなれど、「 かならず、今はと見捨てたまはむ御心は、乱れなむ」と、見たてまつる人も推し量りきこゆるを、 思すさまにはあらずとも、なのめに、さても人聞き口惜しかるまじう、見ゆるされぬべき際の人の、真心に後見きこえむ、など、思ひ寄りきこゆるあらば、知らず顔にてゆるしてむ、 一所一所世に住みつきたまふよすがあらば、それを見譲る方に慰めおくべきを、 さまで深き心に尋ねきこゆる人もなし。
           宮は、重く身を慎むべきお年なのであった。何となく心細くお思いになって、ご勤行を例年よりも弛みなくなさる。この世に執着なさっていないので、死出の旅立ちの用意ばかりをお考えなので、極楽往生も間違いないお方だが、ただこの姫君たちの事に、たいそうお気の毒で、この上ない道心の強さだが、「かならず、今が最期とお見捨てなさる時のお気持ちは、きっと乱れるだろう」と、拝する女房もご推察申し上げるが、お思いの通りではなくても、並に、それでも人聞きの悪くなく、世間から認めてもらえる身分の人で、真実に後見申し上げよう、などと、思ってくれる方がいたら、知らぬ顔をして黙認しよう、一人一人が人並みに結婚する縁があったら、その人に譲って安心もできようが、そこまで深い心で言い寄る人はいない。
           宮のために今年は重く謹慎をあそばされねばならぬ年と占われていた。心細い気をお覚えになって、仏勤めを平生以上にゆるみなくあそばす八の宮であった。この世に何の愛着をも今はお持ちにならぬお心であったから、未来の世のためにいっさいを捨てて仏弟子（ぶつでし）の生活にもおはいりになりたいのであったが、ただ二女王をこのままにしておく点に御不安があって、深い信仰はおありになっても、このことでなすべからぬ煩悶（はんもん）をするようになるのは遺憾であると思召すらしいのを、奉仕する女房たちはお察ししていたが、そのことについて宮は、必ずしも理想どおりではなくとも、世間体もよく、親として、それくらいであれば譲歩してもよいと思われる男が求婚して来たなら、立ち入って婿としての世話はやかないままで結婚を許そう、一人だけがそうした生活にはいれば、それに大体のことは頼みうることにもなって安心は得られるであろうが、それほどにまで誠意を見せて婚を求める人もない。
         Miya ha, omoku tutusimi tamahu beki tosi nari keri. Mono-kokorobosoku obosi te, ohom-okonahi tune yori mo tayumi naku si tamahu. Yo ni kokoro todome tamaha ne ba, idetati isogi wo nomi obose ba, suzusiki miti ni mo omomuki tamahi nu beki wo, tada kono ohom-koto-domo ni, ito itohosiku, kagirinaki mi-kokoroduyosa nare do, "Kanarazu, ima ha to misute tamaha m mi-kokoro ha, midare na m." to, mi tatematuru hito mo osihakari kikoyuru wo, obosu sama ni ha ara zu tomo, nanomeni, sate mo hitogiki kutiwosikaru maziu, mi yurusa re nu beki kiha no hito no, magokoro ni usiromi kikoye m, nado, omohiyori kikoyuru ara ba, sirazugaho nite yurusi te m, hitotokoro hitotokoro yo ni sumituki tamahu yosuga ara ba, sore wo mi yuduru kata ni nagusame oku beki wo, sa made hukaki kokoro ni tadune kikoyuru hito mo nasi.
1.5.2 　まれまれはかなきたよりに、好きごと聞こえなどする人は、まだ若々しき人の心のすさびに、 物詣での中宿り、行き来のほどのなほざりごとに、けしきばみかけて、さすがに、かく眺めたまふありさまなど推し量り、あなづらはしげにもてなすは、めざましうて、なげのいらへをだにせさせたまはず。 三の宮ぞ、なほ見ではやまじと思す御心深かりける。 さるべきにやおはしけむ。
           時たまちょっとしたきっかけで、懸想めいたことを言う人は、まだ年若い人の遊び心で、物詣での中宿りや、その往来の慰み事に、それらしいことを言っても、やはり、このように落ちぶれた様子などを想像して、軽んじて扱うのは、心外なので、なおざりの返事をさえおさせにならない。三の宮は、やはりお会いしないではいられないとのお思いが深いのであった。前世からの約束事でいらしたのであろうか。
           まれまれにはちょっとした機会と仲介人を得て、そうした話もあるが、皆まだ若々しい人たちが一時的に好奇心を動かして、初瀬（はせ）、春日（かすが）への中休みの宇治での遊び心のような恋文（こいぶみ）を送って来る程度にとどまり、こうした閑居をあそばすだけの宮として、女王にはたいした敬意も持たず礼のない軽蔑（けいべつ）的な交渉をして来るのなどには、その場だけの返事をすら女王にお書かせにならない。兵部卿（ひょうぶきょう）の宮だけはどうしてもこの恋を遂げたいという熱意を持っておいでになる。これも前生の約束事であったのかもしれぬ。
         Maremare hakanaki tayori ni, sukigoto kikoye nado suru hito ha, mada wakawakasiki hito no kokoro no susabi ni, mono-maude no nakayadori, yukiki no hodo no nahozarigoto ni, kesikibami kake te, sasugani, kaku nagame tamahu arisama nado osihakari, anadurahasige ni motenasu ha, mezamasiu te, nage no irahe wo dani se sase tamaha zu. Sam-no-Miya zo, naho mi de ha yama zi to obosu mi-kokorohukakari keru. Sarubeki ni ya ohasi kem.
注釈79 | 宮は重く慎みたまふべき年なりけり | 八宮は男の厄年六十一歳。 | 1.5.1
注釈80 | 出で立ちいそぎをのみ思せば | 『集成』は「後世安楽の支度のことばかりお考えなので」。『完訳』は「死出の旅への出発の用意」と訳す。 | 1.5.1
注釈81 | 涼しき道にも | 極楽浄土。 | 1.5.1
注釈82 | かならず今はと見捨てたまはむ御心は乱れなむ | 女房たちの思い。 | 1.5.1
注釈83 | 思すさまにはあらずとも | 以下「慰めおくべきを」まで、八宮の心中の苦慮を地の文に叙述。 | 1.5.1
注釈84 | 一所一所世に住みつきたまふよすがあらば | 『集成』は「姫君たちのうちどちらかお一人が、この世に暮していかれるより所があるならば（どちらか一人が夫を迎えたら）」。『完訳』は「大君、中君それぞれが」「姫君たちのお一人お一人がお暮しになられるような縁があったら」と注す。 | 1.5.1
注釈85 | さまで深き心に尋ねきこゆる人もなし | 八宮の心中の苦慮を地の文で受ける。 | 1.5.1
注釈86 | 物詣での中宿り行き来のほどのなほざりごとに | 宇治は、京から初瀬へ行く交通要衝で、その中継、休憩所である。 | 1.5.2
注釈87 | 三の宮 | 匂宮。 | 1.5.2
注釈88 | さるべきにやおはしけむ | 『新釈』は「草子地である」と指摘。『全集』は「匂宮と宇治の姫君とが結ばれる必然性は、現世の状況からは考えられないだけに、こうした語り手のことばが必要になってくる」。『集成』は「物語の成行きを予告する気持の草子地」と注す。 | 1.5.2
校訂7 | 世に心とどめたまはねば、出で立ちいそぎを | 世に心とどめたまはねば、出で立ちいそぎを--を（を/＄<朱>）（/+世に心とゝめ給はねはいてたちいそきを<朱>） | 1.5.1
校訂8 | ただ | ただ--たゝ／＼（／＼/＄） | 1.5.1
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第二章 薫の物語 秋、八の宮死去す 第一段 秋、薫、中納言に昇進し、宇治を訪問

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
2
第二章　薫の物語　秋、八の宮死去す
2 Tale of Kaoru Hachi-no-miya died in fall
2.1
第一段　秋、薫、中納言に昇進し、宇治を訪問
2-1 At fall Kaoru is promoted to Chunagon and visits to Uji
2.1.1 　宰相中将、その秋、中納言になりたまひぬ。いとど匂ひまさりたまふ。世のいとなみに添へても、思すこと多かり。 いかなることと、いぶせく思ひわたりし年ごろよりも、心苦しうて過ぎたまひにけむいにしへざまの思ひやらるるに、罪軽くなりたまふばかり、行ひもせまほしくなむ。かの老い人をば あはれなるものに思ひおきて、いちじるきさまならず、とかく紛らはしつつ、心寄せ訪らひたまふ。
           宰相中将は、その年の秋に、中納言におなりになった。ますますご立派におなりになる。公務が多忙になるにつけても、お悩みになることが多かった。どのような事かと、気がかりに思い続けてきた往年よりも、おいたわしくお亡くなりになったという故人の様子が思いやられるので、罪障が軽くおなりになる程の、勤行もしたく思う。あの老女をもお気の毒な人とお思いになって、目立ってではなく、何かと紛らわし紛らわししては、好意を寄せお見舞いなさる。
           源宰相中将はその秋中納言になった。いよいよはなやかな高官になったわけであるが、心には物思いが絶えずあった。自身の出生した初めの因縁に疑いを持っていたころよりも、真相を知った時に始まった過去の肉親に対する愛と同情とともに、かの世でしているであろう罪についての苦闘を思いやることが重苦しい負担に覚えられ、その父の罪の軽くなるほどにも自身で仏勤めがしたいと願われるのであった。あの話をした老女に好意を持ち、人目を紛らすだけの用意をして常に物質の保護を怠らぬようになった。
         Saisyau-no-Tiuzyau, sono aki, Tiunagon ni nari tamahi nu. Itodo nihohi masari tamahu. Yo no itonami ni sohe te mo, obosu koto ohokari. Ika naru koto to, ibuseku omohi watari si tosigoro yori mo, kokorogurusiu te sugi tamahi ni kem inisihezama no omohiyara ruru ni, tumi karoku nari tamahu bakari, okonahi mo se mahosiku nam. Kano oyibito wo ba ahare naru mono ni omohioki te, itiziruki sama nara zu, tokaku magirahasi tutu, kokoroyose toburahi tamahu.
2.1.2 　宇治に参うでで久しうなりにけるを、思ひ出でて参りたまへり。 七月ばかりになりにけり。都にはまだ入りたたぬ秋のけしきを、 音羽の山近く、風の音も ★いと冷やかに、槙の山辺もわづかに色づきて、なほ尋ね来たるに、をかしうめづらしうおぼゆるを、 宮はまいて、例よりも待ち喜びきこえたまひて、このたびは、心細げなる物語、いと多く申したまふ。
           宇治に参らず久しくなってしまったのを、思い出してご訪問なさった。七月ごろになってしまったのだ。都ではまだ訪れない秋の気配を、音羽山近くの、風の音もたいそう冷やかで、槙の山辺もわずかに色づき初めて、やはり山路に入ると、趣深く珍しく思われるが、宮はそれ以上に、いつもよりお待ち喜び申し上げなさって、今回は、心細そうな話を、たいそう多く申し上げなさる。
           中納言はしばらく宇治の宮をお訪（たず）ねせずにいたことを急に思い出して出かけた。街（まち）の中にはまだはいって来ぬ秋であったが、音羽山が近くなったころから風の音も冷ややかに吹くようになり、槙（まき）の尾山の木の葉も少し色づいたのに気がついた。進むにしたがって景色（けしき）の美しくなるのを薫（かおる）は感じつつ行った。
  中納言をお迎えになった宮は平生にも増して喜びをお見せになり、心細く思召すことを何かと多くこの人へお話しになるのであった。
         Udi ni maude de hisasiu nari ni keru wo, omohiide te mawiri tamahe ri. Sitigwati bakari ni nari ni keri. Miyako ni ha mada iri tata nu aki no kesiki wo, Otoha-no-yama tikaku, kaze no oto mo ito hiyayaka ni, maki no yamabe mo wadukani iroduki te, naho tadune ki taru ni, wokasiu medurasiu oboyuru wo, Miya ha maite, rei yori mo mati yorokobi kikoye tamahi te, kono tabi ha, kokoro-bosoge naru monogatari, ito ohoku mausi tamahu.
2.1.3 　「 亡からむ後、この君たちを、さるべきもののたよりにもとぶらひ、思ひ捨てぬものに数まへたまへ」
           「亡くなった後、この姫君たちを、何かの機会にはお尋ね下さり、お見捨てにならない中にお数え下さい」
           お亡くなりになったあとでは女王たちを時々訪（たず）ねて来てやってほしい
         "Nakara m noti, kono Kimi-tati wo, sarubeki mono no tayori ni mo toburahi, omohi sute nu mono ni kazumahe tamahe."
2.1.4 　など、 おもむけつつ聞こえたまへば、
           などと、意中をそれとなく申し上げなさると、
           と思召すこと、親戚（しんせき）の端の者として心にとめておいてほしいと思召すことを、正面からはお言いにならぬのではあるが、御希望として仰せられることで、薫は、
         nado, omomuke tutu kikoye tamahe ba,
2.1.5 　「 一言にても承りおきてしかば、さらに思うたまへおこたるまじくなむ。世の中に心をとどめじと、 はぶきはべる身にて、何ごとも頼もしげなき生ひ先の少なさになむはべれど、さる方にても めぐらいはべらむ限りは、変らぬ心ざしを 御覧じ知らせむとなむ思うたまふる」
           「一言なりとも先に承っておりましたので、決して疎かには致しません。現世に執着しまいと、係累を持たないでおります身なので、何事も頼りがいのなく将来性のない身でございますが、そのようなふうでしても生き永らえておりますうちは、変わらない気持ちを御覧になっていただこうと存じます」
           「一言でも承っておきます以上、決して私はなすべきを怠る者ではございません。この世に欲望を持つことのないようにと心がけまして、世の中に対して人よりは冷淡な態度をとっておりますから、立身をいたすことも望まれませんが、私の生きておりますかぎりは、ただ今と変わりのない志を御家族にお見せ申したいと考えております」
         "Hitokoto nite mo uketamahari oki te sika ba, sarani omou tamahe okotaru maziku nam. Yononaka ni kokoro wo todome zi to, habuki haberu mi nite, nanigoto mo tanomosige naki ohisaki no sukunasa ni nam habere do, saru kata nite mo megurai habera m kagiri ha, kahara nu kokorozasi wo goranzi sirase m to nam omou tamahuru."
2.1.6 　など聞こえたまへば、うれしと思いたり。
           などと申し上げなさると、嬉しくお思いになった。
           とお答えしたのを、八の宮はうれしく思召し御満足をあそばされた。
         nado kikoye tamahe ba, uresi to oboi tari.
注釈89 | いかなることといぶせく思ひわたりし | 薫の出生の秘密。 | 2.1.1
注釈90 | あはれなるものに | 『集成』は「しみじみといとしい者と」。『完訳』は「不憫な者よと」と訳す。 | 2.1.1
注釈91 | 七月ばかりになりにけり | 春の二月二十日ころに初瀬詣での匂宮を迎えに宇治に行って以来の訪問。 | 2.1.2
注釈92 | 音羽の山近く風の音も | 『花鳥余情』は「松虫の初声誘ふ秋風は音羽山より吹きそめにけり」（後撰集秋上、二五一、読人しらず）を指摘。 | 2.1.2
注釈93 | 宮はまいて例よりも待ち喜びきこえ | 『集成』は「八の宮は、なおさらのこと。薫以上に久々のさいかい喜ぶ風情」。「例よりも」とは死期の近いことの伏線。 | 2.1.2
注釈94 | 亡からむ後 | 以下「数まへたまへ」まで、八宮の詞。姫君たちを託す。 | 2.1.3
注釈95 | おもむけつつ聞こえたまへば | 『集成』は「意中をそれとなく申し上げなさるので」。『完訳』は「そちらへ話を向けながらお申し上げになるので」と訳す。 | 2.1.4
注釈96 | 一言にても | 以下「なむ思うたまふる」まで、薫の返事。八宮もの申し出を応諾する。 | 2.1.5
注釈97 | はぶきはべる身にて | 『集成』は「切り捨てております身の上で」。『完訳』は「妻子など係累をもたない意」と注す。 | 2.1.5
注釈98 | めぐらいはべらむ限りは | 自分がこの世に生きております限りは、の意。 | 2.1.5
注釈99 | 御覧じ知らせむ | 姫君たちに。 | 2.1.5
出典9 音羽の山近く 松虫の初声誘ふ秋風は音羽山より吹きそめにけり 後撰集秋上-二五一　読人しらず 2.1.2
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第二章 薫の物語 秋、八の宮死去す 第二段 薫、八の宮と昔語りをする

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
2
第二章　薫の物語　秋、八の宮死去す
2 Tale of Kaoru Hachi-no-miya died in fall
2.2
第二段　薫、八の宮と昔語りをする
2-2 Kaoru talks about old times with Hachi-no-miya
2.2.1 　夜深き月の明らかにさし出でて、 山の端近き心地するに、 念誦いとあはれにしたまひて、昔物語したまふ。
           まだ夜明けには遠い月が明るく差し出して、山の端が近い感じがするので、念誦をたいそうしみじみと唱えなさって、昔話をなさる。
           おそく昇（のぼ）るころの月が出て山の姿が静かに現われた深夜に、宮は念誦（ねんず）をあそばしながら薫へ昔の話をお聞かせになった。
         Yobukaki tuki no akirakani sasi-ide te, yamanoha tikaki kokoti suru ni, nenzu ito ahareni si tamahi te, mukasimonogatari si tamahu.
2.2.2 　「 このころの世は、いかがなりにたらむ。 宮中などにて、かやうなる秋の月に、御前の御遊びの折にさぶらひあひたる中に、ものの上手とおぼしき限り、とりどりにうち合はせたる 拍子など、ことことしきよりも、よしありとおぼえある女御、更衣の御局々の、おのがじしは挑ましく思ひ、うはべの情けを交はすべかめるに、 夜深きほどの人の気しめりぬるに、心やましく掻い調べ、ほのかにほころび出でたる物の音など、聞き所あるが多かりしかな。
           「最近の世の中は、どのようになったのでしょうか。宮中などでは、このような秋の月の夜に、御前での管弦の御遊の時に伺候する人達の中で、楽器の名人と思われる人びとばかりが、それぞれ得意の楽器を合奏しあった調子などは、仰々しいのよりも、嗜みがあると評判の女御、更衣の御局々が、それぞれは張り合っていて、表面的な付き合いはしているようで、夜更けたころの辺りが静まった時分に、悩み深い風情に掻き調べ、かすかに流れ出た楽の音色などが、聞きどころのあるのが多かったな。
           「近ごろの世の中というものはどうなっているのか私には少しもわからない。御所などでこうした秋の月夜に音楽の演奏されるのに私も侍していて、その当時感じたことですが、名人ばかりが集まって、とりどりな技術を発揮させる御前の合奏よりも、上手（じょうず）だという名のある女御（にょご）、更衣（こうい）のいる局（つぼね）々で心の内では競争心を持ち、表面は風流に交際している人たちの曹司（ぞうし）の夜ふけになって物音の静まった時刻に、何ということのない悩ましさを心に持って、ほのかに弾き出される琴の音などにすぐれたものがたくさんありましたよ。
         "Konokoro no yo ha, ikaga nari ni tara m? Kudyuu nado nite, kayau naru aki no tuki ni, omahe no ohom-asobi no wori ni saburahi ahi taru naka ni, mono no zyauzu to obosiki kagiri, toridori ni uti ahase taru hyausi nado, kotokotosiki yori mo, yosi ari to oboye aru Nyougo, Kaui no ohom-tubone tubone no, onogazisi ha idomasiku omohi, uhabe no nasake wo kahasu beka' meru ni, yobukaki hodo no hito no ke simeri nuru ni, kokoroyamasiku kai-sirabe, honokani hokorobi ide taru mononone nado, kikidokoro aru ga ohokari si kana!
2.2.3 　 何ごとにも、女は、もてあそびのつまにしつべく、ものはかなきものから、人の心を動かすくさはひになむあるべき。されば、罪の深きにやあらむ。 子の道の闇を思ひやるにも ★、男は、いとしも親の心を乱さずやあらむ。 女は、限りありて、いふかひなき方に思ひ捨つべきにも、なほ、いと心苦しかるべき」
           何事につけても、女性というのは、慰み事の相手にちょうどよく、何となく頼りないものの、人の心を動かす種であるのでしょう。それだから、罪が深いのでしょうか。子を思う道の闇を思いやるにも、男の子は、それほども親の心を乱さないであろうか。女の子は、運命があって、何とも言いようがないと諦めてしまうような場合でも、やはり、とても気にかかるもののようです」
           何事にも女は人の慰めになることで能事が終わるほどのものですが、それがまた人を動かす力は少なくないのですね。だから女は罪が深いとされているのでしょう。親として子の案ぜられる点でも、男の子はさまで親を懊悩（おうのう）させはしないだろうが、女はどうせ女で、親が何と思っても宿命に従わせるほかはないのでしょうが、それでも愍然（ふびん）に思われて、親のためには大きな羈絆（きはん）になりますよ」
         Nanigoto ni mo, womna ha, moteasobi no tuma ni si tu beku, mono hakanaki monokara, hito no kokoro wo ugokasu kusahahi ni nam aru beki. Sareba, tumi no hukaki ni ya ara m? Ko no miti no yami wo omohiyaru ni mo, wonoko ha, ito simo oya no kokoro wo midasa zu ya ara m? Womna ha, kagiri ari te, ihukahinaki kata ni omohi sutu beki ni mo, naho, ito kokorogurusikaru beki."
2.2.4 　など、おほかたのことにつけてのたまへる、 いかがさ思さざらむ、心苦しく思ひやらるる御心のうちなり。
           などと、一般論としておっしゃるが、どうしてそのようにお思いにならないことがあろうか、おいたわしく推察される宮のご心中である。
           と抽象論としてお言いになる言葉を聞いてもお道理至極である、どんなに女王（にょおう）がたを御心配になっておられるかということが薫にわかるのであった。
         nado, ohokata no koto ni tuke te notamahe ru, ikaga sa obosa zara m, kokorogurusiku omohiyara ruru ohom-kokoro no uti nari.
2.2.5 　「 すべて、まことに、 しか思うたまへ捨てたるけにやはべらむ、みづからのことにては、いかにもいかにも深う思ひ知る方のはべらぬを、げにはかなきことなれど、 声にめづる心こそ、背きがたきことにはべりけれ。さかしう聖だつ 迦葉も、さればや、立ちて舞ひはべりけむ」
           「すべて、ほんとうに、先程申し上げましたようにすべてこの世の事は執着を捨ててしまったせいでしょうか、自分自身のことは、どのようなこととも深く分かりませんが、なるほどつまらないことですが、音楽を愛する心だけは、捨てることができません。賢く修業する迦葉も、そうですから、立って舞ったのでございましょう」
           「あなた様のお教えのとおりに、私も苦しい羈絆を持つまいと決心してまいりましたせいですか、自身にはそうした苦しい親心というものを経験いたしませんが、ただ一つ私には音楽という愛着の覚えられるものがございまして、それによって遁世（とんせい）もできずにおります。賢明な迦葉（かしょう）もやはりそんな心があって舞をしたりしたものでしょうか」
         "Subete, makotoni, sika omou tamahe sute taru ke ni ya habera m, midukara no koto nite ha, ikanimo ikanimo hukau omohi siru kata no habera nu wo, geni hakanaki koto nare do, kowe ni meduru kokoro koso, somuki gataki koto ni haberi kere. Sakasiu hiziridatu Kasehu mo, sareba ya, tati te mahi haberi kem."
2.2.6 　など聞こえて、飽かず一声聞きし御琴の音を、切にゆかしがりたまへば、 うとうとしからぬ初めにもとや思すらむ、御みづからあなたに入りたまひて、切にそそのかしきこえたまふ。箏の琴をぞ、いとほのかに掻きならしてやみたまひぬる。いとど人のけはひも絶えて、あはれなる空のけしき、所のさまに、わざとなき御遊びの心に入りてをかしうおぼゆれど、 うちとけてもいかでかは弾き合はせたまはむ。
           などと申し上げて、名残惜しく聞いたお琴の音を、切にご希望なさるので、親しくなるきっかけにでもとお思いになってか、ご自身はあちらにお入りになって、切にお勧め申し上げなさる。箏の琴を、とてもかすかに掻き鳴らしてお止めになった。常にもまして人の気配もなくひっそりとして、しみじみとした空の様子、場所柄から、ことさらでない音楽の遊びが心にしみて興趣深く思われるが、気を許してどうして合奏なさろうか。
           などと言って、いつぞや少し聞いた琴と琵琶の調べを今一度聞きたいと熱心に宮へお願いする薫であった。家族と薫を親しくさせる第一歩にそれをさせようと思召すのか、宮は御自身で女王たちの室（へや）へお行きになって、ぜひにと弾奏をお勧めになった。十三絃（げん）の琴がほのかにかき鳴らされてやんだ。人けの少ない宮の内に、身にしむ初秋の夜のわざとらしからぬ琴の音のするのは感じのよいものであったが、女王たちにすれば、よい気になって合奏などはできぬと思うのが道理だと思われた。
         nado kikoye te, akazu hitokowe kiki si ohom-koto no ne wo, setini yukasigari tamahe ba, utoutosikara nu hazime ni mo to ya obosu ram, ohom-midukara anata ni iri tamahi te, setini sosonokasi kikoye tamahu. Sau-no-koto wo zo, ito honokani kaki-narasi te yami tamahi nuru. Itodo hito no kehahi mo taye te, ahare naru sora no kesiki, tokoro no sama ni, wazato naki ohom-asobi no kokoro ni iri te wokasiu oboyure do, utitoke te mo ikadekaha hiki ahase tamaha m.
2.2.7 　「 おのづからかばかりならしそめつる残りは、世籠もれるどちに譲りきこえてむ」
           「自然とこれくらい引き合わせた後は、若い者同士にお任せ申そう」
           「こんなにして御交際する初めを作ったのですから、若い子らにしばらく客人をまかせておくことにしよう」
         "Onodukara kabakari narasi some turu nokori ha, yogomore ru doti ni yuduri kikoye te m."
2.2.8 　とて、宮は仏の御前に入りたまひぬ。
           と言って、宮は仏の御前にお入りになった。
           それから宮は仏間へおはいりになるのだったが、
         tote, Miya ha Hotoke no omahe ni iri tamahi nu.
2.2.9 　「 われなくて草の庵は荒れぬとも
     このひとことはかれじとぞ思ふ 		　「わたしが亡くなって草の庵が荒れてしまっても
    この一言の約束だけは守ってくれようと存じます 		　　「われなくて草の庵（いほり）は荒れぬとも
    この一ことは枯れじとぞ思ふ
         "Ware naku te kusa no ihori ha are nu tomo
kono hitokoto ha kare zi to zo omohu
2.2.10 　かかる対面もこのたびや限りならむと、もの心細きに忍びかねて、 かたくなしきひが言多くもなりぬるかな」
           このようにお目にかかることも今回が最後になるだろうと、何となく心細いのに堪えかねて、愚かなことを多くも言ってしまったな」
           こうしてお話のできるのもこれが最終になるような心細い感情を私はおさえることができずに、親心のたあいないこともたくさん言ったでしょう。すまないことです」
         Kakaru taimen mo konotabi ya kagiri nara m to, mono-kokorobosoki ni sinobi kane te, katakunasiki higakoto ohoku mo nari nuru kana!"
2.2.11 　とて、うち泣きたまふ。客人、
           と言って、お泣きになる。客人は、
           と言ってお泣きになった。薫は、
         tote, uti-naki tamahu. Marauto,
2.2.12 　「 いかならむ世にかかれせむ長き世の
     契りむすべる草の庵は 		　「どのような世になりましても訪れなくなることはありません
    この末長く約束を結びました草の庵には 		　　「いかならん世にか枯れせん長き世の
    契り結べる草の庵は
         "Ikanara m yo ni ka kare se m nagaki yo no
tigiri musube ru kusa no ihori ha
2.2.13 　 相撲など、公事ども紛れはべるころ過ぎて、さぶらはむ」
           相撲など、公務に忙しいころが過ぎましたら、伺いましょう」
           御所の相撲（すもう）などということも済みまして、時間のできますのを待ちましてまた伺いましょう」
         Sumahi nado, ohoyakegoto-domo magire haberu koro sugi te, saburaha m."
2.2.14 　など聞こえたまふ。
           などと申し上げなさる。
           などと言っていた。
         nado kikoye tamahu.
注釈100 | 山の端近き心地するに | 『完訳』は「宮の死期の近きを擬えた表現」と注す。 | 2.2.1
注釈101 | 念誦いとあはれにしたまひて | 『集成』は「心に仏を念じて真言をとなえ、成仏を願う」と注す。 | 2.2.1
注釈102 | このころの世は | 以下「心苦しかるべき」まで、八宮の詞。 | 2.2.2
注釈103 | 宮中などにて | 『集成』は「見馴れない言葉であるが、仏者としての八の宮の特殊な用語なのであろう。「宮（く）」は呉音」と注す。「宮内庁（くないちょう）」など。 | 2.2.2
注釈104 | 拍子など | 『集成』は「ここは、調子、リズムの意であろう」と注す。 | 2.2.2
注釈105 夜深きほどの人の気しめりぬるに心やましく掻い調べほのかにほころび出でたる物の音など 【夜深きほどの人の気しめりぬるに心やましく掻い調べ】－『休聞抄』は「秋の夜は人を静めてつれづれとかきなす琴の音にぞ泣きぬる」（後撰集秋中、三三四、読人しらず）を指摘。
【心やましく掻い調べほのかにほころび出でたる物の音など】－『集成』は「悩み深い風情にかき鳴らして。閨怨を訴える趣」と注す。 		2.2.2
注釈106 | 何ごとにも女はもてあそびのつまにしつべくものはかなきものから | 『集成』は「何ごとにつけても、女というものは、なぐさみのきっかけになるもので。「もてあそび」は、愛玩の対象。後宮の女性についての思い出話から、一般論に転ずる」と注す。 | 2.2.3
注釈107 | 子の道の闇を思ひやるにも | 『伊行釈』は「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を指摘。 | 2.2.3
注釈108 | 女は限りありて | 『完訳』は「女なりの宿運。女は結婚の相手次第、として、その相手がまともでない場合を想定した物言い」と注す。 | 2.2.3
注釈109 | いかがさ思さざらむ | 『一葉抄』は「草子詞」と指摘。『集成』は「いかにもそうおぼしめすに違いないことだ。地の文であるが、以下、聞いている薫の心中」。薫の心中を挿入句で挟み込む。 | 2.2.4
注釈110 | すべてまことに | 以下「はべりけむ」まで、薫の詞。 | 2.2.5
注釈111 | しか思うたまへ捨てたるけにや | 薫の前言「世の中に心をとどめじと、はぶきはべる身にて」（第二章一段）をさす。 | 2.2.5
注釈112 | 声にめづる心こそ | 音楽を愛する心。 | 2.2.5
注釈113 | 迦葉もさればや立ちて舞ひはべりけむ | 『完訳』は「釈迦の十大弟子の一人。頭陀（乞食修行）の第一人者といわれた。香山大樹緊那羅が仏前で瑠璃琴を弾き、八万四千音楽を奏した時、迦葉が威儀を忘れ、起って舞ったという（大樹緊那羅経）」と注す。 | 2.2.5
注釈114 | うとうとしからぬ初めにもとや思すらむ | 語り手の八宮の心中の思いを推測。『集成』は「薫と姫君たちがこれから親しく付き合うことになるきっかけにしようというおつもりなのか。自分の亡きあとのことを考えた八の宮の配慮」と注す。 | 2.2.6
注釈115 | うちとけてもいかでかは弾き合はせたまはむ | 反語表現。 | 2.2.6
注釈116 | おのづから | 以下「譲りきこえてむ」まで、八宮の詞。『完訳』は「薫と姫君たちを引き合せたとする。「馴らす」「鳴らす」が掛詞」と注す。 | 2.2.7
注釈117 | われなくて草の庵は荒れぬとも--このひとことはかれじとぞ思ふ | 以下「多くもなりぬるかな」まで、八宮から薫への贈歌。「一言」と「一琴」、「枯れ」と「離れ」の掛詞。「草」と「枯れ」は縁語。 | 2.2.9
注釈118 | かたくなしきひが言 | 『完訳』は「姫君への心配を、仏道者にあるまじきことと恥じた」と注す。 | 2.2.10
注釈119 | いかならむ世にかかれせむ長き世の--契りむすべる草の庵は | 薫の返歌。「草の庵」「かれ」の語句を用いて返す。「草」と「結ぶ」は縁語。 | 2.2.12
注釈120 | 相撲など | 以下「過ぎてさぶらはむ」まで、薫の詞。相撲の節会は七月下旬。 | 2.2.13
出典10 子の道の闇 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 2.2.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第二章 薫の物語 秋、八の宮死去す 第三段 薫、弁の君から昔語りを聞き、帰京

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
2
第二章　薫の物語　秋、八の宮死去す
2 Tale of Kaoru Hachi-no-miya died in fall
2.3
第三段　薫、弁の君から昔語りを聞き、帰京
2-3 Kaoru listens to Ben's talking about old times
2.3.1 　こなたにて、かの問はず語りの古人召し出でて、残り多かる物語などせさせたまふ。 入り方の月、隈なくさし入りて、 透影なまめかしきに、君たちも奥まりておはす。世の常の懸想びてはあらず、心深う物語のどやかに聞こえつつものしたまへば、 さるべき御いらへなど聞こえたまふ。
           こちらで、あの問わず語りの老女を召し出して、残りの多い話などをおさせになる。入方の月が、すっかり明るく差し込んで、透影が優美なので、姫君たちも奥まった所にいらっしゃる。世の常の懸想人のようではなく、思慮深くお話を静かに申し上げていらっしゃるので、しかるべきお返事などを申し上げなさる。
           別室で薫はあの昔語りを聞かせてくれた老女を呼び出して、悲しくもなつかしくも思われる話の続きをさせて聞いた。落ちようとする月は明るく座敷の中を照らして、薫の透（す）き影は艶（えん）に御簾（みす）のあちらから見えた。隣の室（へや）には奥へ寄って女王たちがすわっていた。普通の求婚者の言葉ではなく、優雅な話題をこしらえてその人たちにも薫は話していたが、言うべき時には姫君も返辞をした。
         Konata nite, kano tohazugatari no Hurubito mesiide te, nokori ohokaru monogatari nado se sase tamahu. Irigata no tuki, kumanaku sasi-iri te, sukikage namamekasiki ni, Kimi-tati mo okumari te ohasu. Yo no tune no kesaubi te ha ara zu, kokorobukau monogatari nodoyakani kikoye tutu monosi tamahe ba, sarubeki ohom-irahe nado kikoye tamahu.
2.3.2 　「三の宮、いとゆかしう思いたるものを」と、心のうちには思ひ出でつつ、「 わが心ながら、なほ人には異なりかし。 さばかり御心もて許いたまふことの、さしもいそがれぬよ。 もて離れて、はたあるまじきこととは、さすがにおぼえず。 かやうにてものをも聞こえ交はし、折ふしの花紅葉につけて、あはれをも情けをも通はすに、憎からずものしたまふあたりなれば、 宿世異にて、他ざまにもなりたまはむは」、さすがに口惜しかるべう、 領じたる心地しけり。
           「三の宮が、たいそうご執心でいられる」と、心中には思い出しながら、「自分ながら、やはり普通の人とは違っているぞ。あれほど宮ご自身がお許しになることを、それほどにも急ぐ気にもなれないことよ。が、結婚など思いもよらないことだとは、さすがに思われない。このようにして言葉を交わし、季節折々の花や紅葉につけて、感情や情趣を通じ合うのに、憎からず感じられる方でいらっしゃるので、自分と縁がなく、他人と結婚なさるのは」、やはり残念なことだろうと、自分のもののような気がするのであった。
           兵部卿の宮が非常に興味を持っておいでになる女性たちであるということを思って、自分ながらもこんなに接近していながら一歩を進めようとすることをしないのは、これを普通の男と違った点とすべきである。自然に自分への愛を相手が覚えてくれるのを急ぐこととも思われないと考えているのが薫の本心であった。しかも恋愛の成立を希望していないわけではないのである。こうした交際でおりふしの風物について書きかわす相手としては満足を与える女性であったから、宿縁のために他と結婚するようなことが女王にあっては遺憾を覚えるであろう、自分の存在している以上は断じてそれはさせたくないというふうに思っていた。
         "Sam-no-Miya Ito yukasiu oboi taru mono wo." to, kokoro no uti ni ha omohiide tutu, "Waga kokoro nagara, naho hito ni ha koto nari kasi. Sabakari mi-kokoro mote yurui tamahu koto no, sasimo isoga re nu yo! Mote hanare te, hata arumaziki koto to ha, sasugani oboye zu. Kayau nite mono wo mo kikoye kahasi, worihusi no hana momidi ni tuke te, ahare wo mo nasake wo mo kayohasu ni, nikukara zu monosi tamahu atari nare ba, sukuse koto nite, hokazama ni mo nari tamaha m ha", sasugani kutiwosikaru beu, ryauzi taru kokoti si keri.
2.3.3 　まだ夜深きほどに帰りたまひぬ。心細く残りなげに思いたりし御けしきを、思ひ出できこえたまひつつ、「騒がしきほど過ぐして参うでむ」と思す。兵部卿宮も、この秋のほどに紅葉見におはしまさむと、さるべきついでを思しめぐらす。
           まだ夜明けに間のあるうちにお帰りになった。心細く先も長くなさそうにお思いになったご様子を、お思い出し申し上げながら、「忙しい時期を過ごしてから伺おう」とお思いになる。兵部卿宮も、今年の秋のころに紅葉を見にいらっしゃりたいと、適当な機会をお考えになる。
           まだ夜の明けきらぬ時刻に薫は帰って行った。心細い御様子でみずから余命の少ないふうに観じておいでになった八の宮の御事が始終心にかかって、忙しい時が過ぎたならまた宇治をお訪（たず）ねしようと薫は考えていた。兵部卿の宮も秋季のうちに紅葉見（もみじみ）として行きたいと思召してよい機会をうかがっておいでになった。
         Mada yobukaki hodo ni kaheri tamahi nu. Kokorobosoku nokorinage ni oboi tari si mi-kesiki wo, omohiide kikoye tamahi tutu, "Sawagasiki hodo sugusi te maude m." to obosu. Hyaubukyau-no-Miya mo, kono aki no hodo ni momidi mi ni ohasimasa m to, sarubeki tuide wo obosi megurasu.
2.3.4 　御文は、絶えずたてまつりたまふ。 女は、まめやかに思すらむとも思ひたまはねば、わづらはしくもあらで、 はかなきさまにもてなしつつ、折々に聞こえ交はしたまふ。
           お手紙は、絶えず差し上げなさる。女は、本気でお考えになっているのだろうとはお思いでないので、厄介にも思わず、何気ない態度で、時々ご文通なさる。
           お手紙はしばしば行く。女のほうでは真心からの恋とは認めていないのであるから、うるさがるふうは見せずに、微温的に扱った返事だけは時々出していた。
         Ohom-humi ha, taye zu tatematuri tamahu. Womna ha, mameyakani obosu ram to mo omohi tamaha ne ba, wadurahasiku mo ara de, hakanaki sama ni motenasi tutu, woriwori ni kikoye kahasi tamahu.
注釈121 | 入り方の月 | 大島本は「いりかたの月」とある。『完本』は諸本に従って「入方の月は」と「は」を補訂する。『集成』『新大系』は底本のままとする。 | 2.3.1
注釈122 | 透影なまめかしきに | 御簾越しに見える薫の優美な姿。 | 2.3.1
注釈123 | さるべき御いらへなど聞こえたまふ | 主語は姫君たち。 | 2.3.1
注釈124 | わが心ながら | 以下「なりたまはむは」あたりまで、薫の心中。末尾は地の文に流れる。 | 2.3.2
注釈125 | さばかり御心もて許いたまふことの | 大島本は「ゆるひ給」とある。「ひ」は「い」の誤り。よって訂す。『『集成』は「ここまで宮がご自分から進んでお許しになることが。姫君たちとの結婚のこと。将来の世話を頼むとは、暗黙のうちに結婚を前提とした依頼と考えてよいのである」と注す。 | 2.3.2
注釈126 | もて離れてはたあるまじきこととはさすがにおぼえず | 『集成』は「しかし結婚が全然問題にならないことだとは思われず」と訳す。 | 2.3.2
注釈127 | かやうにてものをも聞こえ交はし | 『完訳』は「以下、清らかな親交をと考えもするが、それも不可能かと思う」と注す。 | 2.3.2
注釈128 | 宿世異にて | 姫君たちが自分とは縁がなくて、他人と結婚する場合を想像。 | 2.3.2
注釈129 | 領じたる心地しけり | 『集成』は「もう自分のものという気がするのだった。ここの文末は、地の文の形で薫の気持を直接に書く」。『完訳』は「直接話法は間接話法に転ずる。すでに自分のもの、という気持。語り手の評言の加わった文末」と注す。 | 2.3.2
注釈130 | 女は | 『完訳』は「匂宮の贈答の相手、中の君。男女関係を強調した呼称に注意」と注す。 | 2.3.4
注釈131 | はかなきさまにもてなしつつ | 『集成』は「軽く応じるといったあしらいぶりで」と注す。 | 2.3.4
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第二章 薫の物語 秋、八の宮死去す 第四段 八の宮、姫君たちに訓戒して山に入る

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
2
第二章　薫の物語　秋、八の宮死去す
2 Tale of Kaoru Hachi-no-miya died in fall
2.4
第四段　八の宮、姫君たちに訓戒して山に入る
2-4 Hachi-no-miya goes into the temple after leaving an admonition for daughters
2.4.1 　秋深くなりゆくままに、 宮は、いみじう もの心細くおぼえたまひければ、「 例の、静かなる所にて、念仏をも紛れなうせむ」と思して、 君たちにもさるべきこと聞こえたまふ。
           秋が深まって行くにつれて、宮は、ひどく何となく心細くお感じになったので、「いつものように、静かな場所で、念仏を専心に行おう」とお思いになって、姫君たちにもしかるべきことを申し上げなさる。
           秋がふけてゆくにしたがって八の宮は健康でなくおなりになって、いつもおいでになる山の寺へ行って、念仏だけでも専念にしたいと思召しになり、女王たちにも現在の感想と、知りがたい明日についての注意などをお話しになるのであった。
         Aki hukaku nariyuku mama ni, Miya ha, imiziu mono-kokorobosoku oboye tamahi kere ba, "Rei no, siduka naru tokoro nite, nenbutu wo mo magire nau se m." to obosi te, Kimi-tati ni mo sarubeki koto kikoye tamahu.
2.4.2 　「 世のこととして、つひの別れを逃れぬわざなめれど、 思ひ慰まむ方ありてこそ、悲しさをも覚ますものなめれ。また見譲る人もなく、心細げなる御ありさまどもを、うち捨ててむがいみじきこと。
           「この世の習いとして、永遠の別れは避けられないもののようだが、気の慰まるようなことがあれば、悲しさも薄らぐもののようです。また後事を託せる人もなく、心細いご様子の二人を、うち捨てて行くことがまことに辛い。
           「人生のそれが常で、皆死んで行かねばならないのだが、その際にも家族の上のことで、何か安心が見いだせれば、それを慰めにして悲しみに勝つこともできるものらしいが、私の場合は、このあとをだれが引き受けて行ってくれるという人もないあなたがたを残して行くのだから非常に悲しい。
         "Yo no koto to si te, tuhi no wakare wo nogare nu waza na' mere do, omohi nagusama m kata ari te koso, kanasisa wo mo samasu mono na' mere. Mata miyuduru hito mo naku, kokorobosoge naru ohom-arisama-domo wo, uti-sute te m ga imiziki koto.
2.4.3 　されども、 さばかりのことに妨げられて、 長き夜の闇にさへ惑はむが益なさを。かつ見たてまつるほどだに思ひ捨つる世を、 去りなむうしろのこと、知るべきことにはあらねど、 わが身一つにあらず、 過ぎたまひにし御面伏せに、軽々しき心どもつかひたまふな。
           けれども、その程度のことで妨げられて、無明長夜の闇にまで迷うのは無益なことだ。一方でお世話して来た今でさえ執着を断ち切っていたのだから、亡くなった後のことは、知ることはできないものであるが、私一人だけのためでなく、お亡くなりになった母君の面目をもつぶさぬよう、軽率な考えをなさいますな。
           けれどもこんなことに妨げられて純一な信仰を得ることができなくなれば、すべてがだめなことになって、永久の闇（やみ）に迷っていなければならなくなります。あなたがたを眼前に置きながらも死んで行く日は別れねばならないのだから、死後のことにまで干渉をするのではないが、私だけでなく、あなたがたの祖父母の方がたの不名誉になるような軽率な結婚などはしてならない。
         Saredomo, sabakari no koto ni samatage rare te, nagaki yo no yami ni sahe madoha m ga yaku nasa wo. Katu mi tatematuru hodo dani omohi suturu yo wo, sari na m usiro no koto, siru beki koto ni ha ara ne do, waga mi hitotu ni ara zu, sugi tamahi ni si ohom-omotebuse ni, karugarusiki kokoro-domo tukahi tamahu na.
2.4.4 　 おぼろけのよすがならで、人の言にうちなびき、この山里をあくがれたまふな。 ただ、かう人に違ひたる契り異なる身と思しなして、ここに世を尽くしてむと思ひとりたまへ。 ひたぶるに思ひなせば、ことにもあらず過ぎぬる年月なりけり。まして、女は、さる方に絶え籠もりて、いちしるくいとほしげなる、よそのもどきを負はざらむなむよかるべき」
           しっかりと頼りになる人以外には、相手の言葉に従って、この山里を離れなさるな。ただ、このように世間の人と違った運命の身とお思いになって、ここで一生を終わるのだとお悟りなさい。一途にその気になれば、何事もなく過ぎてしまう歳月なのである。まして、女性は、女らしくひっそりと閉じ籠もって、ひどくみっともない、世間からの非難を受けないのがよいでしょう」
           根底もない一時的な人の誘惑に引かれてこの山荘を出て行くようなことはしないようになさい。ただ自分は普通の人の運命と違った運命を持っている人間であると自分を思って、生涯（しょうがい）をここで果たす気になっているがいい。その堅い信念さえ持っておれば、長いと思う人生もいつか済んでゆくものなのだ。ことに女であるあなたたちは、世間並みの幸福を願わずに堪え忍んでいることでいろいろと人から批難をされるようなこともなく一生を過ごすがいいでしょう」
         Oboroke no yosuga nara de, hito no koto ni uti-nabiki, kono yamazato wo akugare tamahu na. Tada, kau hito ni tagahi taru tigiri koto naru mi to obosi nasi te, koko ni yo wo tukusi te m to omohi tori tamahe. Hitaburu ni omohi nase ba, koto ni mo ara zu sugi nuru tosituki nari keri. Masite, womna ha, saru kata ni taye komori te, itisiruku itohosige naru, yoso no modoki wo oha zara m nam yokaru beki."
2.4.5 　などのたまふ。 ともかくも身のならむやうまでは、思しも流されず、ただ、「 いかにしてか、後れたてまつりては、世に片時もながらふべき」と思すに、かく心細きさまの御あらましごとに、言ふ方なき 御心惑ひどもになむ。 心のうちにこそ思ひ捨てたまひつらめど、明け暮れ御かたはらにならはいたまうて、にはかに別れたまはむは、つらき心ならねど、げに恨めしかるべき御ありさまになむありける。
           などとおっしゃる。どうなるかの将来の身の上のありようまでは、お考えも及ばず、ただ、「どのようにして、先立たれ申して後は、この世に片時も生きていられようか」とお思いになると、このように心細い状態を前もっておっしゃるので、何とも言いようもないお二方の嘆きである。心の中でこそ執着をお捨てになっていらしたようであるが、明け暮れお側に馴れ親しみなさって、急に別れなさるのは、冷淡な心からではないが、なるほど恨めしいに違いないご様子だったのである。
           お聞きしている姫君らは、どう自分たちがなって行くかというような不安さよりも、父君がお亡（かく）れになっては人生に片時も生きていられるものでないという平生からの心持ちが、こんなふうな孤児になっての将来のことなどをお言いになることによって、言いようもない悲しみになって、宮は心の中でこそ娘への愛情から離れようと努力はしておいでになったであろうが、明け暮れそばにいてあたたかい手で育（はぐく）んでおいでになったのであるから、にわかにそうした意見をお言いだしになったのは、冷酷なのではないが、女王たちにとってうらめしく思われるのはもっともと見えた。
         nado notamahu. Tomokakumo mi no nara m yau made ha, obosi mo nagasa re zu, tada, "Ikanisite ka, okure tatematuri te ha, yo ni katatoki mo nagarahu beki." to obosu ni, kaku kokorobosoki sama no ohom-aramasigoto ni, ihu kata naki mi-kokoromadohi-domo ni nam. Kokoro no uti ni koso omohi sute tamahi tu rame do, akekure ohom-katahara ni narahai tamau te, nihakani wakare tamaha m ha, turaki kokoro nara ne do, geni uramesikaru beki ohom-arisama ni nam ari keru.
2.4.6 　 明日、入りたまはむとての日は、例ならず、 こなたかなた、たたずみ歩きたまひて見たまふ。いとものはかなく、かりそめの宿りにて過ぐいたまひける御住まひのありさまを、「 亡からむのち、いかにしてかは、若き人の絶え籠もりては過ぐいたまはむ」と、涙ぐみつつ念誦したまふさま、いときよげなり。
           明日、ご入山なさるという日は、いつもと違って、あちらこちらと、邸内を歩きなさって御覧になる。たいそう頼りなく、仮の宿としてお過ごしになったお住まいの様子を、「亡くなった後、どのようにして、若い姫君たちが絶え籠もってお過ごしになれようか」と、涙ぐみながら念誦なさる様子は、たいそう清らかである。
           明日は寺へおはいりになろうとする日、平生のようでなくそちらこちら家の中を宮はながめまわっておいでになった。一時的に仮り住居（ずまい）となされたまま年月をお過ごしになった、あまりにも簡単な建物についても、自分の亡（な）くなったあとでこんな家に若い女王たちがなお辛抱（しんぼう）を続けて住んでいられるであろうかとお思いになり、宮は涙ぐみながら念誦（ねんず）をあそばされる御容姿にも、清楚（せいそ）な美があった。
         Asu, iri tamaha m tote no hi ha, rei nara zu, konata kanata, tatazumi ariki tamahi te mi tamahu. Ito mono hakanaku, karisome no yadori nite sugui tamahi keru ohom-sumahi no arisama wo, "Nakara m noti, ikanisite kaha, wakaki hito no taye komori te ha sugui tamaha m." to, namidagumi tutu nenzu si tamahu sama, ito kiyoge nari.
2.4.7 　おとなびたる人びと召し出でて、
           年配の女房たちを召し出して、
           年をとった女房らをお呼び出しになって、
         Otonabi taru hitobito mesiide te,
2.4.8 　「 うしろやすく仕うまつれ。何ごとも、もとより かやすく、世に聞こえあるまじき際の人は、末の衰へも常のことにて、 紛れぬべかめり。 かかる際になりぬれば、 人は何と思はざらめど、口惜しうてさすらへむ、契りかたじけなく、いとほしきことなむ、多かるべき。もの寂しく心細き世を経るは、例のことなり。
           「心配のないようにお仕えしなさい。何事も、もともと気がねなく暮らして、世間に噂にならないような身分の人は、子孫の零落することもよくあることで、目立ちもしないようだ。このような身分になると、世間の人は何とも思わないだろうが、みじめな有様で流浪するのは、至尊の血筋に生まれた宿縁に対して不面目で、心苦しいことが、多いだろう。物寂しく心細い世の中を送ることは、世の常である。
           「私がどんな所にいても安心していられるように女王たちへ仕えてくれ。何事があっても初めから人目を惹（ひ）かぬ家であったなら、そこの娘がのちに堕落しようとも問題にする者もない。自分らの家では、それはしかしもう世間の人の眼中にはないであろうがね。ともかくもふがいない堕落をしていっては御先祖にすまないのだからね。貧しい簡素な生活よりできないのはほかにもあることだから、それはいいのだ。
         "Usiroyasuku tukaumature. Nanigoto mo, motoyori kayasuku, yo ni kikoye aru maziki kiha no hito ha, suwe no otorohe mo tune no koto nite, magire nu beka' meri. Kakaru kiha ni nari nure ba, hito ha nani to omoha zara me do, kutiwosiu te sasurahe m, tigiri katazikenaku, itohosiki koto nam, ohokaru beki. Mono sabisiku kokorobosoki yo wo huru ha, rei no koto nari.
2.4.9 　生まれたる家のほど、おきてのままにもてなしたらむなむ、聞き耳にも、わが心地にも、過ちなくはおぼゆべき。 にぎははしく人数めかむと思ふとも、その心にもかなふまじき世とならば、ゆめゆめ軽々しく、 よからぬ方にもてなしきこゆな」
           生まれた家の格式、しきたり通りに身を処するというのが、人聞きにも、自分の気持ちとしても、間違いのないように思われるだろう。贅沢な人並みの生活をしようと望んでも、その思う通りにならない時勢であったら、決して決して軽々しく、良くない男をお取り持ち申すな」
           貴族の娘は貴族らしく品位を落とさないで他の軽侮を受けない身の持ち方で終始するのが世間へ対しても、それら自身にも潔（いさぎよ）いことだろうと思う。世間並みな幸福を得させようとしてすることも、そのとおりにならないではかえって悲惨だから、決して軽率な考えでおまえがたが女王らに過失をさせるような計らいをしてはならない」
         Mumare taru ihe no hodo, okite no mama ni motenasi tara m nam, kikimimi ni mo, waga kokoti ni mo, ayamati naku ha oboyu beki. Nigihahasiku hitokazumeka m to omohu tomo, sono kokoro ni mo kanahu maziki yo to nara ba, yumeyume karogarosiku, yokara nu kata ni motenasi kikoyu na."
2.4.10 　などのたまふ。
           などとおっしゃる。
           などとお言い聞かせになった。
         nado notamahu.
2.4.11 　まだ暁に出でたまふとても、 こなたに渡りたまひて、
           まだ夜の明けないうちにお出になろうとして、こちらにお渡りになって、
           いよいよその朝早くお出かけになろうとする時にも、宮は女王たちの居間へおいでになって、
         Mada akatuki ni ide tamahu tote mo, konata ni watari tamahi te,
2.4.12 　「 無からむほど、心細くな思しわびそ。 心ばかりはやりて遊びなどはしたまへ。何ごとも思ふにえかなふまじき世を。 思し入られそ」
           「留守の間、心細くお嘆きなさるな。気持ちだけは明るく持って音楽の遊びなどはなさい。何事も思うに適わない世の中だ。深刻に思い詰めなさるな」
           「私の留守の間を心細く思わずにお暮らしなさい。機嫌（きげん）よく音楽でももてあそんでいるがよい。何事も思うままにならぬ人生なのだから悲観ばかりはせずにいなさい」
         "Nakara m hodo, kokorobosoku na obosi wabi so. Kokoro bakari hayari te asobi nado ha si tamahe. Nanigoto mo omohu ni e kanahu maziki yo wo. Obosi ira re so."
2.4.13 　など、 返り見がちにて出でたまひぬ。二所、いとど心細くもの思ひ続けられて、起き臥しうち語らひつつ、
           などと、振り返りながらお出になった。お二方は、ますます心細く物思いに閉ざされて、寝ても起きても語り合いながら、
           ともお言いになり、顧みがちに寺へおいでになったのであった。たださえ寂しい境遇の女王たちはいっそう心細さを感じて、物思いばかりがされ、明け暮れ二人はいっしょにいて話し合いながら、
         nado, kaherimigati nite ide tamahi nu. Hutatokoro, itodo kokorobosoku monoomohi tuduke rare te, okihusi uti-katarahi tutu,
2.4.14 　「 一人一人なからましかば、いかで明かし暮らさまし」
           「どちらか一方がいなくなったら、どのようにして暮らしていけましょうか」
           「どちらか一人がいなかったらどうして暮らされるでしょう。
         "Hitori hitori nakara masika ba, ikade akasi kurasa masi."
2.4.15 　「今、行く末も定めなき世にて、もし別るるやうもあらば」
           「今は、将来もはっきりしないこの世で、もし別れるようなことがあったら」
           でも明日のことはわかりませんからね。もし二人が別れてしまうことになったらどうしましょう」
         "Ima, yukusuwe mo sadame naki yo nite, mosi wakaruru yau mo ara ba."
2.4.16 　など、泣きみ笑ひみ、戯れごともまめごとも、同じ心に慰め交して過ぐしたまふ。
           などと、泣いたり笑ったりしながら、冗談も真実も、同じ気持ちで慰め合いながらお過ごしになる。
           などとも言い、泣きも笑いもするのであった。遊戯に属したことも、勉強事もいっしょにして慰め合っていた。
         nado, nakimi warahimi, tahaburegoto mo mamegoto mo, onazi kokoro ni nagusame kahasi te sugusi tamahu.
注釈132 | 宮は | 八宮。 | 2.4.1
注釈133 | 例の静かなる所にて | 阿闍梨のいる山寺。『集成』は「例年のように、もの静かな阿闍梨の山寺で」。『完訳』は「例のごとく静かな山寺で」と訳す。 | 2.4.1
注釈134 | 君たちにもさるべきこと聞こえたまふ | 『完訳』は「最期の別れになるかもしれぬという予感から、言葉が遺言めく」と注す。 | 2.4.1
注釈135 | 世のこととして | 以下「なむよかるべき」まで、八宮の詞。 | 2.4.2
注釈136 | 思ひ慰まむ方ありてこそ悲しさをも覚ますものなめれ | 『集成』は「何か気持の安まるようなことでもあるのでしたら、（死別の）悲しみも薄らぐというものでしょう。後顧の憂いがないなら、自分もいささか心を安んじて死ねるのだが、の意」と注す。 | 2.4.2
注釈137 | さばかりのことに妨げられて | 「さばかり」は直前の「見譲る人もなく心細げなる御ありさまどもをうち捨ててむが」という、姫君たちの将来の不安をさす。 | 2.4.3
注釈138 | 長き夜の闇にさへ惑はむが | 無明長夜の闇。現世に執着する煩悩のために真の悟りを得ず（極楽浄土に成仏することを得ず）、六道に輪廻することをいう。 | 2.4.3
注釈139 | 去りなむうしろのこと知るべきことにはあらねど | 『集成』は「死んでしまったそのあとのことをとやかく思うべきことではありませんが」。『完訳』は「死後のことに口出しすべきでもないのですが」と訳す。「知るべき」の主体は八宮。 | 2.4.3
注釈140 | わが身一つにあらず | 八宮をさす。 | 2.4.3
注釈141 | 過ぎたまひにし御面伏せに | 亡き母君の面目。 | 2.4.3
注釈142 | おぼろけのよすがならで | 『完訳』は「軽薄な人との結婚を戒めて、山里での隠棲を勧める」と注す。 | 2.4.4
注釈143 | ただかう人に違ひたる契り異なる身と思しなして | 『集成』は「ただこのように、人とは違った特別の運命（さだめ）の身の上とお考えになって。結婚というようなことは考えるな、の意」と注す。 | 2.4.4
注釈144 | ひたぶるに思ひなせばことにもあらず過ぎぬる年月なりけり | 大島本は「思なせは」とある。『集成』『完本』は諸本に従って「思ひしなせば」と強調の意の副助詞「し」を補訂する。『新大系』は底本のままとする。八宮の人生経験に基づく説得。現世は仮の世であり、あの世に真実の世がある、という仏教思想がある。 | 2.4.4
注釈145 | ともかくも身のならむやうまでは | 姫君たちの身の上の将来について。 | 2.4.5
注釈146 | いかにしてか | 以下「ながらふべき」まで、姫君たちの心中。 | 2.4.5
注釈147 | 御心惑ひどもになむ | 係助詞「なむ」の下に「ある」などの語句が省略。省略によって強調される。 | 2.4.5
注釈148 | 心のうちにこそ思ひ捨てたまひつらめど | 『一葉抄』は「双紙のことは也」と指摘。『集成』は「以下、姫君たちの悲しみをもっともとする草子地」と注す。 | 2.4.5
注釈149 | 明日入りたまはむとての日は | 明日山寺にお籠もりになろうとする前日は、の意。 | 2.4.6
注釈150 | こなたかなた | 山荘のあちこちの部屋。仏間居間など。 | 2.4.6
注釈151 | 亡からむのち | 以下「過ぐいたまはむ」まで、八宮の心中の思い。 | 2.4.6
注釈152 | うしろやすく仕うまつれ | 以下「もてなしきこゆな」まで、八宮の女房たちに対する詞、訓戒。 | 2.4.8
注釈153 | かやすく世に聞こえあるまじき際の人は | とかく評判にされがちな宮家のような家柄でない人は。 | 2.4.8
注釈154 | 紛れぬべかめり | 「ぬ」完了の助動詞、「べかめり」連語、推量の助動詞。話者八宮の主観的推量。 | 2.4.8
注釈155 | かかる際 | 宮家の家柄。 | 2.4.8
注釈156 | 人は何と思はざらめど口惜しうてさすらへむ契りかたじけなくいとほしきこと | 八宮には、世間の噂や評判よりも皇族として無念であり姫君たちがいとおしい、という思いが強い。 | 2.4.8
注釈157 | にぎははしく人数めかむと | 『完訳』は「豊かで世間並に暮そうとしても。零落しても皇族の誇りを失いたくないとして、「よからぬ」（普通の身分の）男を姫君の夫として迎えるなと、女房たちを戒める」と注す。 | 2.4.9
注釈158 | よからぬ方にもてなしきこゆな | 『集成』は「身分を汚すようなお取り持ちをしてはならぬ」と注す。 | 2.4.9
注釈159 | こなたに渡りたまひて | 女房の部屋から姫君たちの部屋に。 | 2.4.11
注釈160 | 無からむほど | 以下「思し入られそ」まで、八宮の姫君たちへの詞。「無からむほど」は留守中の意だが、暗に死後のこと（「亡からむのち」）も含めて言っている響きがある。 | 2.4.12
注釈161 | 心ばかりはやりて | 気持ちだけは明るく持って。 | 2.4.12
注釈162 | 思し入られそ | 大島本は「おほしいられそ」とある。『集成』『完本』は諸本に従って「なおぼし入れそ」と「な」を補訂する。『新大系』は底本のままとする。 | 2.4.12
注釈163 | 返り見がちにて出でたまひぬ | 後髪引かれる思い。姫君たちへの執着心を語る。 | 2.4.13
注釈164 | 一人一人なからましかば | 以下「別るるやうもあらば」まで、姫君たちの詞。『河海抄』は「思ふどちひとりひとりが恋ひしなば誰によそへて藤衣着む」（古今集恋三、六五四、読人しらず）を指摘。 | 2.4.14
校訂9 もの心細く もの心細く--物心（心/+ほ）そく 2.4.1
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第二章 薫の物語 秋、八の宮死去す 第五段 八月二十日、八の宮、山寺で死去

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
2
第二章　薫の物語　秋、八の宮死去す
2 Tale of Kaoru Hachi-no-miya died in fall
2.5
第五段　八月二十日、八の宮、山寺で死去
2-5 Hachi-no-miya is died at the temple on August 20
2.5.1 　 かの行ひたまふ三昧、今日果てぬらむと、いつしかと待ちきこえたまふ夕暮に、 人参りて、
           あの勤行なさる念仏三昧は、今日終わることだろうと、今か今かとお待ち申し上げていらっしゃる夕暮に、使者が参って、
           御寺（みてら）で行なっておいでになる三昧（さんまい）の日数が今日で終わるはずであるといって、女王たちは父宮のお帰りになるのを待っていた日の夕方に山の寺から宮のお使いが来た。
         Kano okonahi tamahu sammai, kehu hate nu ram to, itusika to mati kikoye tamahu yuhugure ni, hito mawiri te,
2.5.2 　「 今朝より、悩ましくてなむ、え参らぬ。風邪かとて、とかくつくろふとものするほどになむ。 さるは、例よりも対面心もとなきを」
           「今朝から、気分が悪くなって、参ることができない。風邪かと思って、あれこれと手当てしているところです。それにしても、いつもよりお目にかかりたいのだが」
           「今朝（けさ）から身体（からだ）のぐあいが悪くて家のほうへ帰られぬ。風邪（かぜ）かと思うのでその手当てなどを今日（きょう）はしています。平生以上にあなたがたと逢（あ）いたく思う時なのにあやにくなことです」
         "Kesa yori, nayamasiku te nam, e mawira nu. Kaze ka tote, tokaku tukurohu to monosuru hodo ni nam. Saruha, rei yori mo taimen kokoromotonaki wo."
2.5.3 　と聞こえたまへり。胸つぶれて、いかなるにかと思し嘆き、御衣ども綿厚くて、急ぎせさせたまひて、たてまつれなどしたまふ。 二、三日 怠りたまはず ★。「いかに、いかに」と、人たてまつりたまへど、
           と申し上げなさっていた。胸がどきりとして、どのようなことでかとお嘆きになり、御法衣類に綿を厚くして、急いで準備させなさって、お届け申し上げなさる。二、三日良くおなりにならない。「どのようですか、どのようですか」と、使者を差し向けなさるが、
           というお言葉が伝えられた。姫君たちは驚きに胸が一時にふさがれた気もしながら、綿の厚い宮のお衣服を作らせてお送りなどした。それに続いて二、三日もまだ宮は山をお出になることができない。御容体を聞きに出荘から手紙の使いを出すと、
         to kikoye tamahe ri. Mune tubure te, ikanaru ni ka to obosi nageki, ohom-zo-domo wata atuku te, isogi se sase tamahi te, tatemature nado si tamahu. Ni, sam-niti okotari tamaha zu. "Ikani, ikani?" to, hito tatematuri tamahe do,
2.5.4 　「 ことにおどろおどろしくはあらず。そこはかとなく苦しうなむ。すこしもよろしくならば、 今、念じて」
           「特にひどく悪いというのではない。どことなく苦しいのです。もう少し良くなっら、じきに、我慢してでも帰ろう」
           「大病にかかったとは思われない。ただどことなく苦しいだけであるから、少しでもよろしくなれば帰ろうと思う。今はつとめて心身を安静にしようとしている」
         "Kotoni odoroodorosiku ha ara zu. Sokohakatonaku kurusiu nam. Sukosi mo yorosiku nara ba, ima, nenzi te."
2.5.5 　など、 言葉にて聞こえたまふ。阿闍梨つとさぶらひて 仕うまつりける。
           などと、口上で申し上げなさる。阿闍梨がぴったりと付き添ってお世話申し上げているのであった。
           と言葉でのお返事があった。阿闍梨（あじゃり）はずっと付き添って御看護をしていた。
         nado, kotoba nite kikoye tamahu. Azari tuto saburahi te tukaumaturi keru.
2.5.6 　「 はかなき御悩みと見ゆれど、 限りのたびにもおはしますらむ。 君たちの御こと、何か思し嘆くべき。 人は皆、御宿世といふもの異々なれば、御心にかかるべきにもおはしまさず」
           「ちょっとしたご病気と見えるが、最期でいらっしゃるかも知れない。姫君たちのご将来の事は、何のお嘆きになることがありましょうか。人は皆、それぞれ運命というものは別々なので、ご心配なさっても何にもなりません」
           「たいした御病患とは思われませんが、あるいはこれが御寿命の終わりになるのかもしれません。姫君がたのことを何も心配あそばすには及びません。人にはそれぞれ独立した宿命というものがあるのでございますから、あなた様は決して気がかりとあそばされることはないのでございます」
         "Hakanaki ohom-nayami to miyure do, kagiri no tabi ni mo ohasimasu ram. Kimi-tati no ohom-koto, nanika obosi nageku beki. Hito ha mina, ohom-sukuse to ihu mono kotogoto nare ba, mi-kokoro ni kakaru beki ni mo ohasimasa zu."
2.5.7 　と、いよいよ思し離るべきことを聞こえ知らせつつ、「 今さらにな出でたまひそ」と、諌め申すなりけり。
           と、ますます出離なさらねばならないことを申し上げ知らせながら、「いまさら下山なさいますな」と、ご忠告申し上げるのであった。
           こう阿闍梨は言い、いよいよ恩愛の情をお捨てになることをお教え申し上げて、「今になりまして、ここからお出になるようなことはなさらぬがよろしゅうございます」といさめるのであった。
         to, iyoiyo obosi hanaru beki koto wo kikoye sirase tutu, "Imasara ni na ide tamahi so." to, isame mousu nari keri.
2.5.8 　 八月二十日のほどなりけり。おほかたの空のけしきもいとどしきころ、君たちは、 朝夕、霧の晴るる間もなく、思し嘆きつつ眺めたまふ。 有明の月のいとはなやかにさし出でて、水の面もさやかに澄みたるを、 そなたの蔀上げさせて、見出だしたまへるに、 鐘の声かすかに響きて、「明けぬなり」と聞こゆるほどに、人びと来て、
           八月二十日のころであった。ただでさえ空の様子のひときわ物悲しいころ、姫君たちは、朝夕の、霧の晴間もなく、お嘆きになりながら物思いに沈んでいらっしゃる。有明の月がたいそう明るく差し出して、川の表面もはっきりと澄んでいるのを、そちらの蔀を上げさせて、お覗きになっていらっしゃると、鐘の音がかすかに響いて来て、「夜が明けたようだ」と申し上げるころに、人びとが来て、
           これは八月の二十日ごろのことであった。深くものが身にしむ時節でもあって、姫君がたの心には朝霧夕霧の晴れ間もなく歎（なげ）きが続いた。有り明けの月が派手（はで）に光を放って、宇治川の水の鮮明に澄んで見えるころ、そちらに向いて揚げ戸を上げさせて、二人は外の景色（けしき）にながめ入っていると、鐘の声がかすかに響いてきた。夜が明けたのであると思っているところへ、寺から人が来て、
         Hatigwati hatuka no hodo nari keri. Ohokata no sora no kesiki mo itodosiki koro, Kimi-tati ha, asayuhu, kiri no haruru ma mo naku, obosi nageki tutu nagame tamahu. Ariake no tuki no ito hanayakani sasiide te, midu no omote mo sayaka ni sumi taru wo, sonata no sitomi age sase te, miidasi tamahe ru ni, kane no kowe kasukani hibiki te, "Ake nu nari." to kikoyuru hodo ni, hitobito ki te,
2.5.9 　「 この夜中ばかりになむ、亡せたまひぬる」
           「この夜半頃に、お亡くなりになりました」
           「宮様はこの夜中ごろにお薨（かく）れになりました」
         "Kono yonaka bakari ni nam, use tamahi nuru."
2.5.10 　と泣く泣く申す。 心にかけて、いかにとは絶えず思ひきこえたまへれど、うち聞きたまふには、あさましくものおぼえぬ心地して、 いとどかかることには、 涙もいづちか去にけむ、ただうつぶし臥したまへり。
           と泣く泣く申し上げる。心に懸けて、どうしていられるかと絶えずご心配申し上げていらっしゃったが、突然お聞きになって、驚いて真暗な気持ちになって、ますますこのようなことには、涙もどこに行っておしまいになったのであろうか、ただうつ伏していらっしゃった。
           と泣く泣く伝えた。その一つの報（し）らせが次の瞬間にはあるのでないかと、気にしない間もなかったのであったが、いよいよそれを聞く身になった姫君たちは失心したようになった。あまりに悲しい時は涙がどこかへ行くものらしい。二人の女王（にょおう）は何も言わずに俯伏（うつぶ）しになっていた。
         to nakunaku mausu. Kokoro ni kake te, ikani to ha taye zu omohi kikoye tamahe re do, uti-kiki tamahu ni ha, asamasiku mono oboye nu kokoti si te, itodo kakaru koto ni ha, namida mo iduti ka ini kem, tada utubusi husi tamahe ri.
2.5.11 　 いみじき目も、見る目の前にておぼつかなからぬ こそ、常のことなれ、おぼつかなさ添ひて、思し嘆くこと、ことわりなり。しばしにても、後れたてまつりて、世にあるべきものと思しならはぬ御心地どもにて、いかでかは後れじと泣き沈みたまへど、 限りある道なりければ、何のかひなし。
           悲しい死別といっても、目の当たりに立ち会ってはっきり見届けるのが、世の常のことであるが、どのような最期であったのかの心残りも添わって、お嘆きになることは、もっともなことである。片時の間でも、先立たれ申しては、この世に生きていられようとは考えていらっしゃらなかったお二方なので、是非とも後を追いたいと泣き沈んでいらっしゃるが、寿命の定まった運命のある死出の旅路だったので、何の効もない。
           父君の死というものも日々枕頭（ちんとう）にいて看護してきたあとに至ったことであれば、世の習いとしてあきらめようもあるのであろうが、病中にお逢いもできなかったままでこうなったことを姫君らの歎くのももっともである。しばらくでも父君に別れたあとに生きているのを肯定しない心を二人とも持っていて、自分も死なねばならぬと泣き沈んでいるが、命は失った人にも、失おうとする人にも、左右する自由はないものであるからしかたがない。
         Imiziki me mo, miru me no mahe nite obotukanakara nu koso, tune no koto nare, obotukanasa sohi te, obosi nageku koto, kotowari nari. Sibasi nite mo, okure tatematuri te, yo ni aru beki mono to obosi naraha nu mi-kokoti-domo nite, ikadekaha okure zi to naki sidumi tamahe do, kagiri aru miti nari kere ba, nani no kahi nasi.
注釈165 | かの行ひたまふ三昧今日果てぬらむ | 姫君たちの心中の思い。 | 2.5.1
注釈166 | 人参りて | 山から八宮の使者が参上して。 | 2.5.1
注釈167 | 今朝より悩ましくて | 以下「心もとなきを」まで、使者の詞。 | 2.5.2
注釈168 | さるは例よりも対面心もとなきを | 『完訳』は「八の宮の死別を感取する気持」と注す。「を」接続助詞、逆接の意、無念の余情。また間投助詞、詠嘆の気持ちも響く。 | 2.5.2
注釈169 | 二三日 | 大島本は「二三日」とある。『集成』『完本』は諸本に従って「二三日は」と「は」を補訂する。『新大系』は底本のままとする。 | 2.5.3
注釈170 | 怠りたまはず | 大島本は「おこ（こ＋た）り給ハす」とある。すなわち「た」を補入する。『集成』『完本』は諸本と底本の訂正以前本文に従って「下りたまはず」と整定する。『新大系』は底本の補訂に従う。 | 2.5.3
注釈171 | ことにおどろおどろしくはあらず | 以下「今念じて」まで、八宮の詞。使者に言わせる。 | 2.5.4
注釈172 | 今念じて | 『集成』は「近いうちに、無理をしてでも（帰りましょう）。「念ず」は、我慢する」。『完訳』は「すぐにでも、がまんしてでも。希望的観測による言葉」「じきに、我慢してでも下山しよう」と注す。 | 2.5.4
注釈173 | 言葉にて聞こえたまふ | 『集成』は「使者の口上で。筆を執る力もないのであろう」と注す。 | 2.5.5
注釈174 | 仕うまつりける | 大島本は「つかうまつりける」とある。『集成』『完本』は諸本に従って「仕うまつりけり」と終止形に校訂する。『新大系』は底本のままとする。 | 2.5.5
注釈175 | はかなき御悩みと見ゆれど | 以下「おはしまさす」まで、阿闍梨の詞。 | 2.5.6
注釈176 | 限りのたびにもおはしますらむ | これが最期となるかもしれない。 | 2.5.6
注釈177 | 君たちの御こと何か思し嘆くべき | 反語表現。『集成』は「八の宮の妄執をさまそうとする仏者としての配慮」と注す。 | 2.5.6
注釈178 | 人は皆御宿世といふもの異々なれば御心にかかるべきにもおはしまさず | 『完訳』は「宿世は各人別々なので、あなたの意のままにならぬ、の意」と注す。 | 2.5.6
注釈179 | 今さらにな出でたまひそ | 阿闍梨の詞。『集成』は「もうこの期に及んでは山をお下りになりませぬように。心静かに臨終を迎えさせたいという配慮」と注す。 | 2.5.7
注釈180 | 八月二十日のほどなりけり | 八の宮逝去の月日。 | 2.5.8
注釈181 | 朝夕霧の晴るる間もなく思し嘆きつつ眺めたまふ | 『紫明抄』は「雁の来る峰の朝霧晴れずのみ思ひつきせぬ世の中の憂さ」（古今集雑下、九三五、読人しらず）を指摘。 | 2.5.8
注釈182 | 有明の月のいとはなやかにさし出でて水の面もさやかに澄みたるを | 二十日ころの月。秋の夜更けの清澄な感じ。 | 2.5.8
注釈183 | そなたの蔀上げさせて | 邸の、山寺の方の蔀を上げさせて。 | 2.5.8
注釈184 | 鐘の声かすかに響きて明けぬなりと | 山寺の夜明けを知らせる鐘の音。八宮成仏の時と重なる。「なり」伝聞推定の助動詞。 | 2.5.8
注釈185 | この夜中ばかりになむ亡せたまひぬる | 使者の詞。八宮の逝去を告げる。 | 2.5.9
注釈186 | 心にかけていかにとは | 以下、報せを受けた姫君たちの心中を語る。 | 2.5.10
注釈187 | いとどかかることには | 父の死。 | 2.5.10
注釈188 | 涙もいづちか去にけむ | 語り手の感情移入をこめた挿入句。 | 2.5.10
注釈189 | いみじき目も見る目の前にて | 以下、『湖月抄』は「姫君達の心を草子地にいへり」と指摘。語り手の姫君たちの心情への同情の気持ち。 | 2.5.11
注釈190 | こそ常のことなれ | 係結び、逆接用法。 | 2.5.11
注釈191 | 限りある道なりければ | 『集成』は「寿命には運命（さだめ）のある死出の道なので、願いの叶えられるはずもない」と注す。 | 2.5.11
校訂10 怠り 怠り--おこ（こ/+た）り 2.5.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第二章 薫の物語 秋、八の宮死去す 第六段 阿闍梨による法事と薫の弔問

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
2
第二章　薫の物語　秋、八の宮死去す
2 Tale of Kaoru Hachi-no-miya died in fall
2.6
第六段　阿闍梨による法事と薫の弔問
2-6 Ajari holds a Buddist service for the late Hachi-no-miya
2.6.1 　阿闍梨、年ごろ 契りおきたまひけるままに、後の御こともよろづに仕うまつる。
           阿闍梨は、長年お約束なさっていたことに従って、後のご法事も万事にお世話致す。
           阿闍梨（あじゃり）にはずっと以前から御遺言があったことであるから、葬送のこともお約束の言葉どおりにこの僧が扱ってした。
         Azari, tosigoro tigirioki tamahi keru mama ni, noti no ohom-koto mo yorodu ni tukau-maturu.
2.6.2 　「 亡き人になりたまへらむ御さま容貌をだに、今一度見たてまつらむ」
           「亡き人におなりになってしまわれたというお姿ご様子だけでも、もう一度拝見したい」
           御遺骸になっておいでになる父君でも、もう一度見たい
         "Naki hito ni nari tamahe ra m ohom-sama katati wo dani, ima hitotabi mi tatematura m."
2.6.3 　と思しのたまへど、
           とお考えになりおっしゃるが、
           と姫君たちは望んだのであるが、
         to obosi notamahe do,
2.6.4 　「 今さらに、なでふさることかはべるべき。 日ごろも、また会ひたまふまじきことを聞こえ知らせつれば、 今はまして、 かたみに御心とどめたまふまじき御心遣ひを、ならひたまふべきなり」
           「いまさら、どうしてそのような必要がございましょうか。この日頃も、お会いしてはならないとお諭し申し上げていたので、今はそれ以上に、お互いにご執心なさってはいけないとのお心構えを、お知りになるべきです」
           「今さらそんなことをなさるべきではありません。御病中にも私は姫君がたにもお逢いにならぬがよろしいと申し上げていたのですから、こうなりましてから、互いに無益（むやく）な執着を作ることになり、あなたがたの将来のためにもなりません」
         "Imasara ni, nadehu saru koto ka haberu beki. Higoro mo, mata ahi tamahu maziki koto wo kikoye sirase ture ba, ima ha masite, katamini mi-kokoro todome tamahu maziki mi-kokorodukahi wo, narahi tamahu beki nari."
2.6.5 　とのみ聞こゆ。 おはしましける御ありさまを聞きたまふにも、 阿闍梨のあまりさかしき聖心を、憎くつらしとなむ思しける。
           とだけ申し上げる。山籠もりしていらっしゃった時のご様子をお聞きになるにつけても、阿闍梨のあまりに悟り澄ました聖心を、憎く辛いとお思いになるのであった。
           阿闍梨は許そうとしなかった。御臨終までの御様子を話されることによっても、阿闍梨のあまりな出世間ぶりを姫君たちは恨めしく憎くさえ思った。
         to nomi kikoyu. Ohasimasi keru ohom-arisama wo kiki tamahu ni mo, Azari no amari sakasiki hizirigokoro wo, nikuku turasi to nam obosi keru.
2.6.6 　 入道の御本意は、昔より深く おはせしかど、かう見譲る人なき 御ことどもの見捨てがたきを、生ける限りは明け暮れえ避らず見たてまつるを、よに心細き世の慰めにも、思し離れがたくて 過ぐいたまへるを、限りある道には、 先だちたまふも慕ひたまふ御心も、かなはぬわざなりけり。
           出家のご本願は、昔から深くいらっしゃったが、このように見譲る人もない姫君たちのご将来の見捨てがたいことを、生きている間は明け暮れ離れずに面倒を見て上げるのを、本当に侘しい暮らしの慰めとも、お思いになって離れがたく過ごしていらしたのだが、限りある運命の道には、先立ちなさる心配も後を慕いなさるお心も、思うにまかせないことであった。
           出家のお志は昔から深かった宮でおありになったが、まったくの孤児になる姫君を置いておおきになるのが心がかりで、生きている間はせめてかたわらを離れず守る父になっておいでになることで、また一方のやる瀬ない人の世の寂しさも紛らしておいでになったのである。それも永久のことにはならなくて、生死の線に隔てられておしまいになったことは、亡き宮のためにも、お慕いする女王がたのためにも悲しいことであった。
         Nihudau no ohom-hoi ha, mukasi yori hukaku ohase sika do, kau mi yuduru hito naki ohom-koto-domo no misute gataki wo, ike ru kagiri ha akekure e sarazu mi tatematuru wo, yo ni kokorobosoki yo no nagusame ni mo, obosi hanare gataku te sugui tamahe ru wo, kagiri aru miti ni ha, sakidati tamahu mo sitahi tamahu mi-kokoro mo, kanaha nu waza nari keri.
2.6.7 　 中納言殿には、聞きたまひて、いとあへなく口惜しく、 今一度、心のどかにて聞こゆべかりけること多う残りたる心地して、 おほかた世のありさま思ひ続けられて、いみじう泣いたまふ。「 またあひ見ること難くや ★」などのたまひしを、なほ常の御心にも、 朝夕の隔て知らぬ世のはかなさを ★、人よりけに思ひたまへりしかば、耳馴れて、 昨日今日と思はざりけるを ★、かへすがへす飽かず悲しく思さる。
           中納言殿におかれては、お耳になさって、まことにあっけなく残念に、もう一度、ゆっくりとお話申し上げたいことがたくさん残っている気がして、人の世の無常が思い続けられて、ひどくお泣きになる。「再びお目にかかることは難しいだろうか」などとおっしゃっていたが、やはりいつものお心にも、朝夕の隔ても当てにならない世のはかなさを、誰よりも殊にお感じになっていたので、耳馴れて、昨日今日とは思わなかったが、繰り返し繰り返し諦め切れず悲しくお思いなさる。
           薫（かおる）も宇治の八の宮の訃（ふ）を承った。あまりにはかない人の命が悲しまれ、尊い人格の御方が惜しまれて、もう一度ゆっくりお話のしたかったことが多く残っているように思われて、人生の悲哀がしみじみ痛感されて泣いた。これが最終の会見であるかもしれぬとお言いになったが、いつの時にも人生のはかなさ脆（もろ）さをお感じになっておられる方のお言葉であったから、特別なお気持ちで仰せられるとも聞かず、このように早くその悲しい期が至るとも思わなかったと考えると、かえすがえすも悲しかった。
         Tiunagon-dono ni ha, kiki tamahi te, ito ahenaku kutiwosiku, ima hitotabi, kokoro nodoka nite kikoyu bekari keru koto ohou nokori taru kokoti si te, ohokata yo no arisama omohi tuduke rare te, imiziu nai tamahu. "Mata ahi miru koto kataku ya?" nado notamahi si wo, naho tune no mi-kokoro ni mo, asayuhu no hedate sira nu yo no hakanasa wo, hito yori keni omohi tamahe ri sika ba, miminare te, kinohu kehu to omoha zari keru wo, kahesugahesu akazu kanasiku obosa ru.
2.6.8 　阿闍梨のもとにも、君たちの御弔らひも、こまやかに聞こえたまふ。 かかる御弔らひなど、また訪れ きこゆる人だになき御ありさまなるは、 ものおぼえぬ御心地どもにも、 年ごろの御心ばへのあはれなめりしなどをも、思ひ知りたまふ。
           阿闍梨のもとにも、姫君たちのご弔問も、心をこめて差し上げなさる。このようなご弔問など、また他に誰も訪れる人さえいないご様子なのは、悲しみにくれている姫君たちにも、年来のご厚誼のありがたかったことをお分かりになる。
           阿闍梨（あじゃり）の所へも、山荘のほうへも弔問の品々を多く薫は贈った。こんな好意を見せる人はほかになかったのであるから、悲しみに沈んでいながらも二人の女王は昔からもこうした好意のある補助は絶えずしてくれる薫であることを思わざるをえなかった。
         Azyari no moto ni mo, Kimi-tati no ohom-toburahi mo, komayakani kikoye tamahu. Kakaru ohom-toburahi nado, mata otodure kikoyuru hito dani naki ohom-arisama naru ha, mono oboye nu mi-kokoti-domo ni mo, tosigoro no mi-kokorobahe no ahare na' meri si nado wo mo, omohi siri tamahu.
2.6.9 　「 世の常のほどの別れだに、さしあたりては、またたぐひなきやうにのみ、皆人の思ひ惑ふものなめるを、慰むかたなげなる御身どもにて、いかやうなる心地どもしたまふらむ」と思しやりつつ、後の御わざなど、あるべきことども、推し量りて、 阿闍梨にも訪らひたまふ。ここにも、老い人どもにことよせて、御誦経などのことも 思ひやりたまふ。
           「世間普通の死別でさえ、その当座は、比類なく悲しいようにばかり、誰でも悲しみにくれるようなのに、まして気を慰めようもないお身の上では、どのようにお悲しみになっていられるだろう」と想像なさりながら、後のご法事など、しなければならないことを想像して、阿闍梨にも挨拶なさる。こちらにも、老女たちにかこつけて、御誦経などのことをご配慮なさる。
           普通の家の親の死でも、その場合にはこれほどの悲しいことはないように思われるのであるから、ましてただお一人を頼みにして今日まで来た姫君たちはどれほど深い悲しみをしていることであろうと薫は宇治の山荘を想像して、仏事のための費用などを多く阿闍梨に寄せた。邸（やしき）のほうへも老いた弁の君の所へというようにして金品を贈り、誦経（ずきょう）の用にすべき物などさえも送った。
         "Yo no tune no hodo no wakare dani, sasiatari te ha, mata taguhi naki yau ni nomi, minahito no omohi madohu mono na' meru wo, nagusamu kata nage naru ohom-mi-domo nite, ikayau naru kokoti-domo si tamahu ram?" to obosi yari tutu, noti no ohom-waza nado, aru beki koto-domo, osihakari te, Azyari ni mo toburahi tamahu. Koko ni mo, oyibito-domo ni kotoyose te, mi-zukyau nado no koto mo omohiyari tamahu.
注釈192 | 契りおきたまひける | 主語は八宮。 | 2.6.1
注釈193 | 亡き人になりたまへらむ | 以下「見たてまつらむ」まで、姫君の詞。「たまへ」尊敬の補助動詞、已然形。「ら」完了の助動詞、未然形、存続の意。「む」推量の助動詞。 | 2.6.2
注釈194 | 今さらに | 以下「ならひたまふべきなり」まで、阿闍梨の詞。 | 2.6.4
注釈195 | 日ごろもまた会ひたまふまじきことを聞こえ知らせつれば | 大島本は「又あひ給ましき」とある。『集成』『完本』は諸本に従って「またあひ見たまふまじき」と「見」を補訂する。『新大系』は底本のままとする。八宮の山籠もりの間、阿闍梨が八宮に諭して言った。 | 2.6.4
注釈196 | 今はまして | 死者への妄執は成仏の妨げとなる。『完訳』は「臨終の際の執心が往生の妨げと考えられた」と注す。 | 2.6.4
注釈197 | かたみに御心とどめたまふまじき | 『集成』は「互いに親子のご愛執をお持ちにはならないようにとの」と訳す。 | 2.6.4
注釈198 | おはしましける御ありさまを | 八宮が山寺に籠もっていた間の様子。 | 2.6.5
注釈199 | 阿闍梨のあまりさかしき聖心を憎くつらしとなむ思しける | 『完訳』は「俗事を顧みない仏道一筋の冷静な心。俗人には非情とも見える」と注す。物語作者の立場も姫君方に同情的で、こうした仏教者に対しては批判的か。 | 2.6.5
注釈200 | 入道の御本意は | 八宮の出家の素志。 | 2.6.6
注釈201 | 御ことどもの見捨てがたきを | 格助詞「の」同格。「--見捨てがたきを」と「--見たてまつるを」は並列の構文。 | 2.6.6
注釈202 | 過ぐいたまへるを | 「を」接続助詞、逆接の意。 | 2.6.6
注釈203 | 先だちたまふも慕ひたまふ御心も | 『集成』は「お先立ちになるご心配もおあとを追いたいお気持も」。『完訳』は「先立たれる宮のお気持も、あとに残って恋い慕う姫君たちのお気持も」と訳す。 | 2.6.6
注釈204 | 中納言殿には聞きたまひて | 薫、八宮の訃報を聞く。 | 2.6.7
注釈205 | 今一度心のどかにて | 薫は七月下旬に行われる相撲の節会が過ぎたら宇治に行きたいと八宮に言っていた。 | 2.6.7
注釈206 | おほかた世のありさま思ひ続けられて | 世の無常観。 | 2.6.7
注釈207 | またあひ見ること難くや | 八宮が生前に言った詞。 | 2.6.7
注釈208 | 朝夕の隔て知らぬ世のはかなさを | 『集成』は「朝に紅顔有つて世路に誇れども、暮には白骨と為つて郊原に朽ちぬ」（和漢朗詠集、無常、藤原義孝）を指摘。 | 2.6.7
注釈209 | 昨日今日と思はざりけるを | 『源氏釈』は「つひに行く道とはかねて聞きしかど昨日今日とは思はざりしを」（古今集哀傷、八六一、在原業平）を指摘。 | 2.6.7
注釈210 | かかる御弔らひなど | 故八宮への弔問客。 | 2.6.8
注釈211 | ものおぼえぬ御心地どもにも | 大君と中君。 | 2.6.8
注釈212 | 年ごろの御心ばへのあはれなめりしなどをも | 薫は故八宮の法の友として三年間の交誼がある。「なめりし」は姫君の目を通しての叙述。 | 2.6.8
注釈213 | 世の常のほどの別れだに | 以下「心地どもしたまふらむ」まで、薫の心中。姫君たちの思いを想像。 | 2.6.9
注釈214 | 阿闍梨にも訪らひたまふ | 『完訳』は「法事のための費用などを贈る」と注す。 | 2.6.9
注釈215 | 思ひやりたまふ | 大島本は「思やり給」とある。『集成』『完本』は諸本に従って「思ひやりきこえたまふ」と「きこえ」を補訂する。『新大系』は底本のままとする。 | 2.6.9
出典11 | 朝夕の隔て知らぬ | 朝有紅顔誇世路 暮為白骨朽郊原 | 和漢朗詠集下-七九四 藤原義孝 | 2.6.7
出典12 | 昨日今日と思はざりける | つひに行く道とはかねて聞きしかど昨日今日とは思はざりけり | 古今集哀傷-八六一 在原業平 | 2.6.7
校訂11 | おはせしかど | おはせしかど--おは（は/+せ）しかと | 2.6.6
校訂12 | あひ見る | あひ見る--あひ見ん（ん/＄る） | 2.6.7
校訂13 | きこゆる | きこゆる--きこゆ（ゆ/+る<朱>） | 2.6.8
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第一段 九月、忌中の姫君たち

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.1
第一段　九月、忌中の姫君たち
3-1 Sisters in mourning in September
3.1.1 　 明けぬ夜の心地ながら、九月にもなりぬ ★。野山のけしき、まして 袖の時雨をもよほしがちに、ともすればあらそひ落つる木の葉の音も、水の響きも、 涙の滝も、一つもののやうに暮れ惑ひて ★、「 かうては、いかでか、限りあらむ御命も、しばしめぐらいたまはむ」と、さぶらふ人びとは、心細く、いみじく 慰めきこえつつ。
           夜の明けない心地のまま、九月になった。野山の様子、まして時雨が涙を誘いがちで、ややもすれば先を争って落ちる木の葉の音も、水の響きも、涙の滝も、一緒のように分からなくなって、「こうしていては、どうして、定めのあるご寿命も、しばらくの間もお保ちになれようか」と、お仕えする女房たちは、心細く、ひどくお慰め申し上げ、お慰め申し上げしつつ。
           いつも夜のままのような暗い月日もたって九月になった。野山の色はまして人に涙を催させることが多く、争って落ちる木の葉の音、宇治川の響き、滝なす涙も皆一つのもののようになって、この女王たちをますます深い悲しみの谷へ追った。こんなふうでは、命は前生からきまったものとは言え、そのしばらくの間さえ堪えて生きがたいことにならぬかと女房たちは姫君らを思い、心細がっていろいろに慰めようとするのであった。
         Ake nu yo no kokoti nagara, Kugwati ni mo nari nu. Noyama no kesiki, masite sode no sigure wo moyohosi-gati ni, tomosureba arasohi oturu konoha no oto mo, midu no hibiki mo, namida no taki mo, hitotu mono no yau ni kure madohi te, "Kau te ha, ikadeka, kagiri ara m ohom-inoti mo, sibasi megurai tamaha m." to, saburahu hitobito ha, kokorobosoku, imiziku nagusame kikoye tutu.
3.1.2 　 ここにも念仏の僧さぶらひて、 おはしましし方は、仏を形見に見たてまつりつつ、時々参り仕うまつりし人びとの、御忌に籠もりたる限りは、あはれに行ひて過ぐす。
           こちらにも念仏の僧が伺候して、故宮のいらした部屋は、仏像を形見と拝し上げながら、時々参上してお仕えしていた者たちで、御忌に籠もっている人びとは皆、しみじみと勤行して過ごす。
           この山荘にも念仏をする僧が来ていて、宮のお住みになった座敷は安置された仏像をお形見と見ねばならぬ今となっては、そこに時々伺候した人たちが忌籠（きごも）りをして仏勤めをしていた。
         Koko ni mo nenbutu no sou saburahi te, ohasimasi si kata ha, Hotoke wo katami ni mi tatematuri tutu, tokidoki mawiri tukaumaturi si hitobito no, ohom-imi ni komori taru kagiri ha, ahareni okonahi te sugusu.
3.1.3 　 兵部卿宮よりも、たびたび弔らひきこえたまふ。さやうの御返りなど、聞こえむ心地もしたまはず。おぼつかなければ、「 中納言にはかうもあらざなるを、我をばなほ思ひ放ちたまへるなめり」と、恨めしく思す。 紅葉の盛りに、文など作らせたまはむとて、 出で立ちたまひしを、かく、このわたりの御逍遥、便なきころなれば、思しとまりて口惜しくなむ。
           兵部卿宮からも、度々ご弔問申し上げなさる。そのようなお返事など、差し上げる気もなさらない。何の返事もないので、「中納言にはこうではないだろうに、自分をやはり疎んじていらっしゃるらしい」と、恨めしくお思いになる。紅葉の盛りに、詩文などを作らせなさろうとして、お出かけになるご予定だったが、こうしたことになって、この近辺のご逍遥は、不都合な折なのでご中止なさって、残念に思っていらっしゃる。
           兵部卿（ひょうぶきょう）の宮からもたびたび慰問のお手紙が来た。このおりからそうした性質のお文（ふみ）には返事を書こうとする気にもならず打ち捨ててあったから、中納言にはこんな態度をとらないはずであるのに、自分だけはいつまでもよそよそしく扱われると女王を恨めしがっておいでになった。紅葉（もみじ）の季節に詩会を宇治でしようと匂宮（におうみや）はしておいでになったのであるが、恋しい人の所が喪の家になっている今はそのかいもないとおやめになったが、残念に思召した。
         Hyaubukyau-no-Miya yori mo, tabitabi toburahi kikoye tamahu. Sayau no ohom kaheri nado, kikoye m kokoti mo si tamaha zu. Obotukanakere ba, "Tiunagon ni ha kau mo ara za' naru wo, ware wo ba naho omohi hanati tamahe ru na' meri." to, uramesiku obosu. Momidi no sakari ni, humi nado tukura se tamaha m tote, idetati tamahi si wo, kaku, kono watari no ohom-seueu, binnaki koro nare ba, obosi tomari te kutiwosiku nam.
注釈216 | 明けぬ夜の心地ながら九月にもなりぬ | 『河海抄』は「明けぬ夜の心地ながらにやみにしを朝倉といひし声は聞ききや」（後拾遺集雑四、一〇八二、読人しらず）。『休聞抄』は「人知れぬねやは絶えするほととぎすただ明けぬ夜の心地のみして」（清正集）を指摘。『集成』は「いつまでも明けない夜の中をさまようなような悲しみのうちに。歌の表現を借りたものであろう」。『完訳』は「深い悲しみを無明長夜の闇をさまよう気持とする」と注す。 | 3.1.1
注釈217 | 袖の時雨をもよほしがちに | 「袖の時雨」歌語的表現。『集成』は「姫君たちの涙をそそりがちで。折しも時雨（晩秋、初冬の景物）の候なので修飾的にいう」と注す。 | 3.1.1
注釈218 | 涙の滝も一つもののやうに暮れ惑ひて | 『河海抄』は「我が世をば今日か明日かに待つかひの涙の滝といづれ高けむ」（伊勢物語、八十七段）を指摘。 | 3.1.1
注釈219 | かうてはいかでか | 以下「めぐらひたまはむ」まで、女房たちの思い。 | 3.1.1
注釈220 | 慰めきこえつつ | 大島本は「なくさめきこえつゝ」とある。『集成』『完本』は諸本に従って「慰めきこえつつ思ひまどふ」と「思ひまどふ」を補訂する。『新大系』は底本のままとし、読点で下文に続ける。 | 3.1.1
注釈221 | ここにも | 山荘。山寺に対していう。 | 3.1.2
注釈222 | おはしましし方は | 生前に八宮がいらっしゃった部屋。 | 3.1.2
注釈223 | 兵部卿宮よりも | 匂宮。中君と手紙の贈答をしている。 | 3.1.3
注釈224 | 中納言には | 以下「思ひ放ちたまへるなめり」まで、匂宮の心中の思い。 | 3.1.3
注釈225 | 紅葉の盛りに文など作らせたまはむとて | 前に「兵部卿宮もこの秋のほどに紅葉見におはしまさむと」（第二章三節）とあった。「文」は漢詩文をさす。「せ」使役の助動詞。文人官人たちを引き連れて行き、彼等に作らせるという趣向であろう。 | 3.1.3
出典13 | 明けぬ夜の心地 | 明けぬ夜ながら心地ながらにやみにしをあさくらと言ひし声は聞ききや | 後拾遺集雑四-一〇八一 読人しらず | 3.1.1
出典14 | 涙の滝も | 我が世をば今日か明日かと待つかひの涙の滝といづれ高けむ | 新古今集雑中-一六五一 在原行平 | 3.1.1
校訂14 出で立ちたまひし 出で立ちたまひし--いてたち（ち/+給）し 3.1.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第二段 匂宮からの弔問の手紙

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.2
第二段　匂宮からの弔問の手紙
3-2 A letter comes from Nio-no-miya to sisters making a call to express Miya's condolence
3.2.1 　 御忌も果てぬ。限りあれば、涙も隙もやと 思しやりて、いと多く書き続けたまへり。時雨がちなる夕つ方、
           御忌中も終わった。限りがあるので、涙も絶え間があろうかとお思いやりになって、とてもたくさんお書き綴りなさった。時雨がちの夕方、
           八の宮の四十九日の忌も済んだ。時間は悲しみを緩和するはずであると宮は思召して、長い消息を宇治へお書きになった。時雨（しぐれ）が時をおいて通って行くような日の夕方であった。
         Ohom-imi mo hate nu. Kagiri are ba, namida mo hima mo ya to obosi yari te, ito ohoku kaki tuduke tamahe ri. Siguregati naru yuhutukata,
3.2.2 　「 牡鹿鳴く秋の山里いかならむ
     小萩が露のかかる夕暮 		　「牡鹿の鳴く秋の山里はいかがお暮らしでしょうか
    小萩に露のかかる夕暮時は 		　　牡鹿（をじか）鳴く秋の山里いかならん
    小萩（こはぎ）が露のかかる夕暮れ
         "Wozika naku aki no yamazato ika nara m
kohagi ga tuyu no kakaru yuhugure
3.2.3 　 ただ今の空のけしき、思し知らぬ顔ならむも、あまり心づきなくこそあるべけれ。 枯れゆく野辺も、分きて眺めらるるころになむ ★」
           ちょうど今の空の様子、ご存知ないふりをなさるのでしたら、あまりにひどいことでございます。枯れて行く野辺も、特別のものとして眺められるころでございます」
           こうした空模様の日に、恋する人はどんなに寂しい気持ちになっているかを思いやってくださらないのは冷淡にすぎます。枯れてゆく野の景色（けしき）も平気でながめておられぬ私です。
         Tada ima no sora no kesiki, obosi sira nu kaho nara m mo, amari kokorodukinaku koso aru bekere. Kare yuku nobe mo, waki te nagame raruru koro ni nam."
3.2.4 　などあり。
           などとある。
           などという文字である。
         nado ari.
3.2.5 　「 げに、いとあまり思ひ知らぬやうにて、 たびたびになりぬるを、なほ、聞こえたまへ」
           「おしっしゃるとおり、とても情け知らずの有様で、何度にもなってしまいましたから、やはり、差し上げなさい」
           「このお言葉のように、あまりに尊貴な方を無視する態度を取り続けてきたのですからね、何かあなたからお返事をお出しなさい」
         "Geni, ito amari omohisira nu yau nite, tabitabi ni nari nuru wo, naho, kikoye tamahe."
3.2.6 　など、 中の宮を、例の、そそのかして、書かせたてまつりたまふ。
           などと、中の宮を、いつものように、催促してお書かせ申し上げなさる。
           と、大姫君は例のように中の君に勧めて書かせようとした。
         nado, Naka-no-Miya wo, rei no, sosonokasi te, kaka se tatematuri tamahu.
3.2.7 　「 今日までながらへて、硯など近くひき寄せて見るべきものとやは思ひし。心憂くも過ぎにける日数かな」と思すに、またかきくもり、もの見えぬ心地したまへば、押しやりて、
           「今日まで生き永らえて、硯などを身近に引き寄せて使おうなどと思ったろうか。情けなくも過ぎてしまった日数だわ」とお思いになると、また涙に曇り、何も見えない気がなさるので、硯を押しやって、
           中の君は今日まで生きていて硯（すずり）などを引き寄せてものを書くことがあろうなどとはあの際に思われなかったのである、情けなく、時というものがたってしまったではないかなどと思うと、また急に涙がわいて目がくらみ、何も見えなくなったので、硯は横へ押しやって、
         "Kehu made nagarahe te, suzuri nado tikaku hikiyose te miru beki mono to ya ha omohi si. Kokorouku mo sugi ni keru hikazu kana!" to obosu ni, mata kaki-kumori, mono miye nu kokoti si tamahe ba, osiyari te,
3.2.8 　「 なほ、えこそ書きはべるまじけれ。やうやうかう起きゐられなどしはべるが、 げに、限りありけるにこそとおぼゆるも、疎ましう心憂くて」
           「やはり、書くことはできませんわ。だんだんこのように起きてはいられますが、なるほど、限りがあるのだわと思われますのも、疎ましく情けなくて」
           「やっぱり私は書けません。こんなふうに近ごろは起きてすわったりできるようになりましたことでも、悲しみの日も限りがあるというのはほんとうなのだろうかと思うと、自分がいやになるのですもの」
         "Naho, e koso kaki haberu mazikere. Yauyau kau okiwi rare nado si haberu ga, geni, kagiri ari keru ni koso to oboyuru mo, utomasiu kokorouku te."
3.2.9 　と、 らうたげなるさまに泣きしをれておはするも、いと心苦し。
           と、可憐な様子で泣きしおれていらっしゃるのも、まことにいたいたしい。
           と可憐（かれん）な様子で言って、泣きしおれているのも、姉君の身には心苦しく思われることであった。
         to, rautage naru sama ni naki siwore te ohasuru mo, ito kokorogurusi.
3.2.10 　夕暮のほどより来ける御使、宵すこし過ぎてぞ来たる。「 いかでか、帰り参らむ。今宵は旅寝して」と 言はせたまへど、「 立ち帰りこそ、参りなめ」と急げば、いとほしうて、我さかしう思ひしづめたまふにはあらねど、見わづらひたまひて、
           夕暮のころに出立したお使いが、宵が少し過ぎたころに着いた。「どうして、帰参することができましょう。今夜は泊まって行くように」と言わせなさるが、「すぐ引き返して、帰参します」と急ぐので、お気の毒で、自分は冷静に落ち着いていらっしゃるのではないが、見るに見かねなさって、
           夕方に来た使いが、「もう十時がだいぶ過ぎてまいりました。今夜のうちに帰れるでしょうか」と言っていると聞いて、今夜は泊まってゆくようにと言わせたが、「いえ、どうしても今晩のうちにお返事をお渡し申し上げませんでは」と急ぐのがかわいそうで、大姫君は自分は悲しみから超越しているというふうを見せるためでなく、ただ中の君が書きかねているのに同情して、
         Yuhugure no hodo yori ki keru ohom-tukahi, yohi sukosi sugi te zo ki taru. "Ikadeka, kaheri mawira m. Koyohi ha tabine si te." to iha se tamahe do, "Tatikaheri koso, mawiri na me." to isoge ba, itohosiu te, ware sakasiu omohi sidume tamahu ni ha ara ne do, mi wadurahi tamahi te,
3.2.11 　「 涙のみ霧りふたがれる山里は
     籬に鹿ぞ諸声に鳴く」 		　「涙ばかりで霧に塞がっている山里は
    籬に鹿が声を揃えて鳴いております」 		　　涙のみきりふさがれる山里は
    籬（まがき）に鹿（しか）ぞもろ声に鳴く
         "Namida nomi kiri hutagare ru yamazato ha
magaki ni sika zo morogowe ni naku
3.2.12 　 黒き紙に、夜の墨つきもたどたどしければ、ひきつくろふところもなく、筆にまかせて、おし包みて出だしたまひつ。
           黒い紙に、夜のため墨つきもはっきりしないので、体裁を整えることもなく、筆に任せて書いて、そのまま包んでお渡しになった。
           という返事を、黒い紙の上の夜の墨の跡はよくも見分けられないのであるが、それを骨折ろうともせず、筆まかせに書いて包むとすぐに女房へ渡した。
         Kuroki kami ni, yoru no sumituki mo tadotadosikere ba, hikitukurohu tokoro mo naku, hude ni makase te, ositutumi te idasi tamahi tu.
注釈226 | 御忌も果てぬ | 『集成』は「八の宮が亡くなったのは八月二十日だから、忌の三十日を過ぎて九月二十日過ぎの頃」。『完訳』は「三十日の忌を過ぎた九月二十日過ぎか。四十九日の忌とすれば十月初冬で、時期が合わない」と注す。 | 3.2.1
注釈227 | 思しやりて | 主語は匂宮。 | 3.2.1
注釈228 | 牡鹿鳴く秋の山里いかならむ--小萩が露のかかる夕暮 | 匂宮から中君への贈歌。「小萩」は姫君を準え、「露」は涙を象徴。「かかる」は「露が懸かる」と「かかる夕暮」という掛詞表現。 | 3.2.2
注釈229 | ただ今の空のけしき | 大島本は「空のけしき」とある。『集成』『完本』は諸本に従って「空のけしきを」と「を」を補訂する。『新大系』は底本のままとする。以下「眺めらるるころになむ」まで、歌に添えた手紙文。 | 3.2.3
注釈230 | 枯れゆく野辺も分きて眺めらるるころになむ | 『全書』は「鹿の棲む尾上の萩の下葉より枯れ行く野辺も哀れとぞ見る」（新千載集秋下、五二六、具平親王）を指摘。 | 3.2.3
注釈231 | げにいとあまり | 以下「聞こえたまへ」まで、大君の詞。中君に返事を書くように勧める。 | 3.2.5
注釈232 | たびたびになりぬるを | 返事を怠ることが度重なった意。 | 3.2.5
注釈233 | 中の宮を | 中君のこと。『集成』は「この呼称はここが初出で、これ以後、この人は「中の宮」と呼ばれる」。『新大系』は「「中の宮」は、中君の、親王の娘であることを強調した呼称。八宮死去後のここが初出。これ以後、大君を「姫宮」と呼ぶのと応じあっている」と注す。当時、親王の娘「女王」を「宮」と呼称することもあった。 | 3.2.6
注釈234 | 今日までながらへて | 以下「日数かな」まで、中君の心中。 | 3.2.7
注釈235 | なほえこそ | 以下「心憂くて」まで、中君の詞。 | 3.2.8
注釈236 | げに限りありけるにこそと | 『完訳』は「以下、日数の経過が悲嘆を薄めるのを自覚し、父娘の情にも限界があるのかと、我ながら思う」と注す。 | 3.2.8
注釈237 | らうたげなるさまに泣きしをれておはするも | 『集成』は「可憐な様子で泣き沈んでいらっしゃるのも」。『完訳』は「いかにも、痛々しく泣きくずれていらっしゃるのも」と訳す。 | 3.2.9
注釈238 | いかでか帰り参らむ今宵は旅寝して | 大君の詞。反語表現。 | 3.2.10
注釈239 | 言はせたまへど | 「せ」使役の助動詞。大君が女房をして言わせる。 | 3.2.10
注釈240 | 立ち帰りこそ参りなめ | 使者の詞。 | 3.2.10
注釈241 | 涙のみ霧りふたがれる山里は--籬に鹿ぞ諸声に鳴く | 大君の代作歌。「山里」をそのまま、「牡鹿」を「鹿」と替えて返す。「鹿」を自分たちに譬え、「鳴く」は「泣く」を響かす。 | 3.2.11
注釈242 | 黒き紙に | 服喪中なので黒色を用いた。 | 3.2.12
出典15 枯れゆく野辺 鹿の棲む尾の上の萩の下葉より枯れ行く野辺もあはれとぞ見る 新千載集秋下-五二六　具平親王 3.2.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第三段 匂宮の使者、帰邸

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.3
第三段　匂宮の使者、帰邸
3-3 A messenger from Nio-no-miya goes back to Kyoto
3.3.1 　御使は、 木幡の山のほども、雨もよにいと恐ろしげなれど、 さやうのもの懼ぢすまじきをや選り出でたまひけむ、むつかしげなる 笹の隈を、駒ひきとどむるほどもなくうち早めて ★、片時に参り着きぬ。御前にても、いたく濡れて参りたれば、禄賜ふ。
           お使いは、木幡の山の辺りも、雨降りでとても恐ろしそうだが、そのような物怖じしないような者をお選びになったのであろうか、気味悪そうな笹の蔭を、馬を止める間もなく早めて、わずかの時間に参り着いた。宮の御前においても、ひどく濡れて参ったので、禄を賜る。
           お使いの男は木幡（こはた）山を通るのに、雨気の空でことに暗く恐ろしい道を、臆病（おくびょう）でない者が選ばれて来たのか、気味の悪い篠原（ささはら）道を馬もとめずに早打ちに走らせて一時間ほどで二条の院へ帰り着いた。御前へ召されて出た時もひどく服の濡（ぬ）れていたのを宮は御覧になって物を賜わった。
         Ohom-tukahi ha, Kohata-no-yama no hodo mo, amemoyo ni ito osorosige nare do, sayau no mono-odi su maziki wo ya eriide tamahi kem, mutukasige naru sasa no kuma wo, koma hiki todomuru hodo mo naku uti hayame te, katatoki ni mawiri tuki nu. Omahe nite mo, itaku nure te mawiri tare ba, roku tamahu.
3.3.2 　 さきざき御覧ぜしにはあらぬ手の、今すこしおとなびまさりて、よしづきたる書きざまなどを、「いづれか、いづれならむ」と、うちも置かず御覧じつつ、とみにも大殿籠もらねば、
           以前に見たのとは違った筆跡で、もう少し大人びていて、風情ある書き方などを、「どちららの姫君が書いたものだろうか」と、下にも置かず御覧になりながら、すぐにもお寝みにならないので、
           これまで書いて来た人の手でない字で、それよりは少し年上らしいところがあり、才識のある人らしい書きぶりなどを宮は御覧になって、しかしどちらが姉の女王か、中姫君なのかと熱心にながめ入っておいでになり、寝室へおはいりにならないで
         Sakizaki goranze si ni ha ara nu te no, ima sukosi otonabi masari te, yosiduki taru kakizama nado wo, "Idureka, idure nara m?" to, uti mo oka zu goranzi tutu, tomini mo ohotonogomora ne ba,
3.3.3 　「 待つとて、起きおはしまし」
           「待つとおっしゃって、起きていらして」
           起きたままでいらせられる、
         "Matu tote, oki ohasimasi."
3.3.4 　「また御覧ずるほどの久しきは、いかばかり御心にしむことならむ」
           「また御覧になることの長いことは、どれほどご執心なのでしょう」
           この時間の長さに、どれほどお心にしむお手紙なのであろう
         "Mata goranzuru hodo no hisasiki ha, ikabakari mi-kokoro ni simu koto nara m."
3.3.5 　と、御前なる人びと、ささめき聞こえて、憎みきこゆ。 ねぶたければなめり。
           と、御前に仕える女房たちは、ささやき申して、お妬み申し上げる。眠たいからなのであろう。
           などと女房たちはささやいて反感も持った。眠たかったからであろう。
         to, omahe naru hitobito, sasameki kikoye te, nikumi kikoyu. Nebutakere ba na' meri.
3.3.6 　まだ朝霧深き朝に、いそぎ起きてたてまつりたまふ。
           まだ朝霧の深い明け方に、急いで起きて手紙を差し上げなさる。
           兵部卿の宮はまだ朝霧の濃く残っている刻にお起きになって、また宇治への消息をお書きになった。
         Mada asagiri hukaki asita ni, isogi oki te tatematuri tamahu.
3.3.7 　「 朝霧に友まどはせる鹿の音を ★
     おほかたにやはあはれとも聞く 		　「朝霧に友を見失った鹿の声を
    ただ世間並にしみじみと悲しく聞いておりましょうか 		　　朝霧に友惑はせる鹿の音（ね）を
    大方にやは哀れとも聞く
         "Asagiri ni tomo madohase ru sika no ne wo
ohokata ni yaha ahare to mo kiku
3.3.8 　 諸声は劣るまじくこそ」
           一緒に鳴く声には負けません」
           私の心から発するものは二つの鹿の声にも劣らぬ哀音です。
         Morogowe ha otoru maziku koso."
3.3.9 　とあれど、「 あまり情けだたむもうるさし。 一所の御蔭に隠ろへたるを頼み所にてこそ、何ごとも心やすくて 過ごしつれ。心よりほかにながらへて、思はずなることの紛れ、つゆにてもあらば、 うしろめたげにのみ思しおくめりしなき 御魂にさへ、疵やつけたてまつらむ」と、なべていとつつましう恐ろしうて、聞こえたまはず。
           とあるが、「あまりに風情を知りすぎるようなのも厄介だ。お一方のお蔭に隠れていられたのを頼み所として、何事も安心して過ごしていた。思いもかけず長生きして、不本意な間違い事が、少しでも起こったら、気がかりでならないようにお考えであった亡きみ魂にまで、瑕をおつけ申すことになろう」と、何事にも引っ込み思案に恐れて、お返事申し上げなさらない。
           というのである。風流遊びに身を入れ過ぎるのも余所見（よそみ）がよろしくない、父宮がついておいでになるというのを力にして、今まではそうした戯れに答えたりすることも安心してできたのであるが、孤児の境遇になって思わぬ過失を引き起こすようなことがあっては、ああして気がかりなふうに仰せられた自分たちのために、この世においでにならぬ御名にさえ疵（きず）をおつけすることになってはならぬと、何事にも控え目になっている女王はどちらからも返事をしなかった。
         to are do, "Amari nasakedata m mo urusasi. Hitotokoro no ohom-kage ni kakurohe taru wo tanomidokoro nite koso, nanigoto mo kokoroyasuku te sugosi ture. Kokoro yori hoka ni nagarahe te, omoha zu naru koto no magire, tuyu nite mo ara ba, usirometage ni nomi obosi-oku meri si naki ohom-tama ni sahe, kizu ya tuke tatematura m." to, nabete ito tutumasiu osorosiu te, kikoye tamaha zu.
3.3.10 　 この宮などを、 軽らかにおしなべてのさまにも思ひきこえたまはず。なげの走り書いたまへる御筆づかひ言の葉も、をかしきさまになまめきたまへる御けはひを、あまたは 見知りたまはねど、見たまひながら、「 そのゆゑゆゑしく情けある方に、言をまぜきこえむも、 つきなき身のありさまどもなれば、 何か、ただ、かかる山伏だちて過ぐしてむ」と思す。
           この宮などを、軽薄な世間並の男性とはお思い申し上げていらっしゃらない。何でもない走り書きなさったご筆跡や言葉遣いも、風情があり優美でいらっしゃるご様子を、多くはご存知でないが、御覧になりながら、「その嗜み深く風情あるお手紙に、お返事申し上げるのも、似合わしくない二人の身の上なので、いっそ、ただ、このような山里人めいて過ごそう」とお思いになる。
           この兵部卿の宮などは軽薄な求婚者と同じには女王たちも見ていなかった。ちょっとした走り書きの消息の文章にもお墨の跡にも美しい艶（えん）な趣の見えるのを、たくさんはそうした意味を扱った手紙を見てはいなかったが、これこそすぐれた男の文（ふみ）というものであろうとは思いながらも、そうした尊貴な風流男につきあうことも、今の自分らに相応せぬことであるから、感情を傷つけることがあっても、世外の人のようにして超然としていようと姫君たちは思っていた。
         Kono Miya nado wo, karorakani osinabete no sama ni mo omohi kikoye tamaha zu. Nage no hasiri kai tamahe ru ohom-hudedukahi kotonoha mo, wokasiki sama ni namameki tamahe ru ohom-kehahi wo, amata ha misiri tamaha ne do, mi tamahi nagara, "Sono yuweyuwesiku nasake aru kata ni, koto wo maze kikoye m mo, tukinaki mi no arisama-domo nare ba, nanika, tada, kakaru yamabusidati te sugusi te m." to obosu.
注釈243 | さやうの | 以下「選り出でたまひけむ」まで、挿入句。過去推量の助動詞「けむ」は語り手の推量。 | 3.3.1
注釈244 | 笹の隈を駒ひきとどむるほどもなくうち早めて | 『源氏釈』は「笹の隈桧の隈川に駒とめてしばし水かへ影をだに見む」（古今集、大歌所御歌、一〇八〇、神遊びの歌）を指摘。『弄花抄』は「山科の木幡の里に馬はあれど徒歩よりぞ来る君を思へば」（拾遺集雑恋、一二四三、読人しらず）を指摘。 | 3.3.1
注釈245 | さきざき御覧ぜしにはあらぬ手の | 匂宮の目を通して語る。今までの文との筆跡の違いに気づく。 | 3.3.2
注釈246 | 待つとて | 以下「ことならむ」まで、女房の詞。 | 3.3.3
注釈247 | ねぶたければなめり | 『一葉抄』は「草子詞也され事也」と指摘。語り手が女房たちの心中を推測した表現。 | 3.3.5
注釈248 | 朝霧に友まどはせる鹿の音を--おほかたにやはあはれとも聞く | 匂宮から中君への返歌。「霧」「鹿」の語句を用いて返す。『異本紫明抄』は「声立てて鳴きぞしぬべき秋霧に友惑はせる鹿にはあらねど」（後撰集秋下、三七二、紀友則）、『大系』は「夕されば佐保の河原の河霧に友惑はせる千鳥鳴くなり」（拾遺集冬、二三八、紀友則）を指摘。 | 3.3.7
注釈249 | 諸声は劣るまじくこそ | 大島本は「ましく」とある。『完本』は諸本に従って「まじう」と校訂する。『集成』『新大系』は底本のままとする。歌に添えた言葉。前の歌の文句「諸声に鳴く」を受けて言ったもの。 | 3.3.8
注釈250 | あまり情けだたむも | 以下「疵やつけたてまつらむ」まで、大君の心中。 | 3.3.9
注釈251 | 一所の御蔭に | 故父宮をさす。 | 3.3.9
注釈252 | 過ごしつれ | 大島本は「すこし」とある。『集成』『完本』は諸本に従って「過ぐし」と校訂する。『新大系』は底本のままとする。 | 3.3.9
注釈253 | うしろめたげにのみ思しおくめりし | 主語は父宮。 | 3.3.9
注釈254 | この宮などを | 大島本は「この宮なとを」とある。『集成』『完本』は諸本に従って「この宮などをば」と「ば」を補訂する。『新大系』は底本のままとする。 | 3.3.10
注釈255 | 軽らかにおしなべてのさまにも思ひきこえたまはず | 『完訳』は「世間並の軽薄なお方などとは。匂宮には好色の噂もあるが、姫君たちはまだそれを見聞していない」と注す。 | 3.3.10
注釈256 | 見知りたまはねど | 大島本は「見しり給ハねと（と＋イこれこそハめてたきなめれと）」とある。すなわち、「これこそハめてたきなめれと」を異文として補入する。『集成』『完本』は諸本に従って「見知りたまはねど、これこそはめでたきなめれと」と「これこそはめでたきなめれと」を補訂する。『新大系』は底本の訂正以前のままとする。 | 3.3.10
注釈257 | そのゆゑゆゑしく情けある方に | 匂宮をさす。 | 3.3.10
注釈258 | つきなき身のありさまどもなれば | 自分たち姉妹の身の程を思う。 | 3.3.10
注釈259 | 何かただかかる山伏だちて過ぐしてむ | 大君の心中。 | 3.3.10
出典16 | 木幡の山のほど | 山科の木幡の里に馬はあれど徒歩よりぞ来る君を思へば | 拾遺集雑恋-一二四三 柿本人麿 | 3.3.1
出典17 | 笹の隈を、駒ひきとどむる | 笹の隈桧の隈川に駒止めてしばし水かへ影をだに見む | 古今集神遊び-一〇八〇 ひるめのうた | 3.3.1
出典18 | 朝霧に友まどはせる | 声立てて鳴きぞしぬべき秋霧に友まどはせる鹿にはあらねども | 後撰集秋下-三七二 紀友則 | 3.3.7
校訂16 御魂 御魂--御ため（め/＄ま） 3.3.9
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第四段 薫、宇治を訪問

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.4
第四段　薫、宇治を訪問
3-4 Kaoru visits to Uji-residence
3.4.1 　中納言殿の御返りばかりは、かれよりもまめやかなるさまに聞こえたまへば、これよりも、いとけうとげにはあらず聞こえ通ひたまふ。御忌果てても、みづから参うでたまへり。 東の廂の下りたる方に やつれておはするに、近う立ち寄りたまひて、 古人召し出でたり。
           中納言殿へのお返事だけは、あちらからも誠意あるように手紙を差し上げなさるので、こちらからも、よそよそしくなくお返事申し上げなさる。ご忌中が終わっても、自分自身でお伺いなさった。東の廂の下がった所に喪服でいらっしゃるところに、近く立ち寄りなって、老女を召し出した。
           薫（かおる）からの手紙だけはあちらからもまじめに親切なことを多く書かれてくるのであったから、こちらからも冷淡なふうは見せず常に返事が出された。忌中が過ぎてから薫が訪（たず）ねて来た。東の縁に沿った座敷を、父宮の服喪のために一段低くした所にこのごろはいる姫君たちの所へ来て、まず老いた弁を薫は呼び出した。
         Tiunagon-dono no ohom-kaheri bakari ha, kare yori mo mameyaka naru sama ni kikoye tamahe ba, kore yori mo, ito keutoge ni ha ara zu kikoye kayohi tamahu. Ohom-imi hate te mo, midukara maude tamahe ri. Himgasi no hisasi no kudari taru kata ni yature te ohasuru ni, tikau tatiyori tamahi te, Hurubito mesiide tari.
3.4.2 　闇に惑ひたまへる御あたりに、いとまばゆく匂ひ満ちて入りおはしたれば、 かたはらいたうて、御いらへなどをだにえしたまはねば、
           闇に閉ざされていらっしゃるお側近くに、たいそう眩しいばかりの美しさに満ちてお入りになったので、恥ずかしくなって、お返事などでさえもおできになれないので、
           悲しみに暗い日を送っている女王（にょおう）らに近く、まばゆい感じのするほどの芳香を放つ人が来たのであったから、きまり悪く姫君たちは思って、言いかけられることにも返辞ができないでいると、
         Yami ni madohi tamahe ru ohom-atari ni, ito mabayuku nihohi miti te iri ohasi tare ba, kataharaitau te, ohom-irahe nado wo dani e si tamaha ne ba,
3.4.3 　「 かやうには、もてないたまはで、 昔の御心むけに従ひきこえたまはむさまならむこそ、聞こえ承るかひあるべけれ。なよびけしきばみたる振る舞ひをならひはべらねば、人伝てに聞こえはべるは、言の葉も続き はべらず」
           「このようには、お扱い下さらないで、故宮のご意向にお従い申されるのが、お話を承る効があるというものです。風流に気取った振る舞いには馴れていませんので、人を介して申し上げますのは、言葉が続きません」
           「こんなふうな隔てがましい扱いはなさらないで、昔の宮様が私を御待遇くださいましたように心安くさせていただけばお見舞いにまいりがいもあるというものです。柔らかいふうに気どった若い人たちのするようなことは経験しないものですから、お取り次ぎを中にしてでは言葉も次々に出てまいりません」
         "Kayau ni ha, motenai tamaha de, mukasi no mi-kokoromuke ni sitagahi kikoye tamaha m sama nara m koso, kikoye uketamaharu kahi aru bekere. Nayobi kesikibami taru hurumahi wo narahi habera ne ba, hitodute ni kikoye haberu ha, kotonoha mo tuduki habera zu."
3.4.4 　とあれば、
           と言うので、
           と薫は言った。
         to are ba,
3.4.5 　「 あさましう、今までながらへはべるやうなれど、思ひさまさむ方なき夢にたどられはべりてなむ、心よりほかに空の光見はべらむもつつましうて、端近うもえみじろきはべらぬ」
           「思いのほかに、今日まで生き永らえておりますようですが、思い覚まそうにも覚ましようもない夢の中にいるように思われまして、心ならず空の光を見ますのも遠慮されて、端近くに出ることもできません」
           「どうしてそれで生きていたかと思われるような私たちで、生きてはおりましてもまだ悲しい夢に彷徨（ほうこう）しているばかりでございます。知らず知らず空の光を見るようになりますことも遠慮がされまして、外に近い所までは出られないのでございます」
         "Asamasiu, ima made nagarahe haberu yau nare do, omohi samasa m kata naki yume ni tadora re haberi te nam, kokoro yori hoka ni sora no hikari mi habera m mo tutumasiu te, hasi tikau mo e miziroki habera nu."
3.4.6 　と聞こえたまへれば、
           と申し上げなさっているので、
           という姫君の挨拶（あいさつ）が伝えられてきた。
         to kikoye tamahe re ba,
3.4.7 　「 ことといへば、限りなき御心の深さになむ。月日の影は、御心もて晴れ晴れしくもて出でさせたまはばこそ、罪もはべらめ。行く方もなく、いぶせうおぼえはべり。また思さるらむは、しばしをも、あきらめ きこえまほしくなむ」
           「おっしゃることといえば、この上ないご思慮の深さです。月日の光は、ご自身その気になって晴れ晴れしく振る舞いなさるならば、罪にもなりましょう。どうしてよいか分からず、気持ちが晴れません。またお悩みを、少しでも、お晴らし申し上げたく思います」
           「それを申せば限りもない御孝心を持たれますこととは深く存じております。日月の光のもとへ晴れ晴れしく御自身からお出ましになることこそはばかりがおありになるでしょうが、私としましてはまた宮様をお失いいたしましての悲しみをほかのだれに告げようもないことですし、あなた様がたのお歎きの慰みにもなることも申し上げたいものですから、しいて近くへお出ましを願っているわけです」
         "Koto to ihe ba, kagirinaki mi-kokoro no hukasa ni nam. Tukihi no kage ha, mi-kokoro mote harebaresiku mote ide sase tamaha ba koso, tumi mo habera me. Yukukata mo naku, ibuseu oboye haberi. Mata obosa ru ram ha, sibasi wo mo, akirame kikoye mahosiku nam."
3.4.8 　と申したまへば、
           と申し上げなさると、
           こう薫が言うと、それを取り次いだ女房が、
         to mausi tamahe ba,
3.4.9 　「 げに、こそ。いとたぐひなげなめる 御ありさまを、 慰めきこえたまふ御心ばへの浅からぬほど」など、 聞こえ知らす。
           「ほんとうですこと。まことに例のないようなご愁傷を、お慰め申し上げなさるお気持ちも並一通りでないこと」などと、お諭し申し上げる。
           「あちらで仰せになりますとおりに、お悲しみにお沈みあそばすのをお慰めになりたいと思召す御好意をおくみになりませんでは」などと言葉を添えて姫君を動かそうとする。
         "Geni, koso. Ito taguhinage na' meru ohom-arisama wo, nagusame kikoye tamahu mi-kokorobahe no asakara nu hodo." nado, kikoye sirasu.
注釈260 | 東の廂の下りたる方に | 寝殿の東廂の一段低くなった所。服喪中は一段低い所で過す。 | 3.4.1
注釈261 | やつれておはするに | 姫君たちが質素な喪服姿でいる。 | 3.4.1
注釈262 | 古人 | 弁の君。 | 3.4.1
注釈263 | かたはらいたうて御いらへなどをだにえしたまはねば | 主語は姫君。 | 3.4.2
注釈264 | かやうには | 以下「続きはべらず」まで、薫の詞。 | 3.4.3
注釈265 | 昔の御心むけに | 故宮のご意向。 | 3.4.3
注釈266 | あさましう | 以下「みじろきはべらぬ」まで、大君の詞。 | 3.4.5
注釈267 | ことといへば | 以下「あきらめ聞こえまほしくなむ」まで、薫の詞。 | 3.4.7
注釈268 | きこえまほしくなむ | 係助詞「なむ」の下に「思ふ」などの語句が省略されている。 | 3.4.7
注釈269 | げにこそ | 以下「浅からぬほど」まで、女房の詞。 | 3.4.9
注釈270 | 御ありさまを | 姫君たちの哀傷を。 | 3.4.9
注釈271 | 慰めきこえたまふ御心ばへの浅からぬほど | 薫が。 | 3.4.9
注釈272 | 聞こえ知らす | 大島本は「きこえしらす」とある。『集成』『完本』は諸本に従って「人々聞こえ知らす」と「人々」を補訂する。『新大系』は底本のままとする。 | 3.4.9
校訂17 はべらず はべらず--はへ（へ/+ら<朱>）す 3.4.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第五段 薫、大君と和歌を詠み交す

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.5
第五段　薫、大君と和歌を詠み交す
3-5 Kaoru and Ohoi-kimi compose and exchange waka
3.5.1 　 御心地にも、さこそいへ、やうやう心しづまりて、よろづ思ひ知られたまへば、 昔ざまにても、かうまではるけき野辺を分け入りたまへる心ざしなども、 思ひ知りたまふべし、すこしゐざり寄りたまへり。
           お気持ちも、そうはいっても、だんだんと落ち着いて、いろいろと分別がおつきになったので、亡き父宮への厚志からも、こんなにまで遥か遠い野辺を分け入っていらしたご誠意なども、お分りになったのであろう、少しいざり寄りなさった。
           ああは言いながらも大姫君の心にもようやく悲しみの静まって来たこのごろになって、宮の御葬送以来薫の尽くしてくれたいろいろな親切がわかっているのであるから、亡（な）き父宮への厚情からこんな辺鄙（へんぴ）な土地へまで遺族を訪（たず）ねてくれる志はうれしく思われて、少しいざって出た。
         Mi-kokoti ni mo, sakoso ihe, yauyau kokoro sidumari te, yorodu omohi sira re tamahe ba, mukasizama nite mo, kau made harukeki nobe wo wakeiri tamahe ru kokorozasi nado mo, omohi siri tamahu besi, sukosi wizari yori tamahe ri.
3.5.2 　 思すらむさま、また のたまひ契りしことなど、いとこまやかになつかしう言ひて、うたて 雄々しきけはひなどは見えたまはぬ人なれば、け疎くすずろはしくなどはあらねど、 知らぬ人にかく声を聞かせたてまつり、 すずろに頼み顔なることなどもありつる日ごろを思ひ続くるも、さすがに苦しうて、つつましけれど、ほのかに一言などいらへきこえたまふさまの、 げに、よろづ思ひほれたまへるけはひなれば、いとあはれと聞きたてまつりたまふ。
           お嘆きのご心中、またお約束なさったことなどを、たいそう親密に優しく言って、嫌な粗野な態度などはお現しにならない方なので、気味悪く居心地悪くなどはないが、関係ない人にこのように声をお聞かせ申し、何となく頼りにしていたことなどもあった日頃を思い出すのも、やはり辛くて、遠慮されるが、かすかに一言などお返事申し上げなさる様子が、なるほど、いろいろと悲しみにぼうっとした感じなので、まことにお気の毒にとお聞き申し上げなさる。
           薫は大姫君に持っている愛を語り、また宮が最後に御委託の言葉のあったのなどをこまごまとなつかしい調子で語っていて、荒く強いふうなどはない人であるからうとましい気などはしないのであるが、親兄弟でない人にこうして声を聞かせ、力にしてたよるように思われるふうになるのも、父君の御在世の時にはせずとよいことであったと思うと、大姫君はさすがに苦しい気がして恥ずかしく思われるのであったが、ほのかに一言くらいの返辞を時々する様子にも、悲しみに茫然（ぼうぜん）となっているらしいことが思われるのに薫は同情していた。
         Obosu ram sama, mata notamahi tigiri si koto nado, ito komayakani natukasiu ihi te, utate wowosiki kehahi nado ha miye tamaha nu hito nare ba, keutoku suzurohasiku nado ha ara ne do, sira nu hito ni kaku kowe wo kika se tatematuri, suzuroni tanomigaho naru koto nado mo ari turu higoro wo omohi tudukuru mo, sasugani kurusiu te, tutumasikere do, honokani hitokoto nado irahe kikoye tamahu sama no, geni, yorodu omohihore tamahe ru kehahi nare ba, ito ahare to kiki tatematuri tamahu.
3.5.3 　黒き几帳の透影の、いと心苦しげなるに、 ましておはすらむさま、 ほの見し明けぐれなど思ひ出でられて、
           黒い几帳の透影が、たいそういたいたしげなので、ましてどれほどのご悲嘆でいられるかと、かすかに御覧になった明け方などが思い出されて、
           御簾（みす）の向こうの黒い几帳（きちょう）の透（す）き影が悲しく、その人の姿はまして寂しい喪の色に包まれていることであろうと思い、あの隙見（すきみ）をした夜明けのことと思い比べられた。
         Kuroki kityau no sukikage no, ito kokorogurusige naru ni, masite ohasu ram sama, hono mi si akegure nado omohiide rare te,
3.5.4 　「 色変はる浅茅を見ても墨染に
     やつるる袖を思ひこそやれ ★」 		　「色の変わった浅茅を見るにつけても墨染に
    身をやつしていらっしゃるお姿をお察しいたします」 		　　色変はる浅茅（あさぢ）を見ても墨染めに
    やつるる袖（そで）を思ひこそやれ
         "Iro kaharu asadi wo mi te mo sumizome ni
yatururu sode wo omohi koso yare
3.5.5 　と、独り言のやうにのたまへば、
           と、独り言のようにおっしゃると、
           これを独言（ひとりごと）のように言う薫であった。
         to, hitorigoto no yau ni notamahe ba,
3.5.6 　「 色変はる袖をば露の宿りにて
     わが身ぞさらに置き所なき 		　「喪服に色の変わった袖に露はおいていますが
    わが身はまったく置き所もありません 		　　色変はる袖をば露の宿りにて
    わが身ぞさらに置き所なき
         "Iro kaharu sode wo ba tuyu no yadori nite
waga mi zo sarani okidokoro naki
3.5.7 　 ▼ はつるる糸は」
           ほつれる糸は涙に」
           はずるる糸は（侘（わ）び人の涙の玉の緒とぞなりぬる）
         Hatururu ito ha."
3.5.8 　と末は言ひ消ちて、いといみじく忍びがたきけはひにて 入りたまひぬなり。
           と下は言いさして、たいそうひどく堪えがたい様子でお入りになってしまったようである。
           とだけ、あとの声は消えたまま非常に悲しくなったふうで奥へはいったことが感じられた。
         to suwe ha ihiketi te, ito imiziku sinobi gataki kehahi nite iri tamahi nu nari.
注釈273 | 御心地にもさこそいへ | 『湖月抄』は「大君の心を草子地よりいへり」と指摘。 | 3.5.1
注釈274 | 昔ざまにても | 『集成』は「亡き父宮への交誼からであるにしても」。『完訳』は「薫の殊勝な厚志は姫君たちも分るはずと、語り手が推測」と注す。『岷江入楚』所引の三光院実枝説は「此段大君の心を察して草子地にかけるなり」と指摘。 | 3.5.1
注釈275 | 思ひ知りたまふべし | 推量の助動詞「べし」語り手が大君の心中を推量。 | 3.5.1
注釈276 | 思すらむさま | 大君の心中。 | 3.5.2
注釈277 | のたまひ契りしこと | 故八宮が薫に約束したこと。 | 3.5.2
注釈278 | 雄々しきけはひ | 『完訳』は「女の気持を解せぬ粗野な態度」と注す。 | 3.5.2
注釈279 | 知らぬ人に | 『集成』は「親しくもない男に」。『完訳』は「他人であるお方に」と訳す。 | 3.5.2
注釈280 | すずろに頼み顔なることなどもありつる日ごろを | 『集成』は「こんなことでいいのかと思いながらも（薫を）頼りにするような具合でもあったこの日頃を思い続けるにつけても。父宮亡きあと、薫の手紙には返事を出していたことをさすのであろう」。『完訳』は「なんとなく薫を頼りにしてきたところもある。昔のなりゆきから薫を頼っている負い目を思う」と注す。 | 3.5.2
注釈281 | げに | 薫の、なるほど、という気持ち。 | 3.5.2
注釈282 | ましておはすらむさま | 『集成』は「まして姫君たちご本人の喪服に身をやつしていられるであろうお姿（が思われ）」と注す。 | 3.5.3
注釈283 | ほの見し明けぐれなど思ひ出でられて | 「橋姫」巻の垣間見の場面をさす（第三章三段）。 | 3.5.3
注釈284 | 色変はる浅茅を見ても墨染に--やつるる袖を思ひこそやれ | 薫の歌。 | 3.5.4
注釈285 | 色変はる袖をば露の宿りにて--わが身ぞさらに置き所なき | 大君の返歌。「色変はる」「袖」の語句を用いて返す。「露」「置く」縁語。 | 3.5.6
注釈286 | はつるる糸は | 歌に添えた言葉。『源氏釈』は「藤衣はつるる糸は侘び人の涙の玉の緒とぞなりける」（古今集哀傷、八四一、壬生忠岑）を指摘。喪服を着て涙ながら暮らしている、意。 | 3.5.7
注釈287 | 入りたまひぬなり | 「なり」伝聞推定の助動詞。 | 3.5.8
出典19 はつるる糸は 藤衣はつるる糸は侘び人の涙の玉の緒とぞなりける 古今集哀傷-一二九二　読人しらず 3.5.7
校訂18 思ひこそ 思ひこそ--思ひに（に/＄こ<朱>）そ 3.5.4
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第六段 薫、弁の君と語る

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.6
第六段　薫、弁の君と語る
3-6 Kaoru talks with Ben
3.6.1 　ひきとどめなどすべきほどにもあらねば、飽かずあはれにおぼゆ。老い人ぞ、 こよなき御代はりに出で来て、 昔今をかき集め、悲しき御物語ども聞こゆ。ありがたくあさましきことどもをも見たる人なりければ、かうあやしく衰へたる人とも思し捨てられず、いとなつかしう語らひたまふ。
           引き止めてよい場合でもないので、心残りにいたわしくお思いになる。老女が、とんでもないご代役に出て来て、昔や今のあれこれと、悲しいお話を申し上げる。世にも稀な驚くべきことの数々を見て来た人だったので、このようにみすぼらしく落ちぶれた人と見限らず、たいそう優しくお相手なさる。
           それをひきとめて話し続けうるほどの親しみは見せがたい薫は、身にしむ思いばかりをしていた。老いた弁が極端に変わった代理役に出て来て、古い昔のこと、最近に昔となった宮のことを混ぜていずれも悲しい思いを薫に与える話ばかりをした。自身にかかわる夢のような古い秘密に携わった女であったから、醜く衰えた女と毛ぎらいもせず薫は親しく向き合っているのであった。
         Hiki-todome nado su beki hodo ni mo ara ne ba, aka zu ahareni oboyu. Oyibito zo, koyonaki ohom-kahari ni ide ki te, mukasi ima wo kaki-atume, kanasiki ohom-monogatari-domo kikoyu. Arigataku asamasiki koto-domo wo mo mi taru hito nari kere ba, kau ayasiku otorohe taru hito to mo obosi sute rare zu, ito natukasiu katarahi tamahu.
3.6.2 　「 いはけなかりしほどに、 故院に後れたてまつりて、いみじう悲しきものは世なりけりと、思ひ知りにしかば、人となりゆく齢に添へて、官位、世の中の匂ひも、何ともおぼえずなむ。
           「幼かったころに、故院に先立たれ申して、ひどく悲しい世の中だと、悟ってしまったので、成長して行く年齢とともに、官位や、世の中の栄花も、何とも思いません。
           「私は幼年時代に院とお別れした不幸な者で、悲しいものは人生だとその当時から身にしみ渡るほど思い続けているのですから、大人（おとな）になっていくにしたがって進んでいく官位や、世間から望みをかけられていることなどはうれしいこととも思われないのです。
         "Ihakenakari si hodo ni, ko-Win ni okure tatematuri te, imiziu kanasiki mono ha yo nari keri to, omohi siri ni sika ba, hito to nariyuku yohahi ni sohe te, tukasa kurawi, yononaka no nihohi mo, nani to mo oboye zu nam.
3.6.3 　ただ、かう 静やかなる御住まひなどの、 心にかなひたまへりしを、かくはかなく見なしたてまつりなしつるに、いよいよいみじく、かりそめの世の思ひ知らるる心も、 もよほされにたれど、 心苦しうて、とまりたまへる御ことどもの、ほだしなど聞こえむは、かけかけしきやうなれど、ながらへても、 かの御言あやまたず、聞こえ 承らまほしさになむ ★。
           ただ、このように静かなご生活などが、心にお適いになっていらっしゃったが、このようにあっけなく先立ち申されたので、ますますひどく、無常の世の中が思い知らされる心も、催されたが、おいたわしい境遇で、後に遺されたお二方の事が、妨げだなどと申し上げるようなのは、懸想めいたように聞こえますが、生き永らえても、あの遺言を違えずに、相談申し上げ承りたく思います。
           私の願うのはこうした静かな場所に閑居のできることでしたから、八の宮の御生活がしっくり私の理想に合ったように思って近づきたてまつったのですが、こんなふうに悲しく一生をお終わりになったので、また人生をいとわしいものに思うことが深くなったのです。しかしあとの御遺族のことなどを申し上げるのは失礼ですが、自分が生きていくのに努力してでも御遺言をまちがいなく遂行したい心に今はなっています。
         Tada, kau siduyaka naru ohom-sumahi nado no, kokoro ni kanahi tamahe ri si wo, kaku hakanaku minasi tatematuri nasi turu ni, iyoiyo imiziku, karisome no yo no omohi sira ruru kokoro mo, moyohosa re ni tare do, kokorogurusiu te, tomari tamahe ru ohom-koto-domo no, hodasi nado kikoye m ha, kakekakesiki yau nare do, nagarahe te mo, kano ohom-koto ayamata zu, kikoye uketamahara mahosisa ni nam.
3.6.4 　さるは、 おぼえなき御古物語聞きしより、いとど世の中に跡とめむとも おぼえずなりにたりや」
           実は、思いがけない昔話を聞いてからは、ますますこの世に跡を残そうなどとは思われなくなったのですよ」
           なぜ私が努力を要するかと言いますと、思いも寄らぬ昔話をあなたがお聞かせになったものですから、いっそうこの世に跡を残さない身になりたい欲求が大きくなったのです」
         Saruha, oboye naki ohom-hurumonogatari kiki si yori, itodo yononaka ni ato tome m to mo oboye zu nari ni tari ya!"
3.6.5 　うち泣きつつのたまへば、この人はましていみじく泣きて、えも聞こえやらず。御けはひなどの、 ただそれかとおぼえたまふに、年ごろうち忘れたりつるいにしへの御ことをさへとり重ねて、聞こえやらむ方もなく、おぼほれゐたり。
           泣きながらおっしゃるので、この老女はそれ以上にひどく泣いて、何とも申し上げることができない。ご様子などが、まるであの方そっくりに思われなさるので、長年来忘れていた昔の事までを重ね合わせて、申し上げようもなく、涙にくれていた。
           と、薫の泣きながら言うのを聞いている弁はまして大泣きに泣いて、言葉も出しえないふうであった。薫の容姿には柏木（かしわぎ）の再来かと思われる点があったから、年月のたつうちに思い紛れていた故主のことがまた新しい悲しみになってきて、弁は涙におぼれていた。
         Uti-naki tutu notamahe ba, kono hito ha masite imiziku naki te, e mo kikoye yara zu. Ohom-kehahi nado no, tada sore ka to oboye tamahu ni, tosigoro uti-wasure tari turu inisihe no ohom-koto wo sahe tori-kasane te, kikoye yara m kata mo naku, obohore wi tari.
3.6.6 　 この人は、かの大納言の御乳母子にて、 父は、この姫君たちの母北の方の、母方の叔父、左中弁にて亡せにけるが子なりけり。 年ごろ、遠き国にあくがれ ★、 母君も亡せたまひてのち、 かの殿には疎くなり、 この宮には、尋ね取りてあらせたまふなりけり。 人もいとやむごとなからず、宮仕へ馴れにたれど、心地なからぬものに宮も思して、姫君たちの御後見だつ人になしたまへるなりけり。
           この人は、あの大納言の御乳母子で、父親は、この姫君たちの母北の方の叔父で、左中弁で亡くなった人の子であった。長年、遠い国に流浪して、母君もお亡くなりになって後、あちらの殿には疎遠になり、この宮邸で、引き取っておいて下さったのであった。人柄も格別というわけでなく、宮仕え馴れもしていたが、気の利かない者でないと宮もお思いになって、姫君たちのご後見役のようになさっていたのであった。
           この女は柏木の大納言の乳母（めのと）の子であって、父はここの女王たちの母夫人の母方の叔父（おじ）の左中弁で、亡くなった人だったのである。長い間田舎（いなか）に行っていて、宮の夫人もお亡くなりになったのち、昔の太政大臣家とは縁が薄くなってしまい、八の宮が夫人の縁でお呼び寄せになった人なのである。身分もたいした者でなく、奉公ずれのしたところもあるが、賢い女であるのを宮はお認めになって、姫君たちのお世話役にしてお置きになったのである。
         Kono hito ha, kano Dainagon no ohom-Menotogo nite, Titi ha, kono HimeGimi-tati no haha-Kitanokata no, hahagata no Wodi, Sa-Tiuben nite use ni keru ga ko nari keri. Tosigoro, tohoki kuni ni akugare, HahaGimi mo use tamahi te noti, kano Tono ni ha utoku nari, kono Miya ni ha, tadune tori te ara se tamahu nari keri. Hito mo ito yamgotonakara zu, miyadukahe nare ni tare do, kokoti nakara nu mono ni Miya mo obosi te, HimeGimi-tati no ohom-usiromidatu hito ni nasi tamahe ru nari keri.
3.6.7 　 昔の御ことは、年ごろかく朝夕に見たてまつり馴れ、心隔つる隈なく 思ひきこゆる君たちにも、一言うち出で聞こゆるついでなく、忍びこめたりけれど、中納言の君は、「 古人の問はず語り、皆、例のことなれば、おしなべてあはあはしうなどは言ひ広げずとも、 いと恥づかしげなめる御心どもには、聞きおきたまへらむかし」と 推し量らるるが、ねたくもいとほしくもおぼゆるにぞ、「 またもて離れてはやまじ」と、思ひ寄らるるつまにもなりぬべき。
           昔の事は、長年このように朝夕に拝し馴れて、隔意なく全部思い申し上げる姫君たちにも、一言も申し上げたこともなく、隠して来たけれど、中納言の君は、「老人の問わず語りは、皆、通例のことなので、誰彼なく軽率に言いふらしたりしないにしても、まことに気のおける姫君たちは、ご存知でいらっしゃるだろう」と自然と推量されるのが、忌まわしいとも困った事とも思われるので、「また疎遠にしてはおけない」と、言い寄るきっかけにもなるのであろう。
           柏木の大納言と女三（にょさん）の宮（みや）に関したことは、長い月日になじんで何の隠し事もたいていは持たぬ姫君たちにも今まで秘密を打ち明けて言ってはなかったのであるが、薫は、老人は問わず語りをするものになっているのであるから、普通の世間話のような誇張は混ぜて言わなかったまでも、あの貴女（きじょ）らしい貴女の二人は知っているのであるかもしれぬと想像されるのが残念でもあり、また気の毒な者に自分を思わせていることがすまぬようにも思われたりもした。こんなことによっても女王の一人を自分は得ておかないではならぬという心を薫に持たせることになるかもしれない。
         Mukasi no ohom-koto ha, tosigoro kaku asayuhu ni mi tatematuri nare, kokoro hedaturu kuma naku omohi kikoyuru Kimi-tati ni mo, hitokoto uti-ide kikoyuru tuide naku, sinobi kome tari kere do, Tiunagon-no-Kimi ha, "Hurubito no tohazugatari, mina, rei no koto nare ba, osinabete ahaahasiu nado ha ihi hiroge zu tomo, ito hadukasige na' meru mi-kokoro-domo ni ha, kiki oki tamahe ram kasi." to osihakara ruru ga, netaku mo itohosiku mo oboyuru ni zo, "Mata mote hanare te ha yama zi." to, omohiyora ruru tuma ni mo nari nu beki.
注釈288 | こよなき御代はりに出で来て | 『集成』は「大君のとんでもない代役として」。『完訳』は「大君との交替を揶揄」と注す。語り手の感情移入による表現。 | 3.6.1
注釈289 | 昔今をかき集め悲しき御物語ども聞こゆ | 大島本は「きこゆ」とある。『集成』『完本』は諸本に従って「聞こゆる」と校訂する。『新大系』は底本のままとする。昔は柏木のこと、今は八宮のこと、をさす。 | 3.6.1
注釈290 | いはけなかりしほどに | 以下「なりにたりや」まで、薫の詞。 | 3.6.2
注釈291 | 故院に後れたてまつりて | 六条院、源氏に。 | 3.6.2
注釈292 | 静やかなる御住まひなどの | 故八宮の生活をさす。敬語「御」がある。 | 3.6.3
注釈293 | 心にかなひたまへりしを | 主語は故八宮。 | 3.6.3
注釈294 | もよほされにたれど | 出家を思わぬでもないが、の意。 | 3.6.3
注釈295 | 心苦しうて | 姫君たちがおいたわしい状態で。 | 3.6.3
注釈296 | かの御言あやまたず | 八宮との生前の約束や遺言に違わず、の意。 | 3.6.3
注釈297 | 承らまほしさになむ | 係助詞「なむ」の下に「思ひはべる」などの語句が省略。 | 3.6.3
注釈298 | おぼえなき御古物語聞きしより | 柏木と薫の出生に関する話。 | 3.6.4
注釈299 | おぼえずなりにたりや | 大島本は「おほえすなりけたりや」とある。『集成』『完本』は諸本に従って「おぼえずなりにたりや」と」と「と」を補訂する。『新大系』は底本のままとする。 | 3.6.4
注釈300 | ただそれかとおぼえたまふに | 柏木そっくりに思われる。「たまふ」は薫に対してつけられた敬語。 | 3.6.5
注釈301 この人は、かの大納言の御乳母子にて 以下、弁の素姓についての説明。
【かの大納言の御乳母子】－柏木の乳母子。 		3.6.6
注釈302 | 父は、この姫君たちの母北の方の、母方の叔父、左中弁にて亡せにけるが子 | 弁の父親は姫君たちの故母北の方の叔父にあたる人で左中弁で亡くなった人。弁と姫君たちの母親は従姉妹どうし。弁にとって姫君たちは従姉妹の娘たち。弁の呼称は父左中弁に由来する。 | 3.6.6
注釈303 | 年ごろ遠き国にあくがれ | 「橋姫」巻に「西の海の果て」（西海道の薩摩国）まで流浪したとあった（第四章四段）。 | 3.6.6
注釈304 | 母君も亡せたまひてのち | 姫君たちの母北の方。敬語があるので、弁の母ではない。 | 3.6.6
注釈305 | かの殿には疎くなり | 弁がかつて仕えていた故柏木の太政大臣家。 | 3.6.6
注釈306 | この宮には尋ね取りてあらせたまふなりけり | 主語は八宮。八宮邸で引き取って。 | 3.6.6
注釈307 | 人もいとやむごとなからず | 『完訳』は「人柄も格別というわけでなく。八の宮の北の方の従姉妹という血筋のよさが消え失せたような感じ」と注す。 | 3.6.6
注釈308 | 昔の御ことは | 故柏木の事。 | 3.6.7
注釈309 | 古人の問はず語り | 以下「聞きおきたまへらむかし」まで、薫の心中の思い。姫君たちは自分の出生の秘密を知っているだろうと推測する。 | 3.6.7
注釈310 | いと恥づかしげなめる御心ども | 姫君たちをさす。 | 3.6.7
注釈311 | 推し量らるるが | 「るる」自発の助動詞、格助詞「が」主格を表す。 | 3.6.7
注釈312 | またもて離れてはやまじと思ひ寄らるるつまにもなりぬべき | 『集成』は「自分の出生の秘密を守るためという動機も、薫の姫君たちへの思わくの中にあることを説明する草子地」。『完訳』は「語り手の評。自分の出生の秘密を封じ込めるとして、姫君接近を合理化することにもなる」と注す。 | 3.6.7
校訂19 | 承らまほしさ | 承らまほしさ--うけたまはら（ら/+ま<朱>）ほしさ | 3.6.3
校訂20 | 遠き国に | 遠き国に--とをきくに（に/+に） | 3.6.6
校訂21 | 思ひきこゆる | 思ひきこゆる--*思きこゆ | 3.6.7
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第七段 薫、日暮れて帰京

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.7
第七段　薫、日暮れて帰京
3-7 Kaoru gets back to Kyoto in after sunset
3.7.1 　今は旅寝もすずろなる心地して、帰りたまふにも、「 これや限りの」などのたまひしを ★、「などか、さしもやは、とうち頼みて、また見たてまつらずなりにけむ、 秋やは変はれる。あまたの日数も隔てぬほどに、おはしにけむ方も知らず、 あへなきわざなりや。ことに例の人めいたる御しつらひなく、いと ことそぎたまふめりしかど、いとものきよげにかき払ひ、あたりをかしくもてないたまへりし御住まひも、大徳たち出で入り、 こなたかなたひき隔てつつ、御念誦の具どもなどぞ、変らぬさまなれど、『 仏は皆かの寺に移したてまつりてむとす』」と聞こゆるを、聞きたまふにも、 かかるさまの人影などさへ絶え果てむほど、とまりて思ひたまはむ 心地どもを汲みきこえたまふも、いと胸いたう思し続けらる。
           今は泊まるのも落ち着かない気がして、お帰りなさるにも、「これが最後か」などとおっしゃったが、「どうして、そのようなことがあろうか、と信頼して、再び拝しなくなった、秋は変わったろうか。多くの日数も経ていないのに、どこにいらしたのかも分からず、あっけないことだ。格別に普通の人のようなご装飾もなく、とても簡略になさっていたようだが、まことにどことなく清らかに手入れがしてあって、周囲が趣深くなさっていたお住まいも、大徳たちが出入りし、あちら側とこちら側と隔てなさって、御念誦の道具類なども変わらない様子であるが、『仏像は皆あちらのお寺にお移し申そうとする』」と申し上げるのを、お聞きなさるにつけても、このような様子の人影などまでが見えなくなってしまった時、後に残ってお悲しみになっているお二方の気持ちを推察申し上げなさるのも、まことに胸が痛く思い続けられずにはいらっしゃれない。
           女ばかりの家族の所へ泊まって行くこともやましい気がして、帰ろうとしながらも薫は、これが最終の会見になるかもしれぬと八の宮がお言いになった時、近い日のうちにそんなことになるはずもないという誤った自信を持って、それきりお訪（たず）ねすることなしに宮をお失いした、それも秋の初めで、今もまだ秋ではないか、多くの日もたたぬうちに、どこの世界へお行きになったかもわからぬことになるとははかないことではないかと歎かれた。別段普通の貴人めいた装飾がしてあるのでもなく簡素にお住まいをしておいでになったが、いつも浄（きよ）く掃除（そうじ）の行き届いた山荘であったのに、荒法師たちが多く出入りして、ちょっとした隔ての物を立てて臨時の詰め所をあちこちに作っているような家に今はなっていた。念誦（ねんず）の室（へや）の飾りつけなどはもとのままであるが、仏像は向かいの山の寺のほうへ近日移されるはずであるということを聞いた薫は、こんな僧たちまでもいなくなったあとに残る女王たちの心は寂しいことであろうと思うと、胸さえも痛くなって、その人たちが憐（あわ）れまれてならない。
         Ima ha tabine mo suzuro naru kokoti si te, kaheri tamahu ni mo, "Kore ya kagiri no." nado notamahi si wo, "Nadoka, sasimo yaha, to uti-tanomi te, mata mi tatematura zu nari ni kem, aki yaha kahare ru. Amata no hikazu mo hedate nu hodo ni, ohasi ni kem kata mo sira zu, ahenaki waza nari ya! Kotoni rei no hito mei taru ohom-siturahi naku, ito kotosogi tamahu meri sika do, ito mono-kiyoge ni kaki-harahi, atari wokasiku motenai tamahe ri si ohom-sumahi mo, Daitoko-tati ideiri, konatakanata hiki-hedate tutu, ohom-nenzu no gu-domo, nado zo, kahara nu sama nare do, 'Hotoke ha mina kano tera ni utusi tatematuri te m to su.' " to kikoyuru wo, kiki tamahu ni mo, kakaru sama no hitokage nado sahe taye hate m hodo, tomari te omohi tamaha m kokoti-domo wo kumi kikoye tamahu mo, ito mune itau obosi tuduke raru.
3.7.2 　「 いたく暮れはべりぬ」と申せば、眺めさして立ちたまふに、雁鳴きて渡る。
           「たいそう暮れました」と申し上げるので、物思いを中断してお立ちなさると、雁が鳴いて飛んで渡って行く。
           「もう非常に暗い時刻になりました」と従者が告げて来たために、外をながめていた所から立ち上がった時に雁（かり）が啼（な）いて通った。
         "Itaku kure haberi nu." to mause ba, nagame sasi te tati tamahu ni, kari naki te wataru.
3.7.3 　「 秋霧の晴れぬ雲居にいとどしく ★
     この世をかりと言ひ知らすらむ」 		　「秋霧の晴れない雲居でさらにいっそう
    この世を仮の世だと鳴いて知らせるのだろう」 		　　秋霧の晴れぬ雲井にいとどしく
    この世をかりと言ひ知らすらん
         "Akigiri no hare nu kumowi ni itodosiku
konoyo wo kari to ihi sirasu ram
3.7.4 　薫の歌である。
注釈313 | これや限りのなどのたまひしを | 以下「移したてまつりてむとす」あたりまで、薫の心中と目に沿った叙述。『集成』は「この前後、山荘を去るに当っての薫の感慨をそのまま地の文として書く」と注す。故八宮と最後の対面の折の言葉をさす。『新釈』は「逢ふことはこれや限りの旅ならむ草の枕も霜枯れにけり」（新古今集恋三、一二〇九、馬内侍）を指摘。 | 3.7.1
注釈314 | 秋やは変はれる | 『完訳』は「八の宮と対面したのも八の宮の死に遭ったのも、同じ今年の秋ではないか。短日月の間に移り変る無常を詠嘆」と注す。 | 3.7.1
注釈315 | あへなきわざなりや | 薫の感想。 | 3.7.1
注釈316 | ことそぎたまふめりしかど | 推量の助動詞「めり」主観的推量の主体は薫。 | 3.7.1
注釈317 | こなたかなたひき隔てつつ | 『完訳』は「姫君たちの住む東面と、宮の住んでいた西面」と注す。 | 3.7.1
注釈318 | 仏は皆かの寺に移したてまつりてむとす | 大徳たちの詞。 | 3.7.1
注釈319 | かかるさまの人影など | 僧侶たちの姿。 | 3.7.1
注釈320 | 心地どもを | 接尾語「ども」複数を表す。大君と中君の気持ち。 | 3.7.1
注釈321 | いたく暮れはべりぬ | 供人の詞。主人薫の帰京を促す。 | 3.7.2
注釈322 | 秋霧の晴れぬ雲居にいとどしく--この世をかりと言ひ知らすらむ | 薫の独詠歌。『河海抄』は「雁の来る峰の朝霧晴れずのみ思ひつきせぬ世の中の憂さ」（古今集雑下、九三四、読人しらず）。『河海抄』は「行き帰りここもかしこも旅なれや来る秋ごとにかりかりと鳴く」（後撰集秋下、三六二、読人しらず）「ひたすらに我が思はなくに己さへかりかりとのみ鳴き渡るらむ」（後撰集秋下、三六四、読人しらず）。『源註拾遺』は「常ならぬ身を秋来れば白雲に飛ぶ鳥すらもかりとねをなく」（新撰万葉集、秋）を指摘。「雁」と「仮り」の掛詞。「雁」は鳴く音でもある。 | 3.7.3
出典20 | これや限りの | 逢ふことはこれや限りのたびならむ草の枕も霜枯れにけり | 新古今集恋三-一二〇九 馬内侍 | 3.7.1
出典21 | 秋霧の晴れぬ | 雁の来る峰の朝霧晴れずのみ思ひ尽きせぬ世の中の憂さ | 古今集雑下-九三五 読人しらず | 3.7.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第三章 宇治の姉妹の物語 晩秋の傷心の姫君たち 第八段 姫君たちの傷心

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
3
第三章　宇治の姉妹の物語　晩秋の傷心の姫君たち
3 Take of sisters in Uji Sisters of broken heart in late fall
3.8
第八段　姫君たちの傷心
3-8 Sisters of broken heart in late fall
3.8.1 　 兵部卿宮に対面したまふ時は、まづこの君たちの御ことを扱ひぐさにしたまふ。「 今はさりとも心やすきを」と思して、宮は、ねむごろに聞こえたまひけり。はかなき御返りも、聞こえにくくつつましき方に、女方は思いたり。
           兵部卿宮に対面なさる時は、まずこの姫君たちの御事を話題になさる。「今はそうはいっても気がねも要るまい」とお思いになって、宮は、熱心に手紙を差し上げなさるのであった。ちょっとしたお返事も、申し上げにくく気後れする方だと、女方はお思いになっていた。
           兵部卿（ひょうぶきょう）の宮に薫がお逢（あ）いする時にはいつも宇治の姫君たちが話題の中心になった。反対されるかもしれぬ父君の親王もおいでにならなくなって、結婚はただ女王の自由意志で決まるだけであると見ておいでになって、宮は引き続き誠意を書き送っておいでになった。女のほうではこの相手に対しては短いお返事も書きにくいように思っていた。
         Hyaubukyau-no-Miya ni taimen si tamahu toki ha, madu kono Kimi-tati no ohom-koto wo atukahigusa ni si tamahu. "Ima ha saritomo kokoroyasuki wo!" to obosi te, Miya ha, nemgoro ni kikoye tamahi keri. Hakanaki ohom-kaheri mo, kikoye nikuku tutumasiki kata ni, womnagata ha oboi tari.
3.8.2 　「 世にいといたう好きたまへる御名のひろごりて、好ましく艶に思さるべかめるも、かういと埋づもれたる葎の下よりさし出でたらむ手つきも、 いかにうひうひしく、古めきたらむ」など思ひ屈したまへり。
           「世間にとてもたいそう風流でいらっしゃるお名前が広がって、好ましく優美にお思いなさるらしいが、このようにとても埋もれた葎の下のようなところから差し出すお返事を、まことに場違いな感じがして、古めかしいだろう」などとふさいでいらっしゃった。
           好色な風流男というお名が拡（ひろ）まっていて、好奇心からいいようにばかり想像をしておいでになる方へ、はなやかな世間とは没交渉のような侘（わ）び居をするものが、出す返事などはどんなに時代おくれなものと見られるかしれぬと歎（たん）じているのであった。
         "Yo ni ito itau suki tamahe ru ohom-na no hirogori te, konomasiku en ni obosa ru beka' meru mo, kau ito udumore taru mugura no sita yori sasiide tara m tetuki mo, ikani uhiuhisiku, hurumeki tara m." nado omohi kut-si tamahe ri.
3.8.3 　「 さても、あさましうて明け暮らさるるは、月日なりけり。 かく、頼みがたかりける御世を、 ▼ 昨日今日とは思はで、ただおほかた定めなきはかなさばかりを、明け暮れのことに聞き見しかど、 我も人も後れ先だつほどしもやは経む ★、などうち思ひけるよ」
           「それにしても、思いのほかに過ぎ行くものは、月日ですわ。このように、頼りにしにくかったご寿命を、昨日今日とも思わず、ただ人生の大方の無常のはかなさばかりを、毎日のこととして見聞きしてきましたが、自分も父宮も後に遺されたり先立ったりすることに月日の隔たりがあろうか、などと思っていましたたよ」
           いつとなくたってしまうのは月日でないか、人生のはかなさ脆（もろ）さを知りながらも、自分らに悲しい日の近づいているものとも知らずに、ただ一般的に頼みがたいものは人生であるとしていて、親子三人が別々な時に死ぬるものともせず、滅ぶのはいっしょであるような妄想（もうそう）を持ち、
         "Satemo, asamasiu te ake kurasa ruru ha, tukihi nari keri. Kaku, tanomi gatakari keru mi-yo wo, kinohu kehu to ha omoha de, tada ohokata sadame naki hakanasa bakari wo, akekure no koto ni kiki mi sika do, ware mo hito mo okure sakidatu hodo simo yaha he m, nado uti-omohi keru yo!"
3.8.4 　「来し方を思ひ続くるも、何の頼もしげなる世にもあらざりけれど、ただいつとなくのどやかに眺め過ぐし、もの恐ろしくつつましきこともなくて経つるものを、風の音も荒らかに、 例見ぬ人影も、うち連れ声づくれば、まづ胸つぶれて、もの恐ろしくわびしうおぼゆることさへ添ひにたるが、いみじう堪へがたきこと」
           「過去を思い続けても、何の頼りがいのありそうな世でもなかったが、ただいつのまにかのんびりと眺め過ごして来て、何の恐ろしい目にも気がねすることもなく過ごして来ましたが、風の音も荒々しく、いつもは見かけない人の姿が、連れ立って案内を乞うと、まっさきに胸がどきりとして、何となく恐ろしく侘しく思われることまでが加わったのが、ひどく堪え難いことですわ」
           それをまた慰めにもしていた過去を思ってみても幸福な世を自分らは持っていたのではないが、父君がおいでになるということによって、何とない安心が得られ、他から威（おど）す者もない、他を恐れることもないとして生きていた、それが今日では風さえ荒い音をして吹けば心がおびえるし、平生見かけない人たちが幾人も門をはいって来て案内を求める声を聞けばはっと思わせられもするし、恐ろしく情けないことの多くなったのは堪えられぬことである
         "Kisikata wo omohi tudukuru mo, nani no tanomosige naru yo ni mo ara zari kere do, tada itu to naku nodoyakani nagame sugusi, mono osorosiku tutumasiki koto mo naku te he turu mono wo, kaze no ne mo ararakani, rei mi nu hitokage mo, uti-ture kowadukure ba, madu mune tubure te, mono osorosiku wabisiu oboyuru koto sahe sohi ni taru ga, imiziu tahe gataki koto."
3.8.5 　と、二所うち語らひつつ、干す世もなくて過ぐしたまふに、年も暮れにけり。
           と、お二方で語り合いながら、涙の乾く間もなくて過ごしていらっしゃるうちに、年も暮れてしまった。
           と、涙の中で姉妹（きょうだい）が語り合っているうちにその年も暮れるのであった。
         to, hutatokoro uti-katarahi tutu, hosu yo mo naku te sugusi tamahu ni, tosi mo kure ni keri.
注釈323 | 兵部卿宮に対面したまふ時は | 主語は薫。 | 3.8.1
注釈324 | 今はさりとも心やすきを | 匂宮の心中。八宮が亡くなった今となってはけむたい存在もいなくなって、の意。 | 3.8.1
注釈325 | 世にいといたう | 以下「古めきたらむ」まで、姫君たちの心中。特に大君。『完訳』は「好色と噂に聞える匂宮を敬遠したい」と注す。 | 3.8.2
注釈326 | いかにうひうひしく古めきたらむ | 『集成』は「どんなに場違いな感じで、気の利かぬものだろう」。『完訳』は「どんなにか世なれず古めかしく見えることだろう」と訳す。 | 3.8.2
注釈327 | さてもあさましうて | 以下「堪へがたきこと」まで、大君と中君の会話。 | 3.8.3
注釈328 | かく頼みがたかりける御世を | 父宮の寿命。 | 3.8.3
注釈329 | 昨日今日とは思はで | 『河海抄』は「遂に行く道とはかねて聞きしかど昨日今日とは思はざりしを」（古今集哀傷、八六一、在原業平）を指摘。 | 3.8.3
注釈330 | 我も人も後れ先だつほどしもやは経む | 『源氏釈』は「末の露本の雫や世の中の後れ先立つためしなるらむ」（古今六帖一、雫）を指摘。『集成』は「父宮に先立たれて自分たちが生き永らえようなどとは思ってもみなかった、の意」と注す。 | 3.8.3
注釈331 | 例見ぬ人影もうち連れ声づくればまづ胸つぶれてもの恐ろしくわびしうおぼゆることさへ | 今までは応対に当たられていた父宮がいなくなったことを改めて思い知る。 | 3.8.4
出典22 | 昨日今日とは思はで | つひに行く道とはかねて聞きしかど昨日今日とは思はざりけり | 古今集哀傷-八六一 在原業平 | 3.8.3
出典23 | 後れ先だつ | 末の露本の雫や世の中の後れ先立つためしなるらむ | 古今六帖一-五九三 | 3.8.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第四章 宇治の姉妹の物語 歳末の宇治の姫君たち 第一段 歳末の宇治の姫君たち

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
4
第四章　宇治の姉妹の物語　歳末の宇治の姫君たち
4 Tale of sisters in Uji Sisters of broken heart in the end of the year
4.1
第一段　歳末の宇治の姫君たち
4-1 Sisters of broken heart in the end of the year
4.1.1 　雪霰降りしくころは、いづくもかくこそはある風の音なれど、今はじめて思ひ入りたらむ山住みの心地したまふ。女ばらなど、
           雪や霰が降りしくころは、どこもこのような風の音であるが、今初めて決心して入った山住み生活のような心地がなさる。女房たちなどは、
           雪や霰（あられ）の多いころはどこでもはげしくなる風の音も、今はじめて寂しい恐ろしい山住みをする身になったかのごとく思って宇治の姫君たちは聞いていた。女房らが話の中で、
         Yuki arare hurisiku koro ha, iduku mo kaku koso ha aru kaze no oto nare do, ima hazime te omohiiri tara m yamazumi no kokoti si tamahu. Womnabara nado,
4.1.2 　「 あはれ、年は替はりなむとす。心細く悲しきことを。 改まるべき春待ち出でてしがな ★」
           「ああ、新しい年がやってきます。心細く悲しいこと。年の改まった春を待ちたいわ」
           「いよいよ年が変わりますよ。心細い悲しい生活が改まるような春の来ることが待たれますよ」
         "Ahare, tosi ha kahari na m to su. Kokorobosoku kanasiki koto wo! Aratamaru beki haru matiide te si gana!"
4.1.3 　と、 心を消たず言ふもあり。「 難きことかな」と聞きたまふ。
           と、気を落とさずに言う者もいる。「難しいことだわ」とお聞きになる。
           などと言っているのが聞こえる。何かに希望をつないでいるらしい。そんな春は絶対にないはずであると姫君たちは思っていた。
         to, kokoro wo keta zu ihu mo ari. "Kataki koto kana!" to kiki tamahu.
4.1.4 　向かひの山にも、 時々の御念仏に籠もりたまひしゆゑ こそ、人も参り通ひしか、阿闍梨も、いかがと、おほかたにまれに訪れきこゆれど、 今は何しにかはほのめき参らむ ★。
           向かいの山でも、季節季節の御念仏に籠もりなさった縁故で、人も行き来していたが、阿闍梨も、いかがですかと、一通りはたまにお見舞いを申し上げはしても、今では何の用事でちょっとでも参ろうか。
           宮が時々念仏におこもりになったために、向かいの山寺に人の出はいりすることもあったのであるが、阿闍梨（あじゃり）も音問（おとずれ）の使いはおりおり送っても、宮のおいでにならぬ山荘へ彼自身は来てもかいのないこととして顔を見せない。
         Mukahi no yama ni mo, tokidoki no ohom-nenbutu ni komori tamahi si yuwe koso, hito mo mawiri kayohi sika, Azari mo, ikaga to, ohokata ni mare ni otodure kikoyure do, ima ha nani si ni kaha honomeki mawira m.
4.1.5 　いとど人目の絶え果つるも、 さるべきことと思ひながら、いと悲しくなむ。何とも見ざりし山賤も、おはしまさでのち、たまさかにさしのぞき参るは、 めづらしく思ほえたまふ。このころのこととて、 薪、木の実拾ひて参る山人どもあり。
           ますます人目も絶え果てたのも、そのようなこととは思いながらも、まことに悲しい。何とも思えなかった山賤も、宮がお亡くなりになって後は、たまに覗きに参る者は、珍しく思われなさる。この季節の事とて、薪や、木の実を拾って参る山賤どももいる。
           時のたつにつれて山荘の人の目にはいる人影は少なくなるばかりであった。気にとまらなかった村民などさえもたまさかに訪（たず）ねてくれる時はうれしく思うようになった。寒い日に向かうことであるから燃料の枝とか、木の実とかを拾い集めてささげる山の男もあった。
         Itodo hitome no taye haturu mo, sarubeki koto to omohi nagara, ito kanasiku nam. Nanitomo mi zari si yamagatu mo, ohasimasa de noti, tamasakani sasinozoki mawiru ha, medurasiku omohoe tamahu. Konokoro no koto tote, takigi, konomi hirohi te mawiru yamabito-domo ari.
4.1.6 　阿闍梨の室より、炭 などやうのものたてまつるとて、
           阿闍梨の庵室から、炭などのような物を献上すると言って、
           阿闍梨の寺から炭などを贈って来た時に、
         Azari no muro yori, sumi nado yau no mono tatematuru tote,
4.1.7 　「 年ごろにならひはべりにける宮仕への、今とて 絶えはつらむが ★、 心細さになむ」
           「長年馴れました宮仕えが、今年を最後として絶えてしまうのが、心細く思われますので」
           年々のことになっておりますのが、ただ今になりまして中絶させますのは寂しいことですから。
         "Tosigoro ni narahi haberi ni keru miyadukahe no, ima tote taye hatu ram ga, kokorobososa ni nam."
4.1.8 　と聞こえたり。 かならず冬籠もる山風ふせぎつべき綿衣など遣はししを、思し出でてやりたまふ。法師ばら、童べなどの上り行くも、見えみ見えずみ、いと雪深きを、 泣く泣く立ち出でて見送りたまふ。
           と申し上げていた。必ず冬籠もり用の山風を防ぐための綿衣などを贈っていたのを、お思い出しになってお遣りになる。法師たち、童などが山に上って行くのが、見えたり隠れたり、たいそう雪が深いのを、泣く泣く立ち出てお見送りなさる。
           という挨拶（あいさつ）があった。冬季の僧たちのために、必ず毎年綿入れの衣服類を宮が寺へ納められたのを思い出して、女王もそれらの品々を使いに託した。荷を運んで来た僧や子供侍が向かいの山の寺へ上がって行く姿が見え隠れに山荘から数えられた。雪の深く積もった日であった。泣く泣く姫君は縁側の近くへ出て見送っていたのである。
         to kikoye tari. Kanarazu huyugomoru yamakaze husegi tu beki wataginu nado tukahasi si wo, obosi ide te yari tamahu. Hohusi-bara, warahabe nado no nobori yuku mo, miye-mi miyezu-mi, ito yuki hukaki wo, nakunaku tatiide te miokuri tamahu.
4.1.9 　「 御髪など下ろいたまうてける、さる方にて おはしまさましかば、かやうに通ひ参る人も、おのづからしげからまし」
           「お髪などを下ろしなさったが、そのようなお姿ででも生きていて下さったら、このように通って参る人も、自然と多かったでしょうに」
           宮はたとい出家をあそばされても、生きてさえおいでになればこんなふうに使いが常に往来（ゆきき）することによって自分らは慰められたであろう、
         "Migusi nado oroi tamau te keru, saru kata nite ohasimasa masika ba, kayau ni kayohi mawiru hito mo, onodukara sigekara masi."
4.1.10 　「 いかにあはれに心細くとも、あひ見たてまつること 絶えてやまましやは」
           「どんなに寂しく心細くても、お目にかかれないこともなかったでしょうに」
           どんなに心細い日を送っても、また父君にお逢（あ）いのできる日はあったはずである
         "Ikani ahare ni kokorobosoku tomo, ahi mi tatematuru koto taye te yama masi yaha!"
4.1.11 　など、語らひたまふ。
           などと、語り合っていらっしゃる。
           などと二人は語り合って、大姫君、
         nado, katarahi tamahu.
4.1.12 　「 君なくて岩のかけ道絶えしより
     松の雪をもなにとかは見る」 		　「父上がお亡くなりになって岩の険しい山道も絶えてしまった今
    松の雪を何と御覧になりますか」 		　　君なくて岩のかけ道絶えしより
    松の雪をも何とかは見る
         "Kimi naku te iha no kakemiti taye si yori
matu no yuki wo mo nani to kaha miru
4.1.13 　中の宮、
           中の宮、
           中の君、
         Naka-no-Miya,
4.1.14 　「 奥山の松葉に積もる雪とだに
     消えにし人を思はましかば」 		　「奥山の松葉に積もる雪とでも
    亡くなった父上を思うことができたらうれしゅうございます」 		　　奥山の松葉に積もる雪とだに
    消えにし人を思はましかば
         "Okuyama no matuba ni tumoru yuki to dani
kiye ni si hito wo omoha masika ba
4.1.15 　 うらやましくぞ、またも降り添ふや。
           うらやましくいことに、消えてもまた雪は降り積もることよ。
           消えた人でない雪はまたまた降りそって積もっていく、うらやましいまでに。
         Urayamasiku zo, mata mo huri sohu ya!
注釈332 | あはれ年は替はりなむとす | 以下「春待ち出でてしがな」まで、女房の詞。 | 4.1.2
注釈333 | 改まるべき春待ち出でてしがな | 『集成』は「百千鳥囀る春はものごとに改まれども我ぞふりゆく」（古今集春上、二八、読人しらず）を指摘。 | 4.1.2
注釈334 | 難きことかな | 姫君たちの心中の思い。 | 4.1.3
注釈335 | 時々の御念仏に籠もりたまひし | 四季毎の念仏。主語は八宮。 | 4.1.4
注釈336 | こそ人も参り通ひしか | 「こそ--しか」係結びの法則。逆接用法。 | 4.1.4
注釈337 | 今は何しにかはほのめき参らむ | 『完訳』は「挿入句」と注す。語り手の感情移入をともなった表現。 | 4.1.4
注釈338 | さるべきことと | 『集成』は「これが当り前だと」。『完訳』は「無理からぬことと」と訳す。 | 4.1.5
注釈339 | めづらしく思ほえたまふ | 主語は姫君たち。 | 4.1.5
注釈340 | 薪木の実拾ひて参る山人ども | 『集成』は「『法華経』提婆達多品の「即ち仙人に随ひて、所須を供給し、果を採り水を汲み、薪を拾ひ食を設け」の文が念頭にあろう」と注す。 | 4.1.5
注釈341 | 年ごろにならひはべりにける宮仕への | 以下「心細さになむ」まで、阿闍梨の文言。 | 4.1.7
注釈342 | 絶えはつらむが | 大島本は「たえは△（△＃つ）らんか」とある。すなわち元の文字「△（判読不能、「へ」カ）」を抹消して「つ」と訂正する。『集成』『完本』は諸本に従って「絶えはべらむが」と校訂する。『新大系』は底本の訂正に従う。 | 4.1.7
注釈343 | 心細さになむ | 係助詞「なむ」の下には「送りはべる」などの語句が省略。 | 4.1.7
注釈344 | かならず | 「遣はししを」にかかる。『完訳』は「阿闍梨への返礼に、綿入れの着物を贈るのが例になっていたか」と注す。 | 4.1.8
注釈345 | 泣く泣く立ち出でて見送りたまふ | 主語は姫君たち。 | 4.1.8
注釈346 | 御髪など | 以下「やまましやは」まで、姫君たちの詞。 | 4.1.9
注釈347 | おはしまさましかば | 「ましかば--まし」反実仮想の構文。 | 4.1.9
注釈348 | いかにあはれに | 以下、父宮が生きていて、山寺に出家した姿ででもいたのであったら、という仮想のもとの詞。 | 4.1.10
注釈349 | 絶えてやまましやは | 「絶えて」副詞。「やは」連語、係助詞、反語。 | 4.1.10
注釈350 | 君なくて岩のかけ道絶えしより--松の雪をもなにとかは見る | 大君から中君への贈歌。「君」は父宮、「見る」の主語は中君。「岩のかけ道」は、山荘と山寺を結ぶ桟道。『河海抄』は「世にふれば憂さこそまされ吉野の岩のかけ道踏みならしてむ」（古今集雑下、九五一、読人しらず）を指摘。 | 4.1.12
注釈351 | 奥山の松葉に積もる雪とだに--消えにし人を思はましかば | 中君の返歌。「松」「雪」の語句を用いる。「雪」「消え」縁語。「思はましかば」反実仮想。『細流抄』は「奥山の松には凍る雪よりも我が身世にふるほどぞはかなき」（伊勢集）「消えやすき露の命にくらぶればげに滞る松の雪かな」（伊勢集）を指摘。雪と同様に思えたらうれしい、雪は消えても再び降り積もるものであるから、しかし、人は一度死ねば再び会えない。 | 4.1.14
注釈352 | うらやましくぞまたも降り添ふや | 『新釈』は「記者の詞」。『評釈』は「中の宮が歌を受けて、そのまま言ったのだ。中の宮の言葉だ、とも解しうる。しかし、その一人の言葉というより、姉妹二人の心と見るほうがよかろう。期せずして二人は、同じ思いをもったのだと。また同時に、これは、語り手の言葉である。いま現実に目に見ながら語る思い、現場からの放送である。すなわち読者の目に雪が見え、この言葉が姉妹の言葉として聞こえるであろう」と注す。 | 4.1.15
出典24 改まるべき春 百千鳥さへづる春はものごとに改まれども我ぞ古りゆく 古今集春上-二八　読人しらず 4.1.2
校訂22 | 心を消たず言ふもあり。「難きことかな」と | 心を消たず言ふもあり。「難きことかな」と--（/+心をけたすいふもありかたき事かなと） | 4.1.3
校訂23 | 何しに | 何しに--なにこと（こと/＄し）に | 4.1.4
校訂24 | など | など--なと（なと/＃<朱>）なと | 4.1.6
校訂25 | 絶えはつらむ | 絶えはつらむ--たえはへ（へ/＃つ）らん | 4.1.7
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第四章 宇治の姉妹の物語 歳末の宇治の姫君たち 第二段 薫、歳末に宇治を訪問

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
4
第四章　宇治の姉妹の物語　歳末の宇治の姫君たち
4 Tale of sisters in Uji Sisters of broken heart in the end of the year
4.2
第二段　薫、歳末に宇治を訪問
4-2 Kaoru visits to Uji in the end of the year
4.2.1 　中納言の君、「 新しき年は、ふとしもえ訪らひきこえざらむ」と思して おはしたり。雪もいと所狭きに、 よろしき人だに見えずなりにたるを、 なのめならぬけはひして、軽らかにものしたまへる心ばへの、浅うはあらず思ひ知られたまへば、例よりは見入れて、御座などひきつくろはせたまふ。
           中納言の君は、「新年は、少しも訪問することができないだろう」とお思いになっていらっしゃった。雪もたいそう多い上に、普通の身分の人でさえ見えなくなってしまったので、並々ならぬ立派な姿をして、気軽に訪ねて来られたお気持ちが、浅からず思い知られなさるので、いつもよりは心をこめて、ご座所などをお設けさせなさる。
           薫（かおる）は新年になれば事が多くて、行こうとしても急には宇治へ出かけられまいと思って山荘の姫君がたを訪（たず）ねてきた。雪の深く降り積もった日には、まして人並みなものの影すら見がたい家に、美しい風采（ふうさい）の若い高官が身軽に来てくれたことは貴女たちをさえ感激させたのであろう、平生よりも心を配って客の座の設けなどについて大姫君は女房らへ指図（さしず）を下していた。
         Tiunagon-no-Kimi, "Atarasiki tosi ha, huto simo e toburahi kikoye zara m." to obosi te ohasi tari. Yuki mo ito tokoroseki ni, yorosiki hito dani miye zu nari ni taru wo, nanome nara nu kehahi si te, karorakani monosi tamahe ru kokorobahe no, asau ha ara zu omohisira re tamahe ba, rei yori ha miire te, omasi nado hiki-tukuroha se tamahu.
4.2.2 　墨染ならぬ御火桶、 奥なる取り出でて、塵かき払ひなどするにつけても、 宮の待ち喜びたまひし御けしきなどを、人びとも聞こえ出づ。 対面したまふことをば、つつましくのみ思いたれど、 思ひ隈なきやうに 人の思ひたまへれば、いかがはせむとて、聞こえたまふ。
           服喪者用でない御火桶を、部屋の奥にあるのを取り出して、塵をかき払いなどするにつけても、父宮がお待ち喜び申し上げていたご様子などを、女房たちもお噂申し上げる。直接お話なさることは、気の引けることとばかりお思いになっていたが、好意を無にするように思っていらっしゃるので、仕方のないことと思って、応対申し上げなさる。
           喪の黒漆でない火鉢（ひばち）を、しまいこんだ所から取り出して塵（ちり）を払いなどしながらも、女房は亡き宮がこの客をどのように喜んでお迎えになったかというようなことを姫君に申しているのであった。みずから出て話すことはなお晴れがましいこととして姫君は躊躇（ちゅうちょ）していたが、あまりに思いやりのないように薫のほうでは思うふうであったから、しかたなしに物越しで相手の言葉を聞くことになった。
         Sumizome nara nu ohom-hiwoke, oku naru toriide te, tiri kaki-harahi nado suru ni tuke te mo, Miya no mati yorokobi tamahi si mi-kesiki nado wo, hitobito mo kikoye idu. Taimen si tamahu koto wo ba, tutumasiku nomi oboi tare do, omohi kumanaki yau ni hito no omohi tamahe re ba, ikagaha se m tote, kikoye tamahu.
4.2.3 　うちとくとはなけれど、さきざきよりはすこし言の葉続けて、ものなどのたまへるさま、いとめやすく、心恥づかしげなり。「 かやうにてのみは、え過ぐし果つまじ」 と思ひなりたまふも、「 いとうちつけなる心かな。なほ、移りぬべき世なりけり」と思ひゐたまへり。
           気を許すというのではないが、以前よりは少し言葉数多く、ものをおっしゃる様子が、たいそうそつがなく、奥ゆかしい感じである。「こうしてばかりは、続けられそうにない」とお思いになるにつけても、「まことにあっさり変わってしまう心だな。やはり、恋心に変わってまう男女の仲なのだな」と思っていらっしゃった。
           打ち解けたとまではいわれぬが、前の時分よりは少し長く続けた言葉で応答をする様子に、不完全なところのない貴女らしさが見えた。こうした性質の交際だけでは満足ができぬと薫は思い、これはやや突然な心の動き方である、人は変わるものである、本来の自分はそうした方面へ進むはずではないのであるが、どうなっていくことかなどと自己を批判していた。
         Uti-toku to ha nakere do, sakizaki yori ha sukosi kotonoha tuduke te, mono nado notamahe ru sama, ito meyasuku, kokorohadukasige nari. "Kayau ni te nomi ha, e sugusi hatu mazi." to omohi nari tamahu mo, "Ito utituke naru kokoro kana! Naho, uturi nu beki yo nari keri." to omohi wi tamahe ri.
注釈353 | 新しき年は | 以下「きこえざらむ」まで、薫の心中。新年早々はいろいろと年中行事が多くて宇治へは行けまい、の意。 | 4.2.1
注釈354 | よろしき人だに | 普通の身分の人。普通といっても貴族として普通。 | 4.2.1
注釈355 | なのめならぬけはひして軽らかに | 薫の姿。並々ならぬ立派な風采でしかも気軽に訪問、その親密さをうかがわせる。 | 4.2.1
注釈356 | 奥なる取り出でて | 大島本は「おくなるとりいてゝ」とある。『集成』『完本』は諸本に従って「物の奥なる」と諸本に従って「物の」を補訂する。『新大系』は底本のままとする。 | 4.2.2
注釈357 | 宮の待ち喜びたまひし御けしき | 生前に父宮が薫を。 | 4.2.2
注釈358 | 対面したまふことをば | 『集成』は「直接お話しなさることを」。『完訳』は「この「対面」は、几帳や御簾などを隔てながらも直接会話を交す対座」と注す。 | 4.2.2
注釈359 | 思ひ隈なきやうに | 好意を無にしたように、の意。 | 4.2.2
注釈360 | 人の思ひたまへれば | 「人」は薫をさす。 | 4.2.2
注釈361 | かやうにてのみはえ過ぐし果つまじ | 薫の心中の思い。『完訳』は「結婚を前提とする深い親交を望む」と注す。 | 4.2.3
注釈362 | と思ひなりたまふも | 地の文。薫の心中文に地の文を挿入し、客観化する。 | 4.2.3
注釈363 | いとうちつけなる心かな | 以下「世なりけり」まで、薫の心中の思い。前の思いを反省する。 | 4.2.3
校訂26 おはしたり おはしたり--おはした（た/+り<朱>） 4.2.1
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第四章 宇治の姉妹の物語 歳末の宇治の姫君たち 第三段 薫、匂宮について語る

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
4
第四章　宇治の姉妹の物語　歳末の宇治の姫君たち
4 Tale of sisters in Uji Sisters of broken heart in the end of the year
4.3
第三段　薫、匂宮について語る
4-3 Kaoru talks about Nio-no-miya to sisters
4.3.1 　「 宮の、いとあやしく恨みたまふことのはべるかな。 あはれなりし御一言をうけたまはりおきしさまなど、 ことのついでにもや、漏らし聞こえたりけむ ★。また いと隈なき御心のさがにて、推し量りたまふにやはべらむ、 ここになむ、ともかくも聞こえさせなすべきと頼むを、 つれなき御けしきなるは、 もてそこなひきこゆるぞと、たびたび怨じたまへば、心よりほかなることと思うたまふれど、 ▼ 里のしるべ、いとこよなうもえあらがひきこえぬを、 何かは、いとさしももてなしきこえたまはむ。
           「匂宮が、たいそう不思議とお恨みになることがございましたね。しみじみとしたご遺言を一言承りましたことなどを、何かのついでに、ちらっとお洩らし申し上げたことがあったのでしょうか。またとてもよく気の回るお方で、推量なさったのでしょうか、わたしに、うまく申し上げてくれるようにと頼むのに、冷淡なご様子なのは、うまくお取り持ち申さないからだと、度々お恨みになるので、心外なこととは存じますが、山里への案内役は、きっぱりとお断り申し上げることもできかねるのですが、なにも、そのようにおあしらい申し上げなさいますな。
           「兵部卿の宮が、私に御自身への同情心が欠けていると恨んでおられることがあるのです。故人の宮様が、姫君がたについて私への最後のお言葉などを、何かのついでに申し上げたのかもしれません。また女性に興味をお持ちになるお心から想像をたくましくあそばしての恋であるかもしれません。私が女王（にょおう）がたにこの御縁談を取りなして成功させるだけの好意を示すべきであるのに、こちらでは御冷淡な態度をおとり続けになりますので、私がかえって妨げをしているのではないかというふうにたびたび仰せられるものですから、そうしましたことは私のしたいと思うことではありませんが、また御紹介しておつれ申し上げるくらいを断然お断わりするというふうにもまいらないのです。どうしてお手紙などをそう御冷淡にお扱いになるのでしょう。
         "Miya no, ito ayasiku urami tamahu koto no haberu kana! Ahare nari si ohom-hitokoto wo uketamahari oki si sama nado, koto no tuide ni mo ya, morasi kikoye tari kem. Mata ito kumanaki mi-kokoro no saga nite, osihakari tamahu ni ya habera m, koko ni nam, tomokakumo kikoyesase nasu beki to tanomu wo, turenaki mi-kesiki naru ha, mote-sokonahi kikoyuru zo to, tabitabi wenzi tamahe ba, kokoro yori hoka naru koto to omou tamahure do, sato no sirube, ito koyonau mo e aragahi kikoye nu wo, nanikaha, ito sasimo motenasi kikoye tamaha m.
4.3.2 　好いたまへるやうに、人は聞こえなすべかめれど、心の底あやしく深うおはする宮なり。 なほざりごとなど のたまふわたりの、心軽うてなびきやすなるなどを、めづらしからぬものに 思ひおとしたまふにや、となむ聞くこともはべる。何ごとにもあるに従ひて、心を立つる方もなく、 おどけたる人こそ、ただ世のもてなしに従ひて、とあるもかかるもなのめに見なし、すこし心に違ふふしあるにも、いかがはせむ、 さるべきぞ、なども思ひなすべかめれば、 なかなか心長き例になるやうもあり。
           好色でいらっしゃるように、人はお噂申し上げているようですが、心の奥は不思議なほど深くいらっしゃる宮です。軽い冗談などをおっしゃる女たちで、軽はずみに靡きやすいという人などを、珍しくない女として軽蔑なさるのだろうか、と聞くこともございます。どのようなことも成り行きにまかせて、我を張ることもなく、穏やかな人こそが、ただ世間の習わしに従って、どうなるもこうなるも適当に我慢し、少し思いと違ったことがあっても、仕方のないことだ、そういうものだ、などと諦めるようですので、かえって長く添い遂げるような例もあります。
           好色な方のように世間では言うようですが、普通に恋を漁（あさ）る方ではありません。女に対して一つの見識を立てておいでになる方ですよ。遊戯的に手紙をおやりになる相手があさはかで、たやすく受け入れようとするのなどは軽蔑（けいべつ）して接近されるようなこともないという話です。何事の上にも自意識が薄くてなるにまかせている人は他から勧められるままに結婚もして、欠点が目について気に入らぬところはあっても、これが運命なのであろう、今さらしかたがないと我慢して済ますでしょうから、かえってほかから見てまじめな移り気のない男に見えもするでしょう。
         Sui tamahe ru yau ni, hito ha kikoye nasu beka' mere do, kokoro no soko ayasiku hukau ohasuru Miya nari. Nahozarigoto nado notamahu watari no, kokoro karou te nabiki yasu naru nado wo, medurasikara nu mono ni omohi otosi tamahu ni ya, to nam kiku koto mo haberu. Nanigoto ni mo aru ni sitagahi te, kokoro wo taturu kata mo naku, odoke taru hito koso, tada yo no motenasi ni sitagahi te, toaru mo kakaru mo nanome ni minasi, sukosi kokoro ni tagahu husi aru ni mo, ikagaha se m, sarubeki zo, nado mo omohi nasu bekamere ba, nakanaka kokoronagaki tamesi ni naru yau mo ari.
4.3.3 　 ▼ 崩れそめては、龍田の川の濁る名をも汚し、いふかひなく名残なきやうなることなども、皆 うちまじるめれ。心の深うしみたまふべかめる御心ざまにかなひ、ことに背くこと多くなどものしたまはざらむをば、さらに、軽々しく、 初め終り違ふやうなることなど、見せたまふまじきけしきになむ。
           壊れ始めては、龍田川が濁る名を汚し、言いようもなくすっかり破綻してしまうようなことなども、あるようです。心から深く愛着を覚えていらっしゃるらしいご性分にかない、特に御意に背くようなことが多くおありでない方には、全然、軽々しく、始めと終わりが違うような態度などを、お見せなさらないご性格です。
           しかしそうでない場合もあって、男はそのために身を持ちくずし、一方は捨てられた妻で終わるという悲惨なことにもなるのです。お心を惹（ひ）く点の多い女性にお逢（あ）いになって、その女性が宮をお愛しするかぎりは軽々しく初めに変わった態度をおとりになるような恐れのない方だと私は思っています。
         Kudure some te ha, Tatuta-no-kaha no nigoru na wo mo kegasi, ihukahinaku nagori naki yau naru koto nado mo, mina uti-maziru mere. Kokoro no hukau simi tamahu beka' meru mi-kokorozama ni kanahi, koto ni somuku koto ohoku nado monosi tamaha zara m wo ba, sarani, karugarusiku, hazime ohari tagahu yau naru koto nado, mise tamahu maziki kesiki ni nam.
4.3.4 　人の見たてまつり知らぬことを、 いとよう見きこえたるを、 もし似つかはしく、さもやと思し寄らば、そのもてなしなどは、心の限り尽くして仕うまつりなむかし。 御中道のほど、乱り脚こそ痛からめ ★」
           誰も存じ上げていないことを、とてもよく存じておりますから、もし似つかわしく、ご縁をとお考になったら、その取りなしなどは、できる限りのお骨折りを致しましょう。京と宇治との間を奔走して、脚の痛くなるまで尽力しましょう」
           だれもよく観察申し上げないようなことも私だけは細かくお知り申し上げている宮です。もし似合わしい御縁だと思召すようでしたら、私はこちらの者としてできるだけのことを御新婦のためにいたしましょう。ただ道が遠い所ですから奔走する私の足が痛くなることでしょう」
         Hito no mi tatematuri sira nu koto wo, ito you mi kikoye taru wo, mosi ni tukahasiku, samoya to obosi yora ba, sono motenasi nado ha, kokoro no kagiri tukusi te tukaumaturi na m kasi. Ohom-nakamiti no hodo, midariasi koso itakara me."
4.3.5 　と、いとまめやかにて、言ひ続けたまへば、 わが御みづからのこととは思しもかけず、「 人の親めきていらへむかし」と思しめぐらしたまへど、なほ言ふべき言の葉もなき心地して、
           と、実に真面目に、おっしゃり続けなさるので、ご自身のことはお考えにもならず、「妹君の親代わりになって返事しよう」とご思案なさるが、やはりお答えすべき言葉も出ない気がして、
           忠実に話し続ける薫の言葉を聞いていて、これを自分の問題であるとは思わぬ大姫君は、姉として年長者らしい、母代わりのよい挨拶（あいさつ）がしたいと思うのであったが、その言葉が見つからないままに、
         to, ito mameyaka nite, ihi tuduke tamahe ba, waga ohom-midukara no koto to ha obosi mo kake zu, "Hito no oyameki te irahe m kasi." to obosi megurasi tamahe do, naho ihu beki kotonoha mo naki kokoti si te,
4.3.6 　「 いかにとかは。かけかけしげにのたまひ続くるに、なかなか聞こえむこともおぼえはべらで」
           「何と申し上げてよいものでしょうか。いかにもご執着のようにおっしゃり続けるので、かえってどのようにお答えしてよいか存じません」
           「何とも申し上げることはございません。一つのことをあまり熱心にお話しなさいますものですから、私は戸惑いをして」
         "Ikani to ka ha. Kakekakesige ni notamahi tudukuru ni, nakanaka kikoye m koto mo oboye habera de."
4.3.7 　と、うち笑ひたまへるも、おいらかなるものから、けはひをかしう聞こゆ。
           と、ほほ笑みなさるのが、おっとりとしている一方で、その感じが好ましく聞こえる。
           と笑ってしまったのもおおようで、美しい感じを相手に受け取らせた。
         to, uti-warahi tamahe ru mo, oiraka naru monokara, kehahi wokasiu kikoyu.
注釈364 | 宮のいとあやしく | 以下「痛からめ」まで、薫の詞。「宮」は匂宮をさす。 | 4.3.1
注釈365 | あはれなりし御一言を | 八宮の遺言をさす。 | 4.3.1
注釈366 | ことのついでにもや漏らし聞こえたりけむ | 何かの機会に薫が匂宮に話したことがあったのだろうか、の意。 | 4.3.1
注釈367 | いと隈なき御心のさがにて | 匂宮の性格をいう。女性関係に関心深い性格。 | 4.3.1
注釈368 | ここになむともかくも聞こえさせなすべきと | 私薫に中君との仲を何とか執り成すようにと、の意。以下、匂宮の詞を間接話法で語る。 | 4.3.1
注釈369 | つれなき御けしきなるは | 主語は中君。 | 4.3.1
注釈370 | もてそこなひきこゆるぞと | 主語は薫。『完訳』は「薫のとりなし方が悪い、の意」と注す。 | 4.3.1
注釈371 | 里のしるべ | 『源氏釈』は「あまの住む里のしるべにあらなくに恨みむとのみ人の言ふらむ」（古今集恋四、七二七、小野小町）を指摘。匂宮を案内すること。 | 4.3.1
注釈372 | 何かはいとさしももてなしきこえたまはむ | 主語は姫君たち。匂宮に対して。反語表現。 | 4.3.1
注釈373 | なほざりごと | 以下「思ひおとしたまふにや」まで、人の詞の引用。 | 4.3.2
注釈374 | のたまふわたりの心軽うてなびきやすなる | 格助詞「の」同格。 | 4.3.2
注釈375 | 思ひおとしたまふにや | 主語は匂宮。 | 4.3.2
注釈376 | おどけたる人こそ | 係助詞「こそ」は「なるやうもあり」に係るが、結びの流れとなっている。 | 4.3.2
注釈377 | さるべきぞ | 『集成』は「これも定めだ」。『完訳』は「これも因縁というものだろう」と訳す。 | 4.3.2
注釈378 | なかなか心長き例になるやうもあり | 『集成』は「かえって（浮気沙汰などあっても）相手の夫がその女を妻として末長く添い遂げるといった例になることもあります」と訳す。 | 4.3.2
注釈379 | 崩れそめては龍田の川の濁る名をも汚し | 『源氏釈』は「神奈備の三室の岸や崩るらむ龍田の川の水の濁れる」（拾遺集物名、三八九、高向草春）を指摘。 | 4.3.3
注釈380 | うちまじるめれ | 係助詞「こそ」はないが、文末、已然形。 | 4.3.3
注釈381 | 初め終り違ふやうなることなど見せたまふまじきけしきになむ | 『集成』は「気に入られた人なら、気持の変るようなことはないお人柄だ、という」。係助詞「なむ」の下に「おはす」などの語句が省略。 | 4.3.3
注釈382 | いとよう見きこえたるを | 主語は薫。接続助詞「を」順接、原因理由を表す。 | 4.3.4
注釈383 | もし似つかはしくさもやと思し寄らば | 匂宮と中君の縁談。 | 4.3.4
注釈384 | 御中道のほど乱り脚こそ痛からめ | 『集成』は「（そうなれば）京とこの宇治との間を奔走して、定めし脚の痛い思いをすることになりましょう。「乱り脚」は、「乱りごこち」「乱り風」などと同じ言い方」と注す。 | 4.3.4
注釈385 | わが御みづからのこと | 大君自身のこと。 | 4.3.5
注釈386 | 人の親めきていらへむかし | 大君の心中の思い。「人の」は妹をさす。 | 4.3.5
注釈387 | いかにとかは | 以下「おぼえはべらで」まで、大君の詞。この下に「のたまはむ」または「きこえむ」などの語句が省略。『集成』は「どういうお話なのでしょう」。『完訳』は「なんと申し上げたらよいのでしょう」と訳す。 | 4.3.6
出典25 | 里のしるべ | 海人の住む里のしるべにあらなくにうらみむとのみ人の言ふらむ | 古今集恋四-七二七 小野小町 | 4.3.1
出典26 | 崩れそめては、龍田の川の濁る名をも汚し | 神奈備の三室の岸や崩るらむ龍田の川の水の濁れる | 拾遺集物名-三八九 高向草春 | 4.3.3
校訂27 | にもや | にもや--に（に/+も）や | 4.3.1
校訂28 | 痛からめ | 痛からめ--（/+い）たからめ | 4.3.4
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第四章 宇治の姉妹の物語 歳末の宇治の姫君たち 第四段 薫と大君、和歌を詠み交す

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
4
第四章　宇治の姉妹の物語　歳末の宇治の姫君たち
4 Tale of sisters in Uji Sisters of broken heart in the end of the year
4.4
第四段　薫と大君、和歌を詠み交す
4-4 Kaoru and Ohoi-kimi compose and exchange waka
4.4.1 　「 かならず御みづから聞こしめし負ふべきこととも思うたまへず。それは、 雪を踏み分けて参り来たる心ざしばかりを ★、御覧じ分かむ 御このかみ心にても過ぐさせたまひてよかし。 かの御心寄せは、また異にぞはべべかめる。 ほのかにのたまふさまもはべめりしを、いさや、それも 人の分ききこえがたきことなり。 御返りなどは、いづ方にかは聞こえたまふ」
           「必ずしもご自身のこととしてお考えになることとも存じません。それは、雪を踏み分けて参った気持ちぐらいは、ご理解下さる姉君としてのお考えでいらっしゃって下さい。あの宮のご関心は、また別な方のほうにあるようでございます。わずかに文をお取り交わしなさることもございましたが、さあ、それも他人にはどちらかと判断申し上げにくいことです。お返事などは、どちらの方が差し上げなさるのですか」
           「あなたの問題として御判断を願っていることではございません。そちらは雪の中を分けてまいりました志だけをお認めになっていただけばよろしいのです。先ほどの話は姉君としてお考えおきください。宮の対象にあそばされる方はまた別の方のようです。御手跡の主の不分明な点についてのお話も少し承ったことがあるのですが、あちらへのお返事はどちらの女王様がなさっていらっしゃいますか
         "Kanarazu ohom-midukara kikosimesi ohu beki koto to mo omou tamahe zu. Sore ha, yuki wo humi wake te mawiri ki taru kokorozasi bakari wo, goranzi waka m ohom-konokamigokoro nite mo sugusa se tamahi te yo kasi. Kano mi-kokoroyose ha, mata kotoni zo habe beka' meru. Honokani notamahu sama mo habe' meri si wo, isaya, sore mo hito no waki kikoye gataki koto nari. Ohom-kaheri nado ha, idukata ni ka ha kikoye tamahu?"
4.4.2 　と問ひ申したまふに、「 ようぞ、戯れにも聞こえざりける。何となけれど、かうのたまふにも、いかに恥づかしう 胸つぶれまし」と思ふに、え答へやりたまはず。
           とお尋ね申し上げるので、「よくまあ、冗談にも差し上げなくてよかったことよ。何ということはないが、このようにおっしゃるにつけても、どんなに恥ずかしく胸が痛んだことだろう」と思うと、お返事もおできになれない。
           と薫は尋ねていた。よくも自分が戯れにもお相手になってそののちの手紙を書くことをしなかった、それはたいしたことではないが、こんなことを言われた際に、どれほど恥ずかしいかもしれないからと大姫君は思っていても、返辞はできないで、
         to tohi mausi tamahu ni, "You zo, tahabureni mo kikoye zari keru. Nani to nakere do, kau notamahu ni mo, ikani hadukasiu mune tubure masi." to omohu ni, e kotahe yari tamaha zu.
4.4.3 　「 雪深き山のかけはし君ならで
     またふみかよふ跡を見ぬかな」 		　「雪の深い山の懸け橋は、あなた以外に
    誰も踏み分けて訪れる人はございません」 		　　雪深き山の桟道（かけはし）君ならで
    またふみ通ふ跡を見ぬかな
         "Yuki hukaki yama no kakehasi kimi nara de
mata humi kayohu ato wo mi nu kana
4.4.4 　と書きて、 さし出でたまへれば、
           と書いて、差し出しなさると、
           こう書いて出すと、
         to kaki te, sasiide tamahe re ba,
4.4.5 　「 御ものあらがひこそ、なかなか心おかれはべりぬべけれ」とて、
           「お言い訳をなさるので、かえって疑いの気持ちが起こります」と言って、
           「釈明のお言葉を承りますことはかえって私としては不安です」と薫は言って、
         "Ohom-monoaragahi koso, nakanaka kokorooka re haberi nu bekere." tote,
4.4.6 　「 つららとぢ駒ふみしだく山川を
     しるべしがてらまづや渡らむ 		　「氷に閉ざされて馬が踏み砕いて歩む山川を
    宮の案内がてら、まずはわたしが渡りましょう 		　　「つららとぢ駒（こま）踏みしだく山河（やまかは）を
    導（しる）べしがてらまづや渡らん
         "Turara todi koma humi sidaku yamagaha wo
sirube si-gatera madu ya watara m
4.4.7 　 さらばしも、影さへ見ゆるしるしも、浅うははべらじ ★」
           そうなったら、わたしが訪ねた効も、あるというものでしょう」
           それが許されましたなら影さえ見ゆる（浅香山影さへ見ゆる山の井の浅くは人をわれ思（も）はなくに）の歌の深い真心に報いられるというものです」
         Saraba simo, kage sahe miyuru sirusi mo, asau ha habera zi."
4.4.8 　と聞こえたまへば、 思はずに、ものしうなりて、ことにいらへたまはず。 けざやかに、いともの遠くすくみたるさまには見えたまはねど、今やうの若人たちのやうに、艶げにももてなさで、いとめやすく、 のどかなる心ばへならむとぞ、推し量られたまふ人の御けはひなる。
           と申し上げなさると、意外な懸想に、嫌な気がして、特にお答えなさらない。きわだって、よそよそしい様子にはお見えにならないが、今風の若い人たちのように、優美にも振る舞わずに、まことに好ましく、おおらかな気立てなのだろうと、推察されなさるご様子の方である。
           といどむふうを見せた。思わぬ方向に話の転じてきたことから大姫君はやや不快になって返辞らしい返辞もしない。俗界から離れた聖人のふうには見えぬが、現代の若い人たちのように気どったところはなく、落ち着いた気安さのある人らしいと大姫君は薫を見ていた。
         to kikoye tamahe ba, omoha zu ni, monosiu nari te, kotoni irahe tamaha zu. Kezayakani, ito mono-dohoku sukumi taru sama ni ha miye tamaha ne do, imayau no wakaudo-tati no yau ni, enge ni mo motenasa de, ito meyasuku, nodoka naru kokorobahe nara m to zo, osihakara re tamahu hito no ohom-kehahi naru.
4.4.9 　かうこそは、あらまほしけれと、思ふに違はぬ心地したまふ。 ことに触れて、けしきばみ寄るも、知らず顔なるさまにのみもてなしたまへば、心恥づかしうて、 昔物語などをぞ、ものまめやかに聞こえたまふ。
           こうあってこそは、理想的だと、期待する気持ちに違わない気がなさる。何かにつけて、懸想心を態度にお現しになるのに対しても、気づかないふりばかりをなさるので、気恥ずかしくて、昔の話などを、真面目くさって申し上げなさる。
           若い男はそうあるべきであると思うとおりの人のようであった。言葉の引っかかりのできる時々に、ややもすれば薫は自身の恋を語ろうとするのであるが、気づかないふうばかりを相手が作るために気恥ずかしくて、それからは八の宮の御在世になったころの話をまじめにするようになった。
         Kau koso ha, aramahosikere to, omohu ni tagaha nu kokoti si tamahu. Koto ni hure te, kesikibami yoru mo, sira zu gaho naru sama ni nomi motenasi tamahe ba, kokorohadukasiu te, mukasimonogatari nado wo zo, mono-mameyaka ni kikoye tamahu.
注釈388 | かならず御みづから | 以下「聞こえたまふ」まで、薫の詞。 | 4.4.1
注釈389 | 雪を踏み分けて参り来たる心ざしばかりを | 『全書』は「忘れては夢かとぞ思ふ雪踏み分けて君を見むとは」（古今集雑下、九七〇、在原業平）を指摘。 | 4.4.1
注釈390 | 御このかみ心にても過ぐさせたまひてよかし | 『集成』は「姉としてこの話を喜んでくれれば、それだけで今の自分は満足だ、と言う」と注す。 | 4.4.1
注釈391 | かの御心寄せはまた異にぞはべべかめる | 匂宮の関心はあなた以外の方すなわち妹君の中君らしい、の意。 | 4.4.1
注釈392 | ほのかにのたまふさまも | 主語は匂宮。『集成』は「中の君が相手だと自分も宮から伺ったことばあるように思うが、の意」。『完訳』は「匂宮が中の君に」と注す。 | 4.4.1
注釈393 | 人の分ききこえがたきことなり | 他人には匂宮が大君と中君のどちらに関心があるのか判断つきかねる、の意。 | 4.4.1
注釈394 | 御返りなどは | 匂宮への返事は、の意。 | 4.4.1
注釈395 | ようぞ戯れにも | 以下「胸つぶれまし」まで、大君の心中。『完訳』は「返事の主を問う言葉に、自分が返事を書かなくてよかったと胸をなでおろす」と注す。 | 4.4.2
注釈396 | 胸つぶれまし | 推量の助動詞「まし」反実仮想。自分が返事を書いた場合を想定した気持ち。 | 4.4.2
注釈397 | 雪深き山のかけはし君ならで--またふみかよふ跡を見ぬかな | 「文」と「踏み」の掛詞。大君の詠歌。あなた薫以外とは文を交わしたことはない、という。 | 4.4.3
注釈398 | 御ものあらがひこそ、なかなか心おかれはべりぬべけれ | 薫の詞。 | 4.4.5
注釈399 | つららとぢ駒ふみしだく山川を--しるべしがてらまづや渡らむ | 薫の返歌。「ふみ」の語句を用いて返す。わたしのほうが先にあなたと契りを結びたい、の意。 | 4.4.6
注釈400 | さらばしも影さへ見ゆるしるしも浅うははべらじ | 歌に添えた詞。『源氏釈』は「浅香山影さへ見ゆる山の井の浅きは人を思ふものかは」（古今六帖二、山の井）を指摘。 | 4.4.7
注釈401 | 思はずにものしうなりて | 主語は大君。以外な薫の懸想に不愉快になる。 | 4.4.8
注釈402 | けざやかにいともの遠くすくみたるさまには見えたまはねど | 以下「心ばへならむ」まで、薫の見た大君の感じ。 | 4.4.8
注釈403 | のどかなる心ばへ | 大島本は「のとかなる」とある。『集成』『完本』は諸本に従って「のどやかなる」と校訂する。『新大系』は底本のままとする。 | 4.4.8
注釈404 | ことに触れて、けしきばみ寄るも | 薫の大君に対する懸想の態度。 | 4.4.9
注釈405 | 昔物語など | 亡き八宮の思い出話。 | 4.4.9
出典27 | 雪を踏み分けて | 忘れては夢かとぞ思ふ雪踏み分けて君を見むとは | 古今集雑下-九七〇 在原業平 | 4.4.1
出典28 | 影さへ見ゆる | 浅香山影さへ見ゆる山の井の浅くは人を思ふものかは | 古今六帖二-九八五 | 4.4.7
校訂29 さし出で さし出で--さしはへ（はへ/＃）いて 4.4.4
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第四章 宇治の姉妹の物語 歳末の宇治の姫君たち 第五段 薫、人びとを励まして帰京

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
4
第四章　宇治の姉妹の物語　歳末の宇治の姫君たち
4 Tale of sisters in Uji Sisters of broken heart in the end of the year
4.5
第五段　薫、人びとを励まして帰京
4-5 Kaoru comes back to Kyoto leaving words of encouragement
4.5.1 　「 暮れ果てなば、雪いとど空も閉ぢぬべうはべり」
           「すっかり暮れてしまうと、雪がますます空まで塞いでしまいそうでございます」
           日が暮れたならば雪は空も見えぬまでに高くなるであろう
         "Kure hate na ba, yuki itodo sora mo todi nu beu haberi."
4.5.2 　と、御供の人びと声づくれば、帰りたまひなむとて、
           と、お供の人びとが促すので、お帰りになろうとして、
           と思う従者たちは、主人の注意を促す咳（せき）払いなどをしだしたために、帰ろうとして薫は、
         to, ohom-tomo no hitobito kowadukure ba, kaheri tamahi na m tote,
4.5.3 　「 心苦しう見めぐらさるる御住まひのさまなりや。 ただ山里のやうにいと静かなる所の、人も行き交じらぬはべるを、 さも思しかけば、いかにうれしくはべらむ」
           「おいたわしく見回されるお住まいの様子ですね。ただ山里のようにたいそう静かな所で、人の行き来もなくございますのを、もしそのようにお考え下さるなら、どんなに嬉しいことでございましょう」
           「何たる寂しいお住居（すまい）でしょう。全然山荘のような静かな家を私は別に一つ持っておりまして、うるさく人などは来ない所ですが、そこへ移ってみようかとだけでも思ってくださいましたらどんなにうれしいでしょう」
         "Kokorogurusiu mi megurasa ruru ohom-sumahi no sama nari ya! Tada yamazato no yau ni ito siduka naru tokoro no, hito mo yuki mazira nu haberu wo, samo obosi kake ba, ikani uresiku habera m."
4.5.4 　などのたまふも、「 いとめでたかるべきことかな」と、片耳に聞きて、うち笑む女ばらのあるを、中の宮は、「 いと見苦しう、いかにさやうにはあるべきぞ」と見聞きゐたまへり。
           などとおっしゃるのにつけても、「とてもおめでたいことだわ」と、小耳にはさんで、ほほ笑んでいる女房連中がいるのを、中の宮は、「とても見苦しい、どうしてそのようなことができようか」とお思いでいらっしゃった。
           こんなことを女王に言っていた。けっこうなお話であると、片耳に聞いて笑顔（えがお）を見せる女房のあるのを、醜い考え方をする人たちである、そんな結果がどうして現われてこようと、姫君は見もし聞きもしていた。
         nado notamahu mo, "Ito medetakaru beki koto kana!" to, katamimi ni kiki te, uti-wemu womnabara no aru wo, Naka-no-Miya ha, "Ito migurusiu, ikani sayau ni ha aru beki zo." to mi kiki wi tamahe ri.
4.5.5 　御くだものよしあるさまにて参り、御供の人びとにも、肴などめやすきほどにて、土器さし出でさせたまひけり。 また御移り香もて騷がれし 宿直人ぞ、 鬘鬚とかいふつらつき、心づきなくてある、「 はかなの御頼もし人や」と見たまひて、召し出でたり。
           御果物を風流なふうに盛って差し上げ、お供の人びとにも、肴など体裁よく添えて、酒をお勧めさせなさるのであった。あの殿の移り香を騒がれた宿直人は、鬘鬚とかいう顔つきが、気にくわないが、「頼りない家来だな」と御覧になって、召し出した。
           菓子などが品よく客に供えられ、従者たちへは体裁のいい酒肴（しゅこう）が出された。いつぞや薫からもらった衣服の芳香を持ちあぐんだ宿直（とのい）の侍も鬘髭（かずらひげ）といわれる見栄（みえ）のよくない顔をして客の取り持ちに出ていた。こんな男だけが守護役を勤めているのかと薫は見て、前へ呼んだ。
         Ohom-kudamono yosi aru sama nite mawiri, ohom-tomo no hitobito ni mo, sakana nado meyasuki hodo nite, kaharake sasiide sase tamahi keri. Mata ohom-uturiga mote sawaga re si Tonowibito zo, kadura hige to ka ihu turatuki, kokorodukinaku te aru, "Hakana no ohom-tanomosibito ya!" to mi tamahi te, mesiide tari.
4.5.6 　「 いかにぞ。 おはしまさでのち、心細からむな」
           「どうだね。お亡くなりになってからは、心細いだろうな」
           「どうだね。宮がおいでにならなくなって心細いだろうが、よく勤めをしていてくれるね」
         "Ikani zo? Ohasimasa de noti, kokorobosokara m na."
4.5.7 　など問ひたまふ。うちひそみつつ、心弱げに泣く。
           などとお尋ねになる。べそをかきながら、弱そうに泣く。
           と優しく慰めてやった。悲しそうな顔になって髭男（ひげおとこ）は泣き出した。
         nado tohi tamahu. Uti-hisomi tutu, kokoroyowage ni naku.
4.5.8 　「 世の中に頼むよるべもはべらぬ身にて、 一所の御蔭に隠れて、三十余年を過ぐしはべりにければ、今はまして、野山にまじりはべらむも、 いかなる木のもとをかは頼むべくはべらむ ★」
           「世の中に頼る身寄りもございません身の上なので、お一方様のお蔭にすがって、三十数年過ごしてまいりましたので、今はもう、野山にさすらっても、どのような木を頼りにしたらよいのでしょうか」
           「何の身寄りも助け手も持たない私でございまして、ただお一方のお情けでこの宮に三十幾年お世話になっております。若い時でさえそれでございましたから、今日になりましてはましてどこを頼みにして行く所がございましょう」
         "Yononaka ni tanomu yorube mo habera nu mi nite, hitotokoro no ohom-kage ni kakure te, samzihuyo nen wo sugusi haberi ni kere ba, ima ha masite, noyama ni maziri habera m mo, ikanaru ki no moto wo ka ha tanomu beku habera m."
4.5.9 　と申して、いとど人悪ろげなり。
           と申し上げて、ますますみっともない様子である。
           こんな話をするので、ますますみじめに見える髭男であった。
         to mausi te, itodo hitowaroge nari.
4.5.10 　 おはしましし方開けさせたまへれば、塵いたう積もりて、仏のみぞ花の飾り衰へず、行ひたまひけりと見ゆる 御床など取りやりて、かき払ひたり。 本意をも遂げば、と契りきこえしこと思ひ出でて、
           生前お使いになっていたお部屋を開けさせなさると、塵がたいそう積もって、仏像だけが花の飾りが以前と変わらず、勤行なさったと見えるお床などを取り外して、片づけてあった。本願を遂げた時にはと、お約束申し上げたことなどを思い出して、
           宮のお居間だったお座敷の戸を薫があけてみると、床には塵（ちり）が厚く積もっていたが、仏だけは花に飾られておわしました。姫君たちが看経（かんきん）したあとと思われる。畳などは皆取り払われてあるのであった。御自分に出家の遂げられる日があったならと、それに薫が追随して行くことをお許しになったことなどを思い出して、
         Ohasimasi si kata ake sase tamahe re ba, tiri itau tumori te, Hotoke nomi zo hana no kazari otorohe zu, okonahi tamahi keri to miyuru ohom-yuka nado toriyari te, kaki-harahi tari. Ho'i wo mo toge ba, to tigiri kikoye si koto omohiide te,
4.5.11 　「 立ち寄らむ蔭と頼みし椎が本 ★
     空しき床になりにけるかな」 		　「立ち寄るべき蔭とお頼りしていた椎の本は
    空しい床になってしまったな」 		　　立ち寄らん蔭（かげ）と頼みし椎（しひ）が本（もと）
    むなしき床になりにけるかな
         "Tatiyora m kage to tanomi si siwi-ga-moto
munasiki toko ni nari ni keru kana
4.5.12 　とて、柱に寄りゐたまへるをも、 若き人びとは、覗きてめでたてまつる。
           といって、柱に寄り掛かっていらっしゃるのも、若い女房たちは、覗いてお誉め申し上げる。
           と歌い、柱によりかかっている薫（かおる）を、若い女房などはのぞき見をしてほめたたえていた。
         tote, hasira ni yoriwi tamahe ru wo mo, wakaki hitobito ha, nozoki te mede tatematuru.
4.5.13 　日暮れぬれば、近き所々に、 御荘など仕うまつる人びとに、 御秣取りにやりける、君も知りたまはぬに、 田舎びたる人びとは、おどろおどろしくひき連れ参りたるを、「 あやしう、はしたなきわざかな」と御覧ずれど、 老い人に紛らはしたまひつ。 おほかたかやうに仕うまつるべく、仰せおきて出でたまひぬ。
           日が暮れてしまったので、近い所々に、御荘園などに仕えている人びとに、み秣を取りにやったのを、主人もご存知なかったが、田舎びた人びとは、大勢引き連れて参ったのを、「妙に、体裁の悪いことだな」と御覧になるが、老女に用事で来たかのようにごまかしなさった。いつもこのようにお仕えするように、お命じおきになってお帰りになった。
           この近くの薫の領地の用を扱っている幾つかの所へ馬の秣（まぐさ）などを取りにやると、主人は顔も知らぬような田舎（いなか）男がおおぜい隊をなさんばかりにして山荘にいる薫へ敬意を表しに来た。見苦しいことであると薫は思ったのであるが、髭男を取り次ぎにして命じることだけを伝えさせた。この邸（やしき）のために今夜も用を勤めるようにと荘園の者へ言い置かせて薫は山荘を出た。
         Hi kure nure ba, tikaki tokorodokoro ni, mi-sau nado tukaumaturu hitobito ni, mi-makusa tori ni yari keru, Kimi mo siri tamaha nu ni, winakabi taru hitobito ha, odoroodorosiku hikiture mawiri taru wo, "Ayasiu, hasitanaki waza kana!" to goranzure do, Oyibito ni magirahasi tamahi tu. Ohokata kayau ni tukaumaturu beku, ohose oki te ide tamahi nu.
注釈406 | 暮れ果てなば | 以下「閉ぢぬべうはべり」まで、供人の声。 | 4.5.1
注釈407 | 心苦しう | 以下「いかにうれしくはべらむ」まで、薫の詞。 | 4.5.3
注釈408 | ただ山里のやうにいと静かなる所の人も行き交じらぬはべるを | 京の三条の薫の邸をいう。「交じらぬ」と「はべる」の間に「邸」の語句が省略。 | 4.5.3
注釈409 | さも思しかけば | 京の邸に移ることに同意されたら。 | 4.5.3
注釈410 | いとめでたかるべきことかな | 女房たちの感想。 | 4.5.4
注釈411 | いと見苦しういかにさやうにはあるべきぞ | 中君の心中の思い。 | 4.5.4
注釈412 | また御移り香 | 大島本は「又」とある。『集成』『完本』は諸本に従って「かの」と校訂する。『新大系』は底本のままとする。 | 4.5.5
注釈413 | 宿直人ぞ | 係助詞「ぞ」は、「召し出でたり」に係るが、結びが流れている。 | 4.5.5
注釈414 | 鬘鬚とかいふつらつき心づきなくてある | 宿直人の容貌を説明する挿入句。 | 4.5.5
注釈415 | はかなの御頼もし人や | 薫の感想。 | 4.5.5
注釈416 | いかにぞ | 以下「心細からむな」まで、薫の詞。 | 4.5.6
注釈417 | おはしまさでのち | 八宮が亡くなって後。 | 4.5.6
注釈418 | 世の中に頼むよるべも | 以下「頼むべくはべらむ」まで、宿直人の詞。 | 4.5.8
注釈419 | 一所の御蔭に | 八宮の御庇護。 | 4.5.8
注釈420 | いかなる木のもとをかは頼むべくはべらむ | 『花鳥余情』は「侘び人のわきて立ち寄る木のもとは頼む蔭なく紅葉散りけり」（古今集秋下、二九二、僧正遍昭）を指摘。反語表現。 | 4.5.8
注釈421 | おはしましし方開けさせたまへれば | 八宮が生前に使用していた部屋。宿直人に開けさせた。 | 4.5.10
注釈422 | 御床など取りやりて | 仏前に一段と高く設けた床。 | 4.5.10
注釈423 | 本意をも遂げばと | 自分薫が出家した暁には、の意。 | 4.5.10
注釈424 | 立ち寄らむ蔭と頼みし椎が本--空しき床になりにけるかな | 薫の詠歌。『異本紫明抄』は「優婆塞が行ふ山の椎が本あなそばそばし床にしあらねば」（宇津保物語、嵯峨院）を指摘。 | 4.5.11
注釈425 | 若き人びとは | 若い女房たち。 | 4.5.12
注釈426 | 御荘など仕うまつる人びとに | 薫の荘園に仕える人々。 | 4.5.13
注釈427 | 御秣取りにやりける君も知りたまはぬに | 供人が気を利かせて荘園の人々に今夜明朝の馬の飼料を取りにやらせた、それを主人の薫は知らないでいた、という趣。 | 4.5.13
注釈428 | 田舎びたる人びとは | 大島本は「人々ハ」とある。『集成』『完本』は諸本に従って「人々」と「は」を削除する。『新大系』は底本のままとする。 | 4.5.13
注釈429 | あやしうはしたなきわざかな | 薫の思い。お忍びで来たのが表沙汰になってしまったので具合が悪い思い。 | 4.5.13
注釈430 | 老い人に紛らはしたまひつ | 弁のもとに用事があって来たかのようにごまかした、の意。 | 4.5.13
注釈431 | おほかたかやうに仕うまつるべく仰せおきて | いつもこのように姫君たちのお世話をするようにと、荘園の人々に命じおいた、の意。今まで宿直人一人が世話をしていたのが、急に薫の荘園の大勢の人々も世話をするようになった。 | 4.5.13
出典29 | いかなる木のもと | 侘び人のわきて立ち寄る木の本は頼む蔭なく紅葉散りけり | 古今集秋下-二九二 遍昭僧正 | 4.5.8
出典30 | 椎が本 | 優婆塞が行ふ山の椎が本あなそばそばし床にしあらねば | 宇津保物語-二一二 | 4.5.11
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第五章 宇治の姉妹の物語 匂宮、薫らとの恋物語始まる 第一段 新年、阿闍梨、姫君たちに山草を贈る

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
5
第五章　宇治の姉妹の物語　匂宮、薫らとの恋物語始まる
5 Tale of sisters in Uji A love story with Nio-no-miya, Kaoru and sisters in Uji is begun
5.1
第一段　新年、阿闍梨、姫君たちに山草を贈る
5-1 In new year, Ajari presents wild vegetables to sisiters
5.1.1 　 年替はりぬれば、空のけしきうららかなるに、汀の氷解けたるを、 ありがたくもと眺めたまふ。聖の坊より、「 雪消えに摘みてはべるなり」とて、沢の芹、蕨などたてまつりたり。斎の御台に参れる。
           年が変わったので、空の様子がうららかになって、汀の氷が一面に解けているのを、不思議な気持ちで眺めていらっしゃる。聖の僧坊から、「雪の消え間で摘んだものでございます」といって、沢の芹や、蕨などを差し上げた。精進のお膳にして差し上げる。
           一月にはもう空もうららかに春光を見せ、川べりの氷が日ごとに解けていくのを見ても、山荘の女王たちはよくも今まで生きていたものであるというような気がされて、なおも父宮の御事が偲ばれた。あの阿闍梨（あじゃり）の所から、雪解（ゆきげ）の水の中から摘んだといって、芹（せり）や蕨（わらび）を贈って来た。斎（きよ）めの置き台の上に載せられてあるのを見て、
         Tosi kahari nure ba, sora no kesiki uraraka naru ni, migiha no kohori toke taru wo, arigataku mo to nagame tamahu. Hiziri no bau yori, "Yukigiye ni tumi te haberu nari." tote, saha no seri, warabi nado tatematuri tari. Imohi no midai ni mawire ru.
5.1.2 　「 所につけては、かかる草木のけしきに従ひて、行き交ふ月日のしるしも見ゆるこそ、をかしけれ」
           「場所柄によって、このような草木の有様に従って、行き交う月日の節目も見えるのは、興趣深いことです」
           山ではこうした植物の新鮮な色を見ることで時の移り変わりのわかるのがおもしろいと女房たちが言っているのを、
         "Tokoro ni tuke te ha, kakaru kusaki no kesiki ni sitagahi te, yuki kahu tukihi no sirusi mo miyuru koso, wokasikere."
5.1.3 　など、人びとの言ふを、「 何のをかしきならむ」と聞きたまふ。
           などと、人びとが言うのを、「何の興趣深いことがあろうか」とお聞きになっている。
           姫君たちは何がおもしろいのかわからぬと聞いていた。
         nado, hitobito no ihu wo, "Nani no wokasiki nara m." to kiki tamahu.
5.1.4 　「 君が折る峰の蕨と見ましかば
     知られやせまし春のしるしも」 		　「父宮が摘んでくださった峰の蕨でしたら
    これを春が来たしるしだと知られましょうに」 		　　君が折る峰のわらびと見ましかば
    知られやせまし春のしるしも
         "Kimi ga woru mine no warabi to mi masika ba
sira re ya se masi haru no sirusi mo
5.1.5 　「 雪深き汀の小芹誰がために
     摘みかはやさむ親なしにして」 		　「雪の深い汀の小芹も誰のために摘んで楽しみましょうか
    親のないわたしたちですので」 		　　雪深き汀（みぎは）の小芹（こぜり）誰（た）がために
    摘みかはやさん親無しにして
         "Yuki hukaki migiha no kozeri ta ga tame ni
tumi kahaya sa m oya nasi ni si te
5.1.6 　など、 はかなきことどもをうち語らひつつ、明け暮らしたまふ。
           などと、とりとめのないことを語り合いながら、日をお暮らしになる。
           二人はこんなことを言い合うことだけを慰めにして日を送っていた。
         nado, hakanaki koto-domo wo uti-katarahi tutu, ake kurasi tamahu.
5.1.7 　中納言殿よりも宮よりも、折過ぐさず訪らひきこえたまふ。 うるさく何となきこと多かるやうなれば、例の、書き漏らしたるなめり。
           中納言殿からも宮からも、折々の機会を外さずお見舞い申し上げなさる。厄介で何でもないことが多いようなので、例によって、書き漏らしたようである。
           薫からも匂宮（におうみや）からも春が来れば来るで、おりを過ぐさぬ手紙が送られる。例のようにたいしたことも書かれていないのであるから、話を伝えた人も、それらの内容は省いて語らなかった。
         Tiunagon-dono yori mo Miya yori mo, wori sugusa zu toburahi kikoye tamahu. Urusaku nani to naki koto ohokaru yau nare ba, rei no, kaki morasi taru na' meri.
注釈432 | 年替はりぬれば | 薫二十四歳となる。 | 5.1.1
注釈433 | ありがたくもと眺めたまふ | 主語は宇治の姫君たち。『集成』は「不思議なことのように、姫君たちは相変らず悲しみに沈んでいられる」。『完訳』は「姫君たちは、よくも生き長らえたものと、悲嘆に沈んでいる」と訳す。 | 5.1.1
注釈434 | 雪消えに摘みてはべるなり | 阿闍梨の伝言。 | 5.1.1
注釈435 | 所につけては | 以下「をかしけれ」まで、女房たちの詞。 | 5.1.2
注釈436 | 何のをかしきならむ | 姫君たちの心の内。反語表現。 | 5.1.3
注釈437 | 君が折る峰の蕨と見ましかば--知られやせまし春のしるしも | 大君の詠歌。「君」は父をさす。「折る」「居る」の掛詞。「ましかば--まし」反実仮想の構文。 | 5.1.4
注釈438 | 雪深き汀の小芹誰がために--摘みかはやさむ親なしにして | 中君の唱和歌。「小芹」の「小」に「子」を響かす。「親」と「子」は縁語。 | 5.1.5
注釈439 | はかなきことどもをうち語らひつつ | 『集成』は「ふと心に浮ぶお歌を詠み交わしたりしながら」。『完訳』は「あれこれととりとめのないことをお話し合いになりなっては」と訳す。 | 5.1.6
注釈440 | うるさく何となきこと多かるやうなれば例の書き漏らしたるなめり | 『一葉抄』は「紫式部か詞也」と指摘。『全集』は「薫、匂宮の言動に立ち合った人が見聞を書きとめたものによって、語り手が語っているという形式。このときの薫や匂宮の手紙は書きとめてなかったとする語り手の省筆の技法」と注す。 | 5.1.7
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第五章 宇治の姉妹の物語 匂宮、薫らとの恋物語始まる 第二段 花盛りの頃、匂宮、中の君と和歌を贈答

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
5
第五章　宇治の姉妹の物語　匂宮、薫らとの恋物語始まる
5 Tale of sisters in Uji A love story with Nio-no-miya, Kaoru and sisters in Uji is begun
5.2
第二段　花盛りの頃、匂宮、中の君と和歌を贈答
5-2 In the season of chereeblossoms Nio-no-miya and Naka-no-kimi compose and send wakaeach other
5.2.1 　 花盛りのころ、 宮、「かざし」を思し出でて、その折 見聞きたまひし君たちなども、
           花盛りのころ、宮は、「かざし」の和歌を思い出して、その時お供でご一緒した公達なども、
           兵部卿（ひょうぶきょう）の宮は春の花盛りのころに、去年の春の挿頭（かざし）の花の歌の贈答がお思い出されになるのであったが、その時のお供をした公達（きんだち）などの
         Hanazakari no koro, Miya, "Kazasi" wo obosi ide te, sono wori mi kiki tamahi si Kimi-tati nado mo,
5.2.2 　「 いとゆゑありし親王の御住まひを、またも見ずなりにしこと」
           「実に趣のあった親王のお住まいを、再び見ないことになりました」
           河（かわ）を渡ってお訪（たず）ねした八の宮の風雅な山荘を、宮が薨去（こうきょ）になってあれきり見られぬことになったのは残念である
         "Ito yuwe ari si Miko no ohom-sumahi wo, mata mo mi zu nari ni si koto."
5.2.3 　など、おほかたのあはれを 口々聞こゆるに、 いとゆかしう思されけり。
           などと、世の中一般のはかなさを口々に申し上げるので、たいそう興味深くお思いになるのであった。
           と口々に話し合っていた時にも、宮のお心は動かずにいるはずもなかった。
         nado, ohokata no ahare wo kutiguti kikoyuru ni, ito yukasiu obosa re keri.
5.2.4 　「 つてに見し宿の桜をこの春は
     霞隔てず折りてかざさむ」 		　「この前は、事のついでに眺めたあなたの桜を
    今年の春は霞を隔てず手折ってかざしたい」 		　　つてに見し宿の桜をこの春に
    霞（かすみ）隔てず折りて挿頭（かざ）さん
         "Tute ni mi si yado no sakura wo kono haru ha
kasumi hedate zu wori te kazasa m
5.2.5 　と、 心をやりてのたまへりけり。「 あるまじきことかな」と見たまひながら、いとつれづれなるほどに、 見所ある御文の、うはべばかりをもて消たじとて、
           と、気持ちのままおっしゃるのであった。「とんでもないことだわ」と御覧になりながら、とても所在ない折なので、素晴らしいお手紙の、表面だけでも無にすまいと思って、
           積極的なこんなお歌が宮から贈られた時に、思いも寄らぬことを言っておいでになるとは思ったが、つれづれな時でもあったから、美しい文字で書かれたものに対し、表面の意にだけむくいる好意をお示しして、
         to, kokoro wo yari te notamahe ri keri. "Aru maziki koto kana!" to mi tamahi nagara, ito turedure naru hodo ni, midokoro aru ohom-humi no, uhabe bakari wo mote-keta zi tote,
5.2.6 　「 いづことか尋ねて折らむ墨染に
     霞みこめたる宿の桜を」 		　「どこと尋ねて手折るのでしょう
    墨染に霞み籠めているわたしの桜を」 		　　いづくとか尋ねて折らん
    墨染めに霞こめたる宿の桜を
         "Iduko to ka tadune te wora m sumizome ni
kasumi kome taru yado no sakura wo
5.2.7 　なほ、かくさし放ち、つれなき御けしきのみ見ゆれば、まことに心憂しと思しわたる。
           やはり、このように突き放して、素っ気ないお気持ちばかりが見えるので、ほんとうに恨めしいとお思い続けていらっしゃる。
           とお返しをした。中姫君である。いつもこんなふうに遠い所に立つものの態度を変えないのを宮は飽き足らずに思っておいでになった。
         Naho, kaku sasi-hanati, turenaki mi-kesiki nomi miyure ba, makoto ni kokorousi to obosi wataru.
注釈441 | 花盛りのころ | 桜の花の盛りのころ。二月下旬ころ。 | 5.2.1
注釈442 | 宮かざしを思し出でて | 匂宮が中君に「山桜匂ふあたりを尋ね来て同じかざしを折りてけるかな」という和歌を贈ったことを思い出す。 | 5.2.1
注釈443 | 見聞きたまひし君たちなども | 匂宮に同行した公達。 | 5.2.1
注釈444 | いとゆゑありし | 以下「見ずなりにしこと」まで、公達の詞。 | 5.2.2
注釈445 | いとゆかしう思されけり | 主語は匂宮。再度宇治を訪問したく思う。 | 5.2.3
注釈446 | つてに見し宿の桜をこの春は--霞隔てず折りてかざさむ | 匂宮から中君への贈歌。 | 5.2.4
注釈447 | 心をやりてのたまへりけり | 『集成』は「思いのままのお歌をおくられるのであった」。『完訳』は「何の気がねもなくお言い送りになるのであった」と訳す。 | 5.2.5
注釈448 | あるまじきことかな | 中君の心中の思い。 | 5.2.5
注釈449 | 見所ある御文のうはべばかりをもて消たじ | 中君の心中の思い。『集成』は「情趣をこわさないように、当りさわりのない返歌くらいはしよう、の意」と注す。 | 5.2.5
注釈450 | いづことか尋ねて折らむ墨染に--霞みこめたる宿の桜を | 大島本は「いつことか」とある。『集成』『完本』は諸本に従って「いづく」と校訂する。『新大系』は底本のままとする。中君の返歌。「宿の桜」「霞」「折る」の語句を用いて返す。 | 5.2.6
校訂30 口々 口々--くち（ち/+／＼<朱>） 5.2.3
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第五章 宇治の姉妹の物語 匂宮、薫らとの恋物語始まる 第三段 その後の匂宮と薫

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
5
第五章　宇治の姉妹の物語　匂宮、薫らとの恋物語始まる
5 Tale of sisters in Uji A love story with Nio-no-miya, Kaoru and sisters in Uji is begun
5.3
第三段　その後の匂宮と薫
5-3 After that of Nio-no-miya and Kaoru
5.3.1 　御心にあまりたまひては、ただ中納言を、とざまかうざまに責め恨みきこえたまへば、 をかしと思ひながら、いとうけばりたる後見顔にうちいらへきこえて、 あだめいたる御心ざまをも見あらはす時々は、
           お胸に抑えきれなくなって、ただ中納言を、あれやこれやとお責め申し上げなさるので、おもしろいと思いながら、いかにも誰憚らない後見役の顔をしてお返事申し上げて、好色っぽいお心が表れたりする時々には、
           こうしたお気持ちのつのっている時にはいつも中納言をいろいろに言って責めも恨みもされるのである。おかしく思いながらも、ひとかどの後見人顔をして、
  「浮気（うわき）な御行跡が私の目につく時もございますからね。
         Mi-kokoro ni amari tamahi te ha, tada Tiunagon wo tozama kauzama ni seme urami kikoye tamahe ba, wokasi to omohi nagara, ito ukebari taru usiromigaho ni uti-irahe kikoye te, adamei taru mi-kokorozama wo mo mi arahasu tokidoki ha,
5.3.2 　「 いかでか、かからむには」
           「どうしてか、このようなお心では」
           そうした方であってはと将来が不安でならなくなるのでございましょう」
         "Ikadeka, kakara m ni ha."
5.3.3 　など、申したまへば、 宮も御心づかひしたまふべし。
           など、お咎め申し上げなさるので、宮もお気をつけなさるのであろう。
           などと申すと、
         nado, mausi tamahe ba, Miya mo mi-kokorodukahi si tamahu besi.
5.3.4 　「 心にかなふあたりを、まだ見つけぬほどぞや ★」とのたまふ。
           「気に入った相手が、まだ見つからない間のことです」とおっしゃる。
           「気に入った人が発見できない過渡時代だからですよ」宮はこんな言いわけをあそばされる。
         "Kokoro ni kanahu atari wo, mada mituke nu hodo zo ya." to notamahu.
5.3.5 　 大殿の六の君を思し入れぬこと、なま恨めしげに、大臣も思したりけり。されど、
           大殿の六の君をお気にかけないことは、何となく恨めしそうに、大臣もお思いになっているのであった。けれど、
           右大臣は末女（すえむすめ）の六の君に何の関心もお持ちにならぬ宮を少し怨（うら）めしがっていた。宮は
         Ohotono no Roku-no-Kimi wo obosi ire nu koto, nama-uramesige ni, Otodo mo obosi tari keri. Saredo,
5.3.6 　「 ゆかしげなき 仲らひなるうちにも、大臣のことことしくわづらはしくて、何ごとの紛れをも見とがめられむがむつかしき」
           「珍しくない間柄の仲でも、大臣が仰々しく厄介で、どのような浮気事でも咎められそうなのがうっとうしくて」
           親戚（しんせき）の中でのそれはありきたりの役まわりをするにすぎないことで、世間体もおもしろくないことである上に、大臣からたいそうな婿扱いを受けることもうるさく、蔭（かげ）でしていることにも目をつけてかれこれと言われるのもめんどうだから結婚を承諾する気にはなれないのである
         "Yukasige naki nakarahi naru uti ni mo, Otodo no kotokotosiku wadurahasiku te, nanigoto no magire wo mo mi togame rare m ga mutukasiki."
5.3.7 　と、下にはのたまひて、すまひたまふ。
           と、内々ではおっしゃって、嫌がっていらっしゃる。
           とひそかに言っておいでになって、以前から予定されているようでありながら実現する可能性に乏しかった。
         to, sita ni ha notamahi te, sumahi tamahu.
5.3.8 　その年、 三条宮焼けて、入道宮も、六条院に移ろひたまひ、何くれともの騒がしきに紛れて、宇治のわたりを久しう訪れきこえたまはず。まめやかなる人の御心は、また いと異なりければ、 いとのどかに、「おのがものとはうち頼みながら、 女の心ゆるびたまはざらむ限りは、あざればみ情けなきさまに見えじ」と思ひつつ、「 昔の御心忘れぬ方を、深く見知りたまへ」と思す。
           その年、三条宮が焼けて、入道宮も、六条院にお移りになり、何かと騒々しい事に紛れて、宇治の辺りを久しくご訪問申し上げなさらない。生真面目な方のご性格には、また普通の人と違っていたので、たいそうのんびりと、「自分の物と期待しながらも、女の心が打ち解けないうちは、不謹慎な無体な振る舞いはしまい」と思いながら、「故宮とのお約束を忘れていないことを、深く知っていただきたい」とお思いになっている。
           その年に三条の宮は火事で焼けて、入道の宮も仮に六条院へお移りになることがあったりして、薫は繁忙なために宇治へも久しく行くことができなかった。まじめな男の心というものは、匂宮などの風流男とは違っていて、気長に考えて、いずれはその人をこそ一生の妻とする女性であるが、あちらに愛情の生まれるまでは力ずくがましい結婚はしたくないと思い、故人の宮への情誼（じょうぎ）を重く考える点で女王（にょおう）の心が動いてくるようにと願っているのであった。
         Sono tosi, Samdeu-no-miya yake te, Nihudau-no-Miya mo, Rokudeu-no-win ni uturohi tamahi, nanikure-to mono-sawagasiki ni magire te, Udi no watari wo hisasiu otodure kikoye tamaha zu. Mameyaka naru hito no mi-kokoro ha, mata ito koto nari kere ba, ito nodokani, "Onoga mono to ha uti-tanomi nagara, womna no kokoro yurubi tamaha zara m kagiri ha, azarebami nasakenaki sama ni miye zi." to omohi tutu, "Mukasi no mi-kokoro wasure nu kata wo, hukaku mi siri tamahe." to obosu.
注釈451 | をかしと思ひながらいとうけばりたる後見顔に | 主語は薫。薫は匂宮の前でいかにも姫君たいの後見人という顔をする。 | 5.3.1
注釈452 | あだめいたる御心ざまをも見あらはす時々は | 主語は匂宮。 | 5.3.1
注釈453 | いかでかかからむには | 薫の詞。匂宮が浮気っぽい態度では、とても姫君をやれぬ、という。 | 5.3.2
注釈454 | 宮も御心づかひしたまふべし | 推量の助動詞「べし」は語り手の推量。 | 5.3.3
注釈455 | 心にかなふあたりをまだ見つけぬほどぞや | 匂宮の詞。 | 5.3.4
注釈456 | 大殿の六の君を | 夕霧の六の君。藤典侍腹の姫君。「匂宮」巻に初出。 | 5.3.5
注釈457 | ゆかしげなき | 以下「むつかしき」まで、匂宮の詞。 | 5.3.6
注釈458 | 三条宮焼けて入道宮も六条院に移ろひたまひ | 薫の本邸。薫は六条院に移り、母女三の宮も六条院に移る。 | 5.3.8
注釈459 | いと異なりければ | 生真面目な性格は常人とは格別違っていた、の意。 | 5.3.8
注釈460 | いとのどかにおのがものとはうち頼みながら | 『集成』は「至極のんびり構えて、きっと自分の妻になる人だとは信じていながら」と訳す。「おのがものとは」以下「情けなきさまは見えじ」まで、薫の心中。 | 5.3.8
注釈461 | 女の心ゆるびたまはざらむ限りは | 大君の心がとけない限りは、の意。『完訳』は「大君が薫を夫として迎え入れる気持にならない限りは」と訳す。 | 5.3.8
注釈462 | 昔の御心忘れぬ方を深く見知りたまへ | 薫の心中。故八宮との約束。 | 5.3.8
校訂31 | あたりを | あたりを--あたり（り/+を） | 5.3.4
校訂32 | 仲らひなる | 仲らひなる--なからひた（た/＄な<朱>）る | 5.3.6
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第五章 宇治の姉妹の物語 匂宮、薫らとの恋物語始まる 第四段 夏、薫、宇治を訪問

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
5
第五章　宇治の姉妹の物語　匂宮、薫らとの恋物語始まる
5 Tale of sisters in Uji A love story with Nio-no-miya, Kaoru and sisters in Uji is begun
5.4
第四段　夏、薫、宇治を訪問
5-4 Kaoru visits to Uji in summer
5.4.1 　 その年、常よりも暑さを人わぶるに、「 川面涼しからむはや」と思ひ出でて、にはかに参うでたまへり。朝涼みのほどに出でたまひければ、 あやにくにさし来る日影もまばゆくて、宮のおはせし西の廂に、 宿直人召し出でておはす。
           その年は、例年よりも暑さを人がこぼすので、「川辺が涼しいだろうよ」と思い出して、急に参上なさった。朝の涼しいうちにご出発になったので、折悪く差し込んでくる日の光も眩しくて、宮が生前おいでになった西の廂の間に、宿直人を召し出してお控えになる。
           その夏は平生よりも暑いのをだれもわびしがっている年で、薫も宇治川に近い家は涼しいはずであると思い出して、にわかに山荘へ来ることになった。朝涼のころに出かけて来たのであったが、ここではもうまぶしい日があやにくにも正面からさしてきていたので、西向きの座敷のほうに席をして髭侍（ひげざむらい）を呼んで話をさせていた。
         Sono tosi, tune yori mo atusa wo hito waburu ni, "Kawadura suzusikara m haya!" to omohiide te, nihakani maude tamahe ri. Asasuzumi no hodo ni ide tamahi kere ba, ayanikuni sasi-kuru hikage mo mabayuku te, Miya no ohase si nisi no hisasi ni, Tonowibito mesiide te ohasu.
5.4.2 　そなたの母屋の仏の御前に、君たちものしたまひけるを、 気近からじとて、 わが御方に渡りたまふ御けはひ、忍びたれど、おのづから、うちみじろきたまふほど近う聞こえければ、 なほあらじに、 こなたに通ふ障子の端の方に、かけがねしたる所に、穴のすこし開きたるを見おきたまへりければ、外に立てたる屏風をひきやりて見たまふ。
           そちらの母屋の仏像の御前に、姫君たちがいらっしゃったが、近すぎないようにと、ご自分のお部屋にお渡りになるご様子、音を立てないようにしていたが、自然と、お動きになるのが近くに聞こえたので、じっとしていられず、こちらに通じている障子の端の方に、掛金がしてある所に、穴が少し開いているのを見知っていたので、外に立ててある屏風を押しやって御覧になる。
           その時に隣の中央の室（へや）の仏前に女王たちはいたのであるが、客に近いのを避けて居間のほうへ行こうとしているかすかな音は、立てまいとしているが薫の所へは聞こえてきた。このままでいるよりも見ることができるなら見たいものであると願って、こことの間の襖子（からかみ）の掛け金の所にある小さい穴を以前から薫は見ておいたのであったから、こちら側の屏風（びょうぶ）は横へ寄せてのぞいて見た。
         Sonata no moya no hotoke no omahe ni, Kimi-tati monosi tamahi keru wo, kedikakara zi tote, waga ohom-kata ni watari tamahu ohom-kehahi, sinobi tare do, onodukara, uti-miziroki tamahu hodo tikau kikoye kere ba, naho ara zi ni, konata ni kayohu sauzi no hasi no kata ni, kakegane si taru tokoro ni, ana no sukosi aki taru wo mioki tamahe ri kere ba, to ni tate taru byaubu wo hikiyari te mi tamahu.
5.4.3 　ここもとに几帳を添へ立てたる、「あな、口惜し」と思ひて、ひき帰る、折しも、風の簾をいたう 吹き上ぐべかめれば、
           こちらに几帳を立て添えてある、「ああ、残念な」と思って、引き返す、ちょうどその時、風が簾をたいそう高く吹き上げるようなので、
           ちょうどその前に几帳（きちょう）が立てられてあるのを知って、残念に思いながら引き返そうとする時に、風が隣室とその前の室との間の御簾（みす）を吹き上げそうになったため、
         Koko moto ni kityau wo sohe tate taru, "Ana, kutiwosi!" to omohi te, hiki kaheru, wori simo, kaze no sudare wo itau hukiagu beka' mere ba,
5.4.4 　「 あらはにもこそあれ。 その几帳おし出でてこそ」
           「丸見えになったら大変です。その御几帳を押し出して」
           「お客様のいらっしゃる時にいけませんわね、そのお几帳をここに立てて、十分に下を張らせたらいいでしょう」
         "Arahani mo koso are. Sono kityau osiide te koso."
5.4.5 　 と言ふ人あなり。 をこがましきものの、うれしうて見たまへば、 高きも短きも、 几帳を二間の簾におし寄せて、 この障子に向かひて、開きたる障子より、あなたに通らむとなりけり。
           という女房がいるようである。愚かなことをするようだが、嬉しくて御覧になると、高いのも低いのも、几帳を二間の簾の方に押し寄せて、この障子の正面の、開いている障子から、あちらに行こうとしているところなのであった。
           と言い出した女房がある。愚かしいことだとみずから思いながらもうれしさに心をおどらせて、またのぞくと、高いのも低いのも几帳は皆その御簾ぎわへ持って行かれて、あけてある東側の襖子から居間へはいろうと姫君たちはするものらしかった。
         to ihu hito a' nari. Wokogamasiki mono no, uresiu te mi tamahe ba, takaki mo mizikaki mo, kityau wo hutama no su ni osiyose te, kono sauzi ni mukahi te, aki taru sauzi yori, anata ni tohora m to nari keri.
注釈463 | その年、常よりも暑さを人わぶるに | 季節は夏に推移。 | 5.4.1
注釈464 | 川面涼しからむはや | 薫の心中。「川面」は宇治川の河畔。 | 5.4.1
注釈465 | あやにくにさし来る日影もまばゆくて宮のおはせし西の廂に | 日頃は西面に招じ入れられたのが、あいにく、日差しが強く差し込んで暑いので、日蔭の西面に招じ入れられた、という意。 | 5.4.1
注釈466 | 宿直人召し出でておはす | 『完訳』は「宿直人をお召し寄せになって休息していらっしゃる」と訳す。 | 5.4.1
注釈467 | 気近からじとて | 姫君たちの思い。薫に近い所にいては具合悪いと思って。 | 5.4.2
注釈468 | わが御方に渡りたまふ | 寝殿の西側の母屋の仏間から自分たちの東側の部屋へ移動。 | 5.4.2
注釈469 | なほあらじに | 薫はじっとしていられず。 | 5.4.2
注釈470 | 吹き上ぐべかめれば | 薫の目を通して叙述。「べかめれば」は薫の推量。 | 5.4.3
注釈471 | あらはにもこそあれ | 以下「おし出でてこそ」まで、女房の詞。 | 5.4.4
注釈472 | その几帳 | 大島本は「木丁」とある。『集成』『漢訳』は諸本に従って「御几帳」と「御」を補訂する。『新大系』は底本のままとする。 | 5.4.4
注釈473 | と言ふ人あなり | 「なり」伝聞推定の助動詞。 | 5.4.5
注釈474 | をこがましきもののうれしうて | 薫の心中。それまで穴を塞いでいた几帳が取り除かれたので、見えるようになった。 | 5.4.5
注釈475 | 高きも短きも | 几帳の高さは五尺・三尺・二尺とある。以下「かうざまにもおはすべき」まで、薫の目を通して叙述する。 | 5.4.5
注釈476 | 几帳を二間の簾におし寄せて | 仏間の南側に位置する廂間を二間に仕切った部屋。その南側の簾の前に几帳を移動する。 | 5.4.5
注釈477 | この障子に向かひて | 薫が覗いている障子の内側の正面を姫君たちが移動。 | 5.4.5
校訂33 こなたに こなたに--こなたには（は/＃<朱>） 5.4.2
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十六帖 椎本 第五章 宇治の姉妹の物語 匂宮、薫らとの恋物語始まる 第五段 障子の向こう側の様子

第四十六帖 椎本
46 SIWIGAMOTO (Ohoshima-bon)

薫君の宰相中将時代
二十三歳春二月から二十四歳夏までの物語
Tale of Kaoru's Konoe-Chujo era, from February at the age of 23 to summer at the age of 24
5
第五章　宇治の姉妹の物語　匂宮、薫らとの恋物語始まる
5 Tale of sisters in Uji A love story with Nio-no-miya, Kaoru and sisters in Uji is begun
5.5
第五段　障子の向こう側の様子
5-5 Kaoru peeps sisters through the crevice of the screen
5.5.1 　 まづ、一人立ち出でて、 几帳よりさし覗きて、 この御供の人びとの、とかう行きちがひ、涼みあへるを 見たまふなりけり。濃き 鈍色の単衣に、萱草の 袴もてはやしたる、なかなかさま変はりてはなやかなりと見ゆるは、着なしたまへる人からなめり。
           まず、一人が立って出て来て、几帳から覗いて、このお供の人びとが、あちこち行ったり来たりして、涼んでいるのを御覧になるのであった。濃い鈍色の単衣に、萱草の袴が引き立っていて、かえって様子が違って華やかであると見えるのは、着ていらっしゃる人のせいのようである。
           その二人の中の一方が庭に向いた側の御簾から庇（ひさし）の室越（まご）しに、薫の従者たちの庭をあちらこちら歩いて涼をとろうとするのをのぞこうとした。濃い鈍（にび）色の単衣（ひとえ）に、萱草（かんぞう）色の喪の袴（はかま）の鮮明な色をしたのを着けているのが、派手（はで）な趣のあるものであると感じられたのも着ている人によってのことに違いない。
         Madu, hitori tatiide te, kityau yori sasi-nozoki te, kono ohom-tomo no hitobito no, tokau yukitigahi, suzumi ahe ru wo mi tamahu nari keri. Koki nibiiro no hitohe ni, kwanzou no hakama mote hayasi taru, nakanaka sama kahari te hanayaka nari to miyuru ha, ki nasi tamahe ru hito kara na' meri.
5.5.2 　 帯はかなげにしなして、数珠ひき隠して持たまへり。いとそびやかに、様体をかしげなる人の、髪、袿にすこし足らぬほどならむと見えて、末まで 塵のまよひなく、つやつやとこちたう、うつくしげなり。かたはらめなど、あならうたげと見えて、匂ひやかに、やはらかにおほどきたるけはひ、 女一の宮も、かうざまにぞおはすべきと、 ほの見たてまつりしも思ひ比べられて、うち嘆かる。
           帯を形ばかり懸けて、数珠を隠して持っていらっしゃった。たいそうすらりとした、姿態の美しい人で、髪が、袿に少し足りないぐらいだろうと見えて、末まで一筋の乱れもなく、つやつやとたくさんあって、可憐な風情である。横顔などは、実にかわいらしげに見えて、色つやがよく、物やわらかにおっとりした感じは、女一の宮も、このようにいらっしゃるだろうと、ちらっと拝見したことも思い比べられて、嘆息を漏らされる。
           帯は仮なように結び、袖口（そでぐち）に引き入れて見せない用意をしながら数珠（じゅず）を手へ掛けていた。すらりとした姿で、髪は袿（うちぎ）の端に少し足らぬだけの長さと見え、裾（すそ）のほうまで少しのたるみもなくつやつやと多く美しく下がっている。正面から見るのではないが、きわめて可憐（かれん）で、はなやかで、柔らかみがあっておおような様子は、名高い女一（にょいち）の宮（みや）の美貌（びぼう）もこんなのであろうと、ほのかにお姿を見た昔の記憶がまたたどられた。
         Obi hakanage ni si nasi te, zuzu hiki-kakusi te, mo tamahe ri. Ito sobiyakani, yaudai wokasige naru hito no, kami, utiki ni sukosi tara nu hodo nara m to miye te, suwe made tiri no mayohi naku, tuyatuya to kotitau, utukusige nari. Kataharame nado, ana rautage to miye te, nihohiyaka ni, yaharaka ni ohodoki taru kehahi, Womna-Iti-no-Miya mo, kau zama ni zo, ohasu beki to, hono-mi tatematuri simo omohi kurabe rare te, uti nageka ru.
5.5.3 　 またゐざり出でて、「 かの障子は、あらはにもこそあれ」と、見おこせたまへる用意、うちとけたらぬさまして、よしあらむとおぼゆ。頭つき、髪ざしのほど、 今すこしあてになまめかしきさまなり。
           もう一人がいざり出て、「あの障子は、丸見えではないかしら」と、こちらを御覧になっている心づかいは、気を許さない様子で、嗜みがあると思われる。頭の恰好や、髪の具合は、前の人よりもう少し上品で優美さが勝っている。
           いざって出て、「あちらの襖子は少しあらわになっていて心配なようね」と言い、こちらを見上げた今一人にはきわめて奥ゆかしい貴女（きじょ）らしさがあった。頭の形、髪のはえぎわなどは前の人よりもいっそう上品で、艶（えん）なところもすぐれていた。
         Mata wizari ide te, "Kano sauzi ha, arahani mo koso are." to, miokose tamahe ru youi, utitoke tara nu sama si te, yosi ara m to oboyu. Kasiratuki, kamzasi no hodo, ima sukosi ateni namamekasiki sama nari.
5.5.4 　「 あなたに屏風も添へて立ててはべりつ。急ぎてしも、覗きたまはじ」
           「あちらに屏風を添えて立ててございました。すぐにも、お覗きなさるまい」
           「あちらのお座敷には屏風（びょうぶ）も引いてございます。何もこの瞬間にのぞいて御覧になることもございますまい」
         "Anata ni byaubu mo sohe te tate te haberi tu. Isogi te simo, nozoki tamaha zi."
5.5.5 　と、若き人びと、何心なく言ふあり。
           と、若い女房たちは、何気なしに言う者もいる。
           と安心しているふうに言う若い女房もあった。
         to, wakaki hitobito, nanigokoro naku ihu ari.
5.5.6 　「 いみじうもあるべきわざかな」
           「大変なことですよ」
           「でも何だか気が置かれる。ひょっとそんなことがあればたいへんね」
         "Imiziu mo aru beki waza kana!"
5.5.7 　とて、うしろめたげに ゐざり入りたまふほど、気高う心にくきけはひ添ひて見ゆ。黒き袷一襲、 同じやうなる色合ひを着たまへれど、これはなつかしうなまめきて、あはれげに、心苦しうおぼゆ。
           と言って、不安そうにいざってお入りなるとき、気高く奥ゆかしい感じが加わって見える。黒い袷を一襲、同じような色合いを着ていらっしゃるが、これはやさしく優美で、しみじみと、おいたわしく思われる。
           なお気がかりそうに言って、東の室（ま）へいざってはいる人に気高（けだか）い心憎さが添って見えた。着ているのは黒い袷（あわせ）の一襲（かさね）で、初めの人と同じような姿であったが、この人には人を惹（ひ）きつけるような柔らかさ、艶（えん）なところが多くあった。また弱々しい感じも持っていた。
         tote, usirometageni wizari iri tamahu hodo, kedakau kokoronikuki kehahi sohi te miyu. Kuroki ahase hitokasane, onazi yau naru iroahi wo ki tamahe re do, kore ha natukasiu namameki te, aharege ni, kokorogurusiu oboyu.
5.5.8 　髪、さはらかなるほどに落ちたるなるべし、末すこし細りて、 色なりとかいふめる、翡翠だちていとをかしげに、糸をよりかけたるやうなり。紫の紙に書きたる経を、片手に持ちたまへる手つき、 かれよりも細さまさりて、 痩せ痩せなるべし。 立ちたりつる君も、障子口にゐて、 何ごとにかあらむ、こなたを見おこせて笑ひたる、いと愛敬づきたり。
           髪は、さっぱりした程度に抜け落ちているのであろう、末の方が少し細くなって、見事な色とでも言うのか、翡翠のようなとても美しそうで、より糸を垂らしたようである。紫の紙に書いてあるお経を片手に持っていらっしゃる手つきが、前の人よりほっそりとして、痩せ過ぎているのであろう。立っていた姫君も、障子口に座って、何であろうか、こちらを見て笑っていらっしゃるのが、とても愛嬌がある。
           髪も多かったのがさわやいだ程度に減ったらしく裾のほうが見えた。その色は翡翠（ひすい）がかり、糸を縒（よ）り掛けたように見えるのであった。紫の紙に書いた経巻を片手に持っていたが、その手は前の人よりも細く痩（や）せているようであった。立っていたほうの姫君が襖子の口の所へまで行ってから、こちらを向いて何であったか笑ったのが非常に愛嬌（あいきょう）のある顔に見えた。
         Kami, saharaka naru hodo ni oti taru naru besi, suwe sukosi hosori te, iro nari to ka ihu meru, hisuidati te ito wokasige ni, ito wo yorikake taru yau nari. Murasaki no kami ni kaki taru kyau wo, katate ni moti tamahe ru tetuki, kare yori mo hososa masari te, yaseyase naru besi. Tati tari turu kimi mo, sauziguti ni wi te, nanigoto ni ka ara m, konata wo miokose te warahi taru, ito aigyauduki tari.
注釈478 | まづ一人立ち出でて | 後文から中君と知られる。 | 5.5.1
注釈479 | 几帳よりさし覗きて | 中君の行動。若い姫君らしく好奇心が旺盛。 | 5.5.1
注釈480 | この御供の人びとのとかう行きちがひ涼みあへるを | 薫の供人。 | 5.5.1
注釈481 | 見たまふなりけり | 主語は中君。 | 5.5.1
注釈482 | 袴 | 大島本は「はかま」とある。『集成』『完本』は諸本に従って「袴の」と「の」を補訂する。『新大系』は底本のままとする。 | 5.5.1
注釈483 | 帯はかなげにしなして | 掛け帯。仏前で誦経などするときの女性の身仕度。 | 5.5.2
注釈484 | 塵のまよひなく | 『集成』は「一筋の乱れもなく」と訳す。 | 5.5.2
注釈485 | 女一の宮もかうざまにぞおはすべき | 明石中宮腹の女一の宮。『完訳』は「もともと薫には彼女への憧れのような恋慕があるらしい。薫の恋を規制する存在として重要である」と注す。 | 5.5.2
注釈486 | ほの見たてまつりしも | 薫は女一の宮をちらっと拝見したことがある趣である。 | 5.5.2
注釈487 | またゐざり出でて | 以下、巻末まで薫の目を通して叙述する。大君をさす。 | 5.5.3
注釈488 | かの障子はあらはにもこそあれ | 大君の詞。『完訳』は「薫がのぞく仏間の西側の襖。そこに隙間などがあれば自分たちがのぞき見られるという懸念。慎重な性格で、中の君と対照的」と注す。 | 5.5.3
注釈489 | 今すこしあてになまめかしきさまなり | 大島本は「なまめかしきさまなり」とある。『完本』は諸本に従って「なまめかしさまさりたり」と校訂する。『集成』『新大系』は底本のままとする。中君に比較して、気品高さや優雅さでまさる、という。 | 5.5.3
注釈490 | あなたに屏風も添へて | 以下「覗きたまはじ」まで、女房の詞。向う側、薫の覗いている所をさす。外側、したがって、薫は屏風を動かすことは可能である。 | 5.5.4
注釈491 | いみじうもあるべきわざかな | 大君の詞。『完訳』は「見られたりしたらたいへんなことになりましょう」と訳す。 | 5.5.6
注釈492 | ゐざり入りたまふほど | 大君が寝殿の東面の間に入る。 | 5.5.7
注釈493 | 同じやうなる色合ひを | 中君と同じような喪服の色。 | 5.5.7
注釈494 | 色なりとかいふめる翡翠だちて | 『集成』は「「色なり」は、髪のつやつやした美しさをいう成語であるらしい」と注す。かわせみの青羽のような光沢のある美しさをいう。 | 5.5.8
注釈495 | かれより | 妹の中君と比較して。 | 5.5.8
注釈496 | 痩せ痩せなるべし | 薫と語り手の目が一体化した表現。 | 5.5.8
注釈497 | 立ちたりつる君も障子口にゐて | 『完訳』は「先刻立っていた女君も、襖の戸口におすわりになって」と訳す。「たりつる」は先刻--していた、というニュアンス。 | 5.5.8
注釈498 | 何ごとにかあらむ | 挿入句。薫の疑問、声が聞こえない。 | 5.5.8
校訂34 鈍色 鈍色--わ（わ/＄に<朱>）ひいろ 5.5.1
2/1/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 2/1/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 7/5/2003
渋谷栄一訳(C)（ver.1-2-3）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）