源氏物語 第四十七帖 総角 目次

第四十七帖 総角

薫君の中納言時代二十四歳秋から歳末までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 中納言 中納言殿 中納言の君 客人 殿 君 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 宮 男 | 今上帝の第三親王
今上帝 | きんじょうてい | 帝 主上 内裏 | 朱雀院の御子
大君 | おおいきみ | 姉宮 姫宮 姫君 女君 | 八の宮の長女
中君 | なかのきみ | 中の宮 宮 女君 御方 山里人 | 八の宮の二女
明石中宮 | あかしのちゅうぐう | 后宮 中宮 大宮 后 | 匂宮の母
心をば火の思ひもて焼かましと
願ひき身をば煙にぞする　　　　　（晶子）

第一章　大君の物語　薫と大君の実事なき暁の別れ

目次 | 和歌 | 絵

第一段　秋、八の宮の一周忌の準備

第二段　薫、大君に恋心を訴える
2行 | あげまきに長き契りを結びこめ 同じ所に縒りも会はなむ
4行 | ぬきもあへずもろき涙の玉の緒に 長き契りをいかが結ばむ
1行

第三段　薫、弁を呼び出して語る

第四段　薫、弁を呼び出して語る（続き）

第五段　薫、大君の寝所に迫る

第六段　薫、大君をかき口説く

第七段　実事なく朝を迎える
13行 | 山里のあはれ知らるる声々に とりあつめたる朝ぼらけかな
15行 | 鳥の音も聞こえぬ山と思ひしを 世の憂きことは訪ね来にけり
5行

第八段　大君、妹の中の君を薫にと思う

第二章　大君の物語　大君、中の君を残して逃れる

目次 | 和歌 | 絵

第一段　一周忌終り、薫、宇治を訪問

第二段　大君、妹の中の君に薫を勧める

第三段　薫は帰らず、大君、苦悩す

第四段　大君、弁と相談する

第五段　大君、中の君を残して逃れる

第六段　薫、相手を中の君と知る

第七段　翌朝、それぞれの思い

第八段　薫と大君、和歌を詠み交す
2行 | おなじ枝を分きて染めける山姫に いづれか深き色と問はばや
5行 | 山姫の染むる心はわかねども 移ろふ方や深きなるらむ
3行

第三章　中の君の物語　中の君と匂宮との結婚

目次 | 和歌 | 絵

第一段　薫、匂宮を訪問
7行 | 女郎花咲ける大野をふせぎつつ 心せばくやしめを結ふらむ
9行 | 霧深き朝の原の女郎花 心を寄せて見る人ぞ見る

第二段　彼岸の果ての日、薫、匂宮を宇治に伴う

第三段　薫、中の君を匂宮にと企む

第四段　薫、大君の寝所に迫る

第五段　薫、再び実事なく夜を明かす
2行 | しるべせし我やかへりて惑ふべき 心もゆかぬ明けぐれの道
5行 | かたがたにくらす心を思ひやれ 人やりならぬ道に惑はば

第六段　匂宮、中の君へ後朝の文を書く
3行 世の常に思ひやすらむ露深き
道の笹原分けて来つるも

第七段　匂宮と中の君、結婚第二夜

第八段　匂宮と中の君、結婚第三夜
6行 | 小夜衣着て馴れきとは言はずとも かことばかりはかけずしもあらじ
9行 | 隔てなき心ばかりは通ふとも 馴れし袖とはかけじとぞ思ふ

第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る

目次 | 和歌 | 絵

第一段　明石中宮、匂宮の外出を諌める

第二段　薫、明石中宮に対面

第三段　女房たちと大君の思い

第四段　匂宮と中の君、朝ぼらけの宇治川を見る
3行

第五段　匂宮と中の君和歌を詠み交して別れる
2行 | 中絶えむものならなくに橋姫の 片敷く袖や夜半に濡らさむ
4行 | 絶えせじのわが頼みにや宇治橋の 遥けきなかを待ちわたるべき

第六段　九月十日、薫と匂宮、宇治へ行く

第七段　薫、大君に対面、実事なく朝を迎える

第八段　匂宮、中の君を重んじる

第五章　大君の物語　匂宮たちの紅葉狩り

目次 | 和歌 | 絵

第一段　十月朔日頃、匂宮、宇治に紅葉狩り
2行

第二段　一行、和歌を唱和する
9行 | いつぞやも花の盛りに一目見し 木のもとさへや秋は寂しき
11行 | 桜こそ思ひ知らすれ咲き匂ふ 花も紅葉も常ならぬ世を
13行 | いづこより秋は行きけむ山里の 紅葉の蔭は過ぎ憂きものを
15行 | 見し人もなき山里の岩垣に 心長くも這へる葛かな
18行 | 秋はてて寂しさまさる木のもとを 吹きな過ぐしそ峰の松風

第三段　大君と中の君の思い

第四段　大君の思い

第五段　匂宮の禁足、薫の後悔

第六段　時雨降る日、匂宮宇治の中の君を思う
8行 若草のね見むものとは思はねど
むすぼほれたる心地こそすれ

第六章　大君の物語　大君の病気と薫の看護

目次 | 和歌 | 絵

第一段　薫、大君の病気を知る

第二段　大君、匂宮と六の君の婚約を知る

第三段　中の君、昼寝の夢から覚める

第四段　十月の晦、匂宮から手紙が届く
9行 | 眺むるは同じ雲居をいかなれば おぼつかなさを添ふる時雨ぞ
12行 | 霰降る深山の里は朝夕に 眺むる空もかきくらしつつ

第五段　薫、大君を見舞う

第六段　薫、大君を看護する

第七段　阿闍梨、八の宮の夢を語る
13行 | 霜さゆる汀の千鳥うちわびて 鳴く音悲しき朝ぼらけかな
15行 | 暁の霜うち払ひ鳴く千鳥 もの思ふ人の心をや知る
6行

第八段　豊明の夜、薫と大君、京を思う
12行 かき曇り日かげも見えぬ奥山に
心をくらすころにもあるかな

第九段　薫、大君に寄り添う

第七章　大君の物語　大君の死と薫の悲嘆

目次 | 和歌 | 絵

第一段　大君、もの隠れゆくように死す

第二段　大君の火葬と薫の忌籠もり
1行

第三段　七日毎の法事と薫の悲嘆
2行 くれなゐに落つる涙もかひなきは
形見の色を染めぬなりけり

第四段　雪の降る日、薫、大君を思う
2行 | おくれじと空ゆく月を慕ふかな つひに住むべきこの世ならねば
4行 | 恋ひわびて死ぬる薬のゆかしきに 雪の山にや跡を消なまし
2行

第五段　匂宮、雪の中、宇治へ弔問

第六段　匂宮と中の君、和歌を詠み交す
2行 | 来し方を思ひ出づるもはかなきを 行く末かけてなに頼むらむ
4行 | 行く末を短きものと思ひなば 目の前にだに背かざらなむ

第七段　歳暮に薫、宇治から帰京
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第一段 秋、八の宮の一周忌の準備

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.1
第一段　秋、八の宮の一周忌の準備
1-1 In fall, Sisters prepare for the first anniversary of their father's death
1.1.1 　あまた年耳馴れたまひにし 川風も、この秋はいとはしたなくもの悲しくて、 御果ての事いそがせたまふ。おほかたのあるべかしきことどもは、中納言殿、阿闍梨などぞ仕うまつりたまひける。ここには法服の事、経の飾り、こまかなる御扱ひを、 人の聞こゆるに従ひて営みたまふも、いとものはかなくあはれに、「 かかるよその御後見なからましかば」と見えたり。
           何年も耳馴れなさった川風も、今年の秋はとても身の置き所もなく悲しくて、一周忌の法要をご準備なさる。一通りの必要なことどもは、中納言殿と、阿闍梨などがご奉仕なさったのであった。こちらでは法服のこと、経の飾りや、こまごまとしたお仕事を、女房が申し上げるのに従ってご準備なさるのも、まことに頼りなさそうにお気の毒で、「このような他人のお世話がなかったら」と見えた。
           長い年月馴（な）れた河風（かわかぜ）の音も、今年の秋は耳騒がしく、悲しみを加重するものとばかり宇治の姫君たちは聞きながら、父宮の御一周忌の仏事の用意をしていた。大体の仕度（したく）は源中納言と山の御寺（みてら）の阿闍梨（あじゃり）の手でなされてあって、女王（にょおう）たちはただ僧たちへ出す法服のこと、経巻の装幀（そうてい）そのほかのこまごまとしたものを、何がなければ不都合であるとか、何を必要とするとかいうようなことを周囲の女たちが注意するままに手もとで作らせることしかできないのであったから、薫（かおる）のような後援者がついておればこそ、これまでに事も運ぶのであるがと思われた。
         Amata tosi mimi-nare tamahi ni si kahakaze mo, kono aki ha ito hasitanaku mono-kanasiku te, ohom-hate no koto isoga se tamahu. Ohokata no aru bekasiki koto-domo ha, Tiunagon-dono, Azyari nado zo tukaumaturi tamahi keru. Koko ni ha hohubuku no koto, kyau no kazari, komaka naru ohom-atukahi wo, hito no kikoyuru ni sitagahi te itonami tamahu mo, ito mono-hakanaku ahare ni, "Kakaru yoso no ohom-usiromi nakara masika ba." to miye tari.
1.1.2 　 みづからも参うでたまひて、今はと脱ぎ捨てたまふほどの御訪らひ、浅からず聞こえたまふ。 阿闍梨もここに参れり。名香の糸ひき乱りて、「 ▼ かくても経ぬる」など、うち語らひたまふほどなりけり。結び上げたるたたりの、簾のつまより、几帳のほころびに透きて見えければ、 そのことと心得て、「 ▼ わが涙をば玉にぬかなむ」とうち誦じたまへる、 伊勢の御もかくこそありけめと、をかしく聞こゆるも、 内の人は、聞き知り顔にさしいらへたまはむもつつましくて、「 ものとはなしに」とか ★、「貫之がこの世ながらの別れをだに、 心細き筋にひきかけけむも」など、げに古言ぞ、人の心をのぶるたよりなりけるを思ひ出でたまふ。
           ご自身でも参上なさって、今日を限りに喪服をお脱ぎになるときのお見舞いを、丁重に申し上げなさる。阿闍梨もここちらに参上していた。名香の糸を引き散らして、「こうして過ごして来たことよ」などと、お話しなさっている時であった。結び上げた糸繰り台が、御簾の端から、几帳の隙間を通して見えたので、そのことだと察して、「わたしの涙を玉にして糸に通して下さい」と口ずさんでいらっしゃるのは、伊勢の御もこうであったろうと、興深くお思い申し上げるにつけても、内側の人は、知ったかぶりにお返事申し上げなさるようなのも遠慮されて、「糸ではないのに」とか、「貫之が生きていての別れでさえ、心細いものとして詠んだというのも」などと、なるほど古歌は、人の心を晴らすよすがであったのをお思い出しなさる。
           薫は自身でも出かけて来て、除服後の姫君たちの衣服その他を周到にそろえた贈り物をした。その時に阿闍梨も寺から出て来た。二人の姫君は名香（みょうこう）の飾りの糸を組んでいる時で、「かくてもへぬる」（身をうしと思ふに消えぬものなればかくてもへぬるものにぞありける）などと言い尽くせぬ悲しみを語っていたのであるため、結び上げた総角（あげまき）（組み紐の結んだ塊（かたまり））の房（ふさ）が御簾（みす）の端から、几帳（きちょう）のほころびをとおして見えたので、薫はそれとうなずいた。
「自身の涙を玉に貫（さ）そうと言いました伊勢（いせ）もあなたがたと同じような気持ちだったのでしょうね」
  こうした文学的なことを薫が言っても、それに応じたようなことで答えをするのも恥ずかしくて、心のうちでは貫之（つらゆき）朝臣（あそん）が「糸に縒（よ）るものならなくに別れ路（ぢ）は心細くも思ほゆるかな」と言い、生きての別れをさえ寂しがったのではなかったかなどと考えていた。
         Midukara mo maude tamahi te, ima ha to nugi sute tamahu hodo no ohom-toburahi, asakara zu kikoye tamahu. Azari mo koko ni mawire ri. Myaugau no ito hiki-midari te, "Kaku te mo he nuru." nado, uti-katarahi tamahu hodo nari keri. Musubi age taru tatari no, sudare no tuma yori, kityau no hokorobi ni suki te miye kere ba, sono koto to kokoroe te, "Waga namida wo ba tama ni nuka nam." to uti-zuzi tamahe ru, Ise-no-go mo kaku koso ari keme to, wokasiku kikoyuru mo, uti no hito ha, kikisirigaho ni sasiirahe tamaha m mo tutumasiku te, "Mono to ha nasi ni." to ka, "Turayuki ga konoyo nagara no wakare wo dani, kokorobosoki sudi ni hiki-kake kem mo." nado, geni hurukoto zo, hito no kokoro wo noburu tayori nari keru wo omohi ide tamahu.
注釈1 | 川風もこの秋は | 『完訳』は「風が秋の当来を告げる。その秋は悲哀の季節。故八の宮の一周忌近い今年の秋はとりわけ悲しい」と注す。薫二十四歳秋。宇治八宮薨去の翌秋。 | 1.1.1
注釈2 | 御果ての事 | 八宮の一周忌の法要。昨年の秋八月二十日ごろに薨去した。 | 1.1.1
注釈3 | 人の聞こゆるに従ひて | 女房たちが申し上げるのに従って。 | 1.1.1
注釈4 | かかるよその御後見なからましかば | 語り手の目を通しての感想。「ましかば」反実仮想。薫や阿闍梨の世話がなかったらできなかったろう、の意。 | 1.1.1
注釈5 | みづからも参うでたまひて | 薫自身。 | 1.1.2
注釈6 | 阿闍梨もここに参れり | 山の阿闍梨が姫君たちの邸に来ていた。 | 1.1.2
注釈7 | かくても経ぬる | 『源氏釈』は「身を憂しと思ふに消えぬ物なればかくてもへぬる世にこそありけれ」（古今集恋五、八〇六、読人しらず）を指摘。 | 1.1.2
注釈8 | そのことと心得て | 姫君たちは名香の糸を作っているのだ、と分かって。 | 1.1.2
注釈9 | わが涙をば玉にぬかなむ | 『源氏釈』は「より合わせてなくなる声を糸にしてわがなみだ涙をば玉にぬかなむ」（伊勢集）を指摘。 | 1.1.2
注釈10 | 伊勢の御もかくこそありけめと | 大島本は「かくこそありけめ」とある。『集成』『完本』は諸本に従って「かくこそは」「かうこそは」と「は」を補訂する。『新大系』は底本のままとする。伊勢の御は宇多天皇の中宮温子に仕えた女房。『大和物語』にそのエピソードが語られている。 | 1.1.2
注釈11 | 内の人は | 御簾の内側の姫君たち。 | 1.1.2
注釈12 | ものとはなしにとか | 『源氏釈』は「糸によるものならなくに別れ路の心細くも思ほゆるかな」（古今集羈旅、四一五、紀貫之）を指摘。 | 1.1.2
注釈13 | 心細き筋にひきかけけむもなど | 大島本は「ひきかけゝむも」とある。『集成』『完本』は諸本に従って「ひきかけけむを」と校訂する。『新大系』は底本のままとする。「筋」「ひきかけ」は「糸」の縁語。 | 1.1.2
出典1 | かくても経ぬる | 身を憂しと思ふに消えぬものなればかくても経ぬる世にこそありけれ | 古今集恋五-八〇六 読人しらず | 1.1.2
出典2 | わが涙をば玉にぬかなむ | 縒り合はせて泣くなる声を糸にして我が涙をば玉にぬかなむ | 伊勢集-四八三 | 1.1.2
出典3 | ものとはなしに | 糸に縒るものならなくに別れ路の心細くも思ほゆるかな | 古今集羇旅-四一五 紀貫之 | 1.1.2
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年5月3日
渋谷栄一訳 との突合せ | 宮脇文経 2004年9月21日
Last updated 4/21/2011 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第二段 薫、大君に恋心を訴える

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.2
第二段　薫、大君に恋心を訴える
1-2 Kaoru appeals to Ohoi-kimi on his love
1.2.1 　 御願文作り、経仏供養ぜらるべき心ばへなど書き出でたまへる硯のついでに、 客人、
           御願文を作り、経や仏の供養なさる心づもりなどをお書き出しなさる筆のついでに、客人が、
           御仏（みほとけ）への願文を文章博士（もんじょうはかせ）に作らせる下書きをした硯（すずり）のついでに、薫は、

         Ohom-gwanmon tukuri, kyau Hotoke kuyauze raru beki kokorobahe nado kaki ide tamahe ru suzuri no tuide ni, marauto,
1.2.2 　「 あげまきに長き契りを結びこめ ★
     同じ所に縒りも会はなむ」 		　「総角に末長い契りを結びこめて
    一緒になって会いたいものです」 		　「あげまきに長き契りを結びこめ
    同じところに縒（よ）りも合はなん」
         "Agemaki ni nagaki tigiri wo musubi kome
onazi tokoro ni yori mo aha nam
1.2.3 　と書きて、見せたてまつりたまへれば、 例の、とうるさけれど、
           と書いて、お見せ申し上げなさると、いつもの、と煩わしいが、
           と書いて大姫君に見せた。またとうるさく女王は思いながらも、
         to kaki te, mise tatematuri tamahe re ba, rei no, to urusakere do,
1.2.4 　「 ぬきもあへずもろき涙の玉の緒に
     長き契りをいかが結ばむ」 		　「貫き止めることもできないもろい涙の玉の緒に
    末長い契りをどうして結ぶことができましょう」 		　「貫（ぬ）きもあへずもろき涙の玉の緒に
    長き契りをいかが結ばん」
         "Nuki mo ahe zu moroki namida no tamanowo ni
nagaki tigiri wo ikaga musuba m?
1.2.5 　とあれば、「 ▼ あはずは何を」と、恨めしげに眺めたまふ。
           とあるので、「一緒になれなかったら生きている甲斐もありません」と、恨めしそうに物思いにお耽りになる。
             と返しを書いて出した。「逢はずば何を」（片糸をこなたかなたに縒りかけて合はずば何を玉の緒にせん）と薫は歎かれるのであるが、
         to are ba, "Aha zu ha nani wo?" to, uramesige ni nagame tamahu.
1.2.6 　 みづからの御上は、かくそこはかとなくもて消ちて恥づかしげなるに、すがすがともえのたまひよらで、 宮の御ことをぞまめやかに聞こえたまふ。
           ご自身のお身の上については、このように何とはなしに話をそらせて相手をなさらないので、すらすらと意中を申し上げることもできず、宮のご執心を真面目に申し上げなさる。
         自身のことを正面から言うことはできずに、洩（も）らす溜息（ためいき）に代える程度により口へ出しえないのは、姫君のあまりに高貴な気に打たれてしまうことが多いからであった。それで兵部卿（ひょうぶきょう）の宮と中の君の縁組みのことを熱心なふうに言い出した。
         Midukara no ohom-uhe ha, kaku sokohakatonaku mote-keti te hadukasige naru ni, sugasuga to mo e notamahi yora de, Miya no ohom-koto wo zo mameyakani kikoye tamahu.
1.2.7 　「 さしも御心に入るまじきことを、かやうの方にすこしすすみたまへる御本性に、聞こえそめたまひけむ負けじ魂にやと、とざまかうざまに、いとよくなむ御けしき見たてまつる。 まことにうしろめたくはあるまじげなるを、などかくあながちにしも、もて離れたまふらむ。
           「それ程までご執心でないことを、このようなことに少し積極的でいらっしゃるご性格で、一度申し出されては後に引かない意地からかと、あれやこれやと、十分にお気持ちをお探り申し上げております。ほんとうに不安なようではありませんので、どうしてこのようにむやみに、お避けになるのでしょう。
         「それほど深くお思いになるのでなく好奇心をお働かせになることが多くて、お申し込みになったのを、冷淡にお扱われになるために、負けぬ気を出しておいでになるだけではないかと、私は考えもしまして、いろいろにして御様子を見ていますが、どうも誠心誠意でお始めになった恋愛としか思われません。それをどうしてただ今のようなふうにばかりこちらではお扱いになるのでしょう。
         "Sasimo mi-kokoro ni iru maziki koto wo, kayau no kata ni sukosi susumi tamahe ru ohom-honzyau ni, kikoye some tamahi kem makezidamasihi ni ya to, tozamakauzama ni, ito yoku nam mi-kesiki mi tatematuru. Makoto ni usirometaku ha arumazige naru wo, nado kaku anagatini simo, mote-hanare tamahu ram?
1.2.8 　 世のありさまなど、思し分くまじくは見たてまつらぬを、うたて、遠々しくのみもてなさせたまへば、かばかりうらなく頼みきこゆる心に違ひて、恨めしくなむ。ともかくも思し分くらむさまなどを、さはやかに承りにしがな」
           男女の仲の様子などを、ご存知でないようには拝見しませんのに、いやに、よそよそしくばかりおあしらいなさるので、これほど心から信頼申し上げている気持ちと違って、恨めしい気がします。どのようにお考えになっているのかなどを、はっきりとお聞き致したいものですね」
         ものの判断がおできにならぬほどの少女ではおられない聡明（そうめい）なあなたの御意見をよく伺いたいと私は思っているのですが、いつまでも御相談相手にしてくださいませんのは、私の純粋な信頼をおくみいただけない、恨めしいことだと思っています。可否だけでも言ってくださいませんか」
         Yo no arisama nado, obosi waku maziku ha mi tatematura nu wo, utate, tohodohosiku nomi motenasa se tamahe ba, kabakari uranaku tanomi kikoyuru kokoro ni tagahi te, uramesiku nam. Tomokakumo obosi waku ram sama nado wo, sahayakani uketamahari ni si gana."
1.2.9 　と、いとまめだちて聞こえたまへば、
           と、たいそう真面目になって申し上げなさるので、
           薫はまじめであった。
         to, ito mamedati te kikoye tamahe ba,
1.2.10 　「 違へじの心にてこそは、かうまであやしき世の例なるありさまにて、隔てなくもてなしはべれ。それを思し分かざりけるこそは、 浅きことも混ざりたる心地すれ。 げに、かかる住まひなどに、心あらむ人は、 思ひ残す事、あるまじきを、何事にも後れそめにけるうちに、 こののたまふめる筋は、 いにしへも、 さらにかけて、とあらばかからばなど、行く末のあらましごとに取りまぜて、のたまひ置くこともなかりしかば、なほ、 かかるさまにて、 世づきたる方を思ひ絶ゆべく 思しおきてける、となむ思ひ合はせはべれば、ともかくも聞こえむ方なくて。さるは、すこし世籠もりたるほどにて、 深山隠れには心苦しく見えたまふ人の御上を ★、いとかく朽木にはなし果てずもがなと、人知れず扱はしくおぼえはべれど、 いかなるべき世にかあらむ」
           「お気持ちに背くまいとの気持ちなればこそ、こうしてまでおかしな世間の例にもなる状態で、隔てなくお相手しているのでございます。それをお分かりにならなかったことこそ、浅い気持ちがあるような気がします。おっしゃるように、このような住まいなどに、情けの深い人は、ありたけの物思いをし尽くすでしょうが、何事にも後れて育ちましたので、このおっしゃるような方面は、故人も、一向に何一つ、こういう場合にはああいう場合にはなどと、将来のことを予想して、おっしゃっておくこともなかったので、やはり、このような状態で、世間並みの生活を諦めるようお考え置きであった、と思い合わされますので、何ともお答え申し上げようがなくて。一方では、少し生い先長い年頃で、山奥暮らしはお気の毒にお見えになるお身の上を、まことにこのように枯木にはさせたくないものだと、人知れず面倒見ずにはいられなく思っているのですが、どのようになる縁なのでしょうか」
         「あなたの御親切に感謝しておりますればこそ、こんなにまで世間に例のございませんほどにもお親しくおつきあい申し上げているのでございます。それがおわかりになりませんのは、あなたのほうに不純な点がおありになるのではないかと疑われます。少女でもないとおっしゃいますが、実際こんな寄るべない身の上になっていましては、ありとあらゆることを普通の人であれば考え尽くしていなければなりませんのに、どんなことにも幼稚で、ことに今のお話のようなことは、宮が生きておいでになりましたころにも、こんな話があればとかそうであればとか将来の問題としてほかの話の中ででもおっしゃらなかったことでしたから、やはり宮様のお心は、私たちはただこのままで、他の方のような結婚の幸福というようなことは念頭に置かずに一生を過ごすようにとお考えになったに違いないとそう思っているものですから、兵部卿の宮様のことにつきましても可否の言葉の出しようがないのでございます。けれど妹は若くて、こうした山陰（やまかげ）に永久に朽ちさせてしまうのがあまりに心苦しゅうございましてね、なにも私と同じ道を取らずともよいはずであるとも考えられまして、ほかのほうのことも空想いたしますが、どんな運命が前途にありますことか」
         "Tagahe zi no kokoro nite koso ha, kau made ayasiki yo no tamesi naru arisama nite, hedate naku motenasi habere. Sore wo obosi waka zari keru koso ha, asaki koto mo mazari taru kokoti sure. Geni, kakaru sumahi nado ni, kokoro ara m hito ha, omohi nokosu koto, arumaziki wo, nanigoto ni mo okure some ni keru uti ni, kono notamahu meru sudi ha, inisihe mo, sarani kakete, toaraba kakaraba nado, yukusuwe no aramasigoto ni torimaze te, notamahi oku koto mo nakari sika ba, naho, kakaru sama nite, yoduki taru kata wo omohi tayu beku obosi oki te keru, to nam omohi ahase habere ba, tomokakumo kikoye m kata naku te. Saruha, sukosi yogomori taru hodo nite, miyamagakure ni ha kokorogurusiku miye tamahu hito no ohom-uhe wo, ito kaku kutiki ni ha nasi hate zu mo gana to, hitosirezu atukahasiku oboye habere do, ikanaru beki yo ni ka ara m?"
1.2.11 　と、うち嘆きてもの思ひ乱れたまひけるほどのけはひ、いとあはれげなり。
           と、嘆息して途方に暮れていらっしゃったときの様子、たいそうおいたわしく感じられる。
           と言って、物思わしそうに大姫君の歎息をするのが哀れであった。
         to, uti-nageki te monoomohi midare tamahi keru hodo no kehahi, ito aharege nari.
注釈14 | 御願文作り | 主語は薫。願文は漢文で書く。 | 1.2.1
注釈15 | 客人 | 薫。 | 1.2.1
注釈16 | あげまきに長き契りを結びこめ--同じ所に縒りも会はなむ | 薫から大君への贈歌。「総角」は催馬楽の曲名。その詩句を踏まえる。 | 1.2.2
注釈17 | 例のとうるさけれど | 『完訳』は「椎本でも薫は匂宮と中君の媒にかこつけ大君に胸中を訴えた。「例の」と繰り返される」と注す。 | 1.2.3
注釈18 | ぬきもあへずもろき涙の玉の緒に--長き契りをいかが結ばむ | 大君の返歌。「契り」「結び」の語句を用いて返す。「もろき涙の玉の緒」に余命短いことをいう。 | 1.2.4
注釈19 | あはずは何を | 『源氏釈』は「片糸をこなたかなたによりかけてあはずは何を玉の緒にせむ」（古今集恋一、四八三、読人しらず）を指摘。 | 1.2.5
注釈20 | みづからの御上は | 大君ご自身の身の上については。 | 1.2.6
注釈21 | 宮の御ことをぞ | 匂宮が中君にのご執心であることを。 | 1.2.6
注釈22 | さしも御心に | 以下「承りにしがな」まで、薫の詞。 | 1.2.7
注釈23 | まことにうしろめたくはあるまじげなるを | 『完訳』は「匂宮は安心できる人。以下、表面的に匂宮を言いながら、内実、自分を拒む大君への不満を哀訴」と注す。 | 1.2.7
注釈24 | 世のありさまなど | 男女の仲。 | 1.2.8
注釈25 | 違へじの心にてこそは | 大島本は「たかへしの心」とある。『集成』『完本』は諸本に従って「違へきこえじの心」と「きこえ」を補訂する。『新大系』は底本のままとする。以下「いかなるべき世にかあらむ」まで、大君の詞。 | 1.2.10
注釈26 | 浅きことも混ざりたる心地 | 大島本は「あさきこともまさりたるこゝ地」とある。『集成』『完本』は諸本に従って「まじりたる心地」と校訂する。『新大系』は底本のまま「まさりたる」とする。 | 1.2.10
注釈27 | げにかかる住まひなどに心あらむ人は | 『集成』は「仰せのように、こんな山里の住まいなどをしていますと、物の分る方なら物思いの限りを尽すことでしょうが。「世のありさまなど、おぼしわくまじくは見たてまつらぬを」という薫の言葉を受ける」と注す。 | 1.2.10
注釈28 | 思ひ残す事 | 大島本は「おもひのこす事」とある。『集成』『完本』は諸本に従って「思ひ残すことは」と「は」を補訂する。『新大系』は底本のままとする。 | 1.2.10
注釈29 | こののたまふめる筋は | 大君自身の結婚に関する話。 | 1.2.10
注釈30 | いにしへも | 故人父宮も、の意。 | 1.2.10
注釈31 | さらにかけてとあらばかからばなど | 「さらにかけて」で、一向に何一つ、の意。「とあらばかからば」で、もしこならば、またああであったならば、の意。 | 1.2.10
注釈32 | かかるさまにて | いままで通りの状態で。 | 1.2.10
注釈33 | 世づきたる方を | 結婚生活。 | 1.2.10
注釈34 | 思しおきてけるとなむ | 主語は父宮。 | 1.2.10
注釈35 | 深山隠れには心苦しく見えたまふ人の御上を | 『完訳』は「前言から転じて、前途が長く山篭りをさせる気の毒な中の君の縁談に腐心」と注す。『異本紫明抄』は「かたちこそ深山隠れの朽木なれ心は花になさばなりなむ」（古今集雑上、八七五、兼芸法師）を指摘。 | 1.2.10
注釈36 | いかなるべき世にかあらむ | 『集成』は「どのような縁に決りますことやら」。『完訳』は「これから先どうなるのでございましょう」と訳す。 | 1.2.10
出典4 | あげまきに | 総角(あげまき)や とうとう 尋(ひろ)ばかりや とうとう 離(さか)りて寝たれども 転(まろ)び あひけり とうとう か寄りあひけり とうとう | 催馬楽-総角 | 1.2.2
出典5 | あはずは何を | 片糸をこなたかなたに縒りかけて合はずは何を玉の緒にせむ | 古今集恋一-四八三 読人しらず | 1.2.5
出典6 | 深山隠れに | 形こそ深山隠れの朽木なれ心は花になさばなりなむ | 古今集雑上-八七五 兼芸法師 | 1.2.10
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年5月3日
渋谷栄一訳 との突合せ | 宮脇文経 2004年9月21日
Last updated 4/21/2011 (ver.2-1)


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第三段 薫、弁を呼び出して語る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.3
第三段　薫、弁を呼び出して語る
1-3 Kaoru calls and talks with Ben
1.3.1 　 けざやかにおとなびても、いかでかは賢しがりたまはむと、ことわりにて、例の、 古人召し出でてぞ語らひたまふ。
           てきぱきと一人前に振る舞っても、どうして賢くことをお決めになれようかと、もっともに思われて、いつものように、老女を召し出して相談なさる。
         中の君の結婚談にもせよはっきりと年長者らしく、若い貴女は縁組みの話の賛否を言い切りうるはずはないのである、と同情した薫は、別の所で例の老女の弁を呼び出して、
         Kezayakani otonabi te mo, ikadekaha sakasigari tamaha m to, kotowari nite, rei no, huruhito mesiide te zo katarahi tamahu.
1.3.2 　「 年ごろは、ただ後の世ざまの心ばへにて進み参りそめしを、 もの心細げに思しなるめりし御末のころほひ、 この御事どもを、心にまかせてもてなしきこゆべくなむのたまひ契りてしを、思しおきてたてまつりたまひし御ありさまどもには違ひて、御心ばへどもの、いといとあやにくにもの強げなるは、 いかに、思しおきつる方の異なるにやと、疑はしきことさへなむ。
           「今までは、ただ来世の事を願う気持ちで参っておりましたが、何となく心細そうにお思いであったようなご晩年に、この姫君たちのことを、考え通りにお世話申し上げるようにおっしゃり約束したのですが、お考え置き申されたご様子とは違って、お二人の気持ちが、とてもとても困ったことに強情なのは、どのようにお考え置きになっていた人が別であったのかと、疑わしくまで思われます。
         「以前は宮様を仏道の導きとしてお訪（たず）ねしていたものですが、お心細くお見えになるようになった御薨去（こうきょ）前になって、お二方の将来のことを私の計らいに任せるというような仰せがあったのですよ。ところが宮様の御希望あそばしたようになろうとは姫君がたはお思いにならないで、限りなくささげる尊敬と熱情を無視されるのですから、何か別に対象とあそばされる人があるのではないかという疑いとでもいうようなものが私の心に起こってきましたよ。 "Tosigoro ha, tada noti no yo zama no kokorobahe nite susumi mawiri some si wo, mono-kokorobosoge ni obosi naru meri si ohom-suwe no korohohi, ko no ohom-koto-domo wo, kokoro ni makase te motenasi kikoyu beku nam notamahi tigiri te si wo, obosi oki te tatematuri tamahi si ohom-arisama-domo ni ha tagahi te, mi-kokorobahe-domo no, ito ito ayaniku ni mono-tuyoge naru ha, ikani, obosi oki turu kata no koto naru ni ya to, utagahasiki koto sahe nam.
1.3.3 　おのづから聞き伝へたまふやうもあらむ。 いとあやしき本性にて、世の中に心をしむる方なかりつるを、さるべきにてや、かうまでも聞こえ馴れにけむ。世人もやうやう言ひなすやうあべかめるに、同じくは 昔の御ことも違へきこえず、 我も人も世の常に心とけて 聞こえはべらばや、と思ひよるは、つきなかるべきことにても、 さやうなる例なくやはある」
           自然とお聞き及びになっていることもありましょう。とても妙な性質で、世の中に執着することはなかったが、前世からの因縁でしょうか、こんなにまでお親しみ申したのでしょう。世間の人もだんだんと噂するらしくもあるから、同じことなら故人のご遺言にお背き申さず、わたしも姫君も、世間の普通の男女のように心をお交わし申したい、と思い寄りましたのは、不似合いなことであっても、そのような例もないわけではありません」
         あなたは世間で言っていることも聞いておいでになるでしょう、変わった性情から私は人間並みに結婚をしようというような考えは全然捨てていたものでした。それが宿命というものなのでしょうか、こちらの姫君に心をお惹（ひ）かれすることになって、今ではもう世間の噂（うわさ）にも上っているだろうと思われるまでになっているのですから、できることなら宮様の御遺志にもかなう結果を生じさせたいと私の思うのは、勝手なことかはしれませんが、だれからも批難をされないでいいことかと思う。例のあることだしね」
         Onodukara kiki tutahe tamahu yau mo ara m. Ito ayasiki honzyau nite, yononaka ni kokoro wo simuru kata nakari turu wo, sarubeki nite ya, kau made mo kikoye nare ni kem. Yohito mo yauyau ihi nasu yau a' beka' meru ni, onaziku ha mukasi no ohom-koto mo tagahe kikoye zu, ware mo hito mo yo no tune ni kokoro toke te kikoye habera baya, to omohiyoru ha, tuki nakaru beki koto nite mo, sayau naru tamesi naku yaha aru."
1.3.4 　などのたまひ続けて、
           などとおっしゃり続けて、
           と薫は話し続け、また、
         nado notamahi tuduke te,
1.3.5 　「 宮の御ことをも、かく聞こゆるに、うしろめたくはあらじと、うちとけたまふさまならぬは、うちうちに、さりとも 思ほし向けたることのさまあらむ。なほ、いかに、いかに」
           「宮のお身の上を、このように申し上げるのに、不安でないと、気をお許しにならないご様子なのは、内々で、やはり他にお考えの人がいるのでしょうか。さあ、どうなのですか、どうなのですか」
         「兵部卿の宮様のことも、私がお勧めしている以上は安心して御承諾くだすっていいものを、そうでないのはお二方の女王様にそれぞれ別なお望みがあるのではないのですか。あなたからでもよく聞きたいものですよ。ねえ、どんなお望みがあるのだろう」
         "Miya no ohom-koto wo mo, kaku kikoyuru ni, usirometaku ha ara zi to, utitoke tamahu sama nara nu ha, utiuti ni, saritomo omohosi muke taru koto no sama ara m. Naho, ikani, ikani?"
1.3.6 　とうち眺めつつのたまへば、 例の、悪ろびたる女ばらなどは、かかることには、憎きさかしらも言ひまぜて、 言よがりなどもすめるを、いとさはあらず、心のうちには、「あらまほしかるべき御ことどもを」と思へど、
           と嘆きながらおっしゃるので、いつもの、良くない女房連中などは、このようなことには、憎らしいおせっかいを言って、調子を合わせたりなどするようであるが、まったくそうではなく、心の中では、「理想的なお二人方の縁談だわ」と思うが、
           とも、物思わしそうにして言うのであった。こんな時によくない女房であれば、姫君がたを批難したり、自身の立場を有利にしようとしたり試みるものであるが、弁はそんな女ではなかった。心の中では二人の女王の上にこの縁がそれぞれ成立すればどんなにいいであろうとは思っているのであるが、
         to uti-nagame tutu notamahe ba, rei no, warobi taru womnabara nado ha, kakaru koto ni ha, nikuki sakasira mo ihimaze te, kotoyogari nado mo su meru wo, ito saha ara zu, kokoro no uti ni ha, "Aramahosikaru beki ohom-koto-domo wo." to omohe do,
注釈37 | けざやかにおとなびてもいかでかは賢しがりたまはむ | 薫の心中の思い。大君がどんなにてきぱきと大人ぶって妹の縁談を進めようとしても、どうしてそれができようか。反語表現。 | 1.3.1
注釈38 | 古人召し出でてぞ語らひたまふ | 『完訳』は「大君相手では埒があかず、弁に打ち明けて加勢を頼む」と注す。 | 1.3.1
注釈39 | 年ごろはただ | 以下「例なくやはある」まで、薫の詞。 | 1.3.2
注釈40 | もの心細げに思しなるめりし御末のころほひ | 八宮の晩年の様子についていう。 | 1.3.2
注釈41 | この御事どもを心にまかせてもてなしきこゆべくなむのたまひ契りてしを | 『集成』は「この際自分の側に引きつけた言い方」。『完訳』は「八の宮の晩年に、姫君二人の将来を依託されたこと（橋姫・椎本）。「心にまかせてもてな」すようにとは、薫の勝手な解釈による」と注す。 | 1.3.2
注釈42 | いかに思しおきつる方の異なるにやと | 『完訳』は「八の宮には、私（薫）以外に意中の人物があったのか、の意」と注す。 | 1.3.2
注釈43 | いとあやしき本性にて | 薫自身についていう。今まで女人に心引かれることはなかったことをいう。 | 1.3.3
注釈44 | 昔の御ことも違へきこえず | 故八宮の遺言に違わず、の意。 | 1.3.3
注釈45 | 我も人も | 「人」は大君をさす。 | 1.3.3
注釈46 | 聞こえはべらばや | 大島本は「きこえ侍らハや」とある。『集成』『完本』は諸本に従って「聞こえ通はばや」と校訂する。『新大系』は底本のままとする。 | 1.3.3
注釈47 | さやうなる例なく | 『完訳』は「落葉の宮と柏木などもその例」と注す。 | 1.3.3
注釈48 | 宮の御ことをも | 以下「なほいかにいかに」まで、薫の詞。「宮」は匂宮。匂宮と中君の縁談。 | 1.3.5
注釈49 | 思ほし向けたることのさまあらむ | 『集成』は「内々にやはり別のお考えの相手がいるに違いない」。『完訳』は「内々に別のお心づもりでもおありなのでしょうか」と訳す。 | 1.3.5
注釈50 | 例の悪ろびたる女ばらなどは | 『首書或抄』は「草子地より弁かことをいはんとて世間の女房とものことをいふ也」と指摘。 | 1.3.6
注釈51 | 言よがりなどもすめるを | 推量の助動詞「めり」は語り手の推量。 | 1.3.6
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年5月3日


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第四段 薫、弁を呼び出して語る（続き）

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.4
第四段　薫、弁を呼び出して語る（続き）
1-4 Kaoru calls and talks with Ben (2)
1.4.1 　「 もとより、かく 人に違ひたまへる御癖どもにはべればにや、いかにもいかにも、世の常に何やかやなど、 思ひよりたまへる御けしきになむはべらぬ。
           「もともと、このように人と違っていらっしゃるお二方のご性格のせいでしょうか、どうしてもどうしても、世間の普通の人のように、何やかやと世間並みの結婚を、お考えになっていらっしゃるご様子でございません。
         「初めからそんなふうに少し変わった御性格なのでございますからね。どうして、どうしてほかの方を対象にお考えなどなさるものでございますか。 "Motoyori, kaku hito ni tagahi tamahe ru ohom-kuse-domo ni habere ba ni ya, ikanimo ikanimo, yo no tune ni naniyakaya nado, omohiyori tamahe ru mi-kesiki ni nam habera nu.
1.4.2 　かくて、さぶらふこれかれも、年ごろだに、何の 頼もしげある木の本の隠ろへも ★はべらざりき。身を捨てがたく思ふ限りは、ほどほどにつけてまかで散り、 昔の古き筋なる人も、多く見たてまつり捨てたるあたりに、 まして今は、しばしも立ちとまりがたげに わびはべりて、 おはしましし世にこそ、 限りありて、 かたほならむ御ありさまは、いとほしくもなど、古代なる御うるはしさに、思しもとどこほりつれ。
           こうして、仕えております誰彼も、今まででさえ、何の頼りになる庇護もございませんでした。身を捨てがたく思う者たちだけは、身分身分に応じて暇をもらって離れ去り、昔からの古い縁故の人も、多くはお見限り申した邸に、まして今では、立ち止まりがたそうに困り合っておりまして、ご在世中にこそ、格式もあって、不釣合なご結婚は、お気の毒だわなどと、昔気質の律儀さから、おためらいになっていました。
         女房なども宮様のおいでになりました当時と申しても何の頼もしいところのある親王家ではなかったのですから、わが身を犠牲にしますのを喜びません人たちは、それぞれに相当な行く先を作ってお暇をとってまいるのでございましてね。昔のいろいろな関係で切るにも切られぬ主従の御縁のある人でも、こんなにだれもが出て行ってしまいますのを見ておりましては、しばらくでも残っているのがいやでならぬふうを見せましてね、そしてまたその人たちは姫君がたに、『宮様の御在世中はお相手によって尊貴なお家を傷つけるかと御遠慮もあそばしたでしょうが、 Kakute, saburahu kore kare mo, tosigoro dani, nani no tanomosige aru ko no moto no kakurohe mo habera zari ki. Mi wo sute gataku omohu kagiri ha, hodohodo ni tuke te makade tiri, mukasi no huruki sudi naru hito mo, ohoku mi tatematuri sute taru atari ni, masite ima ha, sibasi mo tatitomari gatage ni wabi haberi te, ohasimasi si yo ni koso, kagiri ari te, kataho nara m ohom-arisama ha, itohosiku mo nado, kotai naru ohom-uruhasisa ni, obosi mo todokohori ture.
1.4.3 　今は、かう、また頼みなき御身どもにて、 いかにもいかにも、世になびきたまへらむを、あながちにそしりきこえむ人は、かへりてものの心をも知らず、言ふかひなきことにて こそはあらめ。いかなる人か、いとかくて世をば過ぐし果てたまふべき。
           今では、このように、他に頼りのいないお身の上の方たちで、どのようにもどのようにも、成り行き次第に身を任せなさるのを、むやみに悪口を申し上げるような人は、かえって物の道理を知らず、言いようもないことでしょう。どのような人が、まことにこうして一生をお送りなさることができましょうか。
         お心細いお二人きりにおなりになったのですもの、どんな結婚でもなすったらいいはずです、それをとやかくと言う人はもののわからぬ人間だとかえって軽蔑あそばしたらいいのです、どうしてこんなふうにばかりしておいでになることができますか、 Ima ha, kau, mata tanomi naki ohom-mi-domo nite, ikanimo ikanimo, yo ni nabiki tamahe ra m wo, anagatini sosiri kikoye m hito ha, kaheri te mono no kokoro wo mo sira zu, ihukahinaki koto nite koso ha ara me. Ikanaru hito ka, ito kaku te yo wo ba sugusi hate tamahu beki.
1.4.4 　 松の葉をすきて勤むる山伏だに、生ける身の捨てがたさによりてこそ、仏の御教へをも、道々別れては行ひなすなれ、などやうの、 よからぬことを聞こえ知らせ、若き御心ども乱れたまひぬべきこと多くはべるめれど、 たわむべくもものしたまはず、 中の宮をなむ、いかで人めかしくも扱ひなしたてまつらむ、と思ひきこえたまふべかめる。
           松の葉を食べて修業する山伏でさえ、生きている身の捨て難いことによって、仏のお教えも、それぞれの流派をつくって行っている、などというような、よくないことをご忠告申し上げ、若いお二方のお気持ちがお迷いになることが多くございますようですが、志操を曲げようともなさらず、中の宮を、何とか一人前にして差し上げたい、とお思い申し上げていらっしゃるようでございます。
         松の葉を食べて行をするという坊様たちでさえ、生きんがために都合のよい一派一派を開いていくものでございますから』などと、こんないやなことを申しましてね、若い姫君がたのお心を苦しめまして利己的に媒介者になろうといたしますが、女王様はそんな浮薄な言葉にお動きになるような方がたではございません。お妹様だけには人並みな幸福を得させたいとお考えになっているようでございます。 Matu no ha wo suki te tutomuru yamabusi dani, ike ru mi no sute gatasa ni yori te koso, Hotoke no ohom-wosihe wo mo, miti miti wakare te ha okonahi nasu nare, nado yau no, yokara nu koto wo kikoye sirase, wakaki mi-kokoro-domo midare tamahi nu beki koto ohoku haberu mere do, tawamu beku mo monosi tamaha zu, Naka-no-Miya wo nam, ikade hitomekasiku mo atukahi nasi tatematura m, to omohi kikoye tamahu beka' meru.
1.4.5 　 かく山深く訪ねきこえさせたまふめる御心ざしの、 年経て見たてまつり馴れたまへるけはひも、 疎からず思ひきこえさせたまひ、今はとざまかうざまに、こまかなる筋聞こえ通ひたまふめるに、 かの御方を、さやうにおもむけて聞こえたまはば、 となむ思すべかめる。
           このように山奥にお訪ね申し上げなさるようなお志の、幾年もお世話していただくご行為に対しても、親しくお思い申し上げなさって、今ではあれやこれやと、こまごまとした方面のこともご相談申し上げていらっしゃるようで、あの御方を、おっしゃるようお望み申してくださるならば、とお思いのようです。
         こうした路（みち）のたいへんな所へ御訪問をお欠かしあそばさないあなた様の御好意は長い年月の間によくおわかりになっていらっしゃることでもございますし、ただ今になりましてはことさらあなた様のあたたかい御庇護（ひご）のもとにいらっしゃるわけでございますからね。大姫君は中の君様をお望みになればとそう希（ねが）っていらっしゃるらしゅうございます。 Kaku yama hukaku tadune kikoye sase tamahu meru mi-kokorozasi no, tosi he te mi tatematuri nare tamahe ru kehahi mo, utokara zu omohi kikoye sase tamahi, ima ha tozama kauzama ni, komaka naru sudi kikoye kayohi tamahu meru ni, kano Ohom-kata wo, sayau ni omomuke te kikoye tamaha ba, to nam obosu beka' meru.
1.4.6 　 宮の御文などはべるめるは、さらにまめまめしき御ことならじ、とはべるめる」
           宮のお手紙などがございますようなのは、全然真剣な気持ちからではあるまい、とお考えのようです」
         兵部卿の宮様からお手紙は始終おいただきになるのですが、それは誠意のある求婚者だとも認めておられないようでございます」
         Miya no ohom-humi nado haberu meru ha, sarani mamemamesiki ohom-koto nara zi, to haberu meru."
1.4.7 　と聞こゆれば、
           と申し上げると、
           弁は姫君の意志を伝えようとしただけである。
         to kikoyure ba,
1.4.8 　「 あはれなる御一言を聞きおき、露の世にかかづらはむ限りは、聞こえ通はむの心あれば、 いづ方にも見えたてまつらむ、同じことなるべきを、 さまではた、思しよるなる、いとうれしきことなれど、 心の引く方なむ、かばかり思ひ捨つる世に、 なほとまりぬべきものなりければ、 改めてさはえ思ひなほすまじくなむ。世の常になよびかなる筋にもあらずや。
           「おいたわしいご遺言を聞きおき、露の世に生きている限りは、お付き合いを願いたいとの気持ちなので、どちらの方とご一緒になっても、同じことになるでしょうが、そのようにまで、お考えになっているというのは、まことに嬉しいことですが、心の惹かれる方は、これほど捨て切った世なのですが、やはり執着してしまうものなので、今さらそのようには考え改められません。世間並みのあだっぽい恋ではないのですよ。
         「宮様の御遺言を身に沁（し）んで承った私は、生きているかぎりこちらのお世話を申し上げる義務があると思うのですから、両女王のどなたでもお許しくだされば結婚してもいいわけですが、同じことのようで、しかも姫君が中姫君のために私を撰（えら）んでくださいましたことはうれしいことですが、ともかくも私が捨てたい世にただ一つ深く心の惹かれる感じを味わい、また死後までもこの思いは残ろうと思った方から、ほかの方へ愛を移すことはできるものでありませんよ。改めて心をそう持とうとしても無理なことです。私の望むところは世間並みの恋の成立ではありません。 "Ahare naru ohom-hitokoto wo kiki oki, tuyu no yo ni kakaduraha m kagiri ha, kikoye kayoha m no kokoro are ba, idukata ni mo miye tatematura m, onazi koto naru beki wo, sa made hata, obosi yoru naru, ito uresiki koto nare do, kokoro no hiku kata nam, kabakari omohi suturu yo ni, naho tomari nu beki mono nari kere ba, aratame te saha e omohi nahosu maziku nam. Yo no tune ni nayobika naru sudi ni mo ara zu ya.
1.4.9 　ただかやうにもの隔てて、こと残いたるさまならず、さし向ひて、とにかくに定めなき世の物語を、隔てなく聞こえて、つつみたまふ御心の隈残らず もてなしたまはむなむ、兄弟などのさやうに睦ましきほどなるもなくて、 いとさうざうしくなむ、世の中の思ふことの、あはれにも、をかしくも、愁はしくも、時につけたるありさまを、心に籠めてのみ過ぐる身なれば、さすがにたつきなくおぼゆるに、 疎かるまじく頼みきこゆる。
           ただこのような物を隔てて、言い残した状態でなく、差し向かいで、とにもかくにも無常の世の話を、隔て心なく申し上げて、お隠しになるお心の中をすっかり打ち明けてお相手してくださるなら、兄弟などのように親しい人もなくて、とても淋しいので、世の中の思うことの、しみじみとしたこと、おもしろいこと、悲しいことも、その時々の思いを、胸一つに収めて過ごしてきた身の上なので、何と言っても頼りなく思われるので、親しくお頼み申し上げるのです。
         ただ今のようなふうに何かを隔てたままでも、何事に限らず話し合う相手にいつまでもなっていていただきたいだけです。私には姉妹（きょうだい）などでそうした間柄になりうるような人もなくて寂しいのですよ。人生の身にしむ点も、おもしろいことも、困ることも、その時その時ただ一人で感じているだけであるのが物足りないのです。 Tada kayau ni mono hedate te, koto nokoi taru sama nara zu, sasimukahi te, tonikakuni sadame naki yo no monogatari wo, hedate naku kikoye te, tutumi tamahu mi-kokoro no kuma nokora zu motenasi tamaha m nam, harakara nado no sayau ni mutumasiki hodo naru mo naku te, ito sauzausiku nam, yononaka no omohu koto no, ahare ni mo, wokasiku mo, urehasiku mo, toki ni tuke taru arisama wo, kokoro ni kome te nomi suguru mi nare ba, sasuga ni tatuki naku oboyuru ni, utokaru maziku tanomi kikoyuru.
1.4.10 　 后の宮、はた、なれなれしく、さやうにそこはかとなき思ひのままなるくだくだしさを、聞こえ触るべきにもあらず。 三条の宮は、親と思ひきこゆべきにもあらぬ御若々しさなれど、 限りあれば、たやすく馴れきこえさせずかし。 その他の女は、すべていと疎くつつましく、恐ろしくおぼえて、心からよるべなく心細きなり。
           后の宮は、親しく、そのように何ということなく思いのままのこまごまとしたことを、申し上げられる方ではありません。三条の宮は、母親と申し上げるほどでもないお若々しさですが、分限がありますので、気安くお親しみ申し上げることはできません。その他の女性は、すべてたいそう疎々しく、気が引けて恐ろしく思われて、自ら求めて結婚相手もなく心細いのです。
         中宮（ちゅうぐう）はあまりに御身分が高過ぎて、なれなれしく私の思うとおりのことを何から何まで申し上げられないし、三条の宮様は母とも思われぬ若々しいお気持ちの方ではありましても、子は子の分があって、どんな話も申し上げるというわけにはゆきません。そのほかの女性というものはすべて皆私には遠い遠い所にいるとしか考えられませんで、私にいつも孤独の感を覚えています。心細いのですよ。 Kisai-no-Miya, hata, narenaresiku, sayau ni sokohakatonaki omohi no mama naru kudakudasisa wo, kikoye huru beki ni mo ara zu. Samdeu-no-Miya ha, oya to omohi kikoyu beki ni mo ara nu wakawakasisa nare do, kagiri are ba, tayasuku nare kikoye sase zu kasi. Sono hoka no womna ha, subete ito utomasiku tutumasiku, osorosiku oboye te, kokoro kara yorube naku kokorobosoki nari.
1.4.11 　なほざりのすさびにても、 懸想だちたることは、いとまばゆくありつかず、はしたなきこちごちしさにて、 まいて 心にしめたる方のことは、 うち出づることは ★難くて、怨めしくもいぶせくも思ひきこゆるけしきをだに 見えたてまつらぬこそ、我ながら限りなくかたくなしきわざなれ。 宮の御ことをも、さりとも悪しざまには聞こえじと、 まかせてやは見たまはぬ」
           いい加減な好き心からも、懸想めいたことは、とても気恥ずかしくて性に合わず、体裁悪い不器用さで、まして心に思い詰めている方のことは、口に出すのも難しくて、恨めしくも鬱陶しくもお思い申し上げる様子をさえ見ていただけないのは、自分ながらこの上なく愚かしいことだ。宮のお事をも、悪くお計らい申し上げまいと、お任せ下さいませんか」
         その場かぎりの戯れ事でも恋愛に関したことはまぶしい気がして、人から見れば見苦しい頑固（がんこ）な男になっているのです。まして深く恋しく思う方にはそれをお話しすることも困難なことに思われます。恨めしく思ったり、悲しんだりしている恋の悶（もだ）えもお知らせすることができなくて、われながら変わった生まれつきが憎まれます。兵部卿（ひょうぶきょう）の宮のことも私がお受け合いする以上は不安もなかろうと思って任せてくだすってよさそうなものですがね」
         Nahozari no susabi nite mo, kesaudati taru koto ha, ito mabayuku arituka zu, hasitanaki kotigotisisa nite, maite kokoro ni sime taru kata no koto ha, uti-iduru koto ha kataku te, uramesiku mo ibuseku mo omohi kikoyuru kesiki wo dani miye tatematura nu koso, ware nagara kagirinaku katakunasiki waza nare. Miya no ohom-koto wo mo, saritomo asizama ni ha kikoye zi to, makase te yaha mi tamaha nu."
1.4.12 　など言ひゐたまへり。老い人、はた、 かばかり心細きに、 あらまほしげなる御ありさまを、いと切に、 さもあらせたてまつらばやと思へど、いづ方も恥づかしげなる御ありさまどもなれば、思ひのままにはえ聞こえず。
           などとおっしゃっていた。老女は、老女で、これほど心細いので、理想的なご様子を、とても切に、そうして差し上げたいと思うが、どちらも気恥ずかしいご様子の方々なので、思いのままには申し上げられない。
           こんなことを薫（かおる）は言っていた。老いた弁もまたこの心細い身の上の姫君たちに上もない二つの縁が成立するようにとは切に願うところであったが、二女王（にょおう）ともに天性の気品の高さに、自身の思うことのすべてが言われなかった。
         nado ihi wi tamahe ri. Oyibito, hata, kabakari kokorobosoki ni, aramahosige naru ohom-arisama wo, ito setini, sa mo ara se tatematura baya to omohe do, idukata mo hadukasige naru ohom-arisama-domo nare ba, omohi no mama ni ha e kikoye zu.
注釈52 | もとよりかく | 以下「御ことならじとはべるめる」まで、弁の詞。 | 1.4.1
注釈53 | 人に違ひたまへる御癖どもに | 姫君たちの性質をさしていう。 | 1.4.1
注釈54 | 思ひよりたまへる御けしきに | 結婚について。 | 1.4.1
注釈55 | 頼もしげある木の本の隠ろへも | 『河海抄』は「侘び人のわきて立ち寄る木のもとは頼む蔭なく紅葉散りけり」（古今集秋下、二九二、僧正遍昭）を指摘。 | 1.4.2
注釈56 | 昔の古き筋なる人も | 『集成』は「昔からの古いご縁故の人々も。宮家に代々奉公してきたゆかりの者たち」と注す。 | 1.4.2
注釈57 | まして今は | 八宮亡き現在。 | 1.4.2
注釈58 | わびはべりて | 大島本は「わひ侍りて」とある。『集成』『完本』は諸本に従って「わびはべりつつ」と校訂する。『新大系』は底本のままとする。 | 1.4.2
注釈59 | おはしましし世にこそ | 以下「行ひなすなれ」まで、よからぬ女房の意見。係助詞「こそ」は「とどこほりつれ」に係る。係結び、逆接用法。 | 1.4.2
注釈60 | 限りありて | 宮家としての格式があって。 | 1.4.2
注釈61 | かたほならむ御ありさまは | 不釣合なご縁組は、の意。 | 1.4.2
注釈62 | いかにもいかにも世になびきたまへらむを | 『完訳』は「このままでは暮しがたい意」と注す。 | 1.4.3
注釈63 | こそはあらめ | 係結び、逆接用法。 | 1.4.3
注釈64 | 松の葉をすきて勤むる山伏だに生ける身の捨てがたさによりてこそ | 「すく」は飲み込むこと。松の葉を食べて修行をする山伏でさえ生身の体は捨てがたいので、の意。 | 1.4.4
注釈65 | よからぬことを聞こえ知らせ | 『完訳』は「宮家の品格を損うような意見」と注す。 | 1.4.4
注釈66 | たわむべくもものしたまはず | 主語は大君。 | 1.4.4
注釈67 | 中の宮をなむ | 係助詞「なむ」は「たまふべかめる」に係る。 | 1.4.4
注釈68 | かく山深く訪ねきこえさせたまふめる御心ざしの | 薫の宇治訪問についていう。格助詞「の」は同格の意。 | 1.4.5
注釈69 | 年経て見たてまつり馴れたまへるけはひも | 薫が大君を。 | 1.4.5
注釈70 | 疎からず思ひきこえさせたまひ | 主語は大君。 | 1.4.5
注釈71 | かの御方をさやうにおもむけて聞こえたまはば | 『完訳』は「中の君を薫と結婚させたいと、大君は望んでいるとする。大君自身、自らは独身と決め、中の君を「深山隠れ」の「朽木」にはしたくないと、薫にも語った」と注す。 | 1.4.5
注釈72 | となむ思すべかめる | 弁が大君の考えを推測したもの。 | 1.4.5
注釈73 | 宮の御文などはべるめるは | 匂宮からの手紙。 | 1.4.6
注釈74 | あはれなる御一言を | 以下「まかせてやは見たまはぬ」まで、薫の詞。八宮の遺言をさす。 | 1.4.8
注釈75 | いづ方にも見えたてまつらむ同じことなるべきを | 大君と中君のどちらと結婚しても同じ。 | 1.4.8
注釈76 | さまではた思しよるなる | 大君が私薫を中君の結婚相手にと考えているということ。「なる」伝聞推定の助動詞。 | 1.4.8
注釈77 | 心の引く方なむ | 大君をさす。係助詞「なむ」は結びの流れ。 | 1.4.8
注釈78 | なほとまりぬべきものなりければ | 大君に執着を覚える意。 | 1.4.8
注釈79 | 改めてさはえ思ひなほすまじくなむ | 大島本は「思ひな越す」とある。『完本』は諸本に従って「思ひなす」と「を」を削除する。『集成』『新大系』は底本のままとする。改めて中君に思い直すことはできない、の意。 | 1.4.8
注釈80 | もてなしたまはむなむ | 仮定の気持ち。係助詞「なむ」は「疎かるまじく頼みきこゆる」に係る。 | 1.4.9
注釈81 | いとさうざうしくなむ | 係助詞「なむ」は「疎かるまじく頼みきこゆる」に係る。 | 1.4.9
注釈82 | 疎かるまじく頼みきこゆる | 大君に親しくしていただきたいと期待申し上げている、意。 | 1.4.9
注釈83 | 后の宮はた | 明石中宮。表向き薫の異母姉。 | 1.4.10
注釈84 | 三条の宮は親と思ひきこゆべきにもあらぬ | 薫の母女三の宮。前年に三条宮邸は焼失して現在は六条院に住んでいるが、本来の呼称でよぶ。 | 1.4.10
注釈85 | 限りあれば | 『集成』は「親子の分がありますので」。『完訳』は「皇女で、出家の身という制約」と注す。 | 1.4.10
注釈86 | その他の女はすべていと疎くつつましく恐ろしく | 姉や母以外の女性はすべて馴染めず気後れして恐ろしい、という薫の女性観。 | 1.4.10
注釈87 | 懸想だちたることはいとまばゆくありつかずはしたなきこちごちしさにて | 薫は、仮初の色恋めいたことでも気恥ずかしく性に合わず体裁の悪い不器用さだ、という。 | 1.4.11
注釈88 | 心にしめたる方のことは | 大君のことをさす。 | 1.4.11
注釈89 | うち出づることは | 大島本は「うちいつることも（も＃は）」とある。すなわち「も」を抹消して「は」と訂正する。『集成』『完本』は諸本と訂正以前の本文に従う。『新大系』は訂正後の本文に従う。 | 1.4.11
注釈90 | 見えたてまつらぬこそ | 『集成』は「〔大君に〕見て頂けないのは」と訳す。 | 1.4.11
注釈91 | 宮の御ことをも | 匂宮と中君の縁談。 | 1.4.11
注釈92 | まかせてやは見たまはぬ | 私薫に任せてくださいませんか、の意。 | 1.4.11
注釈93 | かばかり心細きに | 八宮死後の心細さ。 | 1.4.12
注釈94 | あらまほしげなる御ありさまを | 大君には理想的な薫の有様、と弁は思う。 | 1.4.12
注釈95 | さもあらせたてまつらばやと | 大君と薫を結婚させたい。 | 1.4.12
出典7 頼もしげある木の本 わび人のわきて立ち寄る木のもとは頼む蔭なく紅葉散りけり 古今集秋下-二九二　僧正遍昭 1.4.2
校訂1 | まいて | まいて--まいり（り/＄）て | 1.4.11
校訂2 | ことは | ことは--ことも（も/＃は） | 1.4.11
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第五段 薫、大君の寝所に迫る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.5
第五段　薫、大君の寝所に迫る
1-5 Kaoru slips into Ohoi-kimi's bedroom
1.5.1 　今宵は泊りたまひて、 物語などのどやかに聞こえまほしくて、 やすらひ暮らしたまひつ。あざやかならず、もの怨みがちなる御けしき、やうやうわりなくなりゆけば、 わづらはしくて、うちとけて聞こえたまはむことも、いよいよ苦しけれど、 おほかたにてはありがたくあはれなる人の御心なれば、こよなくももてなしがたくて、対面したまふ。
           今夜はお泊まりになって、お話などをのんびりと申し上げたくて、ぐずぐずして日をお暮らしになった。はっきりとではないが、何か恨みがましいご様子、だんだんと無性に昂じて行くので、厄介になって、気を許してお話し申し上げることも、ますますつらいけれど、全体的にはめったにいない親切なご性格の方なので、ひどくすげないお扱いもできなくて、面会なさる。
           薫は今夜を泊まることにして姫君とのどかに話がしたいと思う心から、その日を何するとなく山川をながめ暮らした。この人の態度が不鮮明になり、何かにつけて怨（うら）みがましくものを言う近ごろの様子に、煩わしさを覚え出した姫君は、親しく語り合うことがいよいよ苦しいのであったが、その他の点では世にもまれな誠意をこの一家のために見せる薫であったから、冷ややかには扱いかねて、その夜も話の相手をする承諾はしたのであった。
         Koyohi ha tomari tamahi te, monogatari nado nodoyakani kikoye mahosiku te, yasurahi kurasi tamahi tu. Azayaka nara zu, mono-uramigati naru mi-kesiki, yauyau warinaku nari yuke ba, wadurahasiku te, utitoke te kikoye tamaha m koto mo, iyoiyo kurusikere do, ohokata nite ha arigataku ahare naru hito no mi-kokoro nare ba, koyonaku mo motenasi gataku te, taimen si tamahu.
1.5.2 　 仏のおはする中の戸を開けて、御燈明の火けざやかにかかげさせて、 簾に屏風を添へてぞおはする。 外にも大殿油参らすれど、「 悩ましうて無礼なるを。あらはに」など諌めて、かたはら臥したまへり。御くだものなど、わざとはなくしなして参らせたまへり。
           仏のいらっしゃる間の中の戸を開けて、御燈明の光を明るく照らさせて、簾に屏風を添えておいでになる。外の間にも大殿油を差し上げるが、「疲れて無作法なので。丸見えでは」などと制止して、横に臥せっていらっしゃった。果物などを、特別なふうにではなく整えて差し上げさせなさった。
           仏間と客室の間の戸をあけさせ、奥のほうの仏前には灯を明るくともし、隣との仕切りには御簾（みす）へ屏風（びょうぶ）を添えて姫君は出ていた。客の座にも灯の台は運ばれたのであるが、
「少し疲れていて失礼な恰好（かっこう）をしていますから」
  と言い、それをやめさせて薫は身を横たえていた。菓子などが客の夕餐（ゆうげ）に代えて供えられてあった。 		Hotoke no ohasuru naka no to wo ake te, mi-akasi no hi kezayakani kakage sase te, sudare ni byaubu wo sohe te zo ohasuru. To ni mo ohotonabura mawirasure do, "Nayamasiu te murai naru wo. Arahani." nado isame te, katahara husi tamahe ri. Ohom-kudamono nado, wazato ha naku si nasi te mawira se tamahe ri.
1.5.3 　御供の 人びとにも、 ゆゑゆゑしき肴などして出ださせたまへり。廊めいたる方に集まりて、 この御前は人げ遠くもてなして、しめじめと物語聞こえたまふ。うちとくべくもあらぬものから、なつかしげに愛敬づきて、もののたまへるさまの、なのめならず心に入りて、 思ひ焦らるるもはかなし。
           お供の人びとにも、風流なお肴などをお出させなさった。廊のような所に集まって、こちらの御前は人の気配を遠ざけて、しみじみとお話申し上げなさる。気をお許しになるはずもないものの、優しそうに愛嬌がおありで、物をおっしゃる様子が、一方ならず心に染みいって、胸が切なくなるのもたわいない。
         従者にも食事が出してあった。廊の座敷にあたるような部屋（へや）にその人たちは集められていて、こちらを静かにさせておき、客は女王と話をかわしていた。打ち解けた様子はないながらになつかしく愛嬌（あいきょう）の添ったふうでものを言う女王があくまでも恋しくてあせり立つ心を薫はみずから感じていた。 Ohom-tomo no hitobito ni mo, yuweyuwesiki sakana nado si te idasa se tamahe ri. Rau mei taru kata ni atumari te, kono omahe ha hitoge tohoku motenasi te, simezime to monogatari kikoye tamahu. Utitoku beku mo ara nu monokara, natukasigeni aigyauduki te, mono notamahe ru sama no, nanome nara zu kokoro ni iri te, omohi ira ruru mo hakanasi.
1.5.4 　「 かくほどもなきものの隔てばかりを障り所にて、おぼつかなく思ひつつ過ぐす心おそさの、あまりをこがましくもあるかな」と思ひ続けらるれど、つれなくて、おほかたの世の中のことども、あはれにもをかしくも、さまざま聞き所多く語らひきこえたまふ。
           「このように何でもない隔て物だけを障害にして、もどかしく思っては過ごしてきた不器用さが、あまりにも馬鹿らしいな」と思い続けられるが、さりげなく平静を装って、世間一般の事柄を、しみじみと興味を惹くように、いろいろとおもしろくたくさんお話し申し上げなさる。
         この何でもないものを越えがたい障害物のように見なして恋人に接近なしえない心弱さは愚かしくさえ自分を見せているのではないかと、こんなことを心中では思うのであるが、素知らぬふうを作って、世間にあったことについて、身にしむ話も、おもしろく聞かされることもいろいろと語り続ける中納言であった。 "Kaku hodo mo naki mono no hedate bakari wo sahari dokoro nite, obotukanaku omohi tutu sugusu kokoro ososa no, amari wokogamasiku mo aru kana!" to omohi tuduke rarure do, turenaku te, ohokata no yononaka no koto-domo, ahareni mo wokasiku mo, samazama kiki dokoro ohoku katarahi kikoye tamahu.
1.5.5 　 内には、「人びと、近く」などのたまひおきつれど、「 さしも、もて離れたまはざらなむ」と思ふべかめれば、いとしも護りきこえず、 さし退つつ、みな寄り臥して、仏の御燈火もかかぐる人もなし。ものむつかしくて、忍びて人召せど、おどろかず。
           内側では、「女房たち、近くに」などとおっしゃっておいたが、「そんなにも、よそよそしくなさらないで欲しい」と思っているようなので、たいしてお守り申さず、尻ごみ尻ごみしながら、皆寄り臥して、仏の御燈明を明るくする人もいない。何となく気づまりで、こっそりと人をお呼びになるが、目を覚まさない。
         女王は女房たちに近い所を離れずいるように命じておいたのであるが、今夜の客は交渉をどう進ませようと思っているか計られないところがあるように思う心から、姫君をさまで護ろうとはしていず、遠くへ退いていて、御仏（みほとけ）の灯（ひ）もかかげに出る者はなかった。姫君は恐ろしい気がしてそっと女房を呼んだがだれも出て来る様子がない。
         Uti ni ha, "Hitobito, tikaku." nado notamahi oki ture do, "Sasimo, motehanare tamaha zara nam." to omohu beka' mere ba, ito simo mamori kikoye zu, sasi-sizoki tutu, mina yorihusi te, Hotoke no ohom-tomosibi mo kakaguru hito mo nasi. Mono-mutukasiku te, sinobi te hito mese do, odoroka zu.
1.5.6 　「 心地のかき乱り、悩ましくはべるを、ためらひて、暁方にもまた聞こえむ」
           「気分が悪く、苦しうございますので、少し休んで、明け方に再びお話し申し上げましょう」
         「何ですか気分がよろしくなくなって困りますから、少し休みまして、夜明け方にまたお話を承りましょう」
         "Kokoti no kaki-midari, nayamasiku haberu wo, tamerahi te, akatukigata ni mo mata kikoye m."
1.5.7 　とて、入りたまひなむとするけしきなり。
           と言って、お入りになろうとする様子である。
           と、今や奥へはいろうとする様子が姫君に見えた。
         tote, iri tamahi na m to suru kesiki nari.
1.5.8 　「 山路分けはべりつる人は、ましていと苦しけれど、 かく聞こえ承る ★に慰めてこそはべれ。うち捨てて入らせたまひなば、いと心細からむ」
           「山路を分け入って来ましたわたしは、あなた以上にとても苦しいのですが、このようにお話し申し上げたりお聞きしたりすることによって慰められております。わたしを捨ててお入りになったら、たいそう心細いでしょう」
         「遠く山路（やまみち）を来ました者はあなた以上に身体（からだ）が悩ましいのですが、話を聞いていただくことができ、また承ることの喜びに慰んでこうしておりますのに、私だけをお置きになってあちらへおいでになっては心細いではありませんか」
         "Yamadi wake haberi turu hito ha, masite ito kurusikere do, kaku kikoye uketamaharu ni nagusame te koso habere. Uti-sute te ira se tamahi na ba, ito kokorobosokara m."
1.5.9 　とて、屏風をやをら押し開けて入りたまひぬ。いとむくつけくて、 半らばかり入りたまへるに、引きとどめられて、いみじくねたく心憂ければ、
           と言って、屏風を静かに押し開けてお入りになった。たいそう気味悪くて、半分程お入りになったところ、引き止められて、ひどく悔しく気にくわないので、
           薫はこう言って屏風（びょうぶ）を押しあけてこちらの室（へや）へ身体（からだ）をすべり入らせた。恐ろしくて向こうの室へもう半分の身を行かせていたのを、薫に引きとめられたのが非常に残念で、
         tote, byaubu wo yawora osiake te iri tamahi nu. Ito mukutukeku te, nakara bakari iri tamahe ru ni, hiki-todome rare te, imiziku netaku kokoroukere ba,
1.5.10 　「 隔てなきとは、かかるをや言ふらむ。めづらかなる わざかな」
           「隔てなくとは、このようなことを言うのでしょうか。変なことですね」
         「隔てなくいたしますというのはこんなことを申すのでしょうか。奇怪なことではございませんか」
         "Hedate naki to ha, kakaru wo ya ihu ram. Meduraka naru waza kana!"
1.5.11 　と、あはめたまへるさまの、 いよいよをかしければ、
           と、非難なさる様子が、ますます魅力的なので、
           と批難の言葉を発するのがいよいよ魅力を薫に覚えしめた。
         to, ahame tamahe ru sama no, iyoiyo wokasikere ba,
1.5.12 　「 隔てぬ心をさらに思し分かねば、聞こえ知らせむとぞかし。 めづらかなりとも、いかなる方に、思しよるにかはあらむ。仏の御前にて誓言も立てはべらむ。うたて、な懼ぢたまひそ。御心破らじと思ひそめてはべれば。 人はかくしも推し量り思ふまじかめれど、 世に違へる痴者にて過ぐしはべるぞや」
           「隔てない心を全然お分かりでないので、お教え申し上げましょうとね。変なことだとも、どのようなことに、お考えなのでしょうか。仏の御前で誓言も立てましょう。嫌な、お恐がりなさるな。お気持ちを損ねまいと初めから思っておりますので。他人はこのようにも推量して思うまいでしょうが、世間の人と違った馬鹿正直者で通しておりますからね」
         「隔てないというお気持ちが少しも見えないあなたに、よくわかっていただこうと思うからです。奇怪であるとは、私が無礼なことでもするとお思いになるのではありませんか。仏のお前でどんな誓言でも私は立てます。決してあなたのお気持ちを破るような行為には出まいと初めから私は思っているのですから、お恐れになることはありませんよ。私がこんなに正直におとなしくしておそばにいることはだれも想像しないことでしょうが、私はこれだけで満足して夜を明かします」
         "Hedate nu kokoro wo sarani obosi waka ne ba, kikoye sirase m to zo kasi. Meduraka nari tomo, ikanaru kata ni, obosi yoru ni kaha ara m? Hotoke no omahe nite tikagoto mo tate habera m. Utate, na wodi tamahi so. Mi-kokoro yabura zi to omohi some te habere ba. Hito ha kaku simo osihakari omohu mazika' mere do, yo ni tagahe ru siremono nite sugusi haberu zo ya!"
1.5.13 　とて、心にくきほどなる火影に、 御髪のこぼれかかりたるを、かきやりつつ見たまへば、人の御けはひ、思ふやうに香りをかしげなり。
           と言って、奥ゆかしいほどの火影で、御髪がこぼれかかっているのを、掻きやりながら御覧になると、姫君のご様子は、申し分なくつやつやと美しい。
           こう言って、薫は感じのいいほどな灯（ひ）のあかりで姫君のこぼれかかった黒髪を手で払ってやりながら見た顔は、想像していたように艶麗（えんれい）であった。 tote, kokoronikuki hodo naru hokage ni, migusi no kobore kakari taru wo, kakiyari tutu mi tamahe ba, hito no ohom-kehahi, omohu yau ni kawori wokasige nari.
注釈96 | 物語などのどやかに聞こえまほしくて | 大君とゆっくり話などをしたくて。 | 1.5.1
注釈97 | やすらひ暮らしたまひつ | 『集成』は「ぐずぐずしながら夕方まで過された」と訳す。 | 1.5.1
注釈98 | わづらはしくてうちとけて聞こえたまはむことも | 主語は大君。 | 1.5.1
注釈99 | おほかたにては | 『集成』は「この好色の筋をのけたら、ほかはすべて世にも稀な実のあるお人柄なので」と注す。 | 1.5.1
注釈100 | 仏のおはする中の戸を開けて | 仏間と廂間の隔ての中の戸。仏間は母屋の西面にある。大君は仏間にいる。 | 1.5.2
注釈101 | 簾に屏風を添へて | 母屋と廂の境の簾。光に照らし出されるのを避けるために屏風を置いた。 | 1.5.2
注釈102 | 外にも大殿油参らすれど | 母屋から見た外、薫の居る西の廂。 | 1.5.2
注釈103 | 悩ましうて無礼なるをあらはに | 薫の詞。「無礼」は男性詞。 | 1.5.2
注釈104 | ゆゑゆゑしき肴など | 『集成』は「上品なつまみ物などを添えて」と訳す。 | 1.5.3
注釈105 | この御前は人げ遠くもてなして | 薫と大君の周辺。『完訳』は「供人たちが気を利かす」と注す。 | 1.5.3
注釈106 | 思ひ焦らるるもはかなし | 『評釈』は「ふとくずれては他愛もない人の心、と、自嘲めくことばである」。『全集』は「薫の自嘲とも語り手の評言ともとれる」。『完訳』は「現世離脱を身上としてきた薫の変化を、語り手が評して結ぶ体」と注す。 | 1.5.3
注釈107 | かくほどもなきものの隔てばかりを | 以下「おこがましくもあるかな」まで、薫の心中の思い。『完訳』は「もどかしく思っては、あせるだけの優柔さが、あまりに愚かしい。俗情に苦しむ薫の自嘲である」と注す。 | 1.5.4
注釈108 | 内には | 御簾の内側。 | 1.5.5
注釈109 | さしももて離れたまはざらなむと思ふべかめれば | 女房たちの思いを、語り手が推測。 | 1.5.5
注釈110 | さし退つつ、みな寄り臥して | 接続助詞「つつ」同じ動作の反復。女房たちが大君の側を下がり下がりして、の意。 | 1.5.5
注釈111 | 心地のかき乱り | 以下「また聞こえむ」まで、大君の詞。 | 1.5.6
注釈112 | 山路分けはべりつる人は | 以下「いと心細からむ」まで、薫の詞。「山路分け」は歌語的表現。 | 1.5.8
注釈113 | かく聞こえ承る | 大島本は「うけ給へる」とある。『集成』『完本』『新大系』は諸本に従って「うけたまはる」と校訂する。 | 1.5.8
注釈114 | 半らばかり入りたまへるに | 主語は大君。「に」接続助詞、弱い順接の意。--したところ、の意。 | 1.5.9
注釈115 | 隔てなきとは | 以下「めづらかなるわざなる」まで、大君の詞。薫の「隔てなく聞こえて」の言葉を受けての言葉。 | 1.5.10
注釈116 | いよいよをかしければ | 「をかし」は美しさに心引かれる、魅力があるの意。 | 1.5.11
注釈117 | 隔てぬ心を | 以下「過ぐしはべるぞや」まで、薫の詞。大君の「隔てなきとは」の言葉を受けての言葉。 | 1.5.12
注釈118 | めづらかなりとも | 大君の「めづらかなるわざかな」を受けての言葉。 | 1.5.12
注釈119 | 人はかくしも推し量り | 『完訳』は「人々は、自分たちに情交がなかったとは思うまいが」と注す。 | 1.5.12
注釈120 | 世に違へる痴者にて | 『完訳』は「自分は世人と異なり、ばか正直に大君の気持を尊重するとする」と注す。 | 1.5.12
注釈121 | 御髪のこぼれかかりたるをかきやりつつ見たまへば | 薫、大君と直に対面している。 | 1.5.13
校訂3 | 人びとにも | 人びとにも--人／＼に（に/+も<朱>） | 1.5.3
校訂4 | 承る | 承る--*うけ給へる | 1.5.8
校訂5 | わざ | わざ--（/+わさ<朱>） | 1.5.10
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第六段 薫、大君をかき口説く

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.6
第六段　薫、大君をかき口説く
1-6 Kaoru tries to win Ohoi-kimi's affection
1.6.1 　「 かく心細くあさましき御住み処に、好いたらむ人は障り所あるまじげなるを、我ならで尋ね来る人も あらましかば、さてや止みなまし。いかに口惜しきわざならまし」と、 来し方の心のやすらひさへ、あやふくおぼえたまへど、 言ふかひなく憂しと思ひて泣きたまふ御けしきの、いといとほしければ、「 かくはあらで、おのづから心ゆるびしたまふ折もありなむ」と思ひわたる。
           「このように心細くひどいお住まいで、好色の男は邪魔者もないのだが、自分以外に訪ねて来る人もあったら、そのままにしておくだろうか。どんなに残念なことだろうに」と、将来はもちろんのこと今までの優柔不断さまで、不安に思われなさるが、言いようもなくつらいと思ってお泣きになるご様子が、たいそうおいたわしいので、「このようにではなく、自然と心がとけてこられる時もきっとあるだろう」と思い続ける。
         何の厳重な締まりもないこの山荘へ、自分のような自己を抑制する意志のない男が闖入（ちんにゅう）したとすれば、このままで置くはずもなく、たやすくそうした人の妻にこの人はなり終わるところであった、どうして今までそれを不安とせずに結婚を急ごうとはしなかったかとみずからを批難する気にもなっている薫であったが、言いようもなく情けながって泣いている女王が可憐（かれん）で、これ以上の何の行為もできない。こんなふうの接近のしかたでなく、自然に許される日もあるであろうとのちの日を思い、 "Kaku kokorobosoku asamasiki ohom-sumika ni, sui tara m hito ha saharidokoro arumazige naru wo, ware nara de tadune kuru hito mo ara masika ba, sate ya yami na masi. Ikani kutiwosiki waza nara masi." to, kisikata no kokoro no yasurahi sahe, ayahuku oboye tamahe do, ihukahinaku usi to omohi te naki tamahu mi-kesiki no, ito itohosikere ba, "Kaku ha ara de, onodukara kokoroyurubi si tamahu wori mo ari na m." to omohi wataru.
1.6.2 　わりなきやうなるも心苦しくて、さまよくこしらへきこえたまふ。
           無理やり迫るのも気の毒なので、体裁よくおなだめ申し上げなさる。
         男性の力で恋を得ようとはせず、初めの心は隠して相手を上手（じょうず）になだめていた。
         Warinaki yau naru mo kokorogurusiku te, sama yoku kosirahe kikoye tamahu.
1.6.3 　「 かかる御心のほどを思ひよらで、あやしきまで聞こえ馴れにたるを、 ゆゆしき袖の色など、見あらはしたまふ心浅さに、みづからの言ふかひなさも思ひ知らるるに、さまざま慰む方なく」
           「このようなお気持ちとは思いよらず、不思議なほど親しくさせて頂いたことを、不吉な喪服の色など、見ておしまいになられる思いやりの浅さに、また自分自身の言いようのなさも思い知らされるので、あれこれと気の慰めようもありません」
         「こんな心を突然お起こしになる方とも知らず、並みに過ぎて親しく今までおつきあいをしておりました。喪の姿などをあらわに御覧になろうとなさいましたあなたのお心の思いやりなさもわかりましたし、また私の抵抗の役だたなさも思われまして悲しくてなりません」
         "Kakaru mi-kokoro no hodo wo omohiyora de, ayasiki made kikoye nare ni taru wo, yuyusiki sode no iro nado, mi arahasi tamahu kokoroasasa ni, midukara no ihukahinasa mo omohi sira ruru ni, samazama nagusamu kata naku."
1.6.4 　と恨みて、何心もなくやつれたまへる墨染の火影を、いとはしたなくわびしと思ひ惑ひたまへり。
           と恨んで、何の用意もなく質素な喪服でいらっしゃる墨染の火影を、とても体裁悪くつらいと困惑していらっしゃった。
           と恨みを言って、姫君は他人に見られる用意の何一つなかった自身の喪服姿を灯影（ほかげ）で見られるのが非常にきまり悪く思うふうで泣いていた。
         to urami te, nanigokoro mo naku yature tamahe ru sumizome no hokage wo, ito hasitanaku wabisi to omohi madohi tamahe ri.
1.6.5 　「 いとかくしも 思さるるやうこそはと、恥づかしきに、聞こえむ方なし。 袖の色をひきかけさせたまふはしも、ことわりなれど、ここら御覧じなれぬる心ざしのしるしには、 さばかりの忌おくべく、今始めたることめきてやは思さるべき。なかなかなる御わきまへ心になむ」
           「まことにこのようにまでお嫌いになるわけもあるのかと、恥ずかしくて、申し上げようもありません。喪服の色を理由になさるのも、もっともなことですが、長年お親しみなさったお気持ちの表れとしては、そのような憚らねばならないような、今始まったような事のようにお思いなさってよいものでしょうか。かえってなさらなくてもよいご分別です」
         「そんなにもお悲しみになるのは、私がお気に入らないからだと恥じられて、なんともお慰めのいたしようがありません。喪服を召していらっしゃる場合ということで私をお叱（しか）りなさいますのはごもっともですが、私があなたをお慕い申し上げるようになりましてからの年月の長さを思っていただけば、今始めたことのように、それにかかわっていなくともよいわけでなかろうかと思います。あなたが私の近づくのを拒否される理由としてお言いになったことは、かえって私の長い間持ち続けてきた熱情を回顧させる結果しか見せませんよ」
         "Ito kaku simo obosa ruru yau koso ha to, hadukasiki ni, kikoye m kata nasi. Sode no iro wo hiki-kake sase tamahu ha simo, kotowari nare do, kokora goranzi nare nuru kokorozasi no sirusi ni ha, sabakari no imi oku beku, ima hazime taru koto meki te yaha obosa ru beki. Nakanakanaru ohom-wakimahe gokoro ni nam."
1.6.6 　とて、 かの物の音聞きし有明の月影よりはじめて、折々の思ふ心の忍びがたくなりゆくさまを、いと多く聞こえたまふに、「 恥づかしくもありけるかな」と疎ましく、「 かかる心ばへながらつれなくまめだちたまひけるかな」と、聞きたまふこと多かり。
           と言って、あの琴の音を聴いた有明の月の光をはじめとして、季節折々の思う心の堪えがたくなってゆく有様を、たいそうたくさん申し上げなさると、「気恥ずかしいことだわ」と疎ましく思って、「このような気持ちでありながら何喰わぬ顔で真面目顔していらっしゃっのだわ」と、お聞きになることが多かった。
           薫はそれに続いてあの琵琶（びわ）と琴の合奏されていた夜の有明月（ありあけづき）に隙見（すきみ）をした時のことを言い、それからのちのいろいろな場合に恋しい心のおさえがたいものになっていったことなどを多くの言葉で語った。姫君は聞きながら、そんなことがあったかと昔の秋の夜明けのことに堪えられぬ羞恥（しゅうち）を覚え、そうした心を下に秘めて長い年月の間表面（うわべ）をあくまでも冷静に作っていたのであるかと、身にしみ入る気もするのであった。 tote, kano mono no ne kiki si ariake no tukikage yori hazime te, woriwori no omohu kokoro no sinobi gataku nariyuku sama wo, ito ohoku kikoye tamahu ni, "Hadukasiku mo ari keru kana!" to utomasiku, "Kakaru kokorobahe nagara turenaku mamedati tamahi keru kana!" to, kiki tamahu koto ohokari.
1.6.7 　御かたはらなる 短き几帳を、 仏の御方にさし隔てて、 かりそめに添ひ臥したまへり。名香のいと香ばしく匂ひて、樒のいとはなやかに薫れるけはひも、 人よりはけに仏をも思ひきこえたまへる御心にて、 わづらはしく、「 墨染の今さらに、折ふし心焦られしたるやうに、あはあはしく、 思ひそめしに違ふべければ、 かかる忌なからむほどに、この御心にも、さりともすこしたわみたまひなむ」など、せめてのどかに思ひなしたまふ。
           お側にある低い几帳を、仏の方に立てて隔てとして、形ばかり添い臥しなさった。名香がたいそう香ばしく匂って、樒がとても強く薫っている様子につけても、人よりは格別に仏を信仰申し上げていらっしゃるお心なので、気が咎めて、「服喪中の今、折もあろうに堪え性もないようで、軽率にも、当初の気持ちと違ってしまいそうなので、このような喪中が明けたころに、姫君のお気持ちも、そうはいっても少しはお緩みになるだろう」などと、つとめて気長に思いなしなさる。
         薫はその横にあった短い几帳（きちょう）で御仏のほうとの隔てを作って、仮に隣へ寄り添って寝ていた。名香が高くにおい、樒（しきみ）の香も室に満ちている所であったから、だれよりも求道（ぐどう）心の深い薫にとっては不浄な思いは現わすべくもなく、また墨染めの喪服姿の恋人にしいてほしいままな力を加えることはのちに世の中へ聞こえて浅薄な男と見られることになり、自分の至上とするこの恋を踏みにじることになるであろうから、服喪の期が過ぎるのを待とう。そうしてまたこの人の心も少し自分のほうへなびく形になった時にと、しいて心をゆるやかにすることを努めた。秋の夜というものは、こうした山の家でなくても身にしむものの多いものであるのに、まして峰の嵐（あらし）も、庭に鳴く虫の声も絶え間なくてここは心細さを覚えさせるものに満ちていた。人生のはかなさを話題にして語る薫の言葉に時々答えて言う姫君の言葉は皆美しく感じのよいものであった。
         Ohom-katahara naru midikaki kityau wo, Hotoke no ohom-kata ni sasi-hedate te, karisome ni sohihusi tamahe ri. Myaugau no ito kaubasiku nihohi te, sikimi no ito hanayakani kawore ru kehahi mo, hito yori ha keni Hotoke wo mo omohi kikoye tamahe ru mi-kokoro nite, wadurahasiku, "Sumizome no imasara ni, worihusi kokoroirare si taru yau ni, ahaahasiku, omohi some si ni tagahu bekere ba, kakaru imi nakara m hodo ni, kono mi-kokoro ni mo, saritomo sukosi tawami tamahi na m." nado, semete nodokani omohi nasi tamahu.
1.6.8 　秋の夜のけはひは、 かからぬ所だに、おのづからあはれ多かるを、まして 峰の嵐も籬の虫も、心細げにのみ聞きわたさる。常なき世の御物語に、 時々さしいらへたまへるさま、いと見所多くめやすし。 いぎたなかりつる人びとは、「 かうなりけり」と、けしきとりてみな入りぬ。
           秋の夜の様子は、このような場所でなくてさえ、自然としみじみとしたことが多いのに、まして峰の嵐も籬の虫の音も、心細そうにばかり聞きわたされる。無常の世のお話に、時々お返事なさる様子、実に見ごたえのある点が多く無難である。眠たそうにしていた女房たちは、「こうなったのだわ」と、様子を察して皆下がってしまった。
           宵（よい）を早くから眠っていた女房たちは、この話し声から悪い想像を描いて皆部屋（へや）のほうへ行ってしまった。 Aki no yo no kehahi ha, kakara nu tokoro dani, onodukara ahare ohokaru wo, masite mine no arasi mo magaki no musi mo, kokorobosoge ni nomi kiki watasa ru. Tunenaki yo no ohom-monogatari ni, tokidoki sasi-irahe tamahe ru sama, ito midokoro ohoku meyasusi. Igitanakari turu hitobito ha, "Kau nari keri." to, kesiki tori te mina iri nu.
1.6.9 　 宮ののたまひしさまなど思し出づるに、「 げに、ながらへば、心の外にかくあるまじきことも見るべきわざにこそは」と、もののみ悲しくて、 水の音に流れ添ふ心地したまふ ★。
           父宮がご遺言なさったことなどをお思い出しなさると、「なるほど、生き永らえると、意外なこのようなとんでもない目に遭うものだわ」と、何もかも悲しくて、水の音に流れ添う心地がなさる。
         召使は信じがたいものであると父宮の言ってお置きになったことも女王は思い出していて、親の保護がなくなれば女も男も自分らを軽侮して、すでにもう今夜のような目にあっているではないかと悲しみ、宇治の河音（かわおと）とともに多くの涙が流れるのであった。 Miya no notamahi si sama nado obosi iduru ni, "Geni, nagarahe ba, kokoro no hoka ni kaku arumaziki koto mo miru beki waza ni koso ha." to, mono nomi kanasiku te, midu no oto ni nagare sohu kokoti si tamahu.
注釈122 | かく心細くあさましき御住み処に | 以下「わざならまし」まで、薫の心中の思い。『集成』は「以下、美しい大君を見ての薫の心騷ぎ」と注す。 | 1.6.1
注釈123 | あらましかば | 「止みなまし」と「わざならまし」に係る。反実仮想の構文。 | 1.6.1
注釈124 | 来し方の心のやすらひさへ | 副助詞「さへ」によって、将来の不安はもちろんのこと、過去の優柔不断な態度までが不安となる、という意。 | 1.6.1
注釈125 | 言ふかひなく憂しと思ひて | 主語は大君。 | 1.6.1
注釈126 | かくはあらで | 以下「折もありなむ」まで、薫の心中の思い。『集成』は「大君がこんなにいやがられるのではなくて」。『完訳』は「薫の無理じいしようとする気持が、気長に待とうとする気持に移る」と注す。 | 1.6.1
注釈127 | かかる御心のほどを | 以下「慰む方なく」まで、大君の詞。 | 1.6.3
注釈128 | ゆゆしき袖の色など見あらはしたまふ心浅さに | 『集成』は「薫の無体な振舞に、自分の不用意さをも悔やむ」。『完訳』は「顔を見られたことの屈辱は、口に出して言うことさえできない」と注す。 | 1.6.3
注釈129 | いとかくしも | 以下「心になむ」まで、薫の詞。 | 1.6.5
注釈130 | 思さるるやうこそ | 嫌う気持ち。 | 1.6.5
注釈131 | 袖の色をひきかけさせたまふはしも | 『源氏釈』は「奥山の晴れぬ時雨ぞわび人の袖の色をばいとどましける」（出典未詳）を指摘。 | 1.6.5
注釈132 | さばかりの忌おくべく今始めたることめきてやは思さるべき | 『集成』は「それくらいのことを憚らねばならないような、この頃始まったことと同じにお考えになっていいものでしょうか。喪中を口実にするのは、昨日今日の恋ならともかく、自分の場合は長年のことだからと、次に、二年前の垣間見のことから話し出す」と注す。 | 1.6.5
注釈133 | かの物の音聞きし有明の月影よりはじめて | 薫が二年前に月明りに中に姉妹の合奏しているさまを垣間見したことから話し出して。 | 1.6.6
注釈134 | 恥づかしくもありけるかな | 大君の心中の思い。我が身の不注意を恥じる気持ち。 | 1.6.6
注釈135 | かかる心ばへながらつれなくまめだちたまひけるかな | 大君の心中の思い。薫の下心を疎ましく思う。 | 1.6.6
注釈136 | 短き几帳 | 丈の低い三尺の几帳。 | 1.6.7
注釈137 | 仏の御方にさし隔てて | 仏に憚る気持ち。 | 1.6.7
注釈138 | かりそめに添ひ臥したまへり | 『完訳』は「実事のない添い寝」と注す。 | 1.6.7
注釈139 | 人よりはけに仏をも思ひきこえたまへる御心にて | 一般の人よりは道心深い薫の人柄についていう。 | 1.6.7
注釈140 | わづらはしく | 『集成』は「気がとがめて」。『完訳』は「うしろめたい気持になられるので」と訳す。 | 1.6.7
注釈141 | 墨染の今さらに | 以下「たわみたまひなむ」まで、薫の心中に反省する思い。 | 1.6.7
注釈142 | 思ひそめしに違ふべければ | 『集成』は「自分の本意にも反することだろうから」。「完訳」は「仏道に志した当初の気持」と注す。 | 1.6.7
注釈143 | かかる忌なからむほどに | 八宮の一周忌が明けたころに。 | 1.6.7
注釈144 | かからぬ所だに | 『集成』は「こうした喪の家でなくても」。『完訳』は「こうした山里でなくてさえ」と訳す。 | 1.6.8
注釈145 | 峰の嵐も籬の虫も | 「峰の嵐」「籬」は歌語。 | 1.6.8
注釈146 | 時々さしいらへたまへるさま | 大君についていう。 | 1.6.8
注釈147 | いぎたなかりつる人びとは | 眠たがっていた女房たちをさす。 | 1.6.8
注釈148 | かうなりけりとけしきとりて | 『集成』は「さてはそうだったのかと、様子を察して」。『完訳』は「大君と薫が契りを交したと思う。そう思われても無理からぬ事態」と注す。 | 1.6.8
注釈149 | 宮ののたまひしさまなど思し出づるに | 主語は大君。 | 1.6.9
注釈150 | げにながらへば | 以下「わざにこそは」まで、大君の心中の思い。『集成』は「女房たちも自分に従わないのを見ての嘆き」と注す。 | 1.6.9
注釈151 | 水の音に流れ添ふ心地したまふ | 『奥入』は「辺風は吹き断つ秋の心緒、隴水は流れ添ふ夜の涙行」（和漢朗詠集、王昭君、大江朝綱）を指摘。 | 1.6.9
出典8 水の音に流れ添ふ心地 辺風吹断秋心緒　隴水流添夜涙行 辺風吹き断つ秋の心の緒　隴水流れ添ふ夜の涙の行 1.6.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第七段 実事なく朝を迎える

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.7
第七段　実事なく朝を迎える
1-7 It becomes morning without sexual relation between Kaoru and Ohoi-kimi
1.7.1 　はかなく明け方になりにけり。御供の人びと起きて声づくり、 馬どものいばゆる音も、旅の宿りの ★あるやうなど 人の語るを、思しやられて、をかしく思さる。 光見えつる方の障子を押し開けたまひて、空のあはれなるを もろともに見たまふ。 女もすこしゐざり出でたまへるに、ほどもなき軒の近さなれば、しのぶの露もやうやう光見えもてゆく。かたみにいと艶なるさま、容貌どもを、
           いつのまにか夜明け方になってしまった。お供の人びとが起きて合図をし、馬どもが嘶く声も、旅の宿の様子など供人が話していたのを、ご想像されて、おもしろくお思いになる。光が見えた方面の障子を押し開けなさって、空のしみじみとした様子を一緒に御覧になる。女も少しいざり出でなさったが、奥行きのない軒の近さなので、忍草の露もだんだんと光が見えて行く。お互いに実に優美な姿態、容貌を、
         そして明け方になった。薫の従者はもう起き出して、主人に帰りを促すらしい作り咳（ぜき）の音を立て、幾つの馬のいななきの声の聞こえるのを、薫は人の話に聞いている旅宿の朝に思い比べて興を覚えていた。
  薫は明りのさしてくるのが見えたほうの襖子（からかみ）をあけて、身にしむ秋の空を二人でながめようとした。女王も少しいざって出た。軒も狭い山荘作りの家であったから、忍ぶ草の葉の露も次第に多く光っていく。室の中もそれに準じて白んでいくのである。二人とも艶（えん）な容姿の男女であった。
         Hakanaku akegata ni nari ni keri. Ohom-tomo no hitobito oki te kowadukuri, muma-domo no ibayuru oto mo, tabi no yadori no aru yau nado hito no kataru wo, obosiyara re te, wokasiku obosa ru. Hikari miye turu kata no sauzi wo osiake tamahi te, sora no ahare naru wo morotomoni mi tamahu. Womna mo sukosi wizari ide tamahe ru ni, hodo mo naki noki no tikasa nare ba, sinobu no tuyu mo yauyau hikari miye mote yuku. Katamini ito en naru sama, katati-domo wo,
1.7.2 　「 何とはなくて、ただかやうに月をも花をも、同じ心にもてあそび、はかなき世のありさまを聞こえ合はせてなむ、過ぐさまほしき」
           「何というのではなくて、ただこのように月や花を、同じような気持ちで愛で、無常の世の有様を話し合って、過ごしたいものですね」
         「同じほどの友情を持ち合って、こんなふうにいつまでも月花に慰められながら、はかない人生を送りたいのですよ」
         "Nani to ha naku te, tada kayau ni tuki wo mo hana wo mo, onazi kokoro ni moteasobi, hakanaki yo no arisama wo kikoye ahase te nam, sugusa mahosiki."
1.7.3 　と、いとなつかしきさまして語らひきこえたまへば、やうやう恐ろしさも慰みて、
           と、たいそう親しい感じでお語らい申されると、だんだんと恐ろしさも慰められて、
           薫がなつかしいふうにこんなことをささやくのを聞いていて、女王はようやく恐怖から放たれた気もするのであった。
         to, ito natukasiki sama si te katarahi kikoye tamahe ba, yauyau osorosisa mo nagusami te,
1.7.4 　「 かういとはしたなからで、もの隔ててなど聞こえば、真に心の隔てはさらにあるまじくなむ」
           「このように面と向かっての体裁の悪い恰好でなく、何か物を隔ててなどしてお答え申し上げるならば、ほんとうに心の隔てはまったくないのですが」
         「こんなにあからさまにしてお目にかかるのでなく、何かを隔ててお話をし合うのでしたら、私はもう少しも隔てなどを残しておかない心でおります」
         "Kau ito hasitanakara de, mono hedate te nado kikoye ba, makoto ni kokoro no hedate ha sarani aru maziku nam."
1.7.5 　といらへたまふ。
           とお答えなさる。
           と女は言った。 to irahe tamahu.
1.7.6 　明くなりゆき、 むら鳥の立ちさまよふ羽風近く聞こゆ ★。夜深き朝の鐘の音かすかに響く。「 今は、いと見苦しきを」と、いとわりなく恥づかしげに思したり。
           明るくなってゆき、群鳥が飛び立ち交う羽風が近くに聞こえる。まだ暗いうちの朝の鐘の音がかすかに響く。「今は、とても見苦しいですから」と、とても無性に恥ずかしそうにお思いになっていた。
         外は明るくなりきって、幾種類もの川べの鳥が目をさまして飛び立つ羽音も近くでする。黎明（れいめい）の鐘の音がかすかに響いてきた、この時刻ですらこうしてあらわな所に出ているのが女は恥ずかしいものであるのにと女王は苦しく思うふうであった。
         Akaku nari yuki, muratori no tati-samayohu hakaze tikaku kikoyu. Yobukaki asita no kane no oto kasukani hibiku. "Ima ha, ito migurusiki wo." to, ito warinaku hadukasige ni obosi tari.
1.7.7 　「 ことあり顔に朝露もえ分けはべるまじ。また、 人はいかが推し量りきこゆべき。 例のやうになだらかにもてなさせたまひて ★、ただ 世に違ひたることにて、今より後も、ただかやうにしなさせたまひてよ。よにうしろめたき心はあらじと思せ。かばかりあながちなる心のほども、あはれと思し知らぬこそかひなけれ」
           「事あり顔に朝露を分けて帰ることはできません。また、人はどのように推量申し上げましょうか。いつものように穏便にお振る舞いになって、ただ世間一般と違った問題として、今から後も、ただこのようにしてくださいませ。まったく不安なことはないとお思いください。これほど一途に思い詰める心のうちを、いじらしいとお分かりくださらないのは効ないことです」
         「私が恋の成功者のように朝早くは出かけられないではありませんか。かえってまた他人はそんなことからよけいな想像をするだろうと思われますよ。ただこれまでどおり普通に私をお扱いくださるのがいいのですよ。そして世間のとは内容の違った夫婦とお思いくだすって、今後もこの程度の接近を許しておいてください。あなたに礼を失うような真似（まね）は決してする男でないと私を信じていてください。これほどに譲歩してもなおこの恋を護（まも）ろうとする男に同情のないあなたが恨めしくなるではありませんか」
         "Kotoarigaho ni asatuyu mo e wake haberu mazi. Mata, hito ha ikaga osihakari kikoyu beki. Rei no yau ni nadarakani motenasa se tamahi te, tada yo ni tagahi taru koto nite, ima yori noti mo, tada kayau ni si nasa se tamahi te yo. Yo ni usirometaki kokoro ha ara zi to obose. Kabakari anagati naru kokoro no hodo mo, ahare to obosi sira nu koso kahinakere."
1.7.8 　とて、出でたまはむのけしきもなし。あさましく、かたはならむとて、
           と言って、お帰りなるような様子もない。あきれて、見苦しいことと思って、
           こんなことを言っていて、薫はなおすぐに出て行こうとはしない。それは非常に見苦しいことだと姫君はしていて、
         tote, ide tamaha m no kesiki mo nasi. Asamasiku, kataha nara m tote,
1.7.9 　「 今より後は、さればこそ、もてなしたまはむままにあらむ。 今朝は、また聞こゆるに従ひたまへかし」
           「今から後は、そのようなことなので、仰せの通りにいたしましょう。今朝は、またお願い申し上げていることを聞いてくださいませ」
         「これからは今あなたがお言いになったとおりにもいたしましょう。今朝（けさ）だけは私の申すことをお聞き入れになってくださいませ」
         "Ima yori noti ha, sareba koso, motenasi tamaha m mama ni ara m. Kesa ha, mata kikoyuru ni sitagahi tamahe kasi."
1.7.10 　とて、 いとすべなしと思したれば、
           と言って、ほんとうに困ったとお思いなので、
           と言う。いかにも心を苦しめているのが見える。
         tote, ito sube nasi to obosi tare ba,
1.7.11 　「 あな、苦しや。 暁の別れや。まだ知らぬことにて、げに、惑ひぬべきを」
           「ああ、つらい。暁の別れだ。まだ経験のないことなので、なるほど、迷ってしまいそうだ」
         「私も苦しんでいるのですよ。朝の別れというものをまだ経験しない私は、昔の歌のように帰り路（みち）に頭がぼうとしてしまう気がするのですよ」
         "Ana, kurusi ya! Akatuki no wakare ya! Mada sira nu koto nite, geni, madohi nu beki wo."
1.7.12 　と嘆きがちなり。鶏も、いづ方にかあらむ、ほのかにおとなふに、京思ひ出でらる。
           と嘆きがちである。鶏も、どこのであろうか、かすかに鳴き声がするので、京が自然と思い出される。
           薫（かおる）が幾度も歎息（たんそく）をもらしている時に、鶏もどちらかのほうで遠声ではあるが幾度も鳴いた。京のような気がふと薫にした。
         to nagekigati nari. Nihatori mo, idukata ni ka ara m, honokani otonahu ni, Kyau omohi ide raru.
1.7.13 　「 山里のあはれ知らるる声々に
     とりあつめたる朝ぼらけかな」 		　「山里の情趣が思い知られます鳥の声々に
    あれこれと思いがいっぱいになる朝け方ですね」 		　「山里の哀れ知らるる声々に
    とりあつめたる朝ぼらけかな」
         "Yamazato no ahare sira ruru kowe gowe ni
tori atume taru asaborake kana
1.7.14 　女君、
           女君、
           姫君はそれに答えて、
         WomnaGimi,
1.7.15 　「 鳥の音も聞こえぬ山と思ひしを ★
     世の憂きことは訪ね来にけり」 		　「鳥の声も聞こえない山里と思っていましたが
    人の世の辛さは後を追って来るものですね」 		　「鳥の音も聞こえぬ山と思ひしを
    よにうきことはたづねきにけり」
         "Tori no ne mo kikoye nu yama to omohi si wo
yo no uki koto ha tadune ki ni keri
1.7.16 　障子口まで送りたてまつりたまひて、 昨夜入りし戸口より出でて、臥したまへれど、まどろまれず。 ▼ 名残恋しくて、「 いとかく思はましかば、月ごろも今まで心のどかならましや」など、帰らむことももの憂くおぼえたまふ。
           障子口までお送り申し上げなさって、昨夜入った戸口から出て、お臥せりになったが、眠ることはできない。名残惜しくて、「ほんとにこのようにせつなく思うのだったら、幾月も今までのんびりと構えていられなかったろうに」などと、帰ることを億劫に思われなさる。
           と言った。姫君の居間の襖子（からかみ）の口まで送って行った。そして中の間を昨夜（ゆうべ）はいった戸口から客室のほうへ出て薫は横になったが、もとより眠りは得られない。別れて来た人が恋しくて、こんなにも思われるなら今まで気長な態度がとれなかったはずであるとも歎かれて、京へ帰る気もしないのであった。
         Sauziguti made okuri tatematuri tamahi te, yobe iri si toguti yori ide te, husi tamahe re do, madoroma re zu. Nagori kohisiku te, "Ito kaku omoha masika ba, tukigoro mo ima made kokoro nodoka nara masi ya!" nado, kahera m koto mo mono-uku oboye tamahu.
注釈152 | 馬どものいばゆる音も旅の宿りの | 『奥入』は「晨の鶏再び鳴いて残月没りぬ、征馬連に嘶えて行人出づ」（白氏文集巻十二、生別離）を指摘。 | 1.7.1
注釈153 | 人の語るを | 大島本は「人のかたる越」とある。『集成』『完本』は諸本に従って「語る」と「を」を削除する。『新大系』は底本のままとする。薫の供人。 | 1.7.1
注釈154 | 光見えつる方の障子を | 朝の曙光。『集成』は「母屋から廂の間に出た趣」と注す。 | 1.7.1
注釈155 | もろともに見たまふ | 『完訳』は「男女がともに夜明けの戸外を眺めるのは、後朝の典型的な一場面」と注す。 | 1.7.1
注釈156 | 女もすこしゐざり出でたまへるに | 『集成』は「見た目には、恋をする男女の体なのでこう言う」と注す。 | 1.7.1
注釈157 | 何とはなくて | 以下「過ぐさまほしき」まで、薫の詞。『完訳』は「夫婦というわけでなくとも」と注す。 | 1.7.2
注釈158 | かういとはしたなからで | 以下「あるまじくなむ」まで、大君の詞。「かう」は直に対面する体裁悪さをいう。 | 1.7.4
注釈159 | むら鳥の立ちさまよふ羽風近く聞こゆ | 『河海抄』は「むら鳥の立ちにし我が名今さらにことなしぶともしるしあらめや」（古今集恋三、六七四、読人しらず）を指摘。 | 1.7.6
注釈160 | 今はいと見苦しきを | 大島本は「いまハ」とある。『集成』『完本』は諸本に従て「今だに」と校訂する。『新大系』は底本のままとする。大君の詞。『集成』は「帰りを急がす言葉。周囲に憚る気持」と注す。 | 1.7.6
注釈161 | ことあり顔に | 以下「こそかひなけれ」まで、薫の詞。完訳「わけあり顔に。朝露を分けて女のもとから帰るのは、後朝の男の典型的な姿。大君のつれなさを恨む気持もこもる」と注す。 | 1.7.7
注釈162 | 人はいかが推し量りきこゆべき | 『集成』は「かえって二人の仲は疑われよう、の意」。『完訳』は「どうせ人は、結婚した仲と思うから、早く退出してはかえって不都合でもあったかと疑うだろう」と注す。 | 1.7.7
注釈163 | 例のやうになだらかにもてなさせたまひて | 『集成』は「いつものように何気なくお振舞いになって」。『完訳』は「普通の夫婦のように穏やかにおふるまいになって」と訳す。 | 1.7.7
注釈164 | 世に違ひたることにて | 『完訳』は「実事のない親交をさす」と注す。 | 1.7.7
注釈165 | 今より後は | 以下「従ひたまへかし」まで、大君の詞。 | 1.7.9
注釈166 | 今朝はまた聞こゆるに | 係助詞「は」、他とは区別する意。私の申し上げることを聞いて下さい、の意。 | 1.7.9
注釈167 | いとすべなしと思したれば | 主語は大君。 | 1.7.10
注釈168 | あな苦しや | 以下「惑ひぬべきを」まで、薫の詞。 | 1.7.11
注釈169 | 暁の別れやまだ知らぬことにてげに惑ひぬべきを | 『花鳥余情』は「まだ知らぬ暁起きの別れには道さへまどふものにぞありける」（出典未詳）を指摘。 | 1.7.11
注釈170 | 山里のあはれ知らるる声々に--とりあつめたる朝ぼらけかな | 薫から大君への贈歌。「とりあつめたる」に「鳥」を響かす。 | 1.7.13
注釈171 | 鳥の音も聞こえぬ山と思ひしを--世の憂きことは訪ね来にけり | 大君の返歌。「鳥」「山」の語句を受けて返す。『異本紫明抄』は「飛ぶ鳥の声も聞こえぬ奥山の深き心を人は知らなむ」（古今集恋一、五三五、読人しらず）『集成』は「いかならむ巌の中に住まばかは世の憂きことの聞こえ来ざらむ」（古今集雑下、九五二、読人しらず）を指摘。 | 1.7.15
注釈172 | 昨夜入りし戸口より出でて | 西廂と母屋の境の戸口。 | 1.7.16
注釈173 | 名残恋しくて | 『花鳥余情』は「夜もすがらなづさはりぬる妹が袖なごり恋しく思ほゆるかな」（古今六帖五、あした）を指摘。 | 1.7.16
注釈174 | いとかく思はましかば月ごろも今まで心のどかならましや | 薫の心中の思い。反実仮想の構文。『完訳』は「悠長に構えた過往を悔む気持」と注す。 | 1.7.16
出典9 | 馬どものいばゆる音 | 晨鶏再鳴残月没 征馬連嘶行人出 | 晨の鶏再び鳴きて残月没りぬ 征馬連<しきり>に嘶きて行人出づ | 1.7.1
出典10 | むら鳥の立ちさまよふ羽風 | 群鳥の立ちにしわが名今さらにことなしぶともしるしあらめや | 古今集恋三-六七四 読人しらず | 1.7.6
出典11 | 鳥の音も聞こえぬ山 | 飛ぶ鳥の声も聞こえぬ奥山の深き心を人は知らなむ | 古今集恋一-五三五 読人しらず | 1.7.15
 |  | いかならむ巌の中に住まばかは世の憂きことの聞こえこざらむ | 古今集雑下-九五二 読人しらず
出典12 | 名残恋しくて | 夜もすがらたづさはりつる妹が袖名残恋しく思ほゆるかな | 古今六帖五-二五九五 | 1.7.16
校訂6 例の 例の--れ（れ/+い<朱>）の 1.7.7
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第一章 大君の物語 薫と大君の実事なき暁の別れ 第八段 大君、妹の中の君を薫にと思う

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

1
第一章　大君の物語　薫と大君の実事なき暁の別れ
1 Tale of Ohoi-kimi A parting at dawn without sexual relation between Kaoru and Ohoi-kimi
1.8
第八段　大君、妹の中の君を薫にと思う
1-8 Ohoi-kimi desires her sister getting married to Kaoru
1.8.1 　 姫宮は、人の思ふらむことのつつましきに、とみにもうち臥されたまはで、「 頼もしき人なくて世を過ぐす身の心憂きを、ある人どもも、よからぬこと何やかやと、次々に従ひつつ言ひ出づめるに、心よりほかのことありぬべき世なめり」と 思しめぐらすには、
           姫宮は、女房がどう思っているだろうかと気が引けるので、すぐには横におなりになれず、「頼みにする親もなくて世の中を生きてゆく身の上のつらさを、仕えている女房連中も、つまらない縁談の事を何やかやと、次々に従って言い出すようだから、望みもしない結婚になってしまいそうだ」と思案なさる一方で、
           姫君は人がどんな想像をしているかと思うのが恥ずかしくて、すぐにも枕（まくら）へつくことはできなかった。いろいろな思いが女王の胸にわく。親のない娘の心細さにつけこむような女房の取り次いでくる幾件かの縁談、その青年たちが今一歩思いやりのないことを進めた時に、自分はどうなるであろうと、心にもなく、人の妻になってしまう運命が自分を待っているのであろうと、いろいろにも考え合わせてみれば、 Himemiya ha, hito no omohu ram koto no tutumasiki ni, tomini mo uti-husa re tamaha de, "Tanomosiki hito naku te yo wo sugusu mi no kokorouki wo, aru hito-domo mo, yokara nu koto naniyakaya to, tugitugini sitagahi tutu ihiidu meru ni, kokoro yori hoka no koto ari nu beki yo na' meri." to obosi megurasu ni ha,
1.8.2 　「 この人の御けはひありさまの、疎ましくはあるまじく、故宮も、 さやうなる御心ばへあらばと、折々のたまひ思すめりしかど、 みづからは、なほかくて過ぐしてむ。我よりはさま容貌も盛りにあたらしげなる中の宮を、 人なみなみに見なしたらむこそうれしからめ。 人の上になしては、心のいたらむ限り思ひ後見てむ。みづからの上のもてなしは、 また誰れかは見扱はむ。
           「この人のご様子や態度が、疎ましくはなさそうだし、故宮も、そのような気持ちがあったらと、時々おっしゃりお考えのようだったが、自分自身は、やはりこのように独身で過ごそう。自分よりは容姿も容貌も盛りで惜しい感じの中の宮を、人並みに結婚させたほうが嬉しいだろう。妹の身の上のことなら、心の及ぶ限り後見しよう。自分の身の世話は、他に誰が見てくれようか。
         薫は良人（おっと）として飽き足らぬところはなく、父宮も先方にその希望があればと、そんなことを時々お洩（も）らしになったようであった。けれども自分はやはり独身で通そう、自分よりも若く、盛りの美貌（びぼう）を持っていて、この境遇に似合わしくなく、いたましく見える中の君に薫を譲って、人並みな結婚をさせることができればうれしいことであろう、自分のことでなくなれば力の及ぶかぎりの世話を結婚する中の君のためにすることができよう、自分が結婚するのではだれがそうした役を勤めてくれよう、親もない、姉もない。 "Kono hito no ohom-kehahi arisama no, utomasiku ha arumaziku, ko-Miya mo, sayau naru mi-kokorobahe ara ba to, woriwori notamahi obosu meri sika do, midukara ha, naho kakute sugusi te m. Ware yori ha sama katati mo sakari ni atarasige naru Naka-no-Miya wo, hito naminami ni minasi tara m koso uresikara me. Hito no uhe ni nasi te ha, kokoro no itara m kagiri omohi usiromi te m. Midukara no uhe no motenasi ha, mata tarekaha mi atukaha m.
1.8.3 　この人の御さまの、なのめにうち紛れたるほどならば、かく見馴れぬる年ごろのしるしに、うちゆるぶ心もありぬべきを、 恥づかしげに見えにくきけしきも、なかなかいみじくつつましきに、 わが世はかくて過ぐし果ててむ」
           この人のお振舞が、いい加減ででたらめならば、このように親しんできた年月のせいで、気を緩める気持ちもありそうなのだが、立派すぎて近づきがたい感じなのも、かえってひどく気後れするので、自分の人生はこうして独身で終えよう」
         薫が今少し平凡な男であれば、長く持ち続けられた好意に対してむくいるために、妻になる気が起きたかもしれぬ。けれどあの人はそうでない、あまりにすぐれた男である、気品が高く近づきにくいふうもあるではないか、自分には不似合いに思われてならぬ、自分は今までどおりの寂しい運命のままで一人いよう Kono hito no ohom-sama no, nanomeni uti-magire taru hodo nara ba, kaku minare nuru tosigoro no sirusi ni, uti-yurubu kokoro mo ari nu beki wo, hadukasige ni miye nikuki kesiki mo, nakanaka imiziku tutumasiki ni, waga yo ha kaku te sugusi hate te m."
1.8.4 　と思ひ続けて、音泣きがちに明かしたまへるに、名残いと悩ましければ、中の宮の臥したまへる奥の方に添ひ臥したまふ。
           と思い続けて、つい声を立てて泣き泣き夜を明かしなさったが、そのため気分がとても悪いので、中の宮が臥していらっしゃった奥の方に添ってお臥せりになる。
         と、思い続けて朝まで泣いていたあとの身体（からだ）のぐあいがよろしくなくて、中姫君の寝ている帳台の奥のほうへはいって横になった。
         to omohi tuduke te, nenaki-gati ni akasi tamahe ru ni, nagori ito nayamasikere ba, Naka-no-Miya no husi tamahe ru oku no kata ni sohihusi tamahu.
1.8.5 　例ならず、人のささめきしけしきもあやしと、 この宮は 思しつつ寝たまへるに、かくておはしたれば、うれしくて、 御衣ひき着せたてまつりたまふに、 御移り香の紛るべくもあらず、 くゆりかかる心地すれば、宿直人がもて扱ひけむ思ひあはせられて、「 まことなるべし」と、いとほしくて、寝ぬるやうにてものものたまはず。
           いつもと違って、女房がささやいている様子が変だと、この宮はお思いになりながら寝ていらっしゃったが、こうしていらっしゃったので、嬉しくて、御衣を引き掛けて差し上げなさると、御移り香が隠れようもなく、薫ってくる感じがするので、宿直人がもてあましていたことが思い合わされて、「ほんとうなのだろう」と、お気の毒に思って、眠ってしまったようにして何もおっしゃらない。
           昨夜は平常とは変わっておそくまで話し声がするのを怪しく思いながら、中の君は寝入ったのであったから、大姫君のこうして来たのがうれしくて、夜着を姉の上へ掛けようとした時に、高いにおいがくゆりかかるように立つのを知った。あの宿直（とのい）の侍が衣服をもらって、困りきった薫のにおいであることが思い合わされて、男の熱情と力に姉君が負けたというようなこともあったであろうかと気の毒で、それからまたよく眠りに入ったようにして何も言わなかった。
         Rei nara zu, hito no sasameki si kesiki mo ayasi to, kono Miya ha, obosi tutu ne tamahe ru ni, kakute ohasi tare ba, uresiku te, ohom-zo hiki-kise tatematuri tamahu ni, ohom-uturiga no magiru beku mo ara zu, kuyuri kakaru kokoti sure ba, tonowibito ga moteatukahi kem omohi ahase rare te, "Makoto naru besi." to, itohosiku te, ne nuru yau nite mono mo notamaha zu.
1.8.6 　客人は、弁のおもと呼び出でたまひて、こまかに語らひおき、御消息 すくすくしく聞こえおきて出でたまひぬ。「 総角を戯れにとりなししも ★、心もて、 尋ばかりの隔ても ★対面しつるとや、この君も思すらむ」と、いみじく恥づかしければ、心地悪しとて、悩み暮らしたまひつ。人びと、
           客人は、弁のおもとを呼び出しなさって、こまごまと頼みこんで、ご挨拶をしかつめらしく申し上げおいてお出になった。「総角の歌を戯れの冗談にとりなしても、自分から、一尋ほどの隔てはあったにしてもお会いしたものと、この君もお思いだろう」と、ひどく恥ずかしいので、気分が悪いといって、一日中横になっていらっしゃった。女房たちは、
           薫は朝になってからまた老女の弁に逢（あ）いたいと呼び出して、昨日（きのう）も話した自身の気持ちをこまごまとまた語って行き、そして姫君へは礼儀的な挨拶（あいさつ）を言い入れて帰った。
  昨日は総角（あげまき）を言葉のくさびにして歌を贈答したりしていたが、催馬楽歌（さいばらうた）の「尋（ひろ）ばかり隔てて寝たれどかよりあひにけり」というようなあやまちをその人としてしまったように妹も思うことであろうと恥ずかしくて、気分が悪いということにして大姫君はずっと床を離れずにいた。女房たちは、
         Marauto ha, Ben-no-Omoto yobiide tamahi te, komakani katarahi oki, ohom-seusoko sukusukusiku kikoye oki te ide tamahi nu. "Agemaki wo tahabure ni torinasi si mo, kokoromote, hiro bakari no hedate mo taimen si turu to ya, kono Kimi mo obosu ram." to, imiziku hadukasikere ba, kokoti asi tote, nayami kurasi tamahi tu. Hitobito,
1.8.7 　「 日は残りなくなりはべりぬ。はかばかしく、はかなきことをだに、また仕うまつる人もなきに、折悪しき御悩みかな」
           「法事までの日数が少なくなりました。しっかりと、ちょっとしたことでさえも、他にお世話いたす人もいないので、あいにくのご病気ですこと」
         「もう御仏事までに日がいくらもなくなりましたのに、そのほかには小さいこともはかばかしくできる人もない時のあやにくな姫君の御病気ですね」
         "Hi ha nokori naku nari haberi nu. Hakabakasiku, hakanaki koto wo dani, mata tukaumaturu hito mo naki ni, wori asiki ohom-nayami kana!"
1.8.8 　と聞こゆ。中の宮、 組などし果てたまひて、
           と申し上げる。中の宮は、組紐など作り終えなさって、
           などと言っていた。組紐が皆出来そろってから、中の君が来て、
         to kikoyu. Naka-no-Miya, kumi nado si hate tamahi te,
1.8.9 　「 心葉など、えこそ思ひよりはべらね」
           「心葉などを、どうしてよいか分かりません」
         「飾りの房（ふさ）は私にどうしてよいかわからないのですよ」
         "Kokoroba nado, e koso omohiyori habera ne."
1.8.10 　と、 せめて聞こえたまへば、 暗くなりぬる紛れに起きたまひて、もろともに結びなどしたまふ。中納言殿より御文あれど、
           と、無理におせがみ申し上げなさるので、暗くなったのに紛れてお起きになって、一緒に結んだりなどなさる。中納言殿からお手紙があるが、
           と訴えるのを聞いて、もうその時にあたりも暗くなっていたのに紛らして、姫君は起きていっしょに紐結びを作りなどした。
  源中納言からの手紙の来た時、
         to, semete kikoye tamahe ba, kuraku nari nuru magire ni oki tamahi te, morotomoni musubi nado si tamahu. Tiunagon-dono yori ohom-humi are do,
1.8.11 　「今朝よりいと悩ましくなむ」
           「今朝からとても気分が悪くて」
         「今朝（けさ）から身体（からだ）を悪くしておりますから」
         "Kesa yori ito nayamasiku nam."
1.8.12 　とて、 人伝てにぞ聞こえたまふ。
           と言って、人を介してお返事申し上げなさる。
           と取り次ぎに言わせて、返事を出さなかったのを、 tote, hitodute ni zo kikoye tamahu.
1.8.13 　「さも、見苦しく、若々しくおはす」
           「いかにも、見苦しく、子供っぽくいらっしゃいます」
         あまりに苦々しい態度だ "Samo, migurusiku, wakawakasiku ohasu."
1.8.14 　と、人びとつぶやききこゆ。
           と、女房たちはぶつぶつ申し上げる。
         と譏（そし）る女たちもあった。
         to, hitobito tubuyaki kikoyu.
注釈175 | 姫宮は、人の思ふらむことの | 『完訳』は「この巻では、以下、大君をも姫宮と呼ぶ」と注す。「人」は女房をさす。 | 1.8.1
注釈176 | 頼もしき人なくて世を過ぐす身の | 以下「ありぬべき世なめり」まで、大君の心中の思い。『新大系』は「以下、大君の心中に即した叙述」と注す。 | 1.8.1
注釈177 | 思しめぐらすには | 連語「には」、その一方では、というニュアンス。 | 1.8.1
注釈178 | この人の御けはひありさまの | 以下「わが世はかくて過ぐし果ててむ」まで、大君の心中の思い。「この人」は薫。 | 1.8.2
注釈179 | さやうなる御心ばへ | 大島本は「御心はえ」とある。『集成』『完本』は諸本に従って「心ばへ」と「御」を削除する。『新大系』は底本のままとする。 | 1.8.2
注釈180 | みづからはなほかくて過ぐしてむ | 独身で過すことを決意。 | 1.8.2
注釈181 | 人なみなみに見なしたらむこそ | 人並みに結婚させることをいう。 | 1.8.2
注釈182 | 人の上になしては | 『集成』は「妹の身の上のこととしてなら（中の君と薫を結婚させたら）、心の及ぶ限り大切に世話をしよう。姉として、気のつく限りの婿扱いをしよう、の意」と注す。 | 1.8.2
注釈183 | また誰れかは見扱はむ | 反語表現。誰も後見する人がいない。 | 1.8.2
注釈184 | 恥づかしげに見えにくきけしきも | 『集成』は「あまりに立派で近づきがたい薫の様子なのも。「見えにくし」は、親しく夫婦の語らいもしにくい気持」と注す。 | 1.8.3
注釈185 | わが世はかくて過ぐし果ててむ | 前にも「みづからはなほかく過ぐしてむ」とあった。それより「果ててむ」と強い決意の表れ。『集成』は「何度も決意を固める体」。『河海抄』は「いざここに我が世は経なむ菅原や伏見の里の荒れまくも惜し」（古今集雑下、九八一、読人しらず）を指摘。 | 1.8.3
注釈186 | この宮は | 中君。 | 1.8.5
注釈187 | 思しつつ寝たまへるに | 大島本は「おほしつらねたまへるに」とある。『集成』『完本』は諸本に従って「思しつつ寝たまへるに」と校訂する。『新大系』は底本のままとする。ここは「ゝ」と「ら」との類似字形の誤読から生じた異文である。「ゝ」が正しかろう。 | 1.8.5
注釈188 | 御衣ひき着せたてまつりたまふに | 中君が大君に御夜着を掛けてさし上げる、意。 | 1.8.5
注釈189 | 御移り香の紛るべくもあらず | 大島本は「御うつりか」とある。『集成』『完本』は諸本に従って「所狭き御移り香」と「所狭き」を補訂する。『新大系』は底本のままとする。薫の移り香。大君の衣装に染み込む。 | 1.8.5
注釈190 | くゆりかかる心地 | 大島本は「くゆりかゝる心ち」とある。『完本』は諸本に従って「くゆりかをる」と校訂する。『集成』『新大系』は底本のままとする。 | 1.8.5
注釈191 | まことなるべし | 中君の心中の思い。女房たちが大君と薫の仲についてひそひそ話していたことは真実なのだろう、と思う。 | 1.8.5
注釈192 | すくすくしく聞こえおきて | 『集成』は「しかつめらしく口上を申し上げておいて」。『完訳』は「姫宮への伝言をきまじめにお申しおきになって」と注す。 | 1.8.6
注釈193 | 総角を戯れにとりなししも | 以下「思すらむ」まで、大君の心中の思い。薫の歌をさす。 | 1.8.6
注釈194 | 尋ばかりの隔ても | 大島本は「へたても」とある。『集成』『完本』は諸本に従って「隔てにても」と「にて」を補訂する。『新大系』は底本のままとする。催馬楽「総角」の歌句。 | 1.8.6
注釈195 | 日は残りなくなりはべりぬ | 以下「御悩みかな」まで、女房の詞。 | 1.8.7
注釈196 | 組などし果てたまひて | 名香の組糸。総角に組み上げる。 | 1.8.8
注釈197 | 心葉など | 以下「思ひよりはべらね」まで、中君の詞。 | 1.8.9
注釈198 | せめて聞こえたまへば | 『完訳』は「（心葉は）箱などにつける飾り花。普通は金銀などの彫金細工。ここは組糸で作る。それを大君に作ってほしいと、起き出すようしむけた」注す。 | 1.8.10
注釈199 | 暗くなりぬる紛れに | 『集成』は「暗くなって顔も見えなくなった頃に」。『完訳』は「昨夜の薫との一件を恥じる気持」と注す。 | 1.8.10
注釈200 | 人伝てにぞ聞こえたまふ | 『集成』は「女房の代筆でお返事なさる」と注す。 | 1.8.12
注釈201 | さも見苦しく若々しくおはすと人びとつぶやききこゆ | 『集成』は「薫からの文を、後朝の文ととる女房たちは、大君のはにかみと見て文句を言う」。『完訳』は「薫からの大事な後朝の文なのに大君は返事さえ書かない、の気持。大君の結婚を頼みに思う女房たちの、世俗的打算からの非難」と注す。 | 1.8.13
出典13 尋ばかりの隔て 総角(あげまき)や　とうとう　尋(ひろ)ばかりや　とうとう　離(さか)りて寝たれども　転(まろ)び　あひけり　とうとう　か寄りあひけり　とうとう 催馬楽-総角 1.8.6
校訂7 戯れに 戯れに--たはふれ（れ/+に） 1.8.6
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第一段 一周忌終り、薫、宇治を訪問

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.1
第一段　一周忌終り、薫、宇治を訪問
2-1 After the first anniversary of Hachinomiya's death, Kaoru visits to Uji
2.1.1 　御服など果てて、脱ぎ捨てたまへるにつけても、 かた時も後れたてまつらむものと思はざりしを、はかなく過ぎにける月日のほどを思すに、 いみじく思ひのほかなる身の憂さと、泣き沈みたまへる御さまども、いと心苦しげなり。
           御服喪などが終わって、お脱ぎ捨てになったのにつけても、片時の間も生き永らえようとは思わなかったが、あっけなく過ぎてしまった月日の間をお思いなると、ひどく思ってもいなかった身のつらさと、泣き沈んでいらっしゃるお二方のご様子が、まことにお気の毒である。
           喪の期が過ぎて除服をするにつけても、片時も父君のあとには生き残る命と思わなかったものが、こうまで月日を重ねてきたかと、これさえ薄命の中に数えて二人の女王（にょおう）の泣いているのも気の毒であった。 Ohom-buku nado hate te, nugi sute tamahe ru ni tuke te mo, katatoki mo okure tatematura m mono to omoha zari si wo, hakanaku sugi ni keru tukihi no hodo wo obosu ni, imiziku omohi no hoka naru mi no usa to, naki sidumi tamahe ru ohom-sama-domo, ito kokorogurusige nari.
2.1.2 　 月ごろ黒く馴らはしたる御姿、 薄鈍にて ★、いとなまめかしくて、中の宮は、げにいと盛りにて、 うつくしげなる匂ひまさりたまへり。 御髪など澄ましつくろはせて見たてまつりたまふに、世の物思ひ忘るる心地してめでたければ、人知れず、「 近劣りしては思はずやあらむ」と、頼もしくうれしくて、今はまた見譲る人もなくて、親心にかしづきたてて見きこえたまふ。
           幾月も黒い喪服を着馴れていらしたお姿が、薄鈍色になって、たいそう優美なので、中の宮は、なるほど女盛りで、可憐な感じが勝っていらっしゃった。御髪などを洗い清めさせて整わせて拝見なさると、この世の憂いが忘れる気がして素晴らしいので、心中密かに、「近づいて見劣りがすることはないだろう」と、頼もしく嬉しくて、今は他に見譲る人もいなくて、親代わりになって大切にお世話申し上げなさる。
         一か年真黒（まっくろ）な服を着ていた麗人たちの薄鈍（うすにび）色に変わったのも艶（えん）に見えた。姉君の思っているように、中の君は美しい盛りの姿と見えて、喪の間にまたひときわ立ちまさったようにも思われる。髪を洗わせなどした中の君の姿を大姫君はながめているだけで人生の悲しみも皆忘れてしまう気がするほどな麗容だった。姫君はすべて思うとおりな気がして、結婚して良人（おっと）に幻滅を覚えさせることはよもあるまいと頼もしくうれしくて、自身のほかには保護者のない妹君を親心になって大事がる姉女王であった。
         Tukigoro kuroku narahasi taru ohom-sugata, usunibi nite, ito namamekasiku te, Naka-no-Miya ha, geni ito sakari nite, utukusige naru nihohi masari tamahe ri. Migusi nado sumasi tukurohase te mi tatematuri tamahu ni, yo no monoomohi wasururu kokoti si te medetakere ba, hito sire zu, "Tikaotori si te ha omoha zu ya ara m?" to, tanomosiku uresiku te, ima ha mata mi yuduru hito mo naku te, oyagokoro ni kasiduki tate te mi kikoye tamahu.
2.1.3 　 かの人は、つつみきこえたまひし 藤の衣も改めたまへらむ長月も、静心なくて、またおはしたり。「 例のやうに聞こえむ」と、また御消息あるに、 心あやまりして、わづらはしくおぼゆれば、とかく聞こえすまひて対面したまはず。
           あの方は、ご遠慮申し上げなさった服喪期間中もお改まりになっていような九月も、待ちきれず、再びおいでになった。「いつものようにお会い申したい」と、またご挨拶があるので、気分が悪くなって、厄介に思われるので、何かと言い訳申し上げてお会いなさらない。
           薫はいくぶんの遠慮がされた恋人の喪服ももう脱がれた時と思って、結婚の初めには不吉として人のきらう九月ではあったが、待ちきれぬ心でまた宇治へ行った。これまでのようにして話し合いたいと取り次ぎの女は薫の意を伝えて来るのであったが、
「不注意からまた病をしまして苦しんでいる際ですから」
  というような返事ばかりを言わせて大姫君は会おうとしなかった。
         Kano hito ha, tutumi kikoye tamahi si hudi no koromo mo aratame tamahe ra m Nagatuki mo, sidukokoro naku te, mata ohasi tari. "Rei no yau ni kikoye m." to, mata ohom-seusoko aru ni, kokoroayamari si te, wadurahasiku oboyure ba, tokaku kikoye sumahi te taimen si tamaha zu.
2.1.4 　「 思ひの外に心憂き御心かな。人もいかに思ひはべらむ」
           「意外に冷たいお心ですね。女房たちもどのように思うでしょう」
           「存外にあなたは人情味に欠けた方です。女房たちが私をどう見ていることでしょう。」
         "Omohi no hoka ni kokorouki mi-kokoro kana! Hito mo ikani omohi habera m."
2.1.5 　と、御文にて聞こえたまへり。
           と、お手紙で申し上げなさった。
           と今度は文（ふみ）に書いて薫がよこした。
         to, ohom-humi nite kikoye tamahe ri.
2.1.6 　「 今はとて 脱ぎはべりしほどの心惑ひに、なかなか沈みはべりてなむ、え聞こえぬ」
           「今を限りと脱ぎ捨てました時の悲しみに、かえって前より塞ぎこんでおりまして、お返事申し上げられません」
           「父の喪服を脱ぎました際の悲しみがずっと続きまして、かえって今のほうが深い暗さの中に沈んでおります私ですから、お話を承ることができませぬ。」
         "Ima ha tote nugi haberi si hodo no kokoromadohi ni, nakanaka sidumi haberi te nam, e kikoye nu."
2.1.7 　とあり。
           とある。
           返事はこう書いて出された。 to ari.
2.1.8 　 怨みわびて、 例の人召して、よろづにのたまふ。世に知らぬ心細さの慰めには、この君をのみ頼みきこえたる人びとなれば、 思ひにかなひたまひて、世の常の住み処に移ろひなどしたまはむを、いとめでたかるべきことに言ひ合はせて、「 ただ入れたてまつらむ」と、皆語らひ合はせけり。
           恨みのやりばがなくて、いつもの女房を召して、いろいろとおっしゃる。世にまたとない心細さの慰めとしては、この君だけをお頼み申し上げていた女房たちなので、思い通りに結婚なさって、世間並の住まいにお移りなどなさるのを、とてもおめでたいことと話し合って、「ただお入れ申そう」と、皆しめし合わせているのであった。
         しかたのない気のする薫は、例のように弁を呼び出して、この人の力を借ろうと相談した。心細いこの山荘にいて源中納言だけを唯一の庇護者（ひごしゃ）と信じてたよる心のある女房たちは、弁からの話を聞いて、この結婚を成立させることほどよいことはないと皆言いあわせ、どんなにしても姫君の寝室へ薫を導こうと手はずを決めていた。
         Urami wabi te, rei no hito mesi te, yorodu ni notamahu. Yo ni sira nu kokorobososa no nagusame ni ha, kono Kimi wo nomi tanomi kikoye taru Hitobito nare ba, omohi ni kanahi tamahi te, yo no tune no sumika ni uturohi nado si tamaha m wo, ito medetakaru beki koto ni ihi ahase te, "Tada ire tatematura m." to, mina katarahi ahase keri.
注釈202 | かた時も後れたてまつらむものと思はざりしを、はかなく過ぎにける月日のほどを | 姫君たちの心中の思いを地の文で語る。 | 2.1.1
注釈203 | いみじく思ひのほかなる身の憂さ | 姫君たちの心中の思い。 | 2.1.1
注釈204 | 月ごろ黒く馴らはしたる御姿 | 大島本は「ならハしたる」とある。『集成』『完本』は諸本に従って「ならはしたまへる」と「まへ」を補訂し、尊敬語表現とする。『新大系』は底本のままとする。 | 2.1.2
注釈205 | 薄鈍にて | 除服の後は平服に戻るの普通だが、姫君たちはなお志厚く薄鈍色の喪服を着用している。 | 2.1.2
注釈206 | うつくしげなる匂ひまさりたまへり | 『集成』は「可憐な美しさという点では姉君よりすぐれていらっしゃる」と注す。 | 2.1.2
注釈207 | 御髪など澄ましつくろはせて | 大君が女房をして中君の御髪を洗い整わせて、の意。 | 2.1.2
注釈208 | 近劣りしては思はずやあらむ | 大君の心中の思い。『集成』は「薫は中の君を期待外れだとは思わないだろう」と注す。 | 2.1.2
注釈209 | かの人は | 薫をさす。 | 2.1.3
注釈210 | 藤の衣も改めたまへらむ長月も静心なくて | 『完訳』は「その喪服を改める九月の到来を待ちかねた。九月は忌月で結婚がはばかられる。命日の八月二十日ごろから、日数をおかずに訪ねたことになる」と注す。『河海抄』には「男女初会合忌正五九月云々」とある。 | 2.1.3
注釈211 | 例のやうに聞こえむ | 薫の訪問の主旨。 | 2.1.3
注釈212 | 心あやまりして | 『集成』は「〔大君は〕かたくなな気持になって」。『完訳』は「姫宮は気分がすぐれず」と訳す。 | 2.1.3
注釈213 | 思ひの外に | 以下「いかに思ひはべらむ」まで、薫の手紙文。 | 2.1.4
注釈214 | 今はとて | 以下「え聞こえぬ」まで、大君の返事。 | 2.1.6
注釈215 | 脱ぎはべりしほど | 大島本は「ぬき侍し」とある。『集成』『完本』は諸本に従って「脱ぎ捨てはべりし」と「捨て」を補訂する。『新大系』は底本のままとする。 | 2.1.6
注釈216 | 怨みわびて | 主語は薫。 | 2.1.8
注釈217 | 例の人召して | 弁の君をさす。「例の人」で一語。 | 2.1.8
注釈218 | 思ひにかなひたまひて | 『集成』は「（姫君が）自分たちの願い通りに薫と結婚して下さって、世間並みに京のお邸にお移りなどなさることを、大層結構なことだと話し合って」と注す。 | 2.1.8
注釈219 | ただ入れたてまつらむ | 女房たちの詞。 | 2.1.8
校訂8 薄鈍 薄鈍--うすわ（わ/＃に<朱>）ひ 2.1.2
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第二段 大君、妹の中の君に薫を勧める

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.2
第二段　大君、妹の中の君に薫を勧める
2-2 Ohoi-kimi recommends her sister getting married to Kaoru
2.2.1 　姫宮、そのけしきをば深く見知りたまはねど、「 かく取り分きて人めかしなつけたまふめるに、うちとけて、うしろめたき心もやあらむ。 昔物語にも、心もてやは、とあることもかかることもあめる。 うちとくまじき人の心にこそあめれ」と思ひよりたまひて、
           姫宮、その様子を深くご存知ないが、「このように特別に一人前に親しくしているらしいので、気を許して、気がかりな考えがあるかもしれない。昔物語にも、自分から、とかく事件が起こることはあろうか。気を許してはならない女房の心であるようだ」と思い至りなさって、
           姫君は女房たちがどんなことを計画しているかを深くは知らないのであるが、弁を特別な者にしてなつけている薫であるから、自分として油断のできぬ考えをしているかもしれぬ、昔の小説の中の姫君なども、自身の意志から恋の過失をしてしまうのは少ないのである、他の女房と質は違っても、弁には弁の利己心が働くはずであるからと、なんとなく今日の家の中の空気のただならぬのによって思い寄るところがあった。 Hime-Miya, sono kesiki wo ba hukaku misiri tamaha ne do, "Kaku toriwaki te hitomekasi natuke tamahu meru ni, utitoke te, usirometaki kokoro mo ya ara m? Mukasimonogatari ni mo, kokoromote yaha, toaru koto mo kakaru koto mo a' meru. Utitoku maziki hito no kokoro ni koso a' mere." to omohiyori tamahi te,
2.2.2 　「 せめて怨み深くは、 この君をおし出でむ。 劣りざまならむにてだに、さても見そめては、あさはかにはもてなすまじき心なめるを、まして、ほのかにも見そめては、慰みなむ。言に出でては、いかでかは、 ふとさることを待ち取る人のあらむ。 本意になむあらぬと、うけひくけしきのなかなるは、かたへは 人の思はむことを、あいなう浅き方にやなど、つつみたまふならむ」
           「せめて恨みが深いなら、この妹君を押し出そう。たとえ見劣りする相手でも、そのように見初めては、いい加減には扱わないお心のようだから、わたし以上に、少しでも見初めたらきっと慰むことであろう。言葉に表しては、どうして、急に乗り換える人があろうか。希望通りでないと、承知する様子のないらしいのは、一つには、こちらの思うことを、筋違いに浅い思慮ではないかなどと、遠慮なさるだろう」
         薫がしいて近づいて来た時には妹を自分の代わりに与えよう、目的としたものに劣っていたところで、そうして縁の結ばれた以上は軽率に捨ててしまうような性格の薫ではないのだから、ましてほのかにでも顔を見れば多大な慰めを感じるに価する妹ではないか、こんなことは話として持ち出しても、眼前に目的を変えて見せる人があるはずはない、この間から弁に言わせてもいるが、初めの志に違うなどと言って聞き入れるふうがないというのは、自分に対して今まで言っていたことが、こんなに根底の浅いものであったかと思わせることを避けているにすぎまい、 "Semete urami hukaku ha, kono Kimi wo osiide m. Otori zama nara m nite dani, satemo misome te ha, asahakani ha motenasu maziki kokoro na' meru wo, masite, honokani mo misome te ha, nagusami na m. Koto ni ide te ha, ikadekaha, huto saru koto wo matitoru hito no ara m. Hoi ni nam ara nu to, ukehiku kesiki no naka naru ha, katahe ha hito no omoha m koto wo, ainau asaki kata ni ya nado, tutumi tamahu nara m."
2.2.3 　と 思し構ふるを、「 けしきだに知らせたまはずは、罪もや得む」と、身をつみていとほしければ、よろづにうち語らひて、
           とご計画なさるが、「そのそぶりさえお知らせなさらなかったら、恨みを受けよう」と、我が身につまされてお気の毒なので、いろいろとお話になって、
         とこう考えを決める姫君であったが、少しそのことを中の君に知らせておかないでその計らいをするのは仏法の罪を作ることではあるまいかと、先夜の闖入者に苦しんだ経験から妹の女王がかわいそうになり、ほかの話をした続きに、
         to obosi kamahuru wo, "Kesiki dani sira se tamaha zu ha, tumi mo ya e m." to, mi wo tumi te itohosikere ba, yorodu ni uti-katarahi te,
2.2.4 　「 昔の御おもむけも、 世の中をかく心細くて 過ぐし果つとも、なかなか人笑へに、かろがろしき心つかふな、などのたまひおきしを、 おはせし世の御ほだしにて、行ひの御心を乱りし罪だにいみじかりけむを、 今はとて、さばかりのたまひし一言をだに違へじ、と思ひはべれば、心細くなどもことに思はぬを、この人びとの、あやしく心ごはきものに憎むめるこそ、いとわりなけれ。
           「故人のご意向も、世の中をこのように心細く終えようとも、かえって物笑いに、軽々しい考えをするな、などと遺言なさったが、在世中の御足手まといで、勤行のお心を乱した罪でさえ大変であったのに、今はの際に、せめてそのようにおっしゃった一言だけでも違えまい、と思いますので、心細いなどとも格別思わないが、この女房たちが、妙に強情者のように憎んでいるらしいのは、ほんとに訳が分かりません。
         「お亡（な）くなりになったお父様のお言葉は、たとえこうした心細い生活でも、それを続けて行かねばならぬとして、浮薄な恋愛を、感情の動くままにして、世間の物笑いになるなということでしたね。一生お父様の信仰生活へおはいりになるお妨げをしてきたその罪だけでもたいへんなのだから、せめて終わりの御訓戒にそむきたくないと私は思って、独身でいるのを心細いなどと考えないのですがね、女房たちまでむやみに気の強い女のように言って悪く見ているのは困ったものですわね。 "Mukasi no ohom-omomuke mo, yononaka wo kaku kokorobosoku te sugusi hatu tomo, nakanaka hitowarahe ni, karogarosiki kokoro tukahu na, nado notamahi oki si wo, ohase si yo no ohom-hodasi nite, okonahi no mi-kokoro wo midari si tumi dani imizikari kem wo, ima ha tote, sabakari notamahi si hitokoto wo dani tagahe zi, to omohi habere ba, kokorobosoku nado mo kotoni omoha nu wo, kono hitobito no, ayasiku kokorogohaki mono ni nikumu meru koso, ito warinakere.
2.2.5 　 げに、さのみやうのものと過ぐしたまはむも、明け暮るる月日に添へても、 御ことをのみこそ、あたらしく心苦しくかなしきものに思ひきこゆるを、 君だに世の常にもてなしたまひて、 かかる身のありさまもおもだたしく、慰むばかり 見たてまつりなさばや」
           女房の言うように、私と同じように独身でお過しになるのも、明け暮れの月日がたつにつけても、あなたのお身の上ばかりが、惜しくおいたわしく悲しい身の上とお思い申し上げていますが、せめてあなただけでも世間並みに結婚なさって、このようなわが身の有様も面目が立って、慰められるようお世話申し上げたい」
         まあそう変わった人間に思われていてもいいとして、私のあなたと暮らしている月日があなたの青春をむだにしてしまうのではないかと、私はそれが始終惜しく思われてならないのですよ。気の毒でかわいそうでね。だからあなただけは普通の女らしく結婚をして、あなたの幸福を見ることで私も慰められるようになりたい気がします」
         Geni, sa nomi yau no mono to sugusi tamaha m mo, ake kururu tukihi ni sohe te mo, ohom-koto wo nomi koso, atarasiku kokorogurusiku kanasiki mono ni omohi kikoyuru wo, Kimi dani yo no tune ni motenasi tamahi te, kakaru mi no arisama mo omodatasiku, nagusamu bakari mi tatematuri nasa baya."
2.2.6 　と聞こえたまはば、 いかに思すにかと、心憂くて、
           と申し上げなさると、どのようにお考えなのかと、情けなくなって、
           と言うと、どんな考えがあって姉君はこんなことを言いだしたのであろうと急に情けなく中の君はなって、
         to kikoye tamaha ba, ikani obosu ni ka to, kokorouku te,
2.2.7 　「 一所をのみやは、さて世に果てたまへとは、 聞こえたまひけむ。はかばかしくもあらぬ身のうしろめたさは、数添ひたるやうにこそ、 思されためりしか。心細き御慰めには、かく朝夕に見たてまつるより、いかなるかたにか」
           「お一人だけが、そのように独身で終えなさいとは、申されたでしょうか。頼りないわが身の不安さは、よけいあるように、お思いのようでした。心細さの慰めには、このように朝夕にお目にかかるより他に、どのような手段がありましょうか」
         「あなたお一人だけにお残しになった御訓戒だったのでしょうか。あなたほど聡明（そうめい）でない私のほうをことに気がかりにお父様は思召してのお言葉かと私は思っています。心細さはこうしていつもごいっしょにいることだけで慰めるほかに何があるでしょう」
         "Hitotokoro wo nomi yaha, sate yo ni hate tamahe to ha, kikoye tamahi kem. Hakabakasiku mo ara nu mi no usirometasa ha, kazu sohi taru yau ni koso, obosa re ta' meri sika. Kokorobosoki ohom-nagusame ni ha, kaku asayuhu ni mi tatematuru yori, ikanaru kata ni ka."
2.2.8 　と、なま恨めしく 思ひたまひつれば、げにと、いとほしくて、
           と、何やら恨めしそうに思っていらっしゃるので、なるほどと、お気の毒になって、
           少し恨めしがるふうに中の君の言うのが道理に思われて姫君はかわいそうに見た。
         to, nama-uramesiku omohi tamahi ture ba, geni to, itohosiku te,
2.2.9 　「 なほ、これかれ、うたてひがひがしきものに言ひ思ふべかめるにつけて、思ひ乱れはべるぞや」
           「やはり、誰も彼もが困った強情者のように言い思っているらしいのにつけても、途方に暮れておりますよ」
         「いいえね、女房たちが私らを頑固（がんこ）過ぎる女だと言いもし、思いもしているらしいから、いろいろとほかの道のことも考えたのですよ」
         "Naho, korekare, utate higahigasiki mono ni ihi omohu beka' meru ni tuke te, omohi midare haberu zo ya!"
2.2.10 　と、言ひさしたまひつ。
           と、言いかけてお止めになった。
           あとはこんなふうにだけより言わなかった。 to, ihisasi tamahi tu.
注釈220 | かく取り分きて | 以下「心にこそあめれ」まで、大君の心中の思い。 | 2.2.1
注釈221 | 昔物語にも心もてやはとあることもかかることもあめる | 反語表現の構文。『集成』は「昔物語でも、姫君の一存で、とかくのことが起ろうか。みな女房の仲立ちによるものだ、の意」と注す。 | 2.2.1
注釈222 | うちとくまじき人の心 | 女房の思慮。 | 2.2.1
注釈223 | せめて怨み深くは | 以下「つつみたまふならむ」まで、大君の心中の思い。薫がどうしても諦めずに、深く恨むようなら、の意。 | 2.2.2
注釈224 | この君をおし出でむ | 妹の中君をさす。 | 2.2.2
注釈225 | 劣りざまならむにてだにさても見そめては | 『完訳』は「劣った女を相手にしてさえ。薫の気長なやさしさを認めた判断」と注す。 | 2.2.2
注釈226 | ふとさることを待ち取る人のあらむ | 反語表現の構文。中君との結婚をさす。 | 2.2.2
注釈227 | 本意になむあらぬと、うけひくけしきのなかなるは | 薫は弁の君から大君が中君をという意向を聞かされたが、同意しなかったという話は、の意。「なかなる」の「なる」は伝聞推定の助動詞。 | 2.2.2
注釈228 | 人の思はむことを | こちら大君自身をさす。推量の助動詞「む」婉曲の意。 | 2.2.2
注釈229 | 思し構ふるを | 中君と薫の結婚を計画する。 | 2.2.3
注釈230 | けしきだに知らせたまはずは罪もや得む | 大君の心中の思い。 | 2.2.3
注釈231 | 昔の御おもむけも | 以下「見たてまつりなさばや」まで、大君の中君への詞。「昔の御おもむけ」は亡き父宮のご意向、の意。 | 2.2.4
注釈232 | 世の中をかく心細くて | 以下「心つかうな」まで、父八宮の遺言。 | 2.2.4
注釈233 | おはせし世の御ほだしにて | 父宮在世中のお足手まといで。 | 2.2.4
注釈234 | 今はとてさばかりのたまひし一言をだに違へじと思ひはべれば | 生涯結婚すまい、という意。 | 2.2.4
注釈235 | げにさのみやうのものと過ぐしたまはむも | 『集成』は「でも、あの人たちの言う通り、あなたまでが私と同じに独り身で過されるのも」と注す。 | 2.2.5
注釈236 | 御ことをのみこそ | あなた中君のことばかりが。 | 2.2.5
注釈237 | 君だに世の常に | 「君」は二人称。 | 2.2.5
注釈238 | かかる身のありさまもおもだたしく慰むばかり | 自分の身の上もあなたが薫と結婚したら面目が立って気持ちが慰められる。 | 2.2.5
注釈239 | 見たてまつりなさばや | 中君の結婚を背後からお世話したい。 | 2.2.5
注釈240 | いかに思すにか | 中君の心中の思い。姉君はどうお考えなのか。 | 2.2.6
注釈241 | 一所をのみやは | 以下「いかなるかたにか」まで、中君の詞。反語表現の構文。 | 2.2.7
注釈242 | 聞こえたまひけむ | 主語は父宮。 | 2.2.7
注釈243 | 思されためりしか | 主語は父宮。推量の助動詞「めり」は中君の主観的推量のオニュアンス。 | 2.2.7
注釈244 | 思ひたまひつれば | 大島本は「思給つれハ」とある。『集成』『完本』は諸本に従って「思ひたまへれば」と校訂する。『新大系』は底本のままとする。 | 2.2.8
注釈245 | なほこれかれうたて | 以下「思ひ乱れはべるぞや」まで、大君の詞。 | 2.2.9
校訂9 過ぐし果つ 過ぐし果つ--すくしは（は/+つ） 2.2.4
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第三段 薫は帰らず、大君、苦悩す

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.3
第三段　薫は帰らず、大君、苦悩す
2-3 Kaoru will not leave the room, Ohoi-kimi has an anguished time
2.3.1 　暮れゆくに、客人は帰りたまはず。姫宮、いとむつかしと思す。弁参りて、 御消息ども聞こえ伝へて、怨みたまふをことわりなるよしを、つぶつぶと聞こゆれば、いらへもしたまはず、うち嘆きて、
           日が暮れて行くのに、客人はお帰りにならない。姫宮は、とても困ったことだとお思いになる。弁が参って、ご挨拶などをもお伝え申し上げて、お恨みになるのもごもっともなことを、こまごまと申し上げると、お返事もなさらず、お嘆きになって、
         日は暮れていくが京の客は帰ろうとしない。姫君は困ったことであると思っていた。弁が来て薫の言葉を伝えてから、あの人の恨むのが道理であると言葉を尽くして言うのに対して、答えもせず、歎息をしている姫君は、 Kure yuku ni, Marauto ha kaheri tamaha zu. Hime-Miya, ito mutukasi to obosu. Ben mawiri te, ohom-seusoko-domo kikoye tutahe te, urami tamahu wo kotowari naru yosi wo, tubutubu to kikoyure ba, irahe mo si tamaha zu, uti-nageki te,
2.3.2 　「 いかにもてなすべき身にかは。 一所おはせましかば、ともかくも、 さるべき人に 扱はれたてまつりて、宿世といふなる方につけて、 身を心ともせぬ世なれば ★、 皆例のことにてこそは、人笑へなる咎をも隠すなれ。 ある限りの人は年積もり、さかしげにおのがじしは思ひつつ、心をやりて、似つかはしげなることを 聞こえ知らすれど、 こは、はかばかしきことかは。 人めかしからぬ心どもにて、ただ一方に言ふにこそは」
           「どのように振る舞ったらよいものか。どちらかの親が生きていらっしゃったら、どうなるにせよ、親からお世話され申して、運命というものにつけても、思い通りにならない世の中なので、すべてよくあることとして、物笑いの非難も隠れるというもの。仕えている女房は皆年をとり、賢そうに自分自身では思いながら、いい気になって、お似合いのご縁だと言い聞かせるが、これが、しっかりしたことだろうか。一人前でもない考えで、ただ勝手に言っているばかりだ」
         どうすればよい自分なのであろう、父宮さえおいでになれば、何となるにもせよ、だれの妻になるにもせよ、娘として取り扱われて、宿命というものがある人生であってみれば、自身の意志でなくとも人の妻になることもあろうし、結婚生活が不幸なことになっても、親に選ばれた良人（おっと）であるからと、そう恥を思わずにも済むであろう、周囲にいる女房は皆年を取っていて、賢げな顔をしては自身の頼まれた男との縁組みだけが最上のことのように言って勧めに来るが、そんなことがどうしてよかろう、 "Ikani motenasu beki mi ni kaha. Hitotokoro ohase masika ba, tomo kakumo, sarubeki hito ni atukaha re tatematuri te, sukuse to ihu naru kata ni tuke te, mi wo kokoro to mo se nu yo nare ba, mina rei no koto nite koso ha, hitowarahe naru toga wo mo kakusu nare. Aru kagiri no hito ha tosi tumori, sakasige ni onogazisi ha omohi tutu, kokoro wo yari te, nitukahasige naru koto wo kikoye sirasure do, ko ha, hakabakasiki koto kaha! Hitomekasikara nu kokoro-domo nite, tada hitokata ni ihu ni koso ha."
2.3.3 　と見たまへば、 引き動かしつばかり聞こえあへるも、いと心憂く疎ましくて、動ぜられたまはず。同じ心に何ごとも語らひきこえたまふ中の宮は、 かかる筋には、今すこし心も得ずおほどかにて、何とも聞き入れたまはねば、「 あやしくもありける身かな」と、ただ奥ざまに向きておはすれば、
           とお考えになると、引き動かさんばかりにお勧め申し上げ合うのも、まことにつらく嫌な感じがして、従う気になれない。同じ気持ちで何事もご相談申し上げなさる中の宮は、このような結婚に関する話題には、もう少しご存知なくおっとりして、何ともお分かりでないので、「変わった身の上だわ」と、ただ奥の方に向いていらっしゃるので、
         彼女らの見る世界は狭く、その判断力は信じられないと思っている姫君は、その人たちが力で引き動かそうとせんばかりにして言うことも、いやなこととより聞かれず心の動くことはないのである。どんなことも話し合う妹の女王はこうした結婚とか恋愛とかいうことについては姫君よりもいっそう関心を持たぬようであったから、圧迫を感じる近ごろの話をしても、そう深く苦しい心境に立ち入っては来てくれないのであったから、姫君は一人で歎くほかはなかった。室（へや）の奥のほうに向こうを向いてすわっている女王の後ろでは to mi tamahe ba, hiki-ugokasi tu bakari kikoye ahe ru mo, ito kokorouku utomasiku te, douze rare tamaha zu. Onazi kokoro ni nanigoto mo katarahi kikoye tamahu Naka-no-Miya ha, kakaru sudi ni ha, ima sukosi kokoro mo e zu ohodoka nite, nani to mo kiki ire tamaha ne ba, "Ayasiku mo ari keru mi kana!" to, tada oku zama ni muki te ohasure ba,
2.3.4 　「 例の色の御衣どもたてまつり替へよ」
           「いつもの服装にお召し替えなさいませ」
         薄鈍（うすにび）でない他のお召し物に姫君をお着かえさせるように "Rei no iro no ohom-zo-domo tatematuri kahe yo."
2.3.5 　など、そそのかしきこえつつ、 皆、さる心すべかめるけしきを、 あさましく、「げに、何の障り所かはあらむ。ほどもなくて、かかる御住まひのかひなき、 山梨の花ぞ」、逃れむ方なかりける ★。
           などと、お勧め申し上げながら、皆、お目にかからせようという考えのようなので、あきれて、「なるほど、何の支障があるだろうか。手狭な所で、このようなご生活の仕方ない、山梨の花」、逃げることもできないのであった。
         とか女房らが言っていて、だれもが今夜で結婚が成立するもののようにして、こそこそとその用意をするらしいのを、姫君はあさましく思っていた。皆が心を合わせてすれば、狭い山荘の内で隠れている所もないのである。
         nado, sosonokasi kikoye tutu, mina, saru kokoro su beka' meru kesiki wo, asamasiku, "Geni, nani no sahari dokoro ka ha ara m. Hodo mo naku te, kakaru ohom-sumahi no kahinaki, yamanasi no hana zo", nogare m kata nakari keru.
2.3.6 　客人は、かく顕証に、これかれにも口入れさせず、「忍びやかに、 いつありけむことともなくもてなしてこそ」と思ひそめたまひけることなれば、
           客人は、こうあからさまに、誰それにも口を出させず、「こっそりと、いつから始まったともなく運びたい」と初めからお考えになっていたことなので、
           薫はこんなふうにだれもが騒ぎ立てることを願っていず、そうした者を介在させずにいつから始まったことともなく恋の成立していくのを以前から望んでいたのであって、 Marauto ha, kaku keseu ni, korekare ni mo kuti ire sase zu, "Sinobiyakani, itu ari kem koto to mo naku motenasi te koso." to omohi some tamahi keru koto nare ba,
2.3.7 　「 御心許したまはずは、いつもいつも、かくて過ぐさむ」
           「お許しくださらないならば、いつもいつも、このようにして過ごそう」
         姫君の心が自分へ傾くことのない間はこのままの関係でよい "Mi-kokoro yurusi tamaha zu ha, itumo itumo, kakute sugusa m."
2.3.8 　と思しのたまふを、この老い人の、 おのがじし語らひて、 顕証にささめき、 さは言へど、深からぬけに、老いひがめるにや、いとほしくぞ見ゆる。
           とお考えになりおっしゃるが、この老女が、それぞれと相談しあって、あからさまにささやき、そうは言っても、浅はかで老いのひがみからか、お気の毒に見える。
         とも思っているのであるが、老女の弁が自身だけでは足らぬように思って、他の女たちに助力を求めたために、あらわにだれもが私語することになったのである。多少洗練されたところはあっても、もともとあさはかな女であるにすぎぬ弁が、その上老いて頭の働きが鈍くなっているせいでもあろう。 to obosi notamahu wo, kono Oyibito no, onogazisi katarahi te, keseu ni sasameki, saha ihe do, hukakara nu ke ni, oyi higame ru ni ya, itohosiku zo miyuru.
注釈246 | 御消息ども | 『集成』は「薫の口上。あれこれと多い趣」と注す。 | 2.3.1
注釈247 | いかにもてなすべき身にかは | 以下「ただ一方に言ふにこそは」まで、大君の心中の思い。 | 2.3.2
注釈248 | 一所おはせましかば | 両親のうちどちらか生きていらっしゃったら。反実仮想の構文。 | 2.3.2
注釈249 | さるべき人 | 『集成』は「娘の結婚の世話をするのが当然の人。親のこと」。『完訳』は「親の世話を受けながら、その指図どおりに結婚して」と注す。 | 2.3.2
注釈250 | 扱はれたてまつりて | 「たてまつる」の主体者は親、自分自身に対する敬語表現になる。この下に「～まし」の気持ちがある。 | 2.3.2
注釈251 | 身を心ともせぬ世なれば | 『源氏釈』は「いなせとも言ひ放たれず憂きものは身を心ともせぬ世なりけり」（後撰集恋五、九三八、伊勢）を指摘。 | 2.3.2
注釈252 | 皆例のことにてこそは人笑へなる咎をも隠すなれ | 親の勧める結婚なら失敗しても世間の物笑いにならない、の意。 | 2.3.2
注釈253 | ある限りの人は | 仕えている女房は皆。 | 2.3.2
注釈254 | 聞こえ知らすれど | 自分自身に対する敬語表現。主体者は女房。 | 2.3.2
注釈255 | こははかばかしきことかは | 反語表現。 | 2.3.2
注釈256 | 人めかしからぬ心どもにて | 使用人の分際で。身分制度の意識。 | 2.3.2
注釈257 | 引き動かしつばかり聞こえあへるも | 主語は女房たち。『完訳』は「女房が、大君を薫と対面させるべく、強引に誘うさま」と注す。 | 2.3.3
注釈258 | かかる筋には | 結婚に関する話題。 | 2.3.3
注釈259 | あやしくもありける身かな | 大君の思い。『集成』は「一人ぼっちの変な身の上の私だこと」と注す。 | 2.3.3
注釈260 | 例の色の御衣どもたてまつり替へよ | 女房の詞。 | 2.3.4
注釈261 | 皆さる心すべかめるけしきを | 『集成』は「一同婚儀の段取りを進めるらしい様子なのを」。『完訳』は「薫に逢わせる準備をする様子」と注す。「すべかめる」は大君に心中に即した叙述。 | 2.3.5
注釈262 | あさましくげに何の障り所かはあらむ | 『集成』は「大君の心中から自然に地の文に移る書き方」。『完訳』は「いかにも相手が近寄るのに防ぐものがあろうか。日ごろの薫の、障りや隔てのない親交の訴えを受け、「げに」とする。地の文に心中叙述の割り込んだ形」と注す。 | 2.3.5
注釈263 | 山梨の花ぞ逃れむ方なかりける | 『源氏釈』は「世の中をうしと言ひてもいづこにか身をば隠さむ山梨の花」（古今六帖六、山梨）を指摘。 | 2.3.5
注釈264 | いつありけむことともなくもてなしてこそ | 薫の大君処遇の考え。 | 2.3.6
注釈265 | 御心許したまはずはいつもいつもかくて過ぐさむ | 薫の詞。 | 2.3.7
注釈266 | おのがじし | 女房同士。 | 2.3.8
注釈267 | 顕証にささめき | 『集成』は「大っぴらに私語し」と訳す。 | 2.3.8
注釈268 | さは言へど、深からぬけに、老いひがめるにや、いとほしくぞ見ゆる | 『湖月抄』は師説「弁か事を草子地也」と指摘。『集成』は「何といっても、心根が浅はかなので、年をとってわけもわからなくなっているのか、姫君がお気の毒に思われる。草子地。弁などは、年輩の思慮深い女房であるはずなのに、という気持が下にある」と注す。 | 2.3.8
出典14 | 身を心ともせぬ世 | いなせとも言ひ放たれず憂きものは身を心ともせぬ世なりけり | 後撰集恋五-九三七 伊勢 | 2.3.2
出典15 | 山梨の花 | 世の中を憂しと言ひてもいづこにか身をば隠さむ山梨の花 | 古今六帖六-四二六八 | 2.3.5
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第四段 大君、弁と相談する

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.4
第四段　大君、弁と相談する
2-4 Ohoi-kimi talks with Ben
2.4.1 　姫宮、思しわづらひて、 弁が参れるにのたまふ。
           姫宮、お困りになって、弁が参ったのでおっしゃる。
         不快に思っていた姫君は、弁の出て来た時に、
         Hime-Miya, obosi wadurahi te, Ben ga mawire ru ni notamahu.
2.4.2 　「 年ごろも、 人に似ぬ御心寄せとのみ のたまひわたりしを聞きおき、今となりては、よろづに残りなく頼みきこえて、あやしきまでうちとけにたるを、 思ひしに違ふさまなる御心ばへの混じりて、恨みたまふめるこそわりなけれ。 世に人めきてあらまほしき身ならば、かかる御ことをも、何かはもて離れても思はまし。
           「長年、世間の人と違ったご好意とばかりおっしゃっていたのを聞いており、今となっては、何でもすっかりお頼み申して、不思議なほど親しくしていたのですが、思っていたのと違ったお気持ちがおありで、お恨みになるらしいのは困ったことです。世間の人のように夫を持ちたい身の上ならば、このような縁談も、どうしてお断りなどしましょう。
         「お亡（かく）れになりました宮様も、珍しい同情をお寄せくださる方だと始終喜んでばかりおいでになりましたし、今になっては何でも皆御親切におすがりするほかもない私たちで、例もないようなお親しみをもって御交際をしてまいりましたが、意外なお望みがまじっていまして、あなた様はお恨みになり、私は失望をいたすことになりました。人間としてはなやかな幸福を得たいと願う身でございましたら、あなた様の御好意に決しておそむきなどはいたされません。 "Tosigoro mo, hito ni ni nu mi-kokoroyose to nomi notamahi watari si wo kiki oki, ima to nari te ha, yorodu ni nokori naku tanomi kikoye te, ayasiki made utitoke ni taru wo, omohi si ni tagahu sama naru mi-kokorobahe no maziri te, urami tamahu meru koso warinakere. Yo ni hitomeki te aramahosiki mi nara ba, kakaru ohom-koto wo mo, nanikaha mote-hanare te mo omoha masi.
2.4.3 　されど、昔より思ひ離れそめたる心にて、 いと苦しきを。この君の盛り過ぎたまはむも口惜し。げに、かかる住まひも、ただこの御ゆかりに所狭くのみおぼゆるを、まことに 昔を思ひきこえたまふ心ざしならば、同じことに思ひなしたまへかし。身を分けたる心のうちは皆ゆづりて、見たてまつらむ心地なむすべき。なほ、かうやうに よろしげに聞こえなされよ」
           けれども、昔から思い捨てていた考えなので、とてもつらいことです。この妹君が盛りをお過ぎになるのも残念です。なるほど、このような住まいも、ただこの君のためにも不都合にばかり思われますが、ほんとうに亡き宮をお思い出し申し上げるお気持ちならば、同じようにお考えになってください。身を分けた妹に心の中はすべて譲って、お世話申し上げたい気がするのです。やはり、このようによろしく申し上げてくださいね」
         しかし、私は昔から現世のことに執着を持たぬ女だものですから、お言いくださいますことはただ苦しいばかりにしか承れないのでございます。それで思いますのは妹のことでございます。むなしくその人に青春を過ぎさせてしまうのが私として忍ばれないことに思われます。この山荘の生活も、あなた様の御好意だけで続けていかれる現状なのですから、父を御追慕してくださいますお志がございましたら、妹を私に代えてお愛しくださいませ。身は身として、心は皆妹のために与えていくつもりでございますとね。この意味をもっとあなたが敷衍（ふえん）して申し上げたらいいでしょう」
         Saredo, mukasi yori omohi hanare some taru kokoro nite, ito kurusiki wo! Kono Kimi no sakari sugi tamaha m mo kutiwosi. Geni, kakaru sumahi mo, tada kono ohom-yukari ni tokoroseku nomi oboyuru wo, makoto ni mukasi wo omohi kikoye tamahu kokorozasi nara ba, onazi koto ni omohinasi tamahe kasi. Mi wo wake taru kokoro no uti ha mina yuduri te, mi tatematura m kokoti nam su beki. Naho, kau yau ni yorosige ni kikoye nasa re yo."
2.4.4 　と、恥ぢらひたるものから、あるべきさまをのたまひ続くれば、いとあはれと見たてまつる。
           と、恥ずかしがっているが、望んでいることをおっしゃり続けたので、まことにおいたわしいと拝する。
           と、恥じながらも要領よく姫君は言った。弁は同情を禁じがたく思った。
         to, hadirahi taru monokara, arubeki sama wo notamahi tudukure ba, ito ahare to mi tatematuru.
2.4.5 　「 さのみこそは、さきざきも御けしきを見たまふれば、いとよく聞こえさすれど、 さはえ思ひ改むまじ、兵部卿宮の御恨み、深さまさるめれば、またそなたざまに、いとよく後見きこえむ、 となむ聞こえたまふ。それも思ふやうなる御ことどもなり。二所ながらおはしまして、ことさらに、 いみじき御心尽くしてかしづききこえさせたまはむに、えしも、かく世にありがたき御ことども、さし集ひたまはざらまし。
           「そのようにばかりは、以前にもご様子を拝見しておりますので、とてもよく申し上げましたが、そのようにはお考え改めることはできず、兵部卿宮のお恨みの、深さが増すようなので、またそれはそれで、とても十分にご後見申し上げたい、と申されています。それも願ってもないことです。ご両親がお揃いで、特別に、たいそうお心をこめてお育て申し上げなさるにしましても、とても、このようにめったにないご縁談ばかりも、続いて来ないでしょう。
         「あなた様のそういう思召（おぼしめ）しは私にもわかっているものでございますから、骨を折りまして、そうなりますようにと申し上げるのですが、どうしても自分の心をほかへ移すことはできない、中姫君と自分が結婚をすれば兵部卿（ひょうぶきょう）の宮様のお恨みも負うことになる、そちらの御縁組が成り立てばまた自分は中姫君に十分のお世話を申し上げるつもりだとおっしゃるのでございます。それもけっこうなお話なのでございますから、お二方ともそうした良縁をお得になりまして、まれな御誠意をもって奥様がたをあの貴公子様がたが御大切にあそばす時のごりっぱさは世間に類のないものになりますでございましょう。 "Sa nomi koso ha, sakizaki mo mi-kesiki wo mi tamahure ba, ito yoku kikoyesasure do, saha e omohi aratamu mazi, Hyaubukyau-no-Miya no ohom-urami, hukasa masaru mere ba, mata sonata zama ni, ito yoku usiromi kikoye m, to nam kikoye tamahu. Sore mo omohu yau naru ohom-koto-domo nari. Hutatokoro nagara ohasimasi te, kotosara ni, imiziki mi-kokoro tukusi te kasiduki kikoye sase tamaha m ni, e simo, kaku yo ni arigataki ohom-koto-domo, sasi-tudohi tamaha zara masi.
2.4.6 　かしこけれど、かくいと たつきなげなる御ありさまを見たてまつるに、いかになり果てさせたまはむと、うしろめたく悲しくのみ見たてまつるを、 後の御心は知りがたけれど、うつくしくめでたき御宿世どもにこそおはしましけれとなむ、かつがつ思ひきこゆる。
           恐れ多いことですが、このようにとても頼りなさそうなご様子を拝見すると、果てはどのようにおなりあそばすのだろうかと、不安で悲しくばかり拝見していますが、将来のお心は分かりませんけれど、お二方ともご立派で素晴らしいご運勢でいらっしゃったのだと、何はともあれお思い申し上げます。
         失礼な言葉ですが、こんなふうに不十分なお暮らしをあそばすのを拝見しておりますと、どうおなりになるのかと、私どもは不安で、悲しくてなりませんのにお一方様のお心持ちはまだ私はわかっておりませんでございますが、ともかくも最も高いお身分の方でいらっしゃいます。 Kasikokere do, kaku ito tatuki nage naru ohom-arisama wo mi tatematuru ni, ikani nari hate sase tamaha m to, usirometaku kanasiku nomi mi tatematuru wo, noti no mi-kokoro ha siri gatakere do, utukusiku medetaki ohom-sukuse-domo ni koso ohasimasi kere to nam, katugatu omohi kikoyuru.
2.4.7 　 故宮の御遺言違へじと思し召すかたはことわりなれど、 それは、さるべき人のおはせず、品ほどならぬことやおはしまさむと思して、 戒めきこえさせたまふめりしにこそ。
           故宮のご遺言に背くまいとお考えあそばすのはごもっともなことですが、それは、婿にふさわしい方がいらっしゃらず、身分の不釣合なことがおありだろうとお考えになって、ご忠告申し上げなさったようなのではございませんか。
         宮様の御遺言どおりにしたいと思召すのはごもっともですが、それは似合わしからぬ人が求婚者として現われてまいらぬかと、その場合を御心配あそばして仰せになりましたことで、 Ko-Miya no ohom-yuigon tagahe zi to obosimesu kata ha kotowari nare do, sore ha, sarubeki hito no ohase zu, sina hodo nara nu koto ya ohasimasa m to obosi te, imasime kikoyesase tamahu meri si ni koso.
2.4.8 　 この殿の、さやうなる心ばへものしたまはましかば、 一所をうしろやすく見おきたてまつりて、いかにうれしからましと、折々 のたまはせしものを。 ほどほどにつけて、思ふ人に後れたまひぬる人は、高きも下れるも、心の外に、あるまじきさまにさすらふたぐひだにこそ多くはべるめれ。
           この殿の、そのようなお気持ちがおありでしたら、お一方を安心してお残し申せて、どんなに嬉しいことだろうと、時々おっしゃっていました。身分相応に、愛する人に先立たれなさった人は、身分の高い人も低い人も、思いの他に、とんでもない姿でさすらう例さえ多くあるようです。
         中納言様にどちらかの女王（にょおう）様をお娶（めと）りになるお心があったなら、そのお一人の縁故で今一人の女王様のことも安心ができてどんなにうれしいだろうと、おりおり私どもへお話しあそばしたことがあるのでございますよ。どんな貴い御身分の方でも親御様にお死に別れになったあとでは、思いも寄らぬつまらぬ人と夫婦になっておしまいになるというような結果を見ますのさえ Kono Tono no, sayau naru kokorobahe monosi tamaha masika ba, hitotokoro wo usiroyasuku mi oki tatematuri te, ikani uresikara masi to, woriwori notamaha se si mono wo. Hodo hodo ni tuke te, omohu hito ni okure tamahi nuru hito ha, takaki mo kudare ru mo, kokoro no hoka ni, arumaziki sama ni sasurahu taguhi dani koso ohoku haberu mere.
2.4.9 　それ皆例のことなめれば、もどき言ふ人もはべらず。まして、かくばかり、ことさらにも作り出でまほしげなる人の御ありさまに、心ざし深くありがたげに聞こえたまふを、 あながちにもて離れさせたまうて、思しおきつるやうに、行ひの本意を遂げたまふとも、 さりとて雲霞をやは ★」
           それはみな憂き世の常のようですので、非難する人もございません。まして、これほどに、特別に誂えたような方のご様子で、ご愛情も深くめったにないように求婚申し上げなさるのを、むやみに振り切りなさって、お考えおいていたように、出家の本願をお遂げなさったとしても、そうかといって雲や霞を食べて生きらえましょうか」
         たくさんに例のあることでございまして、それはしかたのないこととして、だれも噂（うわさ）にかけはいたしません。ましてこんな理想的と申しましょうか、作り事ほどに何もかものおそろいになった方で、そして御愛情が深くて、誠心誠意御結婚を望んでおいでになる方がおありになりますのに、しいてそれを冷ややかにお扱いになりまして、御遺言だからと申して、仏の道へおはいりになるようなことをなさいましても、仙人（せんにん）のように雲や霞（かすみ）を召し上がって生きて行くことはできるでございましょうか」
         Sore mina rei no koto na' mere ba, modoki ihu hito mo habera zu. Masite, kaku bakari, kotosarani mo tukuri ide mahosige naru hito no ohom-arisama ni, kokorozasi hukaku arigatage ni kikoye tamahu wo, anagatini mote-hanare sase tamau te, obosi oki turu yau ni, okonahi no hoi wo toge tamahu tomo, saritote kumo kasumi wo ya ha."
2.4.10 　など、すべてこと多く申し続くれば、いと憎く心づきなしと思して、ひれ臥したまへり。
           などと、総じて言葉数多く申し上げ続けると、とても憎く気にくわないとお思いになって、うつ伏しておしまいになった。
           とも能弁に言い続ける老女を憎いように思い、姫君はうつぶしになって泣いていた。 nado, subete koto ohoku mausi tudukure ba, ito nikuku kokorodukinasi to obosi te, hirehusi tamahe ri.
注釈269 | 弁が参れるに | 『集成』は「姫君の説得に来たのだろう」と注す。 | 2.4.1
注釈270 | 年ごろも | 以下「聞こえなされよ」まで、大君の弁への詞。 | 2.4.2
注釈271 | 人に似ぬ御心寄せ | 薫の人物評。 | 2.4.2
注釈272 | のたまひわたりしを | 主語は故八宮。 | 2.4.2
注釈273 | 思ひしに違ふさまなる御心ばへの混じりて | 好意の他に結婚を望んでいた気持ちをさす。 | 2.4.2
注釈274 | 世に人めきてあらまほしき身ならば | 『完訳』は「私が人並に結婚して暮したいと思う身なら。実際には独身を通そうの決意。反実仮想の構文」と注す。「あらまほしき身」は夫を持ちたい身、の意。 | 2.4.2
注釈275 | いと苦しきを | 『集成』は読点で「を」接続助詞、逆接の意。『完訳』は句点で「を」間投助詞、詠嘆の意に解す。 | 2.4.3
注釈276 | 昔を思ひきこえたまふ心ざしならば | 「昔」は故人八宮。「たまふ」は弁に対する敬語。 | 2.4.3
注釈277 | よろしげに聞こえなされよ | 大島本は「よろしけに」とある。『完本』は諸本に従って「よろしげにを」と「を」を補訂する。『集成』『新大系』は底本のままとする。 | 2.4.3
注釈278 | さのみこそは | 以下「雲霞をやは」まで、弁の詞。 | 2.4.5
注釈279 | さはえ思ひ改むまじ | 大島本は「思ひあらたむまし」とある。『集成』『完本』は諸本に従って「思ひ改むまじき」と「き」を補訂し連体形に改める。『新大系』は底本のままとする。『集成』は「以下「後見きこえむ」まで、薫の言葉をそのまま伝える体」と注す。 | 2.4.5
注釈280 | となむ聞こえたまふ | 主語は薫。 | 2.4.5
注釈281 | いみじき御心尽くしてかしづききこえさせたまはむに | 大島本は「きこえさせ」とある。『集成』『完本』は諸本に従って「きこえ」と「させ」を削除する。『新大系』は底本のままとする。『集成』は「大層ご熱心に奔走あそばしてご結婚のお計らいをあそばされましょうとも」。『完訳』は「格別大事にお世話申し上げていらっしゃる場合でも」と訳す。下文に「さし集ひたまはざらまし」とある反実仮想の構文。 | 2.4.5
注釈282 | たつきなげなる御ありさま | 『完訳』は「弁はあえて宮家の生活の窮乏にふれる」と注す。「たつき」の読みについて、『集成』は「たつき」。『完訳』は「たづき」。『岩波古語辞典』には「中世、タツギ・タツキとも」。 | 2.4.6
注釈283 | 後の御心は知りがたけれど | 挿入句。『完訳』は「婿君の将来の気持は分らぬが。男の心変りもありうるという一般的な判断を、挿入させた文脈」と注す。 | 2.4.6
注釈284 | 故宮の御遺言 | 『集成』は「「おぼろけのよすがならで、--この山里をあくがれたまふな。ただかう人に違じたる契り異なる身とおぼしなして--」とあった（椎本）」と注す。 | 2.4.7
注釈285 | それはさるべき人のおはせず | 『集成』は「それは、お家柄にふさわしい殿方がいらっしゃらず、身分の釣合わぬ縁組でもなさりはせぬかと（父宮が）ご心配あそばして」。『完訳』は「宮家の婿にふさわしい人」と注す。 | 2.4.7
注釈286 | 戒めきこえさせたまふめりしにこそ | 係助詞「こそ」の下に「あれ」などの語句が省略。 | 2.4.7
注釈287 | この殿の | 『集成』は「このお殿様が。薫のこと。もはや、主人といった呼び方」。『完訳』は「「殿」の呼称に注意。薫を邸の主人格に呼ぶ」と注す。 | 2.4.8
注釈288 | 一所をうしろやすく見おきたてまつりていかにうれしからまし | 「一所」は姉妹のうちの一人。推量の助動詞「まし」反実仮想の意。 | 2.4.8
注釈289 | のたまはせし | 主語は故八宮。 | 2.4.8
注釈290 | ほどほどにつけて思ふ人に後れたまひぬる人は高きも下れるも | 一般論として、親に先立たれた娘が不本意な結婚をする例の多いことをいう。 | 2.4.8
注釈291 | あながちにもて離れさせたまうて | 『集成』は「取り付くしまもなくお断り申しなさって」。『完訳』は「あなたが勝手に振り切って。大君の「昔より思ひ離れ--」への反論。「行ひの本意」もそこから出た言葉」と注す。 | 2.4.9
注釈292 | さりとて雲霞をやは | 『対校』は「背くとて雲には乗らぬものなれど世の憂きことぞよそになるてふ」（古今六帖二、尼・伊勢物語）を指摘。『集成』は「仙人のような暮しもなるまい、の意」。『完訳』は「出家しても衣食の心配は必要」と注す。 | 2.4.9
出典16 雲霞をやは 背くとて雲には乗らぬものなれど世の憂きことぞよそになるてふ 伊勢物語-一七八 2.4.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第五段 大君、中の君を残して逃れる

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.5
第五段　大君、中の君を残して逃れる
2-5 Ohoi-kimi slips out of the room leaving her sister Naka-no-kimi
2.5.1 　 中の宮も、あいなくいとほしき御けしきかなと、見たてまつりたまひて、もろともに例のやうに大殿籠もりぬ。 うしろめたく、 いかにもてなさむ、とおぼえたまへど、ことさらめきて、さし籠もり隠ろへたまふべきものの隈だになき御住まひなれば、なよよかに をかしき御衣、上にひき着せたてまつりたまひて、 まだけはひ暑きほどなれば、 すこしまろび退きて臥したまへり。
           中の宮も、ひとごとながらおいたわしいご様子だわと、拝見なさって、一緒にいつものようにお寝みになった。気がかりで、どのように対処しようか、と思われなさるが、わざとらしく引き籠もって身をお隠しになる物蔭さえないお住まいなので、柔らかく美しい御衣を、上にお掛け申し上げなさって、まだ暑いころなので、少し寝返りして臥せっていらっしゃった。
         中の君もわけはわからぬながら姉君の様子を気の毒に思ってながめていた。そしていっしょに常の夜のように寝室へはいった。
  薫が客となって泊まっている今夜であることを姫君は思うと気がかりで、どういう処置を取ろうかと考えられるのであったが、特に四方の戸をしめきってこもっておられるような所もない山荘なのであるから、中の君の上に柔らかな地質の美しい夜着を被（か）け、まだ暑さもまったく去っているという時候でもないのであるから、少し自身は離れて寝についた。
         Naka-no-Miya mo, ainaku itohosiki mi-kesiki kana to, mi tatematuri tamahi te, morotomoni rei no yau ni ohotonogomori nu. Usirometaku, ikani motenasa m, to oboye tamahe do, kotosara meki te, sasi-komori kakurohe tamahu beki mono no kuma dani naki ohom-sumahi nare ba, nayoyokani wokasiki ohom-zo, uhe ni hiki-kise tatematuri tamahi te, mada kehahi atuki hodo nare ba, sukosi marobi noki te husi tamahe ri.
2.5.2 　弁は、のたまひつるさまを客人に聞こゆ。「 いかなれば、いとかくしも世を思ひ離れたまふらむ。聖だちたまへりしあたりにて、常なきものに思ひ知りたまへるにや」と思すに、 いとどわが心通ひておぼゆれば、さかしだち憎くもおぼえず。
           弁は、おっしゃったことを客人に申し上げる。「どうして、ほんとにこのように結婚を思い断っていらっしゃるのだろう。聖めいていらした方の側にいて、無常をお悟りになったのか」とお思いになると、ますます自分の心と似通っていると思われるので、利口ぶった憎い女とも思われない。
           弁は姫君の言ったことを薫に伝えた。どうしてそんなに結婚がいとわしくばかり思われるのであろう、聖僧のようでおありになった父宮の感化がしからしめるのかと、人生の無常さを深く悟っている心は、自分の内にも共通なものが見いだせる薫には、それが感じ悪くは思われない。
         Ben ha, notamahi turu sama wo Marauto ni kikoyu. "Ika nare ba, ito kaku simo yo wo omohi hanare tamahu ram. Hiziri-dati tamahe ri si atari nite, tunenaki mono ni omohi siri tamahe ru ni ya?" to obosu ni, itodo waga kokoro kayohi te oboyure ba, sakasi-dati nikuku mo oboye zu.
2.5.3 　「 さらば、物越などにも、今はあるまじきことに思しなるにこそはあなれ。今宵ばかり、大殿籠もるらむあたりにも、忍びてたばかれ」
           「それでは、物越しに会うのでも、今はとんでもないこととお考えなのですね。今夜だけは、お寝みになっている所に、こっそりと手引きせよ」
         「ではもう物越しでお話をし合うことも今夜はしたくないという気におなりになったのだね。最後のこととして今夜だけでいいから御寝室へ私をそっと導いて行ってください」
         "Saraba, monogosi nado ni mo, ima ha aru maziki koto ni obosi naru ni koso ha a' nare. Koyohi bakari, ohotonogomoru ram atari ni mo, sinobi te tabakare."
2.5.4 　とのたまへば、 心して、人疾く静めなど、心知れるどちは思ひ構ふ。
           とおっしゃるので、気をつけて、他の女房を早く寝静めたりして、事情を知っている者同志は手筈をととのえる。
           と中納言は言った。老女はその頼み事をよく運ばせようとして、他の女房たちを皆早く寝させてしまい、計画を知らせてある人たちとともに油断なく時の来るのを待っていた。 to notamahe ba, kokorosi te, hito toku sidume nado, kokorosire ru doti ha omohi kamahu.
2.5.5 　宵すこし過ぐるほどに、風の音荒らかにうち吹くに、はかなきさまなる蔀などは、ひしひしと紛るる音に、「 人の忍びたまへる振る舞ひは、 え聞きつけたまはじ」と思ひて、やをら導き入る。
           宵を少し過ぎたころに、風の音が荒々しく吹くと、頼りない邸の蔀などは、きしきしと鳴る紛らわしい音に、「人がこっそり入っていらっしゃる音は、お聞きつけになるまい」と思って、静かに手引きして入れる。
         荒い風が吹き出して簡単な蔀戸（しとみど）などはひしひしと折れそうな音をたてているのに紛れて人が忍び寄る音などは姫君の気づくところとなるまいと女房らは思い、静かに薫を導いて行った。 Yohi sukosi suguru hodo ni, kaze no oto ararakani uti-huku ni, hakanaki sama naru sitomi nado ha, hisihisito magiruru oto ni, "Hito no sinobi tamahe ru hurumahi ha, e kikituke tamaha zi." to omohi te, yawora mitibiki iru.
2.5.6 　 同じ所に大殿籠もれるを、うしろめたしと思へど、常のことなれば、「 ほかほかにともいかが聞こえむ。 御けはひをも、たどたどしからず見たてまつり知りたまへらむ」と思ひけるに、 うちもまどろみたまはねば、 ふと聞きつけたまて、やをら起き出でたまひぬ。いと疾くはひ隠れたまひぬ。
           同じ所にお寝みなっているのを、不安だと思うが、いつものことなので、「別々にとはどうして申し上げられよう。ご様子も、はっきりとお見知り申していらっしゃるだろう」と思ったが、少しもお眠りになることもできないので、ふと足音を聞きつけなさって、そっと起き出しておしまいになった。とても素早く這ってお隠れになった。
         二人の女王の同じ帳台に寝ている点を不安に思ったのであるが、これが毎夜の習慣であったから、今夜だけを別室に一人一人でとは初めから姫君に言いかねたのである。二人のどちらがどれとは薫にわかっているはずであるからと弁は思っていた。
  物思いに眠りえない姫君はこのかすかな足音の聞こえて来た時、静かに起きて帳台を出た。それは非常に迅速に行なわれたことであった。 		Onazi tokoro ni ohotonogomore ru wo, usirometasi to omohe do, tune no koto nare ba, "Hokahoka ni to mo ikaga kikoye m? Ohom-kehahi wo mo, tadotadosikara zu mi tatematuri siri tamahe ra m." to omohi keru ni, uti mo madoromi tamaha ne ba, huto kikituke tama' te, yawora okiide tamahi nu. Ito toku hahi-kakure tamahi nu.
2.5.7 　何心もなく寝入りたまへるを、 いといとほしく、 いかにするわざぞと、胸つぶれて、もろ ともに隠れなばやと思へど、さもえ立ち返らで、わななくわななく見たまへば、火のほのかなるに、袿姿にて、いと馴れ顔に、几帳の帷を引き上げて入りぬるを、いみじくいとほしく、「 いかにおぼえたまはむ」と思ひながら、あやしき壁の面に、屏風を立てたるうしろの、むつかしげなるにゐたまひぬ。
           無心に寝ていらっしゃるのを、とてもお気の毒に、どのようにするのかと、胸がどきりとして、一緒に隠れたいと思うが、そのように立ち戻ることもできず、震えながら御覧になると、灯火がほのかに明るい中に、袿姿で、いかにも馴れ馴れしく、几帳の帷子を引き上げて中に入ったのを、ひどくおいたわしくて、「どのようにお思いになっているだろう」と思いながら、粗末な壁の面に、屏風を立てた背後の、むさ苦しい所にお座りになった。
         無心によく眠（ね）入っていた中の君を思うと、胸が鳴って、なんという残酷なことをしようとする自分であろう、起こしていっしょに隠れようかともいったんは躊躇（ちゅうちょ）したが、思いながらもそれは実行できずに、慄（ふる）えながら帳台のほうを見ると、ほのかに灯（ひ）の光を浴びながら、袿（うちぎ）姿で、さも来馴（な）れた所だというようにして、帳（とばり）の垂（た）れ布を引き上げて薫ははいって行った。非常に妹がかわいそうで、さめて妹はどんな気がすることであろうと悲しみながら、ちょっと壁の面に添って屏風（びょうぶ）の立てられてあった後ろへ姫君ははいってしまった。 Nanigokoro mo naku neiri tamahe ru wo, ito itohosiku, ikani suru waza zo to, mune tubure te, morotomoni kakure na baya to omohe do, samo e tati-kahera de, wananaku wananaku mi tamahe ba, hi no honoka naru ni, utikisugata nite, ito naregaho ni, kityau no katabira wo hiki-age te iri nuru wo, imiziku itohosiku, "Ikani oboye tamaha m?" to omohi nagara, ayasiki kabe no tura ni, byaubu wo tate taru usiro no, mutukasigenaru ni wi tamahi nu.
2.5.8 　「 あらましごとにてだに、つらしと思ひたまへりつるを、まいて、いかにめづらかに思し疎まむ」と、いと心苦しきにも、すべてはかばかしき後見なくて、落ちとまる身どもの悲しきを思ひ続けたまふに、 今はとて山に登りたまひし夕べの御さまなど、ただ今の心地して、いみじく恋しく悲しくおぼえたまふ。
           「将来の心積もりとして話しただけでも、つらいと思っていらっしゃったのを、まして、どんなに心外にお疎みになるだろう」と、とてもおいたわしく思うにつけても、すべてしっかりした後見もいなくて、落ちぶれている二人の身の上の悲しさを思い続けなさると、今を限りと山寺にお入りになった父宮の夕方のお姿などが、まるで今のような心地がして、ひどく恋しく悲しく思われなさる。
         ただ抽象的な話として言ってみた時でさえ、自分の考え方を恨めしいふうに言った人であるから、ましてこんなことを謀（はか）った自分はうとましい姉だと思われ、憎くさえ思われることであろうと、思い続けるにつけても、だれも頼みになる身内の者を持たない不幸が、この悲しみをさせるのであろうと思われ、あの最後に山の御寺（みてら）へおいでになった時、父宮をお見送りしたのが今のように思われて、堪えられぬまで父君を恋しく思う姫君であった。
         "Aramasigoto nite dani, turasi to omohi tamahe ri turu wo, maite, ikani medurakani obosi utoma m." to, ito kokorogurusiki ni mo, subete hakabakasiki usiromi naku te, oti tomaru mi-domo no kanasiki wo omohi tuduke tamahu ni, ima ha tote yama ni nobori tamahi si yuhube no ohom-sama nado, tada ima no kokoti si te, imiziku kohisiku kanasiku oboye tamahu.
注釈293 | 中の宮も、あいなくいとほしき御けしきかなと | 『完訳』は「中の宮も姉君を、なんとも不本意なおいたわしいご様子よと」と訳す。 | 2.5.1
注釈294 | うしろめたく | 大君の不安な気持ち。 | 2.5.1
注釈295 | いかにもてなさむと | 『集成』は「（大君は）気がかりで、弁などが何をするだろうと、不安にお思いになるが。薫を導き入れるかもしれないと不安を覚える」。『完訳』は「自分（大君）がどう対処したものか。一説に、弁が何をするのか」と注す。 | 2.5.1
注釈296 | をかしき御衣上にひき着せたてまつりたまひて | 大君が中君に。『完訳』は「中の君の身体に。薫が忍び込んだら、妹を美しく見せ、自らは逃れるつもり」と注す。 | 2.5.1
注釈297 | まだけはひ暑きほどなれば | 八月下旬であるが残暑が残っている。 | 2.5.1
注釈298 | すこしまろび退きて臥したまへり | 『集成』は「少し離れて横におなりになった。「まろびのく」は、前出催馬楽の言葉を用いる」。『完訳』は「寝返りする意」と注す。 | 2.5.1
注釈299 | いかなればいとかくしも | 以下「思ひ知りたまへるにや」まで、薫の心中の思い。 | 2.5.2
注釈300 | いとどわが心通ひておぼゆれば | 『完訳』は「道心を身上とする薫の心に」と注す。 | 2.5.2
注釈301 | さらば物越などにも | 以下「忍びてたばかれ」まで、薫の弁への詞。 | 2.5.3
注釈302 | 心して人疾く静めなど | 主語は弁。『集成』は「気をつけて、ほかの女房たちを早く寝静まらせたりして」と注す。 | 2.5.4
注釈303 | 人の忍びたまへる振る舞ひ | 『完訳』は「「人」は薫。以下、「思ひけるに」あたりまで、薫を寝所に導く弁に即した叙述」と注す。 | 2.5.5
注釈304 | え聞きつけたまはじ | 主語は大君。 | 2.5.5
注釈305 | 同じ所に大殿籠もれるを | 『集成』は「以下「--見たてまつり知りたまへらむ」まで、弁の心中」と注す。 | 2.5.6
注釈306 | ほかほかにともいかが聞こえむ | 今夜は別々にお寝みになるようにと、どうして言えようか。反語表現。弁の内省。 | 2.5.6
注釈307 | 御けはひをもたどたどしからず見たてまつり知りたまへらむ | 薫は大君の感じをはっきりと知っているだろうから、姉妹を取り違えることはあるまい。 | 2.5.6
注釈308 | うちもまどろみたまはねば | 主語は大君。 | 2.5.6
注釈309 | ふと聞きつけたまて | 大島本は「たまて」とある。『集成』『完本』は諸本に従って「たまひて」と校訂する。『新大系』は底本のままとする。 | 2.5.6
注釈310 | いといとほしく | 『集成』は「以下、大君の心中の思いと動作を交互に書く」と注す。 | 2.5.7
注釈311 | いかにするわざぞと | 『集成』は「どうしたらよいのだろうと」。『完訳』は「弁らがどうするのだろうと」と訳す。 | 2.5.7
注釈312 | ともに隠れなばや | 大君の心中。中君と一緒に隠れたい。 | 2.5.7
注釈313 | いかにおぼえたまはむ | 大君の心中。中君の心中を察する。 | 2.5.7
注釈314 | あらましごとにてだに | 以下「思し疎まむ」まで、大君の心中。『集成』は「将来の心積りとして話しただけでも、ひどいと思っていらっしゃったのに」と訳す。中君に薫との結婚を勧めたことをさす。 | 2.5.8
注釈315 | 今はとて山に登りたまひし夕べの御さまなど | 故父宮が山寺に入った夕べの最後の姿。 | 2.5.8
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第六段 薫、相手を中の君と知る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.6
第六段　薫、相手を中の君と知る
2-6 Kaoru sees that the woman is not Ohoi-kimi but Naka-no-kimi
2.6.1 　中納言は、独り臥したまへるを、 心しけるにやとうれしくて、心ときめきしたまふに、 やうやうあらざりけりと見る。「今すこしうつくしくらうたげなるけしきはまさりてや」とおぼゆ。
           中納言は、独り臥していらっしゃるのを、そのつもりでいたのかと嬉しくなって、心をときめかしなさると、だんだんと違った人であったと分かる。「もう少し美しくかわいらしい感じが勝っていようか」と思われる。
           薫は帳台の中に寝ていたのは一人であったことを知って、これは弁の計っておいたことと見てうれしく、心はときめいてくるのであったが、そのうちその人でないことがわかった。よく似てはいたが、美しく可憐（かれん）な点はこの人がまさっているかと見えた。 Tiunagon ha, hitori husi tamahe ru wo, kokorosi keru ni ya to uresiku te, kokorotokimeki si tamahu ni, yauyau ara zari keri to miru. "Ima sukosi utukusiku rautage naru kesiki ha masari te ya?" to oboyu.
2.6.2 　 あさましげにあきれ惑ひたまへるを、「 げに、心も知らざりける」と見ゆれば、いといとほしくもあり、またおし返して、隠れたまへらむつらさの、まめやかに心憂くねたければ、 これをもよそのものとはえ思ひ放つまじけれど、なほ本意の違はむ、口惜しくて、
           驚いてあきれていらっしゃるのを、「なるほど、事情を知らなかったのだ」と見えるので、とてもお気の毒でもあり、また思い返しては、隠れていらっしゃる方の冷淡さが、ほんとうに情けなく悔しいので、この人をも他人のものにはしたくないが、やはりもともとの気持ちと違ったのが、残念で、
         驚いている顔を見て、この人は何も知らずにいたのであろうと思われるのが哀れであったし、また思ってみれば隠れてしまった恋人も情けなく恨めしかったから、これもまた他の人に渡しがたい愛着は覚えながらも、やはり最初の恋をもり立ててゆく障害になることは行ないたくない。 Asamasige ni akire madohi tamahe ru wo, "Geni, kokoro mo sira zari keru." to miyure ba, ito itohosiku mo ari, mata osikahesi te, kakure tamahe ra m turasa no, mameyakani kokorouku netakere ba, kore wo mo yoso no mono to ha e omohi hanatu mazikere do, naho ho'i no tagaha m, kutiwosiku te,
2.6.3 　「 うちつけに浅かりけりともおぼえたてまつらじ。この一ふしは、なほ過ぐして、つひに、 宿世逃れずは、こなたざまにならむも、何かは異人のやうにやは」
           「一時の浅い気持ちだったとは思われ申すまい。この場は、やはりこのまま過ごして、結局、運命から逃れられなかったら、こちらの宮と結ばれるのも、どうしてまったくの他人でもないし」
         そのようにたやすく相手の変えられる恋であったかとあの人に思われたくない、この人のことはそうなるべき宿命であれば、またその時というものがあろう、その時になれば自分も初めの恋人と違った人とこの人を思わず同じだけに愛することができよう "Utituke ni asakari keri to mo oboye tatematura zi. Kono hitohusi ha, naho sugusi te, tuhini, sukuse nogare zu ha, konata zama ni nara m mo, nanikaha kotobito no yau ni yaha."
2.6.4 　と思ひ覚まして、 例の、をかしくなつかしきさまに語らひて明かしたまひつ。
           と気を静めて、例によって、風情ある優しい感じでお話して夜をお明かしになった。
         という分別のできた薫は、例のように美しくなつかしい話ぶりで、ただ可憐な人と相手を見るだけで語り明かした。
         to omohi samasi te, rei no, wokasiku natukasiki sama ni katarahi te akasi tamahi tu.
2.6.5 　老い人どもは、しそしつと思ひて、
           老女連中は、十分にうまくいったと思って、
           老いた女房はただの話し声だけのする帳台の様子に失敗したことを思い、また一人はすっと出て行ったらしい音も聞いたので、 Oyibito-domo ha, sisosi tu to omohi te,
2.6.6 　「 中の宮、いづこにかおはしますらむ。あやしきわざかな」
           「中の宮は、どこにいらっしゃるのだろう。不思議なことだわ」
         中の君はどこへおいでになったのであろうか、わけのわからぬことである "Naka-no-Miya, iduko ni ka ohasimasu ram? Ayasiki waza kana!"
2.6.7 　と、たどりあへり。
           と、探し合っていた。
         といろいろな想像をしていた。
         to, tadori ahe ri.
2.6.8 　「 さりとも、あるやうあらむ」
           「いくら何でも、どこかにいらっしゃるだろう」
         「でも何か思いも寄らぬことがあるのでしょうね」
         "Saritomo, aru yau ara m."
2.6.9 　など言ふ。
           などと言う。
           とも言っていた。
         nado ihu.
2.6.10 　「 おほかた例の、見たてまつるに皺のぶる心地して、めでたくあはれに見まほしき御容貌ありさまを、 などて、いともて離れては聞こえたまふらむ。何か、これは世の人の言ふめる、 恐ろしき神ぞ、憑きたてまつりたらむ」
           「総じていつも、拝見すると皺の延びる気がして、素晴らしく立派でいつまでも拝見していたいご器量や態度を、どうして、とてもよそよそしくお相手申し上げていらっしゃるのだろう。何ですか、これは世間の人が言うような、恐ろしい神様が、お憑き申しているのでしょうか」
         「私たちがお顔を拝見すると、こちらの顔の皺（しわ）までも伸び、若がえりさえできると思うようなりっぱな御風采（ふうさい）の中納言様をなぜお避けになるのでしょう。私の思うのには、これは世間でいう魔が姫君に憑（つ）いているのですよ」
         "Ohokata rei no, mi tatematuru ni siwa noburu kokoti si te, medetaku ahare ni mi mahosiki ohom-katati arisama wo, nado te, ito mote-hanare te ha kikoye tamahu ram. Nanika, kore ha yo no hito no ihu meru, osorosiki kami zo, tuki tatematuri tara m."
2.6.11 　と、歯はうちすきて、愛敬なげに言ひなす女あり。また、
           と、歯は抜けて、憎たらしく言う女房がいる。また、
           歯の落ちこぼれた女が無愛嬌（ぶあいきょう）な表情でこう言いもする。
         to, ha ha uti-suki te, aigyau nage ni ihinasu womna ari. Mata,
2.6.12 　「 あな、まがまがし。 なぞのものか憑かせたまはむ。ただ、人に遠くて、生ひ出でさせたまふめれば、かかることにも、 つきづきしげにもてなしきこえたまふ人もなくおはしますに、はしたなく 思さるるにこそ。今おのづから 見たてまつり馴れたまひなば、 思ひきこえたまひてむ」
           「まあ、縁起でもない。どんな魔物がお憑きになっているものですか。ただ、世間離れして、お育ちになったようですから、このようなことでも、ふさわしくとりなして差し上げなさる人もなくていらっしゃるので、体裁悪く思わずにはいらっしゃれないのでしょう。そのうち自然と拝しお馴れなさったら、きっとお慕い申し上げなさるでしょう」
         「魔ですって、まあいやな、そんなものにどうして憑かれておいでになるものですか。ただあまりに人間離れのした環境に置かれておいでになりましたから、夫婦の道というようなことも上手（じょうず）に説明してあげる人もないし、殿方が近づいておいでになるとむしょうに恐ろしくおなりになるのですよ。そのうち馴（な）れておしまいになれば、お愛しになることもできますよ」
         "Ana, magamagasi. Nazo no mono ka tuka se tamaha m. Tada, hito ni tohoku te, ohi ide sase tamahu mere ba, kakaru koto ni mo, tukidukisige ni motenasi kikoye tamahu hito mo naku ohasimasu ni, hasitanaku obosa ruru ni koso. Ima onodukara mi tatematuri nare tamahi na ba, omohi kikoye tamahi te m."
2.6.13 　など語らひて、
           などと話して、
           こんなことを言う者もあって nado katarahi te,
2.6.14 　「 とくうちとけて、思ふやうにておはしまさなむ」
           「すぐにうちとけて、理想的な生活におなりになってほしい」
         しまいには皆いい気になり、どうか都合よくいけばいい "Toku utitoke te, omohu yau ni te ohasimasa nam."
2.6.15 　と言ふ言ふ寝入りて、いびきなど、かたはらいたくするもあり。
           と言いながら寝入って、いびきなどを、きまり悪いくらいにする者もいる。
         と言い言いだれも寝入ってしまった。鼾（いびき）までもかきだした不行儀な女もあった。 to ihu ihu neiri te, ibiki nado, kataharaitaku suru mo ari.
2.6.16 　 逢ふ人からにもあらぬ秋の夜なれど ★、ほどもなく明けぬる心地して、 いづれと分くべくもあらずなまめかしき御けはひを、人やりならず飽かぬ心地して、
           逢いたい人と過ごしたのではない秋の夜であるが、間もなく明けてしまう気がして、どちらとも区別することもできない優美なご様子を、自分自身でも物足りない気がして、
         恋人のために秋の夜さえも早く明ける気がしたと故人の歌ったような間柄になっている女性といたわけではないが、夜はあっけなく明けた気がして、薫（かおる）は女王（にょおう）のいずれもが劣らぬ妍麗（けんれい）さの備わったその一人と平淡な話ばかりしたままで別れて行くのを飽き足らぬここちもしたのであった。
         Ahu hito kara ni mo ara nu aki no yo nare do, hodo mo naku ake nuru kokoti si te, idure to waku beku mo ara zu namamekasiki ohom-kehahi wo, hitoyarinarazu aka nu kokoti si te,
2.6.17 　「 あひ思せよ。いと心憂くつらき人の御さま、見習ひたまふなよ」
           「あなたも愛してください。とても情けなくつらいお方のご様子を、真似なさいますな」
         「あなたも私を愛してください。冷酷な女王さんをお見習いになってはいけませんよ」
         "Ahi obose yo. Ito kokorouku turaki hito no ohom-sama, minarahi tamahu na yo."
2.6.18 　など、 後瀬を契りて出でたまふ ★。 我ながらあやしく夢のやうにおぼゆれど、なほ つれなき人の御けしき、今一たび見果てむの心に、思ひのどめつつ、 例の、出でて臥したまへり。
           などと、後の逢瀬を約束してお出になる。自分ながら妙に夢のように思われるが、やはり冷たい方のお気持ちを、もう一度見極めたいとの気で、気持ちを落ち着けながら、いつものように、出て来てお臥せりになった。
           など、またまた機会のあろうことを暗示して出て行った。自分のことでありながら限りない淡泊な行動をとったと、夢のような気も薫はするのであるが、それでもなお無情な人の真の心持ちをもう一度見きわめた上で、次の問題に移るべきであると、不満足な心をなだめながら帰って来た例の客室で横たわっていた。
         nado, notise wo tigiri te ide tamahu. Ware nagara ayasiku yume no yau ni oboyure do, naho turenaki hito no mi-kesiki, ima hitotabi mihate m no kokoro ni, omohi nodome tutu, rei no, ide te husi tamahe ri.
注釈316 | 心しけるにや | 薫の心中。『集成』は「薫を迎える積りで、大君を一人にさせたのかと思う」。『完訳』は「大君が自分を迎えてくれたと欣喜」と注す。 | 2.6.1
注釈317 | やうやうあらざりけりと見る | 『集成』は「以下、敬語抜きで薫の心中に密着した書き方」。『完訳』は「以下、薫の目と心に即した行文。敬語の用いられない点に注意したい」と注す。 | 2.6.1
注釈318 | あさましげにあきれ惑ひたまへるを | 主語は中君。 | 2.6.2
注釈319 | げに心も知らざりける | 薫の納得する気持ち。 | 2.6.2
注釈320 | これをもよそのものとはえ思ひ放つまじけれど | 大島本は「思はなつ」とある。『完本』は諸本に従って「思ひはつ」と「な」を削除する。『集成』『新大系』は底本のままとする。中君を他人のものとはしたくない。『完訳』は「薫は中君にも執心」と注す。 | 2.6.2
注釈321 | うちつけに | 以下「異人のやうにやは」まで、薫の心中。 | 2.6.3
注釈322 | 宿世逃れずは | 『完訳』は「中の君と結ばれる宿世だとしても、姉の大君と同じに思おう」と注す。 | 2.6.3
注釈323 | 例の | 『完訳』は「昨夜と同様、実事のない逢瀬」と注す。 | 2.6.4
注釈324 | 中の宮いづこにか | 以下「あやしきわざかな」まで、老女の詞。 | 2.6.6
注釈325 | さりともあるやうあらむ | 老女の詞。 | 2.6.8
注釈326 | おほかた例の | 以下「憑きたてまつりたらむ」まで、老女の詞。 | 2.6.10
注釈327 | などていともて離れては | 『集成』は以下を老女の詞とする。 | 2.6.10
注釈328 | 恐ろしき神ぞ、憑きたてまつりたらむ | 大君に取り憑く。『細流抄』に「世俗の諺に嫁すべき時過ぎぬれば神のつくと也」とある。『河海抄』は「玉葛実ならぬ樹にはちはやぶる神そつくとふならぬ樹ごとに」（万葉集巻二、一〇一）を指摘。 | 2.6.10
注釈329 | あなまがまがし | 以下「思ひきこえたまひてむ」まで老女の詞。 | 2.6.12
注釈330 | なぞのものか憑かせたまはむ | 反語表現。何の憑き物もついてない。 | 2.6.12
注釈331 | つきづきしげにもてなしきこえたまふ人 | 母親などをさす。 | 2.6.12
注釈332 | 思さるるにこそ | 「るる」自発の助動詞。係助詞「こそ」の下に「あれ」などの語句が省略。 | 2.6.12
注釈333 | 見たてまつり馴れたまひなば | 大君が薫に。 | 2.6.12
注釈334 | 思ひきこえたまひてむ | 大君が薫をお慕い申されるだろう。完了の助動詞「て」確述の意、きっと--するだろう、のニュアンス。 | 2.6.12
注釈335 | とくうちとけて思ふやうにておはしまさなむ | 女房の詞。終助詞「なむ」他に対するあつらえの気持ち。 | 2.6.14
注釈336 | 逢ふ人からにもあらぬ秋の夜なれど | 『源氏釈』は「長しとも思ひぞはてぬ逢ふ人からの秋の夜なれば」（古今集恋三、六三六、凡河内躬恒）を指摘。 | 2.6.16
注釈337 | いづれと分くべくもあらずなまめかしき御けはひ | 大君と中君。区別のつかないほど共に優美な姿。 | 2.6.16
注釈338 | あひ思せよ | 以下「見習ひたまふなよ」まで、薫の詞。姉君のように振舞いなさるな、の意。 | 2.6.17
注釈339 | 後瀬を契りて出でたまふ | 後の逢瀬を約束して。『異本紫明抄』は「若狭なる後瀬の山の後も逢はむわが思ふ人に今日ならずとも」（古今六帖二、国）を指摘。「後瀬山」は若狭の国の歌枕。 | 2.6.18
注釈340 | 我ながらあやしく夢のやうにおぼゆれど | 『集成』は「逢いながら逢わぬ中の君との出会いのこと」。『完訳』は「実事のない逢瀬の複雑な思い」と注す。 | 2.6.18
注釈341 | つれなき人 | 大君。 | 2.6.18
注釈342 | 例の出でて臥したまへり | 大君邸における薫の習慣化した動作。 | 2.6.18
出典17 | 逢ふ人からにもあらぬ秋の夜 | 長しとも思ひぞ果てぬ昔より逢ふ人からの秋の夜なれば | 古今集恋三-六三六 凡河内躬恒 | 2.6.16
出典18 | 後瀬を契りて | 若狭なる後瀬の山の後も逢はむ我が思ふ人に今日ならずとも | 古今六帖二-一二七二 | 2.6.18
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第七段 翌朝、それぞれの思い

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.7
第七段　翌朝、それぞれの思い
2-7 Next morning, sisters and Kaoru think about their mind
2.7.1 　 弁参りて、
           弁が参って、
           弁が帳台の所へ来て、
         Ben mawiri te,
2.7.2 　「 いとあやしく、中の宮は、いづくにかおはしますらむ」
           「ほんとうに不思議に、中の宮は、どこにいらっしゃるのだろう」
         「お見えになりませんが、中姫君はどちらにおいでになるのでございましょう」
         "Ito ayasiku, Naka-no-Miya ha, iduku ni ka ohasimasu ram?"
2.7.3 　と言ふを、 いと恥づかしく思ひかけぬ御心地に、「 いかなりけむことにか」と思ひ臥したまへり。 昨日のたまひしことを思し出でて、姫宮を つらしと思ひきこえたまふ。
           と言うのを、とても恥ずかしく思いがけないお気持ちで、「どうしたことであったのか」と思いながら横になっていらっしゃった。昨日おっしゃったことをお思い出しになって、姫宮をひどい方だとお思い申し上げなさる。
           と言うのを聞いて、突然なことの身辺に起こって、昨夜の幾時間かを親兄弟でもない男と共にいたという羞恥（しゅうち）心から、中の君は黙ってはいたが、どんな事情があの始末をもたらしたのであろうと考えるのであった。昨日語られたことを思い出してみると中の君の恨めしく思われるのは姉君であった。 to ihu wo, ito hadukasiku omohikake nu mi-kokoti ni, "Ika nari kem koto ni ka?" to omohi husi tamahe ri. Kinohu notamahi si koto wo obosi ide te, Hime-Miya wo turasi to omohi kikoye tamahu.
2.7.4 　明けにける光につきてぞ、 壁の中のきりぎりす這ひ出でたまへる ★ ★。 思すらむことのいといとほしければ、かたみにものも言はれたまはず。
           すっかり明けた光を頼りにして、壁の中のこおろぎすが這い出しなさった。恨んでいらっしゃるだろうことがとてもお気の毒なので、お互いに何もおっしゃれない。
         今一人の壁の中の蟋蟀（こおろぎ）は暁の光に誘われて出て来た。中の君がどう思っているだろうと気の毒で互いにものが言われない。 Ake ni keru hikari ni tuki te zo, kabe no naka no kirigirisu hahiide tamahe ru. Obosu ram koto no ito itohosikere ba, katamini mono mo iha re tamaha zu.
2.7.5 　「 ゆかしげなく、心憂くもあるかな。今より後も、 心ゆるびすべくもあらぬ世にこそ ★」
           「奥ゆかしげもなく、情けないことだわ。今から後は、油断できないものだわ」
         ひどい仕向けである。今からのちもまたどんなことがしいられるかもしれぬ、姉をさえ信じることのできぬのがこの世であるか "Yukasige naku, kokorouku mo aru kana! Ima yori noti mo, kokoro-yurubi su beku mo ara nu yo ni koso."
2.7.6 　と思ひ乱れたまへり。
           と思い乱れていらっしゃった。
         と中姫君は思いもだえていた。
         to omohi midare tamahe ri.
2.7.7 　弁は あなたに参りて、 あさましかりける御心強さを聞きあらはして、「いとあまり深く、人憎かりけること」と、いとほしく思ひほれゐたり。
           弁はあちらに参って、あきれはてたお気の強さをすっかり聞いて、「まことにあまりにも思慮が深く、かわいげがないこと」と、気の毒に思い呆然としていた。
           弁は客室へ行って薫から、姫君が冷酷にも閨（ねや）へ身代わりを置いて隠れてしまった話をされ、そんなだれも同情を惜しむほどな強い拒みようを姫君はされたのであるかと驚きにぼんやりとなっていた。
         Ben ha anata ni mawiri te, asamasikari keru mi-kokoroduyosa wo kiki arahasi te, "Ito amari hukaku, hito nikukari keru koto!" to, itohosiku omohi hore wi tari.
2.7.8 　「 来し方のつらさは、なほ残りある心地して、よろづに思ひ慰めつるを、 今宵なむ、まことに恥づかしく、 ▼ 身も投げつべき心地する。 捨てがたく落としおきたてまつりたまへりけむ心苦しさを思ひきこゆる方こそ、また、ひたぶるに、身をもえ思ひ捨つまじけれ。かけかけしき筋は、 いづ方にも思ひきこえじ。憂きもつらきも、かたがたに忘られたまふまじくなむ。
           「今までのつらさは、まだ望みの持てる気がして、いろいろと慰めていたが、昨夜は、ほんとうに恥ずかしく、身を投げてしまいたい気がする。お見捨てがたい気持ちで遺していかれたおいたわしさをお察し申し上げるのは、また、一途に、わが身を捨てることもできません。好色がましい気持ちは、どちらにもお思い申していません。悲しさも苦しさも、それぞれお忘れになられたくなく思います。
         「今までのつめたいお扱いは、それでもまだ私に希望を捨てさせないものがあって、私には慰められるところもありましたがね、今日という今日はほんとうに恥ずかしくなってしまって、宇治川へ身も投げたい気になりましたよ。私のどんな行為の犠牲にしてもよいというように御寝所へ捨ててお置きになった女王さんのお気の毒だったことを思うと、私は今死んでしまうこともならない気がされます。妻になっていただきたいなどということはどちらの女王さんにも私はもう望まないことにしますよ。中姫君を強制的に妻にしては一生恨みの残ることになりますからね。 "Kisikata no turasa ha, naho nokori aru kokoti si te, yorodu ni omohi nagusame turu wo, koyohi nam, makoto ni hadukasiku, mi mo nage tu beki kokoti suru. Sute gataku otosi oki tatematuri tamaheri kem kokorogurusisa wo omohi kikoyuru kata koso, mata, hitaburuni, mi wo mo e omohi sutu mazikere. Kakekakesiki sudi ha, idukata ni mo omohi kikoye zi. Uki mo turaki mo, katagata ni wasura re tamahu maziku nam.
2.7.9 　 宮などの、恥づかしげなく聞こえたまふめるを、同じくは心高く、と思ふ方ぞ異にものしたまふらむ、と心得果てつれば、いとことわりに恥づかしくて。また参りて、人びとに見えたてまつらむこともねたくなむ。よし、かくをこがましき身の上、また人にだに漏らしたまふな」
           宮などが、立派にお手紙を差し上げなさるようですが、同じことなら気位高く、という考えが別におありなのだろう、と納得がいきましたので、まことにごもっともで恥ずかしくて。再び参上して、あなた方にお目にかかることもしゃくでね。よし、このように馬鹿らしい身の上を、また他人にお漏らしなさいますな」
         りっぱな兵部卿の宮様からの申し込みを受けておいでになる方だから、御自身でこうと決めておいでになることもあるだろうと私は知っていますから、あの方に近づいて行こうとは思われないし、こうした恥ずかしい立場に置かれた私が、またまいって女王がたにお逢（あ）いするのははばかられます。あなたにお頼みしておくが、愚かな恋をしていた私の話をせめて女房たちにだけでも知られないように黙っていてください」
         Miya nado no, hadukasige naku kikoye tamahu meru wo, onaziku ha kokorotakaku, to omohu kata zo koto ni monosi tamahu ram, to kokoroe hate ture ba, ito kotowari ni hadukasiku te. Mata mawiri te, hitobito ni miye tatematura m koto mo netaku nam. Yosi, kaku wokogamasiki minouhe, mata hito ni dani morasi tamahu na."
2.7.10 　と、怨じおきて、 例よりも急ぎ出でたまひぬ。「 誰が御ためもいとほしく」と、ささめきあへり。
           と、恨み言をいって、いつもより急いでお出になった。「どなたにとってもお気の毒で」と、ささやき合っていた。
           こう恨みを告げたあとで、平生よりも早く薫は帰ってしまった。中姫君のためにも中納言のためにも気の毒な結果を作ったと弁は昨夜の仲間の人たちとささやき合った。 to, wenzi oki te, rei yori mo isogi ide tamahi nu. "Taga ohom-tame mo itohosiku." to, sasameki ahe ri.
注釈343 | 弁参りて | 『完訳』は「薫と入れ替りに、弁が現れる」と注す。 | 2.7.1
注釈344 | いとあやしく中の宮はいづくにかおはしますらむ | 弁の詞。 | 2.7.2
注釈345 | いと恥づかしく思ひかけぬ御心地に | 中君の気持ち。 | 2.7.3
注釈346 | いかなりけむことにか | 中君の心中。昨夜の薫との出来事。 | 2.7.3
注釈347 | 昨日のたまひしことを | 昨日大君が中君に薫との結婚話を勧めたこと。 | 2.7.3
注釈348 | つらしと | 『集成』は「ひどいお方と」。『完訳』は「うらめしく」と訳す。 | 2.7.3
注釈349 | 壁の中のきりぎりす這ひ出でたまへる | 『河海抄』は「季夏蟋蟀壁ニ居ル」（礼記、月令）を指摘。壁の側に隠れていた大君を漢籍の故事にちなんで蟋蟀に譬える。 | 2.7.4
注釈350 | 思すらむこと | 中君が大君を恨んでいるだろうこと。 | 2.7.4
注釈351 | ゆかしげなく | 以下「あらぬ世にこそ」まで、大君の心中の思い。『完訳』は「姉妹ともに薫から顔をあらわに見られ、奥ゆかしげもなく、情けないことだ、の意」と注す。 | 2.7.5
注釈352 | 心ゆるびすべくもあらぬ世にこそ | 大島本は「心ゆるい」とある。『集成』は「い」を「ひ」のウ音便形とみて「心ゆるび」と整定する。『完本』は底本のまま「心ゆるい」とする。「心許し」のイ音便形とみる。『新大系』は本行本文「心ゆるい」、傍記「ひ」と整定、すなわち「心ゆるひ」であるとする。『集成』は「女房たちへの不信と警戒心」と注す。 | 2.7.5
注釈353 | あなたに参りて | 薫のいる西廂の間へ。 | 2.7.7
注釈354 | あさましかりける御心強さを | 大君の強情さ。 | 2.7.7
注釈355 | 来し方のつらさは | 以下「漏らしたまふな」まで、薫の弁への詞。 | 2.7.8
注釈356 | 今宵なむ | 朝になってから言っているので、正確には昨夜の出来事をさす。 | 2.7.8
注釈357 | 身も投げつべき心地 | 『源氏釈』は「頼め来る君しつらくは四方の海に身も投げつべき心地こそすれ」（馬内侍集）を指摘。 | 2.7.8
注釈358 | 捨てがたく落としおきたてまつりたまへりけむ心苦しさを | 『完訳』は「亡き父宮が姫君たちを残していかれた気持のおいたわしさを思うと、わが身も捨てられぬ意。自分は遺託をうけたのにと脅迫めく」と注す。 | 2.7.8
注釈359 | いづ方にも | 大君と中君のどちらにも。 | 2.7.8
注釈360 | 宮などの恥づかしげなく聞こえたまふめるを | 匂宮が。『完訳』は「以下、結婚をするなら身分の高い匂宮を望むのか、のいやみ」と注す。 | 2.7.9
注釈361 | 例よりも急ぎ出でたまひぬ | 『完訳』は「普通の後朝の別れよりも早々に。腹立たしさを見せつける趣」と注す。 | 2.7.10
注釈362 | 誰が御ためもいとほしく | 薫にも大君にも。 | 2.7.10
出典19 | 壁の中のきりぎりす | 季夏蟋蟀居壁 | 礼記-月令 | 2.7.4
出典20 | 身も投げつべき心地 | 頼めくる君し辛くは四方の海に身も投げつべき心地こそすれ | 馬内侍集-九 | 2.7.8
校訂10 | ひ出で | きりぎりす這ひ出で--きり／＼すす（す<後出>/＃<朱>）はい（い/+い<朱>）て | 2.7.4
校訂11 | 心ゆるび | 心ゆるび--*心ゆるい | 2.7.5
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第二章 大君の物語 大君、中の君を残して逃れる 第八段 薫と大君、和歌を詠み交す

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

2
第二章　大君の物語　大君、中の君を残して逃れる
2 Tale of Ohoi-kimi Ohoi-kimi slips out of the room leaving her sister
2.8
第八段　薫と大君、和歌を詠み交す
2-8 Kaoru and Ohoi-kimi compose and exchange waka
2.8.1 　 姫君も、「 いかにしつることぞ、もし おろかなる心も ★のしたまはば」と、胸つぶれて心苦しければ、 すべて、うちあはぬ人びとのさかしら、憎しと思す。さまざま思ひたまふに、 御文あり。例よりはうれしとおぼえたまふも、 かつはあやし。秋のけしきも知らず顔に、青き枝の、片枝いと濃く紅葉ぢたるを、
           姫君も、「どうしたことだ、もしいい加減な気持ちがおありだったら」と、胸が締めつけられるように苦しいので、何もかも、考えの違う女房のおせっかいを、憎らしいとお思いになる。いろいろとお考えになっているところに、お手紙がある。いつもより嬉しく思われなさるのも、一方ではおかしなことである。秋の様子も知らないふりして、青い枝で、片一方はたいそう色濃く紅葉したのを、
         大姫君も事情はよくわかっていないのであったから、妹の女王に薫が深い愛を覚えなかったのではあるまいかと、早く帰ったことについて胸を騒がせた、妹が哀れでもあった。すべての女房たちの仕業（しわざ）の悪かったことに基因しているのであると思った。さまざまに大姫君が煩悶（はんもん）をしている時に源中納言からの手紙が来た。平生よりもこの使いがうれしく感ぜられたのも不思議であった。
  秋を感じないように片枝は青く、半ばは濃く色づいた紅葉（もみじ）の枝に、
         Hime-Gimi mo, "Ikani si turu koto zo, mosi oroka naru kokoro monosi tamaha ba." to, mune tubure te kokorokurusikere ba, subete, uti-aha nu hitobito no sakasira, nikusi to obosu. Samazama omohi tamahu ni, ohom-humi ari. Rei yori ha uresi to oboye tamahu mo, katuha ayasi. Aki no kesiki mo sirazugaho ni, awoki eda no, katae ito koku momidi taru wo,
2.8.2 　「 おなじ枝を分きて染めける山姫に
     いづれか深き色と問はばや」 		　「同じ枝を分けて染めた山姫を
    どちらが深い色と尋ねましょうか」 		　「おなじ枝（え）を分きて染めける山姫に
    いづれか深き色と問はばや」
         "Onazi e wo waki te some keru yamahime ni
idure ka hukaki iro to toha baya
2.8.3 　さばかり怨みつるけしきも、言少なにことそぎて、 おし包みたまへるを、「 そこはかとなくもてなしてやみなむとなめり」と 見たまふも、心騷ぎて見る。
           あれほど恨んでいた様子も、言葉少なく簡略にして、包んでいらっしゃるが、「何ともなしにうやむやにして済ますようだ」と御覧になるのも、心騷ぎして見る。
           あれほど恨めしがっていたことも多く言わず、簡単にこの歌にしたのが手紙の内容であるのを見て、愛が確かにあるようでもなく、ただこんなふうにだけ取り扱って別れてしまう心なのであろうかと思うことで姫君が苦痛を感じている時に、 Sabakari urami turu kesiki mo, koto sukuna ni kotosogi te, osi-tutumi tamahe ru wo, "Sokohakatonaku motenasi te yami na m to na' meri." to mi tamahu mo, kokorosawagi te miru.
2.8.4 　かしかましく、「 御返り」と言へば、「 聞こえたまへ」と譲らむも、うたておぼえて、さすがに書きにくく思ひ乱れたまふ。
           やかましく、「お返事を」と言うので、「差し上げなさい」と譲るのも、嫌な気がして、そうは言え書きにくく思い乱れなさる。
         だれもだれもが返事を早くと促すのを聞いて、あなたからと今日は中の君に言うのも恥じられ、自分でするのも書きにくく思い乱れていた。
         Kasikamasiku, "Ohom-kaheri." to ihe ba, "Kikoye tamahe." to yudura m mo, utate oboye te, sasugani kaki nikuku omohi midare tamahu.
2.8.5 　「 山姫の染むる心はわかねども
     移ろふ方や深きなるらむ」 		　「山姫が染め分ける心はわかりませんが
    色変わりしたほうに深い思いを寄せているのでしょう」 		　「山姫の染むる心はわかねども
    移らふかたや深きなるらん」
         "Yamahime no somuru kokoro ha waka ne domo
uturohu kata ya hukaki naru ram
2.8.6 　ことなしびに書きたまへるが、 をかしく見えければ、なほえ怨じ果つまじくおぼゆ。
           さりげなくお書きになっていたが、おもしろく見えたので、やはり恨みきれず思われる。
           事実に触れるでもなく書かれてある総角（あげまき）の姫君の字の美しさに、やはり自分はこの人を忘れ果てることはできないであろうと薫は思った。 Kotonasibi ni kaki tamahe ru ga, wokasiku miye kere ba, naho e wenzi hatu maziku oboyu.
2.8.7 　「 身を分けてなど、譲りたまふけしきは、たびたび見えしかど、うけひかぬにわびて構へたまへるなめり。そのかひなく、かく つれなからむもいとほしく、情けなきものに思ひおかれて、いよいよ はじめの思ひかなひがたくやあらむ。
           「身を分けてなどと、お譲りになる様子は、度々見えたが、承知しないのに困って企てなさったようだ。その効もなく、このように何の変化ないのもお気の毒で、情けない人と思われて、ますます当初からの思いがかないがたいだろう。
           自分の半身のような妹であるからと中の君を薦（すす）めるふうはたびたび見せられたのであるのに、自分がそれに従わないために謀（はか）ったものに違いない、その苦心をむだにした今になって、ただ恨めしさから冷淡を装っていれば初めからの願いはいよいよ実現難になるであろう、 "Mi wo wake te nado, yuduri tamahu kesiki ha, tabitabi miye sika do, ukehika nu ni wabi te kamahe tamahe ru na' meri. Sono kahinaku, kaku turenakara m mo itohosiku, nasakenaki mono ni omohi oka re te, iyoiyo hazime no omohi kanahi gataku ya ara m.
2.8.8 　とかく言ひ伝へなどすめる 老い人の思はむところも軽々しく、とにかくに 心を染めけむだに悔しく、かばかりの世の中を思ひ捨てむの心に、みづからもかなはざりけりと、人悪ろく思ひ知らるるを、まして、おしなべたる好き者のまねに、同じあたり返すがへす漕ぎめぐらむ、いと 人笑へなる ★ 棚無し小舟めきたるべし ★」
           あれこれと仲立ちなどするような老女が思うところも軽々しく、結局のところ思慕したことさえ後悔され、このような世の中を思い捨てようとの考えに、自分自身もかなわなかったことよと、体裁悪く思い知られるのに、それ以上に、世間にありふれた好色者の真似して、同じ人を繰り返し付きまとわるのも、まことに物笑いな棚無し小舟みたいだろう」
         中に今まで立たせておいた老女にさえ、自分の愛の深さを見失わせることになり、浮いた恋だったとされてしまうのが残念である。何にもせよ一人の人にこれほどまでも心の惹（ひ）かれることになった初めがくやしい、ただはかないこの世を捨ててしまいたいと願っている精神にも矛盾する身になっているではないかと自分でさえ恥ずかしく思われることである、いわんや世間の浮気（うわき）者のように、その恋人の妹にまた恋をし始めるということはできないことであると薫（かおる）は思い明かした。
         Tokaku ihi tutahe nado su meru Oyibito no omoha m tokoro mo karogarosiku, tonikakuni kokoro wo some kem dani kuyasiku, kabakari no yononaka wo omohi sute m no kokoro ni, midukara mo kanaha zari keri to, hitowaroku omohi sira ruru wo, masite, osinabe taru sukimono no mane ni, onazi atari kahesu gahesu kogi megura m, ito hitowarahe naru tananasiwobune meki taru besi."
2.8.9 　など、夜もすがら思ひ明かしたまひて、まだ有明の空もをかしきほどに、 兵部卿宮の御方に参りたまふ。
           などと、一晩中思いながら夜を明かしなさって、まだ有明の空も風情あるころに、兵部卿宮のお邸に参上なさる。
           次の朝の有明（ありあけ）月夜に薫は兵部卿（ひょうぶきょう）の宮の御殿へまいった。 nado, yomosugara omohi-akasi tamahi te, mada ariake no sora mo wokasiki hodo ni, Hyaubukyau-no-Miya no ohom-kata ni mawiri tamahu.
注釈363 | 姫君も | 大島本は「ひめきミも」とある。『集成』『完本』は諸本に従って「姫宮も」と校訂する。『新大系』は底本のままとする。 | 2.8.1
注釈364 | いかにしつることぞ | 以下「ものしたまはば」まで、大君の心中の思い。 | 2.8.1
注釈365 | おろかなる心も | 薫が中君を疎略に扱う心、の意。 | 2.8.1
注釈366 | すべてうちあはぬ人びとのさかしら | 『集成』は「やることなすことちぐはぐな女房たちのお節介」と注す。 | 2.8.1
注釈367 | 御文あり | 後朝の文。 | 2.8.1
注釈368 | かつはあやし | 語り手の批評。『集成』は「考えてみれば、おかしなこと。草子地。本来は薫の懸想を迷惑がっている大君なのに、という気持」と注す。 | 2.8.1
注釈369 | おなじ枝を分きて染めける山姫に--いづれか深き色と問はばや | 薫から大君への贈歌。大君を「山姫」という。反語表現。自分の気持ちはもともと大君のほうにあるという意。『異本紫明抄』は「同じ枝を分きて木の葉のうつろふは西こそ秋の初めなりけれ」（古今集秋下、二五五、藤原勝臣）を指摘。 | 2.8.2
注釈370 | おし包みたまへるを | 包み文。『集成』は「恋文ならば結び文にする」と注す。 | 2.8.3
注釈371 | そこはかとなくもてなしてやみなむとなめり | 大君の推測。昨夜の中の君との一件をうやむやに済ませてしまうらしい。 | 2.8.3
注釈372 | 見たまふも | 主語は大君。 | 2.8.3
注釈373 | 御返り | 女房たちの詞。返事の催促。 | 2.8.4
注釈374 | 聞こえたまへ | 大君の中君への詞。中君が書くように促す。 | 2.8.4
注釈375 | 山姫の染むる心はわかねども--移ろふ方や深きなるらむ | 大君の返歌。中君のほうに心を寄せているのでしょう、という意。 | 2.8.5
注釈376 | をかしく見えければ | 主語は薫。大君の返歌を興趣ありと見た。 | 2.8.6
注釈377 | 身を分けてなど | 以下「棚無し小舟めきたるべし」まで、薫の心中の思い。 | 2.8.7
注釈378 | つれなからむも | 中君に対して気持ちが移らないのも。 | 2.8.7
注釈379 | はじめの思ひ | 薫の大君思慕。 | 2.8.7
注釈380 | 老い人の思はむところも軽々しく | 『完訳』は「薫は弁に大君思慕を強調してきただけに、中の君との一件を知られては不都合と思う」と注す。 | 2.8.8
注釈381 | 心を染めけむだに悔しく | 大君を思慕したことさえ後悔される。 | 2.8.8
注釈382 | 人笑へなる | 大島本は「人わつらへなる」とある。大島本の「つ」は衍字であろう。『集成』『完本』『新大系』は「人笑へなる」と校訂する。 | 2.8.8
注釈383 | 棚無し小舟めきたるべし | 『源氏釈』は「堀江漕ぐ棚無し小舟漕ぎ返り同じ人にや恋ひわたりなむ」（古今集恋四、七三二、読人しらず）を指摘。 | 2.8.8
注釈384 | 兵部卿宮の御方に参りたまふ | 六条院にある匂宮の曹司に。 | 2.8.9
出典21 棚無し小舟 堀江漕ぐ棚無し小舟漕ぎ返り同じ人にや恋ひ渡るらむ 古今集恋四-七三二　読人しらず 2.8.8
校訂12 | 心 | 心--心も（も/＃<朱>） | 2.8.1
校訂13 | 人笑へ | 人笑へ--*人わつらへ | 2.8.8
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第一段 薫、匂宮を訪問

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.1
第一段　薫、匂宮を訪問
3-1 Kaoru visits to Nio-no-miya's residence
3.1.1 　 三条宮焼けにし後は、六条院にぞ移ろひたまへれば、近くては常に参りたまふ。宮も、思すやうなる御心地したまひけり。紛るることなくあらまほしき御住まひに、御前の前栽、他のには似ず、 同じ花の姿も、木草のなびきざまも、ことに見なされて、遣水に澄める月の影さへ、絵に描きたるやうなるに、 思ひつるもしるく起きおはしましけり。
           三条宮邸が焼けた後は、六条院に移っていらっしゃったので、近くていつも参上なさる。宮も、お望みどおりの思いでいらっしゃるのであった。雑事にかまけることもなく理想的なお住まいなので、お庭先の前栽が、他の所のとは違って、同じ花の恰好も、木や草の枝ぶりも、格別に思われて、遣水に澄んで映る月の光までが、絵に描いたようなところに、予想どおりに起きておいでになった。
         三条の宮が火事で焼けてから母宮とともに薫は仮に六条院へ来て住んでいるのであったから、同じ院内にもおいでになる兵部卿の宮の所へは始終伺うのである。宮もこの人が近く来て住み、朝夕に往来のできることで満足をしておいでになった。整然としたお住居（すまい）は前庭の草木のなびく姿も、咲く花も他の所と異なり、流れに影を置く月も絵のように見えた。薫が想像したとおりに宮はもう起きておいでになった。 Samdeu-no-miya yake ni si noti ha, Rokudeu-no-win ni zo uturohi tamahe re ba, tikaku te ha tuneni mawiri tamahu. Miya mo, obosu yau naru mi-kokoti si tamahi keri. Magiruru koto naku aramahosiki ohom-sumahi ni, omahe no sensai, hoka no ni ha ni zu, onazi hana no sugata mo, ki kusa no nabiki zama mo, kotoni mi nasa re te, yarimidu ni sume ru tuki no kage sahe, we ni kaki taru yau naru ni, omohi turu mo siruku oki ohasimasi keri.
3.1.2 　風につきて吹き来る匂ひの、いとしるくうち薫るに、 ふとそれとうち驚かれて、御直衣たてまつり、乱れぬさまに引きつくろひて出でたまふ。
           風に乗って吹いてくる匂いが、たいそうはっきりと薫っているので、ふとその人と気がついて、お直衣をお召しになり、きちんとした姿に整えてお出ましになる。
         風が運んでくるにおいにこの特殊な人をお感じになって、お驚きになった宮は、すぐに直衣（のうし）を召し、姿を正して縁へ出ておいでになった。 Kaze ni tuki te huki kuru nihohi no, ito siruku uti kaworu ni, huto sore to uti-odoroka re te, ohom-nahosi tatematuri, midare nu sama ni hiki-tukurohi te ide tamahu.
3.1.3 　 階を昇りも果てず、 ついゐたまへれば、「 なほ、上に」などものたまはで、 高欄によりゐたまひて、世の中の御物語聞こえ交はしたまふ。 かのわたりのことをも、ものの ついでには思し出でて、「 よろづに恨みたまふも、わりなしや。みづからの心にだにかなひがたきを」と思ふ思ふ、「 さもおはせなむ」と思ひなるやうのあれば、例よりはまめやかに、 あるべきさまなど申したまふ。
           階を昇り終えず、かしこまりなさっていると、「どうぞ、上に」などともおっしゃらず、高欄に寄りかかりなさって、世間話をし合いなさる。あの辺りのことも、何かの機会にはお思い出しになって、「いろいろとお恨みになるのも無理な話である。自分自身の思いさえかないがたいのに」と思いながら、「そうなってくれればいい」と思うようなことがあるので、いつもよりは真面目に、打つべき手などを申し上げなさる。
         階（きざはし）を上がりきらぬ所に薫がすわると、宮はもっと上にともお言いにならず、御自身も欄干（おばしま）によりかかって話をおかわしになるのであった。世間話のうちに宇治のこともお言いだしになり、薫の仲介者としての熱意のなさをお恨みになったが、無理である、自分の恋をさえ遂げえないものをと薫は思っている。宇治へ行って恋人に逢いたいというふうの宮にお見えになるのを知り、平生よりもくわしく山荘の事情、妹の女王のことなどを薫はお話し申した。 Hasi wo nobori mo hate zu, tui-wi tamahe re ba, "Naho, uhe ni." nado mo notamaha de, kauran ni yori wi tamahi te, yononaka no ohom-monogatari kikoye kahasi tamahu. Kano watari no koto wo mo, mono no tuide ni ha obosi ide te, "Yorodu ni urami tamahu mo, warinasi ya! Midukara no kokoro ni dani kanahi gataki wo." to omohu omohu, "Samo ohase nam." to omohi naru yau no are ba, rei yori ha mameyakani, arubeki sama nado mausi tamahu.
3.1.4 　明けぐれのほど、あやにくに霧りわたりて、空のけはひ冷やかなるに、月は霧に隔てられて、木の下も暗くなまめきたり。 山里のあはれなるありさま思ひ出でたまふにや ★、
           明け方の薄暗いころ、折悪く霧がたちこめて、空の感じも冷え冷えと感じられ、月は霧に隔てられて、木の下も暗く優美な感じである。山里のしみじみとした様子をお思い出しになったのであろうか、
         夜明け前のまたちょっと暗くなる時間であって、霧が立ち、空の色が冷ややかに見え、月は霧にさえぎられて木立ちの下も暗く艶（えん）な趣のあるようになった。そのために薫はまた宇治が恋しくなった。宮が、
         Akegure no hodo, ayaniku ni kiri watari te, sora no kehahi hiyayaka naru ni, tuki ha kiri ni hedate rare te, ko no sita mo kuraku namameki tari. Yamazato no ahare naru arisama omohiide tamahu ni ya,
3.1.5 　「 このころのほどは、かならず後らかしたまふな」
           「近々のうちに、必ず置いておきなさるな」
         「今度あなたが行く時に必ず誘ってください。うちやって行ってはいけませんよ」
         "Kono koro no hodo ha, kanarazu okurakasi tamahu na."
3.1.6 　と語らひたまふを、なほ、わづらはしがれば、
           とお頼みなさるのを、相変わらず、うるさがりそうにするので、
           とお言いになっても、薫の迷惑そうにしているのを御覧になって、
         to katarahi tamahu wo, naho, wadurahasigare ba,
3.1.7 　「 女郎花咲ける大野をふせぎつつ
     心せばくやしめを結ふらむ」 		　「女郎花が咲いている大野に人を入れまいと
    どうして心狭く縄を張り廻らしなさるのか」 		　「女郎花（をみなへし）咲ける大野をふせぎつつ
    心せばくやしめを結（ゆ）ふらん」
         "Wominahesi sake ru ohono wo husegi tutu
kokorosebaku ya sime wo yuhu ram
3.1.8 　と戯れたまふ。
           と冗談をおっしゃる。
           とお言いになった、冗談（じょうだん）のように。
         to tahabure tamahu.
3.1.9 　「 ▼ 霧深き朝の原の女郎花
     心を寄せて見る人ぞ見る 		　「霧の深い朝の原の女郎花は
    深い心を寄せて知る人だけが見るのです 		　「霧深きあしたの原の女郎花
    心をよせて見る人ぞ見る」
         "Kiri hukaki asita no hara no wominahesi
kokoro wo yose te miru hito zo miru
3.1.10 　なべてやは」
           並の人には」
           だれでも見られるわけではありませんから」
         Nabete ya ha."
3.1.11 　など、ねたましきこゆれば、
           などと、悔しがらせなさると、
           などと薫も言った。
         nado, netamasi kikoyure ba,
3.1.12 　「 ▼ あな、かしかまし」と、果て果ては腹立ちたまひぬ。
           「ああ、うるさいことだ」と、ついにはご立腹なさった。
         「うるさいことを言うね」
  腹をたててもお見せになる宮様であった。 		"Ana, kasikamasi!" to, hate hate ha haradati tamahi nu.
3.1.13 　 年ごろかくのたまへど、 人の御ありさまをうしろめたく思ひしに、「 容貌なども見おとしたまふまじく推し量らるる、心ばせの近劣りするやうもや」などぞ、あやふく思ひわたりしを、「何ごとも口惜しくはものしたまふまじかめり」と思へば、 かの、いとほしく、うちうちに 思ひたばかりたまふありさまも違ふやうならむも、情けなきやうなるを、さりとて、 さはたえ思ひ改むまじくおぼゆれば、 譲りきこえて、「 いづ方の恨みをも負はじ」など、下に思ひ構ふる心をも知りたまはで、心せばくとりなしたまふもをかしけれど、
           長年このようにおっしゃるが、どのような方か気がかりに思っていたが、「器量などもがっかりなさることもないと推量されるが、気立てが思ったほどでないかも知れない」などと、ずっと心配に思っていたが、「何事も失望させるようなところはおありでないようだ」と思うと、あの、おいたわしくも、胸の中にお計らいになった様子と違うようなのも、思いやりがないようだが、そうかといって、そのようにまた考えを改めがたく思われるので、お譲り申し上げて、「どちらの恨みも負うまい」などと、心の底に思っている考えをご存知なくて、心狭いとおとりになるのも面白いけれど、
         今までから宮のこの御希望はしばしばお聞きしていたのであるが、中の君をよくは知らず、交際をせぬ薫であったから、不安さがあって、容貌（ようぼう）は御想像どおりであっても、性情などに近づいて物足りなさをお感じになることはあるまいかとあやぶんで、お聞き入れ申し上げなかったのである。思いもよらずその人に近づいたことによって、今は不安も心からぬぐわれた薫は、大姫君がわざわざ謀って身代わりにさせようとした気持ちを無視することも思いやりのないことではあるが、そのようにたやすく恋は改めうるものとは思われない心から、まずその人は宮にお任せしよう、そして女の恨みも宮のお恨みも受けぬことにしたいとこう思い決めたともお知りにならず、自分がはばんでいるようにお言いになるのがおかしかった。
         Tosigoro kaku notamahe do, hito no ohom-arisama wo usirometaku omohi si ni, "Katati nado mo mi otosi tamahu maziku osihakara ruru, kokorobase no tikaotori suru yau mo ya?" nado zo, ayahuku omohi watari si wo, "Nanigoto mo kutiwosiku ha monosi tamahu mazika meri." to omohe ba, kano, itohosiku, utiutini omohi tabakari tamahu arisama mo tagahu yau nara m mo, nasake naki yau naru wo, saritote, sa hata e omohi aratamu maziku oboyure ba, yuduri kikoye te, "Idukata no urami wo mo oha zi." nado, sita ni omohi kamahuru kokoro wo mo siri tamaha de, kokorosebaku torinasi tamahu mo wokasikere do,
3.1.14 　「 例の、軽らかなる御心ざまに、もの思はせむこそ、心苦しかるべけれ」
           「いつもの、軽々しいご気性で、物思いをさせるのは、気の毒なことでしょう」
         「あなたには多情な癖がおありになるのですからね、結局物思いをさせるだけだと考えられますからです」
         "Rei no, karoraka naru mi-kokorozama ni, mono omoha se m koso, kokorogurusikaru bekere."
3.1.15 　など、親方になりて聞こえたまふ。
           などと、親代わりになって申し上げなさる。
           女がたの後見者と見せて薫がこう言う。
         nado, oyagata ni nari te kikoye tamahu.
3.1.16 　「 よし、見たまへ。かばかり心にとまることなむ、まだなかりつる」
           「よし、御覧ください。これほど心にとまったことは、まだなかった」
         「まあ見ていたまえ、私にはまだこんなに心の惹（ひ）かれた相手はなかったのだからね」
         "Yosi, mi tamahe. Kabakari kokoro ni tomaru koto nam, mada nakari turu."
3.1.17 　など、いとまめやかにのたまへば、
           などと、実に真面目におっしゃるので、
           宮はまじめにこう仰せられた。
         nado, ito mameyakani notamahe ba,
3.1.18 　「 かの心どもには、さもやとうちなびきぬべきけしきは見えずなむはべる。仕うまつりにくき 宮仕へにこそはべるや」
           「あのお二方の心には、それならと承知したような様子には見えませんでした。お仕えしにくい宮仕えでございます」
         「女王がたにはまだあなたさまを婿君にお迎えする心がなさそうなものですから、私の役は苦心を要するのでございますよ」
         "Kano kokoro-domo ni ha, samoya to uti-nabiki nu beki kesiki ha miye zu nam haberu. Tukaumaturi nikuki miyadukahe ni koso haberu ya!"
3.1.19 　とて、 おはしますべきやうなど、こまかに聞こえ知らせたまふ。
           と言って、お出ましになる時の注意などを、こまごまと申し上げなさる。
           と言って、薫は山荘へ御案内して行ってからのことをこまごまと御注意申し上げていた。
         tote, ohasimasu beki yau nado, komakani kikoye sirase tamahu.
注釈385 | 三条宮焼けにし後は、六条院にぞ移ろひたまへれば | 三条宮邸が焼失したことは「椎本」巻に語られていた。 | 3.1.1
注釈386 | 同じ花の姿も | 大島本は「おなし」とある。『集成』『完本』は諸本に従って「同じき」と校訂する。『新大系』は底本のままとする。 | 3.1.1
注釈387 | 思ひつるもしるく | 薫が想像していた通り。風流好みの匂宮は有明の月を愛でるために起きてきた。 | 3.1.1
注釈388 | ふとそれとうち驚かれて | 主語は匂宮。すぐに薫と気がついて。 | 3.1.2
注釈389 | 階を昇りも果てず | 主語は薫。寝殿の庭から簀子に昇る階段。 | 3.1.3
注釈390 | ついゐたまへれば | 『完訳』は「挨拶のため、臣下の薫は親王に対して、卑下の態度をとる」と注す。 | 3.1.3
注釈391 | なほ上に | 匂宮の詞。 | 3.1.3
注釈392 | 高欄によりゐたまひて | 主語は匂宮。 | 3.1.3
注釈393 | かのわたりのことをも | 宇治の姉妹のことをさす。 | 3.1.3
注釈394 | よろづに恨みたまふもわりなしや | 『集成』は「以下、地の文から自然に薫の心中の思いに移る書き方」。『完訳』は「中の君を取り持つ薫の尽力が足りぬと恨むのは、困ったもの。以下、薫の心中叙述へと転移」と注す。 | 3.1.3
注釈395 | さもおはせなむ | 薫は中君を匂宮に結びつけ大君を自分のものしたいと考えている。 | 3.1.3
注釈396 | あるべきさまなど | 『完訳』は「宮を中の君に導く手だてなど」と注す。 | 3.1.3
注釈397 | 山里のあはれなるありさま思ひ出でたまふにや | 語り手が匂宮の心中を推測した挿入句。 | 3.1.4
注釈398 | このころのほどはかならず後らかしたまふな | 大島本は「ほとハ」とある。『集成』『完本』は諸本に従って「ほどに」と校訂する。『新大系』は底本のままとする。匂宮の詞。 | 3.1.5
注釈399 | 女郎花咲ける大野をふせぎつつ--心せばくやしめを結ふらむ | 匂宮の詠歌。宇治の姉妹を女郎花に譬える。推量の助動詞「らむ」は原因推量。 | 3.1.7
注釈400 | 霧深き朝の原の女郎花--心を寄せて見る人ぞ見る | 夕霧の返歌。「朝の原」は大和国の歌枕。『集成』は「人の見ることや苦しき女郎花秋霧にのみ立ち隠るらむ」（古今集秋上、二三五、壬生忠岑）を指摘。 | 3.1.9
注釈401 | あなかしかまし | 『花鳥余情』は「秋の野になまめき立てる女郎花あなかしかまし花もひと時」（古今集雑体、一〇一六、僧正遍昭）を指摘。『集成』は「「花もひと時」（盛りも過ぎてしまいますよ）の意を言外にきかす」と注す。 | 3.1.12
注釈402 | 年ごろかくのたまへど | 『集成』は「匂宮が、もう何年も宇治の姫君たちにご執心のよしを仰せになるが。二年前、薫が初めて、姉妹のことを語って以来である」と注す。 | 3.1.13
注釈403 | 人の御ありさまを | 中君の様子。 | 3.1.13
注釈404 | 容貌なども | 以下「たまふまじかめり」あたりまで、薫の心中に沿った叙述。 | 3.1.13
注釈405 | かのいとほしく | 以下「恨みをも負はじ」まで、薫の心中に沿った叙述。 | 3.1.13
注釈406 | 思ひたばかりたまふありさまも | 大君が逃げて中君を薫にと考えたことをさす。 | 3.1.13
注釈407 | さはたえ思ひ改むまじくおぼゆれば | 大君の思惑どおり中君に乗り換えることもできない。 | 3.1.13
注釈408 | 譲りきこえて | 中君を匂宮に譲って。 | 3.1.13
注釈409 | いづ方の恨みをも | 大君と中君の恨み。 | 3.1.13
注釈410 | 例の | 以下「心苦しかるべけれ」まで、薫の詞。 | 3.1.14
注釈411 | よし見たまへ | 以下「まだなかりける」まで、匂宮の詞。 | 3.1.16
注釈412 | かの心どもにはさもやと | 以下「こそはべるや」まで、薫の詞。宇治の姉妹は匂宮と結婚しようとは思っていない、といなす。 | 3.1.18
注釈413 | 宮仕へにこそ | 大島本は「ミやつかへにこそ」とある。『集成』『完本』は諸本に従って「宮仕へにぞ」と校訂する。『新大系』は底本のままとする。 | 3.1.18
注釈414 | おはしますべきやうなど | 宇治へお出向きになる時の注意を。 | 3.1.19
出典22 | 霧深き朝の原の女郎花 | 人の見ることや苦しき女郎花秋霧にのみたち隠るらむ | 古今集秋上-二三五 読人しらず | 3.1.9
出典23 | あな、かしかまし | 秋の野になまめき立てる女郎花あなかしかまし花も一時 | 古今集俳諧-一〇一六 僧正遍昭 | 3.1.12
校訂14 | ついでには | ついでには--ついてに（に/+は<朱>） | 3.1.3
校訂15 | なるありさま | なるありさま--なる（る/+あり<朱>）さま | 3.1.4
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第二段 彼岸の果ての日、薫、匂宮を宇治に伴う

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.2
第二段　彼岸の果ての日、薫、匂宮を宇治に伴う
3-2 At the last day of the equinoctiial week, Kaoru visits to Uji with Nio-no-miya
3.2.1 　 二十八日の、彼岸の果てにて、吉き日なりければ、人知れず心づかひして、いみじく忍びて率てたてまつる。 后の宮など聞こし召し出でては、かかる御ありきいみじく制しきこえたまへば、いとわづらはしきを、切に思したることなれば、 さりげなくともて扱ふも、わりなくなむ。
           二十八日が、彼岸の終わりの日で、吉日だったので、こっそりと準備して、ひどく忍んでお連れ申し上げる。后宮などがお聞きあそばしては、このようなお忍び歩きを厳しくお禁じ申し上げなさっているので、まことに厄介であるが、たってのお望みのことなので、気づかれないようにとお世話するのも、大変なことである。
           二十六日の彼岸の終わりの日が結婚の吉日になっていたから、薫はいろいろと考えを組み立てて、だれの目にもつかぬように一人で計らい、兵部卿の宮を宇治へお伴いして出かけた。御母中宮（ちゅうぐう）のお耳にはいっては、こうした恋の御微行などはきびしくお制しになり、おさせにならぬはずであったから、自分の立場が困ることになるとは思うのであるが、匂宮（におうみや）の切にお望みになることであったから、すべてを秘密にして扱うのも苦しかった。
         Nizihu-hati-niti no, higan no hate nite, yoki hi nari kere ba, hitosirezu kokorodukahi si te, imiziku sinobi te wi te tatematuru. Kisai-no-Miya nado kikosimesi ide te ha, kakaru ohom-ariki imiziku seisi kikoye tamahe ba, ito wadurahasiki wo, setini obosi taru koto nare ba, sarigenaku to mote-atukahu mo, warinaku nam.
3.2.2 　 舟渡りなども所狭ければ、ことことしき御宿りなども、借りたまはず、そのわたりいと近き御庄の人の家に、いと忍びて、宮をば 下ろしたてまつりたまひて、おはしぬ。 見とがめたてまつるべき人もなけれど、 宿直人はわづかに出でてありくにも、けしき知らせじとなるべし。
           舟で渡ったりするのも大げさなので、仰々しいお邸なども、お借りなさらず、その辺りの特に近い御庄の人の家に、たいそうこっそりと、宮をお下ろし申し上げなさって、いらっしゃた。お気づき申すような人もいないが、宿直人は形ばかり外に出て来るにつけても、様子を知らせまいというのであろう。
           対岸のしかるべき場所へ御休息させておくことも船の渡しなどがめんどうであったから、山荘に近い自身の荘園の中の人の家へひとまず宮をお降ろしして、自身だけで女王たちの山荘へはいった。宮がおいでになったところで見とがめるような人たちもなく、宿直（とのい）をする一人の侍だけが時々見まわりに外へ出るだけのことであったが、それにも気（け）どらすまいとしての計らいであった。 Hunawatari nado mo tokorosekere ba, kotokotosiki ohom-yadori nado mo, kari tamaha zu, sono watari ito tikaki misyau no hito no ihe ni, ito sinobi te, Miya wo ba orosi tatematuri tamahi te, ohasi nu. Mi togame tatematuru beki hito mo nakere do, tonowibito ha wadukani ide te ariku ni mo, kesiki sirase zi to naru besi.
3.2.3 　「例の、 中納言殿おはします」とて経営しあへり。君たちなまわづらはしく聞きたまへど、「 移ろふ方異に匂はしおきてしかば」と、姫宮思す。中の宮は、「 思ふ方異なめりしかば、さりとも」と思ひながら、心憂かりしのちは、ありしやうに姉宮をも思ひきこえたまはず、心おかれてものしたまふ。
           「いつもの、中納言殿がおいでです」と準備に回る。姫君たちは何となくわずらわしくお聞きになるが、「心を変えていただくように言っておいたから」と、姫宮はお思いになる。中の宮は、「思う相手はわたしではないようだから、いくら何でも」と思いながら、嫌な事があってから後は、今までのように姉宮をお信じ申し上げなさらず、用心していらっしゃる。
         中納言がおいでになったと山荘の女房たちは皆緊張していた。女王（にょおう）らは困る気がせずにおられるのではないが、総角の姫君は、自分はもうあとへ退（の）いて代わりの人を推薦しておいたのであるからと思っていた。中の君は薫の対象にしているのは自分でないことが明らかなのであるから、今度はああした驚きをせずに済むことであろうと思いながらも、情けなく思われたあの夜からは、姉君をも以前ほどに信頼せず、油断をせぬ覚悟はしていた。 "Rei no, Tiunagon-dono ohasimasu." tote keimeisi ahe ri. Kimitati nama-wadurahasiku kiki tamahe do, "Uturohu kata koto ni nihohasi oki te sika ba." to, Hime-Miya obosu. Naka-no-Miya ha, "Omohu kata koto na' meri sika ba, saritomo." to omohi nagara, kokoroukari si noti ha, arisi yau ni Ane-Miya wo mo omohi kikoye tamaha zu, kokorooka re te monosi tamahu.
3.2.4 　 何やかやと御消息のみ聞こえ通ひて、いかなるべきことにかと、人びとも心苦しがる。
           何やかやとご挨拶ばかりを差し上げなさって、どのようになることかと、女房たちも気の毒がっている。
         取り次ぎをもっての話がいつまでもかわされていることで、今夜もどうなることかと女房らは苦しがった。
         Naniyakaya to ohom-seusoko nomi kikoye kayohi te, ikanaru beki koto ni ka to, hitobito mo kokorogurusigaru.
3.2.5 　 宮をば、御馬にて、暗き紛れにおはしまさせたまひて、弁召し出でて、
           宮には、お馬で、闇に紛れてお出ましいただいて、弁を召し出して、
           薫は使いを出して兵部卿の宮を山荘へお迎え申してから、弁を呼んで、
         Miya wo ba, ohom-muma nite, kuraki magire ni ohasimasa se tamahi te, Ben mesiide te,
3.2.6 　「 ここもとに、ただ一言聞こえさすべきことなむはべるを、 思し放つさま見たてまつりてしに、いと恥づかしけれど、 ひたや籠もりにては、えやむまじきを、今しばし更かしてを、 ありしさまには導きたまひてむや」
           「こちらに、ただ一言申し上げねばならないことがございますが、お嫌いなさった様子を拝見してしまったので、まことに恥ずかしいが、いつまでも引き籠もっていられそうにないので、もう暫く夜が更けてから、以前のように手引きしてくださいませんか」
         「姫君にもう一言だけお話しすることが残っているのです。あの方が私の恋に全然取り合ってくださらないのはもうわかってしまいました。それで恥ずかしいことですが、この間の方の所へもうしばらくのちに私を、あの時のようにして案内して行ってくださいませんか」
         "Kokomoto ni, tada hitokoto kikoyesasu beki koto nam haberu wo, obosi hanatu sama mi tatematuri te si ni, ito hadukasikere do, hitayagomori nite ha, e yamu maziki wo, ima sibasi hukasi te wo, arisi sama ni ha mitibiki tamahi te m ya?"
3.2.7 　など、うらもなく語らひたまへば、「 いづ方にも同じことに こそは」など思ひて参りぬ。
           などと、率直にお頼みになると、「どちらであっても同じことだから」などと思って参上した。
           真実（まこと）らしく薫がこう言うと、どちらでも結局は同じことであるからと弁は心を決めて、そして大姫君の所へ行き、 nado, ura mo naku katarahi tamahe ba, "Idukata ni mo onazi koto ni koso ha." nado omohi te mawiri nu.
注釈415 | 二十八日の彼岸の果てに | 大島本は「廿八日」とある。『集成』は御物本・肖柏本・三条西家本等に従って「二十六日」と校訂する。『完本』『新大系』は底本のままとする。八月二十八日の秋の彼岸の終りの日。 | 3.2.1
注釈416 | 后の宮など | 明石中宮。 | 3.2.1
注釈417 | さりげなくともて扱ふもわりなくなむ | 『集成』は「薫の気持と地の文を重ねた書き方」と注す。 | 3.2.1
注釈418 | 舟渡りなども所狭ければ | 宇治八宮の山荘は川の手前。夕霧の山荘は対岸にあるが、それは利用せずに、その近辺の荘園の管理人の家に泊まって、そこから宇治の姉妹のもとに訪れる計画。 | 3.2.2
注釈419 | 下ろしたてまつりたまひておはしぬ | 匂宮を車から下ろして管理人の家に留めおいて、まず薫だけが故八宮邸に来た。 | 3.2.2
注釈420 | 見とがめたてまつるべき人も | 『集成』は「（匂宮を同行しても）お見咎め申すような人もいないけれど。警護の手薄のさま」。『完訳』は「同行する匂宮に気づく人も」と注す。 | 3.2.2
注釈421 | 宿直人はわづかに出でてありくにもけしき知らせじとなるべし | 『岷江入楚』は「草子地歟」。『全集』は「薫が匂宮と別行動をとった理由を述べる」と注す。 | 3.2.2
注釈422 | 中納言殿おはします | 宿直人の詞。 | 3.2.3
注釈423 | 移ろふ方異に匂はしおきてしかば | 大君の心中の思い。『集成』は「中の君に心移ったはずと、それとなく言っておいたから」。『完訳』は「いつぞやも、中の宮ののほうにお気持を変えていただくよう、それとなく申しておいたことだから」と訳す。 | 3.2.3
注釈424 | 思ふ方異なめりしかばさりとも | 中君の心中の思い。薫の目当ては自分ではないらしい、大君のほうだから安心だ、の意。 | 3.2.3
注釈425 | 何やかやと御消息のみ聞こえ通ひて | 『集成』は「大君は、直接対面しない様子」と注す。 | 3.2.4
注釈426 | 宮をば御馬にて暗き紛れにおはしまさせたまひて | 匂宮を暗くなってから馬で来るように導いた。 | 3.2.5
注釈427 | ここもとに | 以下「導きたまひてむや」まで、薫の詞。「ここもと」は大君をさす。 | 3.2.6
注釈428 | 思し放つさま | 大君が薫を避けたことをさす。 | 3.2.6
注釈429 | ひたや籠もり | 『集成』は「何のご挨拶もなくてはすまされぬ思いですので」と注す。 | 3.2.6
注釈430 | ありしさまには | 『完訳』は「先夜のように。中の君のもとにも導いてほしいが、その前に大君に了解を得たい、とする気持」と注す。 | 3.2.6
注釈431 | いづ方にも同じことにこそは | 弁の心中の思い。薫が大君と結ばれるにせよ中君と結ばれるにせよ、宮家にとっては同じことだと思う。中君のもとに匂宮を手引しようとする薫の魂胆に、弁は気づいていない。 | 3.2.7
注釈432 | こそはなど | 大島本は「こそハなと」とある。『集成』『完本』は諸本に従って「こそはと」と「な」を削除する。『新大系』は底本のままとする。 | 3.2.7
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第三段 薫、中の君を匂宮にと企む

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.3
第三段　薫、中の君を匂宮にと企む
3-3 Kaoru plans that Nio-no-miya gets married to Naka-no-kimi
3.3.1 　「さなむ」と聞こゆれば、「 さればよ、思ひ移りにけり」と、うれしくて心落ちゐて、 かの入りたまふべき道にはあらぬ廂の障子を、いとよくさして、対面したまへり。
           「これこれです」と申し上げると、「そうであったか、思いが変わったのだわ」と、嬉しくなって心が落ち着き、あのお入りになる道ではない廂の障子を、しっかりと施錠して、お会いなさった。
         そのとおりに告げると、自分の思ったとおりにあの人は妹に恋を移したとうれしく、安心ができ、寝室へ行く通り路（みち）にはならぬ縁近い座敷の襖子（からかみ）をよく閉（し）めた上で、その向こうへしばらく語るはずの薫を招じた。
         "Sa nam." to kikoyure ba, "Sarebayo, omohi uturi ni keri." to, uresiku te kokoro oti wi te, kano iri tamahu beki miti ni ha ara nu hisasi no sauzi wo, ito yoku sasi te, taimen si tamahe ri.
3.3.2 　「 一言聞こえさすべきが、また 人聞くばかりののしらむはあやなきを、いささか開けさせたまへ。いといぶせし」
           「一言申し上げねばならないが、また女房に聞こえるような大声を出すのは具合が悪いから、少しお開けくださいませ。まことにうっとうしい」
         「ただ一言申し上げたいのですが、人に聞こえますほどの大声を出すこともどうかと思われますから、少しお開（あ）けくださいませんか。これではだめなのです」
         "Hitokoto kikoyesasu beki ga, mata hito kiku bakari nonosira m ha ayanaki wo, isasaka ake sase tamahe. Ito ibusesi."
3.3.3 　と 聞こえさせたまへど、
           と申し上げなさるが、
to kikoyesase tamahe do,
3.3.4 　「 いとよく聞こえぬべし」
           「とてもよく聞こえましょう」
         「これでもよくわかるのですよ」
         "Ito yoku kikoye nu besi."
3.3.5 　とて、開けたまはず。「 今はと移ろひなむを、 ただならじとて言ふべきにや。何かは、例ならぬ対面にもあらず、 人憎くいらへで、夜も更かさじ」など思ひて、 かばかりも出でたまへるに、障子の中より御袖を捉へて引き寄せて、いみじく怨むれば、「 いとうたてもあるわざかな。何に聞き入れつらむ」と、悔しく むつかしけれど、「 こしらへて出だしてむ」と思して、 異人と思ひわきたまふまじきさまに、かすめつつ語らひたまへる心ばへなど、 いとあはれなり。
           と言って、お開けにならない。「今はもう心が変わったのを、挨拶なしではと思って言うのであろうか。何の、今初めてお会いするのでもないし、不愛想に黙っていないで、夜を更かすまい」などと思って、そのもとまでお出になったが、障子の間からお袖を捉えて引き寄せて、ひどく恨むので、「ほんとに嫌なことだわ。どうして言うことを聞いたのだろう」と、悔やまれ厄介だが、「なだめすかして向こうへ行かせよう」とお考えになって、自分同様にお思いくださるように、それとなくお話なさる心配りなど、まことにいじらしい。
           と言って姫君は応じない。愛人を新しくする際に虚心平気でそれをするのでないことをこの人は言おうとするのであろうか、今までからこんなふうにしては話し合った間柄なのだから、あまり冷ややかにものを言わぬようにして、そして夜をふかさせずに立ち去らしめようと思い、この席を姫君は与えたのであったが、襖子の間から女の袖（そで）をとらえて引き寄せた薫は、心に積もる恨みを告げた。困ったことである、話すことをなぜ許したのであろうと後悔がされ、恐ろしくさえ思うのであるが、上手（じょうず）にここを去らせようとする心から、妹は自分と同じなのであるからということを、それとなく言っている心持ちなどを男は哀れに思った。
         tote, ake tamaha zu. "Ima ha to uturohi na m wo, tada nara zi tote ihu beki ni ya? Nanikaha, rei nara nu taimen ni mo ara zu, hito nikuku irahe de, yo mo hukasa zi." nado omohi te, kabakari mo ide tamahe ru ni, sauzi no naka yori ohom-sode wo torahe te hikiyose te, imiziku uramure ba, "Ito utate mo aru waza kana! Nani ni kiki ire tu ram?" to, kuyasiku mutukasikere do, "Kosirahe te idasi te m." to obosi te, kotobito to omohiwaki tamahu maziki sama ni, kasume tutu katarahi tamahe ru kokorobahe nado, ito ahare nari.
3.3.6 　 宮は、教へきこえつるままに、 一夜の戸口に寄りて、扇を鳴らしたまへば、 弁も参りて導ききこゆ。 さきざきも馴れにける道のしるべ、をかしと思しつつ入りたまひぬるをも、姫宮は知りたまはで、「 こしらへ入れてむ」と思したり。
           宮は、教え申し上げたとおり、先夜の戸口に近寄って、扇を鳴らしなさると、弁が参ってお導き申し上げる。先々も物馴れした道案内を、面白いとお思いになりながらお入りになったのを、姫宮はご存知なく、「言いなだめて入れよう」とお思いになっていた。
           兵部卿の宮は薫がお教えしたとおりに、あの夜の戸口によって扇をお鳴らしになると、弁が来て導いた。今一人の女王のほうへこうして薫を導き馴（な）れた女であろうと宮はおもしろくお思いになりながら、ついておいでになり、寝室へおはいりになったのも知らずに、大姫君は上手（じょうず）に中の君のほうへ薫を行かせようということを考えていた。 Miya ha, wosihe kikoye turu mama ni, hitoyo no toguti ni yori te, ahugi wo narasi tamahe ba, Ben mo mawiri te mitibiki kikoyu. Sakizaki mo nare ni keru miti no sirube, wokasi to obosi tutu iri tamahi nuru wo mo, Hime-Miya ha siri tamaha de, "Kosirahe ire te m." to obosi tari.
3.3.7 　 をかしくもいとほしくもおぼえて、うちうちに心も知らざりける恨みおかれむも、罪さりどころなき心地すべければ、
           おかしくもお気の毒にも思われて、内々にまったく知らなかったことを恨まれるのも、弁解の余地のない気がするにちがいないので、
         おかしくも思い、また気の毒にも思われて、事実を知らせずにおいていつまでも恨まれるのは苦しいことであろうと薫は告白をすることにした。
         Wokasiku mo itohosiku mo oboye te, utiutini kokoro mo sira zari keru urami oka re m mo, tumi sari dokoro naki kokoti su bekere ba,
3.3.8 　「 宮の慕ひたまひつれば、え聞こえいなびで、ここにおはしつる。音もせでこそ、紛れたまひぬれ。 このさかしだつめる人や、 語らはれたてまつりぬらむ。 中空に人笑へにもなりはべりぬべきかな」
           「宮が後をついていらしたので、お断りするのもできず、ここにいらっしゃいました。音も立てずに、紛れ込みなさった。この利口ぶった女房は、頼み込まれ申したのだろう。中途半端で物笑いにもなってしまいそうだな」
         「兵部卿の宮様がいっしょに来たいとお望みになりましたから、お断わりをしかねて御同伴申し上げたのですが、物音もおさせにならずどこかへおはいりになりました。この賢ぶった男を上手におだましになったのかもしれません。どちらつかずの哀れな見苦しい私になるでしょう」
         "Miya no sitahi tamahi ture ba, e kikoye inabi de, koko ni ohasi turu. Oto mo se de koso, magire tamahi nure. Kono sakasidatu meru hito ya, kataraha re tatematuri nu ram. Nakazora ni hitowarahe ni mo nari haberi nu beki kana!"
3.3.9 　とのたまふに、今すこし思ひよらぬことの、目もあやに心づきなくなりて、
           とおっしゃるので、今一段と意外な話で、目も眩むばかり嫌な気になって、
           聞く姫君はまったく意外なことであったから、ものもわからなくなるほどに残念な気がして、この人が憎く、
         to notamahu ni, ima sukosi omohiyora nu koto no, me mo aya ni kokorodukinaku nari te,
3.3.10 　「 かく、よろづにめづらかなりける御心のほども知らで、言ふかひなき心幼さも見えたてまつりにけるおこたりに、思しあなづるにこそは」
           「このように、万事変なことを企みなさるお方とも知らず、何ともいいようのない思慮の浅さをお見せ申してしまった至らなさから、馬鹿にしていらっしゃるのですね」
         「いろいろ奇怪なことをあそばすあなたとは存じ上げずに、私どもは幼稚な心であなたを御信用申していましたのが、あなたには滑稽（こっけい）に見えて侮辱をお与えになったのでございますね」
         "Kaku, yoroduni meduraka nari keru mi-kokoro no hodo mo sira de, ihukahinaki kokorowosanasa mo miye tatematuri ni keru okotari ni, obosi anaduru ni koso ha."
3.3.11 　と、言はむ方なく思ひたまへり。
           と、何とも言いようもなく後悔していらっしゃった。
           総角（あげまき）の女王は極度に口惜（くちお）しがっていた。
         to, ihamkatanaku omohi tamahe ri.
注釈433 | さればよ思ひ移りにけり | 大君の心中。薫は中君に心が移ったと思う。 | 3.3.1
注釈434 | かの入りたまふべき道にはあらぬ廂の障子をいとよくさして対面したまへり | 中君の部屋へ通じる障子だけを残して他は厳重に施錠。『完訳』は「後で薫が中の君の部屋に自由に入れるようにしておいて、自らは廂の襖越しに薫と対面する」と注す。 | 3.3.1
注釈435 | 一言聞こえさすべきが | 以下「いといぶせし」まで、薫の詞。 | 3.3.2
注釈436 | 人聞くばかりののしらむは | 襖障子を隔てての対面なので、大きな声を出さねばならない。 | 3.3.2
注釈437 | 聞こえさせたまへど | 大島本は「きこえさせ給へと」とある。『集成』『完本』は諸本に従って「聞こえたまへど」と「させ」を削除する。『新大系』は底本のままとする。 | 3.3.3
注釈438 | いとよく聞こえぬべし | 大君の詞。 | 3.3.4
注釈439 | 今はと移ろひなむを | 以下「夜も更かさじ」まで、大君の心中。 | 3.3.5
注釈440 | ただならじと | 『完訳』は「薫はいよいよ妹に心移るので、挨拶なしには不都合と思って言うのだろう」と注す。大君も薫の魂胆を知らない。 | 3.3.5
注釈441 | 人憎くいらへで夜も更かさじ | 『集成』は「無愛想に返事もしないで、夜を更かすようなことはすまい。こころよく応対して、早く中の君のもとへ行かせようという算段」と注す。 | 3.3.5
注釈442 | かばかりも | 襖のもとまで出てきた。 | 3.3.5
注釈443 | いとうたてもあるわざかな何に聞き入れつらむ | 大君の心中の思い。後悔の念。 | 3.3.5
注釈444 | こしらへて出だしてむ | 大君の心中の思い。薫を中君のほうに行かせようとする。 | 3.3.5
注釈445 | 異人と思ひわきたまふまじきさまに | 妹を自分同様に、の意。 | 3.3.5
注釈446 | いとあはれなり | 『集成』は「薫の気持と地の文を重ねた書き方」と注す。語り手の評言。 | 3.3.5
注釈447 | 宮は教へきこえつるままに | 匂宮は薫が教えたとおりに。 | 3.3.6
注釈448 | 一夜の戸口に | 先夜、薫が忍び込んだ戸口。 | 3.3.6
注釈449 | 弁も参りて | 大島本は「弁も」とある。『集成』『完本』は諸本に従って「弁」と「も」を削除する。『新大系』は底本のままとする。 | 3.3.6
注釈450 | さきざきも馴れにける道のしるべをかしと思しつつ | 『集成』は「物馴れた弁の様子に、匂宮は、度々薫を大君のもとに案内したことを想像する」と注す。 | 3.3.6
注釈451 | こしらへ入れてむ | 大君の思い。既に匂宮が入っていったのを知らずに薫を言いなだめて中君の部屋に入れようと思う。 | 3.3.6
注釈452 | をかしくもいとほしくもおぼえて | 薫は何も知らない大君をおかしくもお気の毒にも思う。 | 3.3.7
注釈453 | 宮の慕ひたまひつれば | 以下「なりはべりぬべきかな」まで、薫の詞。 | 3.3.8
注釈454 | このさかしだつめる人や | 利口ぶった女房。弁をさす。 | 3.3.8
注釈455 | 語らはれ | 「れ」受身の助動詞。頼み込まれて。 | 3.3.8
注釈456 | 中空に人笑へにもなりはべりぬべきかな | 大君には嫌われ、中君は匂宮に取られて、中途半端で世間の物笑いになってしまいそうだ、の意。 | 3.3.8
注釈457 | かくよろづに | 以下「思しあなづるにこそは」まで、大君の詞。今まで薫を信頼していたことを後悔。 | 3.3.10
校訂16 むつかしけれど むつかしけれど--むつま（ま/＃か）しけれと 3.3.5
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第四段 薫、大君の寝所に迫る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.4
第四段　薫、大君の寝所に迫る
3-4 Kaoru slips into Ohoi-kimi's bedroom again
3.4.1 　「 今は言ふかひなし。ことわりは、返すがへす聞こえさせてもあまりあらば、抓みもひねらせたまへ。 やむごとなき方に思しよるめるを、宿世などいふめるもの、さらに心にかなはぬものにはべるめれば、 かの御心ざしは異にはべりけるを、いとほしく思ひたまふるに、 かなはぬ身こそ、置き所なく心憂くはべりけれ。
           「今はもう言ってもしかたありません。お詫びの言い訳は、何度申し上げても足りなければ、抓ねるでも捻るでもなさってください。高貴な方をお思いのようですが、運命などというようなものは、まったく思うようにいかないものでございますので、あの方のご執心は別のお方にございましたのを、お気の毒に存じられますが、思いのかなわないわが身こそ、置き場もなく情けのうございます。
         「もう時があるべきことをあらせたのです。私がどんなに道理を申し上げても足りなくお思いになるのでしたなら、私を打擲（ちょうちゃく）でも何でもしてください。あの女王様の心は私よりも高い身分の方にあったのです。それに宿命というものがあって、それは人間の力で左右できませんから、あの女王さんには私をお愛しくださることがなかったのです。その御様子が見えてお気の毒でしたし、愛されえない自分が恥ずかしくて、あの方のお心から退却するほかはなかったのです。 "Ima ha ihukahinasi. Kotowari ha, kahesugahesu kikoyesase te mo amari ara ba, tumi mo hinera se tamahe. Yamgotonaki kata ni obosiyoru meru wo, sukuse nado ihu meru mono, sarani kokoro ni kanaha nu mono ni haberu mere ba, kano mi-kokorozasi ha koto ni haberi keru wo, itohosiku omohi tamahuru ni, kanaha nu mi koso, okidokoro naku kokorouku haberi kere.
3.4.2 　 なほ、いかがはせむに思し弱りね。 この御障子の固めばかり、いと強きも、 まことにもの清く推し量りきこゆる人もはべらじ。 しるべと誘ひたまへる人の御心にも、まさに かく胸ふたがりて、明かすらむとは、 ▼ 思しなむや」
           やはり、どうにもならぬこととお諦めください。この障子の錠ぐらいが、どんなに強くとも、ほんとうに潔癖であったと推察いたす人もございますまい。案内人としてお誘いになった方のご心中にも、ほんとうにこのように胸を詰まらせて、夜を明かしていようとは、お思いになるでしょうか」
         もうしかたがないとあきらめてくだすって私の妻になってくださればいいではありませんか。どんなに堅く襖子は閉（し）めてお置きになりましても、あなたと私の間柄を精神的の交際以上に進んでいなかったとはだれも想像いたしますまい。御案内して差し上げた方のお心にも、私がこうして苦しい悶（もだ）えをしながら夜を明かすとはおわかりになっていますまい」
         Naho, ikagaha se m ni obosi yowari ne. Ko no mi-sauzi no katame bakari, ito tuyoki mo, makoto ni mono-giyoku osihakari kikoyuru hito mo habera zi. Sirube to izanahi tamahe ru hito no mi-kokoro ni mo, masani kaku mune hutagari te, akasu ram to ha, obosi na m ya!"
3.4.3 　とて、障子をも引き破りつべきけしきなれば、言はむ方なく心づきなけれど、 こしらへむと思ひしづめて、
           と言って、障子を引き破ってしまいそうな様子なので、何ともいいようもなく不愉快だが、なだめすかそうと落ち着いて、
           と言う薫は襖子をさえ破りかねぬ興奮を見せているのであったから、うとましくは思いながら、言いなだめようと姫君はして、なお話の相手はし続けた。
         tote, sauzi wo mo hiki-yaburi tu beki kesiki nare ba, ihamkatanaku kokorodukinakere do, kosirahe m to omohi sidume te,
3.4.4 　「 こののたまふ筋、宿世といふらむ方は、目にも見えぬことにて、いかにもいかにも思ひたどられず。 知らぬ涙のみ霧りふたがる心地して ★なむ。こはいかにもてなしたまふぞと、夢のやうにあさましきに、後の世の例に言ひ出づる人もあらば、 昔物語などに、 をこめきて 作り出でたるもののたとひにこそは、 なりぬべかめれ。かく思し構ふる心のほどをも、いかなりけるとかは 推し量りたまはむ。
           「そのおっしゃる方面のこと、運命というものは、目にも見えないものなので、どのようにもこのようにも分かりません。行く先の知れない涙ばかり曇る心地がします。これはどのようになさるおつもりかと、夢のように驚いていますが、後世に話の種として言い出す人があったら、昔物語などに、馬鹿な話として作り出した話の例に、なってしまいそうです。このようにお企みになったお心のほどを、どうしてだったのかとご推察なさるでしょう。
         「あなたがお言いになります宿命というものは目に見えないものですから、私どもにはただ事実に対して涙ばかりが胸をふさぐのを感じます。何というなされ方だろうとあさましいのでございます。こんなことが言い伝えに残りましたら、昔の荒唐無稽（こうとうむけい）な、誇張の多い小説の筋と同じように思われることでしょう。どうしてそんなことをお考え出しになったのかとばかり思われまして、私たち姉妹（きょうだい）への御好意とはそれがどうして考えられましょう。こんなにいろいろにして私をお苦しめにならないでくださいまし。惜しくございません命でも、もしもまだ続いていくようでしたら、私もまた落ち着いてお話のできることがあろうと思います。 "Kono notamahu sudi, sukuse to ihu ram kata ha, me ni mo miye nu koto nite, ikani mo ikani mo omohi tadora re zu. Sira nu namida nomi kiri hutagaru kokoti si te nam. Koha ikani motenasi tamahu zo to, yume no yau ni asamasiki ni, noti no yo no tamesi ni ihi iduru hito mo ara ba, mukasimonogatari nado ni, wokomeki te tukuri ide taru mono no tatohi ni koso ha, nari nu beka' mere. Kaku obosi kamahuru kokoro no hodo wo mo, ikanari keru to kaha osihakari tamaha m.
3.4.5 　なほ、いとかく、おどろおどろしく心憂く、 な取り集め惑はしたまひそ。 心より外にながらへば、すこし思ひのどまりて聞こえむ。心地もさらにかきくらすやうにて、いと悩ましきを、ここにうち休まむ。 許したまへ」
           やはり、とてもこのように、恐ろしいほどの辛い思いを、たくさんさせてお迷わしなさいますな。思いの外に生き永らえたたら、少し気が落ち着いてからお相手申し上げましょう。気分も真暗な気になって、とても苦しいが、ここで少し休みます。お放しください」
         ただ今のことを伺いましたら、急に真暗（まっくら）な気持ちになりまして、身体（からだ）も苦しくてなりません。私はここで休みますからお許しくださいませ」
         Naho, ito kaku, odoroodorosiku kokorouku, na tori-atume madohasi tamahi so. Kokoro yori hoka ni nagarahe ba, sukosi omohi nodomari te kikoye m. Kokoti mo sarani kaki-kurasu yau nite, ito nayamasiki wo, koko ni uti-yasuma m. Yurusi tamahe."
3.4.6 　と、いみじくわびたまへば、 さすがにことわりをいとよくのたまふが、心恥づかしくらうたくおぼえて、
           と、ひどく困っていらっしゃるので、それでも道理を尽くしておっしゃるのが、気恥ずかしくいたわしく思われて、
           絶望的な力のない声ではあるが、理窟（りくつ）を立てて言われたのが、薫には気恥ずかしく思われ、またその人が可憐（かれん）にも思われて、
         to, imiziku wabi tamahe ba, sasugani kotowari wo ito yoku notamahu ga, kokorohadukasiku rautaku oboye te,
3.4.7 　「 あが君、御心に従ふことのたぐひなければこそ、 かくまでかたくなしくなりはべれ。言ひ知らず憎く疎ましきものに思しなすめれば、聞こえむ方なし。 いとど世に跡とむべくなむおぼえぬ」とて、「 さらば、隔てながらも、 聞こえさせむ。ひたぶるに、なうち捨てさせたまひそ」
           「あなた様、お気持ちに添うことを類なく思っているので、こんなにまで馬鹿者のようになっております。何とも言えないくらい憎み疎んじていらっしゃるようなので、申し上げようもありません。ますますこの世に跡を残すことも思われません」と言って、「それでは、物を隔てたままですが、申し上げさせていただきましょう。一途に、お捨てあそばしなさいますな」
         「あなた、私のお愛しする方、どんなにもあなたの御意志に従いたいというのが私の願いなのですから、こんなにまで一徹なところもお目にかけたのです。言いようもなく憎いうとましい人間と私を見ていらっしゃるのですから、申すことも何も申されません。いよいよ私は人生の外へ踏み出さなければならぬ気がします」
  と言って薫は歎息（たんそく）をもらしたが、また、
「ではこの隔てを置いたままで話させていただきましょう。まったく顧みをなさらないようなことはしないでください」
         "AgaKimi, mi-kokoro ni sitagahu koto no taguhi nakere ba koso, kaku made katakunasiku nari habere. Ihisirazu nikuku utomasiki mono ni obosi nasu mere ba, kikoye m kata nasi. Itodo yo ni ato tomu beku nam oboye nu." tote, "Saraba, hedate nagara mo, kikoye sase m. Hitaburuni, na uti-sute sase tamahi so."
3.4.8 　とて、 許したてまつりたまへれば、這ひ入りて、 さすがに、入りも果てたまはぬを、いとあはれと思ひて、
           と言って、お放し申されたので、奥に這い入って、とはいっても、すっかりお入りになってしまうこともできないのを、まことにいたわしく思って、
           こうも言いながら袖（そで）から手を離した。姫君は身を後ろへ引いたが、あちらへ行ってもしまわないのを哀れに思う薫であった。
         tote, yurusi tatematuri tamahe re ba, hahi-iri te, sasugani, iri mo hate tamaha nu wo, ito ahare to omohi te,
3.4.9 　「 かばかりの御けはひを慰めにて、明かしはべらむ。 ゆめ、ゆめ」
           「これだけのおもてなしを慰めとして、夜を明かしましょう。決して、決して」
         「こうしてお隣にいることだけを慰めに思って今夜は明かしましょう。決して決してこれ以上のことを求めません」
         "Kabakari no ohom-kehahi wo nagusame nite, akasi habera m. Yume, yume."
3.4.10 　と聞こえて、うちもまどろまず、いとどしき水の音に目も覚めて、 夜半のあらしに、山鳥の心地して ★、明かしかねたまふ。
           と申し上げて、少しもまどろまず、激しい水の音に目も覚めて、夜半の嵐に、山鳥のような気がして、夜を明かしかねなさる。
           と言い、襖子を中にしてこちらの室（へや）で眠ろうとしたが、ここは川の音のはげしい山荘である、目を閉じてもすぐにさめる。夜の風の声も強い。峰を隔てた山鳥の妹背（いもせ）のような気がして苦しかった。 to kikoye te, uti mo madoroma zu, itodosiki midu no oto ni me mo same te, yoha no arasi ni, yamadori no kokoti si te, akasi kane tamahu.
注釈458 | 今は言ふかひなし | 以下「思しなむや」まで、薫の詞。 | 3.4.1
注釈459 | やむごとなき方に思しよるめるを | 高貴な方をお考えのようだが。暗に匂宮をさす。厭味な言い方。前にもあった。 | 3.4.1
注釈460 | かの御心ざしは異にはべりけるを | 匂宮のお目当ては別の方、中君にあったという。 | 3.4.1
注釈461 | かなはぬ身こそ | 薫自身をいう。大君との恋が叶わぬ。 | 3.4.1
注釈462 | なほいかがはせむに思し弱りね | やはりどうすることもできないのだからお諦めなさい、の意。 | 3.4.2
注釈463 | この御障子の固め | 大島本は「みさうし」とある。『集成』『完本』は諸本に従って「障子」と「御」を削除する。『新大系』は底本のままとする。 | 3.4.2
注釈464 | まことにもの清く推し量りきこゆる人も | 『完訳』は「あなたと私の間に実事がなかったとは、誰も思うまい、の意」と注す。 | 3.4.2
注釈465 | しるべと誘ひたまへる人の御心にも | 私を案内人に誘った方、匂宮の御心中。 | 3.4.2
注釈466 | 思しなむや--とて | 反語表現。匂宮もそうお思いであるまい。 | 3.4.2
注釈467 | こしらへむと思ひしづめて | 『集成』は「とにかくなだめすかそうとして」と訳す。 | 3.4.3
注釈468 | こののたまふ筋宿世 | 大島本は「すちすくせ」とある。『集成』『完本』は諸本に従って「宿世」とし「すち」を削除する。『新大系』は底本のままとする。以下「許したまへ」まで、大君の詞。 | 3.4.4
注釈469 | 知らぬ涙のみ霧りふたがる心地して | 『弄花抄』は「行先を知らぬ涙の悲しきはただ目の前に落つるなりけり」（後撰集、離別羇旅、一三三四、源済）を指摘。 | 3.4.4
注釈470 | をこめきて | 大島本は「おこめきて」とある。『集成』『完本』は諸本に従って「ことさらにをこめきて」と「ことさらに」を補訂する。『新大系』は底本のままとする。 | 3.4.4
注釈471 | 作り出でたるもののたとひ | 『完訳』は「男にだまされた愚かな女の話の例。昔物語には多かったらしい」と注す。 | 3.4.4
注釈472 | なりぬべかめれ | 大島本は「なりぬ／かめれ」（／は改行）とあるが、「へ」の脱字であろう。「なりぬべかめれ」と補訂する。 | 3.4.4
注釈473 | 推し量りたまはむ | 主語は匂宮。『集成』は「あなたらしくないと、感心されないでしょう」と注す。 | 3.4.4
注釈474 | 心より外にながらへば | 仮定構文。『集成』は「心ならずも生き永らえていましたら。今宵の出来事のあまりの悲しさに死にそうですが、の含意」と注す。 | 3.4.5
注釈475 | 許したまへ | 手をお放しください、の意。 | 3.4.5
注釈476 | さすがにことわりをいとよくのたまふが | 『集成』は「それどもやはり物の道理をことわけておっしゃる大君の態度が、気恥ずかしくいじらしく思えて。「気はづかし」は相手の立派さに気後れすること」と注す。 | 3.4.6
注釈477 | あが君 | 以下「おぼえぬ」まで、薫の詞。 | 3.4.7
注釈478 | かくまでかたくなしくなりはべれ | 『集成』は「大君に拒まれるまでいることをいう」と注す。 | 3.4.7
注釈479 | いとど世に跡とむべくなむおぼえぬ | 『集成』は「いよいよこの世に生きてゆく気はなくなりました。大君の「心よりほかにながらへば--」に応じる」。『完訳』は「生きてゆく望みを失った意。大君の「心より外にながらえば」に応じた。現世離脱が薫の本願」と注す。 | 3.4.7
注釈480 | さらば | 以下「うち捨てさせたまひそ」まで、薫の詞。 | 3.4.7
注釈481 | 聞こえさせむ | 改まった丁重な謙譲表現で言う。 | 3.4.7
注釈482 | 許したてまつりたまへれば | 大君のお袖を放してお上げになると。 | 3.4.8
注釈483 | さすがに入りも果てたまはぬを | 『完訳』は「一方では、薫の哀願に憐憫の情が起り、冷たく突き放せない」と注す。 | 3.4.8
注釈484 | かばかりの | 以下「ゆめゆめ」まで、薫の詞。 | 3.4.9
注釈485 | ゆめゆめ | けっしてこれ以上無体な行動には出ません、という気持ちの表明。 | 3.4.9
注釈486 | 夜半のあらしに山鳥の心地して | 『河海抄』は「あしびきの山鳥の尾のしだり尾の長々し夜をひとりかも寝む」（拾遺集恋三、七七八、人麿）を指摘。『花鳥余情』は「逢ふことは遠山鳥のめもあはずて今夜あかしつるかな」（出典未詳）を指摘。「夜半の嵐」は歌語。 | 3.4.10
出典24 | 知らぬ涙のみ霧りふたがる心地 | 行く先を知らぬ涙の悲しきはただ目の前に落つるなりけり | 後撰集離別-一三三三 源済 | 3.4.4
出典25 | 山鳥の心地 | 雲の居る遠山鳥のよそに見てもありとし聞けば侘びつつぞ寝る | 新古今集恋五-一三七一 読人しらず | 3.4.10
 |  | 逢ふことは遠山鳥の目も合はず逢はずて今宵明かしつるかな | 花鳥余情所引-出典未詳
校訂17 | かく | かく--（/+かく<朱>） | 3.4.2
校訂18 | 思しなむや | 思しなむや--おほしな（な/+む）や | 3.4.2
校訂19 | 昔物語 | 昔物語--むかし（し/+物<朱>）かたり | 3.4.4
校訂20 | な取り集め | な取り集め--な△（△/＃と）りあつめ | 3.4.5
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第五段 薫、再び実事なく夜を明かす

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.5
第五段　薫、再び実事なく夜を明かす
3-5 It becomes morning without sexual relation between Kaoru and Ohoi-kimi again
3.5.1 　 例の、明け行くけはひに、鐘の声など聞こゆ。「 いぎたなくて出でたまふべきけしきもなきよ」と、 心やましく、声づくりたまふも、げにあやしきわざなり。
           いつもの、明けゆく様子に、鐘の音などが聞こえる。「眠っていてお出になるような様子もないな」と、妬ましくて、咳払いなさるのも、なるほど妙なことである。
         いつものように夜が白（しら）み始めると御寺（みてら）の鐘が山から聞こえてきた。兵部卿（ひょうぶきょう）の宮を気にして咳（せき）払いを薫（かおる）は作った。実際妙な役をすることになったものである。
         Rei no, ake yuku kehahi ni, kane no kowe nado kikoyu. "Igitanaku te ide tamahu beki kesiki mo naki yo." to, kokoroyamasiku, kowadukuri tamahu mo, geni ayasiki waza nari.
3.5.2 　「 しるべせし我やかへりて惑ふべき
     心もゆかぬ明けぐれの道 ★ 		　「道案内をしたわたしがかえって迷ってしまいそうです
    満ち足りない気持ちで帰る明け方の暗い道を 		　「しるべせしわれやかへりて惑ふべき
    心もゆかぬ明けぐれの道
         "Sirube se si ware ya kaheri te madohu beki
kokoro mo yuka nu akegure no miti
3.5.3 　 かかる例、世にありけむや」
           このような例は、世間にあったでしょうか」
           こんな例が世間にもあるでしょうか」
         Kakaru tamesi, yo ni ari kem ya?"
3.5.4 　とのたまへば、
           とおっしゃると、
           と薫が言うと、
         to notamahe ba,
3.5.5 　「 かたがたにくらす心を思ひやれ
     人やりならぬ道に惑はば」 		　「それぞれに思い悩むわたしの気持ちを思ってみてください
    自分勝手に道にお迷いならば」 		　「かたがたにくらす心を思ひやれ
    人やりならぬ道にまどはば」
         "Katagatani kurasu kokoro wo omohiyare
hitoyarinaranu miti ni madoha ba
3.5.6 　と、ほのかにのたまふを、いと飽かぬ心地すれば、
           と、かすかにおっしゃるのを、まことに物足りない気がするので、
           ほのかに姫君の答える歌も、よく聞き取れぬもどかしさと飽き足りなさに、
         to, honokani notamahu wo, ito aka nu kokoti sure ba,
3.5.7 　「 いかに、こよなく隔たりてはべるめれば、いとわりなうこそ」
           「何とも、すっかり隔てられているようなので、まことに堪らない気持ちです」
         「たいへんに遠いではありませんか。あまりに御同情のないあなたですね」
         "Ikani, koyonaku hedatari te haberu mere ba, ito warinau koso."
3.5.8 　など、よろづに怨みつつ、ほのぼのと明けゆくほどに、 昨夜の方より出でたまふなり。いとやはらかに振る舞ひなしたまへる匂ひなど、 艶なる御心げさうには、言ひ知らずしめたまへり。ねび人どもは、いとあやしく心得がたく思ひ惑はれけれど、「 さりとも悪しざまなる御心あらむやは」と慰めたり。
           などと、いろいろと恨みながら、ほのぼのと明けてゆくころに、昨夜の方角からお出になる様子である。たいそう柔らかく振る舞っていらっしゃる所作など、色めかしいお心用意から、何ともいえないくらい香をたきこめていらっしゃった。老女連中は、まことに妙に合点がゆかず戸惑っていたが、「そうはいっても悪いようにはなさるまい」と慰めていた。
           恨みを告げているころ、ほのぼのと夜の明けるのにうながされて兵部卿の宮は昨夜（ゆうべ）の戸口から外へおいでになった。柔らかなその御動作に従って立つ香はことさら用意して燻（た）きしめておいでになった匂宮らしかった。
  老いた女房たちはそことここから薫の帰って行くことに不審をいだいたが、これも中納言の計ったことであれば安心していてよいと考えていた。
         nado, yoroduni urami tutu, honobono to ake yuku hodo ni, yobe no kata yori ide tamahu nari. Ito yaharaka ni hurumahi nasi tamahe ru nihohi nado, en naru ohom-kokorogesau ni ha, ihisira zu sime tamahe ri. Nebibito-domo ha, ito ayasiku kokoroe gataku omohi madoha re kere do, "Saritomo asizama naru mi-kokoro ara m yaha." to nagusame tari.
3.5.9 　暗きほどにと、急ぎ帰りたまふ。 道のほども、帰るさはいとはるけく思されて、心安くもえ行き通はざらむことの、かねていと苦しきを、「 ▼ 夜をや隔てむ」と 思ひ悩みたまふなめり。まだ人騒がしからぬ朝のほどにおはし着きぬ。 廊に御車寄せて降りたまふ。異やうなる女車のさまして隠ろへ入りたまふに、 皆笑ひたまひて、
           暗いうちにと、急いでお帰りになる。道中も、帰途はたいそう遥か遠く思われなさって、気軽に行き来できそうにないことが、今からとてもつらいので、「夜を隔てられようか」と思い悩んでいらっしゃるようである。まだ人が騒々しくならない朝のうちにお着きになった。廊にお車を寄せてお下りになる。異様な女車の恰好をしてこっそりとお入りになるにつけても、皆お笑いになって、
           暗い間に着こうと京の人は道を急がせた。帰りはことに遠くお思われになる宮であった。たやすく常に行かれぬことを今から思召（おぼしめ）すからである。しかも「夜をや隔てん」（若草の新手枕（にひてまくら）をまきそめて夜をや隔てん憎からなくに）とお思われになるからであろう。まだ人の多く出入りせぬころに車は六条院に着けられ、廊のほうで降りて、女乗りの車と見せ隠れるようにしてはいって来たあとで顔を見合わせて笑った。
         Kuraki hodo ni to, isogi kaheri tamahu. Miti no hodo mo, kaherusa ha ito harukeku obosa re te, kokoroyasuku mo e yuki kayoha zara m koto no, kane te ito kurusiki wo, "Yo wo ya hedate m" to omohi nayami tamahu na' meri. Mada hito sawagasikara nu asita no hodo ni ohasi tuki nu. Rau ni mi-kuruma yose te ori tamahu. Koto yau naru womnaguruma no sama si te kakurohe iri tamahu ni, mina warahi tamahi te,
3.5.10 　「 おろかならぬ宮仕への御心ざしとなむ思ひたまふる」
           「いい加減でない宮仕えのお気持ちと存じます」
         「あなたの忠実な御奉仕を受けたと感謝しますよ」
         "Oroka nara nu miyadukahe no mi-kokorozasi to nam omohi tamahuru."
3.5.11 　と申したまふ。しるべの をこがましさも、 いと妬くて、愁へもきこえたまはず。
           と申し上げなさる。道案内の馬鹿らしさを、まことに悔しいので、愚痴を申し上げるお気にもならない。
           宮はこう冗談（じょうだん）を仰せられた。自身の愚かしさの人のよさがみずから嘲笑（ちょうしょう）されるのであるが、薫は昨夜の始末を何も申し上げなかった。 to mausi tamahu. Sirube no wokogamasisa mo, ito netaku te, urehe mo kikoye tamaha zu.
注釈487 | 例の、明け行くけはひに | 『完訳』は「「例の」と、実事なき逢瀬が、習慣的に繰り返される気持」と注す。 | 3.5.1
注釈488 | いぎたなくて出でたまふべきけしきもなきよと | 『完訳』は「薫の心中。思いを遂げえなかった薫は、中の君と結ばれて眠りほうけている匂宮が腹立たしい」と注す。 | 3.5.1
注釈489 | 心やましく声づくりたまふもげにあやしきわざなり | 『全集』は「語り手の薫に対するからかい」。『集成』は「草子地」。『完訳』は「自らの案内なのに、匂宮の成功に不機嫌とは妙。語り手の評」と注す。 | 3.5.1
注釈490 | しるべせし我やかへりて惑ふべき--心もゆかぬ明けぐれの道 | 薫の詠歌。『花鳥余情』は「明けぐれの空にぞ我はまよひぬる思ふ心のゆかぬまにまに」（拾遺集恋二、七三六、源順）を指摘。 | 3.5.2
注釈491 | かかる例世にありけむや | 歌に添えた詞。大君の「昔物語などに--」に応じた言い方。 | 3.5.3
注釈492 | かたがたにくらす心を思ひやれ--人やりならぬ道に惑はば | 大君の返歌。「くれ」「まどふ」の語句を用いて返す。「かたがた」は自分と妹中君をさす。 | 3.5.5
注釈493 | いかにこよなく | 以下「わりなうこそ」まで、薫の詞。 | 3.5.7
注釈494 | 昨夜の方より出でたまふなり | 主語は匂宮。「なり」伝聞推定の助動詞。語り手の臨場感ある表現。 | 3.5.8
注釈495 | 艶なる御心げさうには | 『集成』は「はなやかな折のお心用意とて」。『完訳』は「色めかしい逢瀬にのぞむお心用意から」と訳す。 | 3.5.8
注釈496 | さりとも悪しざまなる御心あらむやは | 老女房たちの思い。反語表現。薫は悪いようにはなさるまい。 | 3.5.8
注釈497 | 道のほども帰るさはいとはるけく思されて | 『源氏釈』は「帰るさの道やは変はる変はらねど解くるに惑ふ今朝の淡雪」（後拾遺集恋二、六七一、藤原道信）を指摘。 | 3.5.9
注釈498 | 夜をや隔てむ | 『源氏釈』は「若草の新手枕をまきそめて夜をや隔てむ憎からなくに」（古今六帖五、一夜隔てたる）を指摘。 | 3.5.9
注釈499 | 思ひ悩みたまふなめり | 語り手の匂宮の心中推測。 | 3.5.9
注釈500 | 廊に御車寄せて降りたまふ | 中門の渡廊に車を寄せて降りる。 | 3.5.9
注釈501 | 皆笑ひたまひて | 匂宮と薫をさす。 | 3.5.9
注釈502 | おろかならぬ宮仕への御心ざしとなむ思ひたまふる | 薫の詞。『集成』は「中の君に対する匂宮の熱意をひやかす」と注す。 | 3.5.10
注釈503 | をこがましさも | 大島本は「おこかましさも」とある。『集成』『完本』は諸本に従って「をこがましさを」と校訂する。『新大系』は底本のままとする。 | 3.5.11
注釈504 | いと妬くて愁へもきこえたまはず | 接続助詞「て」順接、原因理由を表す。『集成』は「いかにもしゃくなので、愚痴もお聞かせ申さない」。『完訳』は「まったくいまいましく思うので、愚痴を申し上げるお気持にもならない」と訳す。 | 3.5.11
出典26 | 明けぐれの道 | 明けぐれの空にぞ我は惑ひぬる思ふ心のゆかぬまにまに | 拾遺集恋二-七三六 源順 | 3.5.2
出典27 | 夜をや隔てむ | 若草の新手枕を巻きそめて夜をや隔てむ憎からなくに | 古今集六帖五-二七四九 | 3.5.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第六段 匂宮、中の君へ後朝の文を書く

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.6
第六段　匂宮、中の君へ後朝の文を書く
3-6 Nio-no-miya wrights a letter to Naka-no-kimi the next morning
3.6.1 　宮は、 いつしかと 御文たてまつりたまふ。山里には、誰も誰もうつつの心地したまはず、思ひ乱れたまへり。「 さまざまに思し構へけるを、色にも出だしたまはざりけるよ」と、疎ましくつらく、姉宮をば思ひきこえたまひて、目も見合はせたてまつりたまはず。 知らざりしさまをも、さはさはとは、えあきらめたまはで、ことわりに心苦しく思ひきこえたまふ。
           宮は、早々と後朝のお手紙を差し上げなさる。山里では、大君も中の君も現実のような気がなさらず、思い乱れていらっしゃった。「いろいろと企んでいらしたのを、顔にも出さなかったことよ」と、疎ましくつらく、姉宮をお恨み申し上げなさって、お目も合わせ申し上げなさらない。ご存知なかった事情を、さっぱりと弁明おできになれず、もっともなこととお気の毒にお思い申し上げなさる。
         すぐ宮は文（ふみ）を書いて宇治へお送りになった。
  山荘の女王はどちらも夢を見たあとのような気がして思い乱れていた。あの手この手と計画をしながら、気（け）ぶりも初めにお見せにならなかったと中の君は恨んでいて、姉の女王と目を見合わせようともしない。自身がまったく局外の人であったことを明らかに話すこともできぬ姫君は、中の君を遠く気の毒にながめていた。 		Miya ha, itusika to ohom-humi tatematuri tamahu. Yamazato ni ha, tare mo tare mo ututu no kokoti si tamaha zu, omohi midare tamahe ri. "Samazamani obosi kamahe keru wo, iro ni mo idasi tamaha zari keru yo." to, utomasiku turaku, Ane-Miya wo ba omohi kikoye tamahi te, me mo mi ahase tatematuri tamaha zu. Sira zari si sama wo mo, sahasaha to ha, e akirame tamaha de, kotowari ni kokorogurusiku omohi kikoye tamahu.
3.6.2 　人びとも、「 いかにはべりしことにか」など、御けしき見たてまつれど、思しほれたるやうにて、 頼もし人のおはすれば、「あやしきわざかな」と思ひあへり。 御文もひき解きて見せたてまつりたまへど、さらに起き上がりたまはねば、「 いと久しくなりぬ」と御使わびけり。
           女房たちも、「どういうことでございましたか」などと、ご機嫌を伺うが、呆然とした状態で、頼りとする姫宮がいらっしゃるので、「不思議なことだわ」と思い合っていた。お手紙を紐解いてお見せ申し上げなさるが、全然起き上がりなさらないので、「たいへん時間がたちます」とお使いの者は困っていた。
         女房たちも、
「昨夜は中姫君のほうにどうしたことがありましたのでございましょう」
  などと、大姫君から事実をそれとなく探ろうとして言うのであったが、ただぼんやりとしたふうで保護者の君はいるだけであったから、不思議なことであると皆思っていた。宮のお手紙も解いて姫君は中の君に見せるのであったが、その人は起き上がろうともしない。時間のたつことを言って使いが催促をしてくる。
         Hitobito mo, "Ikani haberi si koto ni ka?" nado, mi-kesiki mi tatemature do, obosi hore taru yau nite, tanomosibito no ohasure ba, "Ayasiki waza kana!" to omohi ahe ri. Ohom-humi mo hiki-toki te mise tatematuri tamahe do, sarani okiagari tamaha ne ba, "Ito hisasiku nari nu." to ohom-tukahi wabi keri.
3.6.3 　「 世の常に思ひやすらむ露深き
     道の笹原分けて来つるも」 		　「世にありふれたことと思っていらっしゃるのでしょうか
    露の深い道の笹原を分けて来たのですが」 		　「よのつねに思ひやすらん露深き
    路（みち）のささ原分けて来つるも」
         "Yo no tuneni omohi ya su ram tuyu hukaki
miti no sasahara wake te ki turu mo
3.6.4 　書き馴れたまへる墨つきなどの、ことさらに艶なるも、 おほかたにつけて見たまひしは、 をかしくおぼえしを、 うしろめたくもの思はしくて、 我さかし人にて聞こえむも、いとつつましければ、まめやかに、あるべきやうを、いみじくせめて書かせたてまつりたまふ。
           書き馴れていらっしゃる墨つきなどが、格別に優美なのも、一般のお付き合いとして御覧になっていた時は、素晴らしく思われたが、気がかりで心配事が多くて、自分が出しゃばってお返事申し上げるのも、とても気が引けるので、一生懸命に、書くべきことを、じっくりと言い聞かせてお書かせ申し上げなさる。
           書き馴（な）れたみごとな字で、ことさら今日は艶（えん）な筆の跡であったが、ただ鑑賞して見ていた時と違った気持ちでそれに対しては気のめいる悩ましさを覚えさせられる姫君が、保護者らしく返事を代わってすることも恥ずかしく思われて、いろいろに言って中の君に書かせた。 Kaki nare tamahe ru sumituki nado no, kotosarani en naru mo, ohokata ni tuke te mi tamahi si ha, wokasiku oboye si wo, usirometaku mono-omohasiku te, ware sakasibito nite kikoye m mo, ito tutumasikere ba, mameyakani, aru beki yau wo, imiziku seme te kaka se tatematuri tamahu.
3.6.5 　 紫苑色の細長一襲に、三重襲の袴具して賜ふ。御使苦しげに思ひたれば、包ませて、供なる人になむ贈らせたまふ。ことことしき御使にもあらず、 例たてまつれたまふ上童なり。 ことさらに、人にけしき漏らさじと思しければ、「 昨夜のさかしがりし老い人のしわざなりけり」と、 ものしくなむ、聞こしめしける。
           紫苑色の細長一襲に、三重襲の袴を添えてお与えになる。お使いが迷惑そうにしているので、包ませて、お供の者に贈らせなさる。大げさなお使いでもなく、いつもお差し上げなさる殿上童なのである。特別に、人に気づかれまいとお思いになっていたので、「昨夜の利口ぶっていた老女のしわざであったよ」と、嫌な気がなさったのであった。
         薄紫の細長一領に、三重襲（かさね）の袴（はかま）を添えて纏頭（てんとう）に出したのを使いが固辞して受けぬために、物へ包んで供の人へ渡した。結婚の後朝（ごちょう）の使いとして特別な人を宮はお選びになったのではなく、これまで宇治へ文（ふみ）使いの役をしていた侍童だったのである。これはわざとだれにも知られまいとの宮のお計らいだったのであるから、纏頭のことをお聞きになった時、あの気のきいたふうを見せた老女の仕業（しわざ）であろうとやや不快にお思いになった。
         Siwoniro no hosonaga hitokasane ni, mihe gasane no hakama gusi te tamahu. Ohom-tukahi kurusige ni omohi tare ba, tutumase te, tomo naru hito ni nam okura se tamahu. Kotokotosiki ohom-tukahi ni mo ara zu, rei tatemature tamahu uhewaraha nari. Kotosarani, hito ni kesiki morasa zi to obosi kere ba, "Yobe no sakasigari si Oyibito no siwaza nari keri." to, monosiku nam, kikosimesi keru.
注釈505 | いつしかと | 『集成』は「お帰り早々に」と注す。 | 3.6.1
注釈506 | 御文 | 後朝の文。 | 3.6.1
注釈507 | さまざまに | 以下「出だしたまはざりけるよ」まで、中君の心中の思い。『集成』は「昨夜の件を、大君も薫と心を合せてのことと思う」と注す。 | 3.6.1
注釈508 | 知らざりしさまをも | 主語は大君。『完訳』は「大君は、自分の知らなかった事情も弁明できず。もともと中の君と薫を予告なしに逢わせよう思っていたので、やましさが残る」と注す。 | 3.6.1
注釈509 | いかにはべりしことにか | 女房の詞。 | 3.6.2
注釈510 | 頼もし人のおはすれば | 女房たちが頼りとする人、大君。 | 3.6.2
注釈511 | 御文もひき解きて見せたてまつりたまへど | 主語は大君。匂宮からの後朝の文を開いて見せてあげる。母親代わりの心遣い。 | 3.6.2
注釈512 | いと久しくなりぬ | 使者の詞。返事に手間どる、の意。 | 3.6.2
注釈513 | 世の常に思ひやすらむ露深き--道の笹原分けて来つるも | 匂宮から中君への贈歌。『完訳』は「霧ふかき--」に恋の苦衷を訴える。後朝の歌の常套的表現」と注す。 | 3.6.3
注釈514 | おほかたにつけて見たまひしは | 主語は大君。過去の助動詞「し」、かつて妹の中君に対して贈られてきた手紙も一般のお付き合いとして御覧になっていた時は、の意。 | 3.6.4
注釈515 | をかしく | 大島本は「おかしく」とある。『集成』『完本』は諸本に従って「をかしう」とウ音便化する。『新大系』は底本のままとする。 | 3.6.4
注釈516 | うしろめたく | 大島本は「うしろめたく」とある。『集成』『完本』は諸本に従って「をかしう」とウ音便化する。『新大系』は底本のままとする。 | 3.6.4
注釈517 | 我さかし人にて聞こえむも | こうした後朝の文への返書の作法を教えるのは、母親や乳母の役。 | 3.6.4
注釈518 | 紫苑色の細長一襲 | 大君方から婚儀の労を果たした使者への禄。大君は中君と匂宮の正式な結婚として扱う。 | 3.6.5
注釈519 | 例たてまつれたまふ上童なり | この殿上童は「椎本」巻にも登場。 | 3.6.5
注釈520 | ことさらに人にけしき漏らさじと思しければ | 匂宮の心中の思い。内密に考えていた。正式な結婚とは思っていなかった。 | 3.6.5
注釈521 | 昨夜のさかしがりし老い人のしわざなりけり | 匂宮の心中の思い。大君のしわざとは知らない。 | 3.6.5
注釈522 | ものしくなむ聞こしめしける | 匂宮の反応。 | 3.6.5
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第七段 匂宮と中の君、結婚第二夜

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.7
第七段　匂宮と中の君、結婚第二夜
3-7 The second night of Nio-no-miya and Naka-no-kimi's married life
3.7.1 　 その夜も、かのしるべ誘ひたまへど、「 冷泉院にかならずさぶらふべきことはべれば」とて、 とまりたまひぬ。「例の、ことに触れて、すさまじげに世をもてなす」と、憎く思す。
           その夜も、あの道案内をお誘いになったが、「冷泉院にぜひとも伺候しなければならないことがございますので」と言って、お断りになった。「例によって、何かにつけ、この世に関心のないように振る舞う」と、憎くお恨みになる。
           この夜も薫をお誘いになったのであるが、冷泉（れいぜい）院のほうに必ず自分がまいらねばならぬ御用があったからと申して応じなかった。ともすればそうであってはならぬ場合に悟りすました冷静さを見せる友であると宮は憎いようにお思いになった。宇治の大姫君を薫は情人にしていると信じておいでになるからである。
         Sono yo mo, kano sirube sasohi tamahe do, "Reizei-win ni kanarazu saburahu beki koto habere ba." tote, tomari tamahi nu. "Rei no, koto ni hure te, susamazige ni yo wo motenasu." to, nikuku obosu.
3.7.2 　「 いかがはせむ。本意ならざりしこととて、おろかにやは」と思ひ弱りたまひて、御しつらひなどうちあはぬ 住み処なれど、さる方にをかしくしなして 待ちきこえたまひけり。 はるかなる御中道を、急ぎおはしましたりけるも、うれしきわざなるぞ、 かつはあやしき。
           「仕方がない。願わなかった結婚だからといって、いい加減にできようか」とお思い弱りになって、お部屋飾りなど揃わない住居だが、それはそれとして風流に整えてお待ち申し上げなさるのであった。はるばるとご遠路を急いでいらっしゃったのも、嬉しいことであるが、また一方では不思議なこと。
           もうしかたがない、こちらの望んだ結果でなかったと言ってもおろそかにはできない婿君であると弱くなった心から総角の姫君は思って、儀式の装飾の品なども十分にそろっているわけではないが、風流な好みを見せた飾りつけをして第二の夜の宮をお待ちした。遠い路（みち）を急いで宮のお着きになった時は、姫君の心に喜びがわいた。自分にもこうした感情の起こるのは予期しなかったことに違いない。 "Ikagaha se m? Ho'i nara zari si koto tote, orokani yaha." to omohi yowari tamahi te, ohom-siturahi nado uti-aha nu sumika nare do, saru kata ni wokasiku si nasi te mati kikoye tamahi keri. Haruka naru ohom-nakamiti wo, isogi ohasimasi tari keru mo, uresiki waza naru zo, katuha ayasiki.
3.7.3 　正身は、我にもあらぬさまにて、 つくろはれたてまつりたまふままに、 濃き御衣のいたく濡るれば、さかし人もうち泣きたまひつつ、
           ご本人は、正気もない様子で、身づくろいして差し上げられなさるままに、濃いお召し物がひどく濡れるので、しっかりした方もふとお泣きになりながら、
         新婦の女王（にょおう）は化粧をされ、服をかえさせられながらも、明るい色の袖（そで）の上が涙でどこまでも、濡（ぬ）れていくのを見ると、姉君も泣いて、
         Sauzimi ha, ware ni mo ara nu sama nite, tukuroha re tatematuri tamahu mama ni, koki ohom-zo no itaku nurure ba, sakasibito mo uti-naki tamahi tutu,
3.7.4 　「 世の中に久しくもとおぼえはべらねば、明け暮れのながめにも、 ただ御ことをのみなむ、心苦しく思ひきこゆるに、この人びとも、よかるべきさまのことと、聞きにくきまで 言ひ知らすめれば、年経たる心どもには、さりとも、世のことわりをも知りたらむ。
           「この世にいつまでも生きていられるとも思われませんので、明け暮れの考え事にも、ただあなたのお身の上だけがおいたわしくお思い申し上げていますが、この女房たちも、結構な縁組だと聞きにくいまで言っているようなので、年をとった女房の考えには、そうはいっても、世間の道理をも知っているだろう。
         「私はこの世に長く生きていようとも、それを楽しいことに思おうともしない人ですから、ただ毎日願っていることは、あなただけが幸（しあわ）せになってほしいということだったのですよ。それに女房たちもこれを良縁だとうるさいまでに言うのですからね、なんといっても、私たちと違って年をとっていろいろな経験を持っている人たちには、こうした問題についての判断がよくできるものだろう、 "Yononaka ni hisasiku mo to oboye habera ne ba, akekure no nagame ni mo, tada ohom-koto wo nomi nam, kokorogurusiku omohi kikoyuru ni, kono hitobito mo, yokaru beki sama no koto to, kiki nikuki made ihi sirasu mere ba, tosi he taru kokoro-domo ni ha, saritomo, yo no kotowari wo mo siri tara m.
3.7.5 　 はかばかしくもあらぬ心一つを立てて、 かくてのみやは、見たてまつらむ、と思ひなるやうもありしかど、ただ 今かく、思ひもあへず、恥づかしきことどもに 乱れ思ふべくは、さらに思ひかけはべらざりしに、これや、げに、人の言ふめる逃れがたき御契りなりけむ。いとこそ、苦しけれ。すこし思し慰みなむに、 知らざりしさまをも聞こえむ。憎しと、な思し入りそ。 罪もぞ得たまふ」
           はかばかしくもない私一人の我を張って、こうしてばかりして、お置き申してよいものか、と思うようなこともありましたが、今はすぐにも、このように思いもかけず、恥ずかしい思いで思い乱れようとは、全然思ってもおりませんでしたが、これは、なるほど、世間の人が言うように逃れ難いお約束事だったのでしょう。まことに、つらいことです。少しお気持ちがお慰みになったら、何も知らなかった事情も申し上げましょう。憎いと、お恨みなさいますな。罪をお作りになっては大変ですよ」
         私一人の意志を立てて、いつまでも二人の独身女であってはなるまいと考えるようになったことはあっても、突然な今度のようなことであなたの心を乱させようなどとは少しも思わなかったのですよ。でもね、これが人の言う逃げようもない宿命だったのでしょうね。私の心も苦しんでいますよ、すこしあなたの気分の晴れてきたころに、私が今度のことに関係していなかったことの弁明もして聞いてもらいますよ。知らぬ私をあまりに恨んではあなたが罪を作ることになります」
         Hakabakasiku mo ara nu kokoro hitotu wo tate te, kakute nomi yaha, mi tatematura m, to omohi naru yau mo ari sika do, tada ima kaku, omohi mo ahe zu, hadukasiki koto-domo ni midare omohu beku ha, sarani omohikake habera zari si ni, kore ya, geni, hito no ihu meru nogare gataki ohom-tigiri nari kem. Ito koso, kurusikere. Sukosi obosi nagusami na m ni, sira zari si sama wo mo kikoye m. Nikusi to, na obosi iri so. Tumi mo zo e tamahu."
3.7.6 　と、御髪をなでつくろひつつ聞こえたまへば、いらへもしたまはねど、 さすがに、かく思しのたまふが、げに、うしろめたく悪しかれとも 思しおきてじを、人笑へに見苦しきこと添ひて、見扱はれたてまつらむがいみじさを、よろづに思ひゐたまへり。
           と、御髪を撫でつくろいながら申し上げなさると、お返事もなさらないが、そうはいっても、このようにおっしゃることが、なるほど、心配で悪かれとはお考えであるまいから、物笑いに見苦しいことが加わって、お世話をおかけ申してはたいへんなことを、いろいろと考えていらっしゃった。
           と姫君が中の君の髪を繕いながら言ったのに対して、中の君は何とも返辞はしなかったが、さすがに、こうまで自分を愛して言う姉君であるから、危険な道へ進めようとしたわけではあるまい、そうであるにもかかわらず、薄い愛より与えぬ人の妻になって、自分のために姉君へまた新しい物思いをさせることが悲しいと、今後の日を思って歎いていた。
         to, mi-gusi wo nade tukurohi tutu kikoye tamahe ba, irahe mo si tamaha ne do, sasugani, kaku obosi notamahu ga, geni, usirometaku asikare to mo obosi oki te zi wo, hitowarahe ni migurusiki koto sohi te, mi atukaha re tatematura m ga imizisa wo, yoroduni omohi wi tamahe ri.
3.7.7 　 さる心もなく、あきれたまへりしけはひだに、なべてならず をかしかりしを、 まいてすこし世の常になよびたまへるは、 御心ざしもまさるに、たはやすく通ひたまはざらむ山道のはるけさも、胸痛きまで思して、心深げに語らひ頼めたまへど、あはれともいかにとも思ひ分きたまはず。
           そのような考えもなく、びっくりしていらっしゃった態度でさえ、並々ならず美しかったのだが、まして少し世間並になよなよとしていらっしゃるのは、お気持ちも深まって、簡単にお通いになることができない山道の遠さを、胸が痛いほどお思いになって、心をこめて将来をお約束になるが、嬉しいとも何ともお分かりにならない。
           闖入（ちんにゅう）者に驚きあきれていた夜の顔さえ美しい人であったのにまして、今夜は美しい服を着け、化粧の施されている女王を宮は御覧になって、いっそうこまやかに御愛情の深まっていくにつけても、たやすく通いがたい長い路（みち）が中を隔てているのを、胸の痛くなるほどにも苦しく思召（おぼしめ）されて、真心から変わらぬ将来の誓いをされるのだったが、姫君はまだ自身の愛のわいてくるのを覚えなかった。わからないのであった。 Saru kokoro mo naku, akire tamahe ri si kehahi dani, nabete nara zu wokasikari si wo, maite sukosi yo no tune ni nayobi tamahe ru ha, mi-kokorozasi mo masaru ni, tahayasuku kayohi tamaha zara m yamamiti no harukesa mo, mune itaki made obosi te, kokoro hukage ni katarahi tanome tamahe do, ahare to mo ikani to mo omohiwaki tamaha zu.
3.7.8 　 言ひ知らずかしづくものの姫君も、すこし世の常の人げ近く、親せうとなどいひつつ、 人のたたずまひをも見馴れたまへるは、ものの恥づかしさも、恐ろしさもなのめにやあらむ。 家にあがめきこゆる人こそなけれ、かく山深き御あたりなれば、人に遠く、もの深くてならひたまへる心地に、 思ひかけぬありさまの、つつましく恥づかしく、何ごとも世の人に似ず、 あやしく田舎びたらむかし。はかなき御いらへにても言ひ出でむ方なくつつみたまへり。 さるは、この君しもぞ、らうらうじくかどある方の匂ひは まさりたまへる。
           言いようもなく大事にされている良家の姫君も、もう少し世間並に接し、親や兄弟などといっては、異性のすることを見慣れていらっしゃる方は、何かの恥ずかしさや、恐ろしさもほどほどのことであろう。邸内に大切にお世話申し上げる人はいないが、このような山深いご身辺なので、世間から離れて、引っ込んでお育ちになった方とて、思いもかけなかった出来事が、きまり悪く恥ずかしくて、何事も世間の人に似ず、妙に田舎人めいているだろう。ちょっとしたお返事も口のききようがなくて遠慮していらっしゃった。とはいえ、この君は利発で才気あふれる美しさは優っていらっしゃった。
         非常に大事にかしずかれた高貴な姫君といっても、世間というものと今少し多く交渉を持っていて、親とか兄弟とかの所へ出入りする異性があったなら、羞恥（しゅうち）心などもこれほどになくて済むであろうと思われる。召使いどもにあがめられる生活はしていないが、山里であったから世間に遠くて、人に馴（な）れていない中の君は、地からわいたような良人（おっと）がただ恥ずかしい人とより思われないのであって、自分の言うことなどは田舎（いなか）風に聞こえることばかりであろうと思って、ちょっとした宮へのお返辞もできかねた。しかしながら二女王を比べて言えば、貴女らしい才の美しいひらめきなどはこの人のほうに多いのである。
         Ihi sira zu kasiduku mono no himegimi mo, sukosi yo no tune no hitoge tikaku, oya seuto nado ihi tutu, hito no tatazumahi wo mo minare tamahe ru ha, mono no hadukasisa mo, osorosisa mo nanome ni ya ara m. Ihe ni agame kikoyuru hito koso nakere, kaku yama hukaki ohom-atari nare ba, hito ni tohoku, mono-hukaku te narahi tamahe ru kokoti ni, omohikake nu arisama no, tutumasiku hadukasiku, nanigoto mo yo no hito ni ni zu, ayasiku winakabi tara m kasi. Hakanaki ohom-irahe nite mo ihi ide m kata naku tutumi tamahe ri. Saruha, kono Kimi simo zo, raurauziku kado aru kata no nihohi ha masari tamahe ru.
注釈523 | その夜もかのしるべ誘ひたまへど | 次の夜。結婚第二夜に当たる。匂宮は薫を誘う。 | 3.7.1
注釈524 | 冷泉院に | 以下「ことはべれば」まで、薫の詞。 | 3.7.1
注釈525 | とまりたまひぬ | 主語は薫。 | 3.7.1
注釈526 | いかがはせむ | 以下「おろかにやは」まで、大君の心中。反語表現。 | 3.7.2
注釈527 | 住み処なれど | 大島本は「すみかなれと」とある。『集成』『完本』は諸本に従って「住処のさまなれど」と「のさま」を補訂する。『新大系』は底本のままとする。 | 3.7.2
注釈528 | 待ちきこえたまひけり | 主語は大君。 | 3.7.2
注釈529 | はるかなる御中道を | 匂宮と中君の京と宇治との間の道を。「中道」は歌語。 | 3.7.2
注釈530 | かつはあやしき | 『集成』は「思えば不思議なこと。草子地。大君の心中の思いを重ねて書く」。『完訳』は「大君の心に即した語り手の評」と注す。 | 3.7.2
注釈531 | つくろはれたてまつりたまふままに | 中君は大君から身繕いをして差し上げられなさるままに。「れ」受身の助動詞。 | 3.7.3
注釈532 | 濃き御衣の | 大島本は「御その」とある。『集成』『完本』は諸本に従って「御衣の袖の」と「袖の」を補訂する。『新大系』は底本のままとする。濃い紅色のお召し物の袖。 | 3.7.3
注釈533 | 世の中に久しくもと | 以下「罪もぞ得たまふ」まで、大君の中君への詞。『完訳』は「わが身の短命を予感していう」と注す。 | 3.7.4
注釈534 | ただ御ことをのみなむ | あなたのお身の上のことだけが。匂宮との結婚に関すること。 | 3.7.4
注釈535 | 言ひ知らすめれば | 『集成』は「「めり」は婉曲表現。弁などの説得をいう」と注す。 | 3.7.4
注釈536 | はかばかしくもあらぬ心一つを立てて | 『集成』は「ろくに頼りにもならぬ私一人が我を張って」と訳す。 | 3.7.5
注釈537 | かくてのみやは見たてまつらむ | 反語表現。こうしてあなたを独身のままにお置き申してよいものか、決してよくはない。そこで、薫の結婚を考えたのだが。 | 3.7.5
注釈538 | 今かく思ひもあへず恥づかしきことどもに | 大島本は「おもひも」とある。『集成』『完本』は諸本に従って「思ひあへず」と「も」を削除する。『新大系』は底本のままとする。急に慮外にも匂宮と結ばれてしまったことをさす。 | 3.7.5
注釈539 | 乱れ思ふべくは | 大島本は「おもふへくハ」とある。『集成』『完本』は諸本に従って「思ふべうは」とウ音便形に校訂する。『新大系』は底本のままとする。 | 3.7.5
注釈540 | 知らざりしさまをも | 主語は私大君。 | 3.7.5
注釈541 | 罪もぞ得たまふ | 『完訳』は「無実の者を恨んで、来世に苦果を招く罪を作っては大変」と注す。 | 3.7.5
注釈542 | さすがに | 『完訳』は「以下、中の君の心中」と注す。 | 3.7.6
注釈543 | 思しおきてじを | 打消の助動詞「じ」打消推量の意。お考えであったのではあるまいから、の意。 | 3.7.6
注釈544 | さる心もなく | 『集成』は「匂宮の心に写った昨夜の中の君の姿」。『完訳』は「以下、匂宮の心中。中の君が男を迎える心用意もなく、ただ茫然としていたのさえ。先夜の彼女が、無垢な魅力の人として刻印」と注す。 | 3.7.7
注釈545 | まいてすこし世の常になよびたまへるは | 『集成』は「まして今夜は少し女らしくなまめいた風情でいられるのは」。『完訳』は「先夜にもまして、世の若妻らしくなまめかしい風情なのは」と訳す。 | 3.7.7
注釈546 | 御心ざしもまさるに | 匂宮の愛情。以下、地の文の視点から叙述。 | 3.7.7
注釈547 | 言ひ知らずかしづくものの姫君も | 『集成』は「言いようもなく大事にされているご大家のお姫様でも」。『完訳』は「どんなに大切にされているどこぞの姫君でも」と訳す。 | 3.7.8
注釈548 | 人のたたずまひをも見馴れたまへるは | 男性の行動を見慣れていらっしゃる方は、の意。中君は男の兄弟はなく、父八宮も勤行生活という一般とは変わった生活者であった。 | 3.7.8
注釈549 | 家にあがめきこゆる人こそなけれ | 以下、中君についていう。逆接の挿入句。『集成』は「大勢の女房にかしずかれて、直接他人に接する機械のない姫君というわけではないが」と注す。 | 3.7.8
注釈550 | 思ひかけぬありさまの | 先夜の匂宮との出来事をさす。 | 3.7.8
注釈551 | あやしく田舎びたらむかし | 大島本は「あやしくゐ中ひたらむかし」とある。『集成』『完本』は諸本に従って「あやしう田舎びたらむかしと」とウ音便形に改め、「と」を補訂する。『新大系』は底本のままとする。 | 3.7.8
注釈552 | さるはこの君しもぞ--まさりたまへる | 中君は大君よりもまさっていた、という文脈。 | 3.7.8
校訂21 をかしかりし をかしかりし--おは（は/＄か<朱>）しかりし 3.7.7
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第三章 中の君の物語 中の君と匂宮との結婚 第八段 匂宮と中の君、結婚第三夜

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

3
第三章　中の君の物語　中の君と匂宮との結婚
3 Tale of Naka-no-kimi Naka-no-kimi gets married to Nio-no-miya
3.8
第八段　匂宮と中の君、結婚第三夜
3-8 The third night of Nio-no-miya and Naka-no-kimi's married life
3.8.1 　「 三日にあたる夜、餅なむ参る」と人びとの聞こゆれば、「 ことさらにさるべき祝ひのことにこそは」と思して、御前にてせさせたまふも、たどたどしく、かつは 大人になりておきてたまふも、 人の見るらむこと憚られて、面うち赤めておはするさま、 いとをかしげなり。 このかみ心にや、のどかに気高きものから、人のためあはれに情け情けしく ぞおはしける。
           「三日に当たる夜は、餅を召し上がるものです」と女房たちが申し上げるので、「特別にしなければならない祝いなのだ」とお思いになって、御前でお作らせなさるのも、分からないことばかりで、一方では親代わりになってお命じになるのも、女房がどう思うかとつい気が引けて、顔を赤らめていらっしゃる様子、まこと美しい感じである。姉のせいでか、おっとりと気高いが、妹君のためにしみじみとした情愛がおありであった。
           三日にあたる夜は餠（もち）を新夫婦に供するものであると女房たちが言うため、そうした祝いもすることかと総角の姫君は思い、自身の居間でそれを作らせているのであったが、勝手がよくわからなかった。自分が年長者らしくこんなことを扱うのも、人が何と思って見ることかとはばかられる心から、赤らめている顔が非常に美しかった。姉心というのか、おおように気高（けだか）い性格でいて、妹の女王のためには何かと優しいこまごまとした世話もする姫君であった。 "Mi-ka ni ataru yo, motihi nam mawiru." to hitobito no kikoyure ba, "Kotosarani sarubeki ihahi no koto ni koso ha." to obosi te, omahe nite se sase tamahu mo, tadotadosiku, katu ha otona ni nari te okite tamahu mo, hito no miru ram koto habakara re te, omote uti-akame te ohasuru sama, ito wokasige nari. Konokamigokoro ni ya, nodokani kedakaki monokara, hito no tame ahareni nasakenasakesiku zo ohasi keru.
3.8.2 　 中納言殿より、
           中納言殿から、
         源中納言から、
         Tiunagon-dono yori,
3.8.3 　「 昨夜、参らむと思たまへしかど、 宮仕への労も、しるしなげなる世に、思たまへ恨みてなむ。
           「昨夜、参ろうと思っておりましたが、せっかくご奉公に励んでも、何の効もなさそうなあなた様なので、恨めしく存じます。
"Yobe, mawira m to omo' tamahe sika do, miyadukahe no rau mo, sirusi nage naru yo ni, omo' tamahe urami te nam.
3.8.4 　 今宵は雑役もやと思うたまふれど ★、 宿直所のはしたなげにはべりし乱り心地、いとど安からで、やすらはれはべり」
           今夜は雑役でもと存じますが、宿直所が体裁悪くございました気分が、ますますよろしくなく、ぐずぐずいたしております」
         「今夜はまいって、雑用のお手つだいもいたしたく思うのですが、先夜の宿直（とのい）にお貸しくださいました所が所ですから、少し身体（からだ）をそこねまして、まだ癒（なお）らない私は、どうしても出かけられませぬ。」
         Koyohi ha zahuyaku mo ya to omou tamahure do, tonowidokoro no hasitanage ni haberi si midarigokoti, itodo yasukara de, yasuraha re haberi."
3.8.5 　と、 陸奥紙におひつぎ書きたまひて、まうけのものども、こまやかに、縫ひなどもせざりける、いろいろおし巻きなどしつつ、御衣櫃あまた懸籠入れて、老い人のもとに、「 人びとの料に」とて賜へり。 宮の御方にさぶらひけるに従ひて、いと多くも え取り集めたまはざりけるにやあらむ、ただなる絹綾など、下には入れ隠しつつ、御料とおぼしき二領。いときよらにしたるを、単衣の御衣の袖に、古代のことなれど、
           と、陸奥紙にきちんとお書きになって、準備の品々を、こまごまと、縫いなどしてない布地に、色とりどりに巻いたりして、御衣櫃をたくさん懸籠に入れて、老女のもとに、「女房たちの用に」といってお与えになった。宮の御方のもとにあった有り合わせの品々で、たいして多くはお集めになれなかったのであろうか、加工してない絹や綾などを、下に隠し入れて、お召し物とおぼしき二領。たいそう美しく加工してあるのを、単重の御衣の袖に古風な趣向であるが、
           と、二枚の檀紙に続けて書いた手紙を添え、今夜の祝儀の酒肴（しゅこう）類、それからまた縫わせる間のなかった衣服地のいろいろを巻いたままで入れ、幾つもの懸子（かけご）へ分けて納めた箱を弁の所へ持たせてよこした。女房たち用にということであった。母宮のお住居（すまい）にいた時であって、思うままにも取りまとめる間がなかったものらしい。普通の絹や綾（あや）も下のほうには詰め敷かれてあって、女王がたにと思ったらしい二襲（かさね）の特に美しく作られた物の、その一つのほうの単衣（ひとえ）の袖（そで）に、次の歌が書かれてあった、少し昔風なことであるが。
         to, mitinokunigami ni ohitugi kaki tamahi te, mauke no mono-domo, komayakani, nuhi nado mo se zari keru, iroiro osi-maki nado si tutu, mizobitu amata kakego ire te, Oyibito no moto ni, "Hitobito no reu ni." tote tamahe ri. Miya-no-Ohomkata ni saburahi keru ni sitagahi te, ito ohoku mo e tori-atume tamaha zari keru ni ya ara m, tada naru kinu aya nado, sita ni ha ire kakusi tutu, go-reu to obosiki huta-kudari. Ito kiyora ni si taru wo, hitohe no ohom-zo no sode ni, kotai no koto nare do,
3.8.6 　「 小夜衣着て馴れきとは言はずとも
     かことばかりはかけずしもあらじ」 		　「小夜衣を着て親しくなったとは言いませんが
    いいがかりくらいはつけないでもありません」 		　「さよ衣着てなれきとは言はずとも
    恨言（かごと）ばかりはかけずしもあらじ」
         "Sayo-goromo ki te nare ki to ha iha zu tomo
kakoto bakari ha kake zu simo ara zi
3.8.7 　と、脅しきこえたまへり。
           と、脅し申し上げなさった。
           これは戯れに威嚇（いかく）して見せたのである。 to, odosi kikoye tamahe ri.
3.8.8 　 こなたかなた、ゆかしげなき御ことを、 恥づかしくいとど見たまひて、 御返りにもいかがは聞こえむと、思しわづらふほど、 御使かたへは、逃げ隠れにけり。あやしき下人をひかへてぞ、御返り賜ふ。
           この方あの方とも、奥ゆかしさをなくした御身を、ますます恥ずかしくお思いになって、お返事をどのように申し上げようかと、お困りになっている時、お使いのうち何人かは、逃げ隠れてしまったのであった。卑しい下人を呼びとめて、お返事をお与えになる。
         中の君に対して言われているのであろうが、いずれにもせよ羞恥（しゅうち）を感ぜずにはいられないことであったから、返事の書きようもなく姫君の困っている間に、纏頭（てんとう）を辞する意味で使いのおもだった人は帰ってしまった。下の侍の一人を呼びとめて姫君の歌が渡された。
         Konata kanata, yukasige naki ohom-koto wo, hadukasiku itodo mi tamahi te, ohom-kaheri ni mo ikagaha kikoye m to, obosi wadurahu hodo, ohom-tukahi katahe ha, nige kakure ni keri. Ayasiki simobito wo hikahe te zo, ohom-kaheri tamahu.
3.8.9 　「 隔てなき心ばかりは通ふとも
     馴れし袖とはかけじとぞ思ふ」 		　「隔てない心だけは通い合いましょうとも
    馴れ親しんだ仲などとはおっしゃらないでください」 		　「隔てなき心ばかりは通ふとも
    馴（な）れし袖とはかけじとぞ思ふ」
         "Hedate naki kokoro bakari ha kayohu tomo
nare si sode to ha kake zi to zo omohu
3.8.10 　 心あわたたしく思ひ乱れたまへる名残に、いとどなほなほしきを、 思しけるままと、 待ち見たまふ人は、ただあはれにぞ思ひなされたまふ。
           気ぜわしくいろいろと思い悩んでいらっしゃった後のために、ますますいかにも平凡なのを、お心のままと、待って御覧になる方は、ただしみじみとお思いになられる。
           心のかき乱されていたあの夜の名残（なごり）で、思っただけの平凡な歌より詠（よ）まれなかったのであろうと受け取った薫は哀れに思った。
         Kokoro awatatasiku omohi midare tamahe ru nagori ni, itodo nahonahosiki wo, obosi keru mama to, mati mi tamahu hito ha, tada ahareni zo omohi nasa re tamahu.
注釈553 | 三日にあたる夜餅なむ参る | 女房の詞。新婚三日目の夜の祝儀の餅を食べる風習をいう。 | 3.8.1
注釈554 | ことさらにさるべき祝ひのことにこそ | 大君の心中の思い。 | 3.8.1
注釈555 | 大人になりて | 『集成』は「親代りになって」。『完訳』は「年配者ぶって。未婚の身でこれを指図するのに気がひける」と注す。 | 3.8.1
注釈556 | 人の見るらむこと | 女房たちがどう思うか。 | 3.8.1
注釈557 | いとをかしげなり | 『紹巴抄』は「双地にや」と指摘。語り手の評。 | 3.8.1
注釈558 | このかみ心にや--ぞおはしける | 連語「にや」（断定の助動詞＋疑問の係助詞）。係助詞「ぞ」強調の意。過去の助動詞「ける」詠嘆の意。このあたりの文章は語り手の感情移入をともなった叙述。 | 3.8.1
注釈559 | 中納言殿より | 薫。「殿」は主人というニュアンス。 | 3.8.2
注釈560 | 昨夜参らむと | 以下「やすらはれはべり」まで、薫から大君への文。 | 3.8.3
注釈561 | 宮仕への労もしるしなげなる世に | 『完訳』は「大君が自分に応じてくれぬ恨みをこめて言う」と注す。「世」は薫と大君の仲。 | 3.8.3
注釈562 | 今宵は雑役もやと思うたまふれど | 今夜は匂宮と中君の新婚三日目の夜の儀式のお世話すべきだが、の意。 | 3.8.4
注釈563 | 宿直所のはしたなげにはべりし乱り心地 | 先夜の襖越しで大君と対面して夜を明かしたことをいう。 | 3.8.4
注釈564 | 陸奥紙におひつぎ書きたまひて | 恋文には使用しない陸奥紙にきちんと上下を揃えて書いて。恋文は薄様の鳥の子紙にちらし書きにする。 | 3.8.5
注釈565 | 人びとの料に | 薫からの伝言。『集成』は「直接姫君たちに贈るという失礼を避けたもの」と注す。 | 3.8.5
注釈566 | 宮の御方にさぶらひけるに従ひて | 女三の宮の御方のもとにあったありあわせの品々。 | 3.8.5
注釈567 | え取り集めたまはざりけるにやあらむ | 語り手の想像を交えた挿入句。 | 3.8.5
注釈568 | 小夜衣着て馴れきとは言はずとも--かことばかりはかけずしもあらじ | 薫から大君への贈歌。「馴れ」「懸け」は「衣」の縁語。『集成』は「大君に近づき、顔まで見たことがあるので、いくらそっけなくなさっても駄目です、とおどす」と注す。 | 3.8.6
注釈569 | こなたかなたゆかしげなき御ことを | 大君と中君二人とも薫に姿を見られてしまって、奥ゆかしいところがなくなってしまったこと。 | 3.8.8
注釈570 | 御使かたへは逃げ隠れにけり | 『集成』は「お使いのうち何人かは、逃げて姿を隠してしまった。「かたへ」は、一部分。禄（労をねぎらって与える物）などにあずからぬよう、気を遣ったのである」。『完訳』は「薫が、禄などを心配させぬよう使者に早く帰るよう命じたか」と注す。 | 3.8.8
注釈571 | 恥づかしく | 大島本は「はつかしく」とある。『集成』『完本』は諸本に従って「恥づかしう」とウ音便形に校訂する。『新大系』は底本のままとする。 | 3.8.8
注釈572 | 御返りにも | 大島本は「御かへりにも」とある。『集成』『完本』は諸本に従って「御返りも」と「に」を削除する。『新大系』は底本のままとする。 | 3.8.8
注釈573 | 隔てなき心ばかりは通ふとも--馴れし袖とはかけじとぞ思ふ | 大君の返歌。薫の「かけ」の語句を用いて返す。 | 3.8.9
注釈574 | 心あわたたしく思ひ乱れたまへる名残に | 『孟津抄』は「草子評判也」と指摘。 | 3.8.10
注釈575 | 思しけるままと | 『弄花抄』は「紫式部か書たる也」と指摘。 | 3.8.10
注釈576 | 待ち見たまふ人は | 薫をいう。 | 3.8.10
校訂22 思うたまふれど 思うたまふれど--*おもふ給へれと 3.8.4
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第一段 明石中宮、匂宮の外出を諌める

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.1
第一段　明石中宮、匂宮の外出を諌める
4-1 Akashi-chugu advice Nio-no-miya not to go out
4.1.1 　 宮は、 その夜、内裏に参りたまひて、えまかでたまふまじげなるを、人知れず御心も空にて思し嘆きたるに、 中宮、
           宮は、その夜、内裏に参りなさって、退出しがたそうなのを、ひそかにお心も上の空でお嘆きになっていたが、中宮が、
           兵部卿の宮はその夜宮中へおいでになったのであるが、新婦の宇治へ行くことが非常な難事にお思われになって、人知れず心を苦しめておいでになる時に、中宮（ちゅうぐう）が、
         Miya ha, sono yo, uti ni mawiri tamahi te, e makade tamahu mazige naru wo, hitosirezu mi-kokoro mo sora nite obosi nageki taru ni, Tiuguu,
4.1.2 　「 なほ、かく独りおはしまして、世の中に、好いたまへる御名のやうやう聞こゆる、なほ、いと悪しきことなり。 何事ももの好ましく、立てたる御心なつかひたまひそ ★。 上もうしろめたげに思しのたまふ」
           「依然として、このように独身でいらして、世間に、好色でいらっしゃるご評判がだんだんと聞こえてくるのは、やはり、とてもよくないことです。何事にも風流が過ぎて、評判を立てるようなことをなさいますな。主上も不安にお思いおっしゃっています」
         「どんなに言ってもあなたはいつまでも一人でおいでになるものだから、このごろは私の耳にもあなたの浮いた話が少しずつはいってくるようになりましたよ。それはよくないことですよ。風流好きとか、何々趣味の人とか人に違った評判は立てられないほうがいいのですよ。お上（かみ）もあなたのことを御心配しておいでになります」
         "Naho, kaku hitori ohasimasi te, yononaka ni, sui tamahe ru ohom-na no yauyau kikoyuru, naho, ito asiki koto nari. Nanigoto mo mono konomasiku, tate taru mi-kokoro na tukahi tamahi so. Uhe mo usirometage ni obosi notamahu."
4.1.3 　と、 里住みがちにおはしますを諌めきこえたまへば、いと苦しと思して、御宿直所に出でたまひて、 御文書きてたてまつれたまへる名残も、いたくうち眺めておはしますに、 中納言の君参りたまへり。
           と、里住みがちでいらっしゃるのをお諌め申し上げなさると、まことに辛いとお思いになって、御宿直所にお出になって、お手紙を書いて差し上げなさったその後も、ひどく物思いに耽っていらっしゃるところに、中納言の君が参上なさった。
           と仰せになって、私邸に行っておいでがちな点で御忠告をあそばしたために、兵部卿（ひょうぶきょう）の宮は時が時であったから苦しくお思いになって、桐壺（きりつぼ）の宿直（とのい）所へおいでになり、手紙を書いて宇治へお送りになったあとも、心が落ち着かず吐息（といき）をついておいでになるところへ源中納言が来た。 to, satozumi-gati ni ohasimasu wo isame kikoye tamahe ba, ito kurusi to obosi te, ohom-tonowidokoro ni ide tamahi te, ohom-humi kaki te tatemature tamahe ru nagori mo, itaku uti-nagame te ohasimasu ni, Tiunagon-no-Kimi mawiri tamahe ri.
4.1.4 　 そなたの心寄せと思せば、 例よりもうれしくて、
           あの姫君のお味方とお思いになると、いつもより嬉しくて、
         宇治がたの人とお思いになるとうれしくて、
         Sonata no kokoroyose to obose ba, rei yori mo uresiku te,
4.1.5 　「 いかがすべき。いとかく暗くなりぬめるを、心も乱れてなむ」
           「どうしよう。とてもこのように暗くなってしまったようだが、気がいらいらして」
         「どうしたらいいだろう。こんなに暗くなってしまったのに、出られないので煩悶（はんもん）をしているのですよ」
         "Ikaga su beki. Ito kaku kuraku nari nu meru wo, kokoro mo midare te nam."
4.1.6 　と、嘆かしげに思したり。「 よく御けしきを見たてまつらむ」と思して、
           と、嘆かしくお思いになっていた。「よくご本心をお確かめ申したい」とお思いになって、
           こうお言いになり、歎かわしそうなふうをお見せになったが、なおよく宮の新婦に対する真心の深さをきわめたく思った薫（かおる）は、
         to, nagekasige ni obosi tari. "Yoku mi-kesiki wo mi tatematura m." to obosi te,
4.1.7 　「 日ごろ経て、かく 参りたまへるを、今宵さぶらはせたまはで、急ぎまかでたまひなむ、いとどよろしからぬことにや 思しきこえさせたまはむ。台盤所の方にて承りつれば、 人知れず、わづらはしき宮仕へのしるしに、 あいなき勘当にやはべらむと、顔の色違ひはべりつる」
           「久しぶりに、こうして参内なさったのに、今夜伺候あそばさないで、急いで退出なさるのは、ますますけしからぬこととお思いあそばしましょう。台盤所の方で伺ったところ、ひそかに、厄介なご用をお勤め申したために、受けなくてもよいお叱りもございましょうかと、顔が青くなりました」
         「しばらくぶりで御所へおいでになりましたあなた様が、今夜宿直（とのい）をあそばさないですぐお出かけになっては、中宮様はよろしくなく思召すでしょう。先ほど私は、台盤所のほうで中宮様のお言葉を聞いておりまして、私がよろしくないお手引きをいたしましたことでお叱（しか）りを受けるのでないかと顔色の変わるのを覚えました」
         "Higoro he te, kaku mawiri tamahe ru wo, koyohi saburaha se tamaha de, isogi makade tamahi na m, itodo yorosikara nu koto ni ya obosi kikoyesase tamaha m. Daibandokoro no kata nite uketamahari ture ba, hitosirezu, wadurahasiki miyadukahe no sirusi ni, ainaki kandau ni ya habera m to, kaho no iro tagahi haberi turu."
4.1.8 　と申したまへば、
           と申し上げなさると、
           と申して見た。
         to mausi tamahe ba,
4.1.9 　「 いと聞きにくくぞ思しのたまふや。多くは人のとりなすことなるべし。世に咎めあるばかりの心は、何事にかは、つかふらむ。所狭き身のほどこそ、 なかなかなるわざなりけれ」
           「まことに聞き憎いことをおっしゃいますね。多くは誰かが中傷するのでしょう。世間から非難を受けるような料簡は、どうして、起こそうか。窮屈なご身分など、かえってないほうがましだ」
         「私がひどく悪いようにおっしゃるではないか。たいていのことは人がいいかげんなことを申し上げているからなのだろう。世間から非難をされるようなことは何もしていないではないか。何にせよ窮窟な身の上であることがいけないね。こんな身分でなければと思う」
         "Ito kiki nikuku zo obosi notamahu ya! Ohoku ha hito no tori nasu koto naru besi. Yo ni togame aru bakari no kokoro ha, nanigoto ni kaha, tukahu ram. Tokoroseki mi no hodo koso, nakanaka naru waza nari kere."
4.1.10 　とて、まことに厭はしくさへ思したり。
           とおっしゃって、ほんとうに厭わしくさえお思いであった。
           心の底からそう思召すふうで仰せられるのを見て、 tote, makoto ni itohasiku sahe obosi tari.
4.1.11 　 いとほしく見たてまつりたまひて、
           お気の毒に拝しなさって、
         お気の毒になった薫は、
         Itohosiku mi tatematuri tamahi te,
4.1.12 　「 同じ御騒がれにこそはおはすなれ。今宵の罪には 代はりきこえて、身をもいたづらになしはべりなむかし。 木幡の山に馬はいかがはべるべき ★。 いとどものの聞こえや障り所なからむ」
           「同じご不興でいらっしゃいましょう。今夜のお咎めは代わり申し上げて、我が身をも滅ぼしましょう。木幡の山に馬はいかがでございましょう。ますます世間の噂が避けようもないでしょう」
         「どうせ同じことでございますから、今晩のあなた様の罪は私が被（き）ることにいたしましょう、どんな犠牲もいといません。木幡（こばた）の山に馬はいかがでございましょう（山城の木幡の里に馬はあれど徒歩（かち）よりぞ行く君を思ひかね）いっそうお噂（うわさ）は立つことになりましても」
         "Onazi ohom-sahagare ni koso ha ohasu nare. Koyohi no tumi ni ha kahari kikoye te, mi wo mo itadurani nasi haberi na m kasi. Kohata no yama ni muma ha ikaga haberu beki. Itodo mono no kikoye ya sahari dokoro nakara m."
4.1.13 　と聞こえたまへば、ただ暮れに暮れて更けにける夜なれば、思しわびて、御馬にて出でたまひぬ。
           と申し上げなさるので、ただもうすっかり暮れて更けてしまった夜なので、お困りになって、お馬でお出かけになった。
           こう申し上げた。夜はますます暗くなっていくばかりであったから、忍びかねて宮は馬でお出かけになることになった。
         to kikoye tamahe ba, tada kure ni kure te huke ni keru yo nare ba, obosi wabi te, ohom-muma nite ide tamahi nu.
4.1.14 　「 御供には、なかなか仕うまつらじ。御後見を」
           「お供は、かえっていたしますまい。後始末をしよう」
         「お供にはかえって私のまいらぬほうがよろしゅうございましょう。私は宿直（とのい）することにいたしまして、あなた様のために何かと都合よくお計らいいたしましょう」
         "Ohom-tomo ni ha, nakanaka tukaumatura zi. Ohom-usiromi wo."
4.1.15 　とて、この君は内裏にさぶらひたまふ。
           と言って、この君は内裏にお残りになる。
           と言って、薫は残ることにした。
         tote, kono Kimi ha uti ni saburahi tamahu.
注釈577 | 宮は | 匂宮。 | 4.1.1
注釈578 | その夜 | 結婚第三夜目。 | 4.1.1
注釈579 | 中宮 | 匂宮の母明石の中宮。 | 4.1.1
注釈580 | なほ、かく独りおはしまして | 以下「思しのたまふ」まで、中宮の詞。 | 4.1.2
注釈581 | 何事ももの好ましく立てたる御心なつかひたまひそ | 大島本は「御心」とある。『集成』『完本』は諸本に従って「心」と「御」を削除する。『新大系』は底本のままとする。『集成』は「将来の立場を考えて、色好みの面に自重を求める気持がろう。なお、趣味に偏らぬことを貴族の理想とした」と注す。『完訳』は「万事ニ淫スルコト莫レ（中略）、用意平均、好悪ニ由ルコト莫レ」（寛平御遺誡）を指摘。 | 4.1.2
注釈582 | 上も | 主上も。詞の中での中宮が帝を呼ぶ呼称。私的な呼称。 | 4.1.2
注釈583 | 里住みがちにおはしますを | 主語は匂宮。六条院に居がち。 | 4.1.3
注釈584 | 御文書きてたてまつれたまへる | 『集成』は「宇治へのお便り。今夜は行けない嘆きを書き送る」と注す。 | 4.1.3
注釈585 | 中納言の君参りたまへり | 薫。 | 4.1.3
注釈586 | そなたの心寄せ | 匂宮の心中の思い。薫は宇治の姉妹への味方。 | 4.1.4
注釈587 | 例よりもうれしくて | 大島本は「うれしくて」とある。『集成』『完本』は諸本に従って「うれしう」とウ音便形に校訂する。『新大系』は底本のままとする。 | 4.1.4
注釈588 | いかがすべき | 以下「心も乱れてなむ」まで、匂宮の詞。 | 4.1.5
注釈589 | よく御けしきを見たてまつらむ | 薫の心中の思い。匂宮の本心愛情を確かめたい。 | 4.1.6
注釈590 | 日ごろ経て | 以下「顔の色違ひつはべりる」まで、薫の詞。 | 4.1.7
注釈591 | 参りたまへるを | 主語は匂宮。 | 4.1.7
注釈592 | 思しきこえさせたまはむ | 明石中宮が匂宮を。 | 4.1.7
注釈593 | 人知れずわづらはしき宮仕へのしるしに | 匂宮を宇治に案内したことをさす。 | 4.1.7
注釈594 | あいなき勘当にやはべらむと | 大島本は「かむたうにや」とある。『集成』『完本』は諸本に従って「勘当や」と「に」を削除する。『新大系』は底本のままとする。 | 4.1.7
注釈595 | いと聞きにくくぞ | 以下「わざなりけれ」まで、匂宮の詞。 | 4.1.9
注釈596 | なかなかなるわざなりけれ | 『集成』は「かえってない方がましというものだ」。『完訳』は「かえって困りものなのですよ」と訳す。 | 4.1.9
注釈597 | いとほしく見たてまつり | 大島本は「いとをしく」とある。『集成』『完本』は諸本に従って「いとほしう」とウ音便形に校訂する。『新大系』は底本のままとする。 | 4.1.11
注釈598 | 同じ御騒がれにこそは | 以下「障り所なからむ」まで、薫の詞。 | 4.1.12
注釈599 | 代はりきこえて | 大島本は「かハりきこえて」とある。『集成』『完本』は諸本に従って「かはりきこえさせて」と「させ」を補訂する。『新大系』は底本のままとする。 | 4.1.12
注釈600 | 木幡の山に馬はいかがはべるべき | 『源氏釈』は「山科の木幡の里に馬はあれどかちよりぞ来る君を思へば」（拾遺集雑恋、一二四三、人麿）を指摘。 | 4.1.12
注釈601 | いとどものの聞こえや障り所なからむ | 好色な評判の上に馬で出掛けてはますます軽率の誹りを招くでしょう、の意。 | 4.1.12
注釈602 | 御供にはなかなか仕うまつらじ御後見を | 薫の詞。後始末を引き受けましょう、の意。 | 4.1.14
出典28 木幡の山に馬は 山科の木幡の山に馬はあれど徒歩よりぞ来る君を思へば 拾遺集雑恋-一二四三　柿本人麿 4.1.12
校訂23 何事も 何事も--なに事（事/+も） 4.1.2
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第二段 薫、明石中宮に対面

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.2
第二段　薫、明石中宮に対面
4-2 Kaoru meets Akashi-chugu at the Court of Mikado
4.2.1 　中宮の御方に 参りたまひつれば、
           中宮の御方に参上なさると、
           薫が中宮の御殿へまいると、
         Tiuguu-no-Ohomkata ni mawiri tamahi ture ba,
4.2.2 　「 宮は出でたまひぬなり。あさましくいとほしき御さまかな。いかに人見たてまつるらむ。上聞こし召しては、 諌めきこえぬが言ふかひなき、と思しのたまふこそわりなけれ」
           「宮はお出かけになったそうな。あきれて困ったお方ですこと。どのように世間の人はお思い申すことでしょう。主上がお耳にあそばしたら、ご注意申し上げないのがいけないのだ、とお考えになり仰せになるのが耐えられません」
         「兵部卿の宮さんはお出かけになったらしい。困った御行跡ね。お上（かみ）がお聞きになれば必ず私がよく忠告をしてあげないからだとお思いになってお小言をあそばすだろうから困るのよ」
         "Miya ha ide tamahi nu nari. Asamasiku itohosiki ohom-sama kana! Ikani hito mi tatematuru ram? Uhe kikosimesi te ha, isame kikoye nu ga ihukahinaki, to obosi notamahu koso warinakere."
4.2.3 　 とのたまふ。 あまた宮たちの、かくおとなび整ひたまへど、 大宮は、いよいよ若くをかしきけはひなむ、まさりたまひける。
           と仰せになる。大勢の宮たちが、このようにご成人なさったが、大宮は、ますます若く美しい感じが、優っていらっしゃるのであった。
           こうお后（きさき）は仰せになった。多くの宮様が皆大人（おとな）になっておいでになるのであるが、御母宮はいよいよ若々しいお美しさが増してお見えになるのであった。 to notamahu. Amata Miya-tati no, kaku otonabi totonohi tamahe do, Oho-Miya ha, iyoiyo wakaku wokasiki kehahi nam, masari tamahi keru.
4.2.4 　「 女一の宮も、かくぞおはしますべかめる。いかならむ折に、かばかりにてももの近く、御声をだに聞きたてまつらむ」と、 あはれとおぼゆ。「 好いたる人の、 おぼゆまじき心つかふらむも、 かうやうなる ★御仲らひの、さすがに気遠からず入り立ちて、心にかなはぬ折のことならむかし。 わが心のやうに、ひがひがしき心のたぐひ やは、また世にあんべかめる。それに、なほ 動きそめぬるあたりは、えこそ思ひ絶えね」
           「女一の宮も、このように美しくいらっしゃるようである。どのような機会に、この程度にお側近く、お声だけでもお聞きいたしたい」と、しみじみと思われる。「好色な男が、けしからぬ料簡を起こすのも、このようなお間柄で、そうはいっても他人行儀でなく出入りして、思いどおりにできないときのことなのだろう。自分のように、偏屈な性分は、他に世にいるだろうか。なのに、やはり心動かされた女は、思い切ることができないのだ」
         女一（にょいち）の宮（みや）もこんなのでおありになるのであろう、どんな機会によって自分はこれほど一の宮へ接近することができるであろう、お声だけでも聞きうることができようと、幼い日からのあこがれが今またこの人の心を哀れにさせた。好色な人が思うまじき人を思うことになるのも、こうした間柄で、さすがにある程度まで近づくことが許されていて、しかもきびしい隔てがその中に立てられているというような時に、苦しみもし、悶（もだ）えもするのであろう、自分のように異性への関心の淡いものはないのであるが、それでさえもなお動き始めた心はおさえがたいものなのであるから、 "Womna-Iti-no-Miya mo, kaku zo ohasimasu beka' meru. Ikanara m wori ni, kabakari nite mo mono-tikaku, ohom-kowe wo dani kiki tatematura m." to, ahare to oboyu. "Sui taru hito no, oboyu maziki kokoro tukahu ram mo, kau yau naru ohom-nakarahi no, sasugani kedohokara zu iri-tati te, kokoro ni kanaha nu wori no koto nara m kasi. Waga kokoro no yau ni, higa-higasiki kokoro no taguhi ya ha, mata yo ni an beka' meru. Sore ni, naho ugoki some nuru atari ha, e koso omohi taye ne."
4.2.5 　 など思ひゐたまへる。さぶらふ限りの女房の容貌心ざま、いづれとなく悪ろびたるなく、めやすくとりどりにをかしきなかに、あてにすぐれて目にとまるあれど、 さらにさらに乱れそめじの心にて、いときすくにもてなしたまへり。ことさらに 見えしらがふ人もあり。
           などと思っていらっしゃった。お仕えしているすべての女房の器量や気立ては、どの人となく悪い者はなく、無難でそれぞれに美しい中に、上品で優れて目にとまるのもいるが、全然乱れまいとの気持ちで、まことに生真面目に振る舞っていらっしゃった。わざと気を引いてみる女房もいる。
         などと薫は思っていた。侍女たちは容貌（ようぼう）も性情も皆すぐれていて、欠点のある者は少なく、どれにもよいところが備わり、また中には特に目だつほどの人もあるが、恋のあやまちはすまいと決めているから、薫は中宮の御殿に来ていてもまじめにばかりしていた。わざとこの人の目につくようにふるまう人もないのではない。 nado omohi wi tamahe ru. Saburahu kagiri no nyoubau no katati kokorozama, idure to naku warobi taru naku, meyasuku toridorini wokasiki naka ni, ate ni sugure te me ni tomaru are do, sarani sarani midare some zi no kokoro nite, ito kisuku ni motenasi tamahe ri. Kotosara ni miye siragahu hito mo ari.
4.2.6 　 おほかた恥づかしげに、もてしづめたまへるあたりなれば、 上べこそ心ばかり もてしづめたれ、 心々なる世の中なりければ ★、色めかしげにすすみたる下の心漏りて見ゆるもあるを、「さまざまにをかしくも、あはれにもあるかな」と、 立ちてもゐても、ただ常なきありさまを思ひありきたまふ。
           だいたいが気後れするような、沈着に振る舞っていらっしゃる所なので、表面はしとやかにしているが、人の心はさまざまなので、色っぽい性分の本心をちらちらと見せるのもいるが、「人それぞれにおもしろくもあり、いとおしくもあるなあ」と、立っても座っても、ただ世の無常を思い続けていらっしゃる。
         気品を傷つけないようにと上下とも慎み深く暮らす女房たちにも、個性はそれぞれ違ったものであるから、美しい薫への好奇心が、おさえられつつも外へ現われて見える人などに、薫は憐（あわ）れみも感じ、心の惹（ひ）かれそうになることがあっても、何事も無常の人世なのであるからと冷静に考えては見ぬふりを続けた。
         Ohokata hadukasige ni, mote-sidume tamahe ru atari nare ba, uhabe koso kokoro bakari mote-sidume tare, kokorogokoro naru yononaka nari kere ba, iromekasige ni susumi taru sita no kokoro mori te miyuru mo aru wo, "Samazamani wokasiku mo, ahareni mo aru kana!" to, tati te mo wi te mo, tada tune naki arisama wo omohi ariki tamahu.
注釈603 | 参りたまひつれば | 大島本は「まいり給つれハ」とある。『集成』『完本』は諸本に従って「参りたまへば」と校訂する。『新大系』は底本のままとする。 | 4.2.1
注釈604 | 宮は出でたまひぬなり | 以下「わりなけれ」まで、明石中宮の詞。「なり」伝聞推定の助動詞。 | 4.2.2
注釈605 | 諌めきこえぬが言ふかひなきと | 主語は私中宮が匂宮を。 | 4.2.2
注釈606 | とのたまふ | 大島本は「との給ふ」とある。『完本』は諸本に従って「のたまはす」と校訂する。『集成』『新大系』は底本のままとする。 | 4.2.3
注釈607 | あまた宮たちのかくおとなび整ひたまへど | 明石中宮腹の宮たち。東宮（一の宮）、二の宮、三の宮（匂宮）、五の宮、女一の宮たちがいる。 | 4.2.3
注釈608 | 大宮 | 明石中宮をいう。四十三歳である。 | 4.2.3
注釈609 | 女一の宮も | 以下「聞きたてまつらむ」まで、薫の心中の思い。「べかめる」は薫の推量。 | 4.2.4
注釈610 | あはれとおぼゆ | 大島本は「あハれと」とある。『集成』『完本』は諸本に従って「あはれに」と校訂する。『新大系』は底本のままとする。 | 4.2.4
注釈611 | 好いたる人の | 以下「えこそ思ひ絶えね」まで、薫の心中の思い。 | 4.2.4
注釈612 | おぼゆまじき | 大島本は「おほゆましき」とある。『集成』『完本』は諸本に従って「思ふまじき」と校訂する。『新大系』は底本のままとする。 | 4.2.4
注釈613 | かうやうなる | 大島本は「か（か＋１う）やうなる」とある。すなわち「う」を補入する。『集成』『完本』は諸本に従って「かやう」と訂正以前の本文に校訂する。『新大系』は「かうやう」と底本の補入に従う。 | 4.2.4
注釈614 | わが心のやうにひがひがしき心のたぐひ | 『集成』は「身近に大君や中の君に会いながら、手を出さなかったことを言う」と注す。 | 4.2.4
注釈615 | やはまた世にあんべかめる | 反語表現。「あん」は「ある」の撥音便化。 | 4.2.4
注釈616 | 動きそめぬるあたりは | 大君をさす。 | 4.2.4
注釈617 | など思ひゐたまへる | 大島本は「思ひゐ給へる」とある。『集成』『完本』は諸本に従って「思ひゐ給へり」と校訂する。『新大系』は底本のままとする。 | 4.2.5
注釈618 | さらにさらに乱れそめじ | 薫の心中を語り手が叙述。 | 4.2.5
注釈619 | 見えしらがふ人もあり | 薫の気を引いてみせる女房がいる。 | 4.2.5
注釈620 | おほかた恥づかしげに | 明石中宮方の雰囲気。 | 4.2.6
注釈621 | 上べこそ--もてしづめたれ | 主語は女房たち。係結び、逆接用法。 | 4.2.6
注釈622 | 心々なる世の中なりければ | 『異本紫明抄』は「世の人の心々に有りければ思ふはつらし憂きは頼まず」（古今六帖五、相思はぬ）を指摘。 | 4.2.6
注釈623 | 立ちてもゐてもただ常なきありさまを思ひありきたまふ | 『集成』は「日頃のちょっとしたことにも、ただ世間の無常をしきりに思っていらっしゃる。「立ちてもゐても」は歌語。さまざまな女にも、無常を観ずる薫の本性」と注す。 | 4.2.6
出典29 心々なる世の中 世の人の心々にありければ思ふは辛し憂きは頼まず 古今六帖五-二六二二 4.2.6
校訂24 かうやう かうやう--か（か/+う）やう 4.2.4
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第三段 女房たちと大君の思い

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.3
第三段　女房たちと大君の思い
4-3 The thinking of Ohoi-kimi and her maids
4.3.1 　 かしこには、中納言殿のことことしげに言ひなしたまへりつるを、 夜更くるまでおはしまさで、御文のあるを、「 さればよ」と胸つぶれておはするに、夜中近くなりて、荒ましき風のきほひに、いともなまめかしくきよらにて匂ひおはしたるも、 いかがおろかにおぼえたまはむ。
           あちらでは、中納言殿が仰々しくおっしゃったのを、夜の更けるまでいらっしゃらず、お手紙のあるのを、「やはりそうであったか」と胸をつぶしておいでになると、夜半近くなって、荒々しい風に競うようにして、たいそう優雅で美しく匂っていらっしゃったのも、どうしていい加減に思われなさろう。
           宇治では薫から大形（おおぎょう）な使いなどもよこされてあるのに、深更まで宮はお見えにならず、お手紙の使いだけの来たために、これであるから頼もしい方とは思われなかったのであると、姉女王が煩悶（はんもん）していたうちに、夜中近くなって、荒い風の吹き立つ中に、兵部卿の宮は艶（えん）なにおいを携えて、美しいお姿をお見せになったのであったから、喜びを覚えないわけもない。 Kasiko ni ha, Tiunagon-dono no kotokotosige ni ihi nasi tamahe ri turu wo, yo hukuru made ohasimasa de, ohom-humi no aru wo, "Sarebayo!" to mune tubure te ohasuru ni, yonaka tikaku nari te, aramasiki kaze no kihohi ni, ito mo namamekasiku kiyora nite nihohi ohasi taru mo, ikaga oroka ni oboye tamaha m.
4.3.2 　 正身も、いささか うちなびきて、 思ひ知りたまふことあるべし。 いみじくをかしげに盛りと見えて、引きつくろひたまへるさまは、「 ましてたぐひあらじはや」とおぼゆ。
           ご本人も、わずかにうちとけて、お分かりになることがきっとあるにちがいない。たいそう美しく女盛りと見えて、ひきつくろっていらっしゃる様子は、「この方以上の方があろうか」と思われる。
         新夫人の中の君も前に似ぬ好意をお持ちしたことと思われる。中の君は非常に美しい盛りの容貌（ようぼう）を、まして今夜は周囲の人たちによってきれいに粧（よそお）われていたのであったから、また類（たぐい）もない麗人と思われた。 Sauzimi mo, isasaka uti-nabiki te, omohisiri tamahu koto aru besi. Imiziku wokasige ni sakari to miye te, hiki-tukurohi tamahe ru sama ha, "Masite taguhi ara zi haya." to oboyu.
4.3.3 　さばかりよき人を多く見たまふ御目にだに、 けしうはあらずと、容貌よりはじめて、多く近まさりしたりと思さるれば、山里の老い人どもは、まして口つき憎げにうち笑みつつ、
           あれほど美しい人を数多く御覧になっているお目にさえ、悪くはないと、器量をはじめとして、多く近勝りして思われなさるので、山里の老女連中は、まして慎みなく相好を崩して微笑しながら、
         多くの美女を知っておいでになる宮の御目にも欠点をお見いだしになることはなくて、姿も心も接近してますますすぐれたことの明らかになった恋人であると思召すばかりであったから、山荘の老いた女房などは満足したか自身の表情がどんなに醜いかも知らずに、ゆがんだ笑顔（えがお）をしながら中の君を見て、 Sabakari yoki hito wo ohoku mi tamahu ohom-me ni dani, kesiu ha ara zu to, katati yori hazime te, ohoku tikamasari si tari to obosa rure ba, yamazato no Oyibito-domo ha, masite kutituki nikuge ni uti-wemi tutu,
4.3.4 　「 かくあたらしき御ありさまを、なのめなる際の人の 見たてまつりたまはましかば、いかに口惜しからまし。思ふやうなる御宿世」
           「このように惜しいご様子を、並の身分の男性がお世話申し上げなさるようになったら、どんなに口惜しいことでしょう。思いどおりのご運勢を」
         これほどにもりっぱな方が凡人の妻におなりになったとしたらどんなに残念に思われるであろう、御運よく理想的な良人（おっと）をお持ちになることができてよかった "Kaku atarasiki ohom-arisama wo, nanome naru kiha no hito no mi tatematuri tamaha masika ba, ikani kutiwosikara masi. Omohu yau naru ohom-sukuse."
4.3.5 　と聞こえつつ、 姫宮の御心を、あやしく ひがひがしくもてなしたまふを、もどき口ひそみきこゆ。
           と申し上げながら、姫宮のご性格を、妙な偏屈者のようにお振る舞いなさるのを、悪しざまに口をとがらせてご非難申し上げる。
         と言い合い、大姫君が薫の熱心な求婚に応じようとしないのをひそかに非難していた。 to kikoye tutu, Hime-Miya no mi-kokoro wo, ayasiku higahigasiku motenasi tamahu wo, modoki kuti hisomi kikoyu.
4.3.6 　 盛り過ぎたるさまどもに、あざやかなる花の色々、似つかはしからぬをさし縫ひつつ、 ありつかずとりつくろひたる姿どもの、罪許されたるもなきを見わたされたまひて、姫宮、
           盛りを過ぎた身なのに、派手な花の色とりどりや、似つかわしくないのを縫いながら、身にもつかずめかしこんでいる女房連中の姿が、見られた者もいないのを見渡しなさって、姫宮は、
         こうした中年になった人たちが薫から贈られた美しいいろいろな絹で衣装を縫って、それぞれ似合いもせぬ盛装をしている中に一人でも感じのよいと思われる女房はなかった。総角（あげまき）の姫君がこれを見て、 Sakari sugi taru sama-domo ni, azayaka naru hana no iroiro, nitukahasikara nu wo sasi-nuhi tutu, arituka zu toritukurohi taru sugata-domo no, tumi yurusa re taru mo naki wo miwatasa re tamahi te, Hime-Miya,
4.3.7 　「 我もやうやう盛り過ぎぬる身ぞかし。鏡を見れば、痩せ痩せになりもてゆく。おのがじしは、この人どもも、 我悪しとやは思へる。うしろでは知らず顔に、額髪をひきかけつつ、色どりたる顔づくりをよくしてうち振る舞ふめり。わが身にては、まだいとあれがほどにはあらず。目も鼻も直しとおぼゆるは、心のなしにやあらむ」
           「わたしもだんだん盛りを過ぎた身だわ。鏡を見ると、痩せ痩せになってゆく。めいめいは、この女房連中も、自分自身を醜いと思っていようか。後ろ姿は知らない顔で、額髪をかき上げながら、化粧した顔づくろいをよくして振る舞っているようだ。自分の身としては、まだあの女房ほどは醜くはない。目鼻だちも尋常だと思われるのは、うぬぼれであろうか」
         自分も盛りの過ぎた女である、このごろ鏡を見ると顔は痩（や）せてばかりゆく、この人たちでも自身では皆相当にきれいであるという自信を持っていて、醜いと認める者はないはずである、頭の後ろの形がどうなっているかも思わずに額髪（ひたいがみ）だけを深く顔に引っかけて化粧をした顔を恥ずかしいとは思わぬらしい。自分はまだあれほどにはなっていず、目も鼻も正しい形をしていると思うのは、わがことであって身勝手な思いなしによるものなのであろう "Ware mo yauyau sakari sugi nuru mi zo kasi. Kagami wo mire ba, yaseyase ni nari mote yuku. Onogazisi ha, kono Hito-domo mo, ware asi to yaha omohe ru? Usirode ha sirazugaho ni, hitahigami wo hiki-kake tutu, irodori taru kaho dukuri wo yoku si te uti-hurumahu meri. Waga mi nite ha, mada ito are ga hodo ni ha ara zu. Me mo hana mo nahosi to oboyuru ha, kokoro no nasi ni ya ara m."
4.3.8 　 とうしろめたくて、見出だして臥したまへり。「 恥づかしげならむ人に見えむことは、いよいよかたはらいたく、今一二年あらば、衰へまさりなむ。 はかなげなる身のありさまを」と、御手つきの細やかにか弱く、あはれなるをさし出でても、 世の中を思ひ続けたまふ。
           と不安で、外を眺めながら臥せっていらっしゃった。「気後れするような方と結婚することは、ますますみっともなく、もう一、二年したらいっそう衰えよう。頼りない身の上を」と、お腕が細っそりとして弱々しく、痛々しいのをさし出してみても、世の中を思い続けなさる。
         と気恥ずかしいような思いをしながら茫（ぼう）と外をながめつつ寝ていた。すべての整ったりっぱな青年である源中納言の妻になることはいよいよ似合わしからぬことと自分は思われる、もう一、二年すれば衰え方がもっと急速度になることであろう、もともと貧弱な体質の自分なのであるからと、大姫君はほっそりとした手首を袖の外に出しながら人生の悲しみを深く味わっていた。
         to usirometaku te, miidasi te husi tamahe ri. "Hadukasige nara m hito ni miye m koto ha, iyoiyo kataharaitaku, ima hitotose hutatose ara ba, otorohe masari na m. Hakanage naru mi no arisama wo." to, ohom-tetuki no komayakani kayowaku, ahare naru wo sasiide te mo, yononaka wo omohi tuduke tamahu.
注釈624 | かしこには | 宇治をさす。 | 4.3.1
注釈625 | 夜更くるまでおはしまさで | 主語は匂宮。 | 4.3.1
注釈626 | さればよと | 大君の心配。やはり一時の慰みであったのだと。 | 4.3.1
注釈627 | いかがおろかにおぼえたまはむ | 主語は大君。反語表現。語り手の感情移入の表現。 | 4.3.1
注釈628 | 正身も | 中君。 | 4.3.2
注釈629 | 思ひ知りたまふことあるべし | 『休聞抄』は「双也」と指摘。『完訳』は「匂宮の厚志が分るようだと、語り手が推測」と注す。 | 4.3.2
注釈630 | いみじくをかしげに盛りと見えて | 以下、匂宮の目を通しての叙述。 | 4.3.2
注釈631 | ましてたぐひあらじはや | 匂宮の心中の思い。反語表現。 | 4.3.2
注釈632 | けしうはあらずと | 大島本は「けしうハあらすと」とある。『集成』『完本』は諸本に従って「けしうはあらず」と「と」を削除する。『新大系』は底本のままとする。 | 4.3.3
注釈633 | かくあたらしき御ありさまを | 以下「御宿世を」まで、老女房の詞。 | 4.3.4
注釈634 | 見たてまつりたまはましかばいかに口惜しからまし | 反実仮想の構文。匂宮と結婚してよかった、という気持ち。 | 4.3.4
注釈635 | 姫宮 | 大君をさす。 | 4.3.5
注釈636 | ひがひがしくもてなしたまふを | 大君が薫に靡こうとしないのをいう。 | 4.3.5
注釈637 | 盛り過ぎたるさまどもに | 『完訳』は「以下、大君の感懐。厚顔無恥の老女房を見る眼から、やがてわが身を凝視する眼へと移る」と注す。 | 4.3.6
注釈638 | ありつかずとりつくろひたる姿どもの | 薫から贈られた衣装を着飾っているが、似合わない様子。 | 4.3.6
注釈639 | 我もやうやう盛り過ぎぬる身ぞかし | 以下「心のなしにあらむ」まで、大君の心中の思い。 | 4.3.7
注釈640 | 我悪しとやは思へる | 反語表現。老女房たちも自分自身醜いとは思っていまい。 | 4.3.7
注釈641 | とうしろめたくて | 大島本は「とうしろめたくて」とある。『集成』は「うしろめたう」とウ音便形に改める。『完本』は諸本に従って「うしろめたう」とウ音便形に改め「て」を削除する。『新大系』は底本のままとする。 | 4.3.8
注釈642 | 恥づかしげならむ人に | 以下「ありさまを」まで、大君の思い。薫と結婚することをさす。 | 4.3.8
注釈643 | はかなげなる身のありさまを | 『集成』は「長生きできそうにない私の身体具合だものと」。『完訳』は「いかにも頼りどころのないこの身の上を」「生活環境への不安と体の衰弱への不安とを重ねていう」と注す。 | 4.3.8
注釈644 | 世の中を | 『集成』は「薫とのことを」。『完訳』は「世の無常を」「直接には薫との仲をさす」と注す。 | 4.3.8
校訂25 うちなびきて うちなびきて--うちなひ（ひ/+き<朱>）て 4.3.2
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第四段 匂宮と中の君、朝ぼらけの宇治川を見る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.4
第四段　匂宮と中の君、朝ぼらけの宇治川を見る
4-4 Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.4.1 　 宮は、ありがたかりつる御暇のほどを思しめぐらすに、「 なほ、心やすかるまじきことにこそは」と、 胸ふたがりておぼえたまひけり。 大宮の聞こえたまひしさまなど語りきこえたまひて、
           匂宮は、めったにないお暇のほどをお考えになると、「やはり、気軽にできそうにないことだ」と、胸が塞がって思われなさるのであった。大宮がご注意申し上げなさったことなどをお話し申し上げなさって、
           兵部卿の宮は今夜のお出かけにくかったことをお考えになると、将来も不安におなりになって、今さえそれでお胸がふさがれてしまうようになるのであった。中宮の仰せられた話などをされて、
         Miya ha, arigatakari turu ohom-itoma no hodo wo obosi-megurasu ni, "Naho, kokoroyasukaru maziki koto ni koso ha." to, mune hutagari te oboye tamahi keri. Oho-Miya no kikoye tamahi si sama nado katari kikoye tamahi te,
4.4.2 　「 思ひながらとだえあらむを、いかなるにか、と思すな。夢にてもおろかならむに、かくまでも参り来まじきを。心のほどやいかがと疑ひて、思ひ乱れたまはむが心苦しさに、 身を捨ててなむ。常にかくは え惑ひありかじ。さるべきさまにて、近く渡したてまつらむ」
           「愛していながら途絶えがあろうが、どうしたことなのか、とお案じなさるな。かりそめにも疎かに思ったら、このようには参りません。心の中をどうかしらと疑って、お悩みになるのがお気の毒で、身を捨てて参ったのです。いつもこのようには抜け出すことはできないでしょう。しかるべき用意をして、近くにお移し申しましょう」
         「変わりない愛を持っていながら来られない日が続いても疑いは持たないでください。仮にもおろそかにあなたを思っているのだったら、こんな苦心を払って今夜なども出て来られるはずはありません。それだのに私の愛を信じることがおできにならないで、煩悶（はんもん）したりされるのが気の毒で、自分のことはどうともなれとまで思って出かけて来たのですよ。始終これが続けられるとも思われませんからね、あなたの住むのに都合のよい所をこしらえて私の近くへ移したく思いますよ」
         "Omohi nagara todaye ara m wo, ikanaru ni ka, to obosu na. Yume nite mo oroka nara m ni, kaku made mo mawiri ku maziki wo. Kokoro no hodo ya ikaga to utagahi te, omohi midare tamaha m ga kokorogurusisa ni, mi wo sute te nam. Tuneni kaku ha e madohi arika zi. Sarubeki sama nite, tikaku watasi tatematura m."
4.4.3 　と、いと深く聞こえたまへど、「 絶え間あるべく思さるらむは、音に聞きし御心のほど しるべきにや」と心おかれて、わが御ありさまから、さまざまもの嘆かしくてなむありける。
           と、とても心をこめて申し上げなさるが、「絶え間がきっとあるように思われなさるのは、噂に聞いたお心のほどが現れたのかしら」と疑われて、ご自身の頼りない様子を思うと、いろいろと悲しいのであった。
           宮はこれを真心からお言いになるのであったが、間の途絶えるであろうことを今からお言いになるのは、名高い多情な生活から、恨ませまいための予防の線をお張りになるのであろうと、心細さに馴（な）らされた女王（にょおう）は前途をも悲観せずにはおられなかった。 to, ito hukaku kikoye tamahe do, "Tayema aru beku obosaru ram ha, oto ni kiki si mi-kokoro no hodo siru beki ni ya?" to kokorooka re te, waga ohom-arisama kara, samazama mono-nagekasiku te nam ari keru.
4.4.4 　明け行くほどの空に、妻戸押し開けたまひて、 もろともに誘ひ出でて見たまへば、霧りわたれるさま、 所からのあはれ多く添ひて、 例の、柴積む舟のかすかに行き交ふ跡の白波 ★、「 目馴れずもある住まひのさまかな」と、 色なる御心には、をかしく思しなさる。
           明けてゆく空に、妻戸を押し開けなさって、一緒に誘って出て御覧になると、霧の立ちこめた様子、場所柄の情趣が多く加わって、例の、柴積み舟がかすかに行き来する跡の白波、「見慣れない住まいの様子だなあ」と、物事に感じやすいお心には、おもしろく思われなさる。
         夜明けに近い空模様を、横の妻戸を押しあけて宮は女王も誘って出ておながめになるのであった。霧が深く立って特色のある宇治の寂しい景色（けしき）の作られている中を、例の柴船（しばふね）のかすかに動いて通って行くあとには、白い波が筋をなして漂っていた。珍しい景をかたわらにした家であると風流心（みやびごころ）におもしろく宮は思召した。 Ake yuku hodo no sora ni, tumado osiake tamahi te, morotomoni izanahi ide te mi tamahe ba, kiri watare ru sama, tokorokara no ahare ohoku sohi te, rei no, siba tumu hune no kasukani yukikahu ato no siranami, "Menare zu mo aru sumahi no sama kana!" to, iro naru mi-kokoro ni ha, wokasiku obosi nasa ru.
4.4.5 　山の端の光やうやう見ゆるに、女君の御容貌のまほにうつくしげにて、「 限りなくいつき据ゑたらむ姫宮も、かばかりこそはおはすべかめれ。思ひなしの、 わが方ざまのいといつくしきぞかし。こまやかなる匂ひなど、うちとけて 見まほしく」、なかなかなる心地す。
           山の端の光がだんだんと見えるころに、女君のご器量が整っていてかわいらしくて、「この上なく大切に育てられた姫君も、これほどでいらっしゃろうか。気のせいで、こちらの身内の方がとても立派に思われる。きめ濃やかな美しさなどは、気を許して見ていたく」、かえって堪えがたい気がする。
         東の山の上からほのめいてきた暁の微光に見る中の君の容姿は整いきった美しさで、最上の所にかしずかれた内親王もこれにまさるまいとお思われになった。現在の帝（みかど）の皇子であるからという気持ちで自分のほうの思い上がっているのは誤りである、この人の持つよさを今以上によく見もし、知りもしたいと思召す心がいっぱいになり、その人を少し見ることがおできになってかえってより多くがお望まれになった。 Yamanoha no hikari yauyau miyuru ni, Womna-Gimi no ohom-katati no maho ni utukusige nite, "Kagirinaku ituki suwe tara m Hime-Miya mo, kabakari koso ha ohasu beka' mere. Omohinasi no, waga kata zama no ito itukusiki zo kasi. Komayaka naru nihohi nado, utitoke te mi mahosiku", nakanaka naru kokoti su.
4.4.6 　水の音なひなつかしからず、 宇治橋のいともの古りて見えわたさるるなど ★、霧晴れゆけば、いとど荒ましき岸のわたりを、「 かかる所に、いかで年を経たまふらむ」など、 うち涙ぐみたまへるを、いと 恥づかしと聞きたまふ。
           水の音が騒がしく、宇治橋がたいそう古びて見渡されるなど、霧が晴れてゆくと、ますます荒々しい岸の辺りを、「このような所に、どのようにして年月を過ごしてこられたのだろう」などと、涙ぐんでおっしゃるのを、まことに恥ずかしいとお聞きになる。
         河音（かわおと）はうれしい響きではなかったし、宇治橋のただ古くて長いのが限界を去らずにあったりして、霧の晴れていった時には、荒涼たる感じの与えられる岸のあたりも悲しみになった。
「どうしてこんな土地に長い間いることができたのですか」
  とお言いになり、宮の涙ぐんでおいでになるのを見て、女王は恥ずかしい気がした。 		Midu no otonahi natukasikara zu, Udibasi no ito mono-huri te miye watasa ruru nado, kiri hare yuke ba, itodo aramasiki kisi no watari wo, "Kakaru tokoro ni, ikade tosi wo he tamahu ram." nado, uti-namidagumi tamahe ru wo, ito hadukasi to kiki tamahu.
4.4.7 　男の御さまの、限りなくなまめかしくきよらにて、この世のみならず契り頼めきこえたまへば、「 思ひ寄らざりしこととは思ひながら、なかなか、かの目馴れたりし中納言の恥づかしさよりは」とおぼえたまふ。
           男君のご様子が、この上なく優雅で美しくて、この世だけでなく来世まで夫婦のお約束申し上げなさるので、「思い寄らなかったこととは思いながらも、かえって、あの目馴れた中納言の恥ずかしさよりは」と思われなさる。
         そして今よく見る宮のお姿はきわめて艶（えん）であった。この世かぎりでない契りをおささやきになるのを聞いていて、思いがけず結ばれた人とはいえ、かえってあの冷静なふうの中納言を良人（おっと）にしたよりはこの運命のほうが気安いと女王は思っているのであった。 Wotoko no ohom-sama no, kagirinaku namamekasiku kiyora nite, konoyo nomi nara zu tigiri tanome kikoye tamahe ba, "Omohiyora zari si koto to ha omohi nagara, nakanaka, kano menare tari si Tiunagon no hadukasisa yori ha." to oboye tamahu.
4.4.8 　「 かれは思ふ方異にて、いといたく澄みたるけしきの、 見えにくく恥づかしげなりしに、 よそに思ひきこえしは、ましてこよなくはるかに、 一行書き出でたまふ御返り事だに、つつましくおぼえしを、 久しく途絶えたまはむは、心細からむ」
           「あの方は愛する方が別にいて、とてもたいそう澄ましていた様子が、会うのも気づまりであったが、お噂だけでお思い申し上げていた時は、いっそうこの上なく遠くに、一行お書きになるお返事でさえ。気後れしたが、久しく途絶えなさることは、心細いだろう」
         あの人の熱愛している人は自分でなくもあったし、澄みきったような心の様子に現われて見える点でも親しまれないところがあった、しかもこの宮をそのころの自分はどう思っていたであろう、まして遠い遠い所の存在としていた。短いお手紙に返事をすることすら恥ずかしかった方であるのに、今の心はそうでない、久しくおいでにならぬことがあれば心細いであろう "Kare ha omohu kata koto nite, ito itaku sumi taru kesiki no, miye nikuku hadukasige nari si ni, yoso ni omohi kikoye si ha, masite koyonaku harukani, hitokudari kaki ide tamahu ohom-kaherigoto dani, tutumasiku oboye si wo, hisasiku todaye tamaha m ha, kokorobosokara m."
4.4.9 　と思ひならるるも、 我ながらうたて、と思ひ知りたまふ。
           と思われるのも、我ながら嫌なと、思い知りなさる。
         と思われるのも、われながら怪しく恥ずかしい変わりようであると中の君は心で思った。 to omohi nara ruru mo, ware nagara utate, to omohi siri tamahu.
注釈645 | 宮は | 匂宮。 | 4.4.1
注釈646 | なほ心やすかるまじきこと | 匂宮が宇治に通って来ることをさす。 | 4.4.1
注釈647 | 胸ふたがりて | 大島本は「むねふたかりて」とある。『集成』『完本』は諸本に従って「いと胸ふたがりて」と「いと」を補訂する。『新大系』は底本のままとする。 | 4.4.1
注釈648 | 大宮 | 明石中宮。 | 4.4.1
注釈649 | 思ひながら | 以下「近く渡したてまつらむ」まで、匂宮の詞。 | 4.4.2
注釈650 | 身を捨ててなむ | 係助詞「なむ」の下に「参りつる」などの語句が省略。 | 4.4.2
注釈651 | え惑ひありかじ | 宮中を抜け出して宇治に出向くこと。 | 4.4.2
注釈652 | 絶え間あるべく | 以下「ほどしるべきにや」まで、中君の心中の思い。好色の評判高い匂宮の物言いかと思う。 | 4.4.3
注釈653 | しるべきにや | 大島本は「しるへきにや」とある。『集成』『完本』は諸本に従って「しるきにや」と校訂する。『新大系』は底本のままとする。 | 4.4.3
注釈654 | もろともに誘ひ出でて | 『完訳』は「一緒に夜明けの外景を眺めるのは、逢瀬の後の、親密な仲を語る典型的場面」と注す。 | 4.4.4
注釈655 | 所からのあはれ | 山里らしい風情。 | 4.4.4
注釈656 | 例の柴積む舟のかすかに行き交ふ跡の白波 | 『完訳』は「以下宇治の典型的風景」と注す。『源氏釈』は「世の中を何に譬へむ朝ぼらけ漕ぎ行く舟の跡の白波」（拾遺集哀傷、一三二七、沙弥満誓）を指摘。 | 4.4.4
注釈657 | 目馴れずもある住まひのさまかな | 匂宮の感想。 | 4.4.4
注釈658 | 色なる御心 | 『集成』は「多情なご性分とて」。『完訳』は「多感な宮のお心には」と訳す。 | 4.4.4
注釈659 | 限りなくいつき据ゑたらむ姫宮も | 以下「見まほしき」あたりまで、匂宮の心中の思い。以下、地の文に流れる。 | 4.4.5
注釈660 | わが方ざまのいといつくしきぞかし | 姉の女一の宮が立派に思われる。 | 4.4.5
注釈661 | 見まほしく | 大島本は「見まほしく」とある。『集成』『完本』は諸本に従って「見まほしう」と校訂する。『新大系』は底本のままとする。 | 4.4.5
注釈662 | 宇治橋のいともの古りて見えわたさるるなど | 『花鳥余情』は「千早振る宇治の橋守汝れをしぞあはれとは思ふ年の経ぬれば」（古今集雑上、九〇四、読人しらず）を指摘。 | 4.4.6
注釈663 | かかる所にいかで年を経たまふらむ | 匂宮の思い。中君が今まで宇治の山里に過ごしてきたことをいう。 | 4.4.6
注釈664 | うち涙ぐみたまへるを | 大島本は「涙くミ給へる」とある。『集成』『完本』は諸本に従って「涙ぐまれたまへる」と校訂する。『新大系』は底本のままとする。 | 4.4.6
注釈665 | 恥づかしと聞きたまふ | 主語は中君。 | 4.4.6
注釈666 | 思ひ寄らざりしこととは思ひながら | 『集成』は「以下、中の君の心中に添って述べる」。『完訳』は「中の君の心中。昔からなじんできた薫より気骨が折れない、とする」と注す。 | 4.4.7
注釈667 | かれは思ふ方異にて | 以下「心細からむ」まで、中君の心中の思い。薫は私ではなく姉の大君を愛している。 | 4.4.8
注釈668 | 見えにくく恥づかしげなりしに | 『集成』は「近づきにくく気詰まりだったのに」。『完訳』は「お付合いしにくく気づまりであったが」と注す。 | 4.4.8
注釈669 | よそに思ひきこえしはましてこよなくはるかに | 匂宮のことを噂に聞いていたときは薫以上にはるかな存在に思っていたが、の意。 | 4.4.8
注釈670 | 一行書き出でたまふ御返り事だに | 主語は中君。かつて匂宮に書いた返事をさす。 | 4.4.8
注釈671 | 久しく途絶えたまはむは | 大島本は「ひさしく」とある。『集成』『完本』は諸本に従って「久しう」と校訂する。『新大系』は底本のままとする。 | 4.4.8
注釈672 | 我ながらうたて | 中君の心中の思い。『完訳』は「自分ながら、心の変りようを。夜離れの心細さを懸念するような、恋する女に変ったことを自覚」と注す。 | 4.4.9
出典30 | 舟のかすかに行き交ふ跡の白波 | 世の中を何に喩へむ朝ぼらけ漕ぎ行く舟の跡の白波 | 拾遺集哀傷-一三二七 沙弥満誓 | 4.4.4
出典31 | 宇治橋のいともの古りて | 千早振る宇治の橋守汝をしぞあはれとぞ思ふ年の経ぬれば | 古今集雑上-九〇四 読人しらず | 4.4.6
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第五段 匂宮と中の君和歌を詠み交して別れる

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.5
第五段　匂宮と中の君和歌を詠み交して別れる
4-5 Nio-no-miya and Naka-no-kimi compose and exchange waka , and part
4.5.1 　人びといたく声づくり催しきこゆれば、 京におはしまさむほど、はしたなからぬほどにと、いと心あわたたしげにて、心より外ならむ夜がれを、返す返すのたまふ。
           お供の者たちがひどく咳払いをしてお促し申し上げるので、京にお着きになる時刻が、みっともなくないころにと、たいそう気ぜわしそうに、心にもなく来られない夜もあろうことを、繰り返し繰り返しおっしゃる。
         お供の人たちが次々に促しの声を立てるのを聞いておいでになって、京へはいって人目を引くように明るくならぬようにと、宮はおいでになろうとする際も御自身の意志でない通い路（じ）の途絶えによって、思い乱れることのないようにとかえすがえすもお言いになった。
         Hitobito itaku kowadukuri moyohosi kikoyure ba, Kyau ni ohasimasa m hodo, hasitanakara nu hodo ni to, ito kokoroawatatasige nite, kokoro yori hoka nara m yogare wo, kahesugahesu notamahu.
4.5.2 　「 中絶えむものならなくに橋姫の ★
     片敷く袖や夜半に濡らさむ」 		　「中が切れようとするのでないのに
    あなたは独り敷く袖は夜半に濡らすことだろう」 		　「中絶えんものならなくに橋姫の
    片敷く袖（そで）や夜半（よは）に濡（ぬ）らさん」
         "Naka taye m mono nara naku ni Hasi-Hime no
kata-siku sode ya yoha ni nurasa m
4.5.3 　出でがてに、立ち返りつつやすらひたまふ。
           帰りにくく、引き返しては躊躇していらっしゃる。
           帰ろうとしてまた躊躇（ちゅうちょ）をあそばされた宮がこの歌をささやかれたのである。
         Idegate ni, tati-kaheri tutu yasurahi tamahu.
4.5.4 　「 絶えせじのわが頼みにや宇治橋の
     遥けきなかを待ちわたるべき」 		　「切れないようにとわたしは信じては
    宇治橋の遥かな仲をずっとお待ち申しましょう」 		　「絶えせじのわが頼みにや宇治橋の
    はるけき中を待ち渡るべき」
         "Taye se zi no waga tanomi ni ya Udibasi no
harukeki naka wo mati wataru beki
4.5.5 　言には出でねど、もの嘆かしき 御けはひは、限りなく思されけり。
           口には出さないが、何となく悲しいご様子は、この上なくお思いなさるのであった。
           などとだけ言い、言葉は少ないながらも女王の様子に別れの悲しみの見えるのをお知りになり、たぐいもない愛情を宮は覚えておいでになった。
         Koto ni ha ide ne do, mono-nagekasiki ohom-kehahi ha, kagirinaku obosa re keri.
4.5.6 　若き人の御心にしみぬべく、たぐひすくなげなる 朝けの御姿を見送りて、名残とまれる御移り香なども、人知れずものあはれなるは、 されたる御心かな。今朝ぞ、 もののあやめ見ゆるほどにて、 人びと覗きて見たてまつる。
           若い女性のお心にしみるにちがいない、世にも稀な朝帰りのお姿を見送って、後に残っている御移り香なども、人知れずなにやらせつない気がするのは、機微の分かるお心だこと。今朝は、物の見分けもつく時分なので、女房たちが覗いて拝する。
           若い女性の心に感動を与えぬはずのない宮の御朝姿を見送って、あとに残ったにおいなどの身にしむ人にいつか女王はなっていた。お立ちのおそかった今朝（けさ）になってはじめて女房たちは宮をおのぞき見した。
         Wakaki hito no mi-kokoro ni simi nu beku, taguhi sukunage naru asake no ohom-sugata wo miokuri te, nagori tomare ru ohom-uturiga nado mo, hitosirezu mono-ahare naru ha, sare taru mi-kokoro kana! Kesa zo, mono no ayame miyuru hodo nite, hitobito nozoki te mi tatematuru.
4.5.7 　「 中納言殿は、なつかしく恥づかしげなるさまぞ、添ひたまへりける。 思ひなしの、今ひと際にや、この御さまは、いとことに」
           「中納言殿は、優しく恥ずかしい感じが、加わった方であった。気のせいか、もう一段尊い身分なので、この方のお姿は、まことに格別で」
         「中納言様はなつかしい御気品のよさに特別なところがおありになります。今一段上の御身分という思いなしからでしょうか、はなやかな御美貌（びぼう）は何と申し上げようもないくらいにお見えになりましたね」
         "Tiunagon-dono ha, natukasiku hadukasige naru sama zo, sohi tamahe ri keru. Omohinasi no, ima hitokiha ni ya, kono ohom-sama ha, ito kotoni."
4.5.8 　など、めできこゆ。
           などと、お誉め申し上げる。
           こんなことを言ってほめそやした。
         nado, mede kikoyu.
4.5.9 　道すがら、心苦しかりつる御けしきを思し出でつつ、立ちも返りなまほしく、さま悪しきまで思せど、世の聞こえを忍びて 帰らせたまふほどに、えたはやすくも紛れさせたまはず。
           道すがら、お気の毒であったご様子をお思い出しになりながら、引き返したく、体裁悪くまでお思いになるが、世間の評判を我慢してお帰りあそばすことなので、たやすくお出かけになることはおできになれない。
           京への道すがら、別れにめいったふうを見せた女王をお思い出しになって、このままもう一度山荘へ引き返したいと、御自身ながら見苦しく思召すまで恋しくお思われになるのであったが、世間の取り沙汰（ざた）を恐れてお帰りになって以来、容易にお通いになれず Miti sugara, kokorogurusikari turu mi-kesiki wo obosi ide tutu, tati mo kaheri na mahosiku, sama asiki made obose do, yo no kikoye wo sinobi te kahera se tamahu hodo ni, e tahayasuku mo magire sase tamaha zu.
4.5.10 　御文は 明くる日ごとに、あまた返りづつたてまつらせたまふ。「 おろかにはあらぬにや」と思ひながら、おぼつかなき日数の積もるを、「 いと心尽くしに見じと思ひしものを、身にまさりて心苦しくもあるかな」と、 姫宮は思し嘆かるれど、いとどこの君の思ひ沈みたまはむにより、つれなくもてなして、「 みづからだに、なほかかること思ひ加へじ」と、いよいよ深く思す。
           お手紙は毎日毎日に、たくさん書いて差し上げなさる。「いい加減なお気持ちではないのでは」と思いながら、訪れのない日数が続くのを、「まことに心配の限りを尽くすことはしまいと思っていたが、自分のこと以上においたわしいことだわ」と、姫宮はお悲しみになるが、ますますこの妹君がお悲しみに沈んでいらっしゃろうことから、平静を装って、「自分自身でさえ、やはりこのような心配を増やすまい」と、ますます強くお思いになる。
         お手紙だけを日ごとに幾通もお送りになった。誠意がないのではおありになるまいと思いながらもお途絶えの日が積もっていくことで、姉の女王は思い悩んで、こんな結果を見て苦労をすることがないようにと願っていたものを、自身が当事者である以上に苦しいことであると歎かれるのであったが、これを表面に見せてはいっそう中の君が気をめいらせることになろうと思う心から、気にせぬふうを装いながらも、自分だけでも結婚しての苦を味わうまいといよいよ薫の望むことに心の離れていく大姫君であった。
         Ohom-humi ha akuru hi goto ni, amata kaheri dutu tatematura se tamahu. "Orokani ha ara nu ni ya?" to omohi nagara, obotukanaki hikazu no tumoru wo, "Ito kokorodukusi ni mi zi to omohi si mono wo, mi ni masari te kokorogurusiku mo aru kana!" to, Hime-Miya ha obosi nageka rure do, itodo kono Kimi no omohi sidumi tamaha m ni yori, turenaku motenasi te, "Midukara dani, naho kakaru koto omohi kuhahe zi." to, iyoiyo hukaku obosu.
4.5.11 　中納言の君も、「 待ち遠にぞ思すらむかし」と思ひやりて、我があやまちにいとほしくて、宮を聞こえおどろかしつつ、 絶えず御けしきを見たまふに、いといたく思ほし入れたるさまなれば、さりともと、うしろやすかりけり。
           中納言の君も、「待ち遠しくお思いだろう」と想像して、自分の責任からおいたわしくて、宮をお促し申し上げながら、絶えずご様子を御覧になると、たいそうひどく打ち込んでいらっしゃる様子なので、そうはいってもと、安心であった。
           薫も兵部卿の宮の宇治へおいでになれない事情を知っていて、山荘の女王が待ち遠しく思うことであろうと、自身の責任であるように思い、宮にそれとなくお促しもし、宮の御近状にも注意を怠らなかったが、宮が宇治の女王に愛情を傾倒しておいでになることは明らかになったために、今の状態はこうでも不安がることはないと中の君のために胸をなでおろす思いをした。
         Tiunagon-no-Kimi mo, "Matidoho ni zo obosu ram kasi." to omohiyari te, waga ayamati ni itohosiku te, Miya wo kikoye odorokasi tutu, taye zu mi-kesiki wo mi tamahu ni, ito itaku omohosi ire taru sama nare ba, saritomo to, usiroyasukari keri.
注釈673 | 京におはしまさむほどはしたなからぬほどに | 匂宮の心中を地の文で語る。 | 4.5.1
注釈674 | 中絶えむものならなくに橋姫の--片敷く袖や夜半に濡らさむ | 匂宮から中君への贈歌。「橋姫」に中君を譬える。『花鳥余情』は「忘らるる身を宇治橋の中絶えて人も通はぬ年ぞ経にける」（古今集恋五、八二五、読人しらず）「さむしろに衣かたしき今宵もやわれを待つらむ宇治の橋姫」（古今集恋四、六八九、読人しらず）を指摘。 | 4.5.2
注釈675 | 絶えせじのわが頼みにや宇治橋の--遥けきなかを待ちわたるべき | 中君の返歌。「絶え」「橋」の語句を受け、「や--濡らさむ」を「や--待ちわたるべき」と返す。贈答歌。 | 4.5.4
注釈676 | 御けはひは | 大島本は「御けハひハ」とある。『集成』『完本』は諸本に従って「御けはひ」と係助詞「は」を削除する。『新大系』は底本のままとする。 | 4.5.5
注釈677 | 朝けの御姿 | 大島本は「御すかた」とある。『集成』『完本』は諸本に従って「姿」と接頭語「御」を削除する。『新大系』は底本のままとする。歌語。 | 4.5.6
注釈678 | されたる御心かな | 『細流抄』は「草子地也」と指摘。『全集』は「語り手の諧謔的なほめことば」。『集成』は「（中の君も）隅に置けないお方だこと。男女の間の情にすでに目覚めていることをいう。草子地」と注す。 | 4.5.6
注釈679 | もののあやめ | 大島本は「ものゝあやめ」とある。『集成』『完本』は諸本に従って「もののあやめも」と係助詞「も」を補訂する。『新大系』は底本のままとする。 | 4.5.6
注釈680 | 中納言殿は | 以下「いとことに」まで、女房の詞。 | 4.5.7
注釈681 | 思ひなしの | 皇族と思うせいか。 | 4.5.7
注釈682 | 帰らせたまふほどに | 「ほど」名詞、時間の意。格助詞「に」動作の原因・事の因って起こることを示す。『集成』は「お帰りあそばしたことだから」。『完訳』は「お帰りになるが、それからというものの」と訳す。 | 4.5.9
注釈683 | 明くる日ごとに | 『完訳』は「毎日毎日、日に幾度となく書く」と注す。 | 4.5.10
注釈684 | おろかにはあらぬにや | 大君の匂宮の気持ちを推測する思い。地の文から叙述。 | 4.5.10
注釈685 | いと心尽くしに見じと | 以下「心苦しくもあるかな」まで、大君の思い。 | 4.5.10
注釈686 | 姫宮 | 大君。 | 4.5.10
注釈687 | みづからだになほかかること思ひ加へじ | 大君の心中の思い。薫との結婚を改めて断念する気持ち。 | 4.5.10
注釈688 | 待ち遠にぞ思すらむかし | 薫の心中の思い。宇治の姫君たちは匂宮の来訪を。 | 4.5.11
出典32 | 橋姫の | 狭蓆(さむしろ)に衣片敷き今宵もや我や待つらむ宇治の橋姫 | 古今集恋四-六八九 読人しらず | 4.5.2
 |  | 忘らるる身を宇治橋の中絶えて人も通はぬ年ぞ経にける | 古今集恋五-八二五 読人しらず
校訂26 | 人びと | 人びと--人（人/+／＼<朱>） | 4.5.6
校訂27 | 絶えず | 絶えず--たゝ（ゝ/＄え<朱>）す | 4.5.11
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第六段 九月十日、薫と匂宮、宇治へ行く

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.6
第六段　九月十日、薫と匂宮、宇治へ行く
4-6 September 10, Kaoru and Nio-no-miya visit to Uji
4.6.1 　 九月十日のほどなれば、野山のけしきも思ひやらるるに、 時雨めきてかきくらし、空のむら雲恐ろしげなる夕暮、宮いとど静心なく眺めたまひて、 いかにせむと、御心一つを出で立ちかねたまふ ★。 折推し量りて、参りたまへり。「 ▼ ふるの山里いかならむ」と、おどろかしきこえたまふ。いとうれしと思して、もろともに誘ひたまへば、例の、一つ御車にておはす。
           九月十日のころなので、野山の様子も自然と想像されて、時雨めいて暗くなり、空のむら雲が恐ろしそうな夕暮に、宮はますます落ち着きなく物思いに耽りなさって、どうしようかと、ご自身では決心をしかねていらっしゃる。そのところを推量して、参上なさった。「ふるの山里はどうでしょうか」と、お誘い申し上げなさる。まことに嬉しいとお思いになって、一緒にお出かけになるので、例によって、一車に相乗りしてお出かけになる。
           九月の十日で、野山の秋の色がだれにも思いやられる時である、空は暗い時雨（しぐれ）をこぼし、恐ろしい気のする雲の出ている夕べであった、宮は平生以上に宇治の人がお思われになって、何が起ころうとも行ってみようか、どうしたものかとお一人では決断がおできにならないで迷っておいでになるところへ、そのお思いを想像することのできた薫がお訪（たず）ねして来た。
「山里のほうはどうでしょう」
  中納言の言ったことはこれであった。お喜びになって、
「では今からいっしょに出かけよう」
  とお言いになったため、匂宮（におうみや）のお車に薫中納言は御同車して京を出た。 		Kugwati towoka no hodo nare ba, noyama no kesiki mo omohiyara ruru ni, sigure meki te kaki-kurasi, sora no murakumo osorosige naru yuhugure, Miya itodo sidukokoro naku nagame tamahi te, ikani se m to, mi-kokoro hitotu wo idetati kane tamahu. Wori osihakari te, mawiri tamahe ri. "Huru no yamazato ikanara m?" to, odorokasi kikoye tamahu. Ito uresi to obosi te, morotomoni izanahi tamahe ba, rei no, hitotu mi-kuruma nite ohasu.
4.6.2 　分け入りたまふままにぞ、 まいて眺めたまふらむ心のうち、いとど推し量られたまふ。道のほども、 ただこのことの心苦しきを語らひきこえたまふ。
           分け入りなさるにつれて、まして物思いしているだろう心中を、ますますご想像される。道中も、ただこのことのお気の毒さをお話し合いなさる。
         山路へかかってくるにしたがって、山荘で物思いをしている恋人を多く哀れにお思いになる宮でおありになった。同車の人へもその点で御自身も苦しんでおいでになることばかりをお話しになった。 Wakeiri tamahu mama ni zo, maite nagame tamahu ram kokoro no uti, itodo osihakara re tamahu. Miti no hodo mo, tada kono koto no kokorogurusiki wo katarahi kikoye tamahu.
4.6.3 　たそかれ時のいみじく心細げなるに、雨は冷やかにうちそそきて、秋果つるけしきのすごきに、うちしめり濡れたまへる匂ひどもは、世のものに似ず艶にて、うち連れたまへるを、 山賤どもは、いかが心惑ひもせざらむ。
           黄昏時のひどく心細いうえに、雨が冷たく降り注いで、秋の終わる気色がぞっとする感じなので、しっとりと濡れていらっしゃるお二方の芳気は、この世のものに似ず優艷で、連れ立っていらっしゃるのを、山賤連中は、どうしてうろたえぬことがあろうか。
         行く秋の黄昏（たそがれ）時の心細さの覚えられる路（みち）へ、冷たい雨が降りそそいでいた。衣服を湿らせてしまったために、高い香（かおり）はまして一つになって散り広がるのが艶（えん）で、村人たちは高華な夢に行き逢（あ）ったように思った。
         Tasokaredoki no imiziku kokorobosoge naru ni, ame ha hiyayaka ni uti-sosoki te, aki haturu kesiki no sugoki ni, uti-simeri nure tamahe ru nihohi-domo ha, yo no mono ni ni zu en nite, uti-ture tamahe ru wo, yamagatu-domo ha, ikaga kokoromadohi mo se zara m.
4.6.4 　女ばら、日ごろうちつぶやきつる、名残なく笑みさかえつつ、御座ひきつくろひなどす。 京に、さるべき所々に行き散りたる娘ども、姪だつ人、二、三人尋ね寄せて参らせたり。年ごろ あなづりきこえける心浅き人びと、めづらかなる客人と思ひ驚きたり。
           女房らは、日頃ぶつぶつ言っていたが、そのあとかたもなくにこにことして、ご座所を整えたりなどする。京に、しかるべき家々に散り散りになっていた娘連中や、姪のような人を、二、三人呼び寄せて仕えさせていた。長年軽蔑申し上げてきた思慮の浅い人びとは、珍しい客人と思って驚いていた。
           毎日毎日婿君の情の薄さをかこっていた山荘の女房たちは、悦（よろこ）びを胸に満たせてお席を作ったりなどしていた。京のあちらこちらへ女房勤めに出ている娘とか姪（めい）とかをにわかに手もとへ呼び寄せて、中の君のそば仕えをさせることにした女房も二、三人あったのである。今まで軽蔑（けいべつ）をしていた浮薄な人たちにとって、尊貴な婿君の出現は驚異に価することであった。
         Womnabara, higoro uti-tubuyaki turu, nagori naku wemi sakaye tutu, omasi hiki-tukurohi nado su. Kyau ni, sarubeki tokorodokoro ni yuki tiri taru musume-domo, mei-datu hito, hutari, mitari tadune yose te mawira se tari. Tosigoro anaduri kikoye keru kokoroasaki hitobito, medurakanaru marauto to omohi odoroki tari.
4.6.5 　 姫宮も、折うれしく思ひきこえたまふに、 さかしら人の添ひたまへるぞ、 恥づかしくもありぬべく、なまわづらはしく思へど、心ばへの のどかにもの深くものしたまふを、「 げに、人はかくはおはせざりけり」と見あはせたまふに、 ありがたしと思ひ知らる。
           姫宮も、ちょうどよい折柄と嬉しくお思い申し上げなさるが、利口ぶった方が一緒にいらっしゃるのが、気恥ずかしくもあり、何となく厄介にも思うが、人柄がゆったりと慎重でいらっしゃるので、「なるほど、宮はこのようではおいででない」とお見比べなさると、めったにない方だと思い知られる。
           大姫君はこの寂しい夜を訪（たず）ねたもうた宮をうれしく思うのであったが、少し迷惑な人が添って来たと薫（かおる）を思わないでもないものの、慎重な、思いやりのある態度を恋にも忘れずにいてくれた人とその人を思う時、匂宮の御行為はそうでなかったと比較がされ感謝の念は禁じられなかった。 Hime-Miya mo, wori uresiku omohi kikoye tamahu ni, sakasirabito no sohi tamahe ru zo, hadukasiku mo ari nu beku, nama-wadurahasiku omohe do, kokorobahe no nodokani mono-hukaku monosi tamahu wo, "Geni, hito ha kaku ha ohase zari keri." to miahase tamahu ni, arigatasi to omohi sira ru.
注釈689 | 九月十日のほどなれば野山のけしきも | 宇治では晩秋の寂寥感の深まるころ。 | 4.6.1
注釈690 | 時雨めきてかきくらし | 時雨は晩秋から初冬にかけての景物。 | 4.6.1
注釈691 | いかにせむと御心一つを出で立ちかねたまふ | 『集成』は「伊勢の海に釣する海士の浮けなれや心一つを定めかねつる」（古今集恋一、五〇九、読人しらず）を指摘。 | 4.6.1
注釈692 | 折推し量りて参りたまへり | 主語は薫。 | 4.6.1
注釈693 | ふるの山里いかならむ | 薫の詞。匂宮を宇治に誘う。『源氏釈』は「いそのかみふるの山里いかならむ遠方の里人霞み隔てて」（出典未詳）。『河海抄』は「初時雨ふるの山里いかならむ住む人さへや袖の濡るらむ」（新千載集冬、五九九、読人しらず）を指摘。 | 4.6.1
注釈694 | まいて眺めたまふらむ心のうちいとど推し量られたまふ | 主語は匂宮。自分以上に物思いしているだろう中君の心中を思いやる。 | 4.6.2
注釈695 | ただこのことの心苦しきを語らひきこえたまふ | 主語は匂宮。『完訳』は「中の君への思いを率直に訴える。気がねのない匂宮らしい性分」と注す。 | 4.6.2
注釈696 | 山賤どもはいかが心惑ひもせざらむ | 反語表現。「山賤」は宇治山荘に仕える人々をいう。語り手の感情移入表現。 | 4.6.3
注釈697 | 京にさるべき所々に行き散りたる | 『完訳』は「八の宮家の古参の女房の娘や姪といった人たちで、今はこの邸を出て京の諸所に仕えている者たち」と注す。 | 4.6.4
注釈698 | あなづりきこえける心浅き人びと | 姫宮たちを。女房の娘や姪たち。 | 4.6.4
注釈699 | 姫宮も、折うれしく思ひきこえたまふに | 大君は、時雨の中をわざわざ来訪してくれたことをうれしく思う。 | 4.6.5
注釈700 | さかしら人の添ひたまへるぞ | 薫が一緒なのを。 | 4.6.5
注釈701 | 恥づかしくもありぬべく | 『完訳』は「気のおける立派さ。大君の薫に抱く好感の一面」と注す。 | 4.6.5
注釈702 | げに人はかくはおはせざりけり | 大君の薫を見て匂宮と比較した感想。 | 4.6.5
注釈703 | ありがたしと思ひ知らる | 大君の感想。薫を稀な方だと思う。「る」自発の助動詞。 | 4.6.5
出典33 | 御心一つを出で立ちかね | 伊勢の海に釣する海人の浮けなれや心一つを定めかねつる | 古今集恋一-五〇九 読人しらず | 4.6.1
出典34 | ふるの山里いかならむ | 石上ふるの山里いかならむ遠方の里人霞隔てて | 源氏釈所引-出典未詳 | 4.6.1
 |  | 初時雨ふるの山里いかならむ住む人さへや袖の濡るらむ | 新千載集冬-五九九 読人しらず
校訂28 のどかに のどかに--（/+の）とかに 4.6.5
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第七段 薫、大君に対面、実事なく朝を迎える

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.7
第七段　薫、大君に対面、実事なく朝を迎える
4-7 Kaoru meets Ohoi-kimi and they see a morning without sexual relation
4.7.1 　宮を、所につけては、いとことにかしづき入れたてまつりて、 この君は、主人方に心やすくもてなしたまふものから、 まだ客人居のかりそめなる方に出だし放ちたまへれば ★、いとからしと思ひたまへり。怨みたまふもさすがにいとほしくて、物越に対面したまふ。
           宮を、場所柄によって、とても特別に丁重にお迎え入れ申し上げて、この君は、主人方に気安く振る舞っていらっしゃるが、まだ客人席の臨時の間に遠ざけていらっしゃるので、まことにつらいと思っていらっしゃった。お恨みなさるのも、そうはいってもお気の毒で、物越しにお会いなさる。
         中の君の婿君として宮に山荘相当な御饗応（きょうおう）を申し上げて、薫は主人がたの人として気安く扱いながらも、客室の座敷に据（す）えられただけであるのを恨めしくその人は思っていた。さすがに気の毒に思われて姫君は物越しで話すことにした。 Miya wo, tokoro ni tuke te ha, ito kotoni kasiduki ire tatematuri te, kono Kimi ha, aruzigata ni kokoroyasuku motenasi tamahu monokara, mada marautowi no karisome naru kata ni idasi hanati tamahe re ba, ito karasi to omohi tamahe ri. Urami tamahu mo sasugani itohosiku te, monogosi ni taimen si tamahu.
4.7.2 　「 戯れにくくもあるかな。かくてのみや ★」と、いみじく怨みきこえたまふ。やうやうことわり知りたまひにたれど、 人の御上にても、ものをいみじく思ひ沈みたまひて、 いとどかかる方を憂きものに思ひ果てて、
           「冗談ではありませんね。こうしてばかりいられましょうか」と、ひどくお恨み申し上げなさる。だんだんと道理をお分かりになってきたが、妹のお身の上についても、物事をひどく悲観なさって、ますますこのような結婚生活を嫌なものとすっかり思いきって、
         自分の心の弱さからつまずいて、またも初めに恋は返されたではないか、こんな状態を続けていくことはもう自分には不可能であると思い、薫は言葉を尽くして恋人に恨みを告げようとした。ようやくこの人の尊敬すべき気持ちも悟った姫君であるが、中の君が結婚をしたために物思いに沈むことの多くなったことによって、いっそう恋愛というものをいとわしいものに思い込むようになり、 "Tahabure nikuku mo aru kana! Kaku te nomi ya?" to, imiziku urami kikoye tamahu. Yauyau kotowari siri tamahi ni tare do, hito no ohom-uhe nite mo, mono wo imiziku omohi sidumi tamahi te, itodo kakaru kata wo uki mono ni omohi hate te,
4.7.3 　「 なほ、ひたぶるに、いかでかくうちとけじ。 あはれと思ふ人の御心も、かならずつらしと思ひぬべきわざにこそあめれ。我も人も見おとさず、 心違はでやみにしがな」
           「やはり、一途に、何とかこのようにはうちとけまい。うれしいと思う方のお気持ちも、きっとつらいと思うにちがいないことがあるだろう。自分も相手も幻滅したりせずに、もとの気持ちを失わずに、最後までいたいものだわ」
         これ以上の接近は許すまい、清い愛を今では感じている相手であるが、この人を恨むことが結婚すれば生じるに違いない、自身もこの人も変わらぬ友情を続けていきたい "Naho, hitaburuni, ikade kaku utitoke zi. Ahare to omohu hito no mi-kokoro mo, kanarazu turasi to omohi nu beki waza ni koso a' mere. Ware mo hito mo miotosa zu, kokoro tagaha de yami ni si gana!"
4.7.4 　と思ふ心づかひ深くしたまへり。
           と思う考えが深くおなりになっていた。
         とこう深く心に決めているためであった。 to omohu kokorodukahi hukaku si tamahe ri.
4.7.5 　宮の御ありさまなども 問ひきこえたまへば、 かすめつつ、「さればよ」とおぼしくのたまへば、いとほしくて、 思したる御さま、けしきを見ありくやうなど、 語りきこえたまふ。
           宮のご様子などをお尋ね申し上げなさると、ちらっとほのめかしつつ、「そうであったのか」とお思いになるようにおっしゃるので、お気の毒になって、ご執心のご様子や、態度を窺っていることなどを、お話し申し上げなさる。
         宮についての話になって、薫のほうから中の君の様子などを聞くと、少しずつ近ごろのことで、薫の想像していたようなことも姫君は語った。薫は気の毒になり、宮が深い愛着をお持ちになること、自分が探って知っている御自由のない近ごろの憂鬱（ゆううつ）なお日送りなどを話していた。 Miya no ohom-arisama nado mo tohi kikoye tamahe ba, kasume tutu, "Sarebayo." to obosiku notamahe ba, itohosiku te, obosi taru ohom-sama, kesiki wo mi ariku yau nado, katari kikoye tamahu.
4.7.6 　例よりは心うつくしく語らひて、
           いつもよりは素直にお話しになって、
         姫君は平生より機嫌（きげん）よく話したあとで、
         Rei yori ha kokoroutukusiku katarahi te,
4.7.7 　「 なほ、かくもの思ひ加ふるほど、すこし心地も静まりて聞こえむ」
           「やはり、このように物思いの多いころを、もう少し気持ちが落ち着いてからお話し申し上げましょう」
         「こんなふうな、新たな心配にとらわれておりますことも終わりまして、気の静まりましたころにまたよくお話を伺いましょう」
         "Naho, kaku monoomohi kuhahuru hodo, sukosi kokoti mo sidumari te kikoye m."
4.7.8 　とのたまふ。人憎く気遠くは、もて離れぬものから、「障子の固めもいと強し。しひて破らむをば、つらくいみじからむ」と 思したれば、「 思さるるやうこそはあらめ。軽々しく異ざまになびきたまふこと、はた、世にあらじ」と、 心のどかなる人は、さいへど、いとよく思ひ静めたまふ。
           とおっしゃる。小憎らしくよそよそしくは、あしらわないものの、「襖障子の戸締りもとても固い。無理に突破するのは、辛く酷いこと」とお思いになっているので、「お考えがおありなのだろう。軽々しく他人になびきなさるようなことは、また決してあるまい」と、心のおっとりした方は、そうはいっても、じつによく気を落ち着かせなさる。
           と言った。反感を起こさせるような冷淡さはなくて、しかも襖子（からかみ）は堅く閉ざされてあった。しいてその隔てを取り除こうとするのは甚だしく同情のないふるまいであると姫君の思っているのを知っている薫は、この人に考えがあることであろう、軽々しく他人の妻になってしまうようなことはないと信じられる人であるからと、いつもゆとりのある心のこの人は、恋に心を焦（こが）しながらもそれをおさえることはできた。
         to notamahu. Hito nikuku kedohoku ha, mote-hanare nu monokara, "Sauzi no katame mo ito tuyosi. Sihite yabura m wo ba, turaku imizikara m." to obosi tare ba, "Obosa ruru yau koso ha ara me. Karugarusiku kotozama ni nabiki tamahu koto, hata, yo ni ara zi." to, kokoro nodoka naru hito ha, sa ihe do, ito yoku omohi sidume tamahu.
4.7.9 　「 ただ、いとおぼつかなく、もの隔てたるなむ、胸あかぬ心地するを。 ありしやうにて聞こえむ」
           「ただ、とても頼りなく、物を隔てているのが、満足のゆかない気がしますよ。以前のようにお話し申し上げたい」
         「あなたの御意志はどこまでも尊重しますが、こうして物越しでお話ししていることの不満足感を救ってだけはください。先日のように近くへまいってお話をさせていただきたいのです」
         "Tada, ito obotukanaku, mono hedate taru nam, mune aka nu kokoti suru wo. Arisi yau nite kikoye m."
4.7.10 　とせめたまへど、
           と責めなさると、
           と責めてみたが、
         to seme tamahe do,
4.7.11 　「 常よりも わが面影に恥づるころなれば ★、疎ましと見たまひてむも、さすがに苦しきは、いかなるにか」
           「いつもよりも自分の容貌が恥ずかしいころなので、疎ましいと御覧になるのも、やはりつらく思われますのは、どうしたことでしょうか」
         「このごろの私は平生よりも衰えていましてね、顔を御覧になって不愉快におなりになりはしないかと、どうしたのでしょう、そんなことの気になる心もあるのですよ」
         "Tune yori mo waga omokage ni haduru koro nare ba, utomasi to mi tamahi te m mo, sasugani kurusiki ha, ikanaru ni ka?"
4.7.12 　と、ほのかにうち笑ひたまへるけはひなど、 あやしくなつかしくおぼゆ。
           と、かすかにほほ笑みなさった様子などは、不思議と慕わしく思われる。
           と言い、ほのかに総角の姫君の笑った気配（けはい）などに怪しいほどの魅力のあるのを薫は感じた。
         to, honokani uti-warahi tamahe ru kehahi nado, ayasiku natukasiku oboyu.
4.7.13 　「 かかる御心にたゆめられたてまつりて、つひにいかになるべき身にか」
           「このようなお心にだまされ申して、終いにはどのようになる身の上だろうか」
         「そんなつきも離れもせぬお心に引きずられてまいって、私はしまいにどうなるのでしょう」
         "Kakaru mi-kokoro ni tayume rare tatematuri te, tuhini ikani naru beki mi ni ka?"
4.7.14 　と嘆きがちにて、 例の、遠山鳥にて明けぬ ★。
           と嘆きがちに、いつものように、遠山鳥で別々のまま明けてしまった。
           こんなことを言い、男は歎息をしがちに夜を明かした。
         to nagekigati nite, rei no, tohoyamadori nite ake nu.
4.7.15 　 宮は、まだ旅寝なるらむとも思さで、
           宮は、まだ独り寝だろうとはお思いならず、
           兵部卿（ひょうぶきょう）の宮は、薫が今も一人臥（ひとりね）をするにすぎない宇治の夜とは想像もされないで、
         Miya ha, mada tabine naru ram to mo obosa de,
4.7.16 　「 中納言の、主人方に心のどかなるけしきこそうらやましけれ」
           「中納言が、主人方でゆったりとしている様子が羨ましい」
         「中納言が主人がたぶって、寝室に長くいるのが恨めしい」
         "Tiunagon no, aruzigata ni kokoro nodoka naru kesiki koso urayamasikere."
4.7.17 　とのたまへば、 女君、あやしと聞きたまふ。
           とおっしゃると、女君は、おかしなこととお聞きになる。
           とお言いになるのを、不思議な言葉のように中の君はお聞きしていた。
         to notamahe ba, Womna-Gimi, ayasi to kiki tamahu.
注釈704 | この君は主人方に | 薫は主人顔に振る舞おうとする。 | 4.7.1
注釈705 | まだ客人居のかりそめなる方に出だし放ちたまへれば | 大君は薫をまだ主人扱いせずに、客人扱いに遠ざけて待遇する。 | 4.7.1
注釈706 | 戯れにくくもあるかな。かくてのみや | 『岷江入楚』は「有りぬやと試みがてら逢ひ見ねば戯れにくきまでぞ恋しき」（古今集雑体、一〇二五、読人しらず）を指摘。 | 4.7.2
注釈707 | 人の御上にても | 妹の中君の身の上。 | 4.7.2
注釈708 | いとどかかる方を | 『集成』は「いよいよ結婚といった男女の関係を」。『完訳』は「大君は、中の君の様子から、結婚生活一般を厭わしく考えはじめる。一面では喜びをも感じている中の君との隔りに注意」と注す。 | 4.7.2
注釈709 | なほひたぶるに | 以下「やみにしがな」まで、大君の心中。薫との結婚を思いとどまる決意。 | 4.7.3
注釈710 | あはれと思ふ人の御心も | 薫をさす。『集成』は「うれしいと思うこの方のお気持にしても」。『完訳』は「今はいとしいと思うお方のお気持にしても」と訳す。 | 4.7.3
注釈711 | 心違はでやみにしがな | 『完訳』は「精神的な共感が理想視される」と注す。 | 4.7.3
注釈712 | 問ひきこえたまへば | 薫が大君に。 | 4.7.5
注釈713 | かすめつつさればよとおぼしくのたまへば | 大君が薫の想像していたようにおっしゃるので。 | 4.7.5
注釈714 | 思したる御さまけしきを見ありくやうなど | 匂宮の様子や薫がそれをさぐっていることなどを。 | 4.7.5
注釈715 | 語りきこえたまふ | 薫が大君に。 | 4.7.5
注釈716 | なほかくもの思ひ加ふるほどすこし心地も | 以下「聞こえむ」まで、大君の詞。「すこし」の解釈に関して、『集成』は「少し」の意味に解す。『完本』『新大系』は「過ごし」の意味に解す。『集成』は「思いがけぬ中の君の結婚に加えて匂宮の夜離れと、心労が加わっている」と注す。 | 4.7.7
注釈717 | 思したれば | 『集成』は「大君が」。『完訳』は、主語を薫として訳す。 | 4.7.8
注釈718 | 思さるるやうこそはあらめ | 以下「世にあらじ」まで、薫の心中。 | 4.7.8
注釈719 | 心のどかなる人は | 薫。語り手の批評を含む呼称。 | 4.7.8
注釈720 | ただいとおぼつかなく | 以下「聞こえむ」まで、薫の詞。 | 4.7.9
注釈721 | ありしやうにて聞こえむ | かつて一周忌前の訪問の折に、屏風を押し開いて中に入って大君に逢ったことをさす。 | 4.7.9
注釈722 | 常よりも | 以下「いかなるにか」まで、大君の詞。 | 4.7.11
注釈723 | わが面影に恥づるころなれば | 『源氏釈』は「夢にだに見ゆとは見えじ朝な朝なに我が面影に恥づる身なれば」（古今集恋四、六八一、伊勢）を指摘。 | 4.7.11
注釈724 | あやしくなつかしくおぼゆ | 大島本は「あやしく」とある。『集成』『完本』は諸本に従って「あやしう」と校訂する。『新大系』は底本のままとする。 | 4.7.12
注釈725 | かかる御心に | 以下「身にか」まで、薫の詞。 | 4.7.13
注釈726 | 例の遠山鳥にて明けぬ | 『源氏釈』は「雲居にて遠山鳥のはつかにもありとし聞かば恋ひつつもをらむ」（古今六帖二、山鳥）。『異本紫明抄』は「逢ふことは遠山鳥の目も逢はず逢はずて今宵明かしつるかな」（出典未詳）を指摘。 | 4.7.14
注釈727 | 宮はまだ旅寝なるらむとも思さで | 匂宮は薫がまだ客人扱いであることを知らずに。『集成』は「大君に迎え入れられていないとは想像もできない」と注す。 | 4.7.15
注釈728 | 中納言の主人方に | 以下「うらやましけれ」まで、匂宮の詞。『完訳』は「匂宮は、薫と大君がまだ他人の関係とは思いもよらない」と注す。 | 4.7.16
注釈729 | 女君あやしと聞きたまふ | 中君。『集成』は「薫と大君とはまだ他人と思っている」と注す。 | 4.7.17
出典35 | 戯れにくくもあるかな | ありぬやと心みがてらあひ見ねば戯れにくきまでぞ恋しき | 古今集俳諧-一〇二五 読人しらず | 4.7.2
出典36 | 面影に恥づる | 夢にだに見ゆとは見えじ朝な朝な我が面影に恥づる身なれば | 古今集恋四-六八一 伊勢 | 4.7.11
出典37 | 遠山鳥にて | 雲の居る遠山鳥のよそに見てもありとし聞けば侘びつつぞ寝る | 新古今集恋五-一三七一 読人しらず | 4.7.14
 |  | 逢ふことは遠山鳥の目も合はず逢はずて今宵明かしつるかな | 花鳥余情所引-出典未詳
校訂29 たまへれば たまへれば--給つ（つ/＄へ<朱>）れは 4.7.1
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第四章 中の君の物語 匂宮と中の君、朝ぼらけの宇治川を見る 第八段 匂宮、中の君を重んじる

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

4
第四章　中の君の物語　匂宮と中の君、朝ぼらけの宇治川を見る
4 Tale of Naka-no-kiki Nio-no-miya and Naka-no-kimi look at Uji River in dawn
4.8
第八段　匂宮、中の君を重んじる
4-8 Nio-no-miya has great respect for Naka-no-kimi as his wife
4.8.1 　 わりなくておはしまして、 ほどなく帰りたまふが ★、飽かず苦しきに、宮ものをいみじく思したり。御心のうちを知りたまはねば、女方には、「 またいかならむ。人笑へにや」と思ひ嘆きたまへば、「 げに、心尽くしに苦しげなるわざかな」と見ゆ。
           無理を押してお越しになって、長くもいずにお帰りになるのが、物足りなくつらいので、宮はひどくお悩みになっていた。お心の中をご存知ないので、女方には、「またどうなるのだろうか。物笑いになりはせぬか」と思ってお嘆きなると、「なるほど、心底からおつらそうな」と見える。
           無理をしておいでになっても、すぐにまたお帰りにならねばならぬ苦しさに宮も深い悲しみを覚えておいでになった。こうしたお心を知らない中の君は、どうなってしまうことか、世間の物笑いになることかと歎いているのであるから、恋愛というものはして苦しむほかのないことであると思われた。 Warinaku te ohasimasi te, hodo naku kaheri tamahu ga, akazu kurusiki ni, Miya mono wo imiziku obosi tari. Mi-kokoro no uti wo siri tamaha ne ba, womnagata ni ha, "Mata ikanara m? Hitowarahe ni ya." to omohi nageki tamahe ba, "Geni, kokorodukusi ni kurusige naru waza kana!" to miyu.
4.8.2 　 京にも、隠ろへて渡りたまふべき所もさすがになし。六条の院には、 左の大殿、 片つ方には住みたまひて、さばかりいかでと思したる六の君の御ことを 思しよらぬに、なま恨めしと 思ひきこえたまふべかめり。好き好きしき御さまと、 許しなくそしりきこえたまひて、 内裏わたりにも愁へきこえたまふべかめれば、いよいよ、 おぼえなくて出だし据ゑたまはむも、憚ることいと多かり。
           京にも、こっそりとお移しになる家もさすがに見当たらない。六条院には、左の大殿が、一画にお住みになって、あれほど何とかしたいとお考えの六の君の御事をお考えにならないので、何やら恨めしいとお思い申し上げていらっしゃるようである。好色がましいお振舞いだと、容赦なくご非難申し上げなさって、宮中あたりでもご愁訴申し上げていらっしゃるようなので、ますます、世間に知られない人をお囲いなさるのも、憚りがとても多かった。
         京でも多情な名は取っておいでになりながら、ひそかに通ってお行きになる所とてはさすがにない宮でおありになった。六条院では左大臣が同じ邸内に住んでいて、匂宮の夫人に擬している六の君に何の興味もお持ちにならぬ宮をうらめしいようにも思っているらしかった。好色男的な生活をしていられるといって、容赦なく宮のことを御非難して帝（みかど）にまでも不満な気持ちをお洩（も）らし申し上げるふうであったから、八の宮の姫君という、だれにも意外な感を与える人を夫人としてお迎えになることにはばかられるところが多かった。 Kyau ni mo, kakurohe te watari tamahu beki tokoro mo sasugani nasi. Rokudeu-no-win ni ha, Hidari-no-Ohoidono, katatukata ni ha sumi tamahi te, sabakari ikade to obosi taru Roku-no-Kimi no ohom-koto wo obosiyora nu ni, nama-uramesi to omohi kikoye tamahu beka' meri. Sukizukisiki ohom-sama to, yurusi naku sosiri kikoye tamahi te, Uti watari ni mo urehe kikoye tamahu beka' mere ba, iyoiyo, oboye naku te idasi suwe tamaha m mo, habakaru koto ito ohokari.
4.8.3 　 なべてに思す人の際は、宮仕への筋にて、なかなか心やすげなり。さやうの並々には思されず、「 もし世の中移りて、 帝后の思しおきつるままにもおはしまさば、人より高きさまにこそなさめ」など、ただ今は、いとはなやかに、 心にかかりたまへるままに、もてなさむ方なく苦しかりけり。
           普通にお思いの身分の女は、宮仕えの方面で、かえって気安そうである。そのような並の女にはお思いなされず、「もし御世が替わって、帝や后がお考えおいたままにでもおなりになったら、誰よりも高い地位に立てよう」などと、ただ今のところは、たいそうはなやかに、心に懸けていらっしゃるにつれて、して差し上げようともその方法がなくつらいのであった。
         軽い恋愛相手にしておいでになる女性は、宮仕えの体裁で二条の院なり、六条院なりへお入れになることも自由にお計らいになることができて、かえってお気楽であった。そうした並み並みの情人とは少しも思っておいでにならないのであって、もし世の中が移り、帝（みかど）と后（きさき）のかねての御希望が実現される日になれば、だれよりも高い位置にこの人をすえたいと思うのであるからと、現在の宮のお心は宇治の中の君に傾き尽くされていて、その人をいかにして幸福ならしめ常に相見る方法をいかにして得ようかとばかり考えておいでになった。 Nabete ni obosu hito no kiha ha, miyadukahe no sudi nite, nakanaka kokoroyasuge nari. Sayau no naminamini ha obosa re zu, "Mosi yononaka uturi te, Mikado Kisaki no obosi oki turu mama ni mo ohasimasa ba, hito yori takaki sama ni koso nasa me." nado, tadaima ha, ito hanayakani, kokoro ni kakari tamahe ru mama ni, motenasa m kata naku kurusikari keri.
4.8.4 　 中納言は、三条の宮造り果てて、「 さるべきさまにて渡したてまつらむ」と思す。
           中納言は、三条宮を造り終えて、「しかるべき形をもってお迎え申そう」とお考えになる。
         中納言は火災後再築している三条の宮のでき上がり次第によい方法を講じて大姫君を迎えようと考えていた。 Tiunagon ha, Samdeu-no-miya tukuri hate te, "Sarubeki sama nite watasi tatematura m." to obosu.
4.8.5 　 げに、ただ人は心やすかりけり。かくいと心苦しき御けしきながら、やすからず忍びたまふからに、 かたみに思ひ悩みたまへるめるも、心苦しくて、「 忍びてかく通ひたまふよしを、中宮などにも漏らし聞こし召させて、 しばしの御騒がれはいとほしくとも、女方の御ためは、咎もあらじ。いとかく夜をだに明かしたまはぬ苦しげさよ。いみじくもてなしてあらせたてまつらばや」
           なるほど、臣下は気楽なのであった。このようにたいそうお気の毒なご様子でありながら、気をつかってお忍びになるために、お互いに思い悩んでいらっしゃるようなのも、おいたわしくて、「人目を忍んでこのようにお通いになっている事情を、中宮などにもこっそりとお耳に入れあそばして、暫くの間のお騒がれは気の毒だが、女方のためには、非難されることもない。たいそうこのように夜をさえお明かしにならないつらさよ。うまさく計らって差し上げたいものよ」
         やはり人臣の列にある人は気楽だといってよい。
  これほど愛しておいでになりながら、結婚を秘密のことにしておありになるために、宮にも中の君にも煩悶（はんもん）の絶えないらしいことが気の毒で、このお二人の関係を自分から中宮（ちゅうぐう）に申し上げて御了解を得ることにしたい。当座はお騒がれになって、めんどうな目に宮はおあいになるかもしれぬが、中の君のほうのためを思えば、それは一時的なことであって、直接苦痛になることもあるまい、こんなふうに夜も明かし果てずに帰ってお行きになる宮のお気持ちのつらさはさぞとお察しができて心苦しい、結婚が公然に認められるようになれば、中の君に十分な物質的援助をして、宮の夫人たるに恥のない扱いを兄代わりになってしてみたい、 		Geni, tadaudo ha kokoroyasukari keri. Kaku ito kokorogurusiki mi-kesiki nagara, yasukara zu sinobi tamahu kara ni, katamini omohi nayami tamaheru meru mo, kokorogurusiku te, "Sinobi te kaku kayohi tamahu yosi wo, Tiuguu nado ni mo morasi kikosimesa se te, sibasi no ohom-sawagare ha itohosiku tomo, womnagata no ohom-tame ha, toga mo ara zi. Ito kaku yo wo dani akasi tamaha nu kurusige sa yo. Imiziku motenasi te arase tatematura baya!"
4.8.6 　など思ひて、あながちにも隠ろへず。
           などと思って、無理して隠さない。
         とこう思うようになった薫は、しいて内密事とはせずに、 nado omohi te, anagatini mo kakurohe zu.
4.8.7 　「 更衣など、はかばかしく 誰れかは扱ふらむ」など思して、御帳の帷、壁代など、三条の宮造り果てて、渡りたまはむ心まうけに、しおかせたまへるを、「 まづ、さるべき用なむ」など、いと忍びて聞こえたまひて、 たてまつれたまふ。さまざまなる女房の装束、御乳母などにも のたまひつつ、わざともせさせたまひけり。
           「衣更など、てきぱきと誰がお世話するだろうか」などと心配なさって、御帳の帷子や、壁代などを、三条宮を造り終えて、お移りになる準備をなさっていたのを、「差し当たって、入用がございまして」などと、たいそうこっそりと申し上げなさって、差し上げなさる。いろいろな女房の装束、御乳母などにもご相談なさっては、特別にお作らせになったのであった。
         このごろも冬の衣がえの季節になっているが、自分のほかにだれがその仕度（したく）に力を貸すものがあろうと思いやって、御帳（みちょう）の懸（か）け絹、壁代（かべしろ）などというものは、三条の宮の新築されて移転する準備に作らせてあったから、それらを間に合わせに使用されたいというふうに伝えて宇治へ送った。またいろいろな山荘の女房たちの着用するものも自身の乳母（めのと）などに命じて公然にも製作させた薫であった。
         "Koromogahe nado, hakabakasiku tare kaha atukahu ram?" nado obosi te, mityau no katabira, kabesiro nado, Samdeu-no-miya tukuri hate te, watari tamaha m kokoromauke ni, si oka se tamahe ru wo, "Madu, sarubeki you nam." nado, ito sinobi te kikoye tamahi te, tatemature tamahu. Samazama naru nyoubau no sauzoku, ohom-menoto nado ni mo notamahi tutu, wazato mo se sase tamahi keri.
注釈730 | わりなくておはしまして | 大島本は「おハしまして」とある。『集成』『完本』は諸本に従って「おはしましては」と「は」を補訂する。『新大系』は底本のままとする。 | 4.8.1
注釈731 | ほどなく帰りたまふが | 大島本は「かへり給るか」とある。『集成』『完本』は諸本に従って「たまふが」と校訂する。『新大系』は底本のまま「給（たまへ）るが」と整定する。 | 4.8.1
注釈732 | またいかならむ人笑へにや | 姫君たちの心配。夜離れが続くことや捨てられて世間の物笑いになることを心配する。 | 4.8.1
注釈733 | げに心尽くしに苦しげなるわざかなと見ゆ | 『紹巴抄』は「双地」と指摘。「げに」「かな」等の語句は語り手の大君への同情や共感の気持ち。 | 4.8.1
注釈734 | 京にも隠ろへて渡りたまふべき所もさすがになし | 「わたり」の主語は中君。『完訳』は「彼女が隠し妻でしかない点に注意」と注す。 | 4.8.2
注釈735 | 左の大殿 | 大島本は「左のおほいとの」とある。夕霧。『集成』は「右の大殿」と校訂する。『完本』『新大系』は底本のまま「左の大殿」とする。ただ、『完本』は「「右の大殿」とすべきか」と注す。また『新大系』も「夕霧を左大臣とするのは不審」と注する。 | 4.8.2
注釈736 | 片つ方には | 大島本は「かたつかたにハ」とある。『集成』『完本』は「片つ方に」と「は」を削除する。『新大系』は底本のままとする。 | 4.8.2
注釈737 | 思しよらぬに | 主語は匂宮。 | 4.8.2
注釈738 | 思ひきこえたまふべかめり | 語り手の推量。 | 4.8.2
注釈739 | 許しなくそしりきこえたまひて | 主語は夕霧。 | 4.8.2
注釈740 | 内裏わたりにも | 匂宮の父帝は母明石中宮に対して。 | 4.8.2
注釈741 | おぼえなくて出だし据ゑたまはむも | 『集成』は「中の君のような意外な人を大っぴらに夫人としてお迎えになるのも」と訳す。 | 4.8.2
注釈742 | なべてに思す人の際は宮仕への筋にてなかなか心やすげなり | 『集成』は「並々にお思いの女だったら、宮仕えさせるといったことで、かえって扱いやすい。中宮などに仕えさせておく方法がある」。『完訳』は「表向きは女房という形。いわゆる召人。気安く逢えて、しかも世間から非難も受けない形である」と注す。 | 4.8.3
注釈743 | もし世の中移りて | 以下「こそなさめ」まで、匂宮の心中。中君を立后させよう、の意。 | 4.8.3
注釈744 | 帝后の思しおきつるままにも | 帝と中宮は匂宮を将来の東宮にと考えている。 | 4.8.3
注釈745 | 心にかかりたまへるままに | 『集成』は「〔中君が〕お気に召しているあまりに」。『完訳』は「お心にかけていらっしゃるのだから」。副詞「ままに」、--に従って、--につれて、の意。 | 4.8.3
注釈746 | 中納言は三条の宮造り果てて | 昨年の春焼亡くした三条宮邸を新築。 | 4.8.4
注釈747 | さるべきさまにて渡したてまつらむと思す | 夫人として世間に認められるようにして迎えよう、の意。 | 4.8.4
注釈748 | げにただ人は心やすかりけり | 語り手の匂宮に比較して薫の行動に同意納得する気持ち。 | 4.8.5
注釈749 | かたみに思ひ悩みたまへるめるも | 大島本は「給へるめるも」とある。『集成』『完本』は諸本に従って「たまふべかめるも」と校訂する。『新大系』は底本のままとする。匂宮と中君がお互いに。変体仮名「る（留）」と「か（可）」の誤写から発生した異文であろう。推量の助動詞「べかめり」は薫の推量。 | 4.8.5
注釈750 | 忍びてかく | 以下「あらせたてまつらばや」まで、薫の心中。 | 4.8.5
注釈751 | しばしの御騒がれはいとほしくとも | 中君が明石中宮から一時とやかく言われるのは気の毒だが、の意。 | 4.8.5
注釈752 | 更衣など | 冬の衣替え。下文により十月一日とわかる。以下「扱ふらむ」まで、薫の心中。 | 4.8.7
注釈753 | 誰れかは扱ふらむ | 反語表現。自分薫以外にはいない、の意。 | 4.8.7
注釈754 | まづさるべき用なむ | 薫の詞。母女三の宮に申し上げた内容。 | 4.8.7
注釈755 | たてまつれたまふ | 宇治の姉妹に。 | 4.8.7
注釈756 | のたまひつつ | 相談して、の意。 | 4.8.7
校訂30 たまふが たまふが--*給るか 4.8.1
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第五章 大君の物語 匂宮たちの紅葉狩り 第一段 十月朔日頃、匂宮、宇治に紅葉狩り

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

5
第五章　大君の物語　匂宮たちの紅葉狩り
5 Tale of Ohoi-kimi Nio-no-miya and the others go to sightseeing of red leaves in Uji
5.1
第一段　十月朔日頃、匂宮、宇治に紅葉狩り
5-1 About October 1, Nio-no-miya and the others go to sightseeing of red leaves in Uji
5.1.1 　 十月朔日ころ、 網代もをかしきほどならむと、そそのかしきこえたまひて、 紅葉御覧ずべく 申したまふ。親しき宮人ども、殿上人の睦ましく思す限り、「いと忍びて」と思せど、所狭き御勢なれば、おのづからこと広ごりて、 左の大殿の宰相中将参りたまふ。さては、 この中納言殿ばかりぞ、上達部は仕うまつりたまふ。ただ人は多かり。
           十月上旬ごろ、網代もおもしろい時期だろうと、お誘い申し上げなさって、紅葉を御覧になるよう申し上げなさる。側近の宮家の人びとや、殿上人で親しくなさっている人だけで、「たいそうこっそりと」とお思いになるが、たいへんなご威勢なので、自然と計画が広まって、左の大殿の宰相中将も参加なさる。それ以外では、この中納言殿だけが、上達部としてお供なさる。臣下の者は多かった。
           十月の一日ごろは網代（あじろ）の漁も始まっていて、宇治へ遊ぶのに最も興味の多い時であることを申して中納言が宮をお誘いしたために、兵部卿の宮は紅葉見（もみじみ）の宇治行きをお思い立ちになった。宮にお付きしていて親しく思召（おぼしめ）される役人のほかに殿上役人の中で特に宮のお愛しになる人たちだけを数にして微行のお遊びのつもりであったのであるが、大きな勢いを負っておいでになる宮でおありになったから、いつとなくたいそうな催しになっていき、予定の人数のほかに左大臣家の宰相中将がお供申し上げた。高官としては源中納言だけが随（したが）いたてまつった。殿上役人の数は多かった。
         Zihugwati tuitati-koro, aziro mo wokasiki hodo nara m to, sosonokasi kikoye tamahi te, momidi goranzu beku mausi tamahu. Sitasiki miyabito-domo, tenzyaubito no mutumasiku obosu kagiri, "Ito sinobi te." to obose do, tokoroseki ohom-ikihohi nare ba, onodukara koto hirogori te, Hidari-no-Ohoidono no Saisyau-no-Tiuzyau mawiri tamahu. Sateha, kono Tiunagon-dono bakari zo, Kamdatime ha tukaumaturi tamahu. Tadaudo ha ohokari.
5.1.2 　かしこには、「 論なく、中宿りしたまはむを、さるべきさまに思せ。 さきの春も、花見に尋ね参り来しこれかれ、かかるたよりにことよせて、時雨の紛れに見たてまつり表すやうもぞはべる」など、こまやかに聞こえたまへり。
           あちらには、「無論、休憩をなさるでしょうから、そのようにお考えください。昨年の春にも、花見に尋ねて参った誰彼が、このような機会にことよせて、時雨の紛れに拝見するようなこともございましょう」などと、こまごまとご注意申し上げなさった。
           必ず女王（にょおう）たちの山荘へお寄りになることを信じている薫から、
「宮のお供をして相当な数の客が来ることを考えてお置きください。先年の春のお遊びに私と伺った人たちもまた参邸を望んで、不意にお訪（たず）ねしようとするかもしれません。」
  などとこまごま注意をしてきたために、 		Kasiko ni ha, "Ron naku, nakayadori si tamaha m wo, sarubeki sama ni obose. Saki no haru mo, hanami ni tadune mawiri ko si kore kare, kakaru tayori ni koto yose te, sigure no magire ni mi tatematuri arahasu yau mo zo haberu." nado, komayakani kikoye tamahe ri.
5.1.3 　 御簾掛け替へ、ここかしこかき払ひ、岩隠れに積もれる 紅葉の朽葉すこしはるけ、遣水の水草払はせなどぞしたまふ。よしあるくだもの、肴など、さるべき人なども たてまつれたまへり。 かつはゆかしげなけれど、「 いかがはせむ。これもさるべきにこそは」と思ひ許して、心まうけしたまへり。
           御簾を掛け替え、あちらこちら掃除をし、岩蔭に積もっている紅葉の朽葉を少し取り除き、遣水の水草を払わせなどなさる。風流な果物や、肴など、手伝いに必要な者たちを差し上げなさった。一方では奥ゆかしさもないが、「どうすることもできない。これも前世からの宿縁なのか」と諦めて、お心積もりしていらっしゃった。
         御簾（みす）を掛け変えさせ、あちこちの座敷の掃除（そうじ）をさせ、庭の岩蔭（いわかげ）にたまった紅葉（もみじ）の朽ち葉を見苦しくない程度に払わせ、小流れの水草をかき取らせなど女王はさせた。薫のほうからは菓子のよいのなども持たせて来、また接待役に出す若い人たちも来させてあった。こんなにもする薫の世話を平気で受けていることは気づらいことに姫君は思っていたが、たよるところはほかにないのであるから、こうした因縁と思いあきらめて好意を受けることにし、兵部卿の宮をお迎えする用意をととのえた。
         Misu kake kahe, koko kasiko kaki-harahi, ihagakure ni tumore ru momidi no kutiba sukosi haruke, yarimidu no mikusa haraha se nado zo si tamahu. Yosi aru kudamono, sakana nado, sarubeki hito nado mo tatemature tamahe ri. Katuha yukasige nakere do, "Ikagaha se m? Kore mo sarubeki ni koso ha." to omohi yurusi te, kokoro mauke si tamahe ri.
5.1.4 　舟にて上り下り、おもしろく遊びたまふも聞こゆ。ほのぼのありさま見ゆるを、そなたに立ち出でて、若き人びと見たてまつる。 正身の御ありさまは、それと見わかねども、紅葉を葺きたる舟の飾りの、錦と見ゆるに、声々吹き出づる物の音ども、 風につけておどろおどろしきまでおぼゆ。
           舟で上ったり下ったりして、おもしろく合奏なさっているのも聞こえる。ちらほらとその様子が見えるのを、そちらに立って出て、若い女房たちは拝見する。ご本人のお姿は、その人と見分けることはできないが、紅葉を葺いた舟の飾りが、錦に見えるところへ、声々に吹き立てる笛の音が、風に乗って仰々しいまでに聞こえる。
           遊びの一行は船で河（かわ）を上り下りしながらおもしろい音楽を奏する声も山荘へよく聞こえた。目にも見えないことではなかった。若い女房らは河に面した座敷のほうから皆のぞいていた。宮がどこにおいでになるのかはよくわからないのであるが、それらしく紅葉の枝の厚く屋形に葺（ふ）いた船があって、よい吹奏楽はそこから水の上へ流れていた。河風がはなやかに誘っているのである。 Hune nite nobori kudari, omosiroku asobi tamahu mo kikoyu. Honobono arisama miyuru wo, sonata ni tatiide te, wakaki hitobito mi tatematuru. Sauzimi no ohom-arisama ha, sore to miwaka ne domo, momidi wo huki taru hune no kazari no, nisiki to miyuru ni, kowegowe huki iduru mono no ne-domo, kaze ni tuke te odoroodorosiki made oboyu.
5.1.5 　世人のなびきかしづきたてまつるさま、かく忍びたまへる道にも、いとことにいつくしきを 見たまふにも、「 げに、七夕ばかりにても、かかる彦星の光をこそ待ち出でめ」とおぼえたり。
           世人が追従してお世話申し上げる様子が、このようにお忍びの旅先でも、たいそう格別に盛んなのを御覧になるにつけても、「なるほど、七夕程度であっても、このような彦星の光をお迎えしたいもの」と思われた。
         だれもが敬愛しておかしずきしていることはこうした微行のお遊びの際にもいかめしくうかがわれる宮を、年に一度の歓会しかない七夕（たなばた）の彦星（ひこぼし）に似たまれな訪（おとず）れよりも待ちえられないにしても、婿君と見ることは幸福に違いないと思われた。
         Yohito no nabiki kasiduki tatematuru sama, kaku sinobi tamahe ru miti ni mo, ito kotoni itukusiki wo mi tamahu ni mo, "Geni, tanabata bakari nite mo, kakaru hikobosi no hikari wo koso mati ide me." to oboye tari.
5.1.6 　 文作らせたまふべき心まうけに、 博士などもさぶらひけり。たそかれ時に、 御舟さし寄せて遊びつつ文作りたまふ。紅葉を薄く濃くかざして、「 海仙楽」といふものを吹きて、おのおの心ゆきたるけしきなるに、 宮は、近江の海の心地して ★、 遠方人の恨みいかにと ★のみ、御心そらなり。時につけたる題出だして、うそぶき誦じあへり。
           漢詩文をお作らせになるつもりで、博士なども伺候しているのであった。黄昏時に、お舟をさし寄せて音楽を奏しながら漢詩をお作りになる。紅葉を薄く濃くかざして、「海仙楽」という曲を吹いて、それぞれ満足した様子であるが、宮は、近江の湖の気がして、対岸の方の恨みはどんなにかとばかり、上の空である。時節にふさわしい題を出して、朗誦し合っていた。
           宮は詩をお作りになる思召（おぼしめ）しで文章博士（もんじょうはかせ）などを随（したが）えておいでになるのである。夕方に船は皆岸へ寄せられて、奏楽は続いて行なわれたが、船中で詩の筵（えん）は開かれたのであった。音楽をする人は紅葉の小枝の濃いの淡（うす）いのを冠に挿（さ）して海仙楽（かいせんらく）の合奏を始めた。だれもだれも楽しんでいる中で、宮だけは「いかなれば近江（あふみ）の海ぞかかるてふ人をみるめの絶えてなければ」という歌の気持ちを覚えておいでになって、遠方人（おちかたびと）の心（七夕のあまのと渡るこよひさへ遠方人のつれなかるらん）はどうであろうとお思いになり、ただ一人茫然（ぼうぜん）としておいでになるのであった。おりに合った題が出されて、詩の人は創作をするのに興奮していた。 Humi tukura se tamahu beki kokoromauke ni, hakase nado mo saburahi keri. Tasokaredoki ni, ohom-hune sasi-yose te asobi tutu humi tukuri tamahu. Momidi wo usuku koku kazasi te, Kaisenraku to ihu mono wo huki te, onoono kokoroyuki taru kesiki naru ni, Miya ha, Ahumi-no-umi no kokoti si te, wotikatabito no urami ikani to nomi, mi-kokoro sora nari. Toki ni tuke taru dai idasi te, usobuki zuzi ahe ri.
5.1.7 　 人の迷ひすこししづめておはせむと、中納言も思して、さるべきやうに聞こえたまふほどに、内裏より、中宮の仰せ言にて、 宰相の御兄の衛門督、ことことしき随身ひき連れて、うるはしきさまして参りたまへり。 かうやうの御ありきは、忍びたまふとすれど、おのづからこと広ごりて、後の例にもなるわざなるを、重々しき人数あまたもなくて、にはかにおはしましにけるを、 聞こしめしおどろきて、 殿上人あまた具して参りたるに、はしたなくなりぬ。宮も中納言も、苦しと思して、物の興もなくなりぬ。御心のうちをば知らず、 酔ひ乱れ遊び明かしつ。
           人びとの騷ぎが少し静まってからおいでになろうと、中納言もお思いになって、そのようにお話申し上げていらっしゃったところに、内裏から、中宮の仰せ言として、宰相の御兄君の衛門督が、仰々しい随身を引き連れて、正装をして参上なさった。このようなご外出は、こっそりなさろうとしても、自然と広まって、後の例にもなることなので、重々しい身分の人も大していなくて、急にお出かけになったのを、お耳にあそばしびっくりして、殿上人を大勢連れて参ったので、具合悪くなってしまった。宮も中納言も、困ったとお思いになって、遊楽の興も冷めてしまった。ご心中を知らないで、酔い乱れて遊び明かした。
         船中の人の動きの少し静まっていくころを待って山荘へ行こうと薫も思い、そのことを宮へお耳打ちしていたうちに、御所から中宮のお言葉を受けて宰相の兄の衛門督（えもんのかみ）がはなばなしく随身（ずいじん）を引き連れ、正装姿でお使いにまいった。こうした御遊行はひそかになされたことであっても、自然に世間へ噂（うわさ）に伝わり、あとの例にもなることであるのに、重々しい高官の御随行のわずかなままでお出かけになったことがお耳にはいって、衛門督が派遣され、ほかにも殿上役人を多く伴わせて御一行に加えられたのである。こんなためにもまた騒がしくなって、思う人を持つお二人は目的の所へ行かれぬ悲哀が苦痛にまでなって、どんなこともおもしろくは思われなくなった。宮のお心などは知らずに酔い乱れて、だれも音楽などに夢中になった姿で夜を明かした。 Hito no mayohi sukosi sidume te ohase m to, Tiunagon mo obosi te, sarubeki yau ni kikoye tamahu hodo ni, Uti yori, Tiuguu no ohose-goto nite, Saisyau no ohom-ani no Wemon-no-Kami, kotokotosiki zuizin hiki-ture te, uruhasiki sama si te mawiri tamahe ri. Kau yau no ohom-ariki ha, sinobi tamahu to sure do, onodukara koto hirogori te, noti no tamesi ni mo naru waza naru wo, omoomosiki hitokazu amata mo naku te, nihakani ohasimasi ni keru wo, kikosimesi odoroki te, Tenzyaubito amata gusi te mawiri taru ni, hasitanaku nari nu. Miya mo Tiunagon mo, kurusi to obosi te, mono no kyou mo naku nari nu. Mi-kokoro no uti wo ba sira zu, wehi midare asobi akasi tu.
注釈757 | 十月朔日ころ | 神無月の上旬頃。初冬の季節。 | 5.1.1
注釈758 | 網代もをかしきほどならむ | 薫が匂宮を宇治へ誘う詞。『花鳥余情』は「宇治山の紅葉を見ずは長月の行く日をも知らずぞあらまし」（後撰集秋下、四四〇、千兼が女）を指摘。 | 5.1.1
注釈759 | 申したまふ | 大島本は「申給ふ」とある。『集成』『完本』は諸本に従って「申し定めたまふ」と「定め」を補訂する。『新大系』は底本のままとする。 | 5.1.1
注釈760 | 左の大殿の宰相中将 | 「竹河」巻（第一章三段）に登場した蔵人少将、現在宰相（参議）兼中将。『集成』は「右の大殿」と校訂する。『完本』『新大系』は底本のままとする。 | 5.1.1
注釈761 | この中納言 | 大島本は「中納言殿」とある。『集成』『完本』は諸本に従って「中納言」と「殿」を削除する。『新大系』は底本のままとする。 | 5.1.1
注釈762 | 論なく | 以下「表すやうもぞはべる」まで、薫の詞。宇治の姫君たちへの指図。 | 5.1.2
注釈763 | さきの春も、花見に尋ね参り来しこれかれ | 昨年の春、匂宮の初瀬詣での帰途に宇治の山荘に立ち寄った人々。「椎本」巻（第一章一段）に語られている。 | 5.1.2
注釈764 | 御簾掛け替へここかしこかき払ひ | 以下、匂宮一行を迎える準備。 | 5.1.3
注釈765 | 紅葉の朽葉すこしはるけ遣水の水草払はせなどぞしたまふ | 「やり」は「はるけやり」と「遣水」の懸詞的表現。 | 5.1.3
注釈766 | たてまつれたまへり | 薫が差し上げた、の意。 | 5.1.3
注釈767 | かつはゆかしげなけれど | 薫から何から何まで援助されたのでは奥ゆかしさもない、という。『完訳』は「一方では、あまりに手もとを見すかされような気もなさるけれども」と訳す。 | 5.1.3
注釈768 | いかがはせむこれもさるべきにこそは | 大君の心中。前世からの宿縁と諦める。 | 5.1.3
注釈769 | 正身の御ありさまは | 匂宮の姿をいう。 | 5.1.4
注釈770 | 風につけて | 大島本は「つけて」とある。『集成』『完本』は諸本に従って「つきて」と校訂する。『新大系』は底本のままとする。 | 5.1.4
注釈771 | 見たまふにも | 主語は姫君たち。 | 5.1.5
注釈772 | げに七夕ばかりにても | 以下「待ち出でめ」まで、姫君たちの心中。『花鳥余情』は「年にありて一夜妹に逢ふ彦星も我にまさりて思ふらめやも」（万葉集巻十五）「彦星に恋はまさりぬ天の川隔つる関を今はやめてよ」（伊勢物語）を指摘。『完訳』は「天の川紅葉を橋にわたせばや七夕つめの秋をしも待つ」（古今集秋上、一七五、読人しらず）を指摘。 | 5.1.5
注釈773 | 文作らせたまふべき | 漢詩文。 | 5.1.6
注釈774 | 博士なども | 文章博士。 | 5.1.6
注釈775 | 御舟さし寄せて | 宇治の宮邸の対岸、夕霧の別荘側に。 | 5.1.6
注釈776 | 海仙楽 | 黄鐘調の舟楽。 | 5.1.6
注釈777 | 宮は近江の海の心地して | 『源氏釈』は「いかなれば近江の海のかかりてふ人を見る目の絶えて生ひねば」（出典未詳）を指摘。淡水では「みるめ」（海草）が生えない。「見る目」の懸詞。中君に逢えない嘆き。 | 5.1.6
注釈778 | 遠方人の恨みいかにと | 『花鳥余情』は「七夕の天の戸わたる今宵さへ遠方のつれなかるらむ」（後撰集秋上、二三八、読人しらず）を指摘。中君が恨めしく思っているだろうことを、匂宮は思いやる。 | 5.1.6
注釈779 | 人の迷ひ | 騷ぎ、乱れの意。 | 5.1.7
注釈780 | 宰相の御兄の衛門督 | 夕霧の長男。 | 5.1.7
注釈781 | かうやうの御ありきは | 親王の微行。 | 5.1.7
注釈782 | 聞こしめしおどろきて | 主語は明石中宮。 | 5.1.7
注釈783 | 殿上人あまた具して | 主語は衛門督。 | 5.1.7
注釈784 | 酔ひ乱れ遊び明かしつ | 大島本は「えひミたれ」とある。『集成』『完本』は諸本に従って「酔ひ乱れて」と「て」を補訂する。『新大系』は底本のままとする。 | 5.1.7
出典38 | 紅葉御覧ずべく | 宇治山の紅葉を見ずは長月の過ぎ行く日をも知らずぞあらまし | 後撰集秋下-四四〇 千兼が女 | 5.1.1
出典39 | 近江の海の心地 | いかなれば近江の海のかかりてふ人を見る目の絶えて生ひねば | 奥入所引-出典未詳 | 5.1.6
出典40 | 遠方人の恨み | 七夕の天の戸渡る今宵さへ遠方人のつれなかるらむ | 後撰集秋上-二三八 読人しらず | 5.1.6
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第五章 大君の物語 匂宮たちの紅葉狩り 第二段 一行、和歌を唱和する

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

5
第五章　大君の物語　匂宮たちの紅葉狩り
5 Tale of Ohoi-kimi Nio-no-miya and the others go to sightseeing of red leaves in Uji
5.2
第二段　一行、和歌を唱和する
5-2 Nio-no-miya and the others compose waka together
5.2.1 　 今日は、かくてと思すに、また、 宮の大夫、さらぬ殿上人など、 あまたたてまつりたまへり。心あわたたしく口惜しくて、帰りたまはむそらなし。 かしこには御文をぞたてまつれたまふ。 をかしやかなることもなく、いとまめだちて、思しけることどもを、こまごまと 書き続けたまへれど、「 人目しげく騒がしからむに」とて、御返りなし。
           今日は、このままとお思いになるが、また、宮の大夫、その他の殿上人などを、大勢差し上げなさっていた。気ぜわしく残念で、お帰りになる気もしない。あちらにはお手紙を差し上げなさる。風流なこともなく、たいそう真面目に、お思いになっていたことを、こまごまと書き綴りなさっていたが、「人目が多く騒がしいだろう」とて、お返事はない。
         それでも次の日になればという期待を宮は持っておいでになったが、また朝になってから中宮大夫（だゆう）とまた多くの殿上役人が来た。宮は落ちいぬ心になっておいでになって、このまま帰る気などにはおなりになれなかった。
  山荘の中の君の所へはお文（ふみ）が送られた。風流なことなどは言っておいでになる余裕がお心になく、ただまじめにこまごまとお心持ちをお伝えになったものであったが、人が多く侍している際であるからと思って女王は返事をしてこなかった。 		Kehu ha, kakute to obosu ni, mata, Miya-no-Daibu, saranu Tenzyaubito nado, amata tatematuri tamahe ri. Kokoroawatatasiku kutiwosiku te, kaheri tamaha m sora nasi. Kasiko ni ha ohom-humi wo zo tatemature tamahu. Wokasiyaka naru koto mo naku, ito mamedati te, obosi keru koto-domo wo, komagoma to kaki tuduke tamahe re do, "Hitome sigeku sawagasikara m ni." tote, ohom-kaheri nasi.
5.2.2 　「 数ならぬありさまにては、めでたき御あたりに交じらはむ、かひなきわざかな」と、いとど思し知りたまふ。 よそにて隔たる月日は、おぼつかなさもことわりに、 さりともなど慰めたまふを、 近きほどにののしりおはして、 つれなく過ぎたまひなむ、つらくも口惜しくも思ひ乱れたまふ。
           「人数にも入らない身の上では、ご立派な方とお付き合いするのは、詮ないことであったのだ」と、ますますお思い知りなさる。逢わずに過す月日は、心配も道理であるが、いくら何でも後にはなどと慰めなさるが、近くで大騒ぎしていらして、何もなくて去っておしまいになるのが、つらく残念にも思い乱れなさる。
         自身のような哀れな身の上の者が愛人となっているのに、不釣合（ふつりあ）いな方であると女は深く思ったに違いない。遠い道が間にある時は相見る日のまれなのも道理なことに思われ、こんな状態に置かれていても忘られてはいないのであろうとみずから慰めることもできた中の君であったが、近い所に来て派手（はで）なお遊びぶりを見せられただけで、立ち寄ろうとされない宮をお恨めしく思い、くちおしくも思って悶（もだ）えずにはいられなかった。
         "Kazu nara nu arisama nite ha, medetaki ohom-atari ni maziraha m, kahinaki waza kana!" to, itodo obosi-siri tamahu. Yoso nite hedataru tukihi ha, obotukanasa mo kotowari ni, saritomo nado nagusame tamahu wo, tikaki hodo ni nonosiri ohasi te, turenaku sugi tamahi na m, turaku mo kutiwosiku mo omohi midare tamahu.
5.2.3 　 宮は、まして、いぶせくわりなしと思すこと、限りなし。 網代の氷魚も心寄せたてまつりて ★、いろいろの木の葉にかきまぜもてあそぶを、下人などはいとをかしきことに思へれば、 人に従ひつつ、心ゆく御ありきに、 みづからの御心地は、胸のみつとふたがりて、空をのみ眺め ★たまふに、この古宮の梢は、いとことにおもしろく、 常磐木にはひ混じれる蔦の色なども、もの深げに見えて、遠目さへすごげなるを、中納言の君も、「 なかなか頼めきこえけるを、憂はしきわざかな」とおぼゆ。
           宮は、それ以上に、憂鬱でやるせないとお思いになること、この上ない。網代の氷魚も心寄せ申して、色とりどりの木の葉にのせて賞味なさるを、下人などはまことに美しいことと思っているので、人それぞれに従って、満足しているようなご外出に、ご自身のお気持ちは、胸ばかりがいっぱいになって、空ばかりを眺めていらっしゃるが、この故宮邸の梢は、たいそう格別に美しく、常磐木に這いかかっている蔦の色なども、何となく深味があって、遠目にさえ物淋しそうなのを、中納言の君も、「なまじご依頼申し上げなさっていたのが、かえってつらいことになったな」と思われる。
           宮はまして憂鬱（ゆううつ）な気持ちにおなりになって、恋しい人に逢（あ）われぬ不愉快さをどうしようもなく思召された。網代（あじろ）の氷魚（ひお）の漁もことに多くて、きれいないろいろの紅葉にそれを混ぜて幾つとなく籠（かご）にしつらえるのに侍などは興じていた。上下とも遊山（ゆさん）の喜びに浸っている時に、宮だけは悲しみに胸を満たせて空のほうばかりを見ておいでになった。そうするとお目につくのは女王の山荘の木立ちであった。大木の常磐木（ときわぎ）へおもしろくかかった蔦紅葉（つたもみじ）の色さえも高雅さの現われのように見え、遠くからはすごくさえ思われる一構えがそれであるのを、中納言も船にながめて、自分がたいそうに前触れをしておいたことがかえって物思いを深くさせる結果を見ることになったかと歎かわしく思った。
         Miya ha, masite, ibuseku wari nasi to obosu koto, kagiri nasi. Aziro no hiwo mo kokoroyose tatematuri te, iroiro no konoha ni kaki-maze mote-asobu wo, simobito nado ha ito wokasiki koto ni omohe re ba, hito ni sitagahi tutu, kokoroyuku ohom-ariki ni, midukara no mi-kokoti ha, mune nomi tuto hutagari te, sora wo nomi nagame tamahu ni, kono huru-Miya no kozuwe ha, ito koto ni omosiroku, tokihagi ni hahi mazire ru tuta no iro nado mo, mono-hukage ni miye te, towome sahe sugoge naru wo, Tiunagon-no-Kimi mo, "Nakanaka tanome kikoye keru wo, urehasiki waza kana!" to oboyu.
5.2.4 　去年の春、御供なりし君たちは、花の色を思ひ出でて、 後れてここに眺めたまふらむ心細さを言ふ。かく忍び忍びに通ひたまふと、 ほの聞きたるもあるべし。心知らぬも混じりて、おほかたにとやかくやと、人の御上は、かかる山隠れなれど、おのづから聞こゆるものなれば、
           去年の春、お供した公達は、花の美しさを思い出して、先立たれてここで悲しんでいらっしゃるだろう心細さを噂する。このように忍び忍びにお通いになると、ちらっと聞いている者もいるのであろう。事情を知らない者も混じって、だいたいが何やかやと、人のお噂は、このような山里であるが、自然と聞こえるものなので、
           一昨年の春薫に伴われて八の宮の山荘をお訪ねした公達（きんだち）は、その時の川べの桜を思い出して、父宮を失われた女王たちがなおそこにおられることはどんなに心細いことであろうと同情し合っていた。一人を兵部卿の宮が隠れた愛人にしておいでになるという噂を聞いている人もあったであろうと思われる。事情を知らぬ人も多いのであるから、ただ孤女になられた女王のことを、こうした山里に隠れていても、若い麗人のことは自然に世間が知っているものであるから、
         Kozo no haru, ohom-tomo nari si Kimitati ha, hana no iro wo omohi ide te, okure te koko ni nagame tamahu ram kokorobososa wo ihu. Kaku sinobi sinobi ni kayohi tamahu to, hono-kiki taru mo aru besi. Kokorosira nu mo maziri te, ohokatani toya kakuya to, hito no ohom-uhe ha, kakaru yamagakure nare do, onodukara kikoyuru mono nare ba,
5.2.5 　「 いとをかしげにこそものしたまふなれ」
           「とても素晴らしくいらっしゃるそうな」
         「非常な美人だということですよ。 "Ito wokasige ni koso monosi tamahu nare."
5.2.6 　「 箏の琴上手にて、故宮の明け暮れ遊びならはしたまひければ」
           「箏の琴が上手で、故宮が明け暮れお弾きになるようしつけていらしたので」
         十三絃（げん）の琴の名手だそうです。故人の宮様がそのほうの教育をよくされておいたために」
         "Sau-no-koto zyauzu nite, ko-Miya no akekure asobi narahasi tamahi kere ba."
5.2.7 　など、口々言ふ。
           などと、口々に言う。
           などと口々に言っていた。 nado, kutiguti ihu.
5.2.8 　宰相の中将、
           宰相中将が、
         宰相の中将が、
         Saisyau-no-Tiuzyau,
5.2.9 　「 いつぞやも花の盛りに一目見し
     ▼ 木のもとさへや秋は寂しき」 		　「いつだったか花の盛りに一目見た木のもとまでが
    秋はお寂しいことでしょう」 		　「いつぞやも花の盛りに一目見し
    木の下（もと）さへや秋はさびしき」
         "Ituzo ya mo hana no sakari ni hitome mi si
ko no moto sahe ya aki ha sabisiki
5.2.10 　 主人方と思ひて言へば、中納言、
           主人方と思って詠みかけてくるので、中納言は、
           八の宮に縁故の深い人であるからと思って薫にこう言った。その人、
         Aruzigata to omohi te ihe ba, Tiunagon,
5.2.11 　「 桜こそ思ひ知らすれ咲き匂ふ
     花も紅葉も常ならぬ世を」 		　「桜は知っているでしょう
    咲き匂う花も紅葉も常ならぬこの世を」 		　「桜こそ思ひ知らすれ咲きにほふ
    花も紅葉（もみぢ）も常ならぬ世に」
         "Sakura koso omohi sirasure saki nihohu
hana mo momidi mo tune nara nu yo wo
5.2.12 　衛門督、
           衛門督、
           衛門督（えもんのかみ）、
         Wemon-no-Kami,
5.2.13 　「 いづこより秋は行きけむ山里の
     紅葉の蔭は過ぎ憂きものを」 		　「どこから秋は去って行くのでしょう
    山里の紅葉の蔭は立ち去りにくいのに」 		　「いづこより秋は行きけん山里の
    紅葉の蔭（かげ）は過ぎうきものを」
         "Iduko yori aki ha yuki kem yamazato no
momidi no kage ha sugi uki monowo
5.2.14 　宮の大夫、
           宮の大夫、
           中宮大夫、
         Miya-no-Daibu,
5.2.15 　「 見し人もなき山里の岩垣に ★
     心長くも這へる葛かな」 		　「お目にかかったことのある方も亡くなった
    山里の岩垣に気の長く這いかかっている蔦よ」 		　「見し人もなき山里の岩がきに
    心長くも這（は）へる葛（くず）かな」
         "Mi si hito mo naki yamazato no ihakaki ni
kokoronagaku mo hahe ru kuzu kana
5.2.16 　中に老いしらひて、うち泣きたまふ。 親王の若くおはしける世のことなど、思ひ出づるなめり。
           その中で年老いていて、お泣きになる。親王が若くいらっしゃった当時のことなどを、思い出したようである。
           だれよりも老人であるから泣いていた。八の宮がお若かったころのことを思い出しているのであろう。 Naka ni oyisirahi te, uti-naki tamahu. Miko no wakaku ohasi keru yo no koto nado, omohi iduru na' meri.
5.2.17 　宮、
           宮、
         兵部卿（ひょうぶきょう）の宮が、
         Miya,
5.2.18 　「 秋はてて寂しさまさる木のもとを
     吹きな過ぐしそ峰の松風」 		　「秋が終わって寂しさがまさる木のもとを
    あまり烈しく吹きなさるな、峰の松風よ」 		　「秋はてて寂しさまさる木（こ）の本（もと）を
    吹きな過ぐしそ嶺（みね）の松風」
         "Aki hate te sabisisa masaru ko no moto wo
huki na sugusi so mine no matukaze
5.2.19 　とて、いといたく涙ぐみたまへるを、ほのかに知る人は、
           と詠んで、とてもひどく涙ぐんでいらっしゃるのを、うすうす事情を知っている人は、
           とお歌いになって、ひどく悲しそうに涙ぐんでおいでになるのを見て、秘密を知っている人は、 tote, ito itaku namidagumi tamahe ru wo, honokani siru hito ha,
5.2.20 　「 げに、深く思すなりけり。今日のたよりを過ぐしたまふ心苦しさ」
           「なるほど、深いご執心なのだ。今日の機会をお逃しになるおいたわしさ」
         評判どおりに宮はその人を深く愛しておいでになるらしい、こんな機会にさえそこへおいでになることがおできにならないのはお気の毒である "Geni, hukaku obosu nari keri. Kehu no tayori wo sugusi tamahu kokorogurusisa."
5.2.21 　と見たてまつる人あれど、ことことしく引き続きて、 えおはしまし寄らず。作りける文のおもしろき所々うち誦じ、大和歌もことにつけて多かれど、 かうやうの酔ひの紛れに、ましてはかばかしきことあらむやは。片端書きとどめてだに見苦しくなむ。
           と拝し上げる人もいるが、仰々しく行列をつくっては、お立ち寄りになることはできない。作った漢詩文の素晴らしい所々を朗誦し、和歌も何やかやと多かったが、このような酔いの紛れには、それ以上に良い作があろうはずがない。一部分を書き留めてさえ見苦しいものである。
         と思っているのであるが、そうした人たちだけをつれて山荘へおはいりになることも御実行のできないことであった。人々の作った詩のおもしろい一節などを皆口ずさんだりしていて、歌のほうも平生とは違った旅のことであるから相当に多くできていたが、酒酔いをした頭から出たものであるから、少しを採録したところで、佳作はなくつまらぬから省く。
         to mi tatematuru hito are do, kotokotosiku hiki-tuduki te, e ohasimasi yora zu. Tukuri keru humi no omosiroki tokorodokoro uti-zuzi, Yamatouta mo kotoni tuke te ohokare do, kauyau no wehi no magire ni, masite hakabakasiki koto ara m yaha. Katahasi kaki todome te dani migurusiku nam.
注釈785 | 今日はかくてと思すに | 今日は、このまま宇治の泊まろうと思っていたところに、の意。 | 5.2.1
注釈786 | 宮の大夫 | 中宮大夫。 | 5.2.1
注釈787 | あまたたてまつりたまへり | 大島本は「たてまつり」とある。『集成』『完本』は諸本に従って「たてまつれ」と校訂する。『新大系』は底本のままとする。 | 5.2.1
注釈788 | かしこには | 中君。 | 5.2.1
注釈789 | をかしやかなることもなく | 『集成』は「恋文らしい風流めいたことも書かず」。『完訳』は「艶書らしくきどる余裕もなく、真剣な弁解につとめる」と注す。 | 5.2.1
注釈790 | 人目しげく騒がしからむに | 中君の判断。返事を書かない理由。 | 5.2.1
注釈791 | 数ならぬありさまにては | 以下「かひなきわざかな」まで、中君の心中の思い。 | 5.2.2
注釈792 | よそにて隔たる月日は | 以下、中君の心中にそった叙述。 | 5.2.2
注釈793 | さりとも | いくら何でも後には逢えよう、の意。 | 5.2.2
注釈794 | 近きほどに | 前文の「よそにて」と呼応する構文。 | 5.2.2
注釈795 | つれなく過ぎたまひなむ | 大島本は「すき給ひなむ」とある。『集成』『完本』は諸本に従って「過ぎたまふなむ」と校訂する。『新大系』は底本のままとする。 | 5.2.2
注釈796 | 宮はまして | 匂宮は中君以上に。 | 5.2.3
注釈797 | 網代の氷魚も心寄せたてまつりて | 擬人法。網代の氷魚が匂宮に心寄せて、という。『河海抄』は「紅葉葉の流れてとまる網代には白波も又寄らぬ日ぞなき」（古今六帖三、網代）を指摘、花鳥余情「いかでなほ網代の氷魚に言問はむ何によりてか我をとはぬと」（拾遺集雑秋、一一三四、修理）を指摘。 | 5.2.3
注釈798 | 人に従ひつつ心ゆく御ありきに | 『集成』は「皆に調子を合せて（表面は）楽しそうなご遊覧だが」。『完訳』は「人それぞれに満ち足りた行楽であるのに」「匂宮の、表面は調子を合せて楽しそうな遊覧ぶりだが」と注す。 | 5.2.3
注釈799 | みづからの御心地は胸のみつとふたがりて空をのみ眺め | 『評釈』は「大空は恋しき人の形見かはもの思ふごとに眺めらるらむ」（古今集恋四、七四三、酒井人真）を指摘。 | 5.2.3
注釈800 | 常磐木にはひ混じれる | 大島本は「はひましれる」とある。『集成』『完本』は諸本に従って「這ひかかれる」と校訂する。『新大系』は底本のままとする。 | 5.2.3
注釈801 | なかなか頼めきこえけるを憂はしきわざかな | 薫の心中の思い。匂宮の来訪を告げておいたのに、それが取り止めになってしまったので。 | 5.2.3
注釈802 | 後れてここに眺めたまふらむ心細さを言ふ | 父宮に先立たれた姫君たちの心寂しさを話題にする。昨年の春の花の季節には、八宮はまだ在世中であった。その秋に逝去。 | 5.2.4
注釈803 | ほの聞きたるもあるべし | 推量の助動詞「べし」は語り手の推量。湖月抄「草子地」と指摘。 | 5.2.4
注釈804 | いとをかしげに | 以下「遊びならはしたまひければ」まで、人々の詞。姫君たちの噂をする。 | 5.2.5
注釈805 | 箏の琴上手にて | 箏の琴は中君、大君は琵琶を得意とした。 | 5.2.6
注釈806 | いつぞやも花の盛りに一目見し--木のもとさへや秋は寂しき | 宰相中将の詠歌。「木のもと」に「子（姫君たち）」を響かせる。 | 5.2.9
注釈807 | 主人方と思ひて言へば | 宰相中将が薫のこの姫君たちの主人側と思って読み掛けてくるので、の意。 | 5.2.10
注釈808 | 桜こそ思ひ知らすれ咲き匂ふ--花も紅葉も常ならぬ世を | 薫の唱和歌。この世の無常を詠む。「花」「寂し」からの連想。 | 5.2.11
注釈809 | いづこより秋は行きけむ山里の--紅葉の蔭は過ぎ憂きものを | 衛門督の唱和歌。転じて、「紅葉」の美しさから、この場を去りがたい気持ちを詠む。 | 5.2.13
注釈810 | 見し人もなき山里の岩垣に--心長くも這へる葛かな | 中宮大夫の唱和歌。『河海抄』は「奥山のいはがき紅葉散りぬべし照る日の光見る時なくて」（古今集秋下、二八二、藤原関雄）。『花鳥余情』は「見し人も忘れのみゆくふる里に心長くも来たる春かな」（後拾遺集雑三、一〇三四、藤原義懐）を指摘。 | 5.2.15
注釈811 | 親王の若くおはしける世のことなど思ひ出づるなめり | 連語「なめり」語り手の主観的推量。 | 5.2.16
注釈812 | 秋はてて寂しさまさる木のもとを--吹きな過ぐしそ峰の松風 | 匂宮の唱和歌。「木」に「子」を懸ける。 | 5.2.18
注釈813 | げに深く | 以下「心苦しさ」まで、事情を知っている人々の思い。『細流抄』は「げに深く思すなりけり」を「草子地也」と解す。 | 5.2.20
注釈814 | えおはしまし寄らず | 中君のもとに立ち寄ることができない。 | 5.2.21
注釈815 | かうやうの酔ひの紛れにましてはかばかしきことあらむやは | 大島本は「かうやう」とある。『集成』『完本』は諸本に従って「かやう」と「う」を削除する。『新大系』は底本のままとする。以下「見苦しくなむ」まで、語り手の省筆の弁。『林逸抄』は「双紙の詞」と指摘。『集成』は「省筆をことわり、先にあげた五首の歌について言い訳する草子地」と注す。 | 5.2.21
出典41 | 網代の氷魚 | いかでなほ網代の氷魚に言問はむ何によりてか我を問はぬと | 拾遺集雑秋-一一三四 修理 | 5.2.3
出典42 | 空をのみ眺め | 大空は恋しき人の形見かは物思ふごとに眺めらるらむ | 古今集恋四-七四三 酒井人真 | 5.2.3
出典43 | 木のもとさへや秋は寂しき | 散る花を嘆きし人は木のもとの寂しきことやかねて知りけむ | 紫式部集-四三 | 5.2.9
出典44 | 見し人もなき山里 | 見し人も忘れのみ行く古里に心長くも来たる春かな | 後拾遺集雑三-一〇三四 藤原義懐 | 5.2.15
校訂31 書き続け 書き続け--かきつ（つ/+ゝ<朱>）け 5.2.1
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第五章 大君の物語 匂宮たちの紅葉狩り 第三段 大君と中の君の思い

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

5
第五章　大君の物語　匂宮たちの紅葉狩り
5 Tale of Ohoi-kimi Nio-no-miya and the others go to sightseeing of red leaves in Uji
5.3
第三段　大君と中の君の思い
5-3 The thinking of Ohoi-kimi and Naka-no-kimi
5.3.1 　 かしこには、過ぎたまひぬるけはひを、遠くなるまで聞こゆる前駆の声々、ただならずおぼえたまふ。 心まうけしつる人びとも、いと口惜しと思へり。 姫宮は、まして、
           あちらでは、お素通りになってしまった様子を、遠くなるまで聞こえる前駆の声々を、ただならずお聞きになる。心積もりしていた女房も、まことに残念に思っていた。姫宮は、それ以上に、
           山荘では宮の一行が宇治を立って行かれた気配（けはい）を相当に遠ざかるまで聞こえた前駆の声で知り、うれしい気持ちはしなかった。御歓待の仕度（したく）をしていた人たちは皆はなはだしく失望をした。大姫君はましてこの感を深く覚えているのであった。 Kasiko ni ha, sugi tamahi nuru kehahi wo, tohoku naru made kikoyuru saki no kowegowe, tada nara zu oboye tamahu. Kokoromauke si turu hitobito mo, ito kutiwosi to omohe ri. Hime-Miya ha, masite,
5.3.2 　「 なほ、音に聞く月草の色なる御心なりけり ★。ほのかに人の言ふを聞けば、男といふものは、虚言をこそいとよくすなれ。思はぬ人を思ふ顔にとりなす言の葉多かるものと、この人数ならぬ女ばらの、昔物語に言ふを、さるなほなほしきなかにこそは、けしからぬ心あるもまじるらめ。
           「やはり、噂に聞く月草のような移り気なお方なのだわ。ちらちら人の言うのを聞くと、男というものは、嘘をよくつくという。愛していない人を愛している顔でだます言葉が多いものだと、この人数にも入らない女房連中が、昔話として言うのを、そのような身分の低い階層には、よくないこともあるのだろう。
         やはり噂されるように多情でわがままな恋の生活を事とされる宮様らしい、よそながら恋愛談を人のするのを聞いていると、男というものは女に向かって嘘（うそ）を上手（じょうず）に言うものであるらしい、愛していない人を愛しているふうに巧みな言葉を使うものであると、自分の家にいるつまらぬ女たちが身の上話にしているのを聞いていた時は、身分のない人たちの中にだけはそうしたふまじめな男もあるのであろう、 "Naho, oto ni kiku tukikusa no iro naru mi-kokoro nari keri. Honokani hito no ihu wo kike ba, wotoko to ihu mono ha, soragoto wo koso ito yoku su nare. Omoha nu hito wo omohugaho ni torinasu kotonoha ohokaru mono to, kono hitokazu nara nu womnabara no, mukasimonogatari ni ihu wo, saru nahonahosiki naka ni koso ha, kesikara nu kokoro aru mo maziru rame.
5.3.3 　 何ごとも筋ことなる際になりぬれば、人の聞き思ふことつつましく、所狭かるべきものと思ひしは、さしもあるまじきわざなりけり。あだめきたまへるやうに、 故宮も聞き伝へたまひて、 かやうに気近きほどまでは、思し寄らざりしものを。あやしきまで心深げにのたまひわたり、思ひの外に 見たてまつるにつけてさへ、身の憂さを思ひ添ふるが、あぢきなくもあるかな。
           何事も高貴な身分になれば、人が聞いて思うことも遠慮されて、自由勝手には振る舞えないはずのものと思っていたのは、そうとも限らなかったのだわ。浮気でいらっしゃるように、故宮も伝え聞いていらっしゃって、このように身近な関係にまでは、お考えでなかったのに。不思議なほど熱心にずっと求婚なさり続け、意外にも婿君として拝するにつけてさえ、身のつらさが思い加わるのが、つまらないことであるよ。
         貴族として立っている人は、世間の批評もはばかって慎むところもあるのであろうと思っていたのは、自分の認識が足りなかったのである、多情な方のように父宮も聞いておいでになって、交際はおさせになったがこの家の婿になどとはお考えにならなかったものらしかったのに、不思議なほど熱心に求婚され、すでにもう縁は結ばれてしまい、それによっていっそう自分までが心の苦労を多くし不幸さを加えることになったのは歎かわしいことである。 Nanigoto mo sudi koto naru kiha ni nari nure ba, hito no kiki omohu koto tutumasiku, tokorosekaru beki mono to omohi si ha, sasimo arumaziki waza nari keri. Adameki tamahe ru yau ni, ko-Miya mo kikitutahe tamahi te, kayau ni kedikaki hodo made ha, obosiyora zari si mono wo. Ayasiki made kokorobukage ni notamahi watari, omohi no hoka ni mi tatematuru ni tuke te sahe, mi no usa wo omohi sohuru ga, adikinaku mo aru kana!
5.3.4 　かく見劣りする御心を、かつはかの中納言も、いかに思ひたまふらむ。ここにもことに恥づかしげなる人はうち混じらねど、おのおの思ふらむが、人笑へにをこがましきこと」
           このように期待はずれの宮のお心を、一方ではあの中納言も、どのように思っていらっしゃるのだろう。ここには特に立派そうな女房はいないが、それぞれ何と思うか、物笑いになって馬鹿らしいこと」
         接近して愛の薄くおなりになった宮のお相手の妹を、中納言は軽蔑（けいべつ）して考えないであろうか、りっぱな女房がいるのではないが、それでもその人たちがどう思うかも恥ずかしい。人笑われな運命になった Kaku miotori suru mi-kokoro wo, katu ha kano Tiunagon mo, ikani omohi tamahu ram. Koko ni mo kotoni hadukasige naru hito ha uti-mazira ne do, onoono omohu ram ga, hitowarahe ni wokogamasiki koto."
5.3.5 　と思ひ乱れたまふに、心地も違ひて、いと悩ましくおぼえたまふ。
           とお心を悩ましなさると、気分も悪くなって、ほんとうに苦しく思われなさる。
         と煩悶（はんもん）することによって姉女王は健康をさえもそこねるようになった。 to omohi midare tamahu ni, kokoti mo tagahi te, ito nayamasiku oboye tamahu.
5.3.6 　 正身は、たまさかに対面したまふ時、限りなく深きことを 頼め契りたまひつれば、「 さりとも、こよなうは思し変らじ」と、「おぼつかなきも、わりなき障りこそは、ものしたまふらめ」と、心のうちに思ひ慰めたまふかたあり。
           ご本人は、たまにお会いなさる時、この上なく深い愛情をお約束なさっていたので、「そうはいっても、すっかりご変心なさるまい」と、「訪れがないのも、やむをえない支障が、おありなのだろう」と、心中に思い慰めなさることがある。
         当の中の君はたまさかにしかお逢（あ）いしない良人（おっと）であるが、熱情的な愛をささやかれていて、今眼前にどんなことがあろうともお心のまったく変わるようなことはあるまい、常においでになることのできないのも余儀ない障（さわ）りがあるからに相違ないとたのむところもあるのであった。 Sauzimi ha, tamasakani taimen si tamahu toki, kagirinaku hukaki koto wo tanome tigiri tamahi ture ba, "Saritomo, koyonau ha obosi kahara zi." to, "Obotukanaki mo, warinaki sahari koso ha, monosi tamahu rame." to, kokoro no uti ni omohi nagusame tamahu kata ari.
5.3.7 　 ほど経にけるが思ひ焦れられたまはぬにしもあらぬに、 なかなかにてうち過ぎたまひぬるを、つらくも口惜しくも思ほゆるに、いとどものあはれなり。 忍びがたき御けしきなるを、
           久しく日がたったのを気になさらないこともないが、なまじ近くまで来ながら素通りしてお帰りになったことを、つらく口惜しく思われるので、ますます胸がいっぱいになる。堪えがたいご様子なのを、
         ここしばらくおいでにならなかったのであるから切なく思わぬはずもないのに、近くへお姿をお現わしになっただけで行っておしまいになったことでは恨めしく残念な思いをして気をめいらせているのが、総角（あげまき）の姫君には堪えられぬほど哀れに見えた。 Hodo he ni keru ga omohi ire rare tamaha nu ni simo ara nu ni, nakanaka nite uti-sugi tamahi nuru wo, turaku mo kutiwosiku mo omohoyuru ni, itodo mono ahare nari. Sinobi gataki mi-kesiki naru wo,
5.3.8 　「 人なみなみにもてなして、例の人めきたる住まひならば、かうやうに、 もてなしたまふまじきを」
           「世間並みの姫君にして上げて、ひとかどの貴族らしい暮らしならば、このようには、お扱いなさるまいものを」
         世間並みの姫君らしい宮殿にかしずかれていたならば、この邸（やしき）がこんな貧弱なものでなければ宮は素通りをなされなかったはずであるのに "Hitonaminami ni motenasi te, rei no hitomeki taru sumahi nara ba, kau yau ni, motenasi tamahu maziki wo."
5.3.9 　など、姉宮は、いとどしくあはれと見たてまつりたまふ。
           などと、姉宮は、ますますお気の毒にと拝し上げなさる。
         と思われるのである。 nado, Ane-Miya ha, itodosiku ahare to mi tatematuri tamahu.
注釈816 | かしこには | 河の対岸。宇治の姫君たち。 | 5.3.1
注釈817 | 心まうけしつる人びとも | 女房たち。 | 5.3.1
注釈818 | 姫宮は、まして | 大君。女房たち以上に。 | 5.3.1
注釈819 | なほ音に聞く月草の色なる御心なりけり | 以下「人笑へにをこがましきこと」まで、大君の心中。「御心」は匂宮の心。『源氏釈』は「いで人は言のみぞよき月草の移し心は色ことにして」（古今集恋四、七一一、読人しらず）を指摘。「月草」は移ろいやすい心を譬える。 | 5.3.2
注釈820 | 何ごとも筋ことなる際になりぬれば | 『完訳』は「皇族のような高貴な身分。大君は貴人を、下世話に語られる男とは別に考えていたが、自分の現実認識の浅さを知り、愕然とする」と注す。 | 5.3.3
注釈821 | 故宮も | 亡き父八宮。 | 5.3.3
注釈822 | かやうに気近きほどまでは思し寄らざりしものを | 八宮は中君に一通りの返書を書くことは勧めていたが、結婚することまでは考えていなかった。 | 5.3.3
注釈823 | 見たてまつるにつけてさへ身の憂さを思ひ添ふるがあぢきなくもあるかな | 「さへ--添ふる」という、もともと我が身の薄幸を感じ取っていた上にさらに妹君の結婚の不幸までが加わってさらい辛い思いをする。 | 5.3.3
注釈824 | 正身は | 中君。 | 5.3.6
注釈825 | 頼め契りたまひつれば | 大島本は「給つれは」とある。『集成』『完本』は諸本に従って「たまへれば」と校訂する。『新大系』は底本のままとする。 | 5.3.6
注釈826 | さりとも | 以下「ものしたまふらめ」まで、中君の心中に添った叙述。「思し変らじと」の格助詞「と」で、いったん地の文になり再び「おぼつかなさも」から心中文。 | 5.3.6
注釈827 | ほど経にけるが思ひ焦れられ | 大島本は「思ひゐれられ」とある。『集成』『完本』は「思ひいられ」と「れ」を削除する。『新大系』は底本のままとする。匂宮の訪れが間遠になったことをいう。 | 5.3.7
注釈828 | なかなかにてうち過ぎたまひぬるを | なまじ近くまで来ながら素通りされたこと。 | 5.3.7
注釈829 | 忍びがたき御けしきなるを | 中君の様子。 | 5.3.7
注釈830 | 人なみなみに | 以下「もてなしたまふまじきを」まで、大君の心中。世の姫君並みに、の意。 | 5.3.8
注釈831 | もてなしたまふまじきを | 「を」間投助詞、詠嘆の意。接続助詞「を」の逆接のニュンスも響いて反実仮想的余韻を残す。 | 5.3.8
出典45 月草の色なる御心 いで人は言のみぞよき月草のうつし心は色ことにして 古今集恋四-七一一　読人しらず 5.3.2
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第五章 大君の物語 匂宮たちの紅葉狩り 第四段 大君の思い

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

5
第五章　大君の物語　匂宮たちの紅葉狩り
5 Tale of Ohoi-kimi Nio-no-miya and the others go to sightseeing of red leaves in Uji
5.4
第四段　大君の思い
5-4 The thinking of Ohoi-kimi
5.4.1 　「 我も世にながらへば、かうやうなること見つべきにこそはあめれ。中納言の、とざまかうざまに言ひありきたまふも、 人の心を見むとなりけり。心一つにもて離れて思ふとも、こしらへやる限りこそあれ。 ある人の ▼ こりずまに、 かかる筋のことをのみ、いかでと思ひためれば、心より外に、 つひにもてなされぬべかめり。 これこそは、返す返す、さる心して世を過ぐせ、とのたまひおきしは、かかることもやあらむの 諌めなりけり。
           「わたしも生き永らえたら、このようなことをきっと経験することだろう。中納言が、あれやこれやと言い寄りなさるのも、わたしの気を引いてみようとのつもりだったのだわ。自分一人が相手になるまいと思っても、言い逃れるには限度がある。ここに仕える女房が性懲りもなく、この結婚をばかりを、何とか成就させたいと思っているようなので、心外にも、結局は結婚させられてしまうかもしれない。この事だけは、繰り返し繰り返し、用心して過ごしなさいと、ご遺言なさったのは、このようなことがあろう時の忠告だったのだわ。
         自分もまだ生きているとすれば、こうした目にあわされるであろう、中納言がいろいろな言葉で清い恋を求めるというのも、自分をためそうとする心だけであって、自分一人は友情以上に出まいとしていても、あの人の本心がそれでないのでは行くところは知れきったことで、自分のしりぞけるのにも力の限度がある、家にいる女たちは媒介役の失敗に懲りもせず、今もどうかして中納言を自分の良人（おっと）にさせたいと望まない者もないのであるから、自分の気持ちは尊重されず、結果としては自分があの人の妻にされてしまうことになるのであろう、これが取りも直さず父君が、みずからをよく護（まも）っていくようにと仰せられたことに違いない、 "Ware mo yo ni nagarahe ba, kau yau naru koto mi tu beki ni koso ha a' mere. Tiunagon no, tozama kauzama ni ihi ariki tamahu mo, hito no kokoro wo mi m to nari keri. Kokoro hitotu ni mote-hanare te omohu tomo, kosirahe yaru kagiri koso are. Aru hito no korizuma ni, kakaru sudi no koto wo nomi, ikade to omohi ta' mere ba, kokoro yori hoka ni, tuhini motenasa re nu bekameri. Kore koso ha, kahesugahesu, saru kokoro si te yo wo suguse, to notamahi oki si ha, kakaru koto mo ya ara m no isame nari keri.
5.4.2 　 さもこそは、憂き身どもにて、さるべき人にも 後れたてまつらめ。やうのものと人笑へなることを添ふるありさまにて、亡き御影をさへ悩ましたてまつらむが いみじさなるを、我だに、さるもの思ひに沈まず、 罪などいと深からぬさきに、いかで亡くなりなむ」
           このような、不幸な運命の二人なので、しかるべき親にもお先立たれ申したのだ。姉妹とも同様に物笑いになることを重ねた様子で、亡き両親までをお苦しめ申すのが情けないのを、わたしだけでも、そのような物思いに沈まず、罪などたいして深くならない前に、何とか亡くなりたい」
         不幸な自分たちは母君をも早く失い、父宮にもお別れしてしまったが、薄命な者であるからどうなってもよいと自身を軽く扱って、見苦しい捨てられた妻というものになり、お亡（な）くなりになったあとの父君のお心までをお悩ましさせることになるのは悲しい。自分一人だけでもそうした物思いに沈まないで済む処女を保ったままで病死をしてしまいたい Samo koso ha, uki mi-domo nite, sarubeki hito ni mo okure tatematura me. Yau no mono to hitowarahe naru koto wo sohuru arisama nite, naki mi-kage wo sahe nayamasi tatematura m ga imizisa naru wo, ware dani, saru monoomohi ni siduma zu, tumi nado ito hukakara nu saki ni, ikade nakunari na m."
5.4.3 　と思し沈むに、心地もまことに苦しければ、 物もつゆばかり参らず、ただ、亡からむ後のあらましごとを、明け暮れ 思ひ続けたまふにも、 心細くて、この君を見たてまつりたまふも、いと心苦しく、
           と思い沈むと、気分もほんとうに苦しいので、食べ物を少しも召し上がらず、ただ、亡くなった後のあれこれを、明け暮れ思い続けていらっしゃると、心細くなって、この君をお世話申し上げなさるのも、とてもおいたわしく、
         と、こんなことを明け暮れ思い続ける大姫君は、心細い死の予感をさえ覚えて、中の君を見ても哀れで、 to obosi sidumu ni, kokoti mo makoto ni kurusikere ba, mono mo tuyu bakari mawira zu, tada, nakara m noti no aramasigoto wo, ake kure omohi tuduke tamahu ni mo, kokorobosoku te, ko no Kimi wo mi tatematuri tamahu mo, ito kokorogurusiku,
5.4.4 　「 我にさへ後れたまひて、いかにいみじく慰む方なからむ。あたらしくをかしきさまを、明け暮れの見物にて、いかで人びとしくも見なしたてまつらむ、と思ひ扱ふをこそ、人知れぬ行く先の頼みにも思ひつれ、 限りなき人にものしたまふとも、かばかり人笑へなる目を見てむ人の、世の中に立ちまじり、例の人ざまにて経たまはむは、たぐひすくなく心憂からむ」
           「わたしにまで先立たれなさって、どんなにひどく慰めようがないことだろう。惜しくかわいい様子を、明け暮れの慰みとして、何とかして一人前にして差し上げたいと思って世話するのを、誰にも言わず将来の生きがいと思ってきたが、この上ない方でいらっしゃっても、これほど物笑いになった目に遭ったような人が、世間に出てお付き合いをし、普通の人のようにお過ごしになるのは、例も少なくつらいことだろう」
         自分にまで死に別れたあとではいっそう慰みどころのない人になるであろう、美しいこの人をながめることが自分の唯一の慰安で、どうかして幸福な女にさせたいとばかり願っていた、どんなに高貴な方を良人に持ったといっても、今度のような侮辱を受けながらなお尼にもならず妻として孤閨（こけい）を守っていくことは例もないほど恥ずかしいことに違いない "Ware ni sahe okure tamahi te, ikani imiziku nagusamu kata nakara m. Atarasiku wokasiki sama wo, ake kure no mimono nite, ikade hitobitosiku mo minasi tatematura m, to omohi atukahu wo koso, hito sire nu yukusaki no tanomi ni mo omohi ture, kagirinaki hito ni monosi tamahu tomo, kabakari hitowarahe naru me wo mi te m hito no, yononaka ni tati-maziri, rei no hitozama nite he tamaha m ha, taguhi sukunaku kokoroukara m."
5.4.5 　など思し続くるに、「 いふかひもなく、この世にはいささか思ひ慰む方なくて、過ぎぬべき 身どもなりけり」と心細く思す。
           などとお考え続けると、「何とも言いようなく、この世には少しも慰めることができなくて、終わってしまいそうな二人らしい」と、心細くお思いになる。
         と、それからそれへと思い続けていく大姫君は、自分ら姉妹（きょうだい）は現世で少しの慰めも得られないままで終わる運命を持つものらしいと心細くなるのであった。
         nado obosi tudukuru ni, "Ihukahi mo naku, konoyo ni ha isasaka omohi nagusamu kata naku te, sugi nu beki mi-domo nari keri." to kokorobosoku obosu.
注釈832 | 我も世にながらへば | 以下「いかで亡くなりなむ」まで、大君の心中。自分も生き永らえたら中君と同様のつらい思いをすることだろう、と思う。結婚を躊躇する気持ち。 | 5.4.1
注釈833 | 人の心を見むとなりけり | 「人」はわたし大君をさす。過去の助動詞「けり」詠嘆の意。今初めて気がついたというニュアンス。『完訳』は「薫はこちらの気を引いて反応を試すつもりだったのだと忖度」と注す。 | 5.4.1
注釈834 | ある人の | ここに仕えている者が。 | 5.4.1
注釈835 | こりずまに | 歌語。性懲りもなく。 | 5.4.1
注釈836 | かかる筋のことをのみ | 縁談話ばかり。 | 5.4.1
注釈837 | つひにもてなされぬべかめり | しまいには結婚させられてしまいそうだ、の意。 | 5.4.1
注釈838 | これこそは、返す返す、さる心して世を過ぐせ | 父宮の遺言。間接話法で引用。結婚に関しては慎重に用心しなさい、の意。『集成』は「これこそは、繰り返し繰り返し、父宮がその積もりで用心して生きてゆくように」と訳す。 | 5.4.1
注釈839 | 諌めなりけり | 過去の助動詞「けり」詠嘆の意。今初めて気がついたというニュアンス。 | 5.4.1
注釈840 | さもこそは--後れたてまつらめ | 『集成』は「こんな不幸な運命に生れついた二人ゆえ、頼みとする父母にも先立たれ申すようなことになるのだろうが」。『完訳』は「姉妹とも早くに両親を死別する不幸な宿命の身だから、どうせ結婚しても夫に先立たれよう」と訳す。 | 5.4.2
注釈841 | いみじさなるを | 大島本は「いミしさなる越」とある。『集成』『完本』は諸本に従って「いみじさ、なほ」と校訂する。『新大系』は底本のままとする。 | 5.4.2
注釈842 | 罪などいと深からぬさきに | 『完訳』は「愛執など仏教上の罪をさす。思い屈するあまり死を意識する」と注す。 | 5.4.2
注釈843 | 物もつゆばかり参らずただ亡からむ後のあらましごとを | 大君の死への助走が始まる。 | 5.4.3
注釈844 | 思ひ続けたまふにも | 大島本は「給にも」とある。『集成』『完本』は諸本に従って「たまふに」と「も」を削除する。『新大系』は底本のままとする。 | 5.4.3
注釈845 | 心細くて | 死に向かっての孤独な心情、心細さが湧出。以下にも「心細し」の語句が頻出してくる。 | 5.4.3
注釈846 | 我にさへ後れたまひて | 主語は中君。両親にさきだたれ、さらに私姉にまで先立たれる。以下「心憂からむ」まで、大君の心中。 | 5.4.4
注釈847 | 限りなき人にものしたまふとも | 匂宮を念頭においていう。 | 5.4.4
注釈848 | いふかひもなく | 以下「身どもなりけり」まで、大君の心中。 | 5.4.5
注釈849 | 身どもなりけり | 大島本は「なりけり」とある。『集成』『完本』は諸本に従って「なめり」と校訂する。『新大系』は底本のままとする。自分たち姉妹をさしていう。 | 5.4.5
出典46 こりずまに こりずまにまたもなき名は立ちぬべし人にくからぬ世にし住まへば 古今集雑三-六三一　読人しらず 5.4.1
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第五章 大君の物語 匂宮たちの紅葉狩り 第五段 匂宮の禁足、薫の後悔

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

5
第五章　大君の物語　匂宮たちの紅葉狩り
5 Tale of Ohoi-kimi Nio-no-miya and the others go to sightseeing of red leaves in Uji
5.5
第五段　匂宮の禁足、薫の後悔
5-5 Nio-no-miya is forbiden to go out, and Kaoru regrets that he did
5.5.1 　宮は、立ち返り、 例のやうに忍びてと 出で立ちたまひけるを、内裏に、
           宮は、すぐその後、いつものように人目に隠れてとご出立なさったが、内裏で、
           兵部卿の宮は御帰京になったあとでまたすぐに微行で宇治へお行きになろうとしたのであったが、
         Miya ha, tati-kaheri, rei no yau ni sinobi te to idetati tamahi keru wo, Uti ni,
5.5.2 　「 かかる御忍びごとにより、山里の御ありきも、ゆくりかに思し立つなりけり。軽々しき御ありさまと、世人も下に そしり申すなり」
           「このようなお忍び事によって、山里へのご外出も、簡単にお考えになるのです。軽々しいお振舞いだと、世間の人も蔭で非難申しているそうです」
         「兵部卿の宮様は宇治の八の宮の姫君とひそかな関係を結んでおいでになりまして、突然に時々近郊の御旅行と申すようなことをお思い立ちになるのでございます。御軽率すぎることだと世間でもよろしくはお噂（うわさ）いたしません」
         "Kakaru ohom-sinobigoto ni yori, yamazato no ohom-ariki mo, yukurikani obositatu nari keri. Karogarosiki ohom-arisama to, yohito mo sita ni sosiri mausu nari."
5.5.3 　と、衛門督の漏らし申したまひければ、中宮も聞こし召し嘆き、主上もいとど許さぬ御けしきにて、
           と、衛門督がそっとお耳に入れ申し上げなさったので、中宮もお聞きになって困り、主上もますますお許しにならない御様子で、
           と左大臣の息子（むすこ）の衛門督（えもんのかみ）がそっと中宮へ申し上げたために、中宮も御心配をあそばし、帝（みかど）も常から宮のお身持ちを気づかわしく思召していられたのであったから、 to, Wemon-no-Kami no morasi mausi tamahi kere ba, Tiuguu mo kikosimesi nageki, Uhe mo itodo yurusa nu mi-kesiki nite,
5.5.4 　「 おほかた心にまかせたまへる御里住みの悪しきなり」
           「だいたいが気まま放題の里住みが悪いのである」
         これによっていっそう監視が厳重になり、 "Ohokata kokoro ni makase tamahe ru ohom-satozumi no asiki nari."
5.5.5 　と、厳しきことども出で来て、内裏につとさぶらはせたてまつりたまふ。左の大臣殿の六の君を、うけひかず思したることなれど、 おしたちて参らせたまふべく、皆定めらる。
           と、厳しいことが出てきて、内裏にぴったりとご伺候させ申し上げなさる。左の大殿の六の君を、ご承知せず思っていらっしゃることだが、無理にも差し上げなさるよう、すべて取り決められる。
         兵部卿の宮を宮中から一歩もお出しにならぬような計らいをあそばされた。そして左大臣の六女との結婚はお諾（ゆる）しにならなかった宮へ、強制的にその人を夫人になさしめたもうというようなこともお定めになった。 to, kibisiki koto-domo ideki te, Uti ni tuto saburaha se tatematuri tamahu. Hidari-no-Ohoidono no Roku-no-Kimi wo, ukehika zu obosi taru koto nare do, ositati te mawira se tamahu beku, mina sadame raru.
5.5.6 　中納言殿聞きたまひて、あいなくものを思ひありきたまふ。
           中納言殿がお聞きになって、他人事ながらどうにもならないと思案なさる。
         中納言はそれを聞いて憂鬱（ゆううつ）になっていた。 Tiunagon-dono kiki tamahi te, ainaku mono wo omohi ariki tamahu.
5.5.7 　「 わがあまり異様なるぞや。さるべき契りやありけむ。 親王のうしろめたしと思したりしさまも、あはれに忘れがたく、この君たちの御ありさまけはひも、ことなることなくて世に衰へたまはむことの、惜しくもおぼゆるあまりに、 人びとしくもてなさばやと、あやしきまでもて扱はるるに、 宮もあやにくにとりもちて責めたまひしかば、わが思ふ方は異なるに、譲らるるありさまもあいなくて、かくもてなしてしを。
           「自分があまりに変わっていたのだ。そのようになるはずの運命であったのだろうか。親王が不安であるとご心配になっていた様子も、しみじみと忘れがたく、この姫君たちのご様子や人柄も、格別なことはなくて世に朽ちてゆきなさることが、惜しくも思われるあまりに、人並みにして差し上げたいと、不思議なまでお世話せずにはいられなかったところ、宮もあいにくに身を入れてお責めになったので、自分の思いを寄せている人は別なのだが、お譲りなさるのもおもしろくないので、このように取り計らってきたのに。
         自分があまりに人と変わり過ぎているのである、どんな宿命でか八の宮が姫君たちを気がかりに仰せられた言葉も忘られなかったし、またその女王たちもすぐれた女性であるのを発見してからは、世間に無視されていることがあまりに不合理に惜しいことに思われ、人の幸福な夫人にさせたいことが念頭を去らなかったし、ちょうど兵部卿の宮も熱心に希望あそばされたことであったために、自分の対象とする姫君は違っているのに、今一人の女王を自分に娶（めと）らせようと当の人がされるのをうれしくなく思うところから、宮とその方とを結ばせてしまった。 "Waga amari kotoyau naru zo ya. Sarubeki tigiri ya ari kem. Miko no usirometasi to obosi tari si sama mo, ahare ni wasure gataku, kono Kimitati no ohom-arisama kehahi mo, koto naru koto naku te yo ni otorohe tamaha m koto no, wosiku mo oboyuru amari ni, hitobitosiku motenasa baya to, ayasiki made mote-atukaha ruru ni, Miya mo ayaniku ni torimoti te seme tamahi sika ba, waga omohu kata ha koto naru ni, yudura ruru arisama mo ainaku te, kaku motenasi te si wo.
5.5.8 　思へば、悔しくもありけるかな。 いづれもわがものにて見たてまつらむに、咎むべき人もなしかし」
           考えてみれば、悔しいことだ。どちらも自分のものとしてお世話するのを、非難するような人はいないのだ」
         今思うとそれは軽率なことであった。二人とも自分の妻にしても非難する人はなかったはずである、今さら取り返されるものではないが、愚かしい行動をした Omohe ba, kuyasiku mo ari keru kana! Idure mo waga mono nite mi tatematura m ni, togamu beki hito mo nasi kasi."
5.5.9 　と、 ▼ 取り返すものならねど、をこがましく、心一つに思ひ乱れたまふ。
           と、元に戻ることはできないが、馬鹿らしく、自分一人で思い悩んでいらっしゃる。
         と煩悶（はんもん）をしているのである。
         to, torikahesu mono nara ne do, wokogamasiku, kokoro hitotu ni omohi midare tamahu.
5.5.10 　 宮は、まして、御心にかからぬ折なく、恋しくうしろめたしと思す。
           宮は、薫以上に、お心にかからない折はなく、恋しく気がかりだとお思いになる。
           宮はまして宇治の女王（にょおう）がお心にかからぬ時とてもなかった。恋しくお思いになり、知らぬまにどんなことになっているかもしれぬという不安もお覚えになるのである。
         Miya ha, masite, mi-kokoro ni kakara nu wori naku, kohisiku usirometasi to obosu.
5.5.11 　「 御心につきて思す人あらば、 ここに参らせて、例ざまにのどやかにもてなしたまへ。 筋ことに思ひきこえたまへるに、軽びたるやうに人の聞こゆべかめるも、いとなむ口惜しき」
           「お心に気に入ってお思いの人がいるならば、ここに参らせて、普通通りに穏やかになさりなさい。格別なことをお考え申し上げておいであそばすのに、軽々しいように人がお噂申すようなのも、まことに残念です」
         「非常にお気に入った人がおありになるのだったら、私の女房の一人にしてここへ来させて、目だたない愛しようをしていればいいでしょう。あなたは東宮様、二の宮さんに続いて特別なものとして未来の地位をお上（かみ）はお考えになっていらっしゃるのですから、軽率な恋愛問題などを起こして、人から指弾されるのはよろしくありませんからね」
         "Mi-kokoro ni tuki te obosu hito ara ba, koko ni mawira se te, reizama ni nodoyakani motenasi tamahe. Sudi koto ni omohi kikoye tamahe ru ni, karobi taru yau ni hito no kikoyu beka' meru mo, ito nam kutiwosiki."
5.5.12 　と、大宮は明け暮れ聞こえたまふ。
           と、大宮は明け暮れご注意申し上げなさる。
           こんなふうに中宮（ちゅうぐう）は始終御忠告をあそばされるのであった。
         to, Oho-Miya ha akekure kikoye tamahu.
注釈850 | 例のやうに忍びて | 匂宮の思い。 | 5.5.1
注釈851 | 出で立ちたまひけるを | 出立なさろうとしたが。出立していない。 | 5.5.1
注釈852 | かかる御忍び | 以下「そしり申すなり」まで、衛門督の詞。『集成』は「「もらし申し--」とあるので、衛門の督は取次ぎの女房にそれとなく言ったのであろう」と注す。 | 5.5.2
注釈853 | そしり申すなり | 「なり」伝聞推定の助動詞。 | 5.5.2
注釈854 | おほかた心にまかせたまへる御里住みの悪しきなり | 帝の詞。 | 5.5.4
注釈855 | おしたちて参らせたまふべく | 『完訳』は「無理にも縁づけよう。将来の立坊を考え、軽率な微行など慎ませるための策」と注す。 | 5.5.5
注釈856 | わがあまり異様なるぞや | 以下「咎むべき人もなしかし」まで、薫の心中。『集成』は「以下、六の君との結婚の結果、予想される中の君の悲境を思って、初めから自分のものにしておけばよかったと後悔する薫の心」と注す。 | 5.5.7
注釈857 | 親王の | 故宇治八宮をさす。 | 5.5.7
注釈858 | 人びとしく | 大島本は「人々しく」とある。『集成』『完本』は諸本に従って「人々しくも」と「も」を補訂する。『新大系』は底本のままとする。 | 5.5.7
注釈859 | 宮もあやにくにとりもちて責めたまひしかば | 『完訳』は「匂宮もあいにくに身を入れて中の君への仲介に私をせきたてるし、一方、自分の心を寄せる大君がまた、中の君を自分に譲ろうとするのも不本意なので、匂宮を中の君に導いた。「あやにく」「あいなく」とあり、不本意な事態への苦肉の対処と、自らを合理化」と注す。 | 5.5.7
注釈860 | いづれもわがものにて見たてまつらむに | 大君も中君も。「見たてまつる」は結婚する意。推量の助動詞「む」仮定の意。 | 5.5.8
注釈861 | 取り返すものならねど | 『源氏釈』は「とり返す物にもがなや世の中をありしながらの我が身と思はむ」（出典未詳）を指摘。 | 5.5.9
注釈862 | 宮はまして | 匂宮は薫以上に。 | 5.5.10
注釈863 | 御心につきて | 以下「いとなむ口惜しき」まで、中宮の詞。 | 5.5.11
注釈864 | ここに参らせて | 『集成』は「私の所に宮仕えさせて、普通におだやかにお扱いなさい。女房として情けをかけて、忍び歩きなどはなさるな」。『完訳』は「私のもとに宮仕えさせて。忍び歩きの相手としてではなく召人の扱いとせよの戒め」と注す。「例ざまに」は召人、すなわち愛人関係をさす。 | 5.5.11
注釈865 | 筋ことに思ひきこえたまへるに | 主語は帝。匂宮を将来東宮にとのお考え。 | 5.5.11
出典47 取り返すものならねど とり返すものにもがなや世の中をありしながらの我が身と思はむ 源氏釈所引-出典未詳 5.5.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第五章 大君の物語 匂宮たちの紅葉狩り 第六段 時雨降る日、匂宮宇治の中の君を思う

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

5
第五章　大君の物語　匂宮たちの紅葉狩り
5 Tale of Ohoi-kimi Nio-no-miya and the others go to sightseeing of red leaves in Uji
5.6
第六段　時雨降る日、匂宮宇治の中の君を思う
5-6 In early winter rainy days, Nio-no-miya sympathizes with Naka-no-kimi in Uji
5.6.1 　 時雨いたくしてのどやかなる日、 女一の宮の御方に参りたまひつれば、御前に人多くもさぶらはず、しめやかに、 御絵など ★御覧ずるほどなり。
           時雨がひどく降ってのんびりとした日、女一の宮の御方に参上なさったところ、御前に女房も多く伺候していず、ひっそりとして、御絵などを御覧になっている時である。
           はげしく時雨（しぐれ）が降って御所へまいる者も少ない日、兵部卿の宮は姉君の女一（にょいち）の宮（みや）の御殿へおいでになった。お居間に侍している女房の数も多くなくて、姫君は今静かに絵などを御覧になっているところであった。 Sigure itaku si te nodoyaka naru hi, Womna-Iti-no-Miya no ohom-kata ni mawiri tamahi ture ba, omahe ni hito ohoku mo saburaha zu, simeyakani, ohom-we nado goranzuru hodo nari.
5.6.2 　 御几帳ばかり隔てて、御物語聞こえたまふ。限りもなくあてに気高きものから、なよびかにをかしき御けはひを、年ごろ二つなきものに思ひきこえたまひて、
           御几帳だけを隔てて、お話を申し上げなさる。この上もなく上品で気高い一方で、たおやかでかわいらしいご様子を、長年二人といないものとお思い申し上げなさって、
         几帳（きちょう）だけを隔てにしてお二方はお話しになった。限りもない気品のある貴女（きじょ）らしさとともに、なよなよとした柔らかさを備えたもうた姫宮を、この世にこれ以上の高華な美を持つ女性はなかろうと、昔から兵部卿の宮は思っておいでになって、 Mi-kityau bakari hedate te, ohom-monogatari kikoye tamahu. Kagiri mo naku ateni kedakaki monokara, nayobikani wokasiki ohom-kehahi wo, tosigoro hutatu naki mono ni omohi kikoye tamahi te,
5.6.3 　「 また、この御ありさまになずらふ人 世にありなむや。 冷泉院の姫宮ばかりこそ、御おぼえのほど、うちうちの御けはひも心にくく聞こゆれど、うち出でむ方もなく 思しわたるに、 かの山里人は、らうたげにあてなる方の、劣りきこゆまじきぞかし」
           「他に、このご様子に似た人がこの世にいようか。冷泉院の姫宮だけが、ご寵愛の深さや内々のご様子も奥ゆかしく聞こえるけれど、口に出すすべもなくお思い続けていたが、あの山里の人は、かわいらしく上品なところはお劣り申さない」
         これに近い人というのは冷泉（れいぜい）院の内親王だけであろうと信じておいでになり、世間から受けておいでになる尊敬の度も、御容姿も、御聡明（そうめい）さも人のお噂する言葉から想像されて、宮の覚えておいでになる院の宮への恋を、なんらお通じになる機会というものがなく、しかも忘れる時なく心に持っておいでになる兵部卿の宮なのであるが、あの宇治の山里の人の可憐（かれん）で高い気品の備わったところなどは、これらの最高の貴女に比べても劣らないであろう "Mata, kono ohom-arisama ni nazurahu hito yo ni ari na m ya? Reizei-Win no Hime-Miya bakari koso, ohom-oboye no hodo, utiuti no ohom-kehahi mo kokoronikuku kikoyure do, uti-ide m kata mo naku obosi wataru ni, kano Yamazatobito ha, rautageni ate naru kata no, otori kikoyu maziki zo kasi."
5.6.4 　など、まづ思ひ出づるに、いとど恋しくて、慰めに、御絵どものあまた散りたるを見たまへば、をかしげなる 女絵どもの、恋する男の住まひなど描きまぜ、山里のをかしき家居など、 心々に世のありさま描きたるを、よそへらるること多くて、御目とまりたまへば、すこし聞こえたまひて、「 かしこへたてまつらむ」と思す。
           などと、まっさきにお思い出しになると、ますます恋しくて、気紛らわしに、御絵類がたくさん散らかっているのを御覧になると、おもしろい女絵の類で、恋する男の住まいなどが描いてあって、山里の風流な家などや、さまざまな恋する男女の姿を描いてあるのが、わが身につまされることが多くて、お目が止まりなさるので、少しお願い申し上げなさって、「あちらへ差し上げたい」とお思いになる。
         と、姉君のお姿からも中の君が聯想（れんそう）されて、恋しくてならず思召す心の慰めに、そこに置かれてあったたくさんな絵を見ておいでになると、美しい彩色絵の中に、恋する男の住居（すまい）などを描いたのがあって、いろいろな姿の山里の風景も添っていた。恋人の宇治の山荘の景色（けしき）に似たものへお目がとまって、姫君の御了解を得てこの絵は中の君へ送ってやりたいと宮はお思いになった。 nado, madu omohi iduru ni, itodo kohisiku te, nagusame ni, ohom-we-domo no amata tiri taru wo mi tamahe ba, wokasige naru womna-we-domo no, kohi suru wotoko no sumahi nado kakimaze, yamazato no wokasiki ihewi nado, kokorogokoro ni yo no arisama kaki taru wo, yosohe raruru koto ohoku te, ohom-me tomari tamahe ba, sukosi kikoye tamahi te, "Kasiko he tatematura m." to obosu.
5.6.5 　 在五が物語を描きて、妹に琴教へたる所の、「 人の結ばむ」と言ひたるを ★見て、 いかが思すらむ、すこし近く参り寄りたまひて、
           在五中将の物語を絵に描いて、妹に琴を教えているところの、「人の結ばむ」と詠みかけているのを見て、どのようにお思いになったのであろうか、少し近くにお寄りなさって、
         伊勢（いせ）物語を描いた絵もあって、妹に琴を教えていて、「うら若みねよげに見ゆる若草を人の結ばんことをしぞ思ふ」と業平（なりひら）が言っている絵をどんなふうに御覧になるかと、お心を引く気におなりになり、少し近くへお寄りになって、
         Zaigo-ga-monogatari wo kaki te, imouto ni kin wosihe taru tokoro no, "Hito no musuba m." to ihi taru wo mi te, ikaga obosu ram, sukosi tikaku mawiri yori tamahi te,
5.6.6 　「 いにしへの人も、 さるべきほどは、隔てなくこそならはしてはべりけれ。いと疎々しくのみ もてなさせたまふこそ」
           「昔の人も、こういう間柄では、隔てなくしているものでございます。たいそうよそよそしくばかりおあしらいになるのがたまりません」
         「昔の人も同胞（きょうだい）は隔てなく暮らしたものですよ。あなたは物足らないお扱いばかりをなさいますが」
         "Inisihe no hito mo, sarubeki hodo ha, hedate naku koso narahasi te haberi kere. Ito utoutosiku nomi motenasa se tamahu koso."
5.6.7 　と、忍びて聞こえたまへば、「 いかなる絵にか」と思すに、 おし巻き寄せて、御前にさし入れたまへるを、うつぶして御覧ずる御髪のうちなびきて、 こぼれ出でたるかたそばばかり、 ほのかに見たてまつりたまへる、 飽かずめでたく、「 すこしももの隔てたる人と思ひきこえましかば」と思すに、忍びがたくて、
           と、こっそりと申し上げなさると、「どのような絵であろうか」とお思いになると、巻き寄せて、御前に差し入れなさったのを、うつ伏して御覧になる御髪がうねうねと流れて、几帳の端からこぼれ出ている一部分を、わずかに拝見なさるのが、どこまでも素晴らしく、「少しでも血の遠い人とお思い申せるのであったら」とお思いになると、堪えがたくて、
           とお言いになったのを、姫宮はどんな絵のことかと思召すふうであったから、兵部卿の宮はそれを巻いて几帳（きちょう）の下から中へお押しやりになった。下向きになってその絵を御覧になる一品（いっぽん）の宮（みや）のお髪（ぐし）が、なびいて外へもこぼれ出た片端に面影を想像して、この美しい人が兄弟でなかったならという心持ちに匂宮（におうみや）はなっておいでになった。おさえがたいそうした気分から、
         to, sinobi te kikoye tamahe ba, "Ikanaru we ni ka." to obosu ni, osi-maki yose te, omahe ni sasi-ire tamahe ru wo, utubusi te goranzuru migusi no uti-nabiki te, kobore ide taru katasoba bakari, honokani mi tatematuri tamaheru, aka zu medetaku, "Sukosi mo mono hedate taru hito to omohi kikoye masika ba." to obosu ni, sinobi gataku te,
5.6.8 　「 若草のね見むものとは思はねど ★
     むすぼほれたる心地こそすれ」 		　「若草のように美しいあなたと共寝をしてみようとは思いませんが
    悩ましく晴れ晴れしない気がします」 		　「若草のねみんものとは思はねど
    結ぼほれたるここちこそすれ」
         "Wakakusa no ne mi m mono to ha omoha ne do
musubohore taru kokoti koso sure
5.6.9 　 御前なる人びとは、この宮をばことに恥ぢきこえて、もののうしろに隠れたり。「 ことしもこそあれ、うたてあやし」と思せば、 ものものたまはず。 ことわりにて、「 うらなくものを」と言ひたる姫君も、されて ★ 憎く思さる。
           御前に伺候している女房たちは、この宮を特に恥ずかしくお思い申し上げて、物の背後に隠れていた。「こともあろうに嫌な変なことを」とお思いになって、何ともお返事なさらない。もっともなことで、「考えもなく口を」と言った姫君もふざけて憎らしく思われなさる。
           こんなことを申された。姫宮に侍している女房たちは匂宮の前へ出るのをことに恥じて皆何かの後ろへはいって隠れているのである。ことにもよるではないか、不快なことを言うものであると思召す姫宮は、何もお言いにならないのであった。この理由から「うらなく物の思はるるかな」と答えた妹の姫も蓮葉（はすは）な気があそばされて好感をお持ちになることができなかった。 Omahe naru hitobito ha, kono Miya wo ba kotoni hadi kikoye te, mono no usiro ni kakure tari. "Koto simo koso are, utate ayasi." to obose ba, mono mo notamaha zu. Kotowari nite, "Uranaku mono wo." to ihi taru Hime-Gimi mo, sare te nikuku obosa ru.
5.6.10 　紫の上の、取り分きて この二所をばならはしきこえたまひしかば、あまたの御中に、隔てなく思ひ交はしきこえたまへり。世になくかしづききこえたまひて、さぶらふ人びとも、かたほにすこし飽かぬところあるは、はしたなげなり。やむごとなき人の御女などもいと多かり。
           紫の上が、特にこのお二方を仲よくお育て申されたので、大勢のご姉弟の中で、隔て心なく親しくお思い申し上げていらっしゃった。又とないほど大切にお育て申し上げなさって、伺候する女房たちも、どこか少しでも欠点がある人は、恥ずかしそうである。高貴な人の娘などもとても多かった。
         六条院の紫夫人が宮たちの中で特にこのお二人を手もとでおいつくしみしたのであったから、最も親しいものにして双方で愛しておいでになった。姫宮を中宮は非常にお大事にあそばして、よきが上にもよくおかしずきになるならわしから、侍女なども精選して付けておありになった。少しの欠点でもある女房は恥ずかしくてお仕えができにくいのである。貴族の令嬢が多く女房になっていた。 Murasaki-no-Uhe no, toriwaki te kono hutatokoro wo ba narahasi kikoye tamahi sika ba, amata no ohom-naka ni, hedate naku omohi-kahasi kikoye tamahe ri. Yo ni naku kasiduki kikoye tamahi te, saburahu hitobito mo, kataho ni sukosi aka nu tokoro aru ha, hasitanage nari. Yamgotonaki hito no ohom-musume nado mo ito ohokari.
5.6.11 　 御心の移ろひやすきは、 めづらしき人びとに、はかなく語らひつきなどしたまひつつ、 かのわたりを思し忘るる折なきものから、訪れたまはで日ごろ経ぬ。
           お心の移りやすい方は、新参の女房に、ちょっと物を言いかけなどなさっては、あの山里辺りをお忘れになる時もない一方で、お訪ねなさることもなく数日がたった。
         移りやすい心の兵部卿（ひょうぶきょう）の宮は、そうした中に物新しい感じのされる人を情人にお持ちになりなどして、宇治の人をお忘れになるのではないながらも、逢（あ）いに行こうとはされずに日がたった。
         Mi-kokoro no uturohi yasuki ha, medurasiki hitobito ni, hakanaku katarahituki nado si tamahi tutu, kano watari wo obosi wasururu wori naki monokara, otodure tamaha de higoro he nu.
注釈866 | 時雨いたくして | 先の宇治遊覧は「十月朔日ころ」とあった。 | 5.6.1
注釈867 | 女一の宮の御方に参りたまひつれば | 大島本は「給つれハ」とある。『集成』『完本』は諸本に従って「たまへれば」と校訂する。『新大系』は底本のままとする。主語は匂宮。「女一宮」は同腹の姉。 | 5.6.1
注釈868 | 御絵など | 大島本は「御ゑなむと」とある。『集成』『完本』は諸本に従って「御絵など」と校訂する。『新大系』は底本のまま「御絵なむど」とする。 | 5.6.1
注釈869 | 御几帳ばかり隔てて | 同腹の姉女一宮と弟匂宮の間に。 | 5.6.2
注釈870 | またこの御ありさまに | 以下「劣りきこゆまじきぞかし」まで、匂宮の心中。敬語表現が混在し地の文と融合した叙述。 | 5.6.3
注釈871 | 世にありなむや | 反語表現。 | 5.6.3
注釈872 | 冷泉院の姫宮 | 冷泉院の女一宮。弘徽殿女御腹。 | 5.6.3
注釈873 | 思しわたるに | 「思す」という敬語表現が混じる。 | 5.6.3
注釈874 | かの山里人は | 宇治中君。 | 5.6.3
注釈875 | 女絵ども | 女性の愛玩する絵。男女の恋物語を主題にした大和絵。 | 5.6.4
注釈876 | 心々に世のありさま描きたる | 『完訳』は「さまざまな恋をする男女の姿を」と注す。 | 5.6.4
注釈877 | かしこへ | 宇治の中君のもとへ。 | 5.6.4
注釈878 | 在五が物語を描きて | 大島本は「さい五かものかたりを」とある。『完本』は諸本に従って『在五が物語』と「を」を削除する。『集成』『新大系』は底本のままとする。在五の物語を絵にして。『伊勢物語』第四十九段の内容。 | 5.6.5
注釈879 | 人の結ばむと言ひたるを | 「うら若み寝よげに見ゆる若草を人の結ばむことをしぞ思ふ」という『伊勢物語』四十九段中の男の歌。 | 5.6.5
注釈880 | いかが思すらむ | 挿入句。語り手の匂宮の心中を忖度した表現。 | 5.6.5
注釈881 | いにしへの人も | 以下「もてなさせたまふこそ」まで、匂宮の詞。 | 5.6.6
注釈882 | さるべきほどは | 姉弟の間柄では、の意。 | 5.6.6
注釈883 | もてなさせたまふこそ | 「こそ」の下に「つらけれ」などの語句が省略されている。 | 5.6.6
注釈884 | いかなる絵にか | 女一宮の心中。 | 5.6.7
注釈885 | おし巻き寄せて | 匂宮が絵を手もとに巻き寄せて。絵巻の形態。 | 5.6.7
注釈886 | こぼれ出でたるかたそばばかり | 几帳の端からこぼれ出ているわずかばかりの髪を。 | 5.6.7
注釈887 | ほのかに見たてまつりたまへる | 大島本は「給る」とある。『集成』『完本』は諸本に従って「たまふが」と校訂する。『新大系』は底本のまま「給（たまへ）る」とする。 | 5.6.7
注釈888 | 飽かずめでたく | 以下「思ひきこえましかば」まで、匂宮の心中。初めの方は地の文的、次第に心中文となる。反実仮想の構文。 | 5.6.7
注釈889 | すこしももの隔てたる人 | 少しでも血の繋がりの遠い人、の意。 | 5.6.7
注釈890 | 若草のね見むものとは思はねど--むすぼほれたる心地こそすれ | 匂宮から実の姉女一宮への贈歌。「若草」「根（寝）見む」は『伊勢物語』の作中歌を踏まえた表現。『完訳』は「姉弟だから共寝をとは思わぬが、悩ましく晴れやらぬ心地だと訴える。好色心躍如たる歌」と注す。 | 5.6.8
注釈891 | 御前なる人びとは | 大島本は「御まへなる」とある。『集成』『完本』は諸本に従って「御まへなりつる」と校訂する。『新大系』は底本のままとする。 | 5.6.9
注釈892 | ことしもこそあれうたてあやし | 女一宮の心中。 | 5.6.9
注釈893 | ものものたまはず | 返歌をなさらない。 | 5.6.9
注釈894 | ことわりにて--憎く思さる | 匂宮の思い。『源氏釈』は「初草のなどめづらしき言の葉ぞうらなくものを思ひけるかな」（伊勢物語）を指摘。 | 5.6.9
注釈895 | うらなくものをと言ひたる姫君もされて | 『伊勢物語』の姫君をさす。 | 5.6.9
注釈896 | この二所をば | 女一宮と匂宮。 | 5.6.10
注釈897 | 御心の移ろひやすきは | 匂宮の好色心をいう。花鳥余情「世の中の人の心は花ぞめの移ろひやすき色にぞありける」（古今集恋五、七九五、読人しらず）。 | 5.6.11
注釈898 | めづらしき人びとに | 『集成』は「新参の女房たちに」。『完訳』は「そうした中のこれはと目に立つ女房と」と注す。 | 5.6.11
注釈899 | かのわたりを | 宇治中君をさす。 | 5.6.11
出典48 | 人の結ばむ | うら若みねよげに見ゆる若草を人の結ばむことをしぞ思ふ | 伊勢物語-九〇 | 5.6.5
出典49 | 若草のね見むものとは | うら若みねよげに見ゆる若草を人の結ばむことをしぞ思ふ | 伊勢物語-九〇 | 5.6.8
出典50 | うらなくものを | 初草のなど珍しき言の葉ぞうらなく人を思ひけるかな | 伊勢物語-九一 | 5.6.9
校訂32 など など--*なむと 5.6.1
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第一段 薫、大君の病気を知る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.1
第一段　薫、大君の病気を知る
6-1 Kaoru hears that Ohoi-kimi fell ill
6.1.1 　 待ちきこえたまふ所は、絶え間遠き心地して、「 なほ、かくなめり」と、心細く眺めたまふに、中納言おはしたり。 悩ましげにしたまふと聞きて、御とぶらひなりけり。いと心地惑ふばかりの御悩みにもあらねど、 ことつけて、対面したまはず。
           お待ち申し上げていらっしゃる所では、長く訪れのない気がして、「やはり、こうなのだ」と、心細く物思いに沈んでいらっしゃるところに、中納言がおいでになった。ご病気でいらっしゃると聞いての、お見舞いなのであった。ひどく気分が悪いというご病気ではないが、病気にかこつけてお会いなさらない。
           待つほうの人からいえば、これが長い時間に思われて、やはりこんなふうにして忘られてしまうのかと、心細く物思いばかりがされた。そんなころにちょうど中納言が訪（たず）ねて来た。総角（あげまき）の姫君が病気になったと聞いて見舞いに来たのである。ちょっとしたことにもすぐ影響が現われてくるというほどの病体ではなかったが、姫君はそれに託して対談するのを断わった。
         Mati kikoye tamahu tokoro ha, tayema tohoki kokoti si te, "Naho, kaku na' meri." to, kokorobosoku nagame tamahu ni, Tiunagon ohasi tari. Nayamasige ni si tamahu to kiki te, ohom-toburahi nari keri. Ito kokoti madohu bakari no ohom-nayami ni mo ara ne do, kototuke te, taimen si tamaha zu.
6.1.2 　「 おどろきながら、はるけきほどを参り来つるを。なほ、かの悩みたまふらむ御あたり近く」
           「びっくりして、遠くから参ったのに。やはり、あちらのご病人のお側近くに」
         「おしらせを聞くとすぐに、驚いて遠い路（みち）を上がった私なのですから、ぜひ御病床の近くへお通しください」
         "Odoroki nagara, harukeki hodo wo mawiri ki turu wo. Naho, kano nayami tamahu ram ohom-atari tikaku."
6.1.3 　と、切におぼつかながりきこえたまへば、うちとけて住まひたまへる方の御簾の前に入れたてまつる。「いとかたはらいたきわざ」と 苦しがりたまへど、 けにくくはあらで、御頭もたげ、御いらへなど聞こえたまふ。
           と、しきりにご心配申し上げなさるので、くつろいで休んでいらっしゃるお部屋の御簾の前にお入れ申し上げる。「まことに見苦しいこと」と迷惑がりなさるが、そっけなくはなく、お頭を上げて、お返事など申し上げなさる。
           と言って、不安でこのままでは帰れぬふうを見せるために、女王の病室の御簾（みす）の前へ座が作られ、薫（かおる）はそこへ行った。困ったことであると姫君は苦しがっていたが、そう冷ややかなふうは見せるのでもなかった。頭を枕（まくら）から上げて返辞などをした。 to, seti ni obotukanagari kikoye tamahe ba, utitoke te sumahi tamahe ru kata no misu no mahe ni ire tatematuru. "Ito kataharaitaki waza." to kurusigari tamahe do, kenikuku ha ara de, migusi motage, ohom-irahe nado kikoye tamahu.
6.1.4 　 宮の、御心もゆかでおはし過ぎにしありさまなど、語りきこえたまひて、
           宮が、不本意ながらお素通りになった様子などを、お話し申し上げなさって、
         宮が御意志でもなくお寄りにならなかった紅葉（もみじ）の船の日のことを薫は言い、
         Miya no, mi-kokoro mo yuka de ohasi sugi ni si arisama nado, katari kikoye tamahi te,
6.1.5 　「 のどかに思せ。心焦られして、な恨みきこえたまひそ」
           「安心してください。いらいらなさって、お恨み申し上げなさいますな」
         「気永（きなが）に見ていてください。はらはらとお心をつかってお恨みしたりなさらないように」
         "Nodokani obose. Kokoroirare si te, na urami kikoye tamahi so."
6.1.6 　など教へきこえたまへば、
           などとお諭し申し上げなさると、
           などと教えるようにも言う。
         nado wosihe kikoye tamahe ba,
6.1.7 　「 ここには、ともかくも聞こえたまはざめり。 亡き人の御諌めはかかることにこそ、と見はべるばかりなむ、いとほしかりける」
           「妹には、格別何とも申し上げなさらないようです。亡き親のご遺言はこのようなことだったのだ、と思われて、おかわいそうなのです」
         「私は格別愚痴をこぼしたりはいたしませんが、亡（な）くなられました宮様が、御教訓を残してお置きになりましたのは、こうしたこともあらせまい思召しかと思いまして、あの人がかわいそうでございます」
         "Koko ni ha, tomokakumo kikoye tamaha za' meri. Nakihito no ohom-isame ha kakaru koto ni koso, to mi haberu bakari nam, itohosikari keru."
6.1.8 　とて、泣きたまふけしきなり。いと心苦しく、我さへ恥づかしき心地して、
           と言って、お泣きになる様子である。まことにおいたわしくて、自分までが恥ずかしい気がして、
           それに続いて大姫君の歎く気配（けはい）がした。心苦しくて、薫は自身すらも恥ずかしくなって、
         tote, naki tamahu kesiki nari. Ito kokorogurusiku, ware sahe hadukasiki kokoti si te,
6.1.9 　「 ▼ 世の中は、とてもかくても一つさまにて過ぐすこと難くなむはべるを。いかなることをも御覧じ知らぬ 御心どもには、ひとへに恨めしなど思すこともあらむを、しひて思しのどめよ。うしろめたくはよにあらじとなむ思ひはべる」
           「夫婦仲というものは、いずれにしても一筋縄でゆくことは難しいものです。いろいろなことをご存知ないお二方には、ひたすら恨めしいと思いになることもあるでしょうが、じっと気長に考えなさい。不安はまったくないと存じます」
         「人生というものは、何も皆思いどおりにいくものではありませんからね。そんなことには少しも経験をお持ちにならないあなたがたにとっては、恨めしくばかりお思われになることもあるでしょうが、まあしいてもそれを静めて時をお待ちなさい。決してこのまま悪くなっていく御縁ではないと私は信じています」
         "Yononaka ha, totemo kakutemo hitotu sama nite sugusu koto naku nam haberu wo. Ikanaru koto wo mo goranzi sira nu mi-kokoro-domo ni ha, hitohe ni uramesi nado obosu koto mo ara m wo, sihite obosi nodome yo. Usirometaku ha yo ni ara zi to nam omohi haberu."
6.1.10 　など、 人の御上をさへ扱ふも、かつはあやしくおぼゆ。
           などと、他人のお身の上まで世話をやくのも、一方では妙なと思われなさる。
           などと言いながらも、自身のことでなく他の人の恋でこの弁明はしているのであると思うと、奇妙な気がしないでもなかった。 nado, hito no ohom-uhe wo sahe atukahu mo, katuha ayasiku oboyu.
6.1.11 　夜々は、まして いと苦しげにしたまひければ、 疎き人の御けはひの近きも、中の宮の苦しげに思したれば、
           夜毎に、さらにとても苦しそうになさったので、他人がお側近くにいる感じも、中の宮が辛そうにお思いになっていたので、
         夜になるときまって苦しくなる病状であったから、他人が病室の近くに来ていることは中の君が迷惑することと思って、 Yoru yoru ha, masite ito kurusige ni si tamahi kere ba, utoki hito no ohom-kehahi no tikaki mo, Naka-no-Miya no kurusige ni obosi tare ba,
6.1.12 　「 なほ、例の、あなたに」
           「やはり、いつものように、あちらに」
         やはりいつもの客室のほうへ寝床をしつらえて "Naho, rei no, anata ni."
6.1.13 　と人びと聞こゆれど、
           と女房たちが申し上げるが、
         人々が案内を申し出るのであったが、
         to hitobito kikoyure do,
6.1.14 　「 まして、かくわづらひたまふほどのおぼつかなさを。 思ひのままに参り来て、出だし放ちたまへれば、いとわりなくなむ。かかる折の御扱ひも、 誰れかははかばかしく 仕うまつる」
           「いつもより、このようにご病気でいらっしゃる時が気がかりなので。心配のあまりに参上して、外に放っておかれては、とてもたまりません。このような時のご看病の指図も、誰がてきぱきとお仕えできましょうか」
         「始終気がかりでならなく思われる方が、ましてこんなふうにお悪くなっておいでになるのを聞くと、すぐにも上がった私を、病室からお遠ざけになるのは無意味ですよ。こんな場合のお世話なんぞも、私以外のだれが行き届いてできますか」
         "Masite, kaku wadurahi tamahu hodo no obotukanasa wo. Omohi no mama ni mawiri ki te, idasi hanati tamahe re ba, ito warinaku nam. Kakaru wori no ohom-atukahi mo, tarekaha hakabakasiku tukaumaturu."
6.1.15 　など、弁のおもとに語らひたまひて、御修法ども始むべきことのたまふ。「 いと見苦しく、ことさらにも厭はしき身を」と聞きたまへど、 思ひ隈なくのたまはむもうたてあれば、 さすがに、ながらへよと思ひたまへる心ばへもあはれなり。
           などと、弁のおもとにご相談なさって、御修法をいくつも始めるようにおっしゃる。「たいそう見苦しく、わざわざ捨ててしまいたいわが身なのに」と聞いていらっしゃるが、相手の気持ちを顧みないかのように断るのもいやなので、やはり、生き永らえよと思ってくださるお気持ちもありがたく思われる。
           などと、老女の弁に語って、始めさせる祈祷（きとう）についての計らいも薫はした。そんなことは恥ずかしい、死にたいとさえ思うほどの無価値な自分ではないかと大姫君は聞いていて思うのであったが、好意を持ってくれる人に対して、思いやりのないように思われるのも苦しくて、まあ生きていてもよいという気になったという、こんな、優しい感情もある女王なのであった。
         nado, Ben-no-Omoto ni katarahi tamahi te, mi-suhohu-domo hazimu beki koto notamahu. "Ito migurusiku, kotosarani mo itohasiki mi wo." to kiki tamahe do, omohi kumanaku notamaha m mo utate are ba, sasugani, nagarahe yo to omohi tamahe ru kokorobahe mo ahare nari.
注釈900 | 待ちきこえたまふ所は | 匂宮を。宇治の姫君たちをさす。 | 6.1.1
注釈901 | なほかくなめり | 数日間の途絶えから、匂宮はやはり不誠実な人だと絶望する気持。 | 6.1.1
注釈902 | 悩ましげにしたまふと聞きて | 大君の状態。前に食事も通らないとあったことをさす。 | 6.1.1
注釈903 | ことつけて | 病気にかこつけて。 | 6.1.1
注釈904 | おどろきながら | 以下「御あたり近く」まで、薫の詞。 | 6.1.2
注釈905 | 苦しがりたまへど | 主語は大君。 | 6.1.3
注釈906 | けにくくはあらで | そっけなくはなく。 | 6.1.3
注釈907 | 宮の御心もゆかでおはし過ぎにしありさまなど | 匂宮が不本意ながら立ち寄ることができなかった事情などを。 | 6.1.4
注釈908 | のどかに思せ | 以下「恨みきこえたまひそ」まで、薫の詞。 | 6.1.5
注釈909 | ここにはともかくも | 以下「いとほしかりける」まで、大君の詞。「ここには」は妹の中君をさす。 | 6.1.7
注釈910 | 亡き人の御諌め | 故父八宮の遺言。 | 6.1.7
注釈911 | 世の中はとてもかくても | 以下「となむ思ひはべる」まで、薫の詞。「世の中」は夫婦仲をいう。『異本紫明抄』「世の中はとてもかくても同じこと宮も藁屋も果てしなければ」（新古今集雑下、一八五一、蝉丸）を指摘。 | 6.1.9
注釈912 | 御心どもには | 大君と中君の御心中。 | 6.1.9
注釈913 | 人の御上をさへ扱ふもかつはあやしくおぼゆ | 『完訳』は「自分の恋もかなわぬのに、匂宮の世話までやくのも、一面では妙な感じ。自嘲ぎみの感慨である」と注す。 | 6.1.10
注釈914 | いと苦しげにしたまひければ | 主語は大君。 | 6.1.11
注釈915 | 疎き人の御けはひの | 薫をさす。 | 6.1.11
注釈916 | なほ例のあなたに | 女房の詞。西廂の客間に勧める。 | 6.1.12
注釈917 | ましてかくわづらひたまふほどの | 以下「仕うまつる」まで、薫の詞。 | 6.1.14
注釈918 | 思ひのままに参り来て | 『集成』は「何もかも投げ出してやって参りましたのに」。『完訳』は「ただ心配のあまりお訪ねしてしまったのに」と訳す。 | 6.1.14
注釈919 | 誰れかは--仕うまつる | 反語表現。私薫しかいない、意。 | 6.1.14
注釈920 | いと見苦しくことさらにも厭はしき身を | 大君の心中。薫の指図を聞きながら思う。 | 6.1.15
注釈921 | 思ひ隈なくのたまはむもうたてあれば | 『完訳』は「せっかくのご親切に対して察しもつかぬようにお断りをおっしゃるのも不都合なことだし」と注す。 | 6.1.15
注釈922 | さすがにながらへよと思ひたまへる心ばへもあはれなり | 『集成』は「それでもやはり、長生きせよと願っていられる（薫の）気持もうれしく思われる。「さすがに」は、「ことさらにもいとはしき身を、と聞きたまへど」に応じる」。『完訳』は「薫の言動に、大君は一面ではやはり、誠意を認めて感動する」と注す。 | 6.1.15
出典51 世の中は、とてもかくても 世の中をとてもかくても同じこと宮も藁屋も果てしなければ 新古今集雑下-一八五一　蝉丸 6.1.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第二段 大君、匂宮と六の君の婚約を知る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.2
第二段　大君、匂宮と六の君の婚約を知る
6-2 Ohoi-kimi hears that Nio-no-miya and Roku-no-kimi got married
6.2.1 　またの朝に、「 すこしもよろしく思さるや。昨日ばかりにてだに聞こえさせむ」とあれば、
           翌朝、「少しはよくなりましたか。せめて昨日ぐらいにお話し申し上げたい」というので、
           次の朝になって、薫のほうから、
「少し御気分はおよろしいようですか。せめて昨日（きのう）ほどにでもしてお話がしたい」
  と、言ってやると、
         Mata no asita ni, "Sukosi mo yorosiku obosa ru ya! Kinohu bakari nite dani kikoyesase m." to are ba,
6.2.2 　「 日ごろ経ればにや、今日はいと苦しくなむ。さらば、こなたに」
           「数日続いたせいか、今日はとても苦しくて。それでは、こちらに」
         「次第に悪くなっていくのでしょうか、今日はたいへん苦しゅうございます。それではこちらへ」
         "Higoro hure ba ni ya, kehu ha ito kurusiku nam. Saraba, konata ni."
6.2.3 　と言ひ出だしたまへり。 いとあはれに、いかにものしたまふべきにかあらむ、 ありしよりはなつかしき御けしきなるも、胸つぶれておぼゆれば、近く寄りて、よろづのことを 聞こえたまひて、
           とお伝えになった。たいそうおいたわしく、どのような具合でいらっしゃるのか。以前よりは優しいご様子なのも、胸騷ぎして思われるので、近くに寄って、いろいろのことを申し上げなさって、
           という挨拶（あいさつ）があった。中納言は哀れにそれを聞いて、どんなふうに苦しいのであろうと思い、以前よりも親しみを見せられるのも悪くなっていく前兆ではあるまいかと胸騒ぎがし、近く寄って行きいろいろな話をした。
         to ihi idasi tamahe ri. Ito ahareni, ikani monosi tamahu beki ni ka ara m, arisi yori ha natukasiki mi-kesiki naru mo, mune tubure te oboyure ba, tikaku yori te, yorodu no koto wo kikoye tamahi te,
6.2.4 　「 苦しくてえ聞こえず。すこしためらはむほどに」
           「苦しくてお返事できません。少しおさまりましてから」
         「今私は苦しくてお返辞ができません。少しよくなりましたらねえ」
         "Kurusiku te e kikoye zu. Sukosi tameraha m hodo ni."
6.2.5 　とて、いとかすかにあはれなるけはひを、限りなく心苦しくて嘆きゐたまへり。さすがに、つれづれとかくておはしがたければ、いとうしろめたけれど、帰りたまふ。
           と言って、まことにか細い声で弱々しい様子を、この上なくおいたわしくて嘆いていらっしゃった。そうはいっても、所在なくこうしておいでになることもできないので、まことに不安だが、お帰りになる。
           こうかすかな声で言う哀れな恋人が心苦しくて、薫は歎息（たんそく）をしていた。さすがにこうしてずっと今日もいることはできない人であったから、気がかりにしながらも帰京をしようとして、
         tote, ito kasukani ahare naru kehahi wo, kagiri naku kokorogurusiku te nageki wi tamahe ri. Sasugani, turedure to kaku te ohasi gatakere ba, ito usirometakere do, kaheri tamahu.
6.2.6 　「 かかる御住まひは、なほ苦しかりけり。 所さりたまふにことよせて、さるべき所に移ろはしたてまつらむ」
           「このようなお住まいは、やはりお気の毒です。場所を変えて療養なさるのにかこつけて、しかるべき所にお移し申そう」
         「こういう所ではお病気の際などに不便でしかたがない。家を変えてみる療法に託してしかるべき所へ私はお移ししようと思う」
         "Kakaru ohom-sumahi ha, naho kurusikari keri. Tokoro sari tamahu ni kotoyose te, sarubeki tokoro ni uturohasi tatematura m."
6.2.7 　など聞こえおきて、 阿闍梨にも、御祈り心に入るべくのたまひ知らせて、出でたまひぬ。
           などと申し上げおいて、阿闍梨にも、御祈祷を熱心にするようお命じになって、お出になった。
           などと言い置き、御寺（みてら）の阿闍梨（あじゃり）にも熱心に祈祷（きとう）をするように告げさせて山荘を出た。
         nado, kikoye oki te, Azari ni mo, ohom-inori kokoro ni iru beku notamahi sirase te, ide tamahi nu.
6.2.8 　 この君の御供なる人の、いつしかと、ここなる若き人を語らひ 寄りたるなりけり。 おのがじしの物語に、
           この君のお供の人で、早くも、ここにいる若い女房と恋仲になっているのであった。それぞれの話で、
           薫の従者でたびたびの訪問について来た男で山荘の若い女房と情人関係になった者があった。二人の中の話に、 Kono Kimi no ohom-tomo naru hito no, itusika to, koko naru wakaki hito wo katarahi yori taru nari keri. Onogazisi no monogatari ni,
6.2.9 　「 かの宮の、御忍びありき制せられたまひて、内裏にのみ 籠もりおはします。左の大殿の君を、あはせたてまつり たまへるなる。 女方は、年ごろの御本意なれば、思しとどこほることなくて、年のうちに ありぬべかなり。
           「あの宮が、ご外出を禁じられなさって、内裏にばかり籠もっていらっしゃいます。左の大殿の姫君を、娶せ申しなさるらしい。女方は、長年のご本意なので、おためらいになることもなくて、年内にあると聞いている。
         兵部卿の宮には監視がきびしく付き、外出を禁じられておいでになることを言い、
「左大臣のお嬢さんと御結婚をおさせになることになっているのだが、大臣のほうでは年来の志望が達せられるので二つ返辞というものなのだから、この年内に実現されることだろう。 		"Kano Miya no, ohom-sinobiariki seise rare tamahi te, Uti ni nomi komori ohasimasu. Hidari-no-Ohoidono no Kimi wo, ahase tatematuri tamahe ru naru. Womnagata ha, tosigoro no ohom-hoi nare ba, obosi todokohoru koto naku te, tosi no uti ni ari nu beka' nari.
6.2.10 　 宮はしぶしぶに思して、内裏わたりにも、ただ好きがましきことに御心を入れて、帝后の御戒めに静まりたまふべくも あらざめり。
           宮はしぶしぶとお思いで、内裏辺りでも、ただ好色がましいことにご熱心で、帝や后の御意見にもお静まりそうもないようだ。
         宮はその話に気がお進みにならないで、御所の中で放縦（ほうじゅう）な生活をして楽しんでおいでになるから、お上（かみ）や中宮様の御処置も当を得なかったわけになるのだね。 Miya ha sibusibu ni obosi te, Uti watari ni mo, tada suki gamasiki koto ni mi-kokoro wo ire te, Mikado Kisaki no ohom-imasime ni sidumari tamahu beku mo ara za' meri.
6.2.11 　 わが殿こそ、なほあやしく人に似たまはず、あまりまめにおはしまして、人にはもて悩まれたまへ。ここにかく 渡りたまふのみなむ、目もあやに、おぼろけならぬこと、と人申す」
           わたしの殿は、やはり人にお似にならず、あまりに誠実でいらして、人からは敬遠されておいでだ。ここにこうしてお越しになるだけが、目もくらむほどで、並々でないことだ、と人が申している」
         自家（うち）の殿様は決してそんなのじゃない、あまりまじめ過ぎる点で皆が困っているほどなのだ。ここへこうたびたびおいでになることだけが驚くべき御執心を一人の方に持っておられると言ってだれも感心していることだ」
         Waga Tono koso, naho ayasiku hito ni ni tamaha zu, amari mameni ohasimasi te, hito ni ha mote nayama re tamahe. Koko ni kaku watari tamahu nomi nam, me mo ayani, oboroke naranu koto, to hito mausu."
6.2.12 　など語りけるを、「 さこそ言ひつれ」など、 人びとの中にて 語るを聞きたまふに、いとど胸ふたがりて、
           などと話したのを、「そのように言っていた」などと、女房たちの中で話しているのをお聞きになると、ますます胸がふさがって、
           とも言った。こんな話を聞きましたと、その女が他の女房たちの中で語っているのを中の君は聞いて、ふさがり続けた胸がまたその上にもふさがって、 nado katari keru wo, "Sakoso ihi ture." nado, hitobito no naka nite kataru wo kiki tamahu ni, itodo mune hutagari te,
6.2.13 　「 今は限りにこそあなれ。やむごとなき方に 定まりたまはぬ、なほざりの御すさびに、かくまで思しけむを、さすがに 中納言などの思はむところを思して、言の葉の限り深きなりけり」
           「もうお終いだわ。高貴な方と縁組がお決まりになるまでの、ほんの一時の慰みに、こうまでお思いになったが、そうはいっても中納言などが思うところをお考えになって、言葉だけは深いのだった」
         もういよいよ自分から離れておしまいになる方と解釈しなければならない、りっぱな夫人をお得になるまでの仮の恋を自分へ運んでおいでになったにすぎなかったのであろう、さすがに中納言などへのはばかりで手紙だけは今でも情のあるようなことを書いておよこしになるのであろう "Ima ha kagiri ni koso a' nare. Yamgotonaki kata ni sadamari tamaha nu, nahozari no ohom-susabi ni, kaku made obosi kem wo, sasugani Tiunagon nado no omoha m tokoro wo obosi te, kotonoha no kagiri hukaki nari keri."
6.2.14 　と思ひなしたまふに、ともかくも人の御つらさは 思ひ知らず、 いとど身の置き所のなき心地して、しをれ臥したまへり。
           とお思いになると、とやかく宮のおつらさは考えることもできず、ますます身の置き場所もない気がして、落胆して臥せっていらっしゃった。
         と考えられるのであったが、恨めしいと人の思うよりも、恥ずかしい自身の置き場がない気がして、しおれて横になっていた。 to omohinasi tamahu ni, tomokakumo hito no ohom-turasa ha omohi sira zu, itodo mi no okidokoro no naki kokoti si te, siwore husi tamahe ri.
6.2.15 　弱き御心地は、いとど世に立ちとまるべくもおぼえず。恥づかしげなる人びとにはあらねど、 思ふらむところの苦しければ、聞かぬやうにて寝たまへるを、 中の君、 もの思ふ時のわざと聞きし、うたた寝の御さまの ★いとらうたげにて、腕を枕にて寝たまへるに、御髪のたまりたるほどなど、ありがたくうつくしげなるを見やりつつ、 親の諌めし言の葉も、かへすがへす思ひ出でられたまひて悲しければ、
           弱ったご気分では、ますます世に生き永らえることも思われない。気のおける女房たちではないが、何と思うかつらいので、聞かないふりをして寝ていらしたが、中の宮、物思う時のことと聞いていたうたた寝のご様子がたいそうかわいらしくて、腕を枕にして寝ていらっしゃるところに、お髪がたまっているところなど、めったになく美しそうなのを見やりながら、親のご遺言も繰り返し繰り返し思い出されなさって悲しいので、
         病女王はそれが耳にはいった時から、いっそうこの世に長くいたいとは思われなくなった。つまらぬ女たちではあるが、その人たちもどんなにこの始末を嘲笑（ちょうしょう）して思っているかもしれぬと思われる苦しさから、聞こえぬふうをして寝ているのであった。中の君は物思いをする人の姿態といわれる肱（かいな）を枕（まくら）にしたうたた寝をしているのであるが、その姿が可憐（かれん）で、髪が肩の横にたまっているところなどの美しいのを、病女王（にょおう）はながめながら、親のいさめ（たらちねの親のいさめしうたた寝云々）の言葉というものがかえすがえす思い出されて悲しくなり、 Yowaki mi-kokoti ha, itodo yo ni tatitomaru beku mo oboye zu. Hadukasige naru hitobito ni ha ara ne do, omohu ram tokoro no kurusikere ba, kika nu yau nite ne tamahe ru wo, Naka-no-Kimi, mono omohu toki no waza to kiki si, utatane no ohom-sama no ito rautage nite, ude wo makura nite ne tamahe ru ni, migusi no tamari taru hodo nado, arigataku utukusige naru wo miyari tutu, oya no isame si kotonoha mo, kahesugahesu omohi ide rare tamahi te kanasikere ba,
6.2.16 　「 罪深かなる底には、 よも沈みたまはじ。 いづこにもいづこにも、おはすらむ方に 迎へたまひてよ。かくいみじく もの思ふ身どもをうち捨てたまひて、夢にだに 見えたまはぬよ」
           「罪深いという地獄には、よもや落ちていらっしゃるまい。どこでもかしこでも、おいでになるところにお迎えください。このようにひどく物思いに沈むわたしたちをお捨てになって、夢にさえお見えにならないこと」
         あの世の中でも罪の深い人の堕（お）ちる所へ父君は行っておいでにはなるまい、たとえどこにもせよおいでになる所へ自分を迎えてほしい、こんなに悲しい思いばかりを見ている自分たちを捨ててお置きになって、父君は夢にさえも現われてきてはくださらないではないか "Tumi hukaka naru soko ni ha, yo mo sidumi tamaha zi. Iduko ni mo iduko ni mo, ohasu ram kata ni mukahe tamahi te yo. Kaku imiziku mono omohu mi-domo wo uti-sute tamahi te, yume ni dani miye tamaha nu yo."
6.2.17 　と思ひ続けたまふ。
           とお思い続けなさる。
         と思い続けて、 to omohi tuduke tamahu.
注釈923 | すこしもよろしく | 以下「聞こえさせむ」まで、薫の詞。 | 6.2.1
注釈924 | 日ごろ経ればにや | 以下「こなたに」まで、大君の詞。 | 6.2.2
注釈925 | いとあはれに | 以下、薫の気持ちに即した叙述。 | 6.2.3
注釈926 | ありしよりはなつかしき御けしきなるも | 『完訳』は「病床近くに招き入れるといった、今までにない親しい扱いに、薫は胸騷ぎがする」と注す。 | 6.2.3
注釈927 | 聞こえたまひて | 大島本は「きこえ給て」とある。『集成』『完本』は諸本に従って「聞こえたまふ」と校訂する。『新大系』は底本のままとする。 | 6.2.3
注釈928 | 苦しくて | 以下「ためらはむほど」まで、大君の詞。 | 6.2.4
注釈929 | かかる御住まひは | 以下「移ろはしたてまつむ」まで、薫の詞。 | 6.2.6
注釈930 | 所さりたまふにことよせて | 薫は転地療法にかこつけて、大君を都の適当な場所に移そうとする。 | 6.2.6
注釈931 | 阿闍梨にも | 故八宮の師である宇治山の阿闍梨。 | 6.2.7
注釈932 | この君の御供なる人の | 薫の供人。「人の」の「の」は格助詞、同格の意。 | 6.2.8
注釈933 | 寄りたるなりけり | 大島本は「なりけり」とある。『集成』『完本』は諸本に従って「ありけり」と校訂する。『新大系』は底本のままとする。 | 6.2.8
注釈934 | おのがじしの物語に | 薫の供人とその恋人の世間話。 | 6.2.8
注釈935 | かの宮の御忍びありき | 以下「おぼろけならぬことと人申す」まで、供人の匂宮についての噂話。 | 6.2.9
注釈936 | 籠もりおはします | 大島本は「おハします」とある。『集成』『完本』は諸本に従って「おはしますこと」と「こと」を補訂する。『新大系』は底本のままとする。 | 6.2.9
注釈937 | たまへるなる | 大島本は「給へるなる」とある。『集成』『完本』は諸本に従って「たまふべかなる」と校訂する。『新大系』は底本のままとする。 | 6.2.9
注釈938 | 女方は | 夕霧の六君。 | 6.2.9
注釈939 | ありぬべかなり | 連語「ぬべし」の連体形。確信に満ちた推量のニュアンス。「なり」伝聞推定の助動詞。 | 6.2.9
注釈940 | 宮はしぶしぶに思して | 匂宮。六君との結婚に気が進まない。 | 6.2.10
注釈941 | あらざめり | 推量の助動詞「めり」。供人の主観的推量のニュアンス。 | 6.2.10
注釈942 | わが殿こそ | 薫をさす。係助詞「こそ」は「もて悩まれたまへ」にかかる。 | 6.2.11
注釈943 | 渡りたまふのみなむ | 係助詞「なむ」は結びの流れ。 | 6.2.11
注釈944 | さこそ言ひつれ | 薫の供人の恋人の詞。供人の話を間接話法で周囲の女房にかたる。 | 6.2.12
注釈945 | 人びとの中にて | 女房たちの中で。 | 6.2.12
注釈946 | 語るを聞きたまふに | 主語は大君。 | 6.2.12
注釈947 | 今は限りにこそあなれ | 以下「深きなりけり」まで、大君の心中。匂宮と六君の結婚話を聞いて絶望を感じる。 | 6.2.13
注釈948 | 定まりたまはぬ | 大島本は「給ハぬ」とある。『集成』『完本』は諸本に従って「たまはぬほどの」と「ほどの」を補訂する。『新大系』は底本のままとする。 | 6.2.13
注釈949 | 中納言などの思はむところを思して | 薫の思惑。 | 6.2.13
注釈950 | 思ひ知らず | 大島本は「思ひしらす」とある。『集成』『完本』は諸本に従って「思ひ知られず」と「れ」を補訂する。『新大系』は底本のままとする。 | 6.2.14
注釈951 | いとど身の置き所のなき心地して、しをれ臥したまへり | 大島本は「をき所の」とある。『集成』『完本』は諸本に従って「身の置き所」と「の」を削除する。『新大系』は底本のままとする。精も根も尽き果てた様子。『完訳』は「薄情な匂宮への恨めしさ。それより、妹の親代りへとしての責任を痛感。しかしなすすべもなく無力」と注す。 | 6.2.14
注釈952 | 思ふらむところの苦しければ | 主語は女房たち。 | 6.2.15
注釈953 | 中の君 | 大島本は「中の君」とある。『集成』『完本』は諸本に従って「姫宮」と校訂する。『新大系』は底本のままとする。 | 6.2.15
注釈954 | もの思ふ時のわざと聞きしうたた寝の御さまの | 『源氏釈』は「たらちねの親のいさめしうたた寝は物思ふときのわざにぞありける」（拾遺集恋四、八九七、読人しらず）を指摘する。 | 6.2.15
注釈955 | 親の諌めし言の葉も | 前の引歌「たらちねの」歌の言葉による。故父八宮の遺言をさす。 | 6.2.15
注釈956 | 罪深かなる底には | 以下「見えたまはぬよ」まで、大君の心中。「なる」伝聞推定の助動詞。罪深い人の行くところ、すなわち地獄をさす。 | 6.2.16
注釈957 | よも沈みたまはじ | 主語は故父八宮。 | 6.2.16
注釈958 | いづこにもいづこにも | 大島本は「いつこにも／＼」とある。『集成』『完本』は諸本に従って「いづくにもいづくにも」と校訂する。『新大系』は底本のままとする。 | 6.2.16
注釈959 | 迎へたまひてよ | 私を。『完訳』は「亡父に抱きとめられたい思い。死への道が刻々と近づく趣である」と注す。 | 6.2.16
注釈960 | もの思ふ身ども | 複数を表す接尾語「ども」、大君と中君の姉妹をさす。 | 6.2.16
注釈961 | 見えたまはぬよ | 主語は故八宮。 | 6.2.16
出典52 もの思ふ時のわざと聞きし、うたた寝 たらちねの親の諌めしうたた寝は物思ふ時のわざにぞありける 拾遺集恋四-八九七　読人しらず 6.2.15
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第三段 中の君、昼寝の夢から覚める

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.3
第三段　中の君、昼寝の夢から覚める
6-3 Naka-no-kimi wakes up from dream in daytime
6.3.1 　 夕暮の空のけしきいとすごくしぐれて、木の下吹き払ふ風の音などに、たとへむ方なく、来し方行く先 思ひ続けられて、 添ひ臥したまへるさま、あてに限りなく見えたまふ。
           夕暮の空の様子がひどくぞっとするほど時雨がして、木の下を吹き払う風の音などに、たとえようもなく、過去未来が思い続けられて、添い臥していらっしゃる様子、上品でこの上なくお見えになる。
         夕方の空の色がすごくなり、時雨（しぐれ）が降り、木立ちの下を吹き払う風の音を寂しく聞きながら、過去のこと、のちの日のことをはかなんで病床にいる姿には、またもない品よさが備わり、 Yuhugure no sora no kesiki ito sugoku sigure te, ko no sita huki harahu kaze no oto nado ni, tatohe m kata naku, kisikata yukusaki omohi tuduke rare te, sohi husi tamahe ru sama, ateni kagirinaku miye tamahu.
6.3.2 　 白き御衣に、髪は削ることもしたまはでほど経ぬれど、まよふ筋なくうちやられて、日ごろにすこし青みたまへるしも、なまめかしさまさりて、眺め出だしたまへるまみ、額つきのほども、 見知らむ人に見せまほし。
           白い御衣に、髪は梳くこともなさらず幾日もたってしまっているが、まつわりつくことなく流れて、幾日も少し青くやつれていらっしゃるのが、優美さがまさって、外を眺めていらっしゃる目もと、額つきの様子も、分かる人に見せたいほどである。
         白の衣服を着て、頭は梳（す）くこともしないでいるのであるが、もつれたところもなくきれいに筋がそろったまま横に投げやりになっている髪の色に少し青みのできたのも艶（えん）な趣を添えたと見える。目つき額つきの美しさはすぐれた女の顔というもののよくわかる人に見せたいようであった。 Siroki ohom-zo ni, kami ha keduru koto mo si tamaha de hodo he nure do, mayohu sudi naku uti-yarare te, higoro ni sukosi awomi tamahe ru simo, namamekasisa masari te, nagame idasi tamahe ru mami, hitahituki no hodo mo, misira m hito ni mise mahosi.
6.3.3 　 昼寝の君、風のいと荒きに驚かされて起き上がりたまへり。山吹、薄色などはなやかなる色あひに、御顔はことさらに染め匂はしたらむやうに、いとをかしくはなばなとして、いささかもの思ふべきさまもしたまへらず。
           昼寝の君は、風がたいそう荒々しいのに目を覚まされて起き上がりなさった。山吹襲に、薄紫色の袿などがはなやかな色合いで、お顔は特別に染めて匂わしたように、とても美しくあでやかで、少しも物思いをする様子もなさっていない。
         うたた寝していたほうの女王は、荒い風の音に驚かされて起き上がった。山吹（やまぶき）の色、淡紫（うすむらさき）などの明るい取り合わせの着物は着ていたが顔はまたことさらに美しく、染めたように美しく、花々とした色で、物思いなどは少しも知らぬというようにも見えた。
         Hirune-no-Kimi, kaze no ito araki ni odoroka sare te okiagari tamahe ri. Yamabuki, usuiro nado hanayaka naru iroahi ni, ohom-kaho ha kotosarani some nihohasi tara m yau ni, ito wokasiku hanabana to si te, isasaka mono omohu beki sama mo si tamahe ra zu.
6.3.4 　「 故宮の夢に見えたまひつる、いともの思したるけしきにて、 このわたりにこそ、ほのめきたまひつれ」
           「故宮が夢に現れなさったが、とてもご心配そうな様子で、このあたりに、ちらちら現れなさった」
         「お父様を夢に見たのですよ。物思わしそうにして、ちょうどこの辺の所においでになりましたわ」
         "Ko-Miya no yume ni miye tamahi turu, ito mono obosi taru kesiki nite, ko no watari ni koso, honomeki tamahi ture."
6.3.5 　と語りたまへば、いとどしく悲しさ添ひて、
           とお話しになると、ますます悲しさがつのって、
           と言うのを聞いて病女王の心はいっそう悲しくなった。
         to katari tamahe ba, itodosiku kanasisa sohi te,
6.3.6 　「 亡せたまひて後、いかで夢にも見たてまつらむと思ふを、さらにこそ、見たてまつらね」
           「お亡くなりになって後、何とか夢にも拝したいと思うが、全然、拝見していません」
         「お亡（かく）れになってから、どうかして夢の中ででもお逢（あ）いしたいと私はいつも思っているのに少しも出ておいでにならないのですよ」
         "Use tamahi te noti, ikade yume ni mo mi tatematura m to omohu wo, sarani koso, mi tatematura ne."
6.3.7 　とて、二所ながらいみじく泣きたまふ。
           と言って、お二方ともひどくお泣きになる。
           と言ったあとで、二人は非常に泣いた。 tote, hutatokoro nagara imiziku naki tamahu.
6.3.8 　「 このころ明け暮れ思ひ出でたてまつれば、ほのめきもやおはすらむ。いかで、おはすらむ所に尋ね参らむ。 罪深げなる身どもにて」
           「最近、明け暮れお思い出し申しているので、お姿をお見せになるかしら。何とか、おいでになるところへ尋ねて参りたい。罪障の深い二人だから」
         このごろは明け暮れ自分が思っているのであるから、ふと出ておいでになることもあったのであろう、どうしても父君のおそばへ行きたい、人の妻にもならず、子なども持たない清い身を持ってあの世へ行きたい、 "Konokoro akekure omohi ide tatemature ba, honomeki mo ya ohasu ram. Ikade, ohasu ram tokoro ni tadune mawira m. Tumi hukage naru mi-domo nite."
6.3.9 　と、後の世をさへ思ひやりたまふ。 人の国にありけむ香の煙ぞ ★、いと得まほしく思さるる。
           と、来世のことまでお考えになる。唐国にあったという香の煙を、本当に手に入れたくお思いになる。
         と大姫君は来世のことまでも考えていた。支那（しな）の昔にあったという反魂香（はんごんこう）も、恋しい父君のためにほしいとあこがれていた。 to, notinoyo wo sahe omohiyari tamahu. Hito no kuni ni ari kem kau no keburi zo, ito e mahosiku obosa ruru.
注釈962 | 夕暮の空のけしきいとすごくしぐれて | 初冬の山里の荒寥たる風景。大君の心象風景。 | 6.3.1
注釈963 | 思ひ続けられて | 主語は大君。 | 6.3.1
注釈964 | 添ひ臥したまへるさま | 几帳の陰に添って臥しているさま。 | 6.3.1
注釈965 | 白き御衣に | 清浄なさま。病中の体。 | 6.3.2
注釈966 | 見知らむ人に見せまほし | 語り手の評語。暗に薫をさしていう。 | 6.3.2
注釈967 | 昼寝の君 | 中君。 | 6.3.3
注釈968 | 故宮の夢に見えたまひつる | 大島本は「見え給つる」とある。『集成』『完本』は諸本に従って「見えたまへる」と校訂する。『新大系』は底本のままとする。以下「こそほのめきたまひつれ」まで、中君の詞。 | 6.3.4
注釈969 | このわたりにこそ | 『集成』は「手で指し示す体」と注す。 | 6.3.4
注釈970 | 亡せたまひて後 | 以下「見たてまつらね」まで、大君の詞。 | 6.3.6
注釈971 | このころ明け暮れ | 以下「身どもにて」まで、大君の心中。 | 6.3.8
注釈972 | 罪深げなる身どもにて | 女は罪障が深く極楽往生も難しいとする仏教思想。 | 6.3.8
注釈973 | 人の国にありけむ香の煙ぞ | 『源氏釈』は「白氏文集」李夫人の反魂香の故事を指摘する。 | 6.3.9
出典53 人の国にありけむ香の煙 反魂香夫人魂　夫人之魂在何許 反魂の香は夫人の魂を反す　夫人の魂何れの許にか在る 6.3.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第四段 十月の晦、匂宮から手紙が届く

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.4
第四段　十月の晦、匂宮から手紙が届く
6-4 Last day of October, Naka-no-kimi receives a letter from Nio-no-miya
6.4.1 　いと暗くなるほどに、宮より御使あり。 折は、すこしもの思ひ慰みぬべし。 御方はとみにも見たまはず。
           たいそう暗くなったころに、宮からお使いが来る。悲観の折とて、少し物思いもきっと慰んだことであろう。御方はすぐには御覧にならない。
         暗くなってしまったころに兵部卿の宮のお使いが来た。こうした一瞬間は二女王の物思いも休んだはずである。中の君はすぐに読もうともしなかった。
         Ito kuraku naru hodo ni, Miya yori ohom-tukahi ari. Wori ha, sukosi monoomohi nagusami nu besi. Ohom-kata ha tomi ni mo mi tamaha zu.
6.4.2 　「 なほ、心うつくしくおいらかなるさまに聞こえたまへ。 かくてはかなくもなりはべりなば、 これより名残なき方にもてなしきこゆる人もや出で来む、とうしろめたきを。まれにも、 この人の思ひ出できこえたまはむに、 さやうなるあるまじき心つかふ人は、えあらじと思へば、つらきながらなむ 頼まれはべる」
           「やはり、素直におおらかにお返事申し上げなさい。こうして亡くなってしまったら、この方よりもさらにひどい目にお遭わせ申す人が現れ出て来ようか、と心配です。時たまでも、この方がお思い出し申し上げなさるのに、そのようなとんでもない料簡を使う人は、いますまいと思うので、つらいけれども頼りにしています」
         「やっぱりおとなしくおおような態度を見せてお返事を書いておあげなさい。私がこのまま亡くなれば、今以上にあなたは心細い境遇になって、どんな人の媒介役を女房が勤めようとするかもしれないのですからね。私はそれが気がかりで、心の残る気もしますよ。でもこの方が時々でも手紙を送っておいでになるくらいの関心をあなたに持っていらっしゃる間は、そんな無茶なことをしようとする女もなかろうと思うと、恨めしいながらもなお頼みにされますよ」
         "Naho, kokoroutukusiku oyiraka naru sama ni kikoye tamahe. Kaku te hakanaku mo nari haberi na ba, kore yori nagori naki kata ni motenasi kikoyuru hito mo ya ideko m, to usirometaki wo. Mare ni mo, kono hito no omohi ide kikoye tamaha m ni, sayau naru arumaziki kokoro tukahu hito ha, e ara zi to omohe ba, turaki nagara nam tanoma re haberu."
6.4.3 　と聞こえたまへば、
           と申し上げなさると、
           と姫君が言うと、
         to kikoye tamahe ba,
6.4.4 　「 後らさむと思しけるこそ、いみじくはべれ」
           「置き去りにしていこうとお思いなのは、ひどいことです」
         「先に死ぬことなどをお思いになるのはひどいお姉様。悲しいではありませんか」
         "Okurasa m to obosi keru koso, imiziku habere."
6.4.5 　と、いよいよ顔を引き入れたまふ。
           と、ますます顔を襟元にお入れになる。
           中の君はこう言って、いよいよ夜着の中へ深く顔を隠してしまった。
         to, iyoiyo kaho wo hiki-ire tamahu.
6.4.6 　「 限りあれば、 片時もとまらじと思ひしかど、ながらふるわざなりけり、と思ひはべるぞや。 明日知らぬ世の、さすがに嘆かしきも ★、 誰がため惜しき命にかは ★」
           「寿命があるので、片時も生き残っていまいと思っていたが、よくぞ生き永らえてきたものだった、と思っていますのよ。明日を知らない世が、そうはいっても悲しいのも、誰のために惜しい命かお分かりでしょう」
         「自分の命が自分の思うままにはならないのですからね。私はあの時すぐにお父様のあとを追って行きたかったのだけれど、まだこうして生きているのですからね。明日はもう自分と関係のない人生になるかもしれないのに、やはりあとのことで心を苦しめていますのも、だれのために私が尽くしたいと思うからでしょう」
         "Kagiri are ba, katatoki mo tomara zi to omohi sika do, nagarahuru waza nari keri, to omohi haberu zo ya. Asu sira nu yo no, sasugani nagekasiki mo, taga tame wosiki inoti ni kaha."
6.4.7 　とて、大殿油参らせて 見たまふ。
           と言って、大殿油をお召しになって御覧になる。
           と大姫君は灯を近くへ寄せさせて宮のお手紙を読んだ。 tote, ohotonabura mawirase te mi tamahu.
6.4.8 　例の、こまやかに書きたまひて、
           例によって、こまやかにお書きになって、
         いつものようにこまやかな心が書かれ、
         Rei no, komayakani kaki tamahi te,
6.4.9 　「 眺むるは同じ雲居をいかなれば
     おぼつかなさを添ふる時雨ぞ」 		　「眺めているのは同じ空なのに
    どうしてこうも会いたい気持ちをつのらせる時雨なのか」 		　「ながむるは同じ雲井をいかなれば
    おぼつかなさを添ふる時雨（しぐれ）ぞ」
         "Nagamuru ha onazi kumowi wo ikanare ba
obotukanasa wo sohuru sigure zo
6.4.10 　「 かく袖ひつる」など ★いふこともやありけむ、 耳馴れにたるを、なほあらじことと見るにつけても、恨めしさまさりたまふ。さばかり世にありがたき御ありさま容貌を、いとど、いかで 人にめでられむと、好ましく艶にもてなしたまへれば、 若き人の心寄せたてまつりたまはむ、ことわりなり。
           「このように袖を濡らした」などということも書いてあったのであろうか、耳慣れた文句なのを、やはりお義理だけの手紙と見るにつけても、恨めしさがおつのりになる。あれほど類まれなご様子やご器量を、ますます、何とかして女たちに誉められようと、色っぽくしゃれて振る舞っていらっしゃるので、若い女の方が心をお寄せ申し上げなさるのも、もっともなことである。
           とある。袖（そで）を涙で濡（ぬ）らすというようなことがあの方にあるのであろうか、男のだれもが言う言葉ではないかと見ながらも怨（うら）めしさはまさっていくばかりであった。
  世にもまれな美男でいらせられる方が、より多く人に愛されようと艶（えん）に作っておいでになるお姿に、若い心の惹（ひ）かれていぬわけはない。 		"Kaku sode hituru." nado ihu koto mo ya ari kem, mimi nare ni taru wo, naho-ara-zi koto to miru ni tuke te mo, uramesisa masari tamahu. Sabakari yo ni arigataki ohom-arisama katati wo, itodo, ikade hito ni mede rare m to, konomasiku en ni motenasi tamahe re ba, wakaki hito no kokoroyose tatematuri tamaha m, kotowari nari.
6.4.11 　ほど経るにつけても恋しく、「 さばかり所狭きまで契りおきたまひしを、さりとも、いとかくてはやまじ」と思ひ直す心ぞ、常に添ひける。御返り、「 今宵参りなむ」と聞こゆれば、これかれそそのかしきこゆれば、ただ一言なむ、
           時が過ぎるにつけても恋しく、「あれほどたいそうなお約束なさっていたのだから、いくら何でも、とてもこのまま終わりになることはない」と考え直す気に、いつもなるのであった。お返事は、「今宵帰参したい」と申し上げるので、皆が皆お促し申し上げるので、ただ一言、
         隔たる日の遠くなればなるほど恋しく宮をお思いするのは中の君であって、あれほどに、あれほどな誓言までしておいでになったのであるから、どんなことがあってもこのままよその人になっておしまいになることはあるまいと思いかえす心が常に横にあった。お返事を今夜のうちにお届けせねばならぬと使いが急がし立てるために、女房が促すのに負けて、ただ一言だけを中の君は書いた。
         Hodo huru ni tuke te mo kohisiku, "Sabakari tokoroseki made tigiri oki tamahi si wo, saritomo, ito kaku te ha yama zi." to omohinahosu kokoro zo, tuneni sohi keru. Ohom-kaheri, "Koyohi mawiri na m." to kikoyure ba, kore kare sosonokasi kikoyure ba, tada hitokoto nam,
6.4.12 　「 霰降る深山の里は朝夕に ★
     眺むる空もかきくらしつつ」 		　「霰が降る深山の里は朝夕に
    眺める空もかき曇っております」 		　「あられ降る深山（みやま）の里は朝夕に
    ながむる空もかきくらしつつ」
         "Arare huru miyama no sato ha asayuhu ni
nagamuru sora mo kaki-kurasi tutu
6.4.13 　 かく言ふは、神無月の晦日なりけり。「月も隔たりぬるよ」と、宮は静心なく思されて、「今宵、今宵」と思しつつ、 ▼ 障り多みなるほどに、 五節などとく出で来たる年にて、内裏わたり今めかしく紛れがちにて、わざともなけれど過ぐいたまふほどに、 あさましく待ち遠なり。 はかなく人を見たまふにつけても、さるは御心に離るる折なし。左の大殿のわたりのこと、大宮も、
           こうお返事したのは、神無月の晦日だった。「一月もご無沙汰してしまったことよ」と、宮は気が気でなくお思いで、「今宵こそは、今宵こそは」と、お考えになりながら、邪魔が多く入ったりしているうちに、五節などが早くある年で、内裏辺りも浮き立った気分に取り紛れて、特にそのためではないが過ごしていらっしゃるうちに、あきれるほど待ち遠しくいらした。かりそめに女とお会いになっても、一方ではお心から離れることはない。左の大殿の縁談のことを、大宮も、
           それは十月の三十日のことであった。
  逢（あ）わぬ日が一月以上になるではないかと、宮は自責を感じておいでになりながら、今夜こそ今夜こそと期しておいでになっても、障（さわ）りが次から次へと多くてお出かけになることができないうちに、今年の五節（ごせち）は十一月にはいってすぐになり、御所辺の空気ははなやかなものになって、それに引かれておいでになるというのでもなく、わざわざ宇治をお訪（たず）ねになろうとしないのでもなく、日が紛れてたっていく。
  この間を宇治のほうではどんなに待ち遠に思ったかしれない。かりそめの情人をお作りになってもそんなことで慰められておいでになるわけではなく、宮の恋しく思召（おぼしめ）す人はただ一人の中の君であった。左大臣家の姫君との縁組みについて、中宮（ちゅうぐう）も今では御譲歩をあそばして、
         Kaku ihu ha, Kamnaduki no tugomori nari keri. "Tuki mo hedatari nuru yo!" to, Miya ha sidukokoro naku obosa re te, "Koyohi, koyohi." to obosi tutu, sahari ohomi naru hodo ni, Goseti nado toku ideki taru tosi nite, Uti watari imamekasiku magiregati nite, wazato mo nakere do sugui tamahu hodo ni, asamasiku matidoho nari. Hakanaku hito wo mi tamahu ni tuke te mo, saruha mi-kokoro ni hanaruru wori nasi. Hidari-no-Ohoidono no watari no koto, Oho-Miya mo,
6.4.14 　「 なほ、さるのどやかなる御後見をまうけたまひて、そのほかに尋ねまほしく思さるる人あらば、参らせて、 重々しくもてなしたまへ」
           「やはり、そのような落ち着いた正妻をお迎えになって、その他にいとしくお思いになる女がいたら、参上させて、重々しくお扱いなさい」
         「あなたにとって強大な後援者を結婚で得てお置きになった上で、そのほかに愛している人があるなら、お迎えになって重々しく夫人の一人としてお扱いになればよろしいではないか」
         "Naho, saru nodoyaka naru ohom-usiromi wo mauke tamahi te, sono hoka ni tadune mahosiku obosa ruru hito ara ba, mawirase te, omoomosiku motenasi tamahe."
6.4.15 　と聞こえたまへど、
           と申し上げなさるが、
           と仰せられるようになったが、
         to kikoye tamahe do,
6.4.16 　「 しばし。さ思うたまふるやうなむ」
           「もう暫くお待ちください。ある考えている子細があります」
         「もうしばらくお待ちください。私に考えがあるのですから」
         "Sibasi. Sa omou tamahuru yau nam."
6.4.17 　聞こえいなびたまひて、「 まことにつらき目はいかでか見せむ」など 思す御心を知りたまはねば、月日に添へてものをのみ思す。
           お断り申し上げなさって、「ほんとうにつらい目をどうしてさせられようか」などとお考えになるお心をご存知ないので、月日とともに物思いばかりなさっている。
           となおいなみ続けておいでになる兵部卿の宮であった。かりそめの恋人は作っても、勢いのある正妻などを持ってあの人に苦しい思いはさせたくないと宮の思っておいでになることなどは、宇治へわからぬことであったから、月日に添えて物思いが加わるばかりである。
         Kikoye inabi tamahi te, "Makotoni turaki me ha ikadeka mise m." nado obosu mi-kokoro wo siri tamaha ne ba, tukihi ni sohe te mono wo nomi obosu.
注釈974 | 折はすこしもの思ひ慰みぬべし | 『集成』は「草子地」。『完訳』は「語り手の推測」と注す。 | 6.4.1
注釈975 | 御方は | 中君。匂宮の夫人という意味での呼称。 | 6.4.1
注釈976 | なほ心うつくしく | 大島本は「心うつくしく」とある。『集成』『完本』は諸本に従って「心うつくしう」と校訂する。『新大系』は底本のままとする。以下「頼まれはべる」まで、大君の詞。 | 6.4.2
注釈977 | かくてはかなくもなりはべりなば | 主語は大君。自分の死後を想像していう。 | 6.4.2
注釈978 | これより名残なき方にもてなしきこゆる人もや | 匂宮以上にひどい男が現れるのではないか、と危惧する。 | 6.4.2
注釈979 | この人の | 匂宮。 | 6.4.2
注釈980 | さやうなるあるまじき心 | 前出の「これより名残なき方にもてなしきこゆる」を受ける。 | 6.4.2
注釈981 | 頼まれはべる | 「れ」自発の助動詞。『完訳』は「保護者の役割程度を宮に期待」と注す。 | 6.4.2
注釈982 | 後らさむと | 以下「いみじくはべれ」まで、中君の詞。 | 6.4.4
注釈983 | 限りあれば | 以下「命にかは」まで、大君の詞。 | 6.4.6
注釈984 | 片時もとまらじと | 打消推量の助動詞「じ」意志の打ち消し。生き残っていまい、の意。 | 6.4.6
注釈985 | 明日知らぬ世のさすがに嘆かしきも | 『源氏釈』は「明日知らぬわが身と思へど暮れぬ間の今日は人こそ悲しかりけれ」（古今集哀傷、八三八、紀貫之）を指摘。 | 6.4.6
注釈986 | 誰がため惜しき命にかは | 『源氏釈』は「岩くぐる山井の水を結びあげて誰がため惜しき命とかは知る」（伊勢集）を指摘。 | 6.4.6
注釈987 | 見たまふ | 匂宮からの文を。 | 6.4.7
注釈988 | 眺むるは同じ雲居をいかなれば--おぼつかなさを添ふる時雨ぞ | 匂宮から中君への贈歌。 | 6.4.9
注釈989 | かく袖ひつるなど | 『源氏釈』は「いにしへも今も昔も行く末もか袖ひづるたぐひあらじな」（出典未詳）を指摘。『花鳥余情』は「神無月いつも時雨は降りしかどかく袖ひづる折はなかりき」（出典未詳）を指摘。『湖月抄』は「地」と草子地であることを指摘。語り手の推測を交えた表現。 | 6.4.10
注釈990 | 耳馴れにたるを | 大島本は「みゝなれにたる越」とある。『集成』『完本』は諸本に従って「耳馴れにたる」と「を」を削除する。『新大系』は底本のままとする。 | 6.4.10
注釈991 | 人にめでられむと | 女たちからちやほやされようと。 | 6.4.10
注釈992 | 若き人の心寄せたてまつりたまはむ | 中君が匂宮に。間接的な言い回し。 | 6.4.10
注釈993 | さばかり所狭きまで契りおきたまひしを | 接続助詞「を」について、『集成』は「あんなにご大層なまでにお約束なさっていたのに、いくら何でも、このまま終るはずはない」と逆接の意。『完訳』は「あれほど十分過ぎるほどにお約束をしておかれたのだから、今さしあたってどうあろうとまさかこのままになってしまうこともなかろうと」と順接の原因理由の意に解す。『完訳』は「以下、宮への信頼感が起るとする。大君との相異に注意」と注す。 | 6.4.11
注釈994 | 今宵参りなむ | 使者の詞。中君の返事を催促。 | 6.4.11
注釈995 | 霰降る深山の里は朝夕に--眺むる空もかきくらしつつ | 中君の返歌。「眺むる」の語句を用いて返す。『花鳥余情』は「霰降る深山の里の侘しきは来てたはやすく訪ふ人ぞなき」（後撰集冬、四六八、読人しらず）を指摘。『細流抄』は「深山にはあられ降るらし外山なるまさきの葛色づきにけり」（古今集、一〇七七、大歌所御歌）を指摘。 | 6.4.12
注釈996 | かく言ふは神無月の晦日なりけり | 語り手の説明的叙述。 | 6.4.13
注釈997 | 障り多みなるほどに | 『源氏釈』は「港入りの葦分け小舟障り多み我が思ふ人に逢はぬころかな」（拾遺集恋三、八五三、柿本人麿）を指摘。 | 6.4.13
注釈998 | 五節などとく出で来たる年にて | 『集成』は「十一月の中の丑、寅、卯、辰の日に行われる儀式。普通、月に三度ある丑の日が二丑の時は、上の丑の日から行われる。今年はそれに当るのであろう」と注す。 | 6.4.13
注釈999 | あさましく待ち遠なり | 宇治では。語り手の感情移入による叙述。 | 6.4.13
注釈1000 | はかなく人を見たまふにつけても | 主語は匂宮。 | 6.4.13
注釈1001 | なほさるのどやかなる | 以下「もてなしたまへ」まで、明石中宮の匂宮への詞。 | 6.4.14
注釈1002 | 重々しくもてなしたまへ | 『集成』は「女房として召し使うように、と忠告する」と注す。 | 6.4.14
注釈1003 | しばしさ思うたまふるやうなむ | 大島本は「やうなむ」とある。『集成』『完本』は諸本に従って「やうなむ」など」と校訂する。『新大系』は底本のままとする。匂宮の返事。「さ」は自分で考えている内容をさす。 | 6.4.16
注釈1004 | まことにつらき目はいかでか見せむ | 匂宮の心中の思い。中君をそのようなつらい目には遇わせられない。反語表現。 | 6.4.17
注釈1005 | 思す御心を知りたまはねば | 文は切れずに匂宮の心中から中君へ一続きで流れていく表現。 | 6.4.17
出典54 | 明日知らぬ世 | 明日知らぬ我が身と思へど暮れぬ間の今日は人こそ悲しけれ | 古今集哀傷-八三八 紀貫之 | 6.4.6
出典55 | 誰がため惜しき命 | 岩くぐる山の井の水を結び上げて誰がため惜しき命とか知る | 伊勢集-四二四 | 6.4.6
出典56 | かく袖ひつる | いにしへも今も昔も行く末もかく袖ひづるたぐひあらじな | 源氏釈所引-出典未詳 | 6.4.10
 |  | 神無月いつも時雨は降りしかどかく袖ひづる折はなかりき | 花鳥余情所引-出典未詳
出典57 | 霰降る深山の里 | 霰降る深山の里の侘しきは来てたはやすく訪ふ人ぞなき | 後撰集冬-四六八 読人しらず | 6.4.12
出典58 | 障り多みなるほどに | 港入りの葦分け小舟障り多み我が思ふ人に逢はぬころかな | 拾遺集恋四-八五三 柿本人麿 | 6.4.13
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第五段 薫、大君を見舞う

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.5
第五段　薫、大君を見舞う
6-5 Kaoru visits Ohoi-kimi who falls ill
6.5.1 　中納言も、「 見しほどよりは軽びたる御心かな。さりとも」と思ひきこえけるも、いとほしく、心からおぼえつつ、 をさをさ参りたまはず。
           中納言も、「思ったよりは軽いお心だな。いくら何でも」とお思い申し上げていたのも、お気の毒に、心から思われて、めったに参上なさらない。
           薫（かおる）も宮を自分の観察していたよりも軽薄なお心であった、世間で見ているような方ではないとお信じ申していて、宇治の女王たちへ取りなしていたのが恥ずかしくなり、女のほうを心からかわいそうに思って、あまり宮へ近づいてまいらないようになった。 Tiunagon mo, "Mi si hodo yori ha karobi taru mi-kokoro kana! Saritomo." to omohi kikoye keru mo, itohosiku, kokorokara oboye tutu, wosawosa mawiri tamaha zu.
6.5.2 　山里には、「 いかに、いかに」と、訪らひきこえたまふ。「この月となりては、すこしよろしくおはす」と聞きたまひけるに、公私もの騒がしきころにて、五、六日、人もたてまつれたまはぬに、「いかならむ」と、うちおどろかれたまひて、わりなきことのしげさをうち捨てて参でたまふ。
           山里には、「お加減はいかがですか。いかがですか」と、お見舞い申し上げなさる。「今月になってからは、少し具合がよくいらっしゃる」とお聞きになったが、公私に何かと騒がしいころなので、五、六日人も差し上げられなかったので、「どうしていらっしゃるだろう」と、急に気になりなさって、余儀ないご用で忙しいのを放り出して参上なさる。
         そして山荘のほうへは病む女王の容体を聞きにやることを怠らなかった。
  十一月になって少しよいという報告を薫は得ていて、それがちょうど公私の用の繁多な時であったため、五、六日見舞いの使いを出さずにいたことを急に思い出して、まだいろいろな用のあったのも捨てておいて自身で出かけて行った。 		Yamazato ni ha, "Ikani, ikani?" to, toburahi kikoye tamahu. "Kono tuki to nari te ha, sukosi yorosiku ohasu." to kiki tamahi keru ni, ohoyake watakusi mono-sawagasiki koro nite, go, roku niti, hito mo tatemature tamaha nu ni, "Ikanara m?" to, uti-odoroka re tamahi te, warinaki koto no sigesa wo uti-sute te made tamahu.
6.5.3 　「 修法はおこたり果てたまふまで」とのたまひおきけるを、 よろしくなりにけりとて、阿闍梨をも帰したまひければ、いと人ずくなにて、例の、老い人出で来て、御ありさま聞こゆ。
           「修法は、病気がすっかりお治りになるまで」とおっしゃっておいたが、良くなったといって、阿闍梨をもお帰しになったので、たいそう人少なで、例によって、老女が出てきて、ご容態を申し上げる。
         祈祷（きとう）は恢復（かいふく）するまでとこの人から命じてあったのであったのに、少し快いようになったからといって阿闍梨（あじゃり）も寺へ帰してあった。それで山荘のうちはいっそう寂寞（せきばく）たるものになっていた。例の弁が出て来て病女王のことを報告した。
         "Suhohu ha okotari hate tamahu made." to notamahi oki keru wo, yorosiku nari ni keri tote, Azari wo mo kahesi tamahi kere ba, ito hitozukuna nite, rei no, Oyibito ideki te, ohom-arisama kikoyu.
6.5.4 　「 そこはかと痛きところもなく、おどろおどろしからぬ御悩みに、ものをなむさらに聞こしめさぬ。もとより、人に似たまはず、あえかにおはしますうちに、 この宮の御こと出で来にしのち、いとどもの思したるさまにて、はかなき 御くだものをだに御覧じ入れざりし積もりにや、あさましく弱くなりたまひて、さらに頼むべくも見えたまはず。 よに心憂くはべりける身の命の長さにて、かかることを見たてまつれば、まづいかで 先立ちきこえむと思ひたまへ入りはべり」
           「どこそこと痛いところもなく、たいしたお苦しみでないご病気なのに、食事を全然お召し上がりになりません。もともと、人と違っておいでで、か弱くいらっしゃるうえに、こちらの宮のご結婚話があって後は、ますますご心配なさっている様子で、ちょっとした果物さえお見向きもなさらなかったことが続いたためか、あきれるほどお弱りになって、まったく見込みなさそうにお見えです。まことに情けない長生きをして、このようなことを拝見すると、まずは何とか先に死なせていただきたいと存じております」
         「どこがお痛いというところもございませんような、御大病とは思えぬ御容体でおありになりながら、物を少しも召し上がらないのでございますよ。だいたい御体質が繊弱でいらっしゃいますところへ、兵部卿（ひょうぶきょう）の宮様のことが起こってまいりましてからは、ひどく物思いをばかりなさいます方におなりになりまして、ちょっとしたお菓子をさえも召し上がろうとはなさらなかったおせいでございますよ、御衰弱がひどうございましてね、頼み少ないふうになっておしまいになりました。私は情けない長命（ながいき）をいたしまして、悲しい目にあいますより前に死にたいと念じているのでございます」
         "Sokohakato itaki tokoro mo naku, odoroodorosikara nu ohom-nayami ni, mono wo nam sarani kikosimesa nu. Moto yori, hito ni ni tamaha zu, ayekani ohasimasu uti ni, kono Miya no ohom-koto ideki ni si noti, itodo mono obosi taru sama nite, hakanaki ohom-kudamono wo dani goranzi ire zari si tumori ni ya, asamasiku yowaku nari tamahi te, sarani tanomu beku mo miye tamaha zu. Yo ni kokorouku haberi keru mi no inoti no nagasa nite, kakaru koto wo mi tatemature ba, madu ikade sakidati kikoye m to omohi tamahe iri haberi."
6.5.5 　と、言ひもやらず泣くさま、ことわりなり。
           と、言い終わらずに泣く様子、もっともなことである。
           と言い終えることもできぬように泣くのが道理に思われた。
         to, ihi mo yara zu naku sama, kotowari nari.
6.5.6 　「 心憂く、などか、かくとも告げたまはざりける。院にも内裏にも、あさましく事しげきころにて、日ごろもえ聞こえざりつるおぼつかなさ」
           「情けない。どうして、こうとお知らせくださらなかったのか。院でも内裏でも、あきれるほど忙しいころなので、幾日もお見舞い申し上げなかった気がかりさよ」
         「なぜそれをどなたもどなたも私へ知らせてくださらなかったのですか。冷泉（れいぜい）院のほうにも御所のほうにもむやみに御用の多い幾日だったものですから、私のほうの使いも出しかねていた間に、ずいぶん御心配していたのです」
         "Kokorouku, nadoka, kaku to mo tuge tamaha zari keru. Win ni mo Uti ni mo, asamasiku koto sigeki koro nite, higoro mo e kikoye zari turu obotukanasa."
6.5.7 　とて、 ありし方に入りたまふ。御枕上近くてもの聞こえたまへど、御声もなきやうにて、えいらへたまはず。
           と言って、以前の部屋にお入りになる。御枕もと近くでお話し申し上げるが、お声もないようで、お返事できない。
           と言って、この前の病室にすぐ隣った所へはいって行った。枕（まくら）に近い所に坐（ざ）して薫はものを言うのであったが、声もなくなったようで姫君の返辞を聞くことができない。
         tote, arisi kata ni iri tamahu. Ohom-makuragami tikaku te mono kikoye tamahe do, ohom-kowe mo naki yau nite, e irahe tamaha zu.
6.5.8 　「 かく重くなりたまふまで、誰も誰も告げたまはざりけるが、つらくも。 思ふにかひなきこと」
           「こんなに重くおなりになるまで、誰も誰もお知らせくださらなかったのが、つらいよ。心配しても効ないことだ」
         「こんなに重くおなりになるまで、どなたもおしらせくださらなかったのが恨めしい。私がどんなに御心配しているかが、皆さんに通じなかったのですか」
         "Kaku omoku nari tamahu made, tare mo tare mo tuge tamaha zari keru ga, turaku mo. Omohu ni kahinaki koto."
6.5.9 　と恨みて、例の阿闍梨、おほかた世に 験ありと聞こゆる人の限り、あまた請じたまふ。 御修法、読経、明くる日より始めさせたまはむとて、 殿人あまた参り集ひ、上下の人立ち騷ぎたれば、心細さの名残なく頼もしげなり。
           と恨んで、いつもの阿闍梨、世間一般に効験があると言われている人をすべて、大勢お召しになる。御修法や、読経を翌日から始めさせようとなさって、殿邸の人が大勢参集して、上下の人たちが騒いでいるので、心細さがすっかりなくなって頼もしそうである。
           と言い、まず御寺（みてら）の阿闍梨（あじゃり）、それから祈祷（きとう）に効験のあると言われる僧たちを皆山荘へ薫は招いた。祈祷と読経（どきょう）を翌日から始めさせて、手つだいの殿上役人、自家の侍たちが多く呼び寄せられ、上下の人が集まって来たので、前日までの心細げな山荘の光景は跡もなく、頼もしく見られる家となった。 to urami te, rei no Azari, ohokata yo ni sirusi ari to kikoyuru hito no kagiri, amata sauzi tamahu. Mi-suhohu, dokyau, akuru hi yori hazime sase tamaha m tote, tonobito amata mawiri tudohi, kami simo no hito tati-sawagi tare ba, kokorobososa no nagori naku tanomosige nari.
注釈1006 | 見しほどよりは | 以下「さりとも」まで、薫の心中の思い。 | 6.5.1
注釈1007 | をさをさ参りたまはず | 匂宮のもとに。『集成』は「薫の立腹のさま」と注す。 | 6.5.1
注釈1008 | いかにいかに | 大君の病状を見舞う文の要旨。 | 6.5.2
注釈1009 | 修法はおこたり果てたまふまで | 薫の采配の要旨。 | 6.5.3
注釈1010 | よろしくなりにけりとて | 大君自身の発言。 | 6.5.3
注釈1011 | そこはかと痛きところもなく | 以下「思ひたまへ入りはべり」まで、弁の詞。『完訳』は「死病の徴候か。紫の上の病状とも類似」と注す。 | 6.5.4
注釈1012 | この宮の御こと出で来にしのち | 匂宮と六君との結婚話が出てきて後。 | 6.5.4
注釈1013 | 御くだものを | 大島本は「御くたもの越」とある。『集成』『完本』は諸本に従って「御くだもの」と「を」を削除する。『新大系』は底本のままとする。 | 6.5.4
注釈1014 | よに心憂くはべりける身の命の長さにて | 弁自身のことをいう。長生きしたことによってつらい目を多く見るという。 | 6.5.4
注釈1015 | 先立ちきこえむと | 大島本は「きこえむと」とある。『集成』『完本』は諸本に従って「きこえなむと」と「な」を補訂する。『新大系』は底本のままとする。 | 6.5.4
注釈1016 | 心憂くなどか | 以下「おぼつかなさ」まで、薫の詞。 | 6.5.6
注釈1017 | ありし方に入りたまふ | 先日通された大君の病室の前の廂の間。 | 6.5.7
注釈1018 | かく重くなりたまふまで | 以下「かひなきこと」まで、薫の詞。 | 6.5.8
注釈1019 | 思ふにかひなきこと | 『完訳』は「心配のしがいもない。適切な処置もなく、の非難でもある」と注す。 | 6.5.8
注釈1020 | 験ありと聞こゆる人の限り | 効験あると言われている人々すべて。 | 6.5.9
注釈1021 | 御修法読経 | 以下「始めさせたまはむ」まで、薫の心中の思いを地の文で叙述。 | 6.5.9
注釈1022 | 殿人 | 薫の家来、京の邸に仕えている者たち。 | 6.5.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第六段 薫、大君を看護する

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.6
第六段　薫、大君を看護する
6-6 Kaoru nurses Ohoi-kimi
6.6.1 　暮れぬれば、「 例の、あなたに」と聞こえて、御湯漬けなど参らむとすれど、「 近くてだに見たてまつらむ」とて、南の廂は僧の座なれば、東面の今すこし気近き方に、屏風など立てさせて入りゐたまふ。
           暮れたので、「いつもの、あちらの部屋に」と申し上げて、御湯漬などを差し上げようとするが、「せめて近くで看病をしよう」と言って、南の廂間は僧の座席なので、東面のもう少し近い所に、屏風などを立てさせて入ってお座りになる。
         日が暮れると例の客室へ席を移すことを女房たちは望み、湯漬（ゆづ）けなどのもてなしをしようとしたのであるが、来ることのおくれた自分は、今はせめて近い所にいて看病がしたいと薫は言い、南の縁付きの室（ま）は僧の室（へや）になっていたから、東側の部屋（へや）で、それよりも病床に密接している所に屏風（びょうぶ）などを立てさせてはいった。 Kure nure ba, "Rei no, anata ni." to kikoye te, ohom-yuduke nado mawira m to sure do, "Tikaku te dani mi tatematura m." tote, minami no hisasi ha sou no za nare ba, himgasiomote no ima sukosi kedikaki kata ni, byaubu nado tate sase te iri wi tamahu.
6.6.2 　 中の宮、苦しと思したれど、 この御仲を、「 なほ、もてはなれたまはぬなりけり」と皆思ひて、疎くもえもてなし隔てず。初夜よりはじめて、法華経を不断に 読ませたまふ。声尊き限り十二人して、いと尊し。
           中の宮は、困ったこととお思いになったが、お二人の仲を、「やはり、何でもなくはないのだ」と皆が思って、よそよそしくは隔てたりはしない。初夜から始めて、法華経を不断に読ませなさる。声の尊い僧すべて十二人で、実に尊い。
         これを中の君は迷惑に思ったのであるが、薫と姫君との間柄に友情以上のものが結ばれていることと信じている女房たちは、他人としては扱わないのであった。
  初夜から始めさせた法華経（ほけきょう）を続けて読ませていた。尊い声を持った僧の十二人のそれを勤めているのが感じよく思われた。 		Naka-no-Miya, kurusi to obosi tare do, kono ohom-naka wo, "Naho, mote-hanare tamaha nu nari keri." to mina omohi te, utoku mo e motenasi hedate zu. Soya yori hazime te, Hokekyau wo hudan ni yoma se tamahu. Kowe tahutoki kagiri zihuni nin site, ito tahutosi.
6.6.3 　 灯はこなたの南の間にともして、内は暗きに、几帳をひき上げて、すこしすべり入りて 見たてまつりたまへば、老人ども二、三人ぞさぶらふ。中の宮は、ふと隠れたまひぬれば、いと人少なに、心細くて臥したまへるを、
           灯火はこちらの南の間に燈して、内側は暗いので、几帳を引き上げて、少し入って拝見なさると、老女連中が二、三人伺候している。中の宮は、さっとお隠れになったので、たいそう人少なで、心細く臥せっていらっしゃるのを、
         灯（ひ）は僧たちのいる南の室（ま）にあって、内側の暗くなっている病室へ薫はすべり入るようにして行って、病んだ恋人を見た。老いた女房の二、三人が付いていた。中の君はそっと物蔭（ものかげ）へ隠れてしまったのであったから、ただ一人床上に横たわっている総角（あげまき）の病女王のそばへ寄って薫は、
         Hi ha konata no minami no ma ni tomosi te, uti ha kuraki ni, kityau wo hiki-age te, sukosi suberi iri te mi tatematuri tamahe ba, oyibito-domo ni, sam nin zo saburahu. Naka-no-Miya ha, huto kakure tamahi nure ba, ito hitozukuna ni, kokorobosoku te husi tamahe ru wo,
6.6.4 　「 などか、御声をだに聞かせたまはぬ」
           「どうして、お声だけでも聞かせてくださらないのか」
         「どうしてあなたは声だけでも聞かせてくださらないのですか」
         "Nadoka, ohom-kowe wo dani kika se tamaha nu."
6.6.5 　とて、御手を捉へておどろかしきこえたまへば、
           と言って、お手を取ってお声をかけて差し上げると、
           と言って、手を取った。
         tote, mi-te wo torahe te odorokasi kikoye tamahe ba,
6.6.6 　「 心地には思ひながら、もの言ふがいと苦しくてなむ。日ごろおとづれたまはざりつれば、 おぼつかなくて過ぎはべりぬべきにやと、口惜しくこそはべりつれ」
           「気持ちはそのつもりでいても、物を言うのがとても苦しくて。幾日も訪れてくださらなかったので、お目にかかれないままにこと切れてしまうのではないかと、残念に思っておりました」
         「心ではあなたのおいでになったことがわかっていながら、ものを言うのが苦しいものですから失礼いたしました。しばらくおいでにならないものですから、もうお目にかかれないままで死んで行くのかと思っていました」
         "Kokoti ni ha omohi nagara, mono ihu ga ito kurusiku te nam. Higoro otodure tamaha zari ture ba, obotukanaku te sugi haberi nu beki ni ya to, kutiwosiku koso haberi ture."
6.6.7 　と、息の下にのたまふ。
           と、やっとの声でおっしゃる。
           息よりも低い声で病者はこう言った。
         to, iki no sita ni notamahu.
6.6.8 　「 かく待たれたてまつるほどまで参り来ざりけること」
           「こんなにお待ちくださるまで参らなかったことよ」
         「あなたにさえ待たれるほど長く出て来ませんでしたね、私は」
         "Kaku mata re tatematuru hodo made mawiri ko zari keru koto."
6.6.9 　とて、さくりもよよと泣きたまふ。 御ぐしなど、すこし熱くぞおはしける。
           と言って、しゃくりあげてお泣きになる。お額など、少し熱がおありであった。
           しゃくり上げて薫は泣いた。この人の頬（ほお）に触れる髪の毛が熱で少し熱くなっていた。
         tote, sakuri mo yoyo to naki tamahu. Migusi nado, sukosi atuku zo ohasi keru.
6.6.10 　「 何の罪なる御心地にか。人に嘆き負ふこそ、かくあむなれ ★」
           「何の罪によるご病気か。人を嘆かせると、こうなるのですよ」
         「あなたはなんという罪な性格を持っておいでになって、人をお悲しませになったのでしょう。その最後にこんな病気におなりになった」
         "Nani no tumi naru mi-kokoti ni ka. Hito ni nageki ohu koso, kaku am nare."
6.6.11 　と、御耳にさし当てて、ものを多く聞こえたまへば、うるさうも恥づかしうもおぼえて、 顔をふたぎたまへるを、 むなしく見なしていかなる心地せむ、と胸もひしげておぼゆ。
           と、お耳に口を当てて、いろいろ多く申し上げなさるので、うるさくも恥ずかしくも思われて、顔を被いなさっているのを、死なせてしまったらどんな気がするだろう、と胸も張り裂ける思いでいられる。
           耳に口を押し当てていろいろと薫が言うと、姫君はうるさくも恥ずかしくも思って、袖（そで）で顔をふさいでしまった。平生よりもなおなよなよとした姿になって横たわっているのを見ながら、この人を死なせたらどんな気持ちがするであろうと胸も押しつぶされたように薫はなっていた。
         to, ohom-mimi ni sasi-ate te, mono wo ohoku kikoye tamahe ba, urusau mo hadukasiu mo oboye te, kaho wo hutagi tamahe ru wo, munasiku minasi te ikanaru kokoti se m, to mune mo hisige te oboyu.
6.6.12 　「 日ごろ見たてまつりたまひつらむ御心地も、やすからず思されつらむ。今宵だに、心やすくうち休ませたまへ。 宿直人さぶらふべし」
           「何日もご看病なさってお疲れも、大変なことでしょう。せめて今夜だけでも、安心してお休みなさい。宿直人が伺候しましょう」
         「毎日の御介抱（かいほう）が、御心配といっしょになってたいへんだったでしょう。今夜だけでもゆっくりとお休みなさい。私がお付きしていますから」
         "Higoro mi tatematuri tamahi tura m mi-kokoti mo, yasukara zu obosa re tu ram. Koyohi dani, kokoroyasuku uti-yasuma se tamahe. Tonowibito saburahu besi."
6.6.13 　と聞こえたまへば、うしろめたけれど、「 さるやうこそは」と思して、すこししぞきたまへり。
           と申し上げなさると、気がかりであるが、「何かわけがあるのだろう」とお思いになって、少し退きなさった。
           見えぬ蔭にいる中の君に薫がこう言うと、不安心には思いながらも、何か直接に話したいことがあるのであろうと思って、若い女王（にょおう）は少し遠くへ行った。 to kikoye tamahe ba, usirometakere do, "Saru yau koso ha." to obosi te, sukosi sizoki tamahe ri.
6.6.14 　直面にはあらねど、はひ寄りつつ見たてまつりたまへば、いと苦しく恥づかしけれど、「 かかるべき契りこそはありけめ」と思して、こよなうのどかにうしろやすき御心を、 かの片つ方の人に見比べたてまつりたまへば、あはれとも思ひ知られにたり。
           面と向かってというのではないが、這い寄りながら拝見なさると、とても苦しく恥ずかしいが、「このような宿縁であったのだろう」とお思いになって、この上なく穏やかで安心なお心を、あのもうお一方にお比べ申し上げなさると、しみじみとありがたく思い知られなさった。
         真向（まっこ）うへ顔を持ってくるのでなくても、近く寄り添って来る薫に、大姫君は羞恥（しゅうち）を覚えるのであったが、これだけの宿縁はあったのであろうと思い、危険な線は踏み越えようとしなかった同情の深さを、今一人の男性に比べて思うと、一種の愛はわく姫君であった。 Hitaomote ni ha ara ne do, hahiyori tutu mi tatematuri tamahe ba, ito kurusiku hadukasikere do, "Kakaru beki tigiri koso ha ari keme." to obosi te, koyonau nodokani usiroyasuki mi-kokoro wo, kano kata tu kata no hito ni mi kurabe tatematuri tamahe ba, ahare to mo omohi sira re ni tari.
6.6.15 　「 むなしくなりなむ後の思ひ出にも、心ごはく、思ひ隈なからじ」とつつみたまひて、はしたなくもえおし放ちたまはず。 夜もすがら、人をそそのかして、御湯など参らせたてまつりたまへど、つゆばかり参るけしきもなし。「 いみじのわざや。いかにしてかは、かけとどむべき」と、言はむかたなく思ひゐたまへり。
           「亡くなった後の思い出にも、強情な、思いやりのない女だと思われまい」とお慎みなさって、そっけなくおあしらいになったりなさらない。一晩中、女房に指図して、お薬湯などを差し上げなさるが、少しもお飲みになる様子もない。「大変なことだ。どのようにして、お命を取り止めることができようか」と、何とも言いようがなく沈みこんでいらっしゃった。
         死んだあとの思い出にも気強く、思いやりのない女には思われまいとして、かたわらの人を押しやろうとはしなかった。
  一夜じゅうかたわらにいて、時々は湯なども薫は勧めるのであったが、少しもそれは聞き入れなかった。悲しいことである、この命をどうして引きとめることができるであろうと薫は思い悩むのであった。 		"Munasiku nari na m noti no omohi ide ni mo, kokorogohaku, omohi kumanakara zi." to tutumi tamahi te, hasitanaku mo e osi-hanati tamaha zu. Yomosugara, hito wo sosonokasi te, ohom-yu nado mawira se tatematuri tamahe do, tuyu bakari mawiru kesiki mo nasi. "Imizi no waza ya! Ikani si te ka ha, kake-todomu beki." to, ihamkatanaku omohi wi tamahe ri.
注釈1023 | 例のあなたに | 弁の詞であろう。いつもの客間に、の意。 | 6.6.1
注釈1024 | 近くてだに見たてまつらむ | 薫の詞。『集成』は「せめて近くにいて看取ってさし上げたい」と訳す。 | 6.6.1
注釈1025 | 中の宮苦しと思したれど | 中君は大君の枕元にいる様子。 | 6.6.2
注釈1026 | この御仲を | 薫と大君の仲。 | 6.6.2
注釈1027 | なほもてはなれたまはぬなりけり | 女房たちの思い。 | 6.6.2
注釈1028 | 読ませたまふ | 「せ」使役の助動詞。薫が僧侶に。 | 6.6.2
注釈1029 | 灯はこなたの南の間にともして内は暗きに | 母屋の南側に僧侶の関があり、その東面に薫はいる。その北側に大君の病床がある様子。 | 6.6.3
注釈1030 | 見たてまつりたまへば | 薫が大君を。 | 6.6.3
注釈1031 | などか御声をだに聞かせたまはぬ | 薫の詞。 | 6.6.4
注釈1032 | 心地には思ひながら | 大島本は「思なから」とある。『完本』は諸本に従って「おぼえながら」と校訂する。『集成』『新大系』は底本のままとする。以下「こそはべりつれ」まで、大君の詞。 | 6.6.6
注釈1033 | おぼつかなくて過ぎはべりぬべきにやと口惜しくこそはべりつれ | 『完訳』は「死を目前に、薫との不都合な関係も生じないと思うと、大君は胸奥に秘めた薫への好意をはじめて率直に告白。薫は感動のあまり嗚咽」と注す。 | 6.6.6
注釈1034 | かく待たれたてまつるほどまで参り来ざりけること | 薫の詞。今まで訪問しなかったことを後悔。 | 6.6.8
注釈1035 | 御ぐしなどすこし熱くぞおはしける | 薫は大君の額に手を当てる。熱がある様子。 | 6.6.9
注釈1036 | 何の罪なる御心地にか。人に嘆き負ふこそ、かくあむなれ | 大島本は「かく」とある。『集成』『完本』は諸本に従って「かくは」と「は」を補訂する。『新大系』は底本のままとする。薫の詞。『花鳥余情』は「水ごもりの神に問ひても聞きてしが恋ひつつ逢はぬ何の罪ぞと」（古今六帖四、片恋）を指摘。 | 6.6.10
注釈1037 | 顔をふたぎたまへるを | 大島本は「かをゝふたき給へるを」とある。『集成』『完本』は諸本に従って「顔をふたぎたまへり。いとどなよなよとあえかにて臥したまへるを」と補訂する。『新大系』は底本のままとする。 | 6.6.11
注釈1038 | むなしく見なしていかなる心地せむ | 薫の心中の思い。 | 6.6.11
注釈1039 | 日ごろ見たてまつりたまひつらむ | 以下「さぶらふべし」まで、薫の詞。中君に向かって言う。 | 6.6.12
注釈1040 | 宿直人 | 自分自身をいう。 | 6.6.12
注釈1041 | さるやうこそは | 中君の心中の思い。『完訳」は「秘密の話もあろうか、の気持」と注す。 | 6.6.13
注釈1042 | かかるべき契りこそはありけめ | 大君の心中の思い。身近に看病してもらうことを、前世からの宿縁であったのかと、思う。 | 6.6.14
注釈1043 | かの片つ方の人に | 匂宮をさす。 | 6.6.14
注釈1044 | むなしくなりなむ後の思ひ出にも | 大島本は「おもひてにも」とある。『集成』『完本』は諸本に従って「思ひ出で」と「い」を補訂する。『新大系』は底本のままとする。以下「思ひ隈なからし」まで、大君の心中の思い。『集成』は「死期に臨んで、せめていい思い出を残したいと思う」。『完訳』は「世俗的な結婚を拒否しながらも、大君は薫に真情を告白し、彼の胸奥に美しき印象を残したいとする。反俗的な愛の希求というべきか」と注す。 | 6.6.15
注釈1045 | 夜もすがら人をそそのかして | 主語は薫。女房たちに指図して。 | 6.6.15
注釈1046 | いみじのわざや | 以下「かけとどむべき」まで、薫の心中の思い。 | 6.6.15
出典59 何の罪なる御心地にか 水ごもりの神に問ひても聞きてしか恋ひつつ逢はぬ何の罪ぞと 古今六帖四-二〇二二 6.6.10
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第七段 阿闍梨、八の宮の夢を語る

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.7
第七段　阿闍梨、八の宮の夢を語る
6-7 Ajari talks about tahat he dreamed Hachi-no-miya to sisters
6.7.1 　不断経の、 暁方のゐ替はりたる声のいと尊きに、 阿闍梨も夜居にさぶらひて眠りたる、うちおどろきて陀羅尼読む。老いかれにたれど、いと功づきて頼もしう聞こゆ。
           不断の読経の、明け方に交替する声がたいそう尊いので、阿闍梨も徹夜で勤めていて居眠りをしていたのが、ふと目を覚まして陀羅尼を読む。老いしわがれた声だが、実にありがたそうで頼もしく聞こえる。
         不断経を読む僧が夜明けごろに人の代わる時しばらく前の人と同音に唱える経声が尊く聞こえた。阿闍梨（あじゃり）も夜居（よい）の護持僧を勤めていて、少し居眠りをしたあとでさめて、陀羅尼（だらに）を読み出したのが、老いたしわがれ声ではあったが老巧者らしく頼もしく聞かれた。
         Hudankyau no, akatukigata no wikahari taru kowe no ito tahutoki ni, Azari mo yowi ni saburahi te neburi taru, uti-odoroki te Darani yomu. Oyi kare ni tare do, ito kuuduki te tanomosiu kikoyu.
6.7.2 　「 いかが今宵はおはしましつらむ」
           「どのように今夜はおいででしたか」
         「今夜の御様子はいかがでございますか」
         "Ikaga koyohi ha ohasi masi tu ram?"
6.7.3 　など聞こゆるついでに、 故宮の御ことなど申し出でて、鼻しばしばうちかみて、
           などとお尋ね申し上げる機会に、故宮のお事などを申し上げて、鼻をしばしばかんで、
           などと阿闍梨は薫に問うたついでに、
         nado kikoyuru tuide ni, ko-Miya no ohom-koto nado mausi ide te, hana sibasiba uti-kami te,
6.7.4 　「 いかなる所におはしますらむ。さりとも、 涼しき方に ★ぞ、と思ひやりたてまつるを、 先つころの夢になむ見えおはしましし。
           「どのような世界にいらっしゃるのでしょう。そうはいっても、涼しい極楽に、と想像いたしておりましたが、先頃の夢にお見えになりました。
         「宮様はどんな所においでになりましょう。必ずもう清浄な世界においでになると私は思っているのですが、先日の夢にお見上げすることができまして、 "Ikanaru tokoro ni ohasimasu ram? Saritomo, suzusiki kata ni zo, to omohiyari tatematuru wo, saitukoro no yume ni nam miye ohasimasi si.
6.7.5 　 俗の御かたちにて、『 世の中を深う厭ひ離れしかば、心とまることなかりしを、 いささかうち思ひしことに乱れてなむ、ただしばし願ひの所を隔たれるを思ふなむ、いと悔しき。すすむるわざせよ』と、いとさだかに仰せられしを、たちまちに 仕うまつるべきことのおぼえはべらねば、 堪へたるにしたがひて、行ひしはべる法師ばら五、六人して、 なにがしの念仏なむ仕うまつらせはべる。
           俗人のお姿で、『世の中を深く厭い離れていたので、執着するところはなかったが、わずかに思っていたことに乱れが生じて、今しばらく願っていた極楽浄土から離れているのを思うと、とても悔しい。追善供養をせよ』と、まことにはっきりと仰せになったが、すぐにご供養申し上げる方法が思い浮かびませんので、できる範囲内で、修業している法師たち五、六人で、何々の称名念仏を称えさせております。
         それはまだ俗のお姿をしていられまして、人生を深くいとわしい所と信じていたから、執着の残ることは何もなかったのだが、少し心配に思われる点があって、今しばらくの間志す所へも行きつかずにいるのが残念だ。こうした私の気持ちを救うような方法を講じてくれとはっきりと仰せられたのですが、そうした場合に速く何をしてよろしいか私にはよい考えが出ないものですから、ともかくもできますことでと思いまして、修行の弟子（でし）五、六人にある念仏を続けさせております。 Zoku no ohom-katati nite, 'Yononaka wo hukau itohi hanare sika ba, kokoro tomaru koto nakari si wo, isasaka uti-omohi si koto ni midare te nam, tada sibasi negahi no tokoro wo hedatare ru wo omohu nam, ito kuyasiki. Susumuru waza seyo.' to, ito sadakani ohose rare si wo, tatimati ni tukaumaturu beki koto no oboye habera ne ba, tahe taru ni sitagahi te, okonahi si haberu hohusibara go, roku nin site, nanigasi no Nenbutu nam tukaumaturase haberu.
6.7.6 　さては、 思ひたまへ得たることはべりて、 常不軽をなむつかせはべる」
           その他は、考えるところがございまして、常不軽を行わせております」
         それからまた気づきまして常不軽（じょうふきょう）の行ないに弟子を歩かせております」
         Sateha, omohi tamahe e taru koto haberi te, Zyauhukyau wo nam tukase haberu."
6.7.7 　など申すに、 君もいみじう泣きたまふ。 かの世にさへ妨げきこゆらむ罪のほどを、苦しき御心地にも、いとど消え入りぬばかりおぼえたまふ。
           などと申すので、君もひどくお泣きになる。あの世までお邪魔申した罪障を、苦しい気持ちに、ますます息も絶えそうに思われなさる。
           こんなことを言うのを聞いて薫は非常に泣いた。父君の成仏（じょうぶつ）の道の妨げをさえしているかと病女王もそれを聞いて、そのまま息も絶えんばかりに悲しんだ。 nado mausu ni, Kimi mo imiziu naki tamahu. Kano yo ni sahe samatage kikoyu ram tumi no hodo wo, kurusiki mi-kokoti ni mo, itodo kiye iri nu bakari oboye tamahu.
6.7.8 　「 いかで、かのまだ定まりたまはざらむさきに参でて、同じ所にも」
           「何とか、あのまだ行く所がお定まりにならない前に参って、同じ所にも」
         ぜひとも父君がまだ冥府（めいふ）の道をさまよっておいでになるうちに自分も行って、同じ所へまいりたい "Ikade, kano mada sadamari tamaha zara m saki ni made te, onazi tokoro ni mo."
6.7.9 　と、聞き臥したまへり。
           と、聞きながら臥せっていらっしゃった。
         と思うのであった。 to, kiki husi tamahe ri.
6.7.10 　阿闍梨は言少なにて立ちぬ。この常不軽、 そのわたりの里々、京までありきけるを、暁の嵐にわびて、阿闍梨のさぶらふあたりを尋ねて、 中門のもとにゐて、 いと尊くつく。回向の末つ方の心ばへいとあはれなり。客人もこなたにすすみたる御心にて、あはれ忍ばれたまはず。
           阿闍梨は言葉少なに立った。この常不軽は、その近辺の里々、京まで歩き回ったが、明け方の嵐に難渋して、阿闍梨のお勤めしている所を尋ねて、中門のもとに座って、たいそう尊く拝する。回向の偈の終わりのほうの文句が実にありがたい。客人もこの方面に関心のあるお方で、しみじみと感動に堪えられない。
         阿闍梨は多く語らずに座を立って行った。
  この常不軽の行（ぎょう）はこの辺の村々をはじめとして、京の町々にまでもまわって家々の門（かど）に額を突く行であって、寒い夜明けの風を避けるために、師の阿闍梨（あじゃり）のまいっている山荘へはいり、中門の所へすわって回向（えこう）の言葉を述べているその末段に言われることが、故人の遺族の身にしみじみとしむのであった。客である中納言も仏に帰依する人であったから、これも泣きながら聞いていた。
         Azari ha kotosukuna nite tati nu. Kono Zyauhukyau, sono watari no satozato, Kyau made ariki keru wo, akatuki no arasi ni wabi te, Azari no saburahu atari wo tadune te, tiumon no moto ni wi te, ito tahutoku tuku. Wekau no suwetukata no kokorobahe ito ahare nari. Marauto mo konata ni susumi taru mi-kokoro nite, ahare sinoba re tamaha zu.
6.7.11 　中の宮、 切におぼつかなくて、奥の方なる几帳のうしろに寄りたまへるけはひを聞きたまひて、あざやかにゐなほりたまひて、
           中の宮が、まことに気がかりで、奥のほうにある几帳の背後にお寄りになっているご気配をお聞きになって、さっと居ずまいを正しなさって、
           中の君が姉君を気づかわしく思うあまりに病床に近く来て、奥のほうの几帳（きちょう）の蔭に来ている気配（けはい）を薫は知り、居ずまいを正して、
         Naka-no-Miya, setini obotukanaku te, oku no kata naru kityau no usiro ni yori tamahe ru kehahi wo kiki tamahi te, azayakani winahori tamahi te,
6.7.12 　「 不軽の声はいかが聞かせたまひつらむ。 重々しき道には行はぬことなれど、尊くこそはべりけれ」とて、
           「不軽の声はどのようにお聞きあそばしましたでしょうか。重々しい祈祷としては行わないのですが、尊くございました」と言って、
         「不軽の声をどうお聞きになりましたか、おごそかな宗派のほうではしないことですが尊いものですね」
  と言い、また、
         "Hukyau no kowe ha ikaga kika se tamahi tu ram. Omoomosiki miti ni ha okonaha nu koto nare do, tahutoku koso haberi kere." tote,
6.7.13 　「 霜さゆる汀の千鳥うちわびて
     鳴く音悲しき朝ぼらけかな」 		　「霜が冷たく凍る汀の千鳥が堪えかねて
    寂しく鳴く声が悲しい、明け方ですね」 		　「霜さゆる汀（みぎは）の千鳥うちわびて
    鳴く音（ね）悲しき朝ぼらけかな」
         "Simo sayuru migiha no tidori uti-wabi te
naku ne kanasiki asaborake kana
6.7.14 　 言葉のやうに聞こえたまふ。 つれなき人の御けはひにも通ひて、 思ひよそへらるれど、いらへにくくて、弁してぞ聞こえたまふ。
           話すように申し上げなさる。冷淡な方のご様子にも似ていて、思い比べられるが、返事しにくくて、弁を介して申し上げなさる。
           これをただ言葉のようにして言った。
  恨めしい恋人に似たところのある人とは思うが返辞の声は出しかねて、弁に代わらせた。
         Kotoba no yau ni kikoye tamahu. Turenaki hito no ohom-kehahi ni mo kayohi te, omohi yosohe rarure do, irahe nikuku te, Ben site zo kikoye tamahu.
6.7.15 　「 暁の霜うち払ひ鳴く千鳥
     もの思ふ人の心をや知る」 		　「明け方の霜を払って鳴く千鳥も
    悲しんでいる人の心が分かるのでしょうか」 		　「あかつきの霜うち払ひ鳴く千鳥
    もの思ふ人の心をや知る」
         "Akatuki no simo uti-harahi naku tidori
mono omohu hito no kokoro wo ya siru
6.7.16 　 似つかはしからぬ御代りなれど、ゆゑなからず聞こえなす。 かやうのはかなしごとも、 つつましげなるものから、なつかしうかひあるさまにとりなしたまふものを、「今はとて別れなば、いかなる心地せむ」と 惑ひたまふ。
           不似合いな代役だが、気品を失わず申し上げる。このようなちょっとしたことも、遠慮されるものの、やさしく上手におとりなしなさるものを、「今を最後と別れてしまったら、どんなに悲しい気がするだろう」と、目の前がまっくらにおなりになる。
           あまりに似合わしくない代わり役であったが、つたなくもない声（こわ）づかいで弁はこの役を勤めた。こうした言葉の贈答にも、遠慮深くはありながらなつかしい才気のにおいの覚えられるこの女王とも、姉女王を死が奪ったあとではよそよそになってしまわねばならぬではないか、何もかも失うことになればどんな気がするであろうと薫は恐ろしいことのようにさえ思った。 Nitukahasikara nu ohom-kahari nare do, yuwe nakara zu kikoye nasu. Kayau no hakanasigoto mo, tutumasige naru monokara, natukasiu kahi aru sama ni torinasi tamahu mono wo, "Ima ha tote wakare na ba, ikanaru kokoti se m." to madohi tamahu.
注釈1047 | 暁方のゐ替はりたる声の | 後夜から晨朝への交替。このとき、重唱となる。 | 6.7.1
注釈1048 | 阿闍梨も夜居にさぶらひて | 徹夜で加持をすること。 | 6.7.1
注釈1049 | いかが今宵はおはしましつらむ | 阿闍梨の詞。 | 6.7.2
注釈1050 | 故宮の御ことなど申し出でて | 大島本は「申いてゝ」とある。『集成』『完本』は諸本に従って「聞こえ出でて」と校訂する。『新大系』は底本のままとする。故八宮についての夢語り。 | 6.7.3
注釈1051 | いかなる所に | 以下「つかせはべる」まで、阿闍梨の詞。 | 6.7.4
注釈1052 | 涼しき方に | 極楽浄土をさす。 | 6.7.4
注釈1053 | 先つころの | 大島本は「さいつころの」とある。『集成』『完本』は諸本に従って「先つころ」と「の」を削除する。『新大系』は底本のままとする。 | 6.7.4
注釈1054 | 俗の御かたちにて | 在俗のままの姿。極楽往生をしていないさま。中君の夢の中にも極楽往生できなかったさまが語られていた。 | 6.7.5
注釈1055 | 世の中を深う厭ひ離れしかば | 以下「すすむるわざせよ」まで、夢の中の八宮の詞。 | 6.7.5
注釈1056 | いささかうち思ひしことに乱れてなむ | 「なむ」は「悔しき」に係る。『集成』は「姫君たちの身の上を心にかけてのこと、ととれる言葉」。『完訳』は「姫君たちの身を案じて。大事な臨終の際にその妄想が浮んで、往生の一念が乱れたという趣。生前の懸念が的中」と注す。 | 6.7.5
注釈1057 | 仕うまつるべきこと | 追善供養。 | 6.7.5
注釈1058 | 堪へたるにしたがひて | 私でできる範囲内で、の意。 | 6.7.5
注釈1059 | なにがしの念仏なむ | 阿彌陀の念仏。それをぼかして言ったもの。 | 6.7.5
注釈1060 | 思ひたまへ得たることはべりて | 『完訳』は「亡き宮の成仏のために考えついた」と注す。 | 6.7.6
注釈1061 | 常不軽をなむ | 法華経の「常不軽菩薩品」。 | 6.7.6
注釈1062 | 君も | 薫。 | 6.7.7
注釈1063 | かの世にさへ妨げきこゆらむ罪のほどを苦しき御心地にもいとど消え入りぬばかりおぼえたまふ | 大島本は「御心ち」とある。『完本』は諸本に従って「心地」と「御」を削除する。『集成』『新大系』は底本のままとする。『完訳』は「大君の心中。父宮の往生の障害にまでなった自分たちの罪深さ」と注す。前半は大君の心中に即した叙述（心中の間接的叙述）、後半は地の文による叙述（語り手による客観的叙述）。 | 6.7.7
注釈1064 | いかでかの | 以下「同じ所にも」まで、大君の心中、直接的叙述。 | 6.7.8
注釈1065 | そのわたりの里々 | 宇治近辺の里。 | 6.7.10
注釈1066 | 中門のもとに | 八宮邸の中門。 | 6.7.10
注釈1067 | いと尊くつく | 額ずく、意。礼拝する。 | 6.7.10
注釈1068 | 切におぼつかなくて | 大君の容体が気がかりで、の意。 | 6.7.11
注釈1069 | 不軽の声はいかが | 以下「こそはべりけれ」まで、薫の詞。 | 6.7.12
注釈1070 | 重々しき道には行はぬことなれど | 常不軽の行は朝廷などでは行われないもの、とされている。 | 6.7.12
注釈1071 | 霜さゆる汀の千鳥うちわびて--鳴く音悲しき朝ぼらけかな | 薫の中君への贈歌。 | 6.7.13
注釈1072 | 言葉のやうに聞こえたまふ | 話しかけるように。和歌は節をつけて詠じた。 | 6.7.14
注釈1073 | つれなき人の御けはひにも通ひて | 匂宮の感じに似て。 | 6.7.14
注釈1074 | 思ひよそへらるれど | 主語は中君。匂宮が思い出される。 | 6.7.14
注釈1075 | 暁の霜うち払ひ鳴く千鳥--もの思ふ人の心をや知る | 中君の返歌。「霜」「千鳥」の言葉を用いて返す。 | 6.7.15
注釈1076 | 似つかはしからぬ御代りなれど | 弁の代役をさしていう。前の「御けはひに通ひて」と対照的表現。 | 6.7.16
注釈1077 | かやうのはかなしごとも | 以下「いかなる心地せむ」まで、薫の心中の思い。 | 6.7.16
注釈1078 | つつましげなるものから | 大君の態度を想起。 | 6.7.16
注釈1079 | 惑ひたまふ | 大島本は「まとひ給」とある。『集成』『完本』は諸本に従って「思ひまどひたまふ」と「思ひ」を補訂する。『新大系』は底本のままとする。 | 6.7.16
校訂33 涼しき 涼しき--すく（く/＄ゝ<朱>）しき 6.7.4
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第八段 豊明の夜、薫と大君、京を思う

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.8
第八段　豊明の夜、薫と大君、京を思う
6-8 In a night of Toyo-no-akari, Kaoru and Ohoi-kimi expect Kyoto
6.8.1 　 宮の夢に見えたまひけむさま 思しあはするに、「 かう心苦しき御ありさまどもを、 天翔りても いかに見たまふらむ」と推し量られて、 おはしましし御寺にも、御誦経せさせたまふ。 所々の祈りの使出だしたてさせたまひ、 公にも私にも、御暇のよし申したまひて、祭祓、よろづにいたらぬことなくしたまへど、 ものの罪めきたる御病にもあらざりければ、何の験も見えず。
           宮が夢に現れなさった様子をお考えになると、「このようにおいたわしいお二方のご境遇を、宙空をさ迷いながらどのように御覧になっていられるだろう」と推察されて、お籠もりになったお寺にも、御誦経をおさせになる。所々にご祈祷の使者をお出しになって、朝廷にも私邸のほうにも、お休暇の旨を申されて、祀りや祓い、いろいろと思い至らないことのないほどなさるが、何かの罪によるお病気でもなかったので、何の効目も見えない。
         阿闍梨の夢に八の宮が現われておいでになったことを思っても、このいたましい二人の女王があの世からお気がかりにお見えになることかもしれぬと思われる薫は、山の御寺（みてら）へも誦経（ずきょう）の使いを出し、そのほかの所々へも読経（どきょう）をさせる使いをすぐに立てた。宮廷のほうへも、私邸のほうへもお暇（いとま）を乞（こ）い、神々への祭り、祓（はらい）までも隙（ひま）なくさせて姫君の快癒（かいゆ）のみ待つ薫であったが、見えぬ罪により得ている病ではないのであったから、効験は現われてこなかった。 Miya no yume ni miye tamahi kem sama obosi ahasuru ni, "Kau kokorogurusiki ohom-arisama-domo wo, amakakeri te mo ikani mi tamahu ram?" to osihakara re te, ohasimasi si mi-tera ni mo, mi-zukyau se sase tamahu. Tokorodokoro no inori no tukahi idasi tate sase tamahi, ohoyake ni mo watakusi ni mo, ohom-itoma no yosi mausi tamahi te, maturi harahe, yorodu ni itara nu koto naku si tamahe do, mono no tumi meki taru ohom-yamahi ni mo ara zari kere ba, nani no sirusi mo miye zu.
6.8.2 　 みづからも、平らかにあらむとも、仏をも 念じたまはばこそあらめ、
           ご自身でも、治りたいと思って、仏をお祈りなさればだが、
         病者自身が、生かせてほしいと仏に願っておればともかくであるが、 Midukara mo, tahirakani ara m tomo, Hotoke wo mo nenzi tamaha ba koso ara me,
6.8.3 　「 なほ、かかるついでにいかで亡せなむ。 この君のかく添ひて、残りなくなりぬるを、今はもて離れむかたなし。さりとて、 かうおろかならず見ゆめる心ばへの、見劣りして、我も人も見えむが、心やすからず憂かるべきこと。もし命しひてとまらば、病にことつけて、 形をも変へてむ。さてのみこそ、長き心をもかたみに見果つべきわざなれ」
           「はやり、このような機会に何とかして死にたい。この君がこうして付き添って、余命残りなくなったが、今はもう他人で過すすべもない。そうかといって、このように並々ならず見える愛情だが、思ったほどでないと、自分も相手もそう思われるのは、つらく情けないことであろう。もし寿命が無理に延びたら、病気にかこつけて、姿を変えてしまおう。そうしてだけ、末長い心を互いに見届けることができるのだ」
         女王にすれば、病になったのを幸いとして死にたいと念じていることであるから、祈祷（きとう）の効目（ききめ）もないわけである。死ぬほうがよい、中納言がこうしてつききりになっていて介抱（かいほう）をされるのでは、癒（なお）ったあとの自分はその妻になるよりほかの道はない、そうかといって、今見る熱愛とのちの日の愛情とが変わり、自分も恨むことになり、煩悶（はんもん）が絶えなくなるのはいとわしい。もしこの病で死ぬことができなかった場合には、病身であることに託して尼になろう、そうしてこそ互いの愛は永久に保たれることになるのであるから、ぜひそうしなければならぬ "Naho, kakaru tuide ni ikade use na m. Kono Kimi no kaku sohi te, nokori naku nari nuru wo, ima ha mote-hanare m kata nasi. Saritote, kau oroka nara zu miyu meru kokorobahe no, miotori si te, ware mo hito mo miye m ga, kokoroyasukara zu ukaru beki koto. Mosi inoti sihite tomara ba, yamahi ni kototuke te, katati wo mo kahe te m. Sate nomi koso, nagaki kokoro wo mo katamini mi hatu beki waza nare."
6.8.4 　と思ひしみたまひて、
           と思い決めなさって、
         と姫君は深く思うようになって、 to omohisimi tamahi te,
6.8.5 　「 とあるにても、かかるにても、いかでこの思ふことしてむ」と思すを、さまでさかしきことはえうち出でたまはで、中の宮に、
           「生きるにせよ、死ぬにせよ、何とかこの出家を遂げたい」とお思いになるのを、そこまで賢ぶったことはおっしゃらずに、中の宮に、
         死ぬにしても、生きるにしても出家のことはぜひ実行したいと考えるのであるが、そんな賢げに聞こえることは薫に言い出されなくて、中の君に、
         "Toaru nite mo, kakaru nite mo, ikade kono omohu koto si te m." to obosu wo, sa made sakasiki koto ha e uti-ide tamaha de, Naka-no-Miya ni,
6.8.6 　「 心地のいよいよ頼もしげなくおぼゆるを、忌むことなむ、いとしるしありて命延ぶることと聞きしを、さやうに阿闍梨にのたまへ」
           「気分がますます頼りなく思われるので、戒を受けると、とても効目があって寿命が延びることだと聞いていたが、そのように阿闍梨におっしゃってください」
         「私の病気は癒るのでないような気がしますからね、仏のお弟子（でし）になることによって、命の助かる例もあると言いますから、あなたからそのことを阿闍梨に頼んでください」
         "Kokoti no iyoiyo tanomosige naku oboyuru wo, imu koto nam, ito sirusi ari te inoti noburu koto to kiki si wo, sayauni Azari ni notamahe."
6.8.7 　と聞こえたまへば、皆泣き騷ぎて、
           と申し上げなさると、みな泣き騒いで、
           こう言ってみた。皆が泣いて、
         to kikoye tamahe ba, mina naki sawagi te,
6.8.8 　「 いとあるまじき御ことなり。かくばかり思し惑ふめる中納言殿も、いかがあへなきやうに思ひきこえたまはむ」
           「とんでもない御ことです。こんなにまでお心を痛めていらっしゃるような中納言殿も、どんなにがっかり申されることでしょう」
         「とんでもない仰せでございます。あんなに御心配をしていらっしゃいます中納言様がどれほど御落胆あそばすかしれません」
         "Ito arumaziki ohom-koto nari. Kaku bakari obosi madohu meru Tiunagon-dono mo, ikaga ahenaki yau ni omohi kikoye tamaha m."
6.8.9 　と、似げなきことに思ひて、 頼もし人にも申しつがねば、 口惜しう思す。
           と、ふさわしくないことと思って、頼りにしている方にも申し上げないので、残念にお思いになる。
           だれもこんなことを言って、唯一の庇護者（ひごしゃ）である薫（かおる）にこの望みを取り次ごうとしないのを病女王は残念に思っていた。
         to, nigenaki koto ni omohi te, tanomosibito ni mo mausi tuga ne ba, kutiwosiu obosu.
6.8.10 　 かく籠もりゐたまひつれば、聞きつぎつつ、御訪らひにふりはへものしたまふ人もあり。おろかに思されぬこと、と 見たまへば、殿人、親しき家司などは、おのおのよろづの御祈りをせさせ、嘆ききこゆ。
           このように籠もっていらっしゃったので、次々と聞き伝えて、お見舞いにわざわざやって来る人もいる。いい加減にはお思いでない方だ、と拝見するので、殿上人や、親しい家司などは、それぞれいろいろなご祈祷をさせ、ご心配申し上げる。
           女王の病のために薫が宇治に滞在していることを、それからそれへと話に聞き、慰問にわざわざ来る人もあった。深く愛している様子を察している部下の人、家職の人たちはいろいろの祈祷を依頼しにまわるのに狂奔していた。
         Kaku komori wi tamahi ture ba, kiki tugi tutu, ohom-toburahi ni hurihahe monosi tamahu hito mo ari. Orokani obosa re nu koto, to mi tamahe ba, tonobito, sitasiki keisi nado ha, onoono yorodu no ohom-inori wo se sase, nageki kikoyu.
6.8.11 　 豊明は今日ぞかしと、京思ひやりたまふ。 風いたう吹きて、雪の降るさまあわたたしう荒れまどふ。「 都にはいとかうしもあらじかし」と、人やりならず心細うて、「 疎くてやみぬべきにや ★」と思ふ契りはつらけれど、恨むべうもあらず。なつかしうらうたげなる御もてなしを、 ただしばしにても例になして、「 思ひつることどもも語らはばや」と思ひ続けて眺めたまふ。光もなくて暮れ果てぬ。
           豊明の節会は今日であると、京をお思いやりになる。風がひどく吹いて、雪が降る様子があわただしく荒れ狂う。「都ではとてもこうではあるまい」と、自ら招いてのこととはいえ心細くて、「他人関係のまま終わってしまうのだろうか」と思う宿縁はつらいけれど、恨むこともできない。やさしくかわいらしいおもてなしを、ただ少しの間でも元どおりにして、「思っていたことを話したい」と、思い続けながら眺めていらっしゃる。光もささず暮れてしまった。
           今日は五節（ごせち）の当日であると薫は京を思いやっていた。風がひどくなり、雪もあわただしく降り荒れていた。京の中の天気はこんなでもあるまいがと切実に心細さを感じていた薫は、この人と夫婦になれずに終わるのであろうかと考えられる点に、運命の恨めしさはあったが、そんなことは今さら思うべきでない、なつかしい可憐（かれん）なふうで、ただしばらくでも以前のように思うことの言い合える時があればいいのであるがと物思わしくしていた。明るくならないままで日が暮れた。
         Toyonoakari ha kehu zo kasi to, Kyau omohi-yari tamahu. Kaze itau huki te, yuki no huru sama awatatasiu are madohu. "Miyako ni ha ito kau simo ara zi kasi." to, hitoyarinarazu kokorobosou te, "Utoku te yami nu beki ni ya?" to omohu tigiri ha turakere do, uramu beu mo ara zu. Natukasiu rautage naru ohom-motenasi wo, tada sibasi nite mo rei ni nasi te, "Omohi turu koto-domo mo kataraha baya." to omohi tuduke te nagame tamahu. Hikari mo naku te kure hate nu.
6.8.12 　「 かき曇り日かげも見えぬ奥山に
     心をくらすころにもあるかな」 		　「かき曇って日の光も見えない奥山で
    心を暗くする今日このごろだ」 		　「かきくもり日かげも見えぬ奥山に
    心をくらすころにもあるかな」
  薫の歌である。 		"Kaki-kumori hikage mo miye nu okuyama ni
kokoro wo kurasu koro ni mo aru kana
注釈1080 | 宮の夢に見えたまひけむさま | 故八宮が阿闍梨の夢の中に現れたという様子を。格助詞「の」は主格。 | 6.8.1
注釈1081 | 思しあはするに | 主語は薫。 | 6.8.1
注釈1082 | かう心苦しき御ありさまどもを | 以下「見たまふらむ」まで、薫の心中の思い。 | 6.8.1
注釈1083 | 天翔りても | 『集成』は「死者の霊が成仏せぬ時、宙をさまようとされた」と注す。 | 6.8.1
注釈1084 | いかに見たまふらむ | 主語は八宮。 | 6.8.1
注釈1085 | おはしましし御寺にも | 主語は八宮。 | 6.8.1
注釈1086 | 所々の祈りの使 | 大島本は「所／＼のいのりのつかひ」とある。『集成』は諸本に従って「所どころに祈りの使」、『完本』は「所どころに御祈祷の使」と校訂する。『新大系』は底本のままとする。 | 6.8.1
注釈1087 | 公にも私にも、御暇のよし申したまひて | 「公」は朝廷への欠勤届け。「私」は薫の私的な主人家筋への暇乞い。例えば、匂宮邸や夕霧邸へ。 | 6.8.1
注釈1088 | ものの罪めきたる御病にもあらざりければ | 何かの祟による病気というのでない。原因が不明。 | 6.8.1
注釈1089 | みづからも平らかに | 大君自身も。 | 6.8.2
注釈1090 | 念じたまはばこそあらめ | 「こそ」「あらめ」は係結びの法則、逆接用法。 | 6.8.2
注釈1091 | なほかかるついでに | 以下「わざなれ」まで、大君の心中。 | 6.8.3
注釈1092 | この君のかく添ひて | 大島本は「かくそゐて」とある。『集成』『完本』は諸本に従って「かくそひゐて」と校訂する。『新大系』は底本のままとする。 | 6.8.3
注釈1093 | かうおろかならず見ゆめる心ばへの見劣りして | 『完訳』は「今は並大抵とは思われぬ気持が、結婚後はそれほどでもなかったのだと、双方で互いに思うようでは。結婚そのものが夫にも妻にも幻滅をもたらすとして、絶望的」と注す。 | 6.8.3
注釈1094 | 形をも変へてむ | 出家して尼姿となる。 | 6.8.3
注釈1095 | とあるにても | 以下「思ふことしてむ」まで、大君の心中。生きるにせよ死ぬにせよ。出家を遂げたい。 | 6.8.5
注釈1096 | 心地のいよいよ頼もしげなく | 以下「阿闍梨にのたまへ」まで、大君の詞。 | 6.8.6
注釈1097 | いとあるまじき御ことなり | 以下「思ひきこえたまはむ」まで、女房の詞。 | 6.8.8
注釈1098 | 頼もし人にも | 薫をさす。 | 6.8.9
注釈1099 | 口惜しう思す | 主語は大君。 | 6.8.9
注釈1100 | かく籠もりゐたまひつれば | 大島本は「給つれハ」とある。『集成』『完本』は諸本に従って「たまへれば」と校訂する。『新大系』は底本のままとする。主語は薫。宇治に。 | 6.8.10
注釈1101 | 見たまへば | 大島本は「見給へハ」とある。『集成』『完本』は諸本に従って「見たてまつれば」と校訂する。『新大系』は底本のままとする。 | 6.8.10
注釈1102 | 豊明は今日ぞかし | 薫の心中。豊明節会、十一月上の辰の日。 | 6.8.11
注釈1103 | 風いたう吹きて雪の降るさまあわたたしう荒れまどふ | 薫の荒寥たる心象風景。 | 6.8.11
注釈1104 | 都にはいとかうしもあらじかし | 薫の心中に即した叙述。 | 6.8.11
注釈1105 | 疎くてやみぬべきにや | 薫の心中の思い。 | 6.8.11
注釈1106 | ただしばしにても | 以下「かたらはばや」まで、薫の心中の思い。 | 6.8.11
注釈1107 | 思ひつることどもも語らはばや | 大島本は「ことゝもゝ」とある。『集成』『完本』は諸本に従って「ことども」と「も」を削除する。『新大系』は底本のままとする。『完訳』は「薫は結婚したかったことを。「つる」の完了形に注意。死が目前」と注す。 | 6.8.11
注釈1108 | かき曇り日かげも見えぬ奥山に--心をくらすころにもあるかな | 薫の独詠歌。『完訳』は「「光もなくて--」の景に、薫の絶望的な心象風景をかたどる歌」と注す。 | 6.8.12
校訂34 疎くて 疎くて--う（う/+と<朱>）くて 6.8.11
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第六章 大君の物語 大君の病気と薫の看護 第九段 薫、大君に寄り添う

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

6
第六章　大君の物語　大君の病気と薫の看護
6 Tale of Ohoi-kimi Ohoi-kimi falls ill and Kaoru nurses her
6.9
第九段　薫、大君に寄り添う
6-9 Kaoru nurses Ohoi-kimi closely
6.9.1 　ただ、 かくておはするを頼みに、皆思ひきこえたり。 例の、近き方にゐたまへるに、御几帳などを、風のあらはに吹きなせば、中の宮、奥に入りたまふ。見苦しげなる人びとも、かかやき隠れぬるほどに、 いと近う寄りて、
           ただ、こうしておいでになるのを頼みに、皆がお思い申し上げていた。いつもの、近いお側に座っていらっしゃるが、御几帳などを、風が烈しく吹くので、中の宮、奥のほうにお入りになる。見苦しそうな人びとも、恥ずかしがって隠れているところで、たいそう近くに寄って、
         この人のいてくれるのをだれも力に頼んでいた。
  いつもの近い席に薫がいる時に、几帳（きちょう）などを風が乱暴に吹き上げるため中の君は向こうのほうへはいった。老いた女房などもきまり悪がって隠れてしまった間に、近々と病床へ薫は寄って、
         Tada, kakute ohasuru wo tanomi ni, mina omohi kikoye tari. Rei no, tikaki kata ni wi tamahe ru ni, mi-kityau nado wo, kaze no arahani huki nase ba, Naka-no-Miya, oku ni iri tamahu. Migurusige naru hitobito mo, kakayaki kakure nuru hodo ni, ito tikau yori te,
6.9.2 　「 いかが思さるる。心地に思ひ残すことなく、念じきこゆるかひなく、御声をだに聞かずなりにたれば、いとこそわびしけれ。 後らかしたまはば、いみじうつらからむ」
           「どのようなお具合ですか。心のありたけを尽くして、ご祈祷申し上げる効もなく、お声をさえ聞かなくなってしまったので、まことに情けない。後に遺して逝かれなさったら、ひどくつらいことでしょう」
         「どんな御気分ですか、私が精神を集中して快くおなりになるのを祈っているのに、その効（かい）がなくて、もう声すら聞かせていただけなくなったのは悲しいことじゃありませんか。私をあとに残して行っておしまいになったらどんなに恨めしいでしょう」
         "Ikaga obosa ruru. Kokoti ni omohi nokosu koto naku, nenzi kikoyuru kahinaku, ohom-kowe wo dani kika zu nari ni tare ba, ito koso wabisikere. Okurakasi tamaha ba, imiziu turakara m."
6.9.3 　と、泣く泣く聞こえたまふ。 ものおぼえずなりにたるさまなれど、 顔はいとよく隠したまへり。
           と、泣く泣く申し上げなさる。意識もはっきりしなくなった様子だが、顔はまことによく隠していらっしゃった。
           泣く泣くこう言った。もう意識もおぼろになったようでありながら女王は薫のけはいを知って袖（そで）で顔をよく隠していた。
         to, nakunaku kikoye tamahu. Mono oboye zu nari ni taru sama nare do, kaho ha ito yoku kakusi tamahe ri.
6.9.4 　「 よろしき隙あらば、聞こえまほしきこともはべれど、ただ消え入るやうにのみなりゆくは、口惜しきわざにこそ」
           「気分の良い時があったら、申し上げたいこともございますが、ただもう息も絶えそうにばかりなってゆくのは、心残りなことです」
         「少しでもよろしい間があれば、あなたにお話し申したいこともあるのですが、何をしようとしても消えていくようにばかりなさるのは悲しゅうございます」
         "Yorosiki hima ara ba, kikoye mahosiki koto mo habere do, tada kiye iru yau ni nomi nari yuku ha, kutiwosiki waza ni koso."
6.9.5 　と、いとあはれと思ひたまへるけしきなるに、 いよいよせきとどめがたくて、ゆゆしう、かく心細げに思ふとは見えじと、つつみたまへど、 声も惜しまれず。
           と、本当に悲しいと思っていらっしゃる様子なので、ますます感情を抑えがたくなって、不吉に、このように心細そうに思っているとは見られまいと、お隠しになるが、泣き声まで上げられてしまう。
           薫を深く憐（あわれ）むふうのあるのを知って、いよいよ男の涙はとめどなく流れるのであるが、周囲で頼み少なく思っているとは知らせたくないと思って慎もうとしても、泣く声の立つのをどうしようもなかった。 to, ito ahare to omohi tamahe ru kesiki naru ni, iyoiyo seki todome gataku te, yuyusiu, kaku kokorobosoge ni omohu to ha miye zi to, tutumi tamahe do, kowe mo wosima re zu.
6.9.6 　「 いかなる契りにて、限りなく思ひきこえながら、つらきこと多くて 別れたてまつるべきにか。少し 憂きさまをだに見せたまはばなむ、思ひ冷ますふしにもせむ」
           「どのような宿縁で、この上なくお慕い申し上げながら、つらいことが多くてお別れ申すのだろうか。少し嫌な様子でもお見せになったら、思いを冷ますきっかけにしよう」
         自分とはどんな宿命で、心の限り愛していながら、恨めしい思いを多く味わわせられるだけでこの人と別れねばならぬのであろう、少し悪い感じでも与えられれば、それによってせめても失う者の苦しみをなだめることになるであろう、 "Ikanaru tigiri nite, kagirinaku omohi kikoye nagara, turaki koto ohoku te wakare tatematuru beki ni ka. Sukosi uki sama wo dani mise tamaha ba nam, omohi samasu husi ni mo se m."
6.9.7 　とまもれど、いよいよあはれげにあたらしく、をかしき御ありさまのみ見ゆ。
           と見守っているが、ますますいとしく惜しく、美しいご様子ばかりが見える。
         と思って見つめる薫であったが、いよいよ可憐（かれん）で、美しい点ばかりが見いだされる。 to mamore do, iyoiyo aharege ni atarasiku, wokasiki ohom-arisama nomi miyu.
6.9.8 　 腕などもいと細うなりて、影のやうに弱げなるものから、色あひも変らず、白ううつくしげになよなよとして、白き御衣どものなよびかなるに、 衾を押しやりて、中に 身もなき雛を臥せたらむ心地して、御髪はいとこちたうもあらぬほどに うちやられたる、枕より落ちたる際の、つやつやとめでたうをかしげなるも、「 いかになりたまひなむとするぞ」と、 あるべきものにもあらざめりと見るが、惜しきことたぐひなし。
           腕などもたいそう細くなって、影のように弱々しいが、肌の色艶も変わらず、白く美しそうになよなよとして、白い御衣類の柔らかなうえに、衾を押しやって、中に身のない雛人形を臥せたような気がして、お髪はたいして多くもなくうちやられている、それが、枕からこぼれている側が、つやつやと素晴らしく美しいのも、「どのようにおなりになろうとするのか」と、生きていかれそうにもなく見えるのが、惜しいことは類がない。
         腕（かいな）なども細く細く細くなって影のようにはかなくは見えながらも色合いが変わらず、白く美しくなよなよとして、白い服の柔らかなのを身につけ夜着は少し下へ押しやってある。それはちょうど中に胴というもののない雛（ひな）人形を寝かせたようなのである。髪は多すぎるとは思われぬほどの量（かさ）で床の上にあった。枕（まくら）から下がったあたりがつやつやと美しいのを見ても、この人がどうなってしまうのであろう、助かりそうも見えぬではないかと限りなく惜しまれた。 Kahina nado mo ito hosou nari te, kage no yau ni yowage naru monokara, iroahi mo kahara zu, sirou utukusige ni nayonayo to si te, siroki ohom-zo-domo no nayobika naru ni, husuma wo osi-yari te, naka ni mi mo naki hihina wo huse tara m kokoti si te, migusi ha ito kotitau mo ara nu hodo ni uti-yara re taru, makura yori oti taru kiha no, tuyatuya to medetau wokasige naru mo, "Ikani nari tamahi na m to suru zo." to, aru beki mono ni mo ara za' meri to miru ga, wosiki koto taguhi nasi.
6.9.9 　ここら久しく悩みて、ひきもつくろはぬけはひの、 心とけず恥づかしげに、限りなうもてなしさまよふ人にも多うまさりて、こまかに見るままに、 魂も静まらむ方なし。
           幾月も長く患って、身づくろいもしてない様子が、気を許そうともせず恥ずかしそうで、この上なく飾りたてる人よりも多くまさって、こまかに見ていると、魂も抜け出してしまいそうである。
         長く病臥（びょうが）していて何のつくろいもしていない人が、盛装して気どった美人というものよりはるかにすぐれていて、見ているうちに魂も、この人と合致するために自分を離れて行くように思われた。
         Kokora hisasiku nayami te, hiki mo tukuroha nu kehahi no, kokoro toke zu hadukasige ni, kagirinau motenasi samayohu hito ni mo ohou masari te, komakani miru mama ni, tamasihi mo sidumara m kata nasi.
注釈1109 | かくておはするを | 薫が付き添っていらっしゃるのを。 | 6.9.1
注釈1110 | 例の近き方にゐたまへるに | 主語は中君。 | 6.9.1
注釈1111 | いと近う寄りて | 主語は薫。 | 6.9.1
注釈1112 | いかが思さるる | 以下「いみじうつらからむ」まで、薫の詞。 | 6.9.2
注釈1113 | 後らかしたまはば | 「後らかす」は「後らす」よりも使役的ニュアンスが強く出る。私をしてあとに残して逝かれたら、という自分に引きつけた物の言い方。 | 6.9.2
注釈1114 | ものおぼえずなりにたるさまなれど | 大君のさま。『完訳』は「病状が悪化し、意識が混濁」と注す。 | 6.9.3
注釈1115 | 顔はいとよく隠したまへり | 『完訳』は「衰弱の顔を見られまいとする。薫に美しき印象を残して死にたいという願望」と注す。 | 6.9.3
注釈1116 | よろしき隙あらば | 以下「わざにこそ」まで、大君の詞。 | 6.9.4
注釈1117 | いよいよせきとどめがたくて | 主語は薫。 | 6.9.5
注釈1118 | 声も惜しまれず | 「れ」自発の助動詞。『集成』は「嗚咽の声も抑えきれない」。『完訳』は「涙はもとより声も惜しまず泣かずにはいられない」と注す。 | 6.9.5
注釈1119 | いかなる契りにて | 以下「ふしにもせむ」まで、薫の心中の思い。 | 6.9.6
注釈1120 | 別れたてまつるべきにか | 自分の宿縁に対する疑問を投げ掛ける。 | 6.9.6
注釈1121 | 憂きさまを | 大君の容貌に醜いさまを、の意。 | 6.9.6
注釈1122 | 腕などもいと細うなりて | 薫の目や手を握った感触を通しての叙述。 | 6.9.8
注釈1123 | 衾を押しやりて | 夜具も重く感じられるさま。 | 6.9.8
注釈1124 | 身もなき雛を臥せたらむ心地して | 大君の痩せ細ったさま。 | 6.9.8
注釈1125 | うちやられたる枕より落ちたる際の | 「うちやられたる」は連体中止法。いったん余韻をもって中止し、そしてそれが、というニュアンスで下文に続く。 | 6.9.8
注釈1126 | いかになりたまひなむとするぞと | 薫の心中の思い。「と」は地の文。 | 6.9.8
注釈1127 | あるべきものにもあらざめりと見るが | 薫の心中の思い。前の心中の思いと並列の構文。 | 6.9.8
注釈1128 | 心とけず恥づかしげに | 『完訳』は「薫に気を許そうともせず、近寄りにくいほど気高い様子」と注す。 | 6.9.9
注釈1129 | 魂も静まらむ方なし | 語り手の評言。薫は物思いのあまりに魂が遊離してしまいそうだ、の意。 | 6.9.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第七章 大君の物語 大君の死と薫の悲嘆 第一段 大君、もの隠れゆくように死す

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

7
第七章　大君の物語　大君の死と薫の悲嘆
7 Tale of Ohoi-kimi Ohoi-kimi's death and Kaoru's grief
7.1
第一段　大君、もの隠れゆくように死す
7-1 Ohoi-kimi dies as if she disapears her figure
7.1.1 　「 つひにうち捨てたまひなば、世にしばしもとまるべきにもあらず。 命もし限りありてとまるべうとも、 深き山にさすらへなむとす。ただ、いと心苦しうて、とまりたまはむ御ことをなむ思ひきこゆる」
           「とうとう捨てて逝っておしまいになったら、この世に少しも生きている気がしない。寿命がもし決まっていて生き永らえたとしても、深い山に分け入るつもりです。ただ、とてもお気の毒に、お残りになる方の御事を心配いたします」
         「あなたがいよいよ私を捨ててお行きになることになったら、私も生きていませんよ。けれど、人の命は思うようになるものでなく、生きていねばならぬことになりましたら、私は深い山へはいってしまおうと思います。ただその際にお妹様を心細い状態であとへお残しするだけが苦痛に思われます」
         "Tuhini uti-sute tamahi na ba, yo ni sibasi mo tomaru beki ni mo ara zu. Inoti mosi kagiri ari te tomaru beu tomo, hukaki yama ni sasurahe na m to su. Tada, ito kokorogurusiu te, tomari tamaha m ohom-koto wo nam omohi kikoyuru."
7.1.2 　と、 いらへさせたてまつらむとて、 かの御ことをかけたまへば、顔隠したまへる御袖を少しひき直して、
           と、答えさせていただこうと思って、あの方の御事におふれになると、顔を隠していらっしゃったお袖を少し離して、
           中納言は少しでもものを言わせたいために、病者が最も関心を持つはずの人のことを言ってみると、姫君は顔を隠していた袖（そで）を少し引き直して、
         to, irahe sase tatematura m tote, kano ohom-koto wo kake tamahe ba, kaho kakusi tamahe ru ohom-sode wo sukosi hiki nahosi te,
7.1.3 　「 かく、はかなかりけるものを、 思ひ隈なきやうに思されたりつるもかひなければ、 このとまりたまはむ人を、 同じこと思ひきこえたまへと、ほのめかしきこえしに、 違へたまはざらましかば、うしろやすからましと、これのみなむ恨めしきふしにて、 とまりぬべうおぼえはべる」
           「このように、はかなかったものを、思いやりがないようにお思いなさったのも効がないので、このお残りになる人を、同じようにお思い申し上げてくださいと、それとなく申し上げましたが、その通りにしてくださったら、どんなに安心して死ねたろうにと、この点だけが恨めしいことで、執着が残りそうに思われます」
         「私はこうして短命で終わる予感があったものですから、あなたの御好意を解しないように思われますのが苦しくて、残っていく人を私の代わりと思ってくださるようにとそう願っていたのですが、あなたがそのとおりにしてくださいましたら、どんなに安心だったかと思いましてね、それだけが心残りで死なれない気もいたします」
         "Kaku, hakanakari keru mono wo, omohi kumanaki yau ni obosa re tari turu mo kahinakere ba, kono tomari tamaha m hito wo, onazi koto omohi kikoye tamahe to, honomekasi kikoye si ni, tagahe tamaha zara masika ba, usiroyasukara masi to, kore nomi nam uramesiki husi nite, tomari nu beu oboye haberu."
7.1.4 　とのたまへば、
           とおっしゃるので、
           と言った。
         to notamahe ba,
7.1.5 　「 かくいみじう、もの思ふべき身にやありけむ。いかにも、いかにも、 異ざまにこの世を思ひかかづらふ方のはべらざりつれば、 御おもむけに従ひきこえずなりにし。 今なむ、悔しく心苦しうもおぼゆる。されども、 うしろめたくな思ひきこえたまひそ」
           「このようにひどく、物思いをする身の上なのでしょうか。何としても、かんとしても、他の人には執着することがございませんでしたので、ご意向にお従い申し上げずになってしまいました。今になって、悔しくいたわしく思われます。けれども、ご心配申し上げなさいますな」
         「こんなふうに悲しい思いばかりをしなければならないのが私の宿命だったのでしょう。私はあなた以外のだれとも夫婦になる気は持ってなかったものですから、あなたの好意にもそむいたわけなのです。今さら残念であの方がお気の毒でなりません。しかし御心配をなさることはありませんよ。あの方のことは」
         "Kaku imiziu, mono omohu beki mi ni ya ari kem. Ikani mo, ikani mo, kotozama ni konoyo wo omohi kakadurahu kata no habera zari ture ba, ohom-omomuke ni sitagahi kikoye zu nari ni si. Ima nam, kuyasiku kokorogurusiu mo oboyuru. Saredomo, usirometaku na omohi kikoye tamahi so."
7.1.6 　などこしらへて、 いと苦しげにしたまへば、修法の阿闍梨ども 召し入れさせ、さまざまに験ある限りして、 加持参らせさせたまふ。 我も仏を念ぜさせたまふこと、限りなし。
           などと慰めて、たいそう苦しそうでいらっしゃるので、修法の阿闍梨たちを召し入れさせて、いろいろな効験のある僧全員して、加持して差し上げさせなさる。ご自分でも仏にお祈りあそばすこと、この上ない。
           などともなだめていた薫は、姫君が苦しそうなふうであるのを見て、修法の僧などを近くへ呼び入れさせ、効験をよく現わす人々に加持をさせた。そして自身でも念じ入っていた。 nado kosirahe te, ito kurusige ni si tamahe ba, suhohu no Azari-domo mesi ire sase, samazama ni gen aru kagiri si te, kadi mawirase sase tamahu. Ware mo Hotoke wo nenze sase tamahu koto, kagiri nasi.
7.1.7 　「 世の中をことさらに厭ひ離れね、と勧めたまふ仏などの、いとかくいみじきものは思はせたまふにやあらむ。 見るままにもの隠れゆくやうにて消え果てたまひぬるは、いみじきわざかな」
           「世の中を特に厭い離れなさい、とお勧めになる仏などが、とてもこのようにひどい目にお遭わせになるのだろうか。見ている前で物が隠れてゆくようにして、お亡くなりになったのは、何と悲しいことであろうか」
         人生をことさらいとわしくなっている薫でないために、道へ深く入れようとされる仏などが、今こうした大きな悲しみをさせるのではなかろうか。見ているうちに何かの植物が枯れていくように総角（あげまき）の姫君の死んだのは悲しいことであった。 "Yononaka wo kotosarani itohi hanare ne, to susume tamahu Hotoke nado no, ito kaku imiziki mono ha omoha se tamahu ni ya ara m. Miru mama ni mono kakure yuku yau nite kiye hate tamahi nuru ha, imiziki waza kana!"
7.1.8 　 引きとどむべき方なく、足摺りもしつべく、人のかたくなしと見むこともおぼえず。限りと見たてまつりたまひて、中の宮の、後れじと 思ひ惑ひたまふさまもことわりなり。 あるにもあらず見えたまふを、例の、さかしき女ばら、「 今は、いとゆゆしきこと」と、引き避けたてまつる。
           引き止める方法もなく、足摺りもしそうに、人が馬鹿だと見ることも気にしない。ご臨終と拝しなさって、中の宮が、後れまいと嘆き悲しみなさる様子ももっともなことである。正気を失ったようにお見えになるのを、いつもの、利口ぶった女房連中が、「今は、まことに不吉なこと」と、お引き離し申し上げる。
         引きとめることもできず、足摺（あしず）りしたいほどに薫は思い、人が何と思うともはばかる気はなくなっていた。臨終と見て中の君が自分もともに死にたいとはげしい悲嘆にくれたのも道理である。涙におぼれている女王を、例の忠告好きの女房たちは、こんな場合に肉親がそばで歎くのはよろしくないことになっていると言って、無理に他の室へ伴って行った。
         Hiki-todomu beki kata naku, asizuri mo si tu beku, hito no katakunasi to mi m koto mo oboye zu. Kagiri to mi tatematuri tamahi te, Naka-no-Miya no, okure zi to omohi madohi tamahu sama mo kotowari nari. Aru ni mo ara zu miye tamahu wo, rei no, sakasiki womnabara, "Ima ha, ito yuyusiki koto." to, hiki-sake tatematuru.
注釈1130 | つひにうち捨てたまひなば | 大島本は「給なは」とある。『集成』『完本』は諸本に従って「たまひてば」と校訂する。『新大系』は底本のままとする。以下「思ひきこゆる」まで、薫の詞。 | 7.1.1
注釈1131 | 命もし限りありて | 薫の寿命。 | 7.1.1
注釈1132 | 深き山にさすらへなむとす | 出家遁世したい、という。 | 7.1.1
注釈1133 | いらへさせたてまつらむとて | 薫の大変に丁重な態度。 | 7.1.2
注釈1134 | かの御ことをかけたまへば | 中君のことをさす。 | 7.1.2
注釈1135 | かくはかなかりけるものを | 以下「おぼえはべる」まで、大君の詞。『完訳』は「自分の短命が予感されたのに、情け知らずの強情者と思われるのも不本意、の意。薫の求愛を拒んできた理由として言う」と注す。 | 7.1.3
注釈1136 | 思ひ隈なきやうに | 自分大君が情を解さない女のように、の意。 | 7.1.3
注釈1137 | このとまりたまはむ人を | 中君をいう。 | 7.1.3
注釈1138 | 同じこと思ひきこえたまへとほのめかしきこえしに | 大島本は「おなしこと」とある。『集成』『完本』は諸本に従って「同じことと」と「と」を補訂する。『新大系』は底本のままとする。かつて薫と中君とを結婚させようとした事件をさしていう。 | 7.1.3
注釈1139 | 違へたまはざらましかば、うしろやすからましと | 反実仮想の構文。 | 7.1.3
注釈1140 | とまりぬべうおぼえはべる | 『完訳』は「執着が残り成仏できぬ気持。亡き八の宮の迷妄も念頭にあろう」と注す。 | 7.1.3
注釈1141 | かくいみじう | 以下「思ひきこえたまひそ」まで、薫の詞。 | 7.1.5
注釈1142 | 異ざまにこの世を思ひかかづらふ方のはべらざりつれば | あなた大君以外に執着することがなかった、の意。 | 7.1.5
注釈1143 | 御おもむけに従ひきこえずなりにし | 『集成』は「詠嘆の気持から、連体止めになる」と注す。 | 7.1.5
注釈1144 | 今なむ悔しく心苦しうもおぼゆる | 『完訳』は「中の君を匂宮に導いた自らの措置を、今にして悔む気持」と注す。 | 7.1.5
注釈1145 | うしろめたくな思ひきこえたまひそ | 中君のことをさす。現世への執着を断つように言う。 | 7.1.5
注釈1146 | いと苦しげにしたまへば | 主語は大君。挿入句。 | 7.1.6
注釈1147 | 召し入れさせ--加持参らせさせたまふ | 「させ」使役の助動詞。薫が阿闍梨をして。 | 7.1.6
注釈1148 | 我も仏を念ぜさせたまふこと限りなし | 「させたまふ」最高敬語。語り手の評言。 | 7.1.6
注釈1149 | 世の中をことさらに厭ひ離れね | 以下「いみじきわざかな」あたりまで、薫の心中に即した叙述。地の文と心中文が交錯。『完訳』は「俗世を厭い離れよと、格別勧める仏などが、こんな悲しい目に遭遇させるのか。源氏の晩年の述懐にも類似」と指摘。薫や源氏の仏を恨む気持ちには、底流に紫式部の仏教への不信感があろうか。 | 7.1.7
注釈1150 見るままにもの隠れゆくやうにて消え果てたまひぬるは 大君の死。薫の目を通して叙述される。
【もの隠れゆくやうにて】－大島本は「ものかくれ行やう」とある。他本は「物ゝかれゆく」御池肖三、河内本と別本の横山本は「かくれ」（隠）とある。『集成』『完本』は諸本に従って「ものの枯れゆく」と校訂する。『新大系』は底本のままとする。 		7.1.7
注釈1151 | 引きとどむべき方なく足摺りもしつべく | 『異本紫明抄』は「白玉か何ぞと人の問ひし時露と答へて消えなましものを」（伊勢物語）を指摘。 | 7.1.8
注釈1152 | 思ひ惑ひたまふさまもことわりなり | 大島本は「給さま」とある。『集成』『完本』は諸本に従って「たまへるさま」と校訂する。『新大系』は底本のままとする。『評釈』は「作者の言葉である」と注す。 | 7.1.8
注釈1153 | あるにもあらず見えたまふを | 中君の有様。正気を失ったさま。 | 7.1.8
注釈1154 | 今はいとゆゆしきこと | 女房の詞。死の穢れから離れるように促す。 | 7.1.8
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第七章 大君の物語 大君の死と薫の悲嘆 第二段 大君の火葬と薫の忌籠もり

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

7
第七章　大君の物語　大君の死と薫の悲嘆
7 Tale of Ohoi-kimi Ohoi-kimi's death and Kaoru's grief
7.2
第二段　大君の火葬と薫の忌籠もり
7-2 Kaoru goes into mourning after a cremation of Ohoi-kimi
7.2.1 　中納言の君は、 さりとも、いとかかることあらじ、夢か、と思して、 御殿油を近うかかげて見たてまつりたまふに、 隠したまふ顔も、ただ寝たまへるやうにて、変はりたまへるところもなく、うつくしげにてうち臥したまへるを、「 かくながら、 虫の殻のやうにても見るわざならましかば」と、思ひ惑はる。
           中納言の君は、そうはいっても、まさかこんなことにはなるまい、夢か、とお思いになって、大殿油を近くに芯をかき立てて拝見なさると、お隠しになっている顔も、まるで寝ていらっしゃるように、変わっておいでになるところもなく、かわいらしげに臥せっていらっしゃるのを、「このままで、虫の脱殻のようにずっと見続けることができるものならば」と、悲しみにくれる。
           源中納言は死んだのを見ていても、これは事実でないであろう、夢ではないかと思って、台の灯（ひ）を高く掲げて近くへ寄せ、恋人をながめるのであったが、少し袖（そで）で隠している顔もただ眠っているようで、変わったと思われるところもなく美しく横たわっている姫君を、このままにして乾燥した玉虫の骸（から）のように永久に自分から離さずに置く方法があればよいと、こんなことも思った。 Tiunagon-no-Kimi ha, saritomo, ito kakaru koto ara zi, yume ka, to obosi te, ohotonabura wo tikau kakage te mi tatematuri tamahu ni, kakusi tamahu kaho mo, tada ne tamahe ru yau nite, kahari tamahe ru tokoro mo naku, utukusige nite uti-husi tamahe ru wo, "Kaku nagara, musi no kara no yau nite mo miru waza nara masika ba." to, omohi madoha ru.
7.2.2 　 今はの事どもするに、 御髪をかきやるに、さとうち匂ひたる、ただありしながらの匂ひに、なつかしう香ばしきも、
           ご臨終の作法をする時に、お髪をかきやると、さっと匂うのが、まるで生きていた時の匂いそのままで、懐かしく香ばしいのも、
         遺骸（いがい）として始末するために人が髪を直した時に、さっと芳香が立った。それはなつかしい生きていた日のままのにおいであった。 Imaha no koto-domo suru ni, migusi wo kaki-yaru ni, sato uti-nihohi taru, tada arisi nagara no nihohi ni, natukasiu kaubasiki mo,
7.2.3 　「 ありがたう、何ごとにてこの人を、すこしもなのめなりしと思ひさまさむ。 まことに世の中を思ひ捨て果つるしるべならば、恐ろしげに憂きことの、悲しさも冷めぬべきふしをだに見つけさせたまへ」
           「世に比類なく、どうしてこの人を、少しでも普通の女性であったと思い諦められようか。ほんとうに世の中を思い捨て去る道しるべならば、恐ろしそうな醜いことで、悲しさも冷めてしまいそうなところだけでも見つけさせてください」
         どの点でこの人に欠点があるとしてのけにくい執着を除けばいいのであろう、あまりにも完全な女性であった。この人の死が自分を信仰へ導こうとする仏の方便であるならば、恐怖もされるような、悲しみも忘れられるほど変相を見せられたい "Arigatau, nanigoto nite kono hito wo, sukosi mo nanome nari si to omohi samasa m. Makoto ni yononaka wo omohi sute haturu sirube nara ba, osorosige ni uki koto no, kanasisa mo same nu beki husi wo dani mituke sase tamahe."
7.2.4 　と仏を念じたまへど、いとど思ひのどめむ方なくのみあれば、言ふかひなくて、「 ひたぶるに煙にだになし果ててむ」と思ほして、 とかく例の作法どもするぞ、あさましかりける。
           と仏にお祈りになるが、ますます悲しみを慰めようもなくなるばかりなので、どうしようもなくて、「ひと思いにせめて火葬にしてしまおう」とお思いになって、あれこれ例の葬式をするのが、何ともいいようのないことであった。
         と仏を念じているのであるが、悲しみはますます深まるばかりであったから、せめて早く煙にすることをしようと思い、葬送の儀式のことなどを命じてさせるのもまた苦しいことであった。 to Hotoke wo nenzi tamahe do, itodo omohi nodome m kata naku nomi are ba, ihukahinaku te, "Hitaburuni keburi ni dani nasi hate te m." to omohosi te, tokaku rei no sahohu-domo suru zo, asamasikari keru.
7.2.5 　 空を歩むやうにただよひつつ、 限りのありさまさへはかなげにて、煙も多くむすぼほれたまはずなりぬるもあへなしと、あきれて帰りたまひぬ。
           宙を歩くようにふらふらとして、最後に空に上る様子さえ頼りなさそうで、煙も多くはお立ちにならなかったのもあっけなかったことと、茫然としてお帰りになった。
         空を歩くような気持ちを覚えて薫は葬場へ行ったのであるが、火葬の煙さえも多くは立たなかったのにはかなさをさらに感じて山荘へ帰った。
         Sora wo ayumu yau ni tadayohi tutu, kagiri no arisama sahe hakanage nite, keburi mo ohoku musubohore tamaha zu nari nuru mo ahenasi to, akire te kaheri tamahi nu.
7.2.6 　 御忌に籠もれる人数多くて、 心細さはすこし紛れぬべけれど、中の宮は、 人の見思はむことも恥づかしき身の心憂さを思ひ沈みたまひて、また亡き人に見えたまふ。
           御忌中に籠もっている人の数が多くて、心細さは少し紛れそうだが、中の宮は、人の目や思惑も恥ずかしい身の情けなさを悲観なさって、同じく死んだ人のようにお見えになる。
           忌籠（きごも）りする僧の数も多くて、心細さは少し慰むはずであったが、中の君はだれにもだれにも先立たれた不幸な女として人から見られるのすら恥ずかしいと思い沈んでいて、この人も生きた姫君とは思われないほどであった。 Ohom-imi ni komore ru hitokazu ohoku te, kokorobososa ha sukosi magire nu bekere do, Naka-no-Miya ha, hito no mi omoha m koto mo hadukasiki mi no kokoro-usa wo omohi sidumi tamahi te, matanaki hito ni miye tamahu.
7.2.7 　 宮よりも御弔らひいとしげくたてまつれたまふ。 思はずにつくづくと思ひきこえたまへりしけしきも、思し直らでやみぬるを思すに、 いと憂き人の御ゆかりなり。
           宮からもご弔問をたいそう頻繁に差し上げなさる。意外でつくづくとお思い申し上げていらっしゃったお気持ちも、お直りにならずに亡くなってしまったことをお思いになると、まことにつらいご縁の方である。
         兵部卿（ひょうぶきょう）の宮からも御慰問の品々が贈られたのであるが、恨めしいと思い込んだ姉君の気持ちを、ついに緩和させずじまいになされた方だと思うと、中の君はお受けしてうれしいとは思わなかった。
         Miya yori mo ohom-toburahi ito sigeku tatemature tamahu. Omoha zu ni tukuduku to omohi kikoye tamahe ri si kesiki mo, obosi nahora de yami nuru wo obosu ni, ito uki hito no ohom-yukari nari.
7.2.8 　中納言、かく世のいと心憂くおぼゆるついでに、本意遂げむと思さるれど、 三条の宮の思されむことに憚り、 この君の御ことの心苦しさとに思ひ乱れて、
           中納言は、このようにこの世がまことにつらく思われる機会に、出家の本願を遂げようとお思いになるが、三条宮がお悲しみになることに気がねし、この姫君の御事のおいたわしさに思い乱れて、
           中納言は人生の悲しみを切実に味わった今度のことを機会に、出家したいと思う心はあるのであるが、三条の母宮の思召しもはばかられ、それとこの中の君の境遇の心細さは見捨てられないものに思われて煩悶（はんもん）をしながら、 Tiunagon, kaku yo no ito kokorouku oboyuru tuide ni, ho'i toge m to obosa rure do, Samdeu-no-Miya no obosa re m koto ni habakari, kono Kimi no ohom-koto no kokorogurusisa to ni omohi midare te,
7.2.9 　「 かののたまひしやうにて、形見にも見るべかりけるものを。下の心は、身を分けたまへりとも、 移ろふべくもおぼえ給へざりしを、 かうもの思はせたてまつるよりは、ただうち語らひて、 尽きせぬ慰めにも見たてまつり通はましものを」
           「あの方がおっしゃったようにして、形見としてでも結婚すべきであったよ。心の底では、身を分けた姉妹でいらしても、気を移せるようには思えなかったが、このようにお悲しみ申し上げさせるよりは、いっそ深い仲になって、尽きない慰めとしてずっとお世話申し上げてゆくべきであったのに」
         故女王（にょおう）の言ったとおりに、短命で死ぬ人の代わりに中の君を娶（めと）るのもよかった、自分の身を分けた同じものに思えと言われても、恋の相手を変える気にその当時の自分はなれなかった、こんな孤独の人にして物思いをさせるのであったなら、故人を忍ぶ相手として二人で語り合う身になっておればよかったのである "Kano notamahi si yau nite, katamini mo miru bekari keru mono wo. Sita no kokoro ha, mi wo wake tamahe ri tomo, uturohu beku mo oboye tamahe zari si wo, kau mono omoha se tatematuru yori ha, tada uti-katarahi te, tuki se nu nagusame ni mo mi tatematuri kayoha masi mono wo."
7.2.10 　など思す。
           などとお思いになる。
         とも思った。 nado obosu.
7.2.11 　かりそめに京にも出でたまはず、かき絶え、慰む方なくて 籠もりおはするを、世人も、おろかならず思ひたまへること、と見聞きて、内裏よりはじめたてまつりて、御弔ひ多かり。
           ちょっとも京にお出にならず、ふっつりと、慰めようもなく籠もっておいでになるのを、世の人も、並々ならず悲しんでいらっしゃる、と見聞きして、帝をはじめ申して、ご弔問が多かった。
         かりそめにも京へ出ることをせず、物思いをしてこもっていることを知って、世間の人も故人を薫が深く愛していたことを知り、宮中をはじめとして諸方面からの慰問の使いが山荘を多く訪（おとず）れた。
         Karisome ni Kyau ni mo ide tamaha zu, kaki taye, nagusamu kata naku te komori ohasuru wo, yohito mo, oroka nara zu omohi tamahe ru koto, to mi kiki te, Uti yori hazime tatematuri te, ohom-toburahi ohokari.
注釈1155 | さりともいとかかることあらじ夢か | 薫の心中に即した叙述。 | 7.2.1
注釈1156 | 御殿油を近うかかげて | 『完訳』は「灯芯をかきあげて明るくし、大君の死顔に見入る。紫の上死去の場面に類似」と指摘。 | 7.2.1
注釈1157 | 隠したまふ顔もただ寝たまへるやうにて | 前に「顔隠したまへる御袖を少し引き直して」（第七章一段）とあった。今、薫が大君の顔から袖を除けて見入っているさま。 | 7.2.1
注釈1158 | かくながら虫の殻のやうにても | 以下「見るわざならましかば」まで、薫の心中。『異本紫明抄』は「空蝉は殻を見つつも慰めつ深草の山煙だに立て」（古今集哀傷、八三一、僧都勝延）を指摘。 | 7.2.1
注釈1159 | 今はの事どもするに | 主語は女房たち。死後の処置。 | 7.2.2
注釈1160 | 御髪をかきやるに | 主語は女房たち。大君の髪を。 | 7.2.2
注釈1161 | ありがたう何ごとにて | 以下「見つけさせたまへ」まで、薫の心中。反語表現。思い諦めることができない。 | 7.2.3
注釈1162 | まことに世の中を思ひ捨て果つるしるべならば恐ろしげに憂きことの悲しさも冷めぬべきふしをだに見つけさせたまへ | 「恐ろしげに憂きことの」の格助詞「の」は同格の意。大君の死顔に彼女を厭い諦める醜さを表してほしい。 | 7.2.3
注釈1163 | ひたぶるに煙にだになし果ててむ | 薫の心中の思い。 | 7.2.4
注釈1164 | とかく例の作法どもするぞあさましかりける | 語り手の評言。 | 7.2.4
注釈1165 | 空を歩むやうにただよひつつ | 薫の足腰のさま。茫然自失の体。 | 7.2.5
注釈1166 | 限りのありさまさへ | 以下「あへなし」まで、火葬の煙を見ての薫の感想。 | 7.2.5
注釈1167 | 御忌に籠もれる人数多くて | 『集成』は「期間は三十日。薫がいるので人数が多いのである」と注す。 | 7.2.6
注釈1168 | 心細さはすこし紛れぬべけれど | 主語は女房たち。 | 7.2.6
注釈1169 | 人の見思はむことも恥づかしき身の心憂さを | 『集成』は「匂宮に捨てられたと思って、大君がそれを苦に亡くなられたからである」と注す。 | 7.2.6
注釈1170 | 宮よりも御弔らひいとしげく | 匂宮から中君への弔問。 | 7.2.7
注釈1171 | 思はずにつくづくと | 大島本は「つく／＼と」とある。『集成』『完本』は諸本に従って「つらしと」と校訂する。『新大系』は底本のままとする。 | 7.2.7
注釈1172 | いと憂き人の御ゆかりなり | 語り手の評言。匂宮との何ともつらい宿縁であると評す。 | 7.2.7
注釈1173 | 三条の宮の思されむこと | 大島本は「おほされむこと」とある。『集成』『完本』は諸本に従って「思さむこと」と「れ」を削除する。『新大系』は底本のままとする。薫の母女三の宮。 | 7.2.8
注釈1174 | この君の御ことの心苦しさとに | 中君のお身の上のいたわしさ。 | 7.2.8
注釈1175 | かののたまひしやうにて | 以下「通はましものを」まで、薫の心中。『完訳』は「大君の思惑どおり大君の形見としてでも中の君と結ばれるべきだった、とする。「形見」の語に注意。薫には、大君あってこその中の君である」と注す。 | 7.2.9
注釈1176 | 移ろふべくもおぼえ給へざりしを | 大島本は「うつろふへくも・おほえ給さりしを」とある。『集成』『完本』は諸本に従って「移ろふべくはおぼえざりしを」と校訂する。『新大系』も「移ろふべくもおぼえざりしを」と「給は」を削除する。試みに「給」を「給へ」（下二段活用未然形）謙譲の補助動詞に読む。 | 7.2.9
注釈1177 | かうもの思はせたてまつるよりは | 大君の死によって、中君に悲しませるよりは、の意。 | 7.2.9
注釈1178 | 尽きせぬ慰めにも見たてまつり通はましものを | 『集成』は「尽きぬ悲しみの慰めとしてでも（中の君と）連れ添うのだった。「見通ふ」は親しくする、情を通ずるというほどの意」。『完訳』は「姫宮を失ってしまった尽きぬ悲しみを慰めるためにも夫婦としてお世話申すことにすればよかったものを」と注す。 | 7.2.9
注釈1179 | 籠もりおはするを | 薫は中陰の間、宇治に閉じ籠もる。 | 7.2.11
出典60 虫の殻のやうにても見る 空蝉は殻を見つつも慰めつ深草の山煙だに立て 古今集哀傷-八三一　僧都勝延 7.2.1
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第七章 大君の物語 大君の死と薫の悲嘆 第三段 七日毎の法事と薫の悲嘆

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

7
第七章　大君の物語　大君の死と薫の悲嘆
7 Tale of Ohoi-kimi Ohoi-kimi's death and Kaoru's grief
7.3
第三段　七日毎の法事と薫の悲嘆
7-3 Kaoru grieves evry seven days of Buddhist service for the dead
7.3.1 　はかなくて日ごろは過ぎゆく。 七日七日の事ども、いと尊くせさせたまひつつ、おろかならず孝じたまへど、 限りあれば、御衣の色の変らぬを、かの御方の心寄せわきたりし人びとの、いと黒く着替へたるを、ほの見たまふも、
           とりとめもなく幾日も過ぎてゆく。七日毎の法事も、たいそう尊くおさせになっては、心をこめて供養なさるが、規則があるので、お召し物の色の変わらないのを、あの御方を特に慕っていた女房たちが、たいそう黒く着替えているのを、ちらっと御覧になるにつけても、
           女王の歿後（ぼつご）の日はずんずんとたっていく。七日七日の法要にも尊いことを多くして志の深い弔いを故人のために怠らぬ源中納言も、妻を失った良人（おっと）でないため喪服は着けることのできないため、ことに大姫君を尊敬して仕えた女房らの濃い墨染めの袖（そで）を見ても、
         Hakanaku te higoro ha sugi yuku. Nanuka nanuka no koto-domo, ito tahutoku se sase tamahi tutu, oroka nara zu keuzi tamahe do, kagiri are ba, ohom-zo no iro no kahara nu wo, kano ohom-kata no kokoroyose waki tari si hitobito no, ito kuroku kikahe taru wo, hono-mi tamahu mo,
7.3.2 　「 くれなゐに落つる涙もかひなきは
     形見の色を染めぬなりけり」 		　「紅色に落ちる涙が何にもならないのは
    形見の喪服の色を染めないことだ」 		　「くれなゐに落つる涙もかひなきは
    かたみの色を染めぬなりけり」
         "Kurenawi ni oturu namida mo kahinaki ha
katami no iro wo some nu nari keri
7.3.3 　 聴し色の氷解けぬかと見ゆるを、いとど濡らし添へつつ眺めたまふさま、 いとなまめかしくきよげなり。人びと覗きつつ見たてまつりて、
           許し色の氷が解けないかと見えるのを、ますます濡らし加えながら物思いに沈んでいらっしゃるお姿は、たいそう艶っぽく美しい。女房たちが覗きながら拝見して、
           こんなことがつぶやかれ、浅い紅（くれない）の下の単衣（ひとえ）の袖を涙に濡（ぬ）らしているこの人は、あくまで艶（えん）できれいであった。女房たちがのぞきながら、
         Yurusiiro no kohori toke nu ka to miyuru wo, itodo nurasi sohe tutu nagame tamahu sama, ito namamekasiku kiyoge nari. Hitobito nozoki tutu mi tatematuri te,
7.3.4 　「 言ふかひなき御ことをばさるものにて、この殿のかくならひたてまつりて、 今はとよそに思ひきこえむこそ、あたらしく口惜しけれ」
           「亡くなってしまったお方のことはしかたないとして、この殿がこのようにお親しみ申されて、これからは他人とお思い申し上げるのは、惜しく残念なことだわ」
         「姫君のお亡（かく）れになった悲しみは別として、この殿様がこちらにずっとおいでくださいますことに私たちはもう馴（な）らされていて、忌が済んでお帰りになることを思うと、お別れが惜しくて悲しいではありませんか。 "Ihukahinaki ohom-koto wo ba saru mono nite, kono Tono no kaku narahi tatematuri te, imaha to yoso ni omohi kikoye m koso, atarasiku kutiwosikere."
7.3.5 　「思ひの外なる御宿世にもおはしけるかな。かく深き御心のほどを、 かたがたに背かせたまへるよ」
           「意外なご運勢でいらっしゃったわ。こんなに深いお志を、どちらもお添いになれなかったとは」
         なんという宿命でしょう。こんなに真心の深い方をお二方とも御冷淡になすって、御縁をお結びにならなかったとはね」
         "Omohi no hoka naru ohom-sukuse ni mo ohasi keru kana! Kaku hukaki mi-kokoro no hodo wo, katagatani somuka se tamahe ru yo!"
7.3.6 　と泣きあへり。
           と言って、泣きあっている。
           とも言って泣き合っていた。
         to naki ahe ri.
7.3.7 　 この御方には、
           この御方には、
         「こちらの姫君を Kono Ohom-kata ni ha,
7.3.8 　「 昔の御形見に、今は何ごとも聞こえ、承らむとなむ思ひたまふる。疎々しく思し隔つな」
           「亡くなった方のお形見として、今は何でも申し上げ、承りたいと存じております。よそよそしくお思いなさいませんように」
         あの方のお形見とみなして、今後はいろいろ昔の話を申し上げ、また承りもしたいと思うのです。他人のように思召さないでください」
         "Mukasi no ohom-katami ni, ima ha nanigoto mo kikoye, uketamahara m to nam omohi tamahuru. Utoutosiku obosi hedatu na."
7.3.9 　と聞こえたまへど、「 よろづのこと憂き身なりけり」と、もののみつつましくて、まだ対面してものなど聞こえたまはず。
           と申し上げなさるが、「万事が嫌な身の上だ」と、何もかも気後れして、まだお会いしてお話など申し上げなさらない。
           と薫は中の君へ言わせたが、すべての点で自分は薄命な女であると思う心から恥じられて、中の君はまだ話し合おうとはしなかった。 to kikoye tamahe do, "Yorodu no koto uki mi nari keri." to, mono nomi tutumasiku te, mada taimen si te mono nado kikoye tamaha zu.
7.3.10 　「 この君は、けざやかなるかたに、いますこし子めき、気高くおはするものから、 なつかしく匂ひある心ざまぞ、劣りたまへりける」
           「この姫君は、はきはきとした方で、もう少し子供っぽく、気高くいらっしゃる一方で、親しみがありうるおいのある人柄という点では劣っていらっしゃる」
         この女王のほうはあざやかな美人で、娘らしいところと、気高（けだか）いところは多分に持っていたが、なつかしい柔らかな嫋々（じょうじょう）たる美というものは故人に劣っている "Kono Kimi ha, kezayaka naru kata ni, ima sukosi ko meki, kedakaku ohasuru monokara, natukasiku nihohi aru kokorozama zo, otori tamahe ri keru."
7.3.11 　と、事に触れておぼゆ。
           と、何かにつけて思われる。
         と事に触れて薫は思った。
         to, koto ni hure te oboyu.
注釈1180 | 七日七日の事どもいと尊くせさせたまひつつ | 薫が七日ごとの法要を主催する。「させ」は使役の助動詞。 | 7.3.1
注釈1181 | 限りあれば | 『完訳』は「薫と大君は近親者でも夫婦でもないので薫は喪服を着られない」と注す。 | 7.3.1
注釈1182 | くれなゐに落つる涙もかひなきは--形見の色を染めぬなりけり | 薫の独詠歌。 | 7.3.2
注釈1183 | 聴し色の氷解けぬかと見ゆるを | 『完訳』は「ここは薄紅色。直衣の色目。それが涙で凍りついたように光る」と注す。 | 7.3.3
注釈1184 | いとなまめかしくきよげなり | 大島本は「なまめかしく」とある。『集成』『完本』は諸本に従って「なまめかしく」と「う」ウ音便化する。『新大系』は底本のままとする。語り手の評言。 | 7.3.3
注釈1185 | 言ふかひなき御ことをば | 以下「背かせたまへるよ」まで、女房たちの詞。「言ふかひなき御こと」は大君の死をさす。 | 7.3.4
注釈1186 | 今はとよそに思ひきこえむこそ | 薫を縁のない人として拝し上げるのは、の意。 | 7.3.4
注釈1187 | かたがたに背かせたまへるよ | 大君は死去し中君は匂宮と結婚して、どちらとも薫と結ばれなかった。 | 7.3.5
注釈1188 | この御方には | 中君をさす。 | 7.3.7
注釈1189 | 昔の御形見に | 以下「思し隔つな」まで、薫の詞。 | 7.3.8
注釈1190 | よろづのこと憂き身なりけり | 中君の心中の思い。 | 7.3.9
注釈1191 | この君はけざやかなるかたに | 以下「劣りたまへりける」まで、薫の心中の思い。中君を大君と対比する。 | 7.3.10
注釈1192 | なつかしく匂ひある心ざまぞ劣りたまへりける | 『完訳』は「親しみ深くうるおいのある人柄という点では、大君より劣る」と注す。 | 7.3.10
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第七章 大君の物語 大君の死と薫の悲嘆 第四段 雪の降る日、薫、大君を思う

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

7
第七章　大君の物語　大君の死と薫の悲嘆
7 Tale of Ohoi-kimi Ohoi-kimi's death and Kaoru's grief
7.4
第四段　雪の降る日、薫、大君を思う
7-4 In a snow day, Kaoru recollects the late Ohoi-kimi
7.4.1 　雪のかきくらし降る日、終日にながめ暮らして、 世の人のすさまじきことに言ふなる師走の月夜の、曇りなくさし出でたるを、 簾巻き上げて見たまへば、向かひの寺の鐘の声、枕をそばだてて、今日も暮れぬと ★ ★、 かすかなる響を聞きて、
           雪が烈しく降る日、一日中物思いに沈んで、世間の人が殺風景な物という十二月の月夜の、曇りなく照りだしているのを、簾を巻き上げて御覧になると、向かい側の寺の鐘の音を、枕をそばだてて、今日も暮れたと、かすかな音を聞いて、
           雪の暗く降り暮らした日、終日物思いをしていた薫は、世人が愛しにくいものに言う十二月の月の冴（さ）えてかかった空を、御簾（みす）を巻き上げてながめていると、御寺（みてら）の鐘の声が今日も暮れたとかすかに響いてきた。
         Yuki no kaki-kurasi huru hi, hinemosu ni nagame kurasi te, yo no hito no susamaziki koto ni ihu naru sihasu no tukiyo no, kumori naku sasi-ide taru wo, sudare makiage te mi tamahe ba, mukahi no tera no kane no kowe, makura wo sobadate te, kehu mo kure nu to, kasukanaru hibiki wo kiki te,
7.4.2 　「 おくれじと空ゆく月を慕ふかな
     つひに住むべきこの世ならねば」 		　「後れまいと空を行く月が慕われる
    いつまでも住んでいられないこの世なので」 		　「おくれじと空行く月を慕ふかな
    終（つ）ひにすむべきこの世ならねば」
         "Okure zi to sora yuku tuki wo sitahu kana
tuhini sumu beki konoyo nara ne ba
7.4.3 　風のいと烈しければ、蔀下ろさせたまふに、 四方の山の鏡と見ゆる汀の氷、月影にいとおもしろし。「 京の家の限りなくと磨くも、えかうは あらぬはや」とおぼゆ。「 わづかに生き出でてものしたまはましかば、もろともに聞こえまし」と思ひつづくるぞ、胸よりあまる心地する。
           風がたいそう烈しいので、蔀を下ろさせなさると、四方の山の鏡に見える汀の氷が、月の光に実に美しい。「京の邸をこの上なく磨いても、こんなにまではできまい」と思われる。「かろうじて少しでも生き返りなさったら、一緒に語りあえたものを」と思い続けると、胸がいっぱいになる。
           風がはげしくなったので、揚げ戸を皆おろさせるのであったが、四辺の山影をうつした宇治川の汀（みぎわ）の氷に宿っている月が美しく見えた。京の家の作りみがいた庭にもこんな趣きは見がたいものであるがと薫は思った。病体にもせよあの人が生きていてくれたならば、こんな景色（けしき）も共にながめて語ることができたであろうと思うと、悲しみが胸から外へあふれ出すような気がした。
         Kaze no ito hagesikere ba, sitomi orosase tamahu ni, yomo no yama no kagami to miyuru migiha no kohori, tukikage ni ito omosirosi. "Kyau no ihe no kagirinaku to migaku mo, e kau ha ara nu haya!" to oboyu. "Wadukani iki ide te monosi tamaha masika ba, morotomoni kikoye masi." to omohi tudukuru zo, mune yori amaru kokoti suru.
7.4.4 　「 恋ひわびて死ぬる薬のゆかしきに
     雪の山にや跡を消なまし」 		　「恋いわびて死ぬ薬が欲しいゆえに
    雪の山に分け入って跡を晦ましてしまいたい」 		　「恋ひわびて死ぬる薬のゆかしきに
    雪の山には跡を消（け）なまし」
         "Kohi wabi te sinuru kusuri no yukasiki ni
yuki no yama ni ya ato wo kena masi
7.4.5 　「 半ばなる偈教へむ鬼もがな、ことつけて身も投げむ」 と思すぞ、心ぎたなき聖心なりける。
           「半偈を教えたという鬼でもいてくれたら、かこつけて身を投げたい」とお考えになるのは、未練がましい道心であるよ。
           死を求める雪山童子（せつさんどうじ）が鬼に教えられた偈（げ）の文も得たい、それを唱えてこの川へ身を投げ、亡（な）き人に逢（あ）おうと薫（かおる）が思ったというのは、あまりに未練な求道者というべきである。
         "Nakaba naru ge wosihe m oni mo gana, kototuke te mi mo nage m." to obosu zo, kokorogitanaki hizirigokoro nari keru.
7.4.6 　人びと近く呼び出でたまひて、物語など せさせたまふけはひなどの、いとあらまほしくのどやかに心深きを、見たてまつる人びと、若きは、心にしめてめでたしと思ひたてまつる。老いたるは、 ただ口惜しくいみじきことを、いとど思ふ。
           女房たちを近くに呼び出しなさって、話などをおさせになる様子などが、まことに理想的でゆったりとして情愛深いのを、拝する女房たち、若い者は、心にしみて立派だとお思い申し上げる。年とった者は、ただ口惜しく残念なことを、ますます思う。
           中納言は女房たちを皆そばへ呼び集めて、話などをさせて聞いていた。様子のりっぱであることと、親切な性情を知っている女たちであるから、その中の若い人らは身にしむほどの思いで好意を持った。老いた人たちは薫を見ることによっても故人が惜しまれてならなかった。
         Hitobito tikaku yobi ide tamahi te, monogatari nado se sase tamahu kehahi nado no, ito aramahosiku nodoyakani kokorohukaki wo, mi tatematuru hitobito, wakaki ha, kokoro ni sime te medetasi to omohi tatematuru. Oyi taru ha, tada kutiwosiku imiziki koto wo, itodo omohu.
7.4.7 　「 御心地の重くならせたまひしことも、 ただこの宮の御ことを、思はずに見たてまつりたまひて、人笑へにいみじと思すめりしを、さすがに かの御方には、 かく思ふと知られたてまつらじと、ただ御心一つに世を恨みたまふめりしほどに、はかなき御くだものをも聞こしめし触れず、ただ弱りになむ弱らせたまふめりし。
           「ご病気が重態におなりあそばしたことも、ただあの宮の御事を思いもかけずお迎えなさって、物笑いで辛いとお思いのようであったが、何といってもあの御方には、こう心配していると知られ申すまいと、ただお胸の内で二人の仲を嘆いていらっしゃるうちに、ちょっとした果物もお口におふれにならず、すっかりお弱りあそばしたようでした。
         「御病気の重くなりましたのも、兵部卿（ひょうぶきょう）の宮様のお態度に失望をなさいまして、世間体も恥ずかしいとお思いになりますのを、さすがに中の君様には、それほどにまで思召すとはお隠しになりまして、ただお一人心の中でだけ世の中を悲観し続けていらっしゃいますうちに、お食欲などもまるでなくなっておしまいになりまして、御衰弱に御衰弱が重なってまいったようでございます。 "Mi-kokoti no omoku nara se tamahi si koto mo, tada kono Miya no ohom-koto wo, omoha zu ni mi tatematuri tamahi te, hitowarahe ni imizi to obosu meri si wo, sasugani kano ohom-kata ni ha, kaku omohu to sira re tatematura zi to, tada mi-kokoro hitotu ni yo wo urami tamahu meri si hodo ni, hakanaki ohom-kudamono wo mo kikosimesi hure zu, tada yowari ni nam yowara se tamahu meri si.
7.4.8 　 上べには、何ばかりことことしくもの深げにももてなさせたまはで、下の御心の限りなく、何事も思すめりしに、 故宮の御戒めにさへ違ひぬることと、あいなう人の御上を思し悩みそめしなり」
           表面では何ほども大げさに心配しているようにはお振る舞いあそばさず、お心の底ではこの上なく、何事もご心配のようでして、故宮のご遺戒にまで背いてしまったことと、ひとごとながら妹君のお身の上をお悩み続けたのでした」
         表面には物思いをあそばすふうをお見せにならずに、深く胸の中で悩んでいらっしったのでございます。それに中の君様に結婚をおさせになりましたことは父宮様の御遺戒にもそむいたことであったと、いつもそれをお心の苦になさいましたのでございますよ」
         Uhabe ni ha, nani bakari kotokotosiku mono-hukage ni mo motenasa se tamaha de, sita no mi-kokoro no kagirinaku, nanigoto mo obosu meri si ni, ko-Miya no ohom-imasime ni sahe tagahi nuru koto to, ainau hito no ohom-uhe wo obosi nayami some si nari."
7.4.9 　と聞こえて、 折々のたまひしことなど語り出でつつ、誰も誰も泣き惑ふこと尽きせず。
           と申し上げて、時々おっしゃったことなどを話し出しては、誰も彼もいつまでも泣きくれている。
           こんなことを言って、いつの時、いつかこうお言いになったことがあるなどと大姫君のことを語って、だれもだれも際限なく泣いた。 to kikoye te, woriwori notamahi si koto nado katari ide tutu, tare mo tare mo naki madohu koto tuki se zu.
注釈1193 | 世の人のすさまじきことに言ふなる師走の月夜の | 『集成』は「『河海抄』に「清少納言枕草子、すさまじきもの、おうなのけさう、しはすの月夜と云々」とあるが現存本には見えない」。『完訳』は「十二月の月夜は殺風景なものとされた。朝顔巻」と注す。 | 7.4.1
注釈1194 | 簾巻き上げて見たまへば、向かひの寺の鐘の声、枕をそばだてて、今日も暮れぬと | 『源氏釈』は「山寺の入相の鐘の声ごとに今日もくれぬと聞くぞ悲しき」（拾遺集哀傷、一三二九、読人しらず）、「遺愛寺の鐘は枕を欹てて聴く香炉峯の雪は簾を撥げて看る」（白氏文集巻十六、律詩・和漢朗詠集、山家）を指摘。 | 7.4.1
注釈1195 | かすかなる響を聞きて | 大島本は「かすかなるひゝき越きゝて」とある。『集成』『完本』は諸本に従って「かすかなるを」と「響き」を削除する。『新大系』は底本のままとする。 | 7.4.1
注釈1196 | おくれじと空ゆく月を慕ふかな--つひに住むべきこの世ならねば | 薫の故大君を慕う独詠歌、第二首目。「澄む」に「住む」を掛ける。「澄む」は「月」の縁語。 | 7.4.2
注釈1197 | 四方の山の鏡と見ゆる汀の氷 | 『完訳』は「雪の積った周囲の山々の姿が映って、鏡と見まがう岸辺の氷が。凄絶な薫の心象風景である」と指摘。 | 7.4.3
注釈1198 | 京の家の限りなくと | 以下「あらぬはや」まで、薫の目と心中にそった叙述。「京の家」は京の貴顕の邸宅。 | 7.4.3
注釈1199 | わづかに生き出でて | 以下「聞こえまし」まで、薫の心中。反実仮想の構文。 | 7.4.3
注釈1200 | 恋ひわびて死ぬる薬のゆかしきに--雪の山にや跡を消なまし | 薫の故大君を慕う独詠歌、第三首目。『完訳』は「『竹取物語』の帝が、かぐや姫昇天後、ひとり長寿を保つ孤独の苦しみを思い、不死の薬を焼かせたのと、同じ発想であろう。薫の、大君に抱く絶望的な愛執に注意」と指摘。 | 7.4.4
注釈1201 | 半ばなる偈教へむ鬼もがな、ことつけて身も投げむ | 薫の心中の思い。『大般涅槃経』第十四他の雪山童子の話を引く。 | 7.4.5
注釈1202 | と思すぞ心ぎたなき聖心なりける | 『紹巴抄』は「双」と指摘。『集成』は「未練がましい道心ではある。草子地。雪山童子は求法のためだが、薫は恋ゆえだからである」と注す。 | 7.4.5
注釈1203 | ただ口惜しくいみじきことを | 大島本は「くちおしく」とある。『集成』『完本』は諸本に従って「口惜しう」とウ音便化する。『新大系』は底本のままとする。 | 7.4.6
注釈1204 | 御心地の重くならせたまひしことも | 以下「悩みそめしなり」まで、弁の詞。 | 7.4.7
注釈1205 | ただこの宮の御ことを | 匂宮の態度をさす。「かの」ではなく「この」という。 | 7.4.7
注釈1206 | かの御方には | 中君をさす。 | 7.4.7
注釈1207 | かく思ふと | 大君が心配していると。 | 7.4.7
注釈1208 | 上べには | 下文の「--下の御心の」と呼応する構文。 | 7.4.8
注釈1209 | 故宮の御戒めにさへ違ひぬることと | 亡き父宮の訓戒。結婚は考えるな遺言されたこと。 | 7.4.8
注釈1210 | 折々のたまひしことなど | 大島本は「おり／＼」とある。『集成』『完本』は諸本に従って「折々に」と「に」を補訂する。『新大系』は底本のままとする。 | 7.4.9
出典61 | 簾巻き上げて見 | 遺愛寺鐘欹枕聴 香鑪峯雪撥簾看 | 遺愛寺の鐘は枕を欹<そばだ>てて聴く 香鑪峯の雪は簾を撥<まきあげ>て看る | 7.4.1
出典62 | 今日も暮れぬ | 山寺の入相の鐘の声ごとに今日も暮れぬと聞くぞ悲しき | 拾遺集哀傷-一三二九 読人しらず | 7.4.1
校訂35 | あらぬはや」と | あらぬはや」と--あらぬとて（とて/＄は<朱>）やと | 7.4.3
校訂36 | せさせ | せさせ--を（を/＃せ）させ | 7.4.6
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第七章 大君の物語 大君の死と薫の悲嘆 第五段 匂宮、雪の中、宇治へ弔問

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

7
第七章　大君の物語　大君の死と薫の悲嘆
7 Tale of Ohoi-kimi Ohoi-kimi's death and Kaoru's grief
7.5
第五段　匂宮、雪の中、宇治へ弔問
7-5 Nio-no-miya visits to make a call to express his condolence in a snow day
7.5.1 　「 わが心から、あぢきなきことを思はせたてまつりけむこと」と ▼ 取り返さまほしく、なべての世もつらきに、 念誦をいとどあはれにしたまひて、まどろむほどなく明かしたまふに、 まだ夜深きほどの雪のけはひ、いと寒げなるに、人びと声あまたして、馬の音聞こゆ。
           「自分のせいで、つまらない心配をおかけ申したこと」と元に戻したく、すべての世の中がつらいので、念誦をますますしみじみとなさって、うとうととする間もなく夜を明かしなさると、まだ夜明け前の雪の様子が、たいそう寒そうな中を、人びとの声がたくさんして、馬の声が聞こえる。
         自分の計らいが原因して苦しい物思いを故人にさせたと、あやまちを取り返しうるものなら取り返したく思って薫は聞いたのであって、恋人の死そのものだけでなく、すべての人生が恨めしく、念誦（ねんず）を哀れなふうにしていて、眠りについたかと思うとまたすぐに目ざめていた。
  この早朝の雪の気（け）の寒い時に、人声が多く聞こえてきて、馬の脚音（あしおと）さえもした。 		"Waga kokorokara, adikinaki koto wo omohase tatematuri kem koto." to torikahesa mahosiku, nabete no yo mo turaki ni, nenzu wo itodo ahareni si tamahi te, madoromu hodo naku akasi tamahu ni, mada yobukaki hodo no yuki no kehahi, ito samuge naru ni, hitobito kowe amata si te, muma no oto kikoyu.
7.5.2 　「 何人かは、かかるさ夜中に雪を分くべき」
           「誰がいったいこのような夜中に雪の中を来きたのだろうか」
         こうした未明に雪を分けてだれも山荘へ近づくはずがない "Nanibito kaha, kakaru sa-yonaka ni yuki wo waku beki."
7.5.3 　と、大徳たちも驚き思へるに、宮、狩の御衣にいたうやつれて、濡れ濡れ入りたまへるなりけり。うちたたきたまふさま、 さななり、と聞きたまひて、中納言は、隠ろへたる方に入りたまひて、忍びておはす。御忌は日数残りたりけれど、 心もとなく思しわびて、夜一夜、雪に惑はされてぞおはしましける。
           と、大徳たちも目を覚まして思っていると、宮が、狩のお召物でひどく身をやつして、濡れながらお入りなって来るのであった。戸を叩きなさる様子が、そうである、とお聞きになって、中納言は、奥のほうにお入りになって、隠れていらっしゃる。御忌中の日数は残っていたが、ご心配でたまらなくなって、一晩中雪に難儀されながらおいでになったのであった。
         と僧たちもそれを聞いて思っていると、それは目だたぬ狩衣（かりぎぬ）姿で兵部卿の宮が訪ねておいでになったのであった。ひどく衣服を濡（ぬ）らしてはいっておいでになった。妻戸をおたたきになる音に、宮でおありになろうことを想像した薫は、蔭（かげ）になったほうの室へひそかにはいっていた。まだ女王の忌（いみ）の日が残っているのであるが、心がかりに堪えぬように思召して、一晩じゅう雪に吹き迷わされになりながらここへ宮はお着きになったのである。 to, Daitoko-tati mo odoroki omoheru ni, Miya, kari no ohom-zo ni itau yature te, nure nure iri tamahe ru nari keri. Uti-tataki tamahu sama, sa na' nari, to kiki tamahi te, Tiunagon ha, kakurohe taru kata ni iri tamahi te, sinobi te ohasu. Ohom-imi ha hikazu nokori tari kere do, kokoromotonaku obosi wabi te, yo hitoyo, yuki ni madohasa re te zo ohasimasi keru.
7.5.4 　 日ごろのつらさも紛れぬべきほどなれど、対面したまふべき心地もせず、 思し嘆きたるさまの恥づかしかりしを、 やがて見直されたまはずなりにしも、 今より後の御心改まらむは、かひなかるべく思ひしみてものしたまへば、誰も誰もいみじうことわりを聞こえ知らせつつ、 物越しにてぞ、 日ごろのおこたり尽きせずのたまふを、つくづくと聞きゐたまへる。
           今までのつらさも紛れてしまいそうなことだけれど、お会いなさる気もせず、お嘆きになっていた様子が恥ずかしかったが、そのまま見直していただけなかったことを、今から以後にお心が改まったところで、何の効もないようにすっかり思い込んでいらっしゃるので、誰も彼もが、強く道理を説いて申し上げ申し上げしては、物越しに、これまでのご無沙汰の詫びを言葉を尽くしておっしゃるのを、つくづくと聞いていらっしゃった。
         こんな悪天候をものともあそばさなかった御訪問であったから、恨めしさも紛らされていってもいいのであろうが、中の君は逢（あ）ってお話をする気にはなれなかった。宮の御誠意のなさに姉を煩悶（はんもん）させ続けていたころの恥ずかしかったこと、その気持ちを直させることもしていただけなかったのであるから今になって真心をつくしてくださることになっても、もうおそい、かいがないと深く中の君は思うのであって、女房のだれもが道理を説いて勧めた結果、ようやく物越しでお逢いすることになり、宮は今までの怠りのお言いわけをあそばすのであるが、ただじっと聞き入っているばかりの中の君で、 Higoro no turasa mo magire nu beki hodo nare do, taimen si tamahu beki kokoti mo se zu, obosi nageki taru sama no hadukasikari si wo, yagate minahosa re tamaha zu nari ni si mo, ima yori noti no mi-kokoro aratamara m ha, kahinakaru beku omohi simi te monosi tamahe ba, tare mo tare mo imiziu kotowari wo kikoye sirase tutu, monogosi nite zo, higoro no okotari tuki se zu notamahu wo, tukuduku to kiki wi tamahe ru.
7.5.5 　 これも いとあるかなきかにて、「後れたまふまじきにや」と聞こゆる御けはひの心苦しさを、「 うしろめたういみじ」と、宮も思したり。
           この君もまことに生きているのかいないのかの様子で、「後をお追いなさるのではないか」と感じられるご様子のおいたわしさを、「心配でたまらない」と、宮もお思いになっていた。
         この人さえも、あるかないかのような心細い命の人と思われ、続いてどうかなるのではあるまいかと思われる気配（けはい）も見えるのを、宮はお悲しみになって、 Kore mo ito aru ka naki ka nite, "Okure tamahu maziki ni ya?" to kikoyuru ohom-kehahi no kokorogurusisa wo, "Usirometau imizi." to, Miya mo obosi tari.
7.5.6 　今日は、御身を捨てて、泊りたまひぬ。「 物越しならで」といたくわびたまへど、
           今日は、わが身がどうなろうともと、お泊まりになった。「物を隔ててでなく」としきりにおせがみになるが、
         今日は何事も犠牲にしてよいという気におなりになりお帰りにならないことになった。物越しなどでなく、直接に逢いたいと宮はいろいろお訴えになるのであったが、
         Kehu ha, ohom-mi wo sute te, tomari tamahi nu. "Monogosi nara de." to itaku wabi tamahe do,
7.5.7 　「 今すこしものおぼゆるほどまではべらば」
           「もう少し気持ちがすっきりしましてから」
         「もう少し人ごこちがするようになっているのでしたら」
         "Ima sukosi mono oboyuru hodo made habera ba."
7.5.8 　とのみ聞こえたまひて、つれなきを、中納言もけしき聞きたまひて、さるべき人召し出でて、
           とばかり申し上げなさって、冷たいのを、中納言もその様子をお聞きになって、しかるべき女房を召し出して、
           と言い、女王はいなみ続けていた。
  このことを薫も聞いて、中の君へ取り次がすのに都合のよい女房を呼んで、
         to nomi kikoye tamahi te, turenaki wo, Tiunagon mo kesiki kiki tamahi te, sarubeki hito mesi ide te,
7.5.9 　「 御ありさまに違ひて、心浅きやうなる御もてなしの、 昔も今も心憂かりける 月ごろの罪は、さも思ひきこえたまひぬべきことなれど、憎からぬさまにこそ、勘へたてまつりたまはめ。 かやうなること、まだ見知らぬ御心にて、苦しう思すらむ」
           「お気持ちに反して、薄情なようなお振る舞いで、以前も今も情けなかった一月余りのご無沙汰の罪は、きっとそうもお思い申し上げなさるのも当然なことですが、憎らしくない程度に、お懲らしめ申し上げなさいませ。このようなことは、まだご経験のないことなので、困っておいででしょう」
         「こちらの真心に対してあさはかにも見える態度を、初めもその後もおとりになった宮を不快にお思いになるのはもっともですが、今少し情状を酌量（しゃくりょう）になって、反感をお起こしにならぬ程度にお扱いになるがよろしい。今まで御経験のなかったためにお苦しいでしょうが」
         "Ohom-arisama ni tagahi te, kokoroasaki yau naru ohom-motenasi no, mukasi mo ima mo kokoroukari keru tukigoro no tumi ha, samo omohi kikoye tamahi nu beki koto nare do, nikukara nu sama ni koso, kaugahe tatematuri tamaha me. Kayau naru koto, mada mi sira nu mi-kokoro nite, kurusiu obosu ram."
7.5.10 　など、忍びて 賢しがりたまへば、いよいよこの君の御心も恥づかしくて、 え聞こえたまはず。
           などと、こっそりとおせっかいなさるので、ますますこの君のお気持ちが恥ずかしくて、お答え申し上げることがおできになれない。
           などと忠告をさせた。それを聞いた中の君は薫の思うことも恥ずかしくて、いよいよ宮のお話にお答えを申し上げる気になれなくなった。
         nado, sinobi te sakasigari tamahe ba, iyoiyo kono Kimi no mi-kokoro mo hadukasiku te, e kikoye tamaha zu.
7.5.11 　「 あさましく心憂くおはしけり。聞こえしさまをも、むげに忘れたまひけること」
           「あきれるくらい情けなくいらっしゃるよ。お約束申し上げたことを、すっかりお忘れになったようだ」
         「あなたはどうしてこんなに気が強いのでしょう。前にあんなに私の心持ちも、周囲の事情もお話ししておいたではありませんか。それを皆お忘れになったのですか」
         "Asamasiku kokorouku ohasi keri. Kikoye si sama wo mo, mugeni wasure tamahi keru koto."
7.5.12 　と、おろかならず 嘆き暮らしたまへり。
           と、並々ならず嘆いて日をお送りになった。
           とお言いになり、宮は一日をお歎き暮らしになった。 to, oroka nara zu nageki kurasi tamahe ri.
注釈1211 | わが心からあぢきなきことを思はせたてまつりけむこと | 薫の心中の思い。大君に対する反省と後悔。 | 7.5.1
注釈1212 | 取り返さまほしく | 『全書』は「取り返す物にもがなや世の中をありしながらの我が身と思はむ」（出典未詳）を指摘。 | 7.5.1
注釈1213 | 念誦を | 心に仏を念じ、口に仏の名号や経文を唱えること。 | 7.5.1
注釈1214 | まだ夜深きほどの雪のけはひいと寒げなるに | 格助詞「の」時間を表すとともに同格的ニュアンスも。接続助詞「に」順接の意とともに格助詞「に」の時間を表すニュアンスも。 | 7.5.1
注釈1215 | 何人かは | 以下「雪を分くべき」まで、大徳たちの心中。 | 7.5.2
注釈1216 | さななりと聞きたまひて | 主語は薫。匂宮の来訪と察知する。 | 7.5.3
注釈1217 | 心もとなく思しわびて | 主語は匂宮。 | 7.5.3
注釈1218 | 日ごろのつらさも紛れぬべきほどなれど | 『完訳』は「以下、中の君の心中に即す」と注す。 | 7.5.4
注釈1219 | 思し嘆きたるさまの恥づかしかりしを | 『集成』は「姉君のお嘆きになっていたご様子に、顔向けならぬ思いがしたものだが。自分が匂宮に捨てられたために、大君を苦しませたと思うからである」と注す。接続助詞「を」弱い逆接の意。 | 7.5.4
注釈1220 | やがて見直されたまはずなりにしも | 『完訳』は「大君の生前、ついに匂宮の誠意の証されなかったことを嘆く」と注す。 | 7.5.4
注釈1221 | 今より後の御心改まらむは | 匂宮の心をさす。冷淡薄情な気持ちが改まること。 | 7.5.4
注釈1222 | 物越しにてぞ | 几帳などを隔てて。係助詞「ぞ」は「聞きゐたまへる」に係る。 | 7.5.4
注釈1223 | 日ごろのおこたり | 主語は匂宮。以下「のたまふを」まで、挿入句。 | 7.5.4
注釈1224 | これも | 中君をさす。 | 7.5.5
注釈1225 | いとあるかなきかにて後れたまふまじきにや | 匂宮が物を隔てて感じ取った中君の様子。 | 7.5.5
注釈1226 | うしろめたういみじ | 匂宮の心中の思い。 | 7.5.5
注釈1227 | 物越しならで | 匂宮の詞。 | 7.5.6
注釈1228 | 今すこしものおぼゆるほどまではべらば | 中君の詞。 | 7.5.7
注釈1229 | 御ありさまに違ひて | 以下「苦しう思すらむ」まで、薫の詞。『集成』は「こちらのお嘆きもよそに、薄情とも思えるお扱いぶりが。二カ月にわたって通って来ないことを言う」。『完訳』は「こちらの心痛に察しのない、薄情な匂宮のなさりようが」と注す。 | 7.5.9
注釈1230 | 昔も今も | 大君の生前も死後の今も、の意。 | 7.5.9
注釈1231 | 月ごろの罪は | 一月余りの夜離れの罪。 | 7.5.9
注釈1232 | かやうなることまだ見知らぬ御心にて | 匂宮は妻から薄情を厳しく責め立てられた経験をもたない、と薫はいう。 | 7.5.9
注釈1233 | 賢しがりたまへば | 『完訳』は「匂宮のことまで口出しするとは、おせっかいな、の気持」と注す。 | 7.5.10
注釈1234 | あさましく | 以下「忘れたまひけること」まで、匂宮の詞。 | 7.5.11
注釈1235 | 嘆き暮らしたまへり | 物を隔てたままの状態で一日が暮れた。 | 7.5.12
出典63 取り返さまほしく とり返すものにもがなや世の中をありしながらの我が身と思はむ 源氏釈所引-出典未詳 7.5.1
校訂37 え聞こえ え聞こえ--えき（き/+こ）え 7.5.10
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第七章 大君の物語 大君の死と薫の悲嘆 第六段 匂宮と中の君、和歌を詠み交す

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

7
第七章　大君の物語　大君の死と薫の悲嘆
7 Tale of Ohoi-kimi Ohoi-kimi's death and Kaoru's grief
7.6
第六段　匂宮と中の君、和歌を詠み交す
7-6 Nio-no-miya and Naka-no-kimi compose and exchangewaka
7.6.1 　夜のけしき、いとど険しき風の音に、 人やりならず嘆き臥したまへるも、さすがにて、例の、もの隔てて ▼ 聞こえたまふ。 千々の社をひきかけて、行く先長きことを契りきこえたまふも、「 いかでかく口馴れたまひけむ」と、心憂けれど、よそにてつれなきほどの疎ましさよりはあはれに、人の心もたをやぎぬべき御さまを、一方にも え疎み果つまじかりけり。ただ、つくづくと聞きて、
           夜の様子は、ますます烈しい風の音に、自分のせいで嘆き臥していらっしゃるのも、さすがに気の毒で、例によって、物を隔てて申し上げなさる。数々の神の名をあげて、将来長くお約束申し上げなさるのも、「どうしてこんなに口馴れていらっしゃるのだろう」と、嫌な気がするが、離れていて薄情な時のつらさよりは胸にしみて、女君の気持ちも柔らかくなってしまいそうなご様子を、一方的にも嫌ってばかりいられない。ただ、じっと耳を傾けていて、
         夜になるといっそう天気が悪くなり、ますます吹きつのる風の音を聞きながら、寂しい旅寝の床に歎き続けておいでになるのもさすがにおいたましく思われて、女王はまた物越しでお話を聞くことにした。無数の神を証（あかし）に立てて、今からの変わりない愛をお語りになるのを、女王は、どうしてこんなに女へお言いになることに馴（な）れておいでになるのであろうといやな気もするのであるが、遠く離れていてうとましく思うのとは違って、すぐれた御容姿の方が、自分のために悲しんでおいでになるのを見ては、心も動かずにはいないのであった。ただ聞くばかりであったが、
         Yoru no kesiki, itodo kehasiki kaze no oto ni, hitoyarinarazu nageki husi tamahe ru mo, sasuga nite, rei no, mono hedate te kikoye tamahu. Tidi no yasiro wo hiki-kake te, yukusaki nagaki koto wo tigiri kikoye tamahu mo, "Ikade kaku kuti nare tamahi kem." to, kokoroukere do, yoso nite turenaki hodo no utomasisa yori ha ahare ni, hito no kokoro mo tawoyagi nu beki ohom-sama wo, hitokata ni mo e utomi hatu mazikari keri. Tada, tukuduku to kiki te,
7.6.2 　「 来し方を思ひ出づるもはかなきを
     行く末かけてなに頼むらむ」 		　「過ぎ去ったことを思い出しても頼りないのに
    将来までどうして当てになりましょう」 		　「きしかたを思ひいづるもはかなきを
    行く末かけて何頼むらん」
         "Kisikata wo omohi iduru mo hakanaki wo
yukusuwe kake te nani tanomu ram
7.6.3 　と、ほのかにのたまふ。 なかなかいぶせう、心もとなし。
           と、かすかにおっしゃる。かえって気がふさぎ、気が気でない。
           と、はじめてほのかな声で言った。なお飽き足らず思召す宮であった。
         to, honokani notamahu. Nakanaka ibuseu, kokoromotonasi.
7.6.4 　「 行く末を短きものと思ひなば
     目の前にだに背かざらなむ 		　「将来が短いものと思ったら
    せめてわたしの前だけでも背かないでほしい 		　「行く末を短きものと思ひなば
    目の前にだにそむかざらなん」
         "Yukusuwe wo mizikaki mono to omohi na ba
me no mahe ni dani somuka zara nam
7.6.5 　 何事も いとかう見るほどなき世を、罪深くな思しないそ」
           何事もまことにこのように瞬く間に変わる世の中を、罪深くお思いなさるな」
           すべてはかない人生にいて、人をお憎みになるような罪はお作りにならないがいいでしょう」
         Nanigoto mo ito kau miru hodo naki yo wo, tumi hukaku na obosi nai so."
7.6.6 　と、よろづにこしらへたまへど、
           と、いろいろと宥めなさるが、
           ともお言いになり、いろいろとおなだめになったが、
         to, yoroduni kosirahe tamahe do,
7.6.7 　「 心地も悩ましくなむ」
           「気分が悪くて」
         「私は気分もよろしくないのでございますから」
         "Kokoti mo nayamasiku nam."
7.6.8 　とて入りたまひにけり。 人の見るらむもいと人悪ろくて、嘆き明かしたまふ。 恨みむもことわりなるほどなれど、 あまりに人憎くもと、つらき涙の落つれば、「 ましていかに思ひつらむ」と、さまざまあはれに思し知らる。
           と言ってお入りになってしまった。女房が見ているのもとても体裁が悪くて、嘆きながら夜を明かしなさる。恨むのも無理もない際であるが、あまりにも無愛想なのではと、つらい涙が落ちるので、「まして私以上にどんなにおつらいであろう」と、いろいろとお気の毒に思わずにはいらっしゃれない。
           中の君はこう言って奥へはいってしまった。人目も恥ずかしいように思召し、そのまま歎息を続けて宮は夜をお明かしになった。女の恨むのも道理なほどの途絶えを作ったのは自分であるが、あまりに無情な扱い方であると恨めしい涙の落ちてきた時に、ましてそのころの彼女はどれほどに煩悶（はんもん）して涙の寒さを感じたことであろうと、お思われになって、これが過去をお顧みさせることになった。
         tote iri tamahi ni keri. Hito no miru ram mo ito hitowaroku te, nageki akasi tamahu. Urami m mo kotowari naru hodo nare do, amari ni hito nikuku mo to, turaki namida no oture ba, "Masite ikani omohi tu ram?" to, samazama ahareni obosi sira ru.
7.6.9 　中納言の、 主人方に住み馴れて、人びとやすらかに呼び使ひ、人もあまたしてもの参らせなどしたまふを、 あはれにもをかしうも御覧ず。 いといたう痩せ青みて、ほれぼれしきまでものを思ひたれば、 心苦しと見たまひて、まめやかに訪らひたまふ。
           中納言が、主人方に住みついて、人びとをやすやすと召し使い、人も大勢して食事を差し上げなどさせたりなさるのを、感慨深くもおもしろくも御覧になる。たいそうひどく痩せ青ざめて、茫然と物思いしているので、気の毒にと御覧になって、心をこめてお見舞い申し上げなさる。
           中納言が主人がたの座敷に住んでいて、どの女房をも気安いふうに呼び使い、みずから指図（さしず）をしながら宮へ朝餐（ちょうさん）を差し上げたりさせるのを御覧になって、恋人を失ったあとのこの人の生活を気の毒にもお思いになり、趣のあることとも御覧になった。顔色もひどく青白くなり、痩（や）せてぼんやりとしたところも見えるほど物思いにやつれているふうも心苦しく宮は思召して、真心から御慰問の言葉をお告げになった。 Tiunagon no, aruzigata ni sumi nare te, hitobito yasurakani yobi tukahi, hito mo amata site mono mawirase nado si tamahu wo, ahare ni mo wokasiu mo goranzu. Ito itau yase awomi te, horeboresiki made mono wo omohi tare ba, kokorogurusi to mi tamahi te, mameyakani toburahi tamahu.
7.6.10 　「 ありしさまなど、かひなきことなれど、この宮にこそは聞こえめ」と思へど、うち出でむにつけても、 いと心弱く、かたくなしく見えたてまつらむに憚りて、言少ななり。音をのみ泣きて、日数経にければ、顔変はりのしたるも、 見苦しくはあらで、いよいよものきよげになまめいたるを、「 女ならば、かならず心移りなむ」と、 おのがけしからぬ御心ならひに思しよるも、なまうしろめたかりければ、「 いかで人のそしりも 恨みをもはぶきて、京に移ろはしてむ」と思す。
           「生前のことなど、言っても始まらないことだが、この宮だけには申し上げよう」と思うが、口に出すにつけても、まことに意気地がなく、愚かしく見られ申すのに気が引けて、言葉少なである。声を上げて泣きながら、日数が過ぎたので、顔が変わったのも、見苦しくはなく、ますます美しく艶やかなのを、「女であったら、きっと心移りがしよう」と、自分の良くない性癖をお思いつきになると、何となく不安になったので、「何とか世間の非難や恨みを取り除いて、京に引越させよう」とお考えになる。
         恋人の死の前後の悲しい心の動揺を今さら言いだしても効（かい）のないことではあるが、だれよりもこの方に聞いていただきたい自分であることを薫は知りながら、言いだせば自分の弱さがあらわになり、一つのことを思いつめる頑固（がんこ）男とお思われすることがはばかられて、言葉少なにしていた。日々泣き暮らしている人であったから、顔変わりがしたのも見苦しくはなくて、いよいよ清楚（せいそ）で艶（えん）なのを宮は御覧になり、女であれば、たとえ中の君などでも必ずこの人に心が移るであろうと、御自身の多情なお心からそんな想像もされるようになった宮は、なんとなくその点がお気がかりになり、どうかしてはるかな途（みち）を通い歩くという譏（そし）りも避け、中の君の恨みを除かせもするために京へ移したいとお思いになるようになった。
         "Arisi sama nado, kahinaki koto nare do, kono Miya ni koso ha kikoye me." to omohe do, uti-ide m ni tuke te mo, ito kokoroyowaku, katakunasiku miye tatematura m ni habakari te, kotozukuna nari. Ne wo nomi naki te, hikazu he ni kere ba, kaho kahari no si taru mo, migurusiku ha ara de, iyoiyo mono-kiyoge ni namamei taru wo, "Womna nara ba, kanarazu kokoro uturi na m." to, onoga kesikara nu mi-kokoro narahi ni obosiyoru mo, nama usirometakari kere ba, "Ikade hito no sosiri mo urami wo mo habuki te, Kyau ni uturohasi te m." to obosu.
7.6.11 　 かくつれなきものから、 内裏わたりにも聞こし召して、いと悪しかるべきに思しわびて、今日は 帰らせたまひぬ。おろかならず言の葉を尽くしたまへど、 ▼ つれなきは苦しきものをと、一節を 思し知らせまほしくて、心とけずなりぬ。
           このように打ち解けないけれども、帝にもお耳にあそばして、まことに具合の悪いことになるにちがいないとお困りになって、今日はお帰りあそばした。並々ならずお言葉を尽くしなさるが、相手にされないとはつらいものだと、それだけを知っていただきたくて、ついに気をお許しにらなかった。
           こんなふうに恋人の心は容易に打ち解けるとは見えないし、今一日をここにいることは御所でも悪く思召（おぼしめ）すことであろうこともお心に上るのであったから、宮はお帰りになろうとした。
  真心を尽くして恋人の心を動かそうと宮はお努めになったのであるが、相手の冷淡であることは苦しいものであると、この一点をお思い知らせようとして、この朝も何の言葉も送らずに中の君は宮をお帰ししたのであった。
         Kaku turenaki monokara, uti watari ni mo kikosimesi te, ito asikaru beki ni obosi wabi te, kehu ha kahera se tamahi nu. Oroka nara zu kotonoha wo tukusi tamahe do, turenaki ha kurusiki mono wo to, hitohusi wo obosi sirase mahosiku te, kokorotoke zu nari nu.
注釈1236 | 人やりならず嘆き臥したまへるも | 主語は匂宮。 | 7.6.1
注釈1237 | 聞こえたまふ | 大島本は「きこえの給」とある。『集成』『完本』は諸本に従って「きこえたまふ」と「の」を削除する。『新大系』は底本のままとする。『集成』『完本』に従う。 | 7.6.1
注釈1238 | 千々の社をひきかけて | 『異本紫明抄』は「誓ひつることのあまたになりぬれば千々の社も耳馴れぬらむ」（出典未詳）を指摘。 | 7.6.1
注釈1239 | いかでかく口馴れたまひけむ | 中君の心中。 | 7.6.1
注釈1240 | え疎み果つまじかりけり | 大島本は「はつましかりけり」とある。『集成』『完本』は諸本に従って「はつまじかりけりと」と「と」を補訂する。『新大系』は底本のままとする。 | 7.6.1
注釈1241 | 来し方を思ひ出づるもはかなきを--行く末かけてなに頼むらむ | 中君の匂宮への贈歌。 | 7.6.2
注釈1242 | なかなかいぶせう心もとなし | 『集成』は「（こんな歌を聞いては）かえって胸のやる方なく気が気でない。匂宮の気持に即して書く」と注す。 | 7.6.3
注釈1243 | 行く末を短きものと思ひなば--目の前にだに背かざらなむ | 匂宮の返歌。「行く末」の語句を用いて、「なに頼むらむ」を「背かざらなむ」と切り返して返す。 | 7.6.4
注釈1244 | 何事も | 以下「な思しないそ」まで、匂宮の返歌に続けた詞。 | 7.6.5
注釈1245 | いとかう見るほどなき世を | 『集成』は「何ごとも、このように瞬く間に変る世の中ですから。大君の死を念頭において言う」と注す。 | 7.6.5
注釈1246 | 心地も悩ましくなむ | 中君の詞。 | 7.6.7
注釈1247 | 人の見るらむも | 以下、匂宮に即した叙述。 | 7.6.8
注釈1248 | 恨みむも | 中君が私匂宮を。 | 7.6.8
注釈1249 | あまりに人憎くも | 匂宮の心中。中君をあまりに冷淡過ぎる態度だと思う。 | 7.6.8
注釈1250 | ましていかに思ひつらむ | 自分匂宮以上に相手の中君は、の意。 | 7.6.8
注釈1251 | 主人方に住み馴れて | 薫の態度。主人顔をして住みついている様。 | 7.6.9
注釈1252 | あはれにもをかしうも御覧ず | 『完訳』は「宮はしんみりした気持になられるが、また一方おもしろくもお感じになる」と注す。 | 7.6.9
注釈1253 | いといたう痩せ青みてほれぼれしきまでものを思ひたれば | 主語は薫。匂宮の目を通しての叙述。 | 7.6.9
注釈1254 | 心苦しと見たまひて | 主語は匂宮。薫への同情の気持ち。 | 7.6.9
注釈1255 | ありしさまなど | 以下「聞こえめ」まで、薫の心中。 | 7.6.10
注釈1256 | いと心弱く | 以下、薫の心中に即した叙述。 | 7.6.10
注釈1257 | 見苦しくはあらでいよいよものきよげになまめいたるを | 『完訳』は「憔悴がかえって美貌を際だてる趣」と注す。 | 7.6.10
注釈1258 | 女ならばかならず心移りなむ | 匂宮が薫を見ての心中。 | 7.6.10
注釈1259 | おのがけしからぬ御心ならひに | 語り手の匂宮の人間性を批評しての表現。 | 7.6.10
注釈1260 | いかで人の | 以下「移ろはしてむ」まで、匂宮の心中の思い。 | 7.6.10
注釈1261 | 恨みをも | 六の君の父夕霧右大臣などの非難。 | 7.6.10
注釈1262 | かくつれなきものから | 打ち解けない中君の態度。 | 7.6.11
注釈1263 | 内裏わたりにも聞こし召していと悪しかるべきに | 匂宮の心中・危惧に即した叙述。 | 7.6.11
注釈1264 | 帰らせたまひぬ | 「せたまふ」最高敬語。匂宮の中君との身分の相違を際立たせた表現。 | 7.6.11
注釈1265 | つれなきは苦しきものを | 『源氏釈』は「いかで我つれなき人に身を変へて苦しき物と思ひ知らせむ」（出典未詳）を指摘。 | 7.6.11
注釈1266 | 思し知らせまほしくて | 主語は中君。 | 7.6.11
出典64 つれなきは苦しきものを いかで我つれなき人に身をかへて苦しきものと思ひ知らせむ 源氏釈所引-出典未詳 7.6.11
校訂38 聞こえたまふ 聞こえたまふ--*きこえの給 7.6.1
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十七帖 総角 第七章 大君の物語 大君の死と薫の悲嘆 第七段 歳暮に薫、宇治から帰京

第四十七帖 総角
47 AGEMAKI (Ohoshima-bon)

薫君の中納言時代
二十四歳秋から歳末までの物語
Tale of Kaoru's Chunagon era, from fall to the end of the year at the age of 24

7
第七章　大君の物語　大君の死と薫の悲嘆
7 Tale of Ohoi-kimi Ohoi-kimi's death and Kaoru's grief
7.7
第七段　歳暮に薫、宇治から帰京
7-7 Kaoru comes back to Kyoto from Uji at the end of the year
7.7.1 　 年暮れ方には、かからぬ所だに、空のけしき例には似ぬを、荒れぬ日なく降り積む雪に、 うち眺めつつ明かし暮らしたまふ心地、尽きせず夢のやうなり。
           年の暮方では、こんな山里でなくても、空の模様がいつもとちがうのに、荒れない日はなく降り積む雪に、物思いに沈みながら日をお送りになる気持ちは、尽きせず夢のようである。
           年末になればこうした山里でなくても晴れる日は少ないのであるから、まして宇治は荒れ日和（びより）でない日もなく雪が降り積もる中に、物思いをしながらも暮らしている薫は、いつまでも続く夢を見ているようであった。 Tosi kurekata ni ha, kakara nu tokoro dani, sora no kesiki rei ni ha ni nu wo, are nu hi naku huri tumu yuki ni, uti-nagame tutu akasi kurasi tamahu kokoti, tuki se zu yume no yau nari.
7.7.2 　 宮よりも、御誦経など、こちたきまで訪らひきこえたまふ。 かくてのみやは、新しき年さへ嘆き過ぐさむ。ここかしこにも、おぼつかなくて閉ぢ籠もりたまへることを 聞こえたまへば、今はとて帰りたまはむ心地も、たとへむ方なし。
           宮からも、御誦経などをうるさいまでにお見舞い申し上げなさる。こうしてばかりいては、新年まで嘆き過すことになろう。あちらこちらと、音沙汰なく籠もっていらっしゃることを申し上げられるので、今はもうお帰りになる気持ちも、何にもたとえようがない。
         総角（あげまき）の姫君の四十九日の法会も盛んに薫の手で行なわれた。
  このまま新年までも閉じこもっていることはできぬ、御母宮を初めとして自分を長くお待ちになっている所々があるのであるからと思い、いよいよ引き上げようとする薫はまた新たな深い悲しみを覚えた。 		Miya yori mo, mi-zukyau nado, kotitaki made toburahi kikoye tamahu. Kakute nomi yaha, atarasiki tosi sahe nageki sugusa m. Kokokasiko ni mo, obotukanaku te todikomori tamahe ru koto wo kikoye tamahe ba, ima ha tote kaheri tamaha m kokoti mo, tatohe m kata nasi.
7.7.3 　かくおはしならひて、人しげかりつる名残なくならむを、思ひわぶる人びと、 いみじかりし折のさしあたりて悲しかりし騷ぎよりも、うち静まりていみじくおぼゆ。
           このようにお住みつきなさって、人が多かったのがすっかりいなくなるのを、悲しむ女房たちは、大変であった時の当面の悲しかった騷ぎよりも、ひっそりとしてひどく悲しく思われる。
         ずっとこの人が来て住んでいたために、出入りする人の多かった忌中に続いた生活が跡かたもなく消えていくことを寂しがる人々は、姫君の死の当時にもまさって悲しがった。 Kaku ohasi narahi te, hito sigekari turu nagori naku nara m wo, omohi waburu hitobito, imizikari si wori no sasiatari te kanasikari si sawagi yori mo, uti-sidumari te imiziku oboyu.
7.7.4 　「 時々、折ふし、をかしやかなるほどに 聞こえ交はしたまひし年ごろよりも、かくのどやかにて過ぐしたまへる日ごろの御ありさまけはひの、なつかしく情け深う、 はかなきことにもまめなる方にも、思ひやり多かる御心ばへを、今は限りに見たてまつりさしつること」
           「時々、折節に、風流な感じにお話し交わしなさった年月よりも、こうしてのんびりと過ごしていらした今までの、ご様子がやさしく情け深くて、風流事にも実際面にも、よく行き届いたお人柄を、今を限りに拝見できなくなったこと」
         以前間をおいて訪（たず）ねて来たころの交情にもまさり、長く居ついていた忌中に仕え馴（な）れた薫の情味の深さ、精神的なことから物質的なことにまで及ぶ思いやりの多いこの人を今日かぎりに送り出すのか "Tokidoki, worihusi, wokasiyaka naru hodo ni kikoye kahasi tamahi si tosigoro yori mo, kaku nodoyaka nite sugusi tamahe ru higoro no ohom-arisama kehahi no, natukasiku nasake hukau, hakanaki koto ni mo mame naru kata ni mo, omohiyari ohokaru mi-kokorobahe wo, ima ha kagiri ni mi tatematuri sasi turu koto."
7.7.5 　と、おぼほれあへり。
           と、一同涙に暮れていた。
         と女房たちは歎きにおぼれていた。
         to, obohore ahe ri.
7.7.6 　かの宮よりは、
           あの宮からは、
           兵部卿の宮からは、
         Kano Miya yori ha,
7.7.7 　「 なほ、かう参り来ることもいと難きを思ひわびて、近う渡いたてまつるべきことをなむ、たばかり出でたる」
           「やはり、このように参ることがとても難しいのに困って、近くにお引越し申し上げることを、考え出した」
         お話ししたように、そちらへ出向くことにいろいろ困難なことがあるため、私は心を苦しめておりましたが、ようやくあなたを近日京へ迎える方法が見つかりました。
         "Naho, kau mawiri kuru koto mo ito kataki wo omohi wabi te, tikau watai tatematuru beki koto wo nam, tabakari ide taru."
7.7.8 　と聞こえたまへり。 后の宮、聞こし召しつけて、
           と申し上げなさった。后の宮がお耳にあそばして、
           というお手紙が中の君へあった。
  中宮（ちゅうぐう）が宇治の女王（にょおう）との関係をお知りになって、 		to kikoye tamahe ri. Kisai-no-Miya, kikosimesi tuke te,
7.7.9 　「 中納言もかくおろかならず思ひほれてゐたなるは、げに、おしなべて思ひがたうこそは、誰も 思さるらめ」と、心苦しがりたまひて、「 二条院の西の対に 渡いたまて、時々も通ひたまふべく、忍びて 聞こえたまひけるは、 女一の宮の御方にことよせて思しなるにや」
           「中納言もこのように並々ならず悲しみに茫然としていたのは、なるほど、普通の扱いはできない方と、どなたもお思いなのではあろう」と、お気の毒になって、「二条院の西の対に迎えなさって、時々お通いになるよう、内々に申し上げなさったのは、女一の宮の御方の女房にとお考えになっているのではないか」
         その姉君であった恋人を失った中納言もあれほどの悲しみを見せていることを思うと、並み並みの情人としてはだれも思われないすぐれた女性なのであろうと、兵部卿の宮のお心持ちに御同情をあそばして、二条の院の西の対へ迎えて時々通うようにとそっと仰せがあったのである。女一（にょいち）の宮（みや）に高貴な侍女をお付けになりたいと思召す心から、それに擬しておいでになるのではあるまいか "Tiunagon mo kaku orokanara zu omohi hore te wi ta' naru ha, geni, osinabete omohi gatau koso ha, tare mo obosa ru rame." to, kokorokurusigari tamahi te, "Nideu-no-win no nisi-no-tai ni watai tama' te, tokidoki mo kayohi tamahu beku, sinobi te kikoye tamahi keru ha, Womna-Iti-no-Miya no ohom-kata ni kotoyose te obosi naru ni ya?"
7.7.10 　と思しながら、おぼつかなかるまじきはうれしくて、のたまふなりけり。
           とお疑いになりながらも、会えないことがないのは嬉しくて、おっしゃって来られたのであった。
         と兵部卿の宮はお思いになりながらも、近くへその人を置いて、常にお逢いになることのできるのはうれしいことであると思召して、 to obosi nagara, obotukanakaru maziki ha uresiku te, notamahu nari keri.
7.7.11 　「 さななり」と、中納言も聞きたまひて、
           「そういうことになったらしい」と、中納言もお聞きになって、
         この話を薫にもあそばされた。 "Sa na' nari." to, Tiunagon mo kiki tamahi te,
7.7.12 　「 三条宮も造り果てて、渡いたてまつらむことを思ひしものを。かの御代りに なずらへて見るべかりけるを」
           「三条宮邸も完成して、お迎え申し上げることを考えていたが。あのお方の代わりとしてお世話すべきであった」
         三条の宮を落成させて大姫君を迎えようとしていた自分であるが、その人の形見にせめてわが家の人にしておきたかった中の君であった "Samdeu-no-miya mo tukuri hate te, watai tatematura m koto wo omohi si mono wo. Kano ohom-kahari ni nazurahe te miru bekari keru wo."
7.7.13 　など、 ひき返し心細し。 宮の思し寄るめりし筋は、いと似げなきことに思ひ離れて、「 おほかたの御後見は、我ならでは、また誰かは」と、 思すとや。
           などと、昔のことを思って心細い。宮がお疑いになっていたらしい方面は、まことに似つかわしくないことと思い離れていて、「一般的なご後見は、自分以外に、誰ができようか」と、お思いになっていたとか。
         と、このことでまた心細くなる気もする薫であった。宮の疑っておいでになるような感情はまったく捨てて、その人の保護者は自分のほかにないと、兄めいた義務感を持っているのであった。
         nado, hikikahesi kokorobososi. Miya no obosiyoru meri si sudi ha, ito nigenaki koto ni omohi hanare te, "Ohokata no ohom-usiromi ha, ware nara de ha, mata tare kaha." to, obosu to ya.
注釈1267 | 年暮れ方には | 大島本は「としくれかたにハ」とある。『集成』『完本』は諸本に従って「年の暮れがたには」と「の」を補訂する。『新大系』は底本のままとする。 | 7.7.1
注釈1268 | うち眺めつつ明かし暮らしたまふ心地 | 主語は薫。場所は宇治。 | 7.7.1
注釈1269 | 宮よりも | 京の匂宮から宇治へ。 | 7.7.2
注釈1270 | かくてのみやは | 薫の心中の思い。初め直接話法的叙述、後自然に地の文に移る。『集成』は「薫の心中の思い。以下、自然に地の文に移る筆致」と注す。 | 7.7.2
注釈1271 | 聞こえたまへば | 『集成』は「ご心配申し上げなさるので」。『完訳』は「苦情を申してこられるので」と訳す。 | 7.7.2
注釈1272 | いみじかりし折の | 大君逝去の折をさす。 | 7.7.3
注釈1273 | 時々折ふし | 以下「見たてまつりさしつること」まで、女房たちの詞。 | 7.7.4
注釈1274 | 聞こえ交はしたまひし年ごろよりも | 大君生前の薫との交際をさす。 | 7.7.4
注釈1275 | はかなきことにもまめなる方にも | 和歌や音楽などの風流事や実生活上の用向きの事をさす。 | 7.7.4
注釈1276 | なほかう参り来ることも | 以下「たばかり出でたる」まで、匂宮の手紙の要旨。 | 7.7.7
注釈1277 | 后の宮聞こし召しつけて | 『集成』は「以下、匂宮がこう言ってきた、そのいきさつを説明する」と注す。 | 7.7.8
注釈1278 | 中納言もかく | 以下「思さるらめ」まで、明石中宮の心中。『集成』は「薫の様子から、その大君の妹とあれば、匂宮の執心も無理なかろう、と母親らしく推察する」と注す。 | 7.7.9
注釈1279 | 二条院の西の対に | 以下「通ひたまふべく」まで、明石中宮の匂宮へ言って詞の要旨。間接話法で地の文に叙述。 | 7.7.9
注釈1280 | 渡いたまて | 大島本は「たまて」とある。『集成』『完本』は諸本に従って「たまひて」と「ひ」を補訂する。『新大系』は底本のままとする。 | 7.7.9
注釈1281 | 聞こえたまひけるは | 大島本は「給ひけるハ」とある。『集成』『完本』は諸本に従って「たまひければ」と校訂する。『新大系』は底本のままとする。 | 7.7.9
注釈1282 | 女一の宮の御方にことよせて思しなるにや | 匂宮の推測。「御方にことよせて」とは、女房としての意。『集成』は「明石の中宮は、前にこのような趣旨のことを意見しているが、匂宮にとっては、かりそめにも女房扱いは、不本意なことである」と注す。 | 7.7.9
注釈1283 | さななり | 中君が京に迎えられることになったことをさす。 | 7.7.11
注釈1284 | 三条宮も造り果てて | 以下「見るべかりけるを」まで、薫の心中の思い。薫はそこに大君を迎えるつもりでいた。『完訳』は「中の君を大君の代りに。しかし、取り返しのつかない喪失感」と注す。 | 7.7.12
注釈1285 | なずらへて見るべかりけるを | 大島本は「なすらへて」とある。『集成』『完本』は諸本に従って「なずらへても」と「も」を補訂する。『新大系』は底本のままとする。 | 7.7.12
注釈1286 | ひき返し心細し | 『集成』は「昔のことを思い返して、（何もかも失った思いで）心細い気がする」と注す。 | 7.7.13
注釈1287 | 宮の思し寄るめりし筋は | 以下、薫の心中の思いに即した叙述。中君と薫の関係を疑る意。推量の助動詞「めり」の主観的推量の主体は薫。 | 7.7.13
注釈1288 | おほかたの御後見 | 『集成』は「そのほかの（夫婦としてではない）大抵のお世話」と注す。 | 7.7.13
注釈1289 | 思すとや | 『一葉抄』は「例の記者語也」と指摘。『全集』は「語り手の伝聞の体裁で言いさし、物語りの一応の決着を語りおさめる」と注す。 | 7.7.13
校訂39 思さるらめ 思さるらめ--おほさるゝ（ゝ/＄ら<朱>）め 7.7.9
Last updated 4/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/21/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/28/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）