源氏物語 第四十八帖 早蕨 目次

第四十八帖 早蕨

薫君の中納言時代二十五歳春の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 中納言 中納言殿 中納言の君 客人 殿 君 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 宮 | 今上帝の第三親王
中君 | なかのきみ | 中の宮 姫宮 | 八の宮の二女
弁尼君 | べんのあまぎみ | 弁 |

第一章　中君の物語　匂宮との結婚を前にした宇治での生活

目次 | 和歌 | 絵

第一段　宇治の新春、山の阿闍梨から山草が届く
6行 君にとてあまたの春を摘みしかば
常を忘れぬ初蕨なり
2行

第二段　中君、阿闍梨に返事を書く
2行 この春は誰れにか見せむ亡き人の
かたみに摘める峰の早蕨

第三段　正月下旬、薫、匂宮を訪問
3行 | 折る人の心にかよふ花なれや 色には出でず下に匂へる
5行 | 見る人にかこと寄せける花の枝を 心してこそ折るべかりけれ

第四段　匂宮、薫に中君を京に迎えることを言う

第五段　中君、姉大君の服喪が明ける
5行 はかなしや霞の衣裁ちしまに
花のひもとく折も来にけり

第六段　薫、中君が宇治を出立する前日に訪問

第七段　中君と薫、紅梅を見ながら和歌を詠み交す
2行 | 見る人もあらしにまよふ山里に 昔おぼゆる花の香ぞする
4行 | 袖ふれし梅は変はらぬ匂ひにて 根ごめ移ろふ宿やことなる
1行

第八段　薫、弁の尼と対面
11行 | さきに立つ涙の川に身を投げば 人におくれぬ命ならまし
15行 | 身を投げむ涙の川に沈みても 恋しき瀬々に忘れしもせじ

第九段　弁の尼、中君と語る
2行 | 人はみないそぎたつめる袖の浦に 一人藻塩を垂るる海人かな
4行 | 塩垂るる海人の衣に異なれや 浮きたる波に濡るるわが袖

第二章　中君の物語　匂宮との京での結婚生活が始まる

目次 | 和歌 | 絵

第一段　中君、京へ向けて宇治を出発
4行 | ありふればうれしき瀬にも逢ひけるを 身を宇治川に投げてましかば
6行 | 過ぎにしが恋しきことも忘れねど 今日はたまづもゆく心かな
9行 | 眺むれば山より出でて行く月も 世に住みわびて山にこそ入れ
7行

第二段　中君、京の二条院に到着
5行 しなてるや鳰の湖に漕ぐ舟の
まほならねどもあひ見しものを

第三段　夕霧、六の君の裳着を行い、結婚を思案す

第四段　薫、桜の花盛りに二条院を訪ね中君と語る

第五段　匂宮、中君と薫に疑心を抱く
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第一段 宇治の新春、山の阿闍梨から山草が届く

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.1
第一段　宇治の新春、山の阿闍梨から山草が届く
1-1 Early spring, Ajari sends a letter with wild grass to Naka-no-kimi
1.1.1 　 薮し分かねば、春の光を見たまふにつけても ★、「 いかでかくながらへにける月日ならむ」と、夢のやうにのみおぼえたまふ。
           薮だからといって分け隔てして日光は差すものでないので、春の光を御覧になるにつけても、「どうしてこう生き永らえてきた月日なのだろう」と、夢のようにばかり思われなさる。
         「日の光林藪（やぶ）しわかねばいそのかみ古（ふ）りにし里も花は咲きけり」と言われる春であったから、山荘のほとりのにおいやかになった光を見ても、宇治の中の君は、どうして自分は今まで生きていられたのであろうと、現在を夢のようにばかり思われた。
         Yabu si waka ne ba, haru no hikari wo mi tamahu ni tuke te mo, "Ikade kaku nagarahe ni keru tukihi nara m?" to, yume no yau ni nomi oboye tamahu.
1.1.2 　 行き交ふ時々にしたがひ、 ▼ 花鳥の色をも音をも、同じ心に起き臥し見つつ、 はかなきことをも、本末をとりて言ひ交はし、 心細き世の憂さもつらさも、うち語らひ合はせきこえしにこそ、慰む方もありしか、をかしきこと、あはれなるふしをも、聞き知る人もなきままに、よろづかきくらし、心一つをくだきて、 宮のおはしまさずなりにし悲しさよりも、ややうちまさりて恋しくわびしきに、いかにせむと、明け暮るるも知らず惑はれたまへど、 世にとまるべきほどは、限りあるわざなりければ、 死なれぬもあさまし。
           去っては迎える時節時節にしたがって、花や鳥の色をも声をも、同じ気持ちで起き臥し見ては、ちょっとした和歌を詠むことでも、上の句と下の句とをそれぞれ付け交わして、心細いこの世の悲しさも辛さも、語り合ってきたからこそ、慰むこともあったが、おもしろいことや、しみじみとしたことを、聞き知る人がいないままに、すべてまっくら闇で、心一つに思い悩んで、父宮がお亡くなりになった悲しさよりも、もう少しまさって恋しくわびしいので、どうしたらよいかと、明けるのも暮れるのも分からず茫然としていらっしゃるが、世に生きている間は、定めがあることだったので、死ぬことができないのもあきれたことだ。
         四季時々の花の色も鳥の声も、明け暮れ共に見、共に聞き、それによって歌を作りかわすことをし、人生の心細さも苦しさも話し合うことで慰めを得ていた。それ以外に何の楽しみが自分にあったであろう、美しいとすることも、身にしむことも語って自身の感情を解してくれる姉君を、そのかたわらから死に奪われた人であったから、暗い気持ちをどうすることもできず、父宮のお亡（かく）れになった時の悲しみにややまさった悲しさ恋しさに、日のたつのも悟らぬほど歎き続けているが、命数には定まったものがあって、死にたくても死なれぬのも人生の悲哀の一つであると見られた。
         Yukikahu tokidoki ni sitagahi, hana tori no iro wo mo ne wo mo, onazi kokoro ni okihusi mi tutu, hakanaki koto wo mo, motosuwe wo tori te ihi kahasi, kokorobosoki yo no usa mo turasa mo, uti-katarahi ahase kikoye si ni koso, nagusamu kata mo ari sika, wokasiki koto, ahare naru husi wo mo, kiki siru hito mo naki mama ni, yorodu kaki-kurasi, kokoro hitotu wo kudaki te, Miya no ohasimasa zu nari ni si kanasisa yori mo, yaya uti-masari te kohisiku wabisiki ni, ikani se m to, ake kururu mo sira zu madoha re tamahe do, yo ni tomaru beki hodo ha, kagiri aru waza nari kere ba, sina re nu mo asamasi.
1.1.3 　阿闍梨のもとより、
           阿闍梨のもとから、
           御寺（みてら）の阿闍梨（あじゃり）の所から、
         Azari no moto yori,
1.1.4 　「 年改まりては、何ごとかおはしますらむ。御祈りは、たゆみなく仕うまつりはべり。 今は、一所の御ことをなむ、安からず念じきこえさする」
           「新年になってからは、いかがお過ごしでしょうか。ご祈祷は、怠りなくお勤めいたしております。今は、お一方の事を、ご無事にと祈念いたしております」
         年が変わりましてのちどんな御様子でおいでになりますか。御仏（みほとけ）へのお祈りは始終いたしております。今になりましてはあなた様お一方のために幸福であれと念じ続けるばかりです。
         "Tosi aratamari te ha, nanigoto ka ohasimasu ram? Ohom-inori ha, tayumi naku tukaumaturi haberi. Ima ha, hitotokoro no ohom-koto wo nam, yasukara zu nenzi kikoye sasuru."
1.1.5 　など聞こえて、蕨、つくづくし、をかしき籠に入れて、「 これは、童べの供養じてはべる初穂なり」とて、たてまつれり。 手は、いと悪しうて、歌は、わざとがましくひき放ちてぞ書きたる。
           などと申し上げて、蕨、土筆を、風流な籠に入れて、「これは、童たちが献じましたお初穂です」といって、差し上げた。筆跡は、とても悪筆で、和歌は、わざとらしく放ち書きにしてあった。
           などという手紙を添え、蕨（わらび）や土筆（つくし）を風流な籠（かご）に入れ、その説明としては、
これは童子どもが山に捜して御仏にささげたものです、初物です。
とも書かれてあった。悪筆で次の歌などは大形（おおぎょう）に一字ずつ離して書いてある。
         nado kikoye te, warabi, tukudukusi, wokasiki ko ni ire te, "Kore ha, warahabe no kuyauzi te haberu hatuho nari." tote, tatemature ri. Te ha, ito asiu te, uta ha, wazatogamasiku hiki-hanati te zo kaki taru.
1.1.6 　「 君にとてあまたの春を摘みしかば
     常を忘れぬ初蕨なり 		　「わが君にと思って毎年毎年の春に摘みましたので
    今年も例年どおりの初蕨です 		君にとてあまたの年をつみしかば
常を忘れぬ初蕨なり
         "Kimi ni tote amata no haru wo tumi sika ba
tune wo wasure nu hatu warabi nari
1.1.7 　 御前に詠み申さしめたまへ」
           御前でお詠み申し上げてください」
         女王（にょおう）様に読んでお聞かせ申してください。
         Omahe ni yomi mausa sime tamahe."
1.1.8 　とあり。
           とある。
           と女房あてにしてあった。
         to ari.
注釈1 | 薮し分かねば春の光を見たまふにつけても | 『源氏釈」は「日の光薮し分かねば石上古りにし里に花も咲きけれ」（古今集雑上、八七〇、布留今道）を引歌として指摘。主語は中君。 | 1.1.1
注釈2 | いかでかくながらへにける月日ならむ | 中君の心中の思い。『完訳』は「大君を追って自分も死ぬべきだったのに、の気持」と注す。 | 1.1.1
注釈3 | 行き交ふ時々にしたがひ | 『完訳』は「四季のめぐりの、その折その時に身をゆだねる受動的な人生であるとする」と注す。 | 1.1.2
注釈4 | 花鳥の色をも音をも | 『異本紫明抄』は「花鳥の色をも音をもいたづらにもの憂かる身は過ぐすのみなり」（後撰集夏、二一二、藤原雅正）を引歌として指摘。 | 1.1.2
注釈5 | はかなきことをも本末をとりて言ひ交はし | 和歌の上句と下句を付け合うこと。短連歌の詠み方。故大君と中君とで。 | 1.1.2
注釈6 | 心細き世の憂さもつらさも | 父八宮死後の生活。 | 1.1.2
注釈7 | 宮のおはしまさずなりにし悲しさよりも | 父八宮の死去の悲しみ。 | 1.1.2
注釈8 | 世にとまるべきほどは限りあるわざなりければ | 『集成』は「この世に生きる寿命のほどは前世からの定めのあることなので」と訳す。寿命は前世からの定め、とする仏教思想。 | 1.1.2
注釈9 | 死なれぬもあさまし | 中君の心中に即した地の文。 | 1.1.2
注釈10 | 年改まりては | 以下「念じきこえさする」まで、阿闍梨から中君への手紙文。 | 1.1.4
注釈11 | 今は一所の御ことをなむ | 中君の御身の上。 | 1.1.4
注釈12 | これは童べの供養じてはべる初穂なり | 使者の詞。 | 1.1.5
注釈13 | 手はいと悪しうて歌はわざとがましくひき放ちてぞ書きたる | 僧侶らしい仮名文字になじまぬ書き方。一字一字放ち書きにした。 | 1.1.5
注釈14 | 君にとてあまたの春を摘みしかば--常を忘れぬ初蕨なり | 阿闍梨から中君への贈歌。「君」は故八宮をさす。「摘み」「積み」の懸詞。 | 1.1.6
注釈15 | 御前に詠み申さしめたまへ | 歌に添えた文。「御前」は中君をさす。『集成』は「姫君にご披露申し上げてください。手紙全体が側近の女房に宛てられている体裁。「しめたまふ」は尊敬表現。変体漢文に「令--給」の形で見え、男性用語」と注す。 | 1.1.7
出典1 | 薮し分かねば、春の光 | 日の光薮し分かねば石の上古りにし里に花も咲きけり | 古今集雑上-八七〇 布留今道 | 1.1.1
出典2 | 花鳥の色をも音をも | 花鳥の色をも音をもいたづらにもの憂かる身は過ぐすのみなり | 後撰集夏-二一二 藤原雅正 | 1.1.2
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月23日
渋谷栄一訳 との突合せ | 宮脇文経 2005年5月20日
Last updated 4/28/2011 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第二段 中君、阿闍梨に返事を書く

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.2
第二段　中君、阿闍梨に返事を書く
1-2 Naka-no-kimi replys to Ajari's letter
1.2.1 　 大事と思ひまはして詠み出だしつらむ、と思せば、歌の心ばへもいとあはれにて、 なほざりに、さしも思さぬなめりと見ゆる言の葉を、めでたく好ましげに書き尽くしたまへる人の御文よりは、こよなく目とまりて、涙もこぼるれば、 返り事、書かせたまふ。
           大事と思って詠み出したのだろう、とお思いになると、歌の気持ちもまことにしみじみとして、いい加減で、そうたいしてお思いでないように見える言葉を、素晴らしく好ましそうにお書き尽くしなさる方のお手紙よりも、この上なく目が止まって、涙も自然とこぼれてくるので、返事を、お書かせになる。
         一所懸命に考え出した歌であろうと想像されて、つたない中に言ってある心を身にしむように中の君は思い、筆任せに、それほど深くお思いにならぬことであろうと思われることを、多くの美しい言葉で飾ってお送りになる方の文（ふみ）よりもこのほうに心の引かれる気がして、涙さえこぼれてきたために、返事を自身で書いた。
         Daizi to omohi mahasi te yomi idasi tu ram, to obose ba, uta no kokorobahe mo ito ahare nite, nahozarini, sasimo obosa nu na' meri to miyuru kotonoha wo, medetaku konomasigeni kaki tukusi tamahe ru hito no ohom-humi yori ha, koyonaku me tomari te, namida mo koborure ba, kaherigoto, kaka se tamahu.
1.2.2 　「 この春は誰れにか見せむ亡き人の
     かたみに摘める峰の早蕨」 		　「今年の春は誰にお見せしましょうか
    亡きお方の形見として摘んだ峰の早蕨を」 		この春はたれにか見せんなき人の
かたみに摘める峰のさわらび
         "Kono haru ha tare ni ka mise m naki hito no
katami ni tume ru mine no sawarabi
1.2.3 　使に禄取らせさせたまふ。
           使者に禄を与えさせなさる。
           使いには纏頭（てんとう）が出された。
         Tukahi ni roku tora se sase tamahu.
1.2.4 　いと盛りに匂ひ多くおはする人の、 さまざまの御もの思ひに、すこしうち面痩せたまへる、いとあてになまめかしきけしきまさりて、 昔人にもおぼえたまへり。並びたまへりし折は、とりどりにて、 さらに似たまへりとも見えざりしを、うち忘れては、ふとそれかとおぼゆるまでかよひたまへるを、
           まことに盛りではなやいでいらっしゃる方で、いろいろなお悲しみに、少し面痩せしていらっしゃるのが、とても上品で優美な感じがまさって、故人にも似ていらっしゃった。お揃いでいらっしゃったときは、それぞれ素晴らしく、全然似ていらっしゃるとも見えなかったが、ふと忘れては、その人かと思われるまで似ていらっしゃるのを、
           盛りの美しさを備えた人が、いろいろな物思いのために少し面痩（おもや）せのしたのもかえって貴女（きじょ）らしい艶（えん）な趣の添ったように見え、総角（あげまき）の姫君にもよく似ていた。いっしょにいたころはどちらにも特殊な美しさがあって、似ているように見えなかったのであるが、今ではうかとしておれば大姫君であるという錯覚が起こるのを、
         Ito sakari ni nihohi ohoku ohasuru hito no, samazama no ohom-monoomohi ni, sukosi uti-omoyase tamahe ru, ito ate ni namamekasiki kesiki masari te, mukasibito ni mo oboye tamahe ri. Narabi tamahe ri si wori ha, toridori nite, sarani ni tamahe ri to mo miye zari si wo, uti-wasure te ha, huto sore ka to oboyuru made kayohi tamahe ru wo,
1.2.5 　「 中納言殿の、 骸をだにとどめて見たてまつるものならましかばと、朝夕に 恋ひきこえたまふめるに、同じくは、見えたてまつりたまふ御宿世ならざりけむよ」
           「中納言殿が亡骸だけでも残って拝見できるものであったらと、朝夕にお慕い申し上げていらっしゃるようだが、同じことなら、結ばれなさるご運命でなかったことよ」
         遺骸（いがい）だけでも永（なが）くとどめてながめていられるものだったならばと、朝夕に恋しがっていた源中納言の夫人になっておいでになればよかったものを、運命のそれを許さなかったのが惜しい
         "Tiunagon-dono no, kara wo dani todome te mi tatematuru mono nara masika ba to, asayuhu ni kohi kikoye tamahu meru ni, onaziku ha, miye tatematuri tamahu ohom-sukuse nara zari kem yo!"
1.2.6 　と、見たてまつる人びとは口惜しがる。
           と、拝する女房たちは残念がっている。
         と思い、女房たちは残念がっていた。
         to, mi tatematuru hitobito ha kutiwosigaru.
1.2.7 　 かの御あたりの人の通ひ来るたよりに、 御ありさまは絶えず聞き交はしたまひけり。 尽きせず思ひほれたまひて、「新しき年ともいはず、いや目になむ、なりたまへる」と聞きたまひても、「 げに、うちつけの心浅さにはものしたまはざりけり」と、 いとど今ぞあはれも深く、思ひ知らるる。
           あの御あたりの人が通って来る便りに、ご様子は常にお互いにお聞きなさっていたのであった。いつまでもぼうっとしていらして、「新年になっても相変わらず、悲しそうな涙顔に、なっていらっしゃる」とお聞きになっても、「なるほど、一時の浮ついたお心ではいらっしゃらなかったのだ」と、ますます今となって愛情も深かったのだと、思い知られる。
         薫（かおる）の家のほうから始終出て来る人があってそちらのこともこちらの様子も双方でよく知っていた。まだ総角の姫君に死別した悲しみに茫然（ぼうぜん）となっていて、涙目の人になっていると中納言のことの言われているのを聞いて中の君は、中納言の姉君に持っていた愛は浅薄なものではなかったと、いっそう今になって身にしむようにその人の恋が思われるのであった。
         Kano ohom-atari no hito no kayohi kuru tayori ni, ohom-arisama ha taye zu kiki kahasi tamahi keri. Tuki se zu omohi hore tamahi te, "Atarasiki tosi to mo iha zu, iyame ni nam, nari tamahe ru." to kiki tamahi te mo, "Geni, utituke no kokoroasasa ni ha monosi tamaha zari keri." to, itodo ima zo ahare mo hukaku, omohisira ruru.
1.2.8 　 宮は、おはしますことのいと所狭くありがたければ、「京に渡しきこえむ」と 思し立ちにたり。
           宮は、お越しになることがまことに自由に振る舞えず機会がないので、「京にお移し申そう」とご決意なさっていた。
           兵部卿（ひょうぶきょう）の宮は宇治へお通いになることが近ごろになっていっそう困難になり、不可能にさえなったために、中の君を京へ迎えようと決心をあそばした。
         Miya ha, ohasimasu koto no ito tokoroseku arigatakere ba, "Kyau ni watasi kikoye m," to obositati ni tari.
注釈16 | 大事と思ひまはして詠み出だしつらむ | 中君の心中の思い。 | 1.2.1
注釈17 | なほざりにさしも思さぬなめりと見ゆる | 『完訳』は「以下、匂宮の言葉巧みな艶書を対比的に想起し、あらためて阿闍梨の誠実さに感動する」と注す。 | 1.2.1
注釈18 | 返り事書かせたまふ | 返事を女房に書かせる。『集成』「女房に文言を書き取らせる形の、いわゆる仰せ書きである」と注す。 | 1.2.1
注釈19 | この春は誰れにか見せむ亡き人の--かたみに摘める峰の早蕨 | 中君の返歌。阿闍梨の贈歌から「春」「摘む」「蕨」の語句を用いて返す。「形見」に「筐」を響かせる。「誰」は大君、「亡き人」は父宮をさす。 | 1.2.2
注釈20 | さまざまの御もの思ひに | 姉大君の死去、夫匂宮の訪れのないことの心痛をさす。 | 1.2.4
注釈21 | 昔人にも | 故人にも。大君をさす。 | 1.2.4
注釈22 | さらに似たまへりとも見えざりしを | 以下、女房の視点を通して語る。 | 1.2.4
注釈23 | 中納言殿の | 以下「御宿世ならざりけむよ」まで、女房の詞。 | 1.2.5
注釈24 | 骸をだにとどめて見たてまつるものならましかば | 「かくながら、虫の骸のやうにても見るわざならましかば」（「総角」第七章二段）とあった。 | 1.2.5
注釈25 | 恋ひきこえたまふめるに同じくは | 接続助詞「に」逆接の意。「同じくは」の下に、同じ結婚するなら匂宮よりも薫と結婚してほしかった、文意が省略。 | 1.2.5
注釈26 | かの御あたりの人の | 薫の家人。 | 1.2.7
注釈27 | 御ありさまは絶えず聞き交はしたまひけり | 薫と中君との間で消息を交換しあっていた、の意。過去の助動詞「けり」、語り手の説明的叙述。 | 1.2.7
注釈28 | 尽きせず思ひほれたまひて、「新しき年ともいはず、いや目になむ、なりたまへる」 | 薫の様子。中君の耳に入ってくる情報。 | 1.2.7
注釈29 | げにうちつけの心浅さにはものしたまはざりけり | 中君の心中の思い。薫の大君への愛情の深さを理解する。『完訳』は「中の君は夫匂宮の薄情さを念頭に、薫の誠実さを思う。「げに--けり」は気づき納得する語法」と注す。 | 1.2.7
注釈30 | いとど今ぞあはれも深く思ひ知らるる | 『集成』は「ひとしお、（大君の亡くなった）今になると、薫の気持も身に沁みて思い知られる。自分の悲しみに照らして、薫の気持の深さを思い知る。中の君の気持をそのまま地の文とした書き方」と注す。 | 1.2.7
注釈31 | 宮は | 匂宮。 | 1.2.8
注釈32 | 思し立ちにたり | 完了の助動詞「に」完了の意、完了の助動詞「たり」存続の意。既に決意なさっていた、のニュアンス。 | 1.2.8
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月23日
渋谷栄一訳 との突合せ | 宮脇文経 2005年5月20日
Last updated 4/28/2011 (ver.2-1)


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第三段 正月下旬、薫、匂宮を訪問

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.3
第三段　正月下旬、薫、匂宮を訪問
1-3 At late in January, Kaoru visits to Nio-no-miya
1.3.1 　 内宴など、もの騒がしきころ過ぐして、中納言の君、「 心にあまることをも、また誰れにかは語らはむ」と思しわびて、 兵部卿宮の御方に参りたまへり。
           内宴など、何かと忙しい時期を過ごして、中納言の君が、「心におさめかねていることを、また他に誰に話せようか」とお思い余って、兵部卿宮の御方に参上なさった。
           御所の内宴などがあって騒がしいころを過ごしてから薫は、心一つに納めかねるような愁（うれ）いも、その他のだれに話すことができようと思い、匂宮（におうみや）の御殿をお訪（たず）ねした。
         Naien nado, mono-sawagasiki koro sugusi te, Tiunagon-no-Kimi, "Kokoro ni amaru koto wo mo, mata tare ni kaha kataraha m?" to obosi wabi te, Hyaubukyau-no-Miya no ohom-kata ni mawiri tamahe ri.
1.3.2 　しめやかなる夕暮なれば、宮うち眺めたまひて、端近くぞおはしましける。箏の御琴かき鳴らしつつ、例の、御心寄せなる梅の香をめでおはする、 下枝を 押し折りて参りたまへる、匂ひのいと艶にめでたきを、折をかしう思して、
           しんみりとした夕暮なので、宮は物思いに耽っておいでになって、端近くにいらっしゃった。箏のお琴を掻き鳴らしながら、いつものように、お気に入りの梅の香を賞美しておいでになる、その下枝を手折って参上なさったが、匂いがたいそう優雅で素晴らしいのを、折柄興あることにお思いになって、
         しめやかな早春の夕べの空の見える所に宮は出ておいでになった。十三絃（げん）をお弾（ひ）きになりながら、例のお好きな梅の香を愛してもいられたのである。薫はその梅の花の下の枝を少し折って、手に持ちながらはいって来た。艶（えん）な感じが覚えられることであった。宮はこの早春の夕べにふさわしい客をうれしくお思いになり、
         Simeyaka naru yuhugure nare ba, Miya uti-nagame tamahi te, hasi tikaku zo ohasimasi keru. Sau-no-ohom-koto kaki-narasi tutu, rei no, mi-kokoroyose naru mume no ka wo mede ohasuru, sidue wo osi-wori te mawiri tamahe ru, nihohi no ito en ni medetaki wo, wori wokasiu obosi te,
1.3.3 　「 折る人の心にかよふ花なれや
     色には出でず下に匂へる」 		　「折る人の心に通っている花なのだろうか
    表には現さないで内に匂いを含んでいる」 		　　折る人のこころに通ふ花なれや
    色にはいでず下ににほへる
         "Woru hito no kokoro ni kayohu hana nare ya
iro ni ha ide zu sita ni nihohe ru
1.3.4 　とのたまへば、
           とおっしゃるので、
           とお言いになると、
         to notamahe ba,
1.3.5 　「 見る人にかこと寄せける花の枝を
     心してこそ折るべかりけれ 		　「見る人に言いがかりをつけられる花の枝は
    注意して折るべきでした 		　「見る人にかごと寄せける花の枝を
    心してこそ折るべかりけれ
         "Miru hito ni kakoto yose keru hana no e wo
kokorosi te koso woru bekari kere
1.3.6 　 わづらはしく」
           迷惑なことです」
           私が困ります」
         Wadurahasiku."
1.3.7 　と、戯れ交はしたまへる、 いとよき御あはひなり。
           と冗談を言い交わしなさっているが、実にも仲好いお二方である。
           薫も冗談（じょうだん）にしてこんなことを申し上げた。並べて見るに最もよく似合った若い貴人と見えた。
         to, tahabure kahasi tamahe ru, ito yoki ohom-ahahi nari.
1.3.8 　こまやかなる御物語どもになりては、かの 山里の御ことをぞ、まづはいかにと、宮は聞こえたまふ。中納言も、 過ぎにし方の飽かず悲しきこと、 そのかみより今日まで思ひの絶えぬよし、折々につけて、あはれにもをかしくも、泣きみ笑ひみとかいふらむやうに、聞こえ出でたまふに、ましてさばかり色めかしく、涙もろなる御癖は、 ▼ 人の御上にてさへ、袖もしぼるばかりになりて、 かひがひしくぞあひしらひきこえたまふめる。
           こまごまとしたお話になってからは、あの山里の御事を、まずはどうしているかと、宮はお尋ね申し上げなさる。中納言も、亡くなった方のことが諦めようもなく悲しいことを、その当時から今日までの思いの断ち切れないことを、四季折々につけて、悲しいことや風流なことを、悲喜こもごもとか言うように、申し上げなさると、それ以上にあれほど色っぽく涙もろいご性癖は、人のお身の上のことでさえ、袖をしぼるほどになって、話しがいがあるようにお答えなさっているようである。
         しんみりとした話になっていって、どうしているかと宇治のことをまず宮はお聞きになった。薫も恋人に死なれた悲しみを言い、初めから今までのその人に関する物思いの連続を、そのおりあのおりと、身にしむようにも、美しくも泣きながら、笑いながらというように話し出したのを、聞いておいでになって、繊細な感情に富んでおいでになり、涙もろい癖の宮は、他人のことながらも、袖（そで）を絞るほどの涙をお流しになって、熱心な受け答えをあそばされるのであった。
         Komayaka naru ohom-monogatari-domo ni nari te ha, ka no yamazato no ohom-koto wo zo, madu ha ikani to, Miya ha kikoye tamahu. Tiunagon mo, sugi ni si kata no akazu kanasiki koto, sonokami yori kehu made omohi no taye nu yosi, woriwori ni tuke te, ahareni mo wokasiku mo, nakimi warahimi to ka ihu ram yau ni, kikoye ide tamahu ni, masite sabakari iromekasiku, namidamoro naru ohom-kuse ha, hito no ohom-uhe nite sahe, sode mo siboru bakari ni nari te, kahigahisiku zo ahisirahi kikoye tamahu meru.
注釈33 | 内宴など | 正月二十一、二十二、二十三日ころの、子の日に仁寿殿で催される帝の私宴。 | 1.3.1
注釈34 | 心にあまることをもまた誰れにかは語らはむ | 薫の心中の思い。匂宮以外にはいない、意。 | 1.3.1
注釈35 | 兵部卿宮の御方に参りたまへり | 六条院内での匂宮の御殿へ。薫も六条院の内に仮住まい中である。 | 1.3.1
注釈36 | 下枝 | 「下枝（しづえ）」歌語。 | 1.3.2
注釈37 | 押し折りて参りたまへる | 主語は薫。 | 1.3.2
注釈38 | 折る人の心にかよふ花なれや--色には出でず下に匂へる | 匂宮から薫への贈歌。『完訳』は「「花」は白梅。「折る人」薫が密かに中の君を慕うのかと、その下心を疑う歌」と注す。 | 1.3.3
注釈39 | 見る人にかこと寄せける花の枝を--心してこそ折るべかりけれ | 薫の返歌。匂宮の「折る」「人」「心」「花」の語句を用いて返す。 | 1.3.5
注釈40 | わづらはしく | 歌に添えた詞。 | 1.3.6
注釈41 | いとよき御あはひなり | 『岷江入楚』は「草子地歟」と指摘。『全集』は「匂宮と薫は中の君をめぐって対立しかねない動機をはらんでいるが、語り手はそれを否定し、戯れ睦びあう仲のよさだとする」と注す。 | 1.3.7
注釈42 | 山里の御ことをぞまづはいかにと宮は聞こえたまふ | 『集成』は「宇治での大君逝去の折のことを、何よりも気がかりなこととお尋ね申し上げる。弔いの気持」と注す。 | 1.3.8
注釈43 | 過ぎにし方の | 『集成』は「今までのことが」。『完訳』は「姫宮の亡くなられたのが」と訳す。 | 1.3.8
注釈44 | そのかみより今日まで | 『集成』は「その当時から亡くなった今日に至るまで、（中略）橋姫の巻の秋に薫がはじめて大君の姿を垣間見してから、総角の巻の去年冬に大君が亡くなるまで、三年ほどの付き合いであった」と注す。 | 1.3.8
注釈45 | 人の御上にてさへ | 『異本紫明抄』は「我が身から憂き世の中と名づけつつ人のためさへ悲しかるらむ」（古今集雑下、九六〇、読人しらず）を引歌として指摘。 | 1.3.8
注釈46 | かひがひしくぞあひしらひきこえたまふめる | 推量の助動詞「めり」。主観的推量のニュアンスは、語り手の推量である。 | 1.3.8
出典3 人の御上にてさへ わが身から憂き世の中と名付けつつ人のためさへ悲しかるらむ 古今集雑下-九六〇　読人しらず 1.3.8
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年3月23日


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第四段 匂宮、薫に中君を京に迎えることを言う

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.4
第四段　匂宮、薫に中君を京に迎えることを言う
1-4 Nio-no-miya tells Kaoru that he will call Naka-no-kimi to Kyoto
1.4.1 　 空のけしきもまた、げにぞあはれ知り顔に霞みわたれる。 夜になりて、烈しう吹き出づる風のけしき、まだ冬めきていと寒げに、大殿油も消えつつ、 闇はあやなきたどたどしさなれど ★、かたみに聞きさしたまふべくもあらず、尽きせぬ御物語をえはるけやりたまはで、夜もいたう更けぬ。
           空の様子もまた、なるほど心を知っているかのように霞わたっていた。夜になって烈しく吹き出した風の様子、まだ冬らしくてまこと寒そうで、大殿油も消え消えし、闇は梅の香を隠せず匂っているが、互いにそのままお話をやめることもなさらず、尽きないお話を心ゆくまでお話しきれないで、夜もたいそう更けてしまった。
         天もまた哀愁の人に同情するかのように、空を霞（かすみ）がぼんやりこめて、夜になってからは烈（はげ）しく風も吹き出し、まだ冬らしい寒さが寄ってきて灯（ひ）も消えた。「春の夜の闇（やみ）はあやなし」というようなたよりなさではあったが、話す人、聞く人もそれを障（さわ）りにしてそのままにやむ話ではなかった。どんなに語っても中納言は心の晴れることを覚えないままで深更になった。
         Sora no kesiki mo mata, geni zo ahare siri gaho ni kasumi watare ru. Yoru ni nari te, hagesiu huki iduru kaze no kesiki, mada huyumeki te ito samuge ni, ohotonabura mo kiye tutu, yami ha ayanaki tadotadosisa nare do, katamini kiki sasi tamahu beku mo ara zu, tukise nu ohom-monogatari wo e haruke yari tamaha de, yoru mo itau huke nu.
1.4.2 　 世にためしありがたかりける仲の睦びを、「 いで、さりとも、いとさのみはあらざりけむ」と、残りありげに問ひなしたまふぞ、 わりなき御心ならひなめるかし。 さりながらも、ものに心えたまひて、嘆かしき心のうちもあきらむばかり、かつは慰め、またあはれをもさまし、さまざまに語らひたまふ、御さまのをかしきにすかされたてまつりて、 げに、心にあまるまで思ひ結ぼほるることども、すこしづつ語りきこえたまふぞ、こよなく胸のひまあく心地したまふ。
           世にも稀な二人の仲のよさを、「さあ、そうはいっても、とてもそんなばかりではなかったでしょう」と、隠しているものがあるようにお尋ねになるのは、理不尽なご性癖のせいである。そうは言っても、物事をよくお分かりになって、悲しい心の中を晴れるように、一方では慰めもし、また悲しみを忘れさせ、いろいろとお語らいになる、そのご様子の魅力にお引かれ申して、なるほど、心に余るほどに鬱積していたことがらを、少しずつお話し申し上げなさるのは、この上なく心が晴れ晴れする気がなさる。
         世の中にまたたぐいもないような精神的愛に止まったという薫の話を、必ずしも終わりまでそうではなかったであろうと宮のお思いになるのも、御自身から割り出してお考えになるからであろう。そうではあるが他の点では御想像が穎敏（えいびん）で、薫の気持ちをよく理解され、悲しみも慰めるに足るほどな言葉をお出しになった。一つは御容姿のお美しさが心をよく賺（すか）して、結ぼれの解けぬ歎きを少しずつ語っていかれるのは非常に気の楽になることのように薫に思われたのである。
         Yo ni tamesi arigatakari keru naka no mutubi wo, "Ide, saritomo, ito sa nomi ha ara zari kem." to, nokori arige ni tohi nasi tamahu zo, warinaki mi-kokoronarahi na' meru kasi. Sarinagara mo, mono ni kokoroe tamahi te, nagekasiki kokoro no uti mo akiramu bakari, katu ha nagusame, mata ahare wo mo samasi, samazama ni katarahi tamahu, ohom-sama no wokasiki ni sukasa re tatematuri te, geni, kokoro ni amaru made omohi musubohoruru koto-domo, sukosi dutu katari kikoye tamahu zo, koyonaku mune no hima aku kokoti si tamahu.
1.4.3 　宮も、 かの人近く渡しきこえてむとするほどのことども、語らひきこえたまふを、
           宮も、あの方を近々お移し申そうとすることについて、ご相談申し上げなさるのを、
           宮も近日に中の君を京へお迎えになろうとすることで中納言へ御相談をあそばされると、
         Miya mo, kano hito tikaku watasi kikoye te m to suru hodo no koto-domo, katarahi kikoye tamahu wo,
1.4.4 　「 いとうれしきことにもはべるかな。あいなく、 みづからの過ちとなむ思うたまへらるる。飽かぬ昔の名残を、また尋ぬべき方もはべらねば、おほかたには、何ごとにつけても、 心寄せきこゆべき人となむ思うたまふるを、もし便なくや思し召さるべき」
           「まことに嬉しいことでございますね。不本意ながら、わたしの過失と存じておりました諦め切れない故人の縁者を、また他に訪ねるべき人もございませんので、後見一般としては、どのようなことでも、お世話申し上げるべき人と存じておりますが、もし不都合なこととお思いになりましょうか」
         「非常にけっこうなことでございます。あのままになりましては私の責任になりますことと苦しく思っておりました。昔の人の名残（なごり）の家も、あの女王があなた様のものであれば、今では私のお訪（たず）ねして行く名目に困っていたのでした。しかしただのお世話は十分に私がせねばならぬ方だと思っていますが、そのことで御感情を害するようなことはないでしょうか」
         "Ito uresiki koto ni mo haberu kana! Ainaku, midukara no ayamati to nam omou tamahe raruru. aka nu mukasi no nagori wo, mata tadunu beki kata mo habera ne ba, ohokata ni ha, nanigoto ni tuke te mo, kokoroyose kikoyu beki hito to nam omou tamahuru wo, mosi bin naku ya obosimesa ru beki."
1.4.5 　とて、かの、「 異人とな思ひわきそ」と、譲りたまひし心おきてをも、すこしは語りきこえたまへど、 岩瀬の森の呼子鳥めいたりし夜のことは ★、 残したりけり。心のうちには、「 かく慰めがたき形見にも、げに、さてこそ、かやうにも扱ひきこゆべかりけれ」と、悔しきことやうやうまさりゆけど、今はかひなきものゆゑ、「 常にかうのみ思はば、あるまじき心もこそ出で来れ。誰がためにもあぢきなく、をこがましからむ」と思ひ離る。「 さても、おはしまさむにつけても、まことに思ひ後見きこえむ方は、また誰れかは」と思せば、御渡りのことどもも 心まうけせさせたまふ。
           と言って、あの、「他人とお思いくださるな」と、お譲りになったお心向けをも、少しお話し申し上げなさるが、岩瀬の森の呼子鳥めいた夜のことは、話さずにいたのであった。心の中では、「このように慰めがたい形見にも、なるほど、おっしゃったように、このようにお世話申し上げるべきであった」と、悔しさがだんだんと高じてゆくが、今では甲斐のないゆえに、「常にこのようにばかり思っていたら、とんでもない料簡が出て来るかもしれない。誰にとってもつまらなく、馬鹿らしいことだろう」と思い諦める。「それにしても、お移りになるにしても、ほんとうにご後見申し上げる人は、わたし以外に誰がいようか」とお思いになるので、お引越しの準備を用意おさせになる。
           と薫は言い、なお故人が以前に、自分と同じものと思えと言い、中の君と自分の結婚を望んだことも少しお話ししたが、あの中の君と兄妹（きょうだい）のような心で語っていた寝室の一夜のことには触れなかった。心の中では、こんなにも悲しまれる日の心の慰めとして妻に得ておくべきであって、宮がなされようとするがごとく京へその人を迎えることもできたのであったと、残念な気持ちがようやく深くなっていくのである。今はもう思っても何の効（かい）もないことを、しかも始終それを思いつめておれば、なしてならぬことをなしたい心も出てくるであろう、それは宮の御ため、中の君、自分のためにも人笑われなことに違いないとこうこの人は反省した。それにしても中の君が京へ移ることになっての仕度（したく）その他について、自分のほかにだれも力になる人はないのであると薫は思い、手もとでいろいろな品の新調などをさせていた。
         tote, kano, "Kotobito to na omohiwaki so." to, yuduri tamahi si kokorookite wo mo, sukosi ha katari kikoye tamahe do, Ihase-no-mori no yobukodori mei tari si yo no koto ha, nokosi tari keri. Kokoro no uti ni ha, "Kaku nagusame gataki katami ni mo, geni, sate koso, kayau ni mo atukahi kikoyu bekari kere." to, kuyasiki koto yauyau masari yuke do, ima ha kahi naki mono yuwe, "Tune ni kau nomi omoha ba, aru maziki kokoro mo koso idekure. Taga tame ni mo adikinaku, wokogamasikara m." to omohi hanaru. "Sate mo, ohasimasa m ni tuke te mo, makoto ni omohi usiromi kikoye m kata ha, mata tare kaha." to obose ba, ohom-watari no koto-domo mo kokoromauke se sase tamahu.
注釈47 | 空のけしきもまた、げにぞあはれ知り顔に霞みわたれる | 『完訳』は「初春の外景を取り込み、心象風景として形象。「霞」が涙を象徴」と注す。 | 1.4.1
注釈48 | 夜になりて烈しう吹き出づる風のけしきまだ冬めきていと寒げに | 『完訳』は「以下も、悲嘆をかたどる心象風景。「内宴」を過ぎたばかりの一月末で、春まだ浅い荒涼たる風景」と注す。 | 1.4.1
注釈49 | 闇はあやなきたどたどしさなれど | 『源氏釈』は「春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる」（古今集春上、四一、凡河内躬恒）を引歌として指摘。 | 1.4.1
注釈50 | 世にためしありがたかりける仲の睦びを | 薫と大君との仲。 | 1.4.2
注釈51 | いで、さりとも、いとさのみはあらざりけむ | 匂宮の詞。肉体関係はあったのだろう、と疑う。 | 1.4.2
注釈52 | わりなき御心ならひなめるかし | 『湖月抄』は「草子地」と指摘。『完訳』は「語り手の評。匂宮の、好色者らしい勘ぐりだとする」と注す。 | 1.4.2
注釈53 | さりながらも | 『完訳』は「反転して、匂宮の薫への配慮」と注す。 | 1.4.2
注釈54 | げに心にあまるまで思ひ結ぼほるることども | 薫の気持ちに即した叙述。 | 1.4.2
注釈55 | かの人近く渡しきこえてむとするほどのことども | 中君を近々に京に移すこと。 | 1.4.3
注釈56 | いとうれしきことにもはべるかな | 以下「思し召さるべき」まで、薫の詞。 | 1.4.4
注釈57 | みづからの過ちとなむ思うたまへらるる飽かぬ昔の名残を | 『集成』は「たまへらるる飽かぬ」と続けて「薫は、自分の失敗から、大君にいらざる心配をかけて死なせたと自責している」と注す。『完訳』は「たまへらるる。飽かぬ」と文を切って「中の君に匂宮を導いたことを、前にも自分の過失とした」と注す。「過ち」の内容について二説ある。 | 1.4.4
注釈58 | 心寄せきこゆべき人となむ | 薫が中君を。 | 1.4.4
注釈59 | 異人とな思ひわきそ | 大君が中君を薫に託した遺言。「総角」巻に語られていた。 | 1.4.5
注釈60 | 岩瀬の森の呼子鳥めいたりし夜のことは | 『源氏釈』は「恋しくは来ても見よかし人づてに岩瀬の森の呼子鳥かも」（出典未詳）を引歌として指摘。『河海抄』は「神奈備の岩瀬の森の呼子鳥いたくな鳴きそ我が恋まさる」（古今六帖二、呼子鳥）を引歌として指摘する。『集成』は「古注に「恋しくは来ても見よかし人づてに磐瀬の森の呼子鳥かな」を挙げるが、しっくりしない。この歌『玄々集』には儒者孝宣とする。紫式部とほぼ同時代の人である」と注す。大君に逃げられて中君に逢った夜のことをさす。 | 1.4.5
注釈61 | かく慰めがたき形見にも | 以下「きこゆべかりけれ」まで、薫の心中の思い。 | 1.4.5
注釈62 | 常にかうのみ思はば | 以下「をこがましからむ」まで、薫の心中の思い。『集成』は「中の君への横恋慕といった事態を危懼する」と注す。 | 1.4.5
注釈63 | さてもおはしまさむにつけても | 以下「また誰れかは」まで、薫の心中の思い。反転して、中君の後見は自分以外にはいないと思い直す。 | 1.4.5
出典4 | 闇はあやなき | 春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる | 古今集春上-四一 凡河内躬恒 | 1.4.1
出典5 | 岩瀬の森の呼子鳥 | 恋しくは来てもみよかし人づてに岩瀬の森の呼子鳥かな | 玄々集-九三 | 1.4.5
校訂1 | 残したりけり | 残したりけり--のこし（し/+たり）けり | 1.4.5
校訂2 | 心まうけせさせ | 心まうけせさせ--心まうけ（け/+せ<朱>）させ | 1.4.5
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第五段 中君、姉大君の服喪が明ける

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.5
第五段　中君、姉大君の服喪が明ける
1-5 Naka-no-kimi comes out of the late Ohoi-kimi's mourning
1.5.1 　 かしこにも、 よき若人童など求めて、人びとは心ゆき顔にいそぎ思ひたれど、 今はとてこの 伏見を荒らし果てむも ★、いみじく心細ければ、嘆かれたまふこと尽きせぬを、さりとても、またせめて心ごはく、絶え籠もりてもたけかるまじく、「 浅からぬ仲の契りも、 絶え果てぬべき御住まひを、いかに思しえたるぞ」とのみ、怨みきこえたまふも、すこしはことわりなれば、 いかがすべからむ、と思ひ乱れたまへり。
           あちらでも、器量の良い若い女房や童女などを雇って、女房たちは満足げに準備しているが、今を最後とこの伏見ならぬ宇治を荒らしてしまうのも、たいそう心細いので、お嘆きになること尽きないが、だからといって、また気負い立って強情を張って、閉じ籠もっていてもどうしようもなく、「浅くない縁が、絶え果ててしまいそうなお住まいなのに、どういうおつもりですか」とばかり、お恨み申し上げなさるのも、少しは道理なので、どうしたらよいだろう、と思案なさっていた。
           宇治でもきれいな若女房、童女などを捜して雇い入れ、女房たちは幸福感に浸っているのであるが、いよいよ父宮の遺愛の宇治の山荘を離れて行くことになるのかと中の君は心細くて歎かればかりする、そうかといって寂しさに堪えてここに独居する決心もできそうになかった。宮から熱愛はしていながらもこのままでは自然に遠い仲になっていくかもしれぬのをどう思っているかと恨んでおよこしになるのも少しお道理に思われるところもあったので、どうすればよいかとばかり煩悶（はんもん）する中の君であった。
         Kasiko ni mo, yoki wakaudo waraha nado motome te, hitobito ha kokoroyuki gaho ni isogi omohi tare do, ima ha tote kono Husimi wo arasi hate m mo, imiziku kokorobosokere ba, nageka re tamahu koto tuki se nu wo, saritote mo, mata semete kokorogohaku, taye komori te mo takekaru maziku, "Asakara nu naka no tigiri mo, taye hate nu beki ohom-sumahi wo, ikani obosi e taru zo." to nomi, urami kikoye tamahu mo, sukosi ha kotowari nare ba, ikaga su bekara m, to omohi midare tamahe ri.
1.5.2 　 如月の朔日ごろとあれば、ほど近くなるままに、花の木どものけしきばむも残りゆかしく、「 峰の霞の立つを見捨てむことも ★、おのが常世にてだにあらぬ旅寝にて、いかにはしたなく人笑はれなることもこそ」など、よろづにつつましく、心一つに思ひ明かし暮らしたまふ。
           二月の上旬頃にというので、間近になるにつれて、花の木の蕾みがふくらんでくるのもその後が気になって、「峰に霞が立つのを見捨てて行くことも、自分の常住の住まいでさえない旅寝のようで、どんなに体裁悪く物笑いになっては」などと、万事に気がひけて、一人思案に暮れて過ごしていらっしゃる。
         二月になったらすぐということであったから、近づくにしたがい咲く花の蕾（つぼみ）も大きくふくらんでくるのを見ては、春の花のすべてを見ずに行くことが心残りに思われ、帰雁（きがん）のように霞（かすみ）の山を捨てて行く先は、自身の家でもないことが不安で、宮の愛が永久に変わらぬものと見なされぬ心から寂しい未来も考えられてひそかに思い悩んでいるのであった。
         Kisaragi no tuitati-goro to are ba, hodo tikaku naru mama ni, hana no ki-domo no kesikibamu mo nokori yukasiku, "Mine no kasumi no tatu wo misute te m koto mo, onoga tokoyo nite dani ara nu tabine nite, ikani hasitanaku hitowaraha re naru koto mo koso." nado, yorodu ni tutumasiku, kokoro hitotu ni omohi akasi kurasi tamahu.
1.5.3 　 御服も、限りあることなれば、脱ぎ捨てたまふに、禊も浅き心地ぞする。 親一所は、見たてまつらざりしかば、恋しきことは思ほえず。その御代はりにも、 この度の衣を深く染めむと、心には思しのたまへど、さすがに、さるべきゆゑもなきわざなれば、飽かず悲しきこと限りなし。
           御服喪も、期限があることなので、脱ぎ捨てなさるのに、禊も浅い気がする。母親は、お顔を存じ上げていないので、恋しいとも思われない。そのお代わりにも、今回の喪服の色を濃く染めようと、心にお思いになりおっしゃりもしたが、はやり、そのような理由もないことなので、物足りなく悲しいことは限りがない。
           姉の服喪の期間は三月であって、除服の禊（みそぎ）を行なうことになっているのも飽き足らぬことに中の君は思った。母夫人とは顔も知らぬほどの縁であったから、恋しいとは思いようもなかったが、そのかわりとして子の服喪を姉のためにしたい心であったが、これは定まったことでかってにはならなかった。
         Ohom-buku mo, kagiri aru koto nare ba, nugi sute tamahu ni, misogi mo asaki kokoti zo suru. Oya hito tokoro ha, mi tatematura zari sika ba, kohisiki koto ha omohoye zu. Sono ohom-kahari ni mo, kono tabi no koromo wo hukaku some m to, kokoro ni ha obosi notamahe do, sasugani, sarubeki yuwe mo naki waza nare ba, akazu kanasiki koto kagirinasi.
1.5.4 　中納言殿より、御車、御前の人びと、 博士などたてまつれたまへり。
           中納言殿から、お車や、御前の供人や、博士などを差し向けなさった。
         禊の日の女王の車、前駆を勤める人々、守刀などが薫のほうから送られた。
         Tiunagon-dono yori, mi-kuruma, omahe no hitobito, hakase nado tatemature tamahe ri.
1.5.5 　「 はかなしや霞の衣裁ちしまに
     花のひもとく折も来にけり」 		　「早いものですね、霞の衣を作ったばかりなのに
    もう花が綻ぶ季節となりました」 		　　はかなしや霞（かすみ）のころもたちしまに
    花の紐（ひも）とく折（をり）も来にけり
         "Hakanasi ya kasumi no koromo tati si ma ni
hana no himo toku wori mo ki ni keri
1.5.6 　げに、色々いときよらにてたてまつれたまへり。御渡りのほどの被け物どもなど、ことことしからぬものから、品々にこまやかに思しやりつつ、いと多かり。
           なるほど、色とりどりにたいそう美しくして差し上げなさった。お引越しの時のお心づけなど、仰々しくない物で、それぞれの身分に応じていろいろと考えて、とても多かった。
           添えられたこの歌のように、春の花のいろいろに似た衣服も贈られたのであった。京へ移って行った日に入り用な纏頭（てんとう）に使う品、それらもあまり大形（おおぎょう）には見せずこまごまと気をつけてそろえて届けられたのである。
         Geni, iroiro ito kiyora nite tatemature tamahe ri. Ohom-watari no hodo no kadukemono-domo nado, kotokotosikara nu monokara, sinazina ni komayaka ni obosiyari tutu, ito ohokari.
1.5.7 　「 折につけては、忘れぬさまなる御心寄せのありがたく、はらからなども、えいとかうまではおはせぬわざぞ」
           「何かにつけて、忘れず気のつくご好意をありがたく、兄弟などでさえ、とてもこうまではいらっしゃらないことだ」
         何かのおりには親身な志を見せる薫を喜んで、女房たちは、
「こんなにまでは御兄弟だってなさるものではございませんよ」
         "Wori ni tuke te ha, wasure nu sama naru mi-kokoroyose no arigataku, harakara nado mo, e ito kau made ha ohase nu waza zo."
1.5.8 　など、人びとは聞こえ知らす。あざやかならぬ古人どもの心には、かかる方を心にしめて聞こゆ。若き人は、時々も見たてまつりならひて、 今はと異ざまになりたまはむを、さうざうしく、「 いかに恋しくおぼえさせたまはむ」と聞こえあへり。
           などと、女房たちはお教え申し上げる。ぱっとしない老女房連中の考えとしては、このような点を身にしみて申し上げる。若い女房は、時々拝見し馴れているので、今を限りに縁遠くおなりになるのを、物足りなく、「どんなに恋しくお思いなされるでしょう」とお噂し合っていた。
           などと中の君に教えるのであった。こうした老いた女の心には物質的の補助ほどありがたいものはないと深く思われるので、自然これを女王（にょおう）に知らせようと努めるのである。若い女房たちは時々来る薫に親しみを持っていて、
「いよいよ姫君がほかの方の所へ行っておしまいになっては、どんなにあの方様が恋しく思召（おぼしめ）すことでしょう」
  と同情していた。
         nado, hitobito ha kikoye sirasu. Azayaka nara nu hurubito-domo no kokoro ni ha, kakaru kata wo kokoro ni sime te kikoyu. Wakaki hito ha, tokidoki mo mi tatematuri narahi te, ima ha to kotozama ni nari tamaha m wo, sauzausiku, "Ikani kohisiku oboye sase tamaha m." to kikoye ahe ri.
注釈64 | かしこにも | 宇治をさす。 | 1.5.1
注釈65 | よき若人童など | きれいな若い女房や女の童など。 | 1.5.1
注釈66 | 今はとて | 以下、中君の心中に即した叙述。心中文と地の文が交錯しながら叙述されていく。 | 1.5.1
注釈67 | 伏見を荒らし果てむも | 『花鳥余情』は「いざここにわが世は経なむ菅原や伏見の里の荒れまくも惜し」（古今集雑下、九八一、読人しらず）を引歌として指摘。 | 1.5.1
注釈68 | 浅からぬ仲の契りも | 以下「いかに思しえたまるぞ」まで、匂宮の手紙文の主旨。 | 1.5.1
注釈69 | 絶え果てぬべき御住まひを | 宇治の住まいをさす。 | 1.5.1
注釈70 | いかがすべからむ | 中君の心中。 | 1.5.1
注釈71 | 如月の朔日ごろ | 中君の京への移転の予定。匂宮が言ってよこした日取り。 | 1.5.2
注釈72 | 峰の霞の立つを見捨てむことも | 『源氏釈』は「春霞立つを見捨てて行く雁は花なき里に住みやならへる」（古今集春上、三一、伊勢）を引歌として指摘。雁に我が身をよそえる。地の文が自然と心中文に移っていく叙述。以下「人笑はれなることもこそ」まで、中君の心中。 | 1.5.2
注釈73 | 御服も限りあることなれば | 姉妹の服喪は軽服で、三ケ月。大君の死は昨年の十一月。 | 1.5.3
注釈74 | 親一所は見たてまつらざりしかば | 母北の方は中君の出産直後に死去して、中君は顔を知らない。以下、地の文が自然と中君の心中文に移っていく叙述。 | 1.5.3
注釈75 | この度の衣を深く染めむ | 姉の死去に際しての喪服の色を濃く、の意。 | 1.5.3
注釈76 | 博士など | 陰陽博士。 | 1.5.4
注釈77 | はかなしや霞の衣裁ちしまに--花のひもとく折も来にけり | 薫から中君への贈歌。「霞の衣」は喪服。「立ち」と「断ち」の懸詞。「来」は「着」を響かす。「断ち」「紐解く」「着」は「衣」の縁語。 | 1.5.5
注釈78 | 折につけては | 以下「おはせぬわざぞ」まで、女房の詞。 | 1.5.7
注釈79 | 今はと異ざまになりたまはむを | 中君が匂宮と結婚することによって、薫との関係がが縁遠くなることをさす。 | 1.5.8
注釈80 | いかに恋しくおぼえさせたまはむ | 女房たちの詞。「おぼえ」の主語は薫。 | 1.5.8
出典6 | 伏見を荒らし | いざここにわが世は経なむ菅原や伏見の里の荒れまくも惜し | 古今集雑下-九八一 読人しらず | 1.5.1
出典7 | 峰の霞の立つを見捨て | 春霞立つを見捨てて行く雁は花なき里に住みやならへる | 古今集春上-三一 伊勢 | 1.5.2
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第六段 薫、中君が宇治を出立する前日に訪問

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.6
第六段　薫、中君が宇治を出立する前日に訪問
1-6 Kaoru visits to Naka-no-kimi at the day before leaving Uji for Kyoto
1.6.1 　 みづからは、渡りたまはむこと明日とての、まだつとめておはしたり。 例の、客人居の方におはするにつけても、今はやうやうもの馴れて、「 我こそ、人より先に、かうやうにも思ひそめしか」など、 ありしさま、のたまひし心ばへを思ひ出でつつ、「 さすがに、かけ離れ、ことの外になどは、はしたなめたまはざりしを、わが心もて、あやしうも隔たりにしかな」と、胸いたく思ひ続けられたまふ。
           ご自身は、お移りになることが明日という日の、まだ早朝においでになった。いつものように、客人席にお通りになるにつけても、今は、だんだん何にも馴れて、「自分こそ、誰よりも先に、このように思っていたのだ」などと、生前のご様子や、おっしゃったお気持ちをお思い出しになって、「それでも、よそよそしく、思いの外になどとは、おあしらいなさらなかったが、自分のほうから、妙に他人で終わることになってしまったな」と、胸痛くお思い続けなさる。
           薫（かおる）自身は山荘の人の京へ立つのが明日という日の早朝に訪（たず）ねて来た。例の客室にはいっていて、月日が自然に恋人と自分を近づけていき、妻とした大姫君を、今度の中の君のようにして京へ迎えることを、自分のほうが先に期していたのであったと思い、大姫君の生きていたころの様子、話した心を思い出して、絶対に自分を避けようとはせず、もってのほかなどと自分をとがめるようなことはなかったのに、自分の気弱さからついに友情以上のものをあの人にいだかせずに終わったと考えると、胸が痛くさえなるほどに残念であった。
         Midukara ha, watari tamaha m koto asu tote no, mada tutomete ohasi tari. Rei no, marautowi no kata ni ohasuru ni tuke te mo, ima ha yauyau mono nare te, "Ware koso, hito yori saki ni, kau yau ni mo omohisome sika." nado, ari si sama, notamahi si kokorobahe wo omohi ide tutu, "Sasugani, kakehanare, koto no hoka ni nado ha, hasitaname tamaha zari si wo, waga kokoro mote, ayasiu mo hedatari ni si kana!" to, mune itaku omohi tuduke rare tamahu.
1.6.2 　 垣間見せし障子の穴も思ひ出でらるれば、寄りて見たまへど、この中をば下ろし籠めたれば、いとかひなし。
           垣間見した襖障子の穴も思い出されるので、近寄って御覧になるが、部屋の中が閉めきってあるので、何にもならない。
         父宮の喪中にここから仏間にいるのをのぞいて見た北の襖子（からかみ）の穴も恋しく思い出されて、寄って行って見たが、中の室（へや）は戸が皆おろしてあって暗いために何も見えない。
         Kaimami se si sauzi no ana mo omohi ide rarure ba, yori te mi tamahe do, kono naka wo ba orosi kome tare ba, ito kahinasi.
1.6.3 　内にも、人びと 思ひ出できこえつつうちひそみあへり。中の宮は、まして、もよほさるる 御涙の川に、明日の渡りもおぼえたまはず、ほれぼれしげにてながめ臥したまへるに、
           部屋の中でも、女房たちはお思い出し申し上げながら涙ぐんでいた。中の宮は、女房たち以上に、催される涙の川で、明日の引っ越しもお考えになれず、茫然として物思いに沈んで臥せっておいでになるので、
         女房も薫の来たことによって昔を思い出して泣いていた。中の君はましてとめどもなく流れる涙のために茫（ぼう）となって横たわっていた。
         Uti ni mo, hitobito omohi ide kikoye tutu uti-hisomi ahe ri. Naka-no-Miya ha, masite, moyohosa ruru ohom-namida no kaha ni, asu no watari mo oboye tamaha zu, horeboresige nite nagame husi tamahe ru ni,
1.6.4 　「 月ごろの積もりも、そこはかとなけれど、 いぶせく思うたまへらるるを、片端もあきらめきこえさせて、慰めはべらばや。例の、はしたなくなさし放たせたまひそ。 いとどあらぬ世の心地しはべり」
           「幾月ものご無沙汰の間に積もりましたお話も、何ということございませんが、鬱々としておりましたので、少しでもお晴らし申し上げて、気を紛らわせたく存じます。いつものように、きまり悪く他人行儀なさらないでください。ますます知らない世界に来た気が致します」
         「伺うことのできませんでした間に、何をどうしたということはありませんが、絶えぬ思いの続きました一端でもお話をいたして心の慰めにさせていただきたいと思います。例のように他人らしくお扱いにならないでください。いよいよ今と昔の相違を深く覚えることになって悲しいでしょうから」
         "Tukigoro no tumori mo, sokohakatonakere do, ibuseku omou tamahe raruru wo, katahasi mo akirame kikoye sase te, nagusame habera baya! Rei no, hasitanaku na sasi-hanata se tamahi so. Itodo ara nu yo no kokoti si haberi."
1.6.5 　と聞こえたまへれば、
           と申し上げなさると、
           と薫から中の君へ取り次がせてきた。
         to kikoye tamahe re ba,
1.6.6 　「 はしたなしと思はれたてまつらむとしも思はねど、いさや、心地も例のやうにもおぼえず、かき乱りつつ、いとどはかばかしからぬひがこともやと、つつましうて」
           「体裁が悪いとお思い申されようとは思いませんが、それでも、気分もいつものようでなく、心も乱れ乱れて、ますますはきはきしない失礼を申し上げてはと、気がひけまして」
         「失礼だとは思われたくはないけれど、私は今気分も普通でなくて、何だか苦しいのだから、いっそうそんなことでわからぬお返辞を申し上げたりすることになってはならないと御遠慮がされる」
         "Hasitanasi to omoha re tatematura m to simo omoha ne do, isaya, kokoti mo rei no yau ni mo oboye zu, kaki-midari tutu, itodo hakabakasikara nu higakoto mo ya to, tutumasiu te."
1.6.7 　など、苦しげにおぼいたれど、「 いとほし」など、これかれ聞こえて、 中の障子の口にて対面したまへり。
           などと、つらそうにお思いになっているが、「お気の毒です」などと、あれこれ女房が申し上げるので、中の襖障子口でお会いなさった。
           と言い、中の君は気の進まぬふうであったが、御好意に対してそれではと女房らに諫（いさ）められて、中の襖子の口の所で物越しの対談をすることにした。
         nado, kurusige ni oboyi tare do, "Itohosi" nado, korekare kikoye te, naka no sauzi no kuti nite taimen si tamahe ri.
1.6.8 　 いと心恥づかしげになまめきて、また「このたびは、ねびまさりたまひにけり」と、目も驚くまで匂ひ多く、「 人にも似ぬ用意など、 あな、めでたの人や」とのみ見えたまへるを、 姫宮は、 面影さらぬ人の御ことをさへ思ひ出できこえたまふに、 いとあはれと見たてまつりたまふ。
           たいそうこちらが気恥ずかしくなるほど優美で、また「今度は、一段と立派におなりになった」と、目も驚くほどはなやかに美しく、「誰にも似ない心ばせなど、何とも、素晴らしい方だ」とばかりお見えになるのを、姫宮は、面影の離れない方の御事までお思い出し申し上げなさると、まことにしみじみとお会い申し上げなさる。
         気品よく艶で、今度はまた以前よりもひときわまさったと女房たちの目も驚くほど美しさがあって、だれにもない清楚（せいそ）な身のとりなしの備わっている薫は、これ以上の男がこの世にはあるまいと見えた。中の君はこの人に亡（な）き姉君のことをさえまた恋しく思われ、身に沁（し）んで薫を見ていた。
         Ito kokorohadukasige ni namameki te, mata "Kono tabi ha, nebi masari tamahi ni keri." to, me mo odoroku made nihohi ohoku, "Hito ni mo ni nu youi nado, ana, medeta no hito ya!" to nomi miye tamahe ru wo, Hime-Miya ha, omokage sara nu hito no ohom-koto wo sahe omohi ide kikoye tamahu ni, ito ahare to mi tatematuri tamahu.
1.6.9 　「 尽きせぬ御物語なども、 今日は言忌すべくや」
           「つきないお話なども、今日は言忌みしましょうね」
         「取り返しがたい方のことも、今日は縁起を祝わねばなりませんからお話をさし控えたほうがよろしいでしょう」
         "Tukise nu ohom-monogatari nado mo, kehu ha kotoimi su beku ya."
1.6.10 　 など言ひさしつつ、
           などと言いさして、
           と中納言は言い、ややしばらくして、また、
         nado ihi sasi tutu,
1.6.11 　「 渡らせたまふべき所近く、 このころ過ぐして移ろひはべるべければ、 夜中暁と、つきづきしき人の言ひはべるめる、何事の折にも、疎からず思しのたまはせば、世にはべらむ限りは、聞こえさせ承りて過ぐさまほしくなむはべるを、いかがは思し召すらむ。人の心さまざまにはべる世なれば、 あいなくやなど、一方にもえこそ思ひはべらね」
           「お移りになるはずの所の近くに、もう幾日かして移ることになっていますので、夜中も早朝もと、親しい間柄の人が言いますように、どのような機会にも、親しくお考えくださりおっしゃっていただければ、この世に生きております限りは、申し上げもし承りもして過ごしとうございますが、どのようにお考えでしょうか。人の考えはいろいろでございます世の中なので、かえって迷惑かなどと、独り決めもしかねるのです」
         「今度おいでになるお邸（やしき）の近い所へ、私の家もまたすぐに移転することになっていますから、夜中でも暁でもと能弁家がよく言いますように、何事がありましても私へ御用をお言いくださいましたなら、生きておりますうちはどんなにもしてあなた様のために尽くそうと私は思っているのですが、あなたはどう思ってくださいますか、御迷惑にはお感じになりませんか。出すぎたお世話はいけないかもしれぬのですから、自分の考えをよいこととばかり信じても行なえませんから、お尋ねするのです」
         "Watara se tamahu beki tokoro tikaku, konokoro sugusi te uturohi haberu bekere ba, yonaka akatuki to, tukidukisiki hito no ihi haberu meru, nanigoto no wori ni mo, utokara zu obosi notamahase ba, yo ni habera m kagiri ha, kikoye sase uketamahari te sugusa mahosiku nam haberu wo, ikaga ha obosimesu ram. Hito no kokoro samazama ni haberu yo nare ba, ainaku ya nado, hitokata ni mo e koso omohi habera ne."
1.6.12 　と聞こえたまへば、
           と申し上げなさると、
           こう言うと、
         to kikoye tamahe ba,
1.6.13 　「 宿をばかれじと ★思ふ心深くはべるを、近く、などのたまはするにつけても、よろづに乱れはべりて、聞こえさせやるべき方もなく」
           「邸を離れまいと思う考えは強うございますが、近くに、などとおっしゃって下さるにつけても、いろいろと思い乱れまして、お返事の申し上げようもなくて」
         「この家を永久に離れたくないように思われます私は、近くへ来るなどとおっしゃるのを承っていますだけでも心が乱れまして、何とお返辞を申し上げてよろしいかもわかりません」
         "Yado wo ba kare zi to omohu kokorohukaku haberu wo, tikaku, nado notamahasuru ni tuke te mo, yoroduni midare haberi te, kikoye sase yaru beki kata mo naku."
1.6.14 　など、所々言ひ消ちて、 いみじくものあはれと思ひたまへるけはひなど、 いとようおぼえたまへるを、「 心からよそのものに見なしつる」と、いと悔しく思ひゐたまへれど、かひなければ、 その夜のことかけても言はず、 忘れにけるにやと見ゆるまで、けざやかにもてなしたまへり。
           などと、言葉とぎれとぎれに言って、ひどく心に感じ入っていらっしゃる様子など、ひどくよく似ていらっしゃるのを、「自分から他人の妻にしてしまった」と思うと、とても悔しく思っていらっしゃるが、言っても効ないので、あの夜のことは何も言わず、忘れてしまったのかと見えるまで、きれいさっぱりと振る舞っていらっしゃった。
           所々は言おうとする言葉も消して、非常に物悲しく思っている様子の見えるところなどもよく大姫君に似ているのを知って、自身の心からこの人を他へやることになったとくちおしく思われてならぬ薫であったが、効（かい）のないことであったから、あの以前のある夜のことなどは話題にせず、そんなことは忘れてしまったのかと思われるほど平静なふうを見せていた。 nado, tokorodokoro ihi keti te, imiziku mono ahare to omohi tamahe ru kehahi nado, ito you oboye tamahe ru wo, "Kokorokara yoso no mono ni minasi turu." to, ito kuyasiku omohi wi tamahe re do, kahinakere ba, sono yo no koto kake te mo iha zu, wasure ni keru ni ya to miyuru made, kezayakani motenasi tamahe ri.
注釈81 | みづからは | 薫自身は、の意。直前の女房たちの噂を受けて「みづらは」とある。 | 1.6.1
注釈82 | 例の客人居の方に | 薫はいつもの通りに客間に控える。 | 1.6.1
注釈83 | 我こそ人より先に | 以下「思ひそめしかな」まで、薫の心中。 | 1.6.1
注釈84 | ありしさまのたまひし心ばへを | 大君の生前の面影や打ち明けた気持ち。 | 1.6.1
注釈85 | さすがにかけ離れ | 以下「隔たりにしかな」まで、薫の心中の思い。自分の悠長さを悔やむ。 | 1.6.1
注釈86 | 思ひ出できこえつつ | 女房たちが故大君を。 | 1.6.3
注釈87 | 御涙の川に明日の渡りもおぼえたまはず | 「涙の川」歌語。「川」の縁で「渡り」の語句を用いる。 | 1.6.3
注釈88 | 月ごろの積もりも | 以下「心地しはべり」まで、薫の詞。 | 1.6.4
注釈89 | いぶせく思うたまへらるるを | 主語は薫。「たまへ」謙譲の補助動詞。「らるる」自発の助動詞。 | 1.6.4
注釈90 | いとどあらぬ世の心地しはべり | 『集成』は「ますます何か違った世界に身を置く気持がいたします。大君亡き今となっては--という気持」と注す。 | 1.6.4
注釈91 | はしたなしと | 以下「つつましうてなむ」まで、中君の詞。取り次ぎの女房に漏らしたもの。 | 1.6.6
注釈92 | いとほし | 女房の詞。薫に同情して、中君が対面するよう勧める。 | 1.6.7
注釈93 | 中の障子 | 薫のいる西廂と母屋の西面の境の襖。 | 1.6.7
注釈94 | いと心恥づかしげに | 以下、薫の容姿や振る舞い。女房の目と心に即した叙述。 | 1.6.8
注釈95 | 人にも似ぬ用意など | 『集成』は「並はずれたたしなみ深さなど」と注す。 | 1.6.8
注釈96 | あなめでたの人や | 女房の感想。薫の素晴らしさに感動。 | 1.6.8
注釈97 | 姫宮は | 『完訳』は「中の君。前巻までは大君の呼称。ここでは、大君死後の、宮家を代表する主人格という呼称か」と注す。 | 1.6.8
注釈98 | 面影さらぬ人の御ことを | 故大君のこと。 | 1.6.8
注釈99 | いとあはれと見たてまつりたまふ | 主語は中君。「見たてまつりたまふ」とは几帳越しに対面することであろうか。 | 1.6.8
注釈100 | 尽きせぬ御物語なども | 以下、途中地の文を挟んで「思ひはべらね」まで、薫の中君への詞。 | 1.6.9
注釈101 | 今日は言忌すべくや | 門出という慶事なので、死者を回想する不吉な言動を避けようという言霊信仰。 | 1.6.9
注釈102 | など言ひさしつつ | 地の文を挿入。 | 1.6.10
注釈103 | 渡らせたまふべき所近く | 中君が迎え入れられる二条院と薫の三条院は距離的に近い。 | 1.6.11
注釈104 | このころ過ぐして移ろひはべるべければ | 薫は焼失した三条院を新築中であった。 | 1.6.11
注釈105 | 夜中暁と | 当時の諺か。親しい者どうしは時刻を問わず行き来する、意。 | 1.6.11
注釈106 | あいなくや | 『集成』は「かえって迷惑かなど」「中の君に対する遠慮の気持を述べる」と注す。 | 1.6.11
注釈107 | 宿をばかれじと | 以下「方もなくなむ」まで、中君の詞。『源氏釈』は「今ぞ知る苦しきものと人待たむ里をば離れずとふべかりけり」（古今集雑下、九六九、在原業平）を引歌として指摘。「里」を「宿」と言い換えて言ったもの。 | 1.6.13
注釈108 | いみじくものあはれと思ひたまへるけはひなど | 中君の様子。几帳越しなので「けはひ」と薫には看取される。以下、薫の目と心に即した叙述。 | 1.6.14
注釈109 | いとようおぼえたまへるを | 中君が大君に大変よく似ている。 | 1.6.14
注釈110 | 心からよそのものに見なしつる | 『完本』（底本は定家本）は諸本に従って「見るなしつると思ふに」と「思ふに」を補訂する。『集成』（底本は定家本）、『新大系』（底本は大島本）は底本のままとする。自分から中君を匂宮の妻にしてしまった、と後悔。 | 1.6.14
注釈111 | その夜のこと | 大君に逃げられて中君と共寝をした夜のこと。「総角」巻（第二章五段）に語られている。 | 1.6.14
注釈112 | 忘れにけるにやと見ゆるまで | 中君と語り手が一体化した気持ち。 | 1.6.14
出典8 宿をばかれじ 今ぞ知る苦しきものと人待たむ里をば離れず訪ふべかりけり 古今集雑下-九六九　在原業平 1.6.13
校訂3 垣間見 垣間見--かいは（は/＃ま<朱>）み 1.6.2
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第七段 中君と薫、紅梅を見ながら和歌を詠み交す

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.7
第七段　中君と薫、紅梅を見ながら和歌を詠み交す
1-7 Naka-no-kimi and Kaoru compose and exchange waka viewing ume blossoms
1.7.1 　御前近き紅梅の、色も香もなつかしきに、鴬だに見過ぐしがたげにうち鳴きて渡るめれば、まして「 春や昔の」と ★心を惑はしたまふどちの御物語に、 折あはれなりかし。風のさと吹き入るるに、花の香も客人の御匂ひも、 橘ならねど、昔思ひ出でらるるつまなり ★。「 つれづれの紛らはしにも、世の憂き慰めにも、心とどめてもてあそびたまひしものを」など、心にあまりたまへば、
           お庭前近い紅梅が、花も香もなつかしいので、鴬でさえ見過ごしがたそうに鳴いて飛び移るようなので、まして、「春や昔の」と心を惑わしなさるどうしのお話に、折からしみじみと心を打つのである。風がさっと吹いて入ってくると、花の香も客人のお匂いも、橘ではないが、昔が思い出されるよすがである。「所在ない気の紛らわしにも、世の嫌な慰めにも、心をとめて賞美なさったものを」などと、胸に堪えかねるので、
         近い庭の紅梅の色も香もすぐれた木は、鶯（うぐいす）も見すごしがたいように啼（な）いて通るのは、まして「月やあらぬ春や昔の春ならぬ」という歎きをしている人たちの心を打つことであろうと思われた。さっと御簾（みす）を透かして吹く風に、花の香と客の貴人のにおいの混じって立つのも花橘（はなたちばな）ではないが昔恋しい心を誘った。つれづれな生活の慰めにも人生の悲しみを紛らわすためにも、紅梅の花は姉君の愛したものであったと思うことが心からあふれて、
         Omahe tikaki koubai no, iro mo ka mo natukasiki ni, uguhisu dani misugusi gatage ni uti-naki te wataru mere ba, masite "Haru ya mukasi no" to kokoro wo madohasi tamahu-doti no ohom-monogatari ni, wori ahare nari kasi. Kaze no sato huki iruru ni, hana no ka mo marauto no ohom-nihohi mo, tatibana nara ne do, mukasi omohi ide raruru tuma nari. "Turedure no magirahasi ni mo, yo no uki nagusame ni mo, kokoro todome te mote-asobi tamahi si mono wo." nado, kokoro ni amari tamahe ba,
1.7.2 　「 見る人もあらしにまよふ山里に ★
     昔おぼゆる花の香ぞする」 		　「花を見る人もいなくなってしまいましょうに、嵐に吹き乱れる山里に
    昔を思い出させる花の香が匂って来ます」 		　　見る人もあらしにまよふ山里に
    昔覚ゆる花の香ぞする
         "Miru hito mo arasi ni mayohu yamazato ni
mukasi oboyuru hana no ka zo suru
1.7.3 　 言ふともなくほのかにて、たえだえ聞こえたるを、 なつかしげにうち誦じなして、
           言うともなくかすかに、とぎれとぎれに聞こえるのを、やさしそうにちょっと口ずさんで、
           と言うともなくほのかに絶え絶えに言うのを、薫はなつかしそうに自身の口にのせてから、
         Ihu to mo naku honoka nite, tayedaye kikoye taru wo, natukasige ni uti-zuzi nasi te,
1.7.4 　「 袖ふれし梅は変はらぬ匂ひにて
     根ごめ移ろふ宿やことなる」 		　「昔賞美された梅は今も変わらぬ匂いですが
    根ごと移ってしまう邸は他人の所なのでしょうか」 		　　袖（そで）ふれし梅は変はらぬにほひにて
    ねごめうつろふ宿やことなる
         "Sode hure si mume ha kahara nu nihohi nite
negome uturohu yado ya koto naru
1.7.5 　堪へぬ涙をさまよくのごひ隠して、言多くもあらず、
           止まらない涙を体裁よく拭い隠して、言葉数多くもなく、
           と自作を告げた。絶えない涙をぬぐい隠して、あまり多くは言わぬ薫であった。
         Tahe nu namida wo sama yoku nogohi kakusi te, koto ohoku mo ara zu,
1.7.6 　「 またもなほ、かやうにてなむ、何ごとも聞こえさせよかるべき」
           「またやはり、このように、何事もお話し申し上げたいものです」
         「またこんなふうにして何のお話も申し上げようと思います」
         "Mata mo naho, kayau nite nam, nanigoto mo kikoye sase yokaru beki."
1.7.7 　など、聞こえおきて立ちたまひぬ。
           などと、申し上げおいてお立ちになった。
           と最後に言って立って行った。
         nado, kikoye oki te tati tamahi nu.
1.7.8 　御渡りにあるべきことども、 人びとにのたまひおく。 この宿守に、 かの鬚がちの宿直人などはさぶらふべければ、 このわたりの近き御荘どもなどに、そのことどもものたまひ預けなど、 こまやかなることどもをさへ定めおきたまふ。
           お引越しに必要な支度を、人びとにお指図おきなさる。この邸の留守番役として、あの鬚がちの宿直人などが仕えることになっているので、この近辺の御荘園の者どもなどに、そのことをお命じになるなど、生活面の事まで定めおきなさる。
           薫は中の君の出京について心得ておくことを女房たちに言い、山荘の留守居（るすい）にあの髭男（ひげおとこ）の侍などが残るであろうことを思って、ここに近い領地の支配をする者を呼び寄せて、今後もここへそれらの人の生活に不足せぬほどの物を届けさせる用も命じた。
         Ohom-watari ni aru beki koto-domo, hitobito ni notamahi oku. Kono yadomori ni, kano higegati no tonowibito nado ha saburahu bekere ba, kono watari no tikaki misau-domo nado ni, sono koto-domo mo notamahi aduke nado, komayaka naru koto-domo wo sahe sadame oki tamahu.
注釈113 | 春や昔のと | 薫の心中。亡き大君を思う。『源氏釈』は「月やあらぬ春や昔の春ならぬ我が身一つはもとの身にして」（古今集恋五、七四七、在原業平）を引歌として指摘する。 | 1.7.1
注釈114 | 折あはれなりかし | 「渡るめればまして」以下、この前後の文脈は語り手の主観と批評の混じった叙述。 | 1.7.1
注釈115 | 橘ならねど昔思ひ出でらるるつまなり | 『奥入』は「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人しらず）を引歌として指摘。「昔」は故人の大君をさす。 | 1.7.1
注釈116 | つれづれの紛らはしにも | 以下「あそびたまひしものを」まで、中君の心中。大君とのありし日を回想。 | 1.7.1
注釈117 | 見る人もあらしにまよふ山里に--昔おぼゆる花の香ぞする | 中君の詠歌。「あらし」に「あらじ」を掛ける。 | 1.7.2
注釈118 | 言ふともなく | 定家本は「いふとてなく」（校異源氏物語・源氏物語大成1685-⑩）とあるよし。「青表紙本」の中で、定家本が独自異文。『集成』（底本は定家本）と『完本』（底本は定家本）は諸本に従って「言ふともなく」と校訂する。『新大系』（底本は大島本）は底本のまま「言ふともなく」とする。 | 1.7.3
注釈119 | なつかしげにうち誦じなして | 中君の詠歌を薫が反唱する。 | 1.7.3
注釈120 | 袖ふれし梅は変はらぬ匂ひにて--根ごめ移ろふ宿やことなる | 薫の返歌。『全書』は「色よりも香こそあはれと思ほゆれ誰が袖触れし宿の梅ぞも」（古今集春上、三三、読人しらず）を引歌として指摘。 | 1.7.4
注釈121 | またもなほ | 以下「よかるべき」まで、薫の詞。 | 1.7.6
注釈122 | 人びとに | 女房たちに。 | 1.7.8
注釈123 | この宿守に | この邸の留守番役として、の意。 | 1.7.8
注釈124 | かの鬚がちの宿直人 | 「椎本」巻に初登場。 | 1.7.8
注釈125 | このわたりの近き御荘どもなどに | 宇治の近くの薫の荘園の人々に、の意。 | 1.7.8
注釈126 | こまやかなる | 宇治の山荘に残る人々の生活面の事。 | 1.7.8
出典9 | 春や昔の | 月やあらぬ春や昔の春ならぬ我が身一つはもとの身にして | 古今集恋五-七四七 在原業平 | 1.7.1
出典10 | 橘ならねど、昔思ひ出でらるる | 五月待つ花橘の香をかげば昔の人の袖の香ぞする | 古今集夏-一三九 読人しらず | 1.7.1
出典11 | あらしにまよふ | 逢ふことのあらしにまよふ小舟ゆゑとまる我さへこがれぬるかな | 九条右大臣集-三五 | 1.7.2
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第八段 薫、弁の尼と対面

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.8
第八段　薫、弁の尼と対面
1-8 Kaoru meets Ben-no-ama
1.8.1 　弁ぞ、
           弁は、
           弁は
         Ben zo,
1.8.2 　「 かやうの御供にも、思ひかけず長き命いとつらくおぼえはべるを、人もゆゆしく見思ふべければ、今は世にあるものとも人に知られはべらじ」
           「このようなお供にも、思いもかけず長生きがつらく思われますが、人も不吉に見たり思ったりするにちがいないでしょうから、今は世に生きている者とも人に知られますまい」
         中の君の移る二条の院へ従って行こうとも思わず、さまざまのことに出あって自身の長生きするのを恨めしい気がするし、人が見ても無気味な老女と思うであろうから、もう自分は存在しないものと思われるように
         "Kayau no ohom-tomo ni mo, omohikake zu nagaki inoti ito turaku oboye haberu wo, hito mo yuyusiku mi omohu bekere ba, ima ha yo ni aru mono to mo hito ni sira re habera zi."
1.8.3 　とて、 容貌も変へてけるを、しひて召し出でて、いとあはれと見たまふ。例の、昔物語などせさせたまひて、
           と言って、出家をしていたのを、しいて召し出して、まことにしみじみと御覧になる。いつものように、昔の思い出話などをおさせになって、
         と言って、尼になっていた。そして引きこもっていた部屋（へや）から薫はしいて呼び出して、哀れに変わった面影のその人を見た。いつものように大姫君の話を薫はして、
         tote, katati mo kahe te keru wo, sihite mesiide te, ito ahare to mi tamahu. Rei no, mukasimonogatari nado se sase tamahi te,
1.8.4 　「 ここには、なほ、 時々は参り来べきを、いとたつきなく心細かるべきに、かくてものしたまはむは、いとあはれにうれしかるべきことになむ」
           「ここには、やはり、時々参りましょうが、まことに頼りなく心細いので、こうしてお残りになるのは、まことにしみじみとありがたく嬉しいことです」
         「ここへは今後も時々私は来るつもりなのですが、知った人がいなくなっては心細いのに、あなたがあとへ残ってくれるのは非常にうれしい」
         "Koko ni ha, naho, tokidoki ha mawiri ku beki wo, ito tatuki naku kokorobosokaru beki ni, kaku te monosi tamaha m ha, ito ahareni uresikaru beki koto ni nam."
1.8.5 　など、えも言ひやらず泣きたまふ。
           などと、最後まで言い終わらずにお泣きになる。
           など皆も言うことができず泣いてしまった。
         nado, e mo ihi yara zu naki tamahu.
1.8.6 　「 ▼ 厭ふにはえて延びはべる命のつらく、またいかにせよとて、 うち捨てさせたまひけむ、と恨めしく、 なべての世を思ひたまへ沈むに ★、罪もいかに深くはべらむ」
           「厭わしく思えば思うほど長生きをする寿命がつらく、またどう生きよといって、先に逝っておしまいになったのか、と恨めしく、この世のすべてを情けなく思っておりますので、罪もどんなにか深い事でございましょう」
         「世の中をいとえばいとうほど延びてまいります命も恨めしゅうございますし、また私をどうなれとお思いになって、捨ててお死にになったのかと女王（にょおう）様も恨めしゅうございまして、人生に対して片意地になっておりますのも罪の深いことと思われましてね」
         "Itohu ni haye te nobi haberu inoti no turaku, mata ikani se yo tote, uti-sute sase tamahi kem, to uramesiku, nabete no yo wo omohi tamahe sidumu ni, tumi mo ikani hukaku habera m."
1.8.7 　と、思ひけることどもを愁へかけきこゆるも、 かたくなしげなれど、 いとよく言ひ慰めたまふ。
           と、思っていたことをお訴え申し上げるのも、愚痴っぽいが、とてもよく言い慰めなさる。
           と、尼になるまでの気持ちを弁の訴えるのも老いた女らしく一徹に聞こえるのであったが、薫はよく言い慰めていた。
         to, omohi keru koto-domo wo urehe kake kikoyuru mo, katakunasige nare do, ito yoku ihi nagusame tamahu.
1.8.8 　いたくねびにたれど、昔、きよげなりける名残を削ぎ捨てたれば、額のほど、様変はれるに、すこし若くなりて、 さる方に雅びかなり。
           たいそう年をとっているが、昔、美しかった名残の黒髪を削ぎ落としたので、額の具合、変わった感じに少し若くなって、その方面の身としては優美である。
         非常に年は取っているが、昔の日に美しかった名残（なごり）の髪を切り捨て後ろ梳（ず）きの尼額になったために、かえって少し若く見え雅味があるようにも思われた。
         Itaku nebi ni tare do, mukasi, kiyoge nari keru nagori wo sogi sute tare ba, hitahi no hodo, sama kahare ru ni, sukosi wakaku nari te, saru kata ni miyabika nari.
1.8.9 　「 思ひわびては、などかかる様にもなしたてまつらざりけむ。それに 延ぶるやうもやあらまし。さても、いかに心深く語らひきこえてあらまし」
           「思いあぐねた果てに、どうしてこのような尼姿にして差し上げなかったのだろう。それによって寿命が延びるようなこともあったろうに。そうして、どんなに親密に語らい申し上げられたろうに」
         故人の恋しさに堪えない心から、なぜあの人の望みどおりに尼にさせなかったのであろう、そしたならあるいは命が助かっていたかもしれぬではないか、そして二人して御仏（みほとけ）に仕え、ますますこまやかな交情を作っていきたかった、
         "Omohi-wabi te ha, nado kakaru sama ni mo nasi tatematura zari kem. Sore ni noburu yau mo ya ara masi. Sate mo, ikani kokorohukaku katarahi kikoye te ara masi."
1.8.10 　など、一方ならずおぼえたまふに、 この人さへうらやましければ、隠ろへたる几帳をすこし引きやりて、 こまかにぞ語らひたまふ。げに、むげに思ひほけたるさまながら、ものうち言ひたるけしき、用意、 口惜しからず、ゆゑありける人の名残と見えたり。
           などと、一方ならず思われなさると、この人までが羨ましいので、隠れている几帳を少し引いて、こまやかに語らいなさる。なるほど、すっかり悲しみに暮れている様子だが、何か言う態度、心づかいは、並々でなく、嗜みのあった女房の面影が残っていると見えた。
         とこんなことさえ思われる薫には、弁の尼姿さえうらやまれてきて、身体（からだ）を隠すようにしている几帳（きちょう）を少し横へ引きやって、親しみ深くいろいろな話をした。見た所はぼけたようではあるが、ものを言う気配（けはい）などに洗練された跡が見え、美しい若い日を持っていたことが想像される。
         nado, hitokata nara zu oboye tamahu ni, kono hito sahe urayamasikere ba, kakurohe taru kityau wo sukosi hiki-yari te, komakani zo katarahi tamahu. Geni, mugeni omohi hoke taru sama nagara, mono uti-ihi taru kesiki, youi, kutiwosikara zu, yuwe ari keru hito no nagori to miye tari.
1.8.11 　「 さきに立つ涙の川に身を投げば
   人におくれぬ命ならまし」 		　「先に立つ涙の川に身を投げたら
    死に後れしなかったでしょうに」 		　　さきに立つ涙の川に身を投げば
    人におくれぬ命ならまし
         "Saki ni tatu namida no kaha ni mi wo nage ba
hito ni okure nu inoti nara masi
1.8.12 　と、うちひそみ聞こゆ。
           と、泣き顔になって申し上げる。
           悲しそうな表情で弁の尼は言った。
         to, uti-hisomi kikoyu.
1.8.13 　「 それもいと 罪深かなることにこそ。かの岸に到ること、などか。さしもあるまじきことにてさへ、深き底に沈み過ぐさむもあいなし。すべて、なべてむなしく思ひとるべき世になむ」
           「それもとても罪深いことです。彼岸に辿り着くことは、どうしてできようか。それ以外のことであってさえも、深い悲しみの底に沈んで生きてゆくのもつまらない。すべて、皆無常だと悟るべき世の中なのです」
         「それも罪の深いことになるのですよ、そんな死に方をしては極楽へ行けることがまれで、そして暗い中有（ちゅうう）に長くいなければならなくなるのもつまりませんよ、いっさい空（くう）とあきらめるのがいちばんいいのですよ」
         "Sore mo ito tumi hukaka' naru koto ni koso. Kano kisi ni itaru koto, nado ka? Sasimo arumaziki koto nite sahe, hukaki soko ni sidumi sugusa m mo ainasi. Subete, nabete munasiku omohi toru beki yo ni nam."
1.8.14 　などのたまふ。
           などとおっしゃる。
           とも薫は教えた。
         nado notamahu.
1.8.15 　「 身を投げむ涙の川に沈みても ★
     恋しき瀬々に忘れしもせじ 		　「身を投げるという涙の川に沈んでも
    恋しい折々を忘れることはできまい 		　「身を投げん涙の川に沈みても
    恋しき瀬々に忘れしもせじ
         "Mi wo nage m namida no kaha ni sidumi te mo
kohisiki seze ni wasure si mo se zi
1.8.16 　 いかならむ世に、すこしも思ひ慰むることありなむ」
           いつになったら、少しは思いが慰むことがあろうか」
           どんな時が来れば少しでも心の慰むことが発見されるのだろう」
         Ikanara m yo ni, sukosi mo omohi nagusamuru koto ari na m."
1.8.17 　と、 果てもなき心地したまふ ★。
           と、終わりのない気がなさる。
           と薫は言い、終わりもない哀愁をいだかせられる気持ちがした。
         to, hate mo naki kokoti si tamahu.
1.8.18 　帰らむ方もなく眺められて、日も暮れにけれど、すずろに 旅寝せむも、 人のとがむることやと、あいなければ、帰りたまひぬ。
           帰る気にもなれず物思いに沈んで、日も暮れてしまったが、わけもなく外泊するのも、人が咎めることであろうかと、仕方ないので、お帰りになった。
           帰って行く気もせず物思いを続けているうちに日も暮れたが、このまま泊まっていくことは人の疑いを招くことになりやすいからと思い帰京した。
         Kahera m kata mo naku nagame rare te, hi mo kure ni kere do, suzuroni tabine se m mo, hito no togamuru koto ya to, ainakere ba, kaheri tamahi nu.
注釈127 | かやうの御供にも | 以下「人に知られじ」まで、弁の尼の詞。 | 1.8.2
注釈128 | 容貌も変へてけるを | 弁が出家したことは初出。 | 1.8.3
注釈129 | ここにはなほ | 以下「ことになむ」まで、薫の詞。 | 1.8.4
注釈130 | 時々は参り来べきを | 定家本は「とき／＼はまいりくへきを」（校異源氏物語・源氏物語大成1686-⑦）とある。大島本は「とき／＼はまいりくへき」とある。『完本』は諸本に従って「時々参り来べきを」と「は」を削除する。『集成』は「時々は参り来べきを」と底本（定家本）のままとする。『新大系』は底本（大島本）のまま「時々は参り来べき」とする。 | 1.8.4
注釈131 | 厭ふにはえて | 『源氏釈』は「憎さのみ益田の池のねぬなはは厭ふにはゆるものにぞありける」（出典未詳）を引歌として指摘。『河海抄』は「あやしくも厭ふにはゆる心かないかにしてかは思ひやむべき」（後撰集恋二、六〇八、読人しらず）を引歌として指摘。 | 1.8.6
注釈132 | うち捨てさせたまひけむ | 主語は故大君。 | 1.8.6
注釈133 | なべての世を思ひたまへ沈むに | 『源氏釈』は「大方の我が身一つの憂きからになべての世をば恨みつるかな」（拾遺集恋五、九五三、紀貫之）を引歌として指摘。 | 1.8.6
注釈134 | かたくなしげなれど | 『完訳』は「薫の悲嘆を慰めるどころか、逆に憂愁を訴える態度をさす」と注す。 | 1.8.7
注釈135 | いとよく言ひ慰めたまふ | 主語は薫。 | 1.8.7
注釈136 | さる方に | 出家の姿としては、の意。 | 1.8.8
注釈137 | 思ひわびてはなどかかる様にも | 以下「語らひきこえてあらまし」まで、薫の心中の思い。大君を生前に出家させなかったことへの後悔。 | 1.8.9
注釈138 | 延ぶるやうもやあらまし | 推量の助動詞「まし」反実仮想。下文にも「あらまし」と反実仮想の構文が続く。 | 1.8.9
注釈139 | この人さへ | 弁の尼をさす。 | 1.8.10
注釈140 | こまかにぞ | 定家本と大島本は「こまかにそ」とある。『完本』は諸本に従って「こまやかにぞ」と校訂する。『集成』『新大系』は底本のままとする。 | 1.8.10
注釈141 | 口惜しからず | 『集成』は「並々でなく」。『完訳』は「いやみがなく」と注す。 | 1.8.10
注釈142 | さきに立つ涙の川に身を投げば--人におくれぬ命ならまし | 弁の尼の詠歌。『完訳』は「「--ば--まし」の反実仮想の構文。死なぬ身の悲しみと大君との死別を嘆く」と注す。 | 1.8.11
注釈143 | それもいと | 以下「思ひとまるべき世になむ」まで、薫の詞。「それ」は川に身を投げることをさしていう。 | 1.8.13
注釈144 | 身を投げむ涙の川に沈みても--恋しき瀬々に忘れしもせじ | 薫の返歌。「涙の川」「身を投ぐ」の語句を用いて返す。『花鳥余情』は「涙川底の水屑となり果てて恋しき瀬々に流れこそすれ」（拾遺集恋四、八七七、源順）を引歌として指摘。『集成』は「「瀬々」は折々というほどの意」と注す。「瀬」「川」縁語。 | 1.8.15
注釈145 | いかならむ世に | 以下「ことありなむ」まで、歌に続けた薫の詞。 | 1.8.16
注釈146 | 果てもなき心地したまふ | 『全集』は「我が恋は行方も知らず果てもなし逢ふを限りと思ふばかりぞ」（古今集恋二、六一一、凡河内躬恒）を引歌として指摘。 | 1.8.17
注釈147 | 人のとがむることやと | 匂宮が自分と中君の関係を邪推しはせぬかと。 | 1.8.18
出典12 | 厭ふにはえて | 憎さのみ益田の池のねぬなはは厭ふにはふるものにぞありける | 源氏釈所引-出典未詳 | 1.8.6
 |  | あやしくも厭ふにはゆる心かないかにしてかは思ひやむべき | 後撰集恋二-六〇八 読人しらず
出典13 | なべての世を思ひたまへ沈む | 大方の我が身一つの憂きからになべての世をも恨みつるかな | 拾遺集恋五-九五三 紀貫之 | 1.8.6
出典14 | 涙の川に沈み | 涙河底の水屑となりはてて恋しき瀬々に流れこそすれ | 拾遺集恋四-八七七 源順 | 1.8.15
出典15 | 果てもなき心地 | 我が恋は行方も知らず果てもなし逢ふを限りと思ふばかりぞ | 古今集恋二-六一一 凡河内躬恒 | 1.8.17
校訂4 | 罪深かなる | 罪深かなる--*つみふかくなる | 1.8.13
校訂5 | 旅寝せむも | 旅寝せむも--たひねせん（ん/+も<朱>） | 1.8.18
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第一章 中君の物語 匂宮との結婚を前にした宇治での生活 第九段 弁の尼、中君と語る

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
1
第一章　中君の物語　匂宮との結婚を前にした宇治での生活
1 Tale of Naka-no-kimi A life of just before marriage with Nio-no-miya in Uji
1.9
第九段　弁の尼、中君と語る
1-9 Ben-no-ama talks with Naka-no-kimi
1.9.1 　 思ほしのたまへるさまを語りて、弁は、いとど慰めがたくくれ惑ひたり。 皆人は心ゆきたるけしきにて、もの縫ひいとなみつつ、老いゆがめる容貌も知らず、つくろひさまよふに、 いよいよやつして、
           お悲しみなっておっしゃっていたご様子を話して、弁は、ますます慰めがたく悲しみに暮れていた。女房たちは満足そうな様子で、衣類を縫い用意しながら、年老いた容貌も気にせず、身づくろいにうろうろしている中で、ますます質素にして、
           源中納言の悲しんでいた様子を中の君に語って、弁はいっそう慰めがたいふうになっていた。他の女房たちは楽しいふうで、明日の用意に物を縫うのに夢中になっていたり、老いて醜くなった顔に化粧をして座敷の中を行き歩いていたりしている一方で弁は、いよいよ世捨て人らしいふうを見せて、
         Omohosi notamahe ru sama wo katari te, Ben ha, itodo nagusame gataku kure madohi tari. Minahito ha kokoro yuki taru kesiki nite, mono nuhi itonami tutu, oyi yugame ru katati mo sira zu, tukurohi samayohu ni, iyoiyo yatusi te,
1.9.2 　「 人はみないそぎたつめる袖の浦に
     一人藻塩を垂るる海人かな」 		　「人びとは皆準備に忙しく繕い物をしているようですが
    一人藻塩を垂れて涙に暮れている尼の私です」 		　　人は皆いそぎ立つめる袖のうらに
    一人もしほをたるるあまかな
         "Hito ha mina isogi tatu meru Sode no ura ni
hitori mosiho wo taruru ama kana
1.9.3 　と愁へきこゆれば、
           と訴え申し上げると、
           と中の君へ訴えた。
         to urehe kikoyure ba,
1.9.4 　「 塩垂るる海人の衣に異なれや
     浮きたる波に濡るるわが袖 ★ 		　「藻塩を垂れて涙に暮れるあなたと同じです
    浮いた波に涙を流しているわたしは 		　「しほたるるあまの衣に異なれや
うきたる波に濡（ぬ）るる我が袖
         "Siho taruru ama no koromo ni koto nare ya
uki taru nami ni nururu waga sode
1.9.5 　 世に住みつかむことも、いとありがたかるべきわざとおぼゆれば、 さまに従ひて、ここをば荒れ果てじとなむ思ふを、さらば対面もありぬべけれど、しばしのほども、心細くて立ちとまりたまふを見おくに、いとど 心もゆかずなむ。かかる容貌なる人も、かならずひたぶるにしも絶え籠もらぬわざなめるを、なほ世の常に思ひなして、 時々も見えたまへ」
           結婚生活に入ることも、とてもできそうにないことと思われるので、事情によっては、ここを荒れはてさせまいと思うが、そうしたらお会いすることもありましょうが、暫くの間も、心細くお残りになるのを見ていると、ますます気が進みません。このような尼姿の人も、必ずしも引き籠もってばかりいないもののようですので、やはり世間一般の人のように考えて、時々会いに来てください」
           世間へ出て人並みな幸福な生活が続けていけるとは思われないのだから、ことによってはここをまた最後の隠れ家として私は帰って来るつもりだから、そうなればまたあなたに逢（あ）うこともできますが、しばらくでも別れ別れになって、寂しいあなたの残るのを捨てていくかと思うと、私の進まない心はいっそう進まなくなります。あなたのような姿になった人だっても、絶対に人づきあいをしないものではないようなのですからね、そうした人と同じ気持ちになって、時々は私の所へも来てください」
         Yo ni sumituka m koto mo, ito arigatakaru beki waza to oboyure ba, sama ni sitagahi te, koko wo ba are hate zi to nam omohu wo, saraba taimen mo ari nu bekere do, sibasi no hodo mo, kokorobosoku te tatitomari tamahu wo mi oku ni, itodo kokoro mo yuka zu nam. Kakaru katati naru hito mo, kanarazu hitaburuni simo taye komora nu waza na' meru wo, naho yo no tuneni omohinasi te, tokidoki mo miye tamahe."
1.9.6 　など、いとなつかしく語らひたまふ。 昔の人のもてつかひたまひしさるべき御調度どもなどは、皆この人にとどめおきたまひて、
           などと、とてもやさしくお話しになる。亡き姉君がお使いになったしかるべきご調度類などは、みなこの尼にお残しになって、
           などと女王はなつかしいふうに話していた。大姫君の使っていて、なお用に立つような手道具類は皆この人へのこしておくことに中の君はした。
         nado, ito natukasiku katarahi tamahu. Mukasi no hito no mote-tukahi tamahi si sarubeki mi-teudo-domo nado ha, mina kono hito ni todome oki tamahi te,
1.9.7 　「 かく、人より深く思ひ沈みたまへるを見れば、 前の世も、取り分きたる契りもや、ものしたまひけむと思ふさへ、睦ましくあはれになむ」
           「このように、誰よりも深く悲しんでおいでなのを見ると、前世からも、特別の約束がおありだっただろうかと思うのまでが、慕わしくしみじみ思われます」
         「だれよりも深くお姉様を悲しんでいてくれるあなたを見ると、深い縁が前生からあったのではなかろうかと、こんなことも思われて特別なものにあなたが見えます」
         "Kaku, hito yori hukaku omohi sidumi tamahe ru wo mire ba, saki no yo mo, toriwaki taru tigiri mo ya, monosi tamahi kem to omohu sahe, mutumasiku ahareni nam."
1.9.8 　とのたまふに、いよいよ童べの恋ひて泣くやうに、心をさめむ方なくおぼほれゐたり。
           とおっしゃると、ますます子供が親を慕って泣くように、気持ちを抑えることができず涙に沈んでいた。
           こんなことを言われて、いよいよ弁の尼は子供が母を恋しがって泣くように泣く。自身の気持ちをおさえる力も今はないように見えた。
         to notamahu ni, iyoiyo warahabe no kohi te naku yau ni, kokoro wosame m kata naku obohore wi tari.
注釈148 | 思ほしのたまへるさまを | 主語は薫。 | 1.9.1
注釈149 | 皆人は心ゆきたるけしきにて | 他の女房たち。京の匂宮邸への移転に心はずんでいる。 | 1.9.1
注釈150 | いよいよやつして | 主語は弁尼。 | 1.9.1
注釈151 | 人はみないそぎたつめる袖の浦に--一人藻塩を垂るる海人かな | 弁の尼の詠歌。「袖の浦」は出羽国の歌枕（最上川の河口、酒田市）。「発つ」と「裁つ」、「浦」と「裏」、「海人」と「尼」の懸詞。「裏」「裁つ」は「袖」の縁語。「藻塩」「海人」は「浦」の縁語。技巧的な詠歌。 | 1.9.2
注釈152 | 塩垂るる海人の衣に異なれや--浮きたる波に濡るるわが袖 | 中君の返歌。弁の尼の「袖」「尼」の語句を用いて返す。『河海抄』は「心から浮きたる舟に乗りそめて一日も波に濡れぬ日ぞなき」（後撰集恋三、七七九、小野小町）を引歌として指摘。 | 1.9.4
注釈153 | 世に住みつかむことも | 以下「時々も見えたまへ」まで、歌に続けた中君の詞。匂宮との結婚に対する不安をいう。 | 1.9.5
注釈154 | さまに従ひてここをば荒れ果てじと | 事情によっては、ここに帰ってくることがあるかもしれないので、この山荘を荒れ果てさせまい、の意。 | 1.9.5
注釈155 | 心もゆかずなむ | 係助詞「なむ」の下に「はべる」などの語句が省略。京へ移る気が進まない、の意。 | 1.9.5
注釈156 | 時々も見えたまへ | 時々は京の邸へ出ていらっしゃい、の意。 | 1.9.5
注釈157 | 昔の人の | 故大君をさす。 | 1.9.6
注釈158 | かく人より深く | 以下「あはれになむ」まで、中君の詞。 | 1.9.7
注釈159 | 前の世も、取り分きたる契りもや | 弁の尼と故大君との間に、前世からの深い宿縁があったのではないかと。 | 1.9.7
出典16 浮きたる波に濡るる 心から浮きたる舟に乗りそめて一日も波に濡れぬ日ぞなき 後撰集恋三-七七九　小野小町 1.9.4
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第二章 中君の物語 匂宮との京での結婚生活が始まる 第一段 中君、京へ向けて宇治を出発

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
2
第二章　中君の物語　匂宮との京での結婚生活が始まる
2 Tale of Naka-no-kimi Newly married life of Naka-no-kimi and Nio-no-miya begins in Kyoto
2.1
第一段　中君、京へ向けて宇治を出発
2-1 Naka-no-kimi leaves Uji for Kyoto
2.1.1 　皆かき払ひ、よろづとりしたためて、 御車ども寄せて、御前の人びと、四位五位いと多かり。 御みづからも、いみじうおはしまさまほしけれど、ことことしくなりて、なかなか悪しかるべければ、 ただ忍びたるさまにもてなして、心もとなく思さる。
           すっかり掃除し、何もかも始末して、お車を何台も寄せて、ご前駆の供人は、四位五位がたいそう多かった。ご自身でも、ひどくおいでになりたかったが、仰々しくなって、かえって不都合なことになるので、ただ内密に計らって、気がかりにお思いになる。
           山荘の中はきれいに片づき、荷物はできて、中の君の乗用車、その他の車が廊に寄せられた。前駆を勤める人の中に四位や五位が多かった。兵部卿（ひょうぶきょう）の宮御自身でも非常に迎えにおいでになりたかったのであるが、たいそうになってはかえって悪いであろうと、微行の形で新婦をお迎えになることを計らわれたのであって、心配には思召（おぼしめ）された。
         Mina kaki-harahi, yorodu tori sitatame te, mi-kuruma-domo yose te, omahe no hitobito, siwi gowi ito ohokari. Ohom-midukara mo, imiziu ohasimasa mahosikere do, kotokotosiku nari te, nakanaka asikaru bekere ba, tada sinobi taru sama ni motenasi te, kokoromotonaku obosa ru.
2.1.2 　中納言殿よりも、御前の人、数多くたてまつれたまへり。 おほかたのことをこそ、宮よりは思しおきつめれ、こまやかなるうちうちの御扱ひは、ただこの殿より、思ひ寄らぬことなく訪らひきこえたまふ。
           中納言殿からも、ご前駆の供人を、数多く差し上げなさっていた。だいたいのことは、宮からの指示があったようだが、こまごまとした内々のお世話は、ただこの殿から、気のつかないことのなくお計らい申し上げなさる。
         源中納言のほうからも前駆を多人数よこしてあった。だいたいのことだけは兵部卿の宮が手落ちなくお計りになったのであるが、こまごまとした入り用の物、費用などは皆薫（かおる）が贈ったのであった。
         Tiunagon-dono yori mo, omahe no hito, kazu ohoku tatemature tamahe ri. Ohokata no koto wo koso, Miya yori ha obosi oki tu mere, komayaka naru utiuti no ohom-atukahi ha, tada kono Tono yori, omohiyora nu koto naku toburahi kikoye tamahu.
2.1.3 　 日暮れぬべしと、内にも外にも、もよほしきこゆるに、心あわたたしく、 いづちならむと思ふにも、いとはかなく悲しとのみ思ほえたまふに、御車に乗る 大輔の君といふ人の言ふ、
           日が暮れてしまいそうだと、内からも外からも、お促し申し上げるので、気ぜわしく、京はどちらの方角だろうと思うにも、まことに頼りなく悲しいとばかり思われなさる時に、お車に同乗する大輔の君という女房が言うには、
           出立が早くできないでは日が暮れると女房らも言い、迎えの人たちも促すために、中の君はあわただしくて、今から行く所がどんな所かと思うことで不安な落ち着かぬ悲しい気持ちを抱きながら車上の人になった。大輔（たゆう）という女房が、
         Hi kure nu besi to, uti ni mo to ni mo, moyohosi kikoyuru ni, kokoro awatatasiku, iduti nara m to omohu ni mo, ito hakanaku kanasi to nomi omohoye tamahu ni, mi-kuruma ni noru Taihu-no-Kimi to ihu hito no ihu,
2.1.4 　「 ありふればうれしき瀬にも逢ひけるを
     身を宇治川に投げてましかば ★」 		　「生きていたので嬉しい事に出合いました
    身を厭いて宇治川に投げてしまいましたら」 		　　ありふればうれしき瀬にも逢（あ）ひけるを
    身を宇治川に投げてましかば
         "Ari hure ba uresiki se ni mo ahi keru wo
mi wo Udigaha ni nage te masika ba
2.1.5 　うち笑みたるを、「 弁の尼の心ばへに、こよなうもあるかな」と、心づきなうも見たまふ。 いま一人、
           ほほ笑んでいるのを、「弁の尼の気持ちと比べて、何という違いだろうか」と、気にくわなく御覧になる。もう一人の女房が、
           と言って、笑顔（えがお）をしているのを見ては、弁の尼の心境とはあまりにも相違したものであると中の君はうとましく思った。もう一人の女房、
         Uti-wemi taru wo, "Ben-no-Ama no kokorobahe ni, koyonau mo aru kana!" to, kokorodukinau mo mi tamahu. Ima hitori,
2.1.6 　「 過ぎにしが恋しきことも忘れねど
     今日はたまづもゆく心かな」 		　「亡くなった方を恋しく思う気持ちは忘れませんが
    今日は何をさしおいてもまず嬉しく存じられます」 		　　過ぎにしが恋しきことも忘れねど
    今日はた先（ま）づも行く心かな
         "Sugi ni si ga kohisiki koto mo wasure ne do
kehu hata madu mo yuku kokoro kana
2.1.7 　いづれも年経たる人びとにて、皆 かの御方をば、 ▼ 心寄せまほしくきこえためりしを、今はかく思ひ改めて 言忌するも、「心憂の世や」とおぼえたまへば、ものも言はれたまはず。
           どちらも年老いた女房たちで、みな亡くなった方に、好意をお寄せ申し上げていたようなのに、今はこのように気持ちが変わって言忌するのも、「世の中は薄情な」と思われなさると、何もおっしゃる気になれない。
           この二人はどちらも長くいた年寄りの女房で、皆大姫君付きになるのを希望した者であったが、利己的に主人を変えて、今日は縁起のよいことより言ってはならぬと言葉を慎んでいるのもいやな世の中であると思う中の君はものも言われなかった。
         Idure mo tosi he taru hitobito nite, mina kano ohom-kata wo ba, kokoroyose mahosiku kikoye ta' meri si wo, ima ha kaku omohi aratame te kotoimi suru mo, "Kokorou no yo ya!" to oboye tamahe ba, mono mo iha re tamaha zu.
2.1.8 　 道のほどの、遥けくはげしき山路のありさまを 見たまふにぞ、 つらきにのみ思ひなされし人の御仲の通ひを、「 ことわりの絶え間なりけり」と、すこし思し知られける。 七日の月のさやかにさし出でたる影、をかしく霞みたるを見たまひつつ、いと遠きに、ならはず苦しければ、うち眺められて、
           道中は、遠く険しい山道の様子を御覧になると、つらくばかり恨まれた方のお通いを、「しかたのない途絶えであった」と、少しは理解されなさった。七日の月が明るく照り出した光が、美しく霞んでいるのを御覧になりながら、たいそう遠いので、馴れないことでつらいので、つい物思いなさって、
         道の長くてけわしい山路であるのをはじめて知り、恨めしくばかり思った宮の通い路の途絶えも無理のない点もあるように思うことができた。白く出た七日の月の霞（かす）んだのを見て、遠い路（みち）に馴（な）れぬ女王（にょおう）は苦しさに歎息（たんそく）しながら、
         Miti no hodo no, harukeku hagesiki yamamiti no arisama wo mi tamahu ni zo, turaki ni nomi omohinasa re si hito no ohom-naka no kayohi wo, "Kotowari no tayema nari keri." to, sukosi obosi sira re keru. Nanuka no tuki no sayakani sasi-ide taru kage, wokasiku kasumi taru wo mi tamahi tutu, ito tohoki ni, naraha zu kurusikere ba, uti-nagame rare te,
2.1.9 　「 眺むれば山より出でて行く月も ★
     世に住みわびて山にこそ入れ」 		　「考えると山から出て昇って行く月も
    この世が住みにくくて山に帰って行くのだろう」 		　　ながむれば山より出（い）でて行く月も
    世に住みわびて山にこそ入れ
         "Nagamure ba yama yori ide te yuku tuki mo
yo ni sumi wabi te yama ni koso ire
2.1.10 　 様変はりて、つひにいかならむとのみ、あやふく、行く末うしろめたきに、年ごろ何ごとをか思ひけむとぞ、 取り返さまほしきや。
           生活が変わって、結局はどのようになるのだろうかとばかり、不安で、将来が気になるにつけても、今までの物思いは何を思っていたのだろうと、昔を取り返したい思いであるよ。
           と口ずさまれるのであった。変わった境遇へこうして移って行ってそのあとはどうなるであろうとばかり危（あや）ぶまれる思いに比べてみれば、今までのことは煩悶（はんもん）の数のうちでもなかったように思われ、昨日（きのう）の世に帰りたくも思われた。
         Sama kahari te, tuhini ikanara m to nomi, ayahuku, yukusuwe usirometaki ni, tosigoro nanigoto wo ka omohi kem to zo, torikahesa mahosiki ya!
注釈160 | 御車ども寄せて | 匂宮からの迎えの牛車。簀子の階段の所に。 | 2.1.1
注釈161 | 御みづからも | 匂宮をいう。 | 2.1.1
注釈162 | ただ忍びたるさまに | 『完訳」は「人目を避ける点に注意。匂宮は東宮候補にものぼり、帝と中宮からは忍び歩きを禁止され、夕霧の六の君との縁談も進行中である。中の君は、宮家の姫君ながら、匂宮には召人に近い相手でしかない」と注す。 | 2.1.1
注釈163 | おほかたのことをこそ | 係助詞「こそ」は「思しおきつめれ」に係る逆接用法。 | 2.1.2
注釈164 | 日暮れぬべし | 女房や供人の詞。 | 2.1.3
注釈165 | いづちならむと思ふにも | 中君の旅立ちの不安。 | 2.1.3
注釈166 | 大輔の君 | 中君付きの年老いた女房。初出。 | 2.1.3
注釈167 | ありふればうれしき瀬にも逢ひけるを--身を宇治川に投げてましかば | 大輔君の詠歌。「身を憂」の「う」は「宇治川」の「う」と懸詞。「ましかば」反実仮想。『異本紫明抄』は「こころみになほおり立たむ涙川うれしき瀬にも流れ逢ふやと」（後撰集恋二、六一二、橘俊仲）。『河海抄』は「祈りつつ頼みぞ渡る初瀬川うれしき瀬にも流れ逢ふやと」（古今六帖三、川）「かかる瀬もありけるものをとまりゐて身を宇治川と思ひけるかな」（九条右丞相集）を引歌として指摘。 | 2.1.4
注釈168 | 弁の尼の心ばへに | 『完訳』は「宇治にとどまる弁と、手放しに上京を喜ぶ大輔の君とを対比」と注す。 | 2.1.5
注釈169 | いま一人 | もう一人の女房。名は不詳。 | 2.1.5
注釈170 | 過ぎにしが恋しきことも忘れねど--今日はたまづもゆく心かな | 女房の唱和歌。「過ぎにしが」は故大君をさす。 | 2.1.6
注釈171 | かの御方をば | 故大君をさす。 | 2.1.7
注釈172 | 心寄せまほしく | 定家本は「心よせまし」（校異源氏物語・源氏物語大成1689⑪）とある。大島本は「心よせま（ま＋ほ<朱>）し（し＋く<朱>）」とある。『集成』は底本（定家本）のままとする。『完本』は諸本に従って「心よせ」とし「まし」を削除する。『新大系』は大島本の訂正に従って「心寄せまほしく」と補訂する。 | 2.1.7
注釈173 | 言忌するも | 故大君に心寄せてい女房たちが、それにふれず、祝意を表すること。 | 2.1.7
注釈174 | 道のほどの | 定家本と大島本は「みちのほとの」とある。『完本』は諸本に従って「道のほど」と「の」を削除する。『集成』『新大系』は底本のままとする。 | 2.1.8
注釈175 | つらきにのみ思ひなされし人の御仲の通ひを | 匂宮の宇治への通い。 | 2.1.8
注釈176 | ことわりの絶え間なりけり | 中君の心中。山道の険しさから匂宮の途絶えを少し理解する。 | 2.1.8
注釈177 | 七日の月のさやかにさし出でたる影をかしく霞みたるを | 二月七日の月。半月で将来的希望を象徴。 | 2.1.8
注釈178 | 眺むれば山より出でて行く月も--世に住みわびて山にこそ入れ | 中君の独詠歌。「澄み」に「住み」を掛ける。『集成』は「わが身のことから思うと、山から出て空を渡る月も、結局、この世に住むに堪えかねて再び山に沈んでゆくのでした」。『完訳』は「山の端から昇り山の端に沈む月に、宇治に帰るかもしれぬ運命を思う」と注す。 | 2.1.9
注釈179 | 様変はりて | 以下、中君の心中に即した叙述。 | 2.1.10
注釈180 | 取り返さまほしきや | 『集成』は「取り返すものにもがなや世の中をありしながらのわが身と思はむ」（出典未詳）を引歌として指摘し、「中の君の思いに即した書き方」と注す。 | 2.1.10
出典17 | 身を宇治川に | かかる瀬もありけるものをとまりゐて身を宇治川と思ひけるかな | 九条右大臣集-五八 | 2.1.4
出典18 | 山より出でて行く月 | 都にて山の端に見し月なれど波より出でて波にこそ入れ | 土佐日記-二六 | 2.1.9
校訂6 | 心寄せまほしく | 心寄せまほしく--心よせま（ま/+ほ<朱>）し（し/+く<朱>） | 2.1.7
校訂7 | 見たまふにぞ | 見たまふにぞ--見給ふに（に/+そ） | 2.1.8
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第二章 中君の物語 匂宮との京での結婚生活が始まる 第二段 中君、京の二条院に到着

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
2
第二章　中君の物語　匂宮との京での結婚生活が始まる
2 Tale of Naka-no-kimi Newly married life of Naka-no-kimi and Nio-no-miya begins in Kyoto
2.2
第二段　中君、京の二条院に到着
2-2 Naka-no-kimi arrives at Nijo-in in Kyoto
2.2.1 　宵うち過ぎてぞおはし着きたる。見も知らぬさまに、目もかかやくやうなる 殿造りの、三つば四つばなる中に ★ 引き入れて、 宮、いつしかと待ちおはしましければ、御車のもとに、みづから寄らせたまひて下ろしたてまつりたまふ。
           宵が少し過ぎてお着きになった。見たこともない様子で、光り輝くような殿造りで、三棟四棟と建ち並んだ邸内にお車を引き入れて、宮は、早く早くとお待ちになっていたので、お車の側に、ご自身お寄りあそばしてお下ろし申し上げなさる。
           十時少し過ぎごろに二条の院へ着いた。まぶしい見も知らぬ宮殿の幾つともなく棟（むね）の別れた中門の中へ車は引き入れられ、そのころもう時を計って宮は待っておいでになったのであったから、車の所へ御自身でお寄りになり、夫人をお抱きおろしになった。
         Yohi uti-sugi te zo ohasi tuki taru. Mi mo sira nu sama ni, me mo kakayaku yau naru tonodukuri no, mituba yotuba naru naka ni hiki-ire te, Miya, itusika to mati ohasimasi kere ba, mi-kuruma no moto ni, midukara yora se tamahi te orosi tatematuri tamahu.
2.2.2 　御しつらひなど、 あるべき限りして、女房の局々まで、御心とどめさせたまひけるほどしるく見えて、いとあらまほしげなり。 いかばかりのことにかと見えたまへる御ありさまの、にはかにかく 定まりたまへば、「 おぼろけならず思さるることなめり」と、世人も心にくく思ひおどろきけり。
           お部屋飾りなども、善美を尽くして、女房の部屋部屋まで、お心配りなさっていらしたことがはっきりと窺えて、まことに理想的である。どの程度の待遇を受けるのかとお考えになっていたご様子が、急にこのようにお定まりになったので、「並々ならないご愛情なのだろう」と、世間の人びともどのような人かと驚いているのであった。
         夫人の居間の装飾の輝くばかりであったことは言うまでもないが、女房の部屋部屋にまで宮の御注意の行き届いた跡が見え、理想的な新婦の住居（すまい）が中の君を待っていたのである。
  宮がどの程度に愛しておいでになるのか、妾（しょう）としてか、情人としての御待遇があるかと世間で見ていた八の宮の姫君はこうしてにわかに兵部卿親王の夫人に定まってしまったのを見て、深くお愛しになっているに違いないと世間も中の君をりっぱな女性として認め、かつ驚いた。
         Ohom-siturahi nado, arubeki kagiri si te, nyoubau no tubone tubone made, mi-kokoro todome sase tamahi keru hodo siruku miye te, ito aramahosige nari. Ikabakari no koto ni ka to miye tamahe ru ohom-arisama no, nihakani kaku sadamari tamahe ba, "Oboroke nara zu obosa ruru koto na' meri." to, yohito mo kokoronikuku omohi odoroki keri.
2.2.3 　中納言は、三条の宮に、この二十余日のほどに渡りたまはむとて、このころは 日々におはしつつ見たまふに、 この院近きほどなれば、けはひも聞かむとて、 夜更くるまでおはしけるに、たてまつれたまへる御前の人びと帰り参りて、ありさまなど語りきこゆ。
           中納言は、三条宮邸に、今月の二十日過ぎにお移りになろうとして、最近は毎日いらっしゃっては御覧になっているが、この院が近い距離なので、様子も聞こうとして、夜の更けるまでいらっしゃったが、差し向けなさっていた御前の人々が帰参して、有様などをお話し申し上げる。
           源中納言はこの二十日ごろに三条の宮へ移ることにしたいと思い、このごろは毎日そこへ来ていろいろな指図（さしず）をしていたのであるが、二条の院に近接した所であったから、中の君の着く夜の気配（けはい）をよそながら知りたく思い、その日は夜がふけるまで、まだ人の住まぬ新築したばかりの家にとどまっているうちに、迎えに出した前駆の人たちが帰って来て、いろいろ報告した。
         Tiunagon ha, Samdeu-no-miya ni, kono nizihu yoniti no hodo ni watari tamaha m tote, konokoro ha hibi ni ohasi tutu mi tamahu ni, kono win tikaki hodo nare ba, kehahi mo kika m tote, yo hukuru made ohasi keru ni, tatemature tamahe ru omahe no hitobito kaheri mawiri te, arisama nado katari kikoyu.
2.2.4 　 いみじう御心に入りてもてなしたまふなるを聞きたまふにも、かつは うれしきものから、さすがに、わが心ながらをこがましく、胸うちつぶれて、「 ▼ ものにもがなや」と、返す返す独りごたれて、
           ひどくお気に召して大切にしていらっしゃるというのをお聞きになるにつけても、一方では嬉しく思われるが、やはり、自分の考えながら馬鹿らしく、胸がどきどきして、「取り返したいものだ」と、繰り返し独り言が出てきて、
         兵部卿の宮が御満足なふうで新婦を御大切にお扱いになる御様子であるということを聞く薫は、うれしい気のする一方ではさすがに、自身の心からではあったが得べき人を他へ行かせてしまったことの後悔が苦しいほど胸につのってきて、取り返し得ることはできぬものであろうかと、こんなうめきに似た独言（ひとりごと）も口から出た。
         Imiziu mi-kokoro ni iri te motenasi tamahu naru wo kiki tamahu ni mo, katuha uresiki monokara, sasugani, waga kokoro nagara wokogamasiku, mune uti-tubure te, "Mono ni mo gana ya!" to, kahesugahesu hitorigota re te,
2.2.5 　「 しなてるや鳰の湖に漕ぐ舟の ★
     まほならねどもあひ見しものを」 		　「しなてる琵琶湖の湖に漕ぐ舟のように
    まともではないが一夜会ったこともあったのに」 		　　しなてるやにほの湖に漕（こ）ぐ船の
    真帆（まほ）ならねども相見しものを
         "Sinateru ya niho no miduumi ni kogu hune no
maho nara ne domo ahi mi si mono wo
2.2.6 　 とぞ言ひくたさまほしき。
           とけちをつけたくもなる。
           とあの夜のことでちょっと悪く言ってみたい気もした。
         to zo ihi-kutasa mahosiki.
注釈181 | 殿造りの三つば四つばなる中に | 『源氏釈』は「催馬楽」此殿を指摘。 | 2.2.1
注釈182 | 引き入れて | 牛車を邸内に引き入れて。 | 2.2.1
注釈183 | 宮いつしかと待ちおはしましければ | 匂宮に対する敬語が最高敬語。このあたり宮の身分の高さ、中君との相違を印象づけるものであろう。 | 2.2.1
注釈184 | あるべき限りして | 『集成』は「これ以上はない見事さで」と訳す。 | 2.2.2
注釈185 | いかばかりのことにかと見えたまへる御ありさまの | 『集成』は「（匂宮が）どのような人を得て、身をお固めになることかと世間注視の的であられたのに」。『完訳』は「どの程度の扱いを受けるのかと危ぶまれておられた中の君が。零落の姫君ゆえ厚遇がされまいと、当の中の君も思っていたろう」と注す。 | 2.2.2
注釈186 | 定まりたまへば | 『完訳』は「「定まり」とはあるが、正妻になったのではない」と注す。 | 2.2.2
注釈187 | おぼろけならず思さるることなめり | 世間の人の噂。『集成』は「世間の人も、中の君をよほどのお方なのだろうと目を見張る思いをしたのだった」と注す。 | 2.2.2
注釈188 | 日々におはしつつ見たまふに | 新築中の三条宮邸に出掛けていろいろと指図をする。 | 2.2.3
注釈189 | この院近きほどなれば | 中君のいる匂宮邸が薫の三条宮邸から近い。 | 2.2.3
注釈190 | 夜更くるまでおはしけるに | 三条宮邸に。薫は六条院を仮住まいにしている。 | 2.2.3
注釈191 | いみじう御心に入りてもてなしたまふなるを | 匂宮が中君を。「なる」伝聞推定の助動詞。 | 2.2.4
注釈192 | うれしきものからさすがに | 薫の心中の両面を描き出す。 | 2.2.4
注釈193 | ものにもがなや | 薫の心中。『源氏釈』は「取り返す物にもがなや世の中をありしながらの我が身と思はむ」（出典未詳）を引歌として指摘。 | 2.2.4
注釈194 | しなてるや鳰の湖に漕ぐ舟の--まほならねどもあひ見しものを | 薫の独詠歌。「しなてるや」は「鳰の海」の枕詞。「しなてるや」から「舟の」までの上句は「真帆」に懸かる序詞。「真帆」は「まほ」（副詞）との懸詞。中君と同衾したことを回想する。『原中最秘抄』は「しなてるや鳰の湖に漕ぐ舟のまほにも妹にあひ見てしがな」（出典未詳）を引歌として指摘。 | 2.2.5
注釈195 | とぞ言ひくたさまほしき | 語り手の薫の心中に対する批評。『完訳』は「中の君の幸運を願いつつも動揺する薫を評す」と注す。 | 2.2.6
出典19 | 殿造りの、三つば四つば | この殿は むべも むべも富みけり さきくさの あはれ さきくさの はれ さきくさの 三つ葉四つ葉の中に 殿づくりせりや 殿づくりせりや | 催馬楽-この殿は | 2.2.1
出典20 | ものにもがなや | 取り返すものにもがなや世の中をありしながらの我が身と思はむ | 源氏釈所引-出典未詳 | 2.2.4
出典21 | しなてるや鳰の湖に漕ぐ舟 | しなてるや鳰の海に漕ぐ舟のまほにも妹に逢ひ見てしがな | 河海抄所引-出典未詳 | 2.2.5
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第二章 中君の物語 匂宮との京での結婚生活が始まる 第三段 夕霧、六の君の裳着を行い、結婚を思案す

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
2
第二章　中君の物語　匂宮との京での結婚生活が始まる
2 Tale of Naka-no-kimi Newly married life of Naka-no-kimi and Nio-no-miya begins in Kyoto
2.3
第三段　夕霧、六の君の裳着を行い、結婚を思案す
2-3 Yugiri holds his daughter's coming-of-age ceremony and considers her marriage
2.3.1 　右の大殿は、六の君を宮にたてまつりたまはむこと、 この月にと思し定めたりけるに、かく思ひの外の人を、このほどより先にと思し顔にかしづき据ゑたまひて、離れおはすれば、「 いとものしげに思したり」 と聞きたまふも、いとほしければ、御文は時々たてまつりたまふ。
           右の大殿は、六の君を宮に差し上げなさることを、今月にとお決めになっていたのに、このように意外な人を、婚儀より先にと言わんばかりに大事にお迎えになって、寄りつかずにいらっしゃるので、「たいそうご不快でおいでだ」とお聞きになるのも、お気の毒なので、お手紙は時々差し上げなさる。
           左大臣は六の君を兵部卿の宮に奉るのを、この二月にと思っていた所へ、こうした意外な人をそれより先にというように夫人として堂々とお迎えになり、二条の院にばかりおいでになるようになったのを見て、不快がっているということをお聞きになっては、また気の毒にお思われになる兵部卿の宮は手紙だけを時々六の君へ送っておいでになった。
         Migi-no-Ohotono ha, Roku-no-Kimi wo Miya ni tatematuri tamaha m koto, kono tuki ni to obosi sadame tari keru ni, kaku omohi no hoka no hito wo, kono hodo yori saki ni to obosi gaho ni kasiduki suwe tamahi te, hanare ohasure ba, "Ito monosige ni obosi tari." to kiki tamahu mo, itohosikere ba, ohom-humi ha tokidoki tatematuri tamahu.
2.3.2 　 御裳着のこと、世に響きていそぎたまへるを、延べたまはむも人笑へなるべければ、二十日あまりに着せたてまつりたまふ。
           御裳着の儀式を、世間の評判になるほど盛大に準備なさっているのを、延期なさるのも物笑いになるにちがいないので、二十日過ぎにお着せ申し上げなさる。
         裳着（もぎ）の式の派手（はで）に行なわれることがすでに世間の噂（うわさ）にさえなっていたから、日を延ばすのも見苦しいことに思われて二十幾日にその式はしてしまった。
         Ohom-mogi no koto, yo ni hibiki te isogi tamahe ru wo, nobe tamaha m mo hitowarahe naru bekere ba, hatuka amari ni kise tatematuri tamahu.
2.3.3 　 同じゆかりにめづらしげなくとも、この中納言をよそ人に譲らむが口惜しきに、
           同じ一族で変わりばえがしないが、この中納言を他人に譲るのが残念なので、
         一家の内輪どうしの中の縁組みは感心できぬものであるが、薫の中納言だけは他家の婿に取らせることは惜しい、
         Onazi yukari ni medurasige naku to mo, kono Tiunagon wo yosobito ni yudura m ga kutiwosiki ni,
2.3.4 　「 さもやなしてまし。年ごろ人知れぬものに 思ひけむ人をも亡くなして、もの心細くながめゐたまふなるを」
           「婿君としようか。長年人知れず恋い慕っていた人を亡くして、何となく心細く物思いに沈んでいらっしゃるというから」
         六の君を改めてその人に娶（めと）らせようか、長く秘密にしていた宇治の愛人を失って憂鬱（ゆううつ）になっているおりからでもあるから
         "Samoya nasi te masi. Tosigoro hitosirenu mono ni omohi kem hito wo mo naku nasi te, mono-kokorobosoku nagame wi tamahu naru wo."
2.3.5 　など思し寄りて、さるべき人して けしきとらせたまひけれど、
           などとお考えつきになって、しかるべき人を介して様子を窺わせなさったが、
         と左大臣は思って、ある人に薫の意向を聞かせてみたが、
         nado obosi yori te, sarubeki hito si te kesiki tora se tamahi kere do,
2.3.6 　「 世のはかなさを目に近く見しに、いと心憂く、身もゆゆしうおぼゆれば、いかにもいかにも、さやうのありさまはもの憂くなむ」
           「世の無常を目の前に見たので、まことに気が塞いで、身も不吉に思われますので、何としても何としても、そのようなことは気が進みません」
         人生のはかなさを実証したことに最近逢（あ）った自分は、結婚のことなどを思うことはできぬ
         "Yo no hakanasa wo me ni tikaku mi si ni, ito kokorouku, mi mo yuyusiu oboyure ba, ikani mo ikani mo, sayau no arisama ha monouku nam."
2.3.7 　と、すさまじげなるよし聞きたまひて、
           と、その気のない旨をお聞きになって、
         と相手にせぬ様子を聞き、
         to, susamazige naru yosi kiki tamahi te,
2.3.8 　「 いかでか、この君さへ、おほなおほな言出づることを、もの憂くはもてなすべきぞ」
           「どうして、この君までが、真剣になって申し出る言葉を、気乗りしなくあしらってよいものか」
         どうして中納言までが懇切に自分のほうから言いだしたことに気のないような返辞をするのであろう
         "Ikadeka, kono Kimi sahe, ohonaohona koto iduru koto wo, monouku ha motenasu beki zo."
2.3.9 　と恨みたまひけれど、親しき御仲らひながらも、人ざまのいと心恥づかしげにものしたまへば、えしひてしも聞こえ動かしたまはざりけり。
           と恨みなさったが、親しいお間柄ながらも、人柄がたいそう気のおける方なので、無理にお勧め申し上げなさることができなかった。
         と、一時は恨んだものの、兄弟ではあっても敬服せずにおられぬところの備わった薫に、しいて六の君を娶らせることは断念した。
         to urami tamahi kere do, sitasiki ohom-nakarahi nagara mo, hitozama no ito kokorohadukasige ni monosi tamahe ba, e sihite simo kikoye ugokasi tamaha zari keri.
注釈196 | この月にと | 二月をさす。 | 2.3.1
注釈197 | いとものしげに思したり | 夕霧の態度を風聞する。 | 2.3.1
注釈198 | と聞きたまふもいとほしければ御文は時々たてまつりたまふ | 六君を気の毒に思って、匂宮は時々手紙をだす。 | 2.3.1
注釈199 | 御裳着のこと | 女子の成人式。 | 2.3.2
注釈200 | 同じゆかりに | 夕霧と薫の関係は、表面上兄弟である。 | 2.3.3
注釈201 | さもやなしてまし | 以下「ながめゐたまふなるを」まで、夕霧の心中。 | 2.3.4
注釈202 | 思ひけむ人 | 宇治の大君をさす。 | 2.3.4
注釈203 | けしきとらせたまひけれど | 薫の意向をさぐること。 | 2.3.5
注釈204 | 世のはかなさを | 以下「もの憂くなむ」まで、薫の夕霧への返事。 | 2.3.6
注釈205 | いかでかこの君さへ | 以下「もてなすべきぞ」まで、夕霧の詞。反語表現。副助詞「さへ」添加の意。匂宮に加えて薫までが、の意。 | 2.3.8
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第二章 中君の物語 匂宮との京での結婚生活が始まる 第四段 薫、桜の花盛りに二条院を訪ね中君と語る

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
2
第二章　中君の物語　匂宮との京での結婚生活が始まる
2 Tale of Naka-no-kimi Newly married life of Naka-no-kimi and Nio-no-miya begins in Kyoto
2.4
第四段　薫、桜の花盛りに二条院を訪ね中君と語る
2-4 Kaoru visits and talks with Naka-no-kimi viewing cherry blossoms
2.4.1 　 花盛りのほど、二条の院の桜を見やりたまふに、 主なき宿の ★まづ思ひやられたまへば、「 心やすくや」など、独りごちあまりて、 宮の御もとに参りたまへり。
           花盛りのころ、二条院の桜を御覧になると、主人のいない山荘がさっそく思いやられなさるので、「気兼ねもなく散るのではないか」などと、独り口ずさみ思い余って、宮のお側に参上なさった。
           陽春の花盛りになって、薫は近い二条の院の桜の梢（こずえ）を見やる時にも「あさぢ原主なき宿のさくら花心やすくや風に散るらん」と宇治の山荘が思いやられて恋しいままに、匂宮（におうみや）をお訪ねしに行った。
         Hanazakari no hodo, Nideu-no-win no sakura wo miyari tamahu ni, nusi naki yado no madu omohiyara re tamahe ba, "Kokoroyasuku ya!" nado, hitorigoti amari te, Miya no ohom-moto ni mawiri tamahe ri.
2.4.2 　ここがちにおはしましつきて、いとよう住み馴れたまひにたれば、「めやすのわざや」と 見たてまつるものから、 例の、いかにぞやおぼゆる心の添ひたるぞ、あやしきや。 されど、実の御心ばへは、いとあはれにうしろやすくぞ思ひきこえたまひける。
           こちらにばかりおいでになって、たいそうよく住みなれていらっしゃるので、「安心ことだ」と拝見するものの、例によって、どうかと思われる心が混じるのは、妙なことであるよ。けれども、本当のお気持ちは、とてもうれしく安心なことだとお思い申し上げなさるのであった。
         宮はおおかたここにおいでになるようになって、貴人の夫人らしく中の君も住み馴（な）れたのを見て、その人の幸福を喜びながらも怪しいあこがれの心はそれにも消されなかった。ますます中の君が恋しくなっていく。しかし本心は親切で、中の君を深く庇護（ひご）しなければならぬことを忘れなかった。
         Kokogati ni ohasimasi tuki te, ito you suminare tamahi ni tare ba, "Meyasu no waza ya!" to mi tatematuru monokara, rei no, ikani zo ya oboyuru kokoro no sohi taru zo, ayasiki ya! Saredo, ziti no mi-kokorobahe ha, ito ahareni usiroyasuku zo omohi kikoye tamahi keru.
2.4.3 　 何くれと御物語聞こえ交はしたまひて、夕つ方、宮は内裏へ参りたまはむとて、御車の装束して、人びと多く参り集まりなどすれば、 立ち出でたまひて、 対の御方へ参りたまへり。
           何やかやとお話を申し上げなさって、夕方、宮は宮中へ参内なさろうして、お車の設えをさせて、お供の人びとが大勢集まって来たりなどしたので、お出になって、対の御方へ参上なさった。
           宮と薫は何かとお話をし合っていたが、夕方に宮は御所へおいでになろうとして、車の仕度（したく）がなされ、前駆などが多く集まって来たりしたために、客殿を立って西の対の夫人の所へ薫はまわって行った。
         Nanikure to ohom-monogatari kikoye kahasi tamahi te, yuhu tu kata, Miya ha uti he mawiri tamaha m tote, mi-kuruma no sauzoku si te, hitobito ohoku mawiri atumari nado sure ba, tati-ide tamahi te, Tai-no-ohomkata he mawiri tamahe ri.
2.4.4 　山里のけはひ、ひきかへて、御簾のうち心にくく住みなして、をかしげなる童の、透影 ほの見ゆるして、御消息聞こえたまへれば、御茵さし出でて、 昔の心知れる人なるべし、出で来て御返り聞こゆ。
           山里の様子とは、うって変わって、御簾の中で奥ゆかしく暮らして、かわいらしい童女の、透影がちらっと見えた子を介して、ご挨拶申し上げなさると、お褥を差し出して、昔の事情を知っている人なのであろう、出て来てお返事を申し上げる。
         山荘の寂しい生活をしていた時に変わり、御簾（みす）の内のゆかしさが思われるような、落ち着いた高華な夫人の住居（すまい）がここに営まれていた。美しい童女の透き影の見えるのに声をかけて、中の君へ消息を取り次がせると、褥（しとね）が出され、宇治時代からの女房で薫を知ったふうの人が来て返辞を伝えた。薫は、
         Yamazato no kehahi, hiki-kahe te, misu no uti kokoronikuku sumi nasi te, wokasige naru waraha no, sukikage hono-miyuru si te, ohom-seusoko kikoye tamahe re ba, ohom-sitone sasi-ide te, mukasi no kokoro sire ru hito naru besi, ideki te ohom-kaheri kikoyu.
2.4.5 　「 朝夕の隔てもあるまじう思うたまへらるるほどながら、そのこととなくて聞こえさせむも、なかなかなれなれしきとがめやと、つつみはべるほどに、世の中変はりにたる心地のみぞしはべるや。 御前の梢も霞隔てて見えはべるに、あはれなること多くもはべるかな」
           「朝夕の区別もなくお訪ねできそうに存じられます近さですが、特に用事もなくてお邪魔いたすのも、かえってなれなれしいという非難を受けようかと、遠慮しておりましたところ、世の中が変わってしまった気ばかりがしますよ。お庭先の梢も霞を隔てて見えますので、胸の一杯になることが多いですね」
         「始終お近い所に住んでおりながら、何と申す用がなくて伺いますことは、なれなれしすぎたことだとかえってお咎（とが）めを受けることになるかもしれませぬと御遠慮をしておりますうちに、世界も変わってしまいましたようになりました。お庭の木の梢も霞（かすみ）越しに見ているのですから、身にしむ気のする時も多いのです」
         "Asayuhu no hedate mo arumaziu omou tamahe raruru hodo nagara, sono koto to naku te kikoyesase m mo, nakanaka narenaresiki togame ya to, tutumi haberu hodo ni, yononaka kahari ni taru kokoti nomi zo si haberu ya! Omahe no kozuwe mo kasumi hedate te miye haberu ni, ahare naru koto ohoku mo haberu kana!"
2.4.6 　と聞こえて、うち眺めてものしたまふけしき、心苦しげなるを、
           と申し上げて、物思いに耽っていらっしゃる様子、お気の毒なのを、
           と取り次がせた、物思わしそうにしている薫の姿の気の毒なのを中の君は見て、
         to kikoye te, uti-nagame te monosi tamahu kesiki, kokorogurusige naru wo,
2.4.7 　「 げに、おはせましかば、おぼつかなからず行き返り、かたみに花の色、鳥の声をも、折につけつつ、すこし心ゆきて過ぐしつべかりける世を」
           「おっしゃるとおり、生きていらしたら、何の気兼ねもなく行き来して、お互いに花の色や、鳥の声を、季節折々につけては、少し心をやって過すことができたのに」
         あの人が惜しむどおりに大姫君が生きていて、あの人の所に迎えられておれば、近い家のことで、始終消息ができ、花鳥につけても少し愉（たの）しい日送りができたであろうが
         "Geni, ohase masika ba, obotukanakara zu yuki kaheri, katamini hana no iro, tori no kowe wo mo, wori ni tuke tutu, sukosi kokoroyuki te sugusi tu bekari keru yo wo."
2.4.8 　など、 思し出づるにつけては、ひたぶるに 絶え籠もりたまへりし住まひの心細さよりも、飽かず悲しう、口惜しきことぞ、いとどまさりける。
           などと、お思い出しなさるにつけて、一途に引き籠もって生活していらした心細さよりも、ひたすら悲しく、残念なことが、いっそうつのるのであった。
         などと、姉君を思い出すと、忍耐そのものが生活であったような宇治の時のほうが、かえって悲しみも忍びよかったように思われ、故人の恋しさのつのるばかりであった。
         nado, obosi iduru ni tuke te ha, hitaburuni taye komori tamahe ri si sumahi no kokorobososa yori mo, akazu kanasiu, kutiwosiki koto zo, itodo masari keru.
注釈206 | 花盛りのほど二条の院の桜を | 『集成』は「三月の上旬と思われる。薫は新築の三条の宮にすでに移っている趣」と注す。 | 2.4.1
注釈207 | 主なき宿の | 『源氏釈』は「植ゑて見し主なき宿の梅の花色かはりこそむかしなりけれ」（出典未詳）を引歌として指摘。『異本紫明抄』は「浅茅原主なき宿の桜花心やすくや風に散るらむ」（拾遺集春、六二、恵慶法師）を引歌として指摘する。 | 2.4.1
注釈208 | 心やすくや | 「浅茅原主なき宿の桜花心やすくや風に散るらむ」（拾遺集春、六二、恵慶法師）の第四句。 | 2.4.1
注釈209 | 宮の御もとに参りたまへり | 二条院内での移動。 | 2.4.1
注釈210 | 見たてまつるものから | 薫の心の両面性をかたる。 | 2.4.2
注釈211 | 例のいかにぞやおぼゆる心の添ひたるぞあやしきや | 『休聞抄』は「双」と指摘。『集成』は「薫の気持に密着した書き方の草子地」。『完訳』は「「例の」以下、薫の心に即しながらの語り手の評。薫の屈曲する心の動揺が習慣的になっているとする」と注す。 | 2.4.2
注釈212 | されど実の御心ばへは | 引き続き語り手の介入した叙述。 | 2.4.2
注釈213 | 何くれと御物語聞こえ交はしたまひて | 薫と匂宮。 | 2.4.3
注釈214 | 立ち出でたまひて | 主語は薫。 | 2.4.3
注釈215 | 対の御方へ | 西の対の中君の方へ。 | 2.4.3
注釈216 | ほの見ゆるして | ちらっと見えた子をして。 | 2.4.4
注釈217 | 昔の心知れる人なるべし | 挿入句。語り手の想像を挿入させた叙述。宇治から付き従って来た女房。 | 2.4.4
注釈218 | 朝夕の隔てもあるまじう | 以下「多くもはべるかな」まで、薫の詞。 | 2.4.5
注釈219 | 御前の梢も霞隔てて見えはべるに | 『集成』は「かえって中の君に近づきにくいことを言う」。『完訳』は「宇治の思い出が遠のく気持を言いこめる」と注す。 | 2.4.5
注釈220 | げにおはせましかば | 以下「心ゆきて過ぐしつべかりける世を」まで、中君の心中の思い。『完訳』は「大君存命なら薫の妻となり、姉妹が夫人同士として親交できたろうとする」と注す。 | 2.4.7
注釈221 | 思し出づるにつけては | 姉大君のことを。 | 2.4.8
注釈222 | 絶え籠もりたまへりし住まひの心細さ | 宇治での生活。 | 2.4.8
出典22 | 主なき宿 | 浅茅原主なき宿の桜花心やすくや風に散るらむ | 拾遺集春-六二 恵慶法師 | 2.4.1
 |  | 植ゑて見し主なき宿の梅の花色ばかりこそ昔なりけれ | 源氏釈所引-出典未詳
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十八帖 早蕨 第二章 中君の物語 匂宮との京での結婚生活が始まる 第五段 匂宮、中君と薫に疑心を抱く

第四十八帖 早蕨
48 SAWARABI (Ohoshima-bon)

薫君の中納言時代
二十五歳春の物語
Tale of Kaoru's Chunagon era, in spring at the age of 25
2
第二章　中君の物語　匂宮との京での結婚生活が始まる
2 Tale of Naka-no-kimi Newly married life of Naka-no-kimi and Nio-no-miya begins in Kyoto
2.5
第五段　匂宮、中君と薫に疑心を抱く
2-5 Nio-no-miya has doubts about a relationship between Naka-no-kimi and Kaoru
2.5.1 　人びとも、
           女房たちも、
         女房たちも、
         Hitobito mo,
2.5.2 　「 世の常に、ことことしくなもてなしきこえさせたまひそ。 限りなき御心のほどをば、今しもこそ、 見たてまつり知らせたまふさまをも、見えたてまつらせたまふべけれ」
           「世間一般の人のように、仰々しくお扱い申し上げなさいますな。この上ないご好意を、今こそ、拝見しご存知あそばしている様子を、お見せ申し上げる時です」
         「世間の習いどおりに、うとうとしくあの方様をお扱いになってはなりませぬ。今こうおなりあそばしてからこそ、あの方様の御親切の並み並みでないことがおわかりになった御感謝の心をお見せあそばすべきでございます」
         "Yo no tune ni, kotokotosiku na motenasi kikoye sase tamahi so. Kagirinaki mi-kokoro no hodo wo ba, ima simo koso, mi tatematuri sirase tamahu sama wo mo, miye tatematura se tamahu bekere."
2.5.3 　など聞こゆれど、人伝てならず、ふとさし出で聞こえむことの、なほつつましきを、やすらひたまふほどに、 宮、出でたまはむとて、御まかり申しに渡りたまへり。いときよらにひきつくろひ化粧じたまひて、見るかひある御さまなり。
           などと申し上げるが、人を介してではなく、直にお話し申し上げることは、やはり気が引けるので、ためらっていらっしゃるところに、宮が、お出かけになろうとして、お暇乞いの挨拶にお渡りになった。たいそう美しく身づくろいし化粧なさって、見栄えのするお姿である。
           こう言って勧めているのであったが、にわかに自身で話に出るようなことはなお恥ずかしくて中の君が躊躇（ちゅうちょ）をしている時に、お出かけになろうとする宮が、夫人に言葉をかけるためにこの西の対へおいでになった。きれいなお身なりで、化粧も施され、見て見がいのある宮様であった。
         nado kikoyure do, hitodute nara zu, huto sasi-ide kikoye m koto no, naho tutumasiki wo, yasurahi tamahu hodo ni, Miya, ide tamaha m tote, ohom-makari mausi ni watari tamahe ri. Ito kiyora ni hiki-tukurohi kesauzi tamahi te, miru kahi aru ohom-sama nari.
2.5.4 　 中納言はこなたになりけり、と見たまひて、
           中納言はこちらに来ているのであった、と御覧になって、
         薫のこちらに来ていたのを御覧になり、
         Tiunagon ha konata ni nari keri, to mi tamahi te,
2.5.5 　「 などか、むげにさし放ちては、 出だし据ゑたまへる。 御あたりには、あまりあやしと思ふまで、うしろやすかりし心寄せを。 わがためはをこがましきこともや、とおぼゆれど、さすがにむげに隔て多からむは、罪もこそ得れ。 近やかにて、昔物語もうち語らひたまへかし」
           「どうして、無愛想に遠ざけて、外にお座らせになっているのか。あなたには、あまりにどうかと思われるまでに、行き届いたお世話ぶりでしたのに。自分には愚かしいこともあろうか、と心配されますが、そうはいってもまったく他人行儀なのも、罰が当たろう。近い所で、昔話を語り合いなさい」
         「どうしてあんなによそよそしい席を与えていらっしゃるのですか。あなたがたの所へはあまりにしすぎると思うほどの親切を見せていた人なのだからね。私のためには多少それは危険を感ずべきことではあっても、あんなに冷遇すれば男はかえって反発的なことを起こすものですよ。近くへお呼びになって昔話でもしたらいいでしょう」
         "Nadoka, mugeni sasi-hanati te ha, idasi suwe tamahe ru? Ohom-atari ni ha, amari ayasi to omohu made, usiroyasukari si kokoroyose wo. Waga tame ha wokogamasiki koto mo ya, to oboyure do, sasugani mugeni hedate ohokara m ha, tumi mo koso ure. Tikayaka nite, mukasimonogatari mo uti-katarahi tamahe kasi."
2.5.6 　 など、聞こえたまふものから、
           などと、申し上げなさるものの、
           こんなことを夫人に言われたのであるが、また、
         nado, kikoye tamahu monokara,
2.5.7 　「 さはありとも、あまり心ゆるびせむも、またいかにぞや。 疑はしき下の心にぞあるや」
           「そうはいっても、あまり気を許すのも、またどんなものかしら。疑わしい下心があるかもしれない」
         「しかしあまり気を許して話し合うことはどうだろう。疑わしい心が下に見えますからね」
         "Saha ari tomo, amari kokoroyurubi se m mo, mata ikani zo ya? Utagahasiki sita no kokoro ni zo aru ya!"
2.5.8 　と、うち返しのたまへば、 一方ならずわづらはしけれど、わが御心にも、あはれ深く思ひ知られにし人の御心を、今しもおろかなるべきならねば、「 かの人も思ひのたまふめるやうに、 いにしへの御代はりとなずらへきこえて、 かう思ひ知りけりと、見えたてまつるふしもあらばや」とは思せど、さすがに、とかくやと、 かたがたにやすからず聞こえなしたまへば、苦しう思されけり。
           と、言い直しなさるので、どちらの方に対しても厄介だけれども、自分の気持ちも、しみじみありがたく思われた方のお心を、今さらよそよそしくすべきことでもないので、「あの方が思いもしおっしゃりもするように、故姉君の身代わりとお思い申して、このように分かりましたと、お表し申し上げる機会があったら」とはお思いになるが、やはり、何やかやと、さまざまに心安からぬことを申し上げなさるので、つらく思われなさるのだった。
           ともお言いになったので、どうすればよいかわからぬようなめんどうさを中の君は感じた。自分にもまれな好意の寄せられたのを知っているのであったから、今の身になったからといって、うとうとしくできるものでない、あの人も言うように、姉君の代わりと見て、感謝している自分の心をあの人に見せうる機会があればよいと願っているがと中の君は思うものの、さすがに宮がとやかくと嫉妬（しっと）をあそばすのは苦しかった。
         to, uti-kahesi notamahe ba, hitokatanarazu, wadurahasikere do, waga mi-kokoro ni mo, ahare hukaku omohi sira re ni si hito no mi-kokoro wo, ima simo oroka naru beki nara ne ba, "Kano hito mo omohi notamahu meru yau ni, inisihe no ohom-kahari to nazurahe kikoye te, kau omohi siri keri to, miye tatematuru husi mo ara baya!" to ha obose do, sasugani, tokaku ya to, katagatani yasukara zu kikoye nasi tamahe ba, kurusiu obosa re keri.
注釈223 | 世の常にことことしく | 定家本は「うと／＼しく」とある。大島本は「こと／＼しく」とある。『集成』『完本』は底本（定家本）のまま。『新大系』は底本（大島本）のままとする。大島本は独自異文。以下「見えたてまつらせたまふべけれ」まで、女房の詞。薫に対する接し方について忠告。 | 2.5.2
注釈224 | 限りなき御心のほどをば | 薫の厚意。 | 2.5.2
注釈225 | 見たてまつり知らせたまふさまをも | 「たてまつり」は中君の薫に対する敬意。「せたまへる」二重敬語、女房の中君に対する敬意。以下の「見えたてまつらせたまふべけれ」の「たてまつる」「せたまふ」も同じ。 | 2.5.2
注釈226 | 宮出でたまはむとて | 匂宮が宮中へ出かけようとして。前に「夕つ方宮は内裏へ参りたまはむとて」（第二章四段）とあった。 | 2.5.3
注釈227 | 中納言はこなたになりけり | 匂宮が薫を視覚で認めた。 | 2.5.4
注釈228 | などかむげにさし放ちては | 以下「うち語らひたまへかし」まで、匂宮の詞。どうして薫をむやみに遠ざけて御簾の外に座らせているのだ、の意。 | 2.5.5
注釈229 | 出だし据ゑたまへる | 御簾の外、すなわち簀子に。 | 2.5.5
注釈230 | 御あたりにはあまりあやしと思ふまで | 「御あたり」は、あなたの意。「あやしと思ふまで」には、嫉妬や厭味にニュアンスをともなう。 | 2.5.5
注釈231 | わがためはをこがましきこともやとおぼゆれど | 『集成』は「私にとっては物笑いなことであろうか、と思われますが。暗に中の君と薫の間柄を疑う体に諷する」と注す。 | 2.5.5
注釈232 | 近やかにて | 御簾の内の廂間に招じ入れて、の意。 | 2.5.5
注釈233 | など聞こえたまふものから | 好意的に言う一方で。 | 2.5.6
注釈234 | さはありとも | 以下「心にぞあるや」まで、匂宮の詞。薫には聞こえない小さい声で言ったものであろう。 | 2.5.7
注釈235 | 疑はしき下の心にぞあるや | 薫の下心を疑う。中君を横取りするやも知れない、の気持ち。 | 2.5.7
注釈236 | 一方ならずわづらはしけれど | 『集成』は「どちらに対しても（匂宮に対しても薫に対しても）厄介なことと思われるけれども。中の君の心」と注す。 | 2.5.8
注釈237 | かの人も | 以下「見えたてまつるふしもあらばや」まで、中君の心中の思い。薫に対する気持ちと今後の接し方を思案。 | 2.5.8
注釈238 | いにしへの御代はりとなずらへきこえて | 姉のお身代わりとお思い申し上げて。 | 2.5.8
注釈239 | かう思ひ知りけりと | このように薫の厚意を理解しているのだと。 | 2.5.8
注釈240 | かたがたにやすからず聞こえなしたまへば | 匂宮が中君と薫の仲を疑って何かにつけて、穏やかならず言いがかりをつけるように申し上げなさる。 | 2.5.8
Last updated 4/28/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/28/2011（ver.2-2）
渋谷栄一注釈(C)
Last updated 3/31/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）