源氏物語 第四十九帖 宿木 目次

第四十九帖 宿木

薫君の中、大納言時代二十四歳夏から二十六歳夏四月頃までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 中納言源朝臣 中納言朝臣 源中納言 中納言 中納言の君 権大納言 右大将 大将殿 大将の君 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 宮 三の宮 | 今上帝の第三親王
今上帝 | きんじょうてい | 帝 内裏 主上 | 朱雀院の第一親王
明石中宮 | あかしのちゅうぐう | 中宮 后 后の宮 | 源氏の娘
夕霧 | ゆうぎり | 右大臣 右大臣殿 右の大殿 大臣 | 源氏の長男
紅梅大納言 | こうばいのだいなごん | 按察使大納言 大納言 按察使 | 致仕大臣の二男
女三の宮 | おんなさんのみや | 母宮 尼宮 入道の宮 | 薫の母
麗景殿女御 | れいけいでんのにょうご | 藤壺 故左大臣殿の女御 女御 母女御 | 今上帝の女御
女二の宮 | おんなにのみや | 女宮 藤壺の宮 | 今上帝の第二内親王
六の君 | ろくのきみ | 六の君 女君 | 夕霧の娘
中君 | なかのきみ | 二条院の対の御方 兵部卿宮の北の方 宮の御方 対の御方 宮 | 八の宮の二女
浮舟 | うきふね | 常陸前司殿の姫君 |
弁尼君 | べんのあまぎみ | 尼君 弁 老い人 朽木 |

第一章　薫と匂宮の物語　女二の宮や六の君との結婚話

目次 | 和歌 | 絵

第一段　藤壺女御と女二の宮

第二段　藤壺女御の死去と女二の宮の将来

第三段　帝、女二の宮を薫に降嫁させようと考える

第四段　帝、女二の宮や薫と碁を打つ
15行 | 世の常の垣根に匂ふ花ならば 心のままに折りて見ましを
17行 | 霜にあへず枯れにし園の菊なれど 残りの色はあせずもあるかな
13行

第五段　夕霧、匂宮を六の君の婿にと願う

第二章　中君の物語　中君の不安な思いと薫の同情

目次 | 和歌 | 絵

第一段　匂宮の婚約と中君の不安な心境

第二段　中君、匂宮の子を懐妊

第三段　薫、中君に同情しつつ恋慕す

第四段　薫、亡き大君を追憶す

第五段　薫、二条院の中君を訪問
8行 今朝の間の色にや賞でむ置く露の
消えぬにかかる花と見る見る

第六段　薫、中君と語らう
6行 | よそへてぞ見るべかりける白露の 契りかおきし朝顔の花
8行 | 消えぬまに枯れぬる花のはかなさに おくるる露はなほぞまされる
4行

第七段　薫、源氏の死を語り、亡き大君を追憶

第八段　薫と中君の故里の宇治を思う

第九段　薫、二条院を退出して帰宅

第三章　中君の物語　匂宮と六の君の婚儀

目次 | 和歌 | 絵

第一段　匂宮と六の君の婚儀
4行 大空の月だに宿るわが宿に
待つ宵過ぎて見えぬ君かな

第二段　中君の不安な心境
4行 山里の松の蔭にもかくばかり
身にしむ秋の風はなかりき
2行

第三段　匂宮、六の君に後朝の文を書く

第四段　匂宮、中君を慰める

第五段　後朝の使者と中君の諦観
4行 女郎花しをれぞまさる朝露の
いかに置きける名残なるらむ

第六段　匂宮と六の君の結婚第二夜
5行 おほかたに聞かましものをひぐらしの
声恨めしき秋の暮かな

第七段　匂宮と六の君の結婚第三夜の宴
4行

第四章　薫の物語　中君に同情しながら恋慕の情高まる

目次 | 和歌 | 絵

第一段　薫、匂宮の結婚につけわが身を顧みる

第二段　薫と按察使の君、匂宮と六の君
2行 | うち渡し世に許しなき関川を みなれそめけむ名こそ惜しけれ
4行 | 深からず上は見ゆれど関川の 下の通ひは絶ゆるものかは
4行

第三段　中君と薫、手紙を書き交す

第四段　薫、中君を訪問して慰める

第五段　中君、薫に宇治への同行を願う

第六段　薫、中君に迫る

第七段　薫、自制して退出する

第五章　中君の物語　中君、薫の後見に感謝しつつも苦悩す

目次 | 和歌 | 絵

第一段　翌朝、薫、中君に手紙を書く
4行 いたづらに分けつる道の露しげみ
昔おぼゆる秋の空かな

第二段　匂宮、帰邸して、薫の移り香に不審を抱く
13行 | また人に馴れける袖の移り香を わが身にしめて恨みつるかな
15行 | みなれぬる中の衣と頼めしを かばかりにてやかけ離れなむ

第三段　匂宮、中君の素晴しさを改めて認識

第四段　薫、中君に衣料を贈る
10行 結びける契りことなる下紐を
ただ一筋に恨みやはする

第五段　薫、中君をよく後見す

第六段　薫と中君の、それぞれの苦悩

第六章　薫の物語　中君から異母妹の浮舟の存在を聞く

目次 | 和歌 | 絵

第一段　薫、二条院の中君を訪問

第二段　薫、亡き大君追慕の情を訴える

第三段　薫、故大君に似た人形を望む

第四段　中君、異母妹の浮舟を語る

第五段　薫、なお中君を恋慕す

第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く

目次 | 和歌 | 絵

第一段　九月二十日過ぎ、薫、宇治を訪れる

第二段　薫、宇治の阿闍梨と面談す

第三段　薫、弁の尼と語る

第四段　薫、浮舟の件を弁の尼に尋ねる

第五段　薫、二条院の中君に宇治訪問の報告
3行 | 宿り木と思ひ出でずは木のもとの 旅寝もいかにさびしからまし
5行 | 荒れ果つる朽木のもとを宿りきと 思ひおきけるほどの悲しさ
1行

第六段　匂宮、中君の前で琵琶を弾く
2行 | 穂に出でぬもの思ふらし篠薄 招く袂の露しげくして
4行 | 秋果つる野辺のけしきも篠薄 ほのめく風につけてこそ知れ

第七段　夕霧、匂宮を強引に六条院へ迎え取る

第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁

目次 | 和歌 | 絵

第一段　新年、薫権大納言兼右大将に昇進

第二段　中君に男子誕生
2行

第三段　二月二十日過ぎ、女二の宮、薫に降嫁す

第四段　中君の男御子、五十日の祝い

第五段　薫、中君の若君を見る

第六段　藤壺にて藤の花の宴催される

第七段　女二の宮、三条宮邸に渡御す
5行 | すべらきのかざしに折ると藤の花 及ばぬ枝に袖かけてけり
7行 | よろづ世をかけて匂はむ花なれば 今日をも飽かぬ色とこそ見れ
8行 | 君がため折れるかざしは紫の 雲に劣らぬ花のけしきか
9行 | 世の常の色とも見えず雲居まで たち昇りたる藤波の花
3行

第九章　薫の物語　宇治で浮舟に出逢う

目次 | 和歌 | 絵

第一段　四月二十日過ぎ、薫、宇治で浮舟に邂逅
2行

第二段　薫、浮舟を垣間見る

第三段　浮舟、弁の尼と対面

第四段　薫、弁の尼に仲立を依頼
14行 貌鳥の声も聞きしにかよふやと
茂みを分けて今日ぞ尋ぬる
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第四十九帖 宿木 第一章 薫と匂宮の物語 女二の宮や六の君との結婚話 第一段 藤壺女御と女二の宮

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
1
第一章　薫と匂宮の物語　女二の宮や六の君との結婚話
1 Tale of Kaoru and Nio-no-miya Topics for Onna-ni-no-miya and Roku-no-kimi's marriages
1.1
第一段　藤壺女御と女二の宮
1-1 About Fujitsubo and her daughter Onna-ni-no-miya
1.1.1 　 そのころ、藤壺と聞こゆるは、故左大臣殿の女御になむおはしける。まだ春宮と聞こえさせし時、人より先に参りたまひにしかば、睦ましくあはれなる方の御思ひは、ことに ものしたまふめれど、 そのしるしと見ゆるふしもなくて年経たまふに、中宮には、宮たちさへあまた、ここら 大人びたまふめるに、さやうのこともすくなくて、ただ 女宮一所をぞ持ちたてまつりたまへりける。
           その当時、藤壷と申し上げた方は、故左大臣殿の女御でいらっしゃった。が、まだ東宮と申し上げあそばしたとき、誰よりも先に入内なさっていたので、親しく情け深い御愛情は、格別でいらっしゃったらしいが、その甲斐があったと見えることもなくて長年お過ぎになるうちに、中宮におかれては、宮たちまでが大勢、成長なさっているらしいのに、そのようなことも少なくて、ただ女宮をお一方お持ち申し上げていらっしゃるのだった。
           そのころ後宮（こうきゅう）で藤壺（ふじつぼ）と言われていたのは亡き左大臣の女（むすめ）の女御（にょご）であった。帝（みかど）がまだ東宮でいらせられた時に、最も初めに上がった人であったから、親しみをお持ちになることは殊に深くて、御愛情はお持ちになるのであったが、それの形になって現われるようなこともなくて歳月（としつき）がたつうちに、中宮（ちゅうぐう）のほうには宮たちも多くおできになって、それぞれごりっぱにおなりあそばされたにもかかわらず、この女御は内親王をお一人お生みすることができただけであった。
         Sonokoro, Huditubo to kikoyuru ha, ko-SaDaizin-dono no Nyougo ni nam ohasi keru. Mada Touguu to kikoye sase si toki, hito yori saki ni mawiri tamahi ni sika ba, mutumasiku ahare naru kata no ohom-omohi ha, kotoni monosi tamahu mere do, sono sirusi to miyuru husi mo naku te tosi he tamahu ni, Tiuguu ni ha, Miya-tati sahe amata, kokora otonabi tamahu meru ni, sayau no koto mo sukunaku te, tada Womna-Miya hitotokoro wo zo moti tatematuri tamahe ri keru.
1.1.2 　 わがいと口惜しく、人におされたてまつりぬる宿世、嘆かしくおぼゆる代はりに、「この宮をだに、いかで行く末の心も慰むばかりにて見たてまつらむ」と、かしづききこえたまふことおろかならず。御容貌もいとをかしくおはすれば、帝もらうたきものに思ひきこえさせたまへり。
           自分の実に無念に、他人に圧倒され申した運命、嘆かしく思っている代わりに、「せめてこの宮だけでも、何とか将来に心も慰められるようにして差し上げたい」と、大切にお世話申し上げること並々でない。ご器量もとても美しくおいでなので、帝もかわいいとお思い申し上げあそばしていらした。
           自分が後宮の競争に失敗する悲しい運命を見たかわりに、この宮を長い将来にかけて唯一の慰安にするまでも完全な幸福のある方にしたいと女御は大事にかしずいていた。御容貌（ようぼう）もお美しかったから帝も愛しておいでになり、
         Waga ito kutiwosiku, hito ni osa re tatematuri nuru sukuse, nagekasiku oboyuru kahari ni, "Kono Miya wo dani, ikade yukusuwe no kokoro mo nagusamu bakari nite mi tatematura m." to, kasiduki kikoye tamahu koto oroka nara zu. Ohom-katati mo ito wokasiku ohasure ba, Mikado mo rautaki mono ni omohi kikoye sase tamahe ri.
1.1.3 　 女一の宮を、世にたぐひなきものにかしづききこえさせたまふに、おほかたの世のおぼえ こそ及ぶべうもあらね、うちうちの御ありさまは、をさをさ劣らず。父大臣の御勢ひ、厳しかりし名残、いたく衰へねば、ことに心もとなきことなどなくて、さぶらふ人びとのなり姿よりはじめ、たゆみなく、時々につけつつ、調へ好み、今めかしくゆゑゆゑしきさまにもてなしたまへり。
           女一の宮を、世に類のないほど大切にお世話申し上げあそばすので、世間一般の評判こそ及ぶべくもないが、内々の御待遇は、少しも劣らない。父大臣のご威勢が、盛んであったころの名残が、たいして衰えてはいないので、特に心細いことなどはなくて、伺候する女房たちの服装や姿をはじめとして、気を抜くことなく、季節季節に応じて、仕立て好み、はなやかで趣味豊かにお暮らしになっていた。
           中宮からお生まれになった女一（にょいち）の宮（みや）を、世にたぐいもないほど帝が尊重しておいでになることによって、世間がまた格別な敬意を寄せるという、こうした点は別として、皇女としてはなやかな生活をしておいでになることではあまり劣ることもなくて、女御の父大臣の勢力の大きかった名残（なごり）はまだ家に残り、物質的に不自由のないところから、女二の宮の侍女たちの服装をはじめとし、御殿内を季節季節にしたがって変える装飾もはなやかにして、派手（はで）でそして重厚な貴女らしさを失わぬ用意のあるおかしずきをしていた。
         Womna-Iti-no-Miya wo, yo ni taguhi naki mono ni kasiduki kikoyesase tamahu ni, ohokata no yo no oboye koso oyobu beu mo ara ne, utiuti no ohom-arisama ha, wosawosa otora zu. Titi Otodo no ohom-ikihohi, ikamesikari si nagori, itaku otorohe ne ba, kotoni kokoromotonaki koto nado naku te, saburahu hitobito no nari sugata yori hazime, tayumi naku, tokidoki ni tuke tutu, totonohe konomi, imamekasiku yuweyuwesiki sama ni motenasi tamahe ri.
注釈1 | そのころ藤壺と聞こゆるは故左大臣殿の女御になむおはしける | 漠然とした過去をさし、物語を語り起こす常套句。「橋姫」巻にもある。この左大臣は系図不詳の人。その娘の三の君。今上帝（朱雀院の第一皇子）が東宮時代に入内し、藤壺女御と呼称された、という紹介。同じ後宮には明石中宮がいる。「なむ--ける」係結びの呼応。 | 1.1.1
注釈2 | ものしたまふめれど | 推量の助動詞「めり」語り手の主観的推量の意。 | 1.1.1
注釈3 | そのしるしと見ゆるふしもなくて | 立后の沙汰もなくて、という意。 | 1.1.1
注釈4 | 大人びたまふめるに | ここの推量の助動詞「めり」も語り手の主観的推量の意。 | 1.1.1
注釈5 | 女宮一所をぞ | 後文により「女二宮」とわかる。 | 1.1.1
注釈6 | わがいと口惜しく | 以下「見たてまつらむ」まで、藤壺女御の心中。ただし始まりは、地の文が自然と心中文に移っていく叙述。 | 1.1.2
注釈7 | 女一の宮 | 明石中宮腹の姫宮。 | 1.1.3
注釈8 | こそ及ぶべうもあらね | 係助詞「こそ」--「あらね」已然形、逆接用法。挿入句的。 | 1.1.3
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年8月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月9日
Last updated 6/21/2011 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第四十九帖 宿木 第一章 薫と匂宮の物語 女二の宮や六の君との結婚話 第二段 藤壺女御の死去と女二の宮の将来

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
1
第一章　薫と匂宮の物語　女二の宮や六の君との結婚話
1 Tale of Kaoru and Nio-no-miya Topics for Onna-ni-no-miya and Roku-no-kimi's marriages
1.2
第二段　藤壺女御の死去と女二の宮の将来
1-2 Fujitsubo's death and her daughter's future
1.2.1 　 十四になりたまふ年、御裳着せたてまつりたまはむとて、春よりうち始めて、異事なく思し急ぎて、何事もなべてならぬさまにと思しまうく。
           十四歳におなりになる年、御裳着の式をして差し上げようとして、春から準備して、余念なく御準備して、何事も普通でない様子にとお考えになる。
           宮の十四におなりになる年に裳着（もぎ）の式を行なおうとして、その春から専心に仕度（したく）をして、何事も並み並みに平凡にならぬようにしたいと女御は願っていた。
         Zihusi ni nari tamahu tosi, ohom-mo kise tatematuri tamaha m tote, haru yori uti-hazime te, kotokoto naku obosi isogi te, nanigoto mo nabete nara nu sama ni to obosi mauku.
1.2.2 　 いにしへより伝はりたりける宝物ども、この折にこそはと、探し出でつつ、いみじく営みたまふに、女御、 夏ごろ、もののけにわづらひたまひて、いとはかなく亡せたまひぬ。言ふかひなく口惜しきことを、内裏にも思し嘆く。
           昔から伝わっていた宝物類、この機会にと、探し出しては探し出しては、大変な準備をなさっていらっしゃったが、女御が、夏頃に、物の怪に患いなさって、まことにあっけなくお亡くなりになってしまった。言いようもなく残念なことと、帝におかせられてもお嘆きになる。
           自家の祖先から伝わった宝物類も晴れの式に役だてようと捜し出させて、非常に熱心になっていた女御が、夏ごろから物怪（もののけ）に煩（わずら）い始めてまもなく死んだ。残念に思召（おぼしめ）されて帝（みかど）もお歎きになった。
         Inisihe yori tutahari tari keru takaramono-domo, kono wori ni koso ha to, sagasi ide tutu, imiziku itonami tamahu ni, Nyougo, natu-goro, mononoke ni wadurahi tamahi te, ito hakanaku use tamahi nu. Ihukahinaku kutiwosiki koto wo, Uti ni mo obosi nageku.
1.2.3 　 心ばへ情け情けしく、なつかしきところおはしつる御方なれば、殿上人どもも、「 こよなくさうざうしかるべきわざかな」と、惜しみきこゆ。おほかたさるまじき際の女官などまで、しのびきこえぬはなし。
           お心も情け深く、やさしいところがおありだった御方なので、殿上人たちも、「この上なく寂しくなってしまうことだなあ」と、惜しみ申し上げる。一般の特に関係ない身分の女官などまでが、お偲び申し上げない者はいない。
           優しい人であったため、殿上役人なども御所の内が寂しくなったように言って惜しんだ。直接の関係のなかった女官たちなども藤壺（ふじつぼ）の女御を皆しのんだ。
         Kokorobahe nasake nasakesiku, natukasiki tokoro ohasi turu ohom-kata nare ba, Tenzyaubito-domo mo, "Koyonaku sauzausikaru beki waza kana!" to, wosimi kikoyu. Ohokata sarumaziki kiha no Nyoukwan nado made, sinobi kikoye nu ha nasi.
1.2.4 　 宮は、まして若き御心地に、心細く悲しく思し入りたるを、 聞こし召して、心苦しくあはれに思し召さるれば、 御四十九日過ぐるままに、忍びて参らせ たてまつらせたまへり。 日々に、渡らせたまひつつ見たてまつらせたまふ。
           宮は、それ以上に若いお気持ちとて、心細く悲しみに沈んでいらっしゃるのを、お耳にあそばして、おいたわしくかわいそうにお思いあそばすので、御四十九日忌が過ぎると、早速に人目につかぬよう参内させなさった。毎日、お渡りあそばしてお会い申し上げなさる。
           女二の宮はまして若い少女心（おとめごころ）にお心細くも悲しくも思い沈んでおいでになろうことを、哀れに気がかりに思召す帝は、四十九日が過ぎるとまもなくそっと御所へお呼び寄せになった。その藤壺へおいでになって帝は女二の宮を慰めておいでになるのであった。
         Miya ha, masite wakaki mi-kokoti ni, kokorobosoku kanasiku obosi iri taru wo, kikosimesi te, kokorogurusiku ahareni obosimesa rure ba, ohom-sizihuku niti suguru mama ni, sinobi te mawira se tatematura se tamahe ri. Hibi ni, watara se tamahi tutu mi tatematura se tamahu.
1.2.5 　黒き御衣にやつれておはするさま、いとどらうたげにあてなるけしき まさりたまへり。心ざまもいとよく大人びたまひて、母女御よりも今すこしづしやかに、重りかなるところはまさりたまへるを、うしろやすくは見たてまつらせたまへど、まことには、御母方とても、後見と頼ませたまふべき、 叔父などやうのはかばかしき人もなし。わづかに 大蔵卿、修理大夫などいふは、女御にも異腹なりける。
           黒い御喪服で質素にしていらっしゃる様子は、ますますかわいらしく上品な感じがまさっていらっしゃった。お考えもすっかり一人前におなりになって、母女御よりも少し落ち着いて、重々しいところはまさっていらっしゃるのを、危なげのないお方だと御拝見あそばすが、実質的方面では、御母方といっても、後見役をお頼みなさるはずの叔父などといったようなしっかりとした人がいない。わずかに大蔵卿、修理大夫などという人びとは、女御にとっても異母兄弟なのであった。
           黒い喪服姿になっておいでになる宮は、いっそう可憐（かれん）に見え、品よさがすぐれておいでになった。性質も聡明（そうめい）で、母の女御よりも静かで深みのあることは少しまさっているのをお知りになって、御安心はあそばされるのであったが、実際問題としてはこの方に確かな後援者と見るべき伯父（おじ）はなく、わずかに女御と腹違いの兄弟が大蔵卿（おおくらきょう）、修理大夫（だゆう）などでいるだけであったから、
         Kuroki ohom-zo ni yature te ohasuru sama, itodo rautageni ate naru kesiki masari tamahe ri. Kokorozama mo ito yoku otonabi tamahi te, haha-Nyougo yori mo ima sukosi dusiyakani, omorika naru tokoro ha masari tamahe ru wo, usiroyasuku ha mi tatematura se tamahe do, makoto ni ha, ohom-hahakata tote mo, usiromi to tanoma se tamahu beki, wodi nado yau no hakabakasiki hito mo nasi. Wadukani Ohokura-Kyau, Suri-no-Kami nado ihu ha, Nyougo ni mo kotobara nari keru.
1.2.6 　ことに世のおぼえ重りかにもあらず、やむごとなからぬ人びとを 頼もし人にておはせむに、「 女は心苦しきこと多かりぬべきこそいとほしけれ」など、 御心一つなるやうに思し扱ふも、やすからざりけり。
           特に世間の声望も重くなく、高貴な身分でもない人びとを後見人にしていらっしゃるので、「女性はつらいことが多くあるだろうことがお気の毒である」などと、お一人で御心配なさっているのも、大変なことであった。
           格別世間から重んぜられてもいず地位の高くもない人を背景にしていることは女の身にとって不利な場合が多いであろうことが哀れであると、帝はただ一人の親となってこの宮のことに全責任のある気のあそばすのもお苦しかった。
         Kotoni yo no oboye omorika ni mo ara zu, yamgotonakara nu hitobito wo tanomosibito nite ohase m ni, "Womna ha kokorogurusiki koto ohokari nu beki koso itohosikere." nado, mi-kokoro hitotu naru yau ni obosi atukahu mo, yasukara zari keri.
注釈9 | 十四になりたまふ年御裳着せたてまつりたまはむとて | 女二宮、十四歳の年に裳着の儀式を予定。主語は母藤壺女御。 | 1.2.1
注釈10 | いにしへより | 以下「この折にこそは」まで、藤壺女御の心中の思い。 | 1.2.2
注釈11 | 夏ごろもののけにわづらひたまひていとはかなく亡せたまひぬ | 夏と病気。この物語における主題と季節の類同的発想。 | 1.2.2
注釈12 | 心ばへ情け情けしくなつかしきところおはしつる御方なれば | 桐壺更衣の死去に類似。 | 1.2.3
注釈13 | こよなくさうざうしかるべきわざかな | 殿上人たちの嘆き。 | 1.2.3
注釈14 | 宮はまして | 女二の宮。 | 1.2.4
注釈15 | 聞こし召して | 主語は帝。 | 1.2.4
注釈16 | 御四十九日過ぐるままに | 副詞「ままに」、と同時に、とすぐにの意。 | 1.2.4
注釈17 | 日々に渡らせたまひつつ見たてまつらせたまふ | 帝が藤壺（飛香舎）にお越しあそばして、女二の宮にお目にかかりなさる、の意。 | 1.2.4
注釈18 | まさりたまへり | 女二の宮が母藤壺女御より。 | 1.2.5
注釈19 | 叔父など | 女御の兄弟。 | 1.2.5
注釈20 | 大蔵卿修理大夫 | 大蔵卿は正四位下相当官、修理大夫は従四位下相当官である。 | 1.2.5
注釈21 | 女は | 以下「いとほしけれ」まで、帝の心中の思い。 | 1.2.6
注釈22 | 御心一つなるやうに思し扱ふも | 帝が一人で心配しなければならないこと。 | 1.2.6
校訂1 | たてまつらせ | たてまつらせ--たてまつり（り/＃）らせ | 1.2.4
校訂2 | 頼もし人 | 頼もし人--たのもしき（き/＃）人 | 1.2.6
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年8月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月9日
Last updated 6/21/2011 (ver.2-1)


源氏物語 第四十九帖 宿木 第一章 薫と匂宮の物語 女二の宮や六の君との結婚話 第三段 帝、女二の宮を薫に降嫁させようと考える

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
1
第一章　薫と匂宮の物語　女二の宮や六の君との結婚話
1 Tale of Kaoru and Nio-no-miya Topics for Onna-ni-no-miya and Roku-no-kimi's marriages
1.3
第三段　帝、女二の宮を薫に降嫁させようと考える
1-3 Mikado considers and gives her daughter in marriage to Kaoru
1.3.1 　御前の菊移ろひ果てて盛りなるころ、空のけしきのあはれにうちしぐるるにも、まづこの御方に渡らせたまひて、昔のことなど聞こえさせたまふに、御いらへなども、おほどかなるものから、いはけなからずうち聞こえさせたまふを、うつくしく思ひきこえさせたまふ。
           お庭先の菊がすっかり変色して盛んなころ、空模様が胸打つようにちょっと時雨するにつけても、まずこの御方にお渡りあそばして、故人のことなどをお話し申し上げあそばすと、お返事なども、おっとりしたものの、幼くはなく少しお答え申し上げるなさるのを、かわいらしいとお思い申し上げあそばす。
           お庭の菊の花がまだ終わりがたにもならず盛りなころ、空模様も時雨（しぐれ）になって寂しい日であったが、帝はどこよりもまず藤壺へおいでになり、故人の女御のことなどをお話し出しになると、宮はおおようではあるが子供らしくはなく、難のないお答えなどされるのを帝はかわいく思召した。
         Omahe no kiku uturohi hate te sakari naru koro, sora no kesiki no ahareni uti-sigururu ni mo, madu kono ohom-kata ni watara se tamahi te, mukasi no koto nado kikoyesase tamahu ni, ohom-irahe nado mo, ohodoka naru monokara, ihakenakara zu uti-kikoyesase tamahu wo, utukusiku omohi kikoyesase tamahu.
1.3.2 　 かやうなる御さまを見知りぬべからむ人の、もてはやしきこえむも、などかはあらむ、 朱雀院の姫宮を、六条の院に譲りきこえたまひし折の定めどもなど、思し召し出づるに、
           このようなご様子が分かるような人が、慈しみ申し上げるというのも、何の不都合があろうかと、朱雀院の姫宮を、六条院にお譲り申し上げなさった時の御評定などをお思い出しあそばすと、
           こうした人の価値を認めて愛する良人（おっと）のないはずはない、朱雀（すざく）院が姫宮を六条院へお嫁（とつ）がせになった時のことを思ってごらんになると、
         Kayau naru ohom-sama wo mi siri nu bekara m hito no, motehayasi kikoye m mo, nado kaha ara m, Suzaku-Win no Hime-Miya wo, Rokudeu-no-Win ni yuduri kikoye tamahi si wori no sadame-domo nado, obosimesi iduru ni,
1.3.3 　「 しばしは、いでや、飽かずもあるかな。 さらでもおはしなまし、と聞こゆることどもありしかど、 源中納言の、人よりことなるありさまにて、かくよろづを 後見たてまつるにこそ、そのかみの御おぼえ衰へず、やむごとなきさまにてはながらへたまふめれ。さらずは、御心より外なる事どもも出で来て、おのづから人に軽められたまふ こともやあらまし」
           「暫くの間は、どんなものかしら、物足りないことだ。降嫁などなさらなくてもよかったろうに、と申し上げる意見もあったが、源中納言が、誰よりも孝養ある様子で、いろいろとご後見申し上げているから、その当時のご威勢も衰えず、高貴な身分の生活でいらっしゃるのだ。そうでなかったら、ご心外なことがらが出てきて、自然と人から軽んじられなさることもあったろうに」
           あの当時は飽き足らぬことである、皇女は一人でおいでになるほうが神聖でいいとも世間で言ったものであるが、源中納言のようなすぐれた子をお持ちになり、それがついているために昔と変わらぬ世の尊敬も女三の宮が受けておいでになる事実もあるではないか、そうでなく独身でおいでになれば、弱い女性の身には、自発的のことでなく過失に堕（お）ちてしまうことがあって、自然人から軽侮を受ける結果になっていたかもしれぬ
         "Sibasi ha, ideya, akazu mo aru kana! Sarade mo ohasi na masi, to kikoyuru koto-domo ari sika do, Gen-Tiunagon no, hito yori koto naru arisama nite, kaku yorodu wo usiromi tatematuru ni koso, sonokami no ohom-oboye otorohe zu, yamgotonaki sama nite ha nagarahe tamahu mere. Sarazuha, mi-kokoro yori hoka naru koto-domo mo ideki te, onodukara hito ni karume rare tamahu koto mo ya ara masi."
1.3.4 　など思し続けて、「 ともかくも、御覧ずる世にや思ひ定めまし」と思し寄るには、やがて、 そのついでのままに、この中納言より他に、よろしかるべき人、またなかりけり。
           などと、お思い続けて、「いずれにせよ、在位中に決定しようかしら」とお考えになると、そのまま、順序に従って、この中納言より他に、適当な人は、またいないのであった。
           と、こんなことを帝はお思い続けになって、ともかくも自分の位にいるうちに婿をきめておきたい、だれが好配偶者とするに足る人物であろうとお思いになると、その女三の宮の御子の源中納言以外に適当な婿はないということへ帝のお考えは帰着した。
         nado obosi tuduke te, "Tomokakumo, goranzuru yo ni ya omohi sadame masi." to obosiyoru ni ha, yagate, sono tuide no mama ni, kono Tiunagon yori hoka ni, yorosikaru beki hito, mata nakari keri.
1.3.5 　「 宮たちの御かたはらにさし並べたらむに、何事もめざましくはあらじを。もとより思ふ人持たりて、聞きにくきことうちまずまじくはた、あめるを、 つひにはさやうのことなくてしもえあらじ。さらぬ先に、さもやほのめかしてまし」
           「宮たちの伴侶となったとして、何につけても目障りなことはあるまいよ。もともと心寄せる人があっても、聞き苦しい噂は聞くこともなさそうだし、また、もしいても、結局は結婚しないこともあるまい。本妻を持つ前に、それとなく当たってみよう」
           内親王の良人（おっと）としてどの点でも似合わしくないところはない、愛人を他に持っていたとしても、妻になった宮を辱（はずか）しめるようなことはしないはずの男である、しかしながら早くしないでは正妻というものをいつまでも持たずにいるわけはないのであるから、その前に自分の意向をかれにほのめかしておきたい
         "Miya-tati no ohom-katahara ni sasi-narabe tara m ni, nanigoto mo mezamasiku ha ara zi wo. Moto yori omohu hito mo' tari te, kiki nikuki koto uti-mazu maziku hata, a' meru wo, tuhini ha sayau no koto naku te simo e ara zi. Saranu saki ni, samoya honomekasi te masi."
1.3.6 　など、折々思し召しけり。
           などと、時々お考えになっているのであった。
           とこんなことを帝は時々思召した。
         nado, woriwori obosimesi keri.
注釈23 | かやうなる御さまを | 以下「などかはあらむ」あたりまで、帝の心中の思い。地の文と交互に叙述される。 | 1.3.2
注釈24 | 朱雀院の姫宮を六条の院に譲りきこえたまひし折の定めどもなど | 朱雀院は帝の父、女三宮は帝の異母兄妹、薫の母。 | 1.3.2
注釈25 | しばしは | 以下「こともやあらまし」まで、再び帝の心中の思い。 | 1.3.3
注釈26 | さらでも | 降嫁させなくても、の意。 | 1.3.3
注釈27 | 源中納言の人よりことなるありさまにて | 『完訳』は「前述から反転して、降嫁して薫（源中納言）をもうけたからこそ、今の平穏な生活があると考え直す」と注す。 | 1.3.3
注釈28 | 後見たてまつるにこそ | 係助詞「こそ」は「ながらへたまふめれ」に係る。『集成』は「過しておいでなのだろうが」と逆接に、『完訳』は「お暮しになっていらっしゃるようではないか」と強調のニュアンスに解釈。 | 1.3.3
注釈29 | こともやあらまし | 推量の助動詞「まし」、『集成』は「軽んじられなさることもあるかもしれない」と危惧の意に、『完訳』は「もしかして世間から軽い扱いをお受けになるようなこともおありになったかもしれない」と反実仮想の意に解す。 | 1.3.3
注釈30 | ともかくも御覧ずる世にや思ひ定めまし | 帝の心中。「御覧ずる」という敬語表現がまじる。推量の助動詞「まし」危惧の気持ちを表す。 | 1.3.4
注釈31 | そのついでのままに | 父朱雀院が内親王を源氏に降嫁させたのに従って、院の子である自分も内親王を源氏の子である薫に降嫁させる、の意。 | 1.3.4
注釈32 | 宮たちの御かたはらに | 以下「さもやほのめかしてまし」まで、帝の心中の思い。「宮たち」は内親王方、の意。『完訳』は「薫は、もともと心寄せる人があっても女宮を冷遇するなど外聞の悪い扱いはすまい。宇治の姫君の噂を念頭に、薫を高く評価」と注す。 | 1.3.5
注釈33 | つひにはさやうのことなくてしもえあらじ | いずれは正妻を持つこと。 | 1.3.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年8月6日


源氏物語 第四十九帖 宿木 第一章 薫と匂宮の物語 女二の宮や六の君との結婚話 第四段 帝、女二の宮や薫と碁を打つ

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
1
第一章　薫と匂宮の物語　女二の宮や六の君との結婚話
1 Tale of Kaoru and Nio-no-miya Topics for Onna-ni-no-miya and Roku-no-kimi's marriages
1.4
第四段　帝、女二の宮や薫と碁を打つ
1-4 Mikado plays go with his daughter and Kaoru
1.4.1 　御碁など打たせたまふ。暮れゆくままに、 時雨をかしきほどに、花の色も夕映えしたるを御覧じて、 人召して、
           御碁などをお打ちあそばす。暮れて行くにしたがって、時雨が趣きあって、花の色も夕日に映えて美しいのを御覧になって、人を召して、
           ある日帝は碁を打っておいでになった。暮れがたになり時雨（しぐれ）の走るのも趣があって、菊へ夕明りのさした色も美しいのを御覧になって、蔵人（くろうど）を召して、
         Ohom-go nado uta se tamahu. Kure yuku mama ni, sigure wokasiki hodo ni, hana no iro mo yuhubaye si taru wo goranzi te, hito mesi te,
1.4.2 　「 ただ今、殿上には誰れ誰れか」
           「ただ今、殿上間には誰々がいるか」
           「今殿上の室にはだれとだれがいるか」
         "Tadaima, Tenzyau ni ha taretare ka?"
1.4.3 　と問はせたまふに、
           とお問いあそばすと、
           と、お尋ねになった。
         to toha se tamahu ni,
1.4.4 　「 中務親王、上野親王、中納言源朝臣さぶらふ」
           「中務親王、上野親王、中納言源朝臣が伺候しております」
           「中務卿親王（なかつかさきょうしんのう）、上野（こうずけ）の親王（しんのう）、中納言（ちゅうなごん）源（みなもと）の朝臣（あそん）がおられます」
         "Nakatukasa-no-Miko, Kamduke-no-Miko, Tiunagon Minamoto-no-Asom saburahu."
1.4.5 　と奏す。
           と奏上する。
to sousu.
1.4.6 　「 中納言朝臣こなたへ」
           「中納言の朝臣こちらへ」
           「中納言の朝臣をこちらへ」
         "Tiunagon-no-Asom konata he."
1.4.7 　と仰せ言ありて参りたまへり。 げに、かく取り分きて召し出づるもかひありて、遠くより薫れる匂ひよりはじめ、人に異なるさましたまへり。
           と仰せ言があって参上なさった。なるほど、このように特別に召し出すかいもあって、遠くから薫ってくる匂いをはじめとして、人と違った様子をしていらっしゃった。
           と、仰せがあって薫（かおる）がまいった。実際源中納言はこうした特別な御愛寵（あいちょう）によって召される人らしく、遠くからもにおう芳香をはじめとして、高い価値のある風采（ふうさい）を持っていた。
         to ohosegoto ari te mawiri tamahe ri. Geni, kaku toriwaki te mesi iduru mo kahi ari te, tohoku yori kawore ru nihohi yori hazime, hito ni kotonaru sama si tamahe ri.
1.4.8 　「 今日の時雨、常よりことにのどかなるを、 遊びなどすさまじき方にて、いとつれづれなるを、 いたづらに日を送る戯れにて ★、これなむよかるべき」
           「今日の時雨は、いつもより格別にのんびりとしているが、音楽などは具合が悪い所なので、まことに所在ないが、何となく日を送る遊び事として、これがよいだろう」
           「今日の時雨（しぐれ）は平生よりも明るくて、感じのよい日に思われるのだが、音楽は聞こうという気はしないし、つまらぬことにせよつれづれを慰めるのにはまずこれがいいと思うから」
         "Kehu no sigure, tune yori kotoni nodoka naru wo, asobi nado susamaziki kata nite, ito turedure naru wo, itadurani hi wo okuru tahabure nite, kore nam yokaru beki."
1.4.9 　とて、碁盤召し出でて、御碁の敵に召し寄す。いつもかやうに、気近くならしまつはしたまふにならひにたれば、「さにこそは」と思ふに、
           と仰せになって、碁盤を召し出して、御碁の相手に召し寄せる。いつもこのように、お身近に親しくお召しになるのが習慣になっているので、「今日もそうだろう」と思うと、
           と帝はお言いになって、碁盤をそばへお取り寄せになり、薫へ相手をお命じになった。いつもこんなふうに親しくおそばへお呼びになる習慣から、格別何でもなく薫が思っていると、
         tote, goban mesi ide te, ohom-go no kataki ni mesi yosu. Itumo kayauni, kedikaku narasi matuhasi tamahu ni narahi ni tare ba, "Sa ni koso ha." to omohu ni,
1.4.10 　「 好き賭物はありぬべけれど、軽々しくはえ渡すまじきを、何をかは」
           「ちょうどよい賭物はありそうだが、軽々しくは与えることができないので、何がよかろう」
           「よい賭物（かけもの）があっていいはずなんだがね、少しの負けぐらいでそれは渡せない。何だと思う、それを」
         "Yoki norimono ha ari nu bekere do, karugarusiku ha e watasu maziki wo, nani wo kaha."
1.4.11 　などのたまはする御けしき、 いかが見ゆらむ、いとど心づかひしてさぶらひたまふ。
           などと仰せになるご様子は、どのように見えたのであろう、ますます緊張して控えていらっしゃる。
           という仰せがあった。お心持ちを悟ったのか薫は平生よりも緊張したふうになっていた。
         nado notamahasuru mi-kesiki, ikaga miyu ram, itodo kokorodukahi si te saburahi tamahu.
1.4.12 　さて、打たせたまふに、三番に 数一つ負けさせたまひぬ。
           そうして、お打ちあそばすうちに、三番勝負に一つお負け越しあそばした。
           碁の勝負で三番のうち二番を帝はお負けになった。
         Sate, uta se tamahu ni, sam-ban ni kazu hitotu make sase tamahi nu.
1.4.13 　「 ねたきわざかな」とて、「 まづ、今日は、この花一枝許す ★」
           「悔しいことだ」とおっしゃって、「まず、今日は、この花一枝を許す」
           「くやしいことだ。まあ今日はこの庭の菊一枝を許す」
         "Netaki waza kana!" tote, "Madu, kehu ha, kono hana hitoeda yurusu."
1.4.14 　とのたまはすれば、御いらへ聞こえさせで、下りて おもしろき枝を折りて参りたまへり。
           と仰せになったので、お返事を申し上げずに、降りて美しい枝を手折って持って昇がった。
           このお言葉にお答えはせずに薫は階（きざはし）をおりて、美しい菊の一枝を折って来た。そして、
         to notamahasure ba, ohom-irahe kikoyesase de, ori te omosiroki eda wo wori te mawiri tamahe ri.
1.4.15 　「 世の常の垣根に匂ふ花ならば
     心のままに折りて見ましを」 		　「世間一般の家の垣根に咲いている花ならば
    思いのままに手折って賞美すことができましょうものを」 		　　世の常の垣根（かきね）ににほふ花ならば
    心のままに折りて見ましを
         "Yo no tune no kakine ni nihohu hana nara ba
kokoro no mama ni wori te mi masi wo
1.4.16 　と奏したまへる、用意あさからず見ゆ。
           と奏上なさる、心づかいは浅くなく見える。
           この歌を奏したのは思召しに添ったことであった。
         to sousi tamahe ru, youi asakara zu miyu.
1.4.17 　「 霜にあへず枯れにし園の菊なれど
     残りの色はあせずもあるかな」 		　「霜に堪えかねて枯れてしまった園の菊であるが
    残りの色は褪せていないな」 		　　霜にあへず枯れにし園の菊なれど
    残りの色はあせずもあるかな
         "Simo ni ahe zu kare ni si sono no kiku nare do
nokori no iro ha ase zu mo aru kana
1.4.18 　とのたまはす。
           と仰せになる。
           と帝は仰せられた。
         to notamahasu.
1.4.19 　かやうに、折々ほのめかさせたまふ御けしきを、人伝てならず承りながら、 例の心の癖なれば、急がしくしもおぼえず。
           このように、ときどき結婚をおほのめかしあそばす御様子を、人伝てでなく承りながら、例の性癖なので、急ごうとは思わない。
           こんなふうにおりおりおほのめかしになるのを、直接薫は伺いながらも、この人の性質であるから、すぐに進んで出ようとも思わなかった。
         Kayau ni, woriwori honomekasa se tamahu mi-kesiki wo, hitodute nara zu uketamahari nagara, rei no kokoro no kuse nare ba, isogasiku si mo oboye zu.
1.4.20 　「 いでや、本意にもあらず。 さまざまにいとほしき人びとの御ことどもをも、よく聞き過ぐしつつ年経ぬるを、 今さらに聖のものの、世に帰り出でむ心地すべきこと」
           「いや、本意ではない。いろいろと心苦しい人びとのご縁談を、うまく聞き流して年を過ごしてきたのに、今さら出家僧が、還俗したような気がするだろう」
           結婚をするのは自分の本意でない、今までもいろいろな縁談があって、その人々に対して気の毒な感情もありながら、断わり続けてきたのに、今になって妻を持っては、俗人と違うことを標榜（ひょうぼう）していたものが、俗の世間へ帰った気が自分でもして
         "Ideya, ho'i ni mo ara zu. Samazama ni itohosiki hitobito no ohom-koto-domo wo mo, yoku kiki sugusi tutu tosi he nuru wo, imasara ni hiziri no mono no, yo ni kaheri ide m kokoti su beki koto."
1.4.21 　と思ふも、 かつはあやしや。
           と思うのも、また妙なものだ。
           妙なものであろう。
         to omohu mo, katuha ayasi ya!
1.4.22 　「ことさらに心を尽くす人だにこそあなれ」とは思ひながら、「 后腹におはせばしも」とおぼゆる心の内ぞ、あまりおほけなかりける ★。
           「特別に恋い焦がれている人さえあるというのに」とは思う一方で、「后腹の姫宮でいらっしゃったら」と思う心の中は、あまりに大それた考えであった。
           恋しくてならぬ人ででもあればともかくもであるがと否定のされる心でまた、これが后腹（きさきばら）の姫君であれば、そうも思わないであろうがと考える中納言はおそれおおくもあまりに思い上がったものである。
         "Kotosarani kokoro wo tukusu hito dani koso a' nare." to ha omohi nagara, "Kisakibara ni ohase ba simo." to oboyuru kokoro no uti zo, amari ohokenakari keru.
注釈34 | 時雨をかしきほどに | 大島本は「程に」とある。『完本』は諸本に従って「ほどにて」と「て」を補訂する。『集成』『新大系』は底本のままとする。 | 1.4.1
注釈35 | ただ今殿上には誰れ誰れか | 帝の詞。 | 1.4.2
注釈36 | 中務親王 | 以下「さぶらふ」まで、控の人の詞。中務親王、「東屋」巻の中務宮と同一人。明石中宮腹の親王か（細流抄）。上野親王は、系図不詳の親王。中納言源朝臣が薫の正式呼称。 | 1.4.4
注釈37 | 中納言朝臣こなたへ | 帝の詞。薫を帝の御前に召す。 | 1.4.6
注釈38 | げに、かく取り分きて | 「げに」は語り手の感想の混じった表現。 | 1.4.7
注釈39 | 今日の時雨 | 以下「これなむよかるべき」まで、帝の詞。 | 1.4.8
注釈40 | 遊びなどすさまじき方にて | ここは女二宮のいる藤壺の居所。服喪中なので音楽の遊びが遠慮される、という意。 | 1.4.8
注釈41 | いたづらに日を送る戯れにて | 『源氏釈』は「春を送ること唯酒有り日を銷すこと棊に過ぎず」（白氏文集巻十六、官舎閑題）を指摘。 | 1.4.8
注釈42 | 好き賭物はありぬべけれど | 以下「何をかは」まで、帝の詞。「何をかは」の下に「好からむ」などの語句が省略。 | 1.4.10
注釈43 | いかが見ゆらむ | 『完訳』は「語り手の推測の挿入句」と注す。 | 1.4.11
注釈44 | ねたきわざかな | 帝の詞。 | 1.4.13
注釈45 | まづ今日はこの花一枝許す | 帝の詞。『完訳』は「いずれ女宮を許すが、まず今日のところは、の気持」と注す。『花鳥余情』は「聞き得たり園の中に花の艶を養ふことを君に請ふ一枝の春を折らむことを」（和漢朗詠集、恋、紀斉名）を指摘。 | 1.4.13
注釈46 | おもしろき枝を | 菊の花の枝。 | 1.4.14
注釈47 | 世の常の垣根に匂ふ花ならば--心のままに折りて見ましを | 薫から帝への贈歌。「--ば--ましを」反実仮想の構文。高貴さゆえに遠慮してみせる。 | 1.4.15
注釈48 | 霜にあへず枯れにし園の菊なれど--残りの色はあせずもあるかな | 帝の返歌。「園の菊」を故藤壺女御に、「残りの色」を女二宮によそえる。 | 1.4.17
注釈49 | 例の心の癖なれば | 『集成』は「人と違って、何ごとにも悠長に構えるのが薫の性癖」と注す。 | 1.4.19
注釈50 | いでや本意にもあらず | 以下「心地すべきこと」まで、薫の心中の思い。 | 1.4.20
注釈51 | さまざまにいとほしき人びとの御ことどもをもよく聞き過ぐしつつ年経ぬるを | 『完訳』は「こちらが放置しては気の毒になる女たち。大君からは中の君を、夕霧からは六の君を勧められたが、うまく実をかわしてきた。ただし、六の君の縁談をことわったのは、年立上、翌年の春」と注す。 | 1.4.20
注釈52 | 今さらに聖のものの | 大島本は「ひしりのものゝ」とある。『集成』『完本』は諸本に従って「聖よ」と「よ」を補訂する。『新大系』は底本のままとする。『集成』は「今になって女二の宮との婚儀を承諾しては、世俗を捨ててしまった修行僧が還俗するような気がするであろう。「聖よ」は「聖世」か」と注す。 | 1.4.20
注釈53 | かつはあやしや | 『全集』は「常人とは異なる薫の思念を指摘する草子地」。『完訳』は、以下「人だにこそあれ」まで、薫の心中の思いとする。語り手の挿入句とも薫の心中文とも両義性をもつ表現。 | 1.4.21
注釈54 | 后腹におはせばしもとおぼゆる心の内ぞあまりおほけなかりける | 『紹巴抄』は「双地」と指摘。『完訳』は「「かつは--」と照応する語り手の評言。道心を求める薫は、一方で、中宮腹の皇女を得て栄耀の人生をと念願。彼の現世執着のしたたかさに注意させる評言でもある」と注す。 | 1.4.22
出典1 | いたづらに日を送る戯れ | 送春唯有酒 銷日不過棋<春を送るには唯酒有り 日を銷するには棋に過ぎず> | 白氏文集巻十六-九二〇 官舎閑題 | 1.4.8
出典2 | この花一枝許す | 聞得園中花養艶 請君許折一枝春<聞き得たり園の中に花の艶を養ふことを 君に請ふ一枝の春を折らむことを許せ> | 和漢朗詠集下恋-七八四 無名 | 1.4.13
校訂3 | 人 | 人--人／＼（／＼/＃） | 1.4.1
校訂4 | 数 | 数--（/+数<朱>） | 1.4.12
校訂5 | おはせば | おはせば--おはせし（し/＃）は | 1.4.22
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第一章 薫と匂宮の物語 女二の宮や六の君との結婚話 第五段 夕霧、匂宮を六の君の婿にと願う

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
1
第一章　薫と匂宮の物語　女二の宮や六の君との結婚話
1 Tale of Kaoru and Nio-no-miya Topics for Onna-ni-no-miya and Roku-no-kimi's marriages
1.5
第五段　夕霧、匂宮を六の君の婿にと願う
1-5 Yugiri desires Nio-no-miya to get married to his daughter Roku-no-kimi
1.5.1 　かかることを、 右の大殿ほの聞きたまひて、
           このようなことを、右大殿がちらっとお聞きになって、
           この話を左大臣は聞いて、
         Kakaru koto wo, Migi-no-Ohoidono hono-kiki tamahi te,
1.5.2 　「 六の君は、さりとも この君にこそは。しぶしぶなりとも、まめやかに恨み寄らば、つひには、えいなび果てじ」
           「六の君は、そうはいってもこの君にこそ縁づけたいものだ。しぶしぶであっても、一生懸命に頼みこめば、結局は、断ることはできまい」
           六の君との縁組みに兵部卿（ひょうぶきょう）の宮の進まぬふうは見せられても、薫は一度はああして断わってみせたものの、ねんごろに頼めばしぶしぶにもせよ結婚をしてくれるはずである
         "Roku-no-Kimi ha, saritomo kono Kimi ni koso ha. Sibusibu nari tomo, mameyakani urami yora ba, tuhini ha, e inabi hate zi."
1.5.3 　と思しつるを、「 思ひの外のこと出で来ぬべかなり」と、ねたく思されければ、兵部卿宮はた、わざとにはあらねど、折々につけつつ、をかしきさまに聞こえたまふことなど絶えざりければ、
           とお思いになったが、「意外なことが出てきたようだ」と、悔しくお思いになったので、兵部卿宮が、わざわざではないが、何かの時にそれに応じて、風流なお手紙を差し上げなさることが続いているので、
           と楽観していたのに、意外なことが起こってきそうであると思い、兵部卿の宮は正面からの話にはお乗りにはならないでいて、何かと六の君に交渉を求めて手紙をよくおよこしになるのであるから、
         to obosi turu wo, "Omohi no hoka no koto ideki nu beka' nari." to, netaku obosa re kere ba, Hyaubukyau-no-Miya hata, wazato ni ha ara ne do, woriwori ni tuke tutu, wokasiki sama ni kikoye tamahu koto nado taye zari kere ba,
1.5.4 　「 さはれ、なほざりの好きにはありとも、さるべきにて、御心とまるやうもなどかなからむ。 水漏るまじく思ひ定めむとても ★、なほなほしき際に下らむはた、いと人悪ろく、飽かぬ心地すべし」
           「ままよ、いい加減な浮気心であっても、何かの縁で、お心が止まるようなことがどうしてないことがあろうか。水も漏らさない男性を思い定めていても、並の身分の男に縁づけるのは、また体裁が悪く、不満な気がするだろう」
           それは真実性の少ないものであっても、妻にされれば御愛情の生じないはずもない、どんなに忠実な良人（おっと）になる人があっても地位の低い男にやるのは世間体も悪く、自身の心も満足のできないことであろうから
         "Sahare, nahozari no suki ni ha ari tomo, sarubeki nite, mi-kokoro tomaru yau mo nadoka nakara m? Midu moru maziku omohi-sadame m tote mo, nahonahosiki kiha ni kudara m hata, ito hitowaroku, aka nu kokoti su besi."
1.5.5 　など思しなりにたり。
           などとお考えになっていた。
           と思って、やはり兵部卿の宮を目標として進むことに定めた。
         nado obosi nari ni tari.
1.5.6 　「 女子うしろめたげなる世の末にて、帝だに婿求めたまふ世に、まして、ただ人の盛り過ぎむもあいなし」
           「女の子が心配に思われる末世なので、帝でさえ婿をお探しになる世で、まして、臣下の娘が盛りを過ぎては困ったものだ」
           女の子によい婿のあることの困難な世の中になり、帝（みかど）すらも御娘のために婿選びの労をおとりになるのであるから、普通の家の娘が婚期をさえ過ぎさせてしまってはならぬ
         "Womnago usirometage naru yo no suwe nite, Mikado dani muko motome tamahu yo ni, masite, tadaudo no sakari sugi m mo ainasi."
1.5.7 　など、 誹らはしげにのたまひて、中宮をもまめやかに恨み申したまふこと、たび重なれば、 聞こし召しわづらひて、
           などと、陰口を申すようにおっしゃって、中宮をも本気になってお恨み申し上げなさることが、度重なったので、お聞きあそばしになり困って、
           などと、帝のお考えに多少の非難めいたことも左大臣は言い、中宮へ兵部卿の宮との縁組みの実現されるように訴えることがたびたびになったため、后の宮はお困りになり、宮へ、
         nado, sosirahasige ni notamahi te, Tiuguu wo mo mameyakani urami mausi tamahu koto, tabikasanare ba, kikosimesi wadurahi te,
1.5.8 　「 いとほしく、かくおほなおほな 思ひ心ざして年経たまひぬるを、あやにくに逃れきこえたまはむも、情けなきやうならむ。 親王たちは、御後見からこそ、ともかくもあれ。
           「お気の毒にも、このように一生懸命にお思いなさってから何年にもおなりになったので、不義理なまでにお断り申し上げなさるのも、薄情なようでしょう。親王たちは、ご後見によって、ともかくもなるものです。
           「気の毒なように長くそれを望んで大臣は待ち暮らしていたのだのに、口実を作っていつまでもお応じにならないのも無情なことですよ。親王というものは後援者次第で光りもし、光らなくも見えるものなのですよ。
         "Itohosiku, kaku ohona ohona omohi kokorozasi te tosi he tamahi nuru wo, ayanikuni nogare kikoye tamaha m mo, nasakenaki yau nara m. Miko-tati ha, ohom-usiromi kara koso, tomokakumo are.
1.5.9 　主上の、御代も末になり行くとのみ思しのたまふめるを、ただ人こそ、ひと事に定まりぬれば、また心を分けむことも難げなめれ。それだに、かの大臣のまめだちながら、 こなたかなた羨みなくもてなしてものしたまはずやはある。 まして、これは、思ひおきてきこゆることも叶はば、あまたもさぶらはむに などかあらむ」
           主上が、御在位も終わりに近いとばかりお思いになりおっしゃっていますようなので、臣下の者は、本妻がお決まりになると、他に心を分けることは難しいようです。それでさえ、あの大臣が誠実に、こちらの本妻とあちらの宮とに恨まれないように待遇していらっしゃるではありませんか。まして、あなたは、お考え申していることが叶ったら、大勢伺候させても構わないのですよ」
           お上（かみ）の御代（みよ）ももう末になっていくと始終仰せになるのだからね。あなたはよく考えなければならない。普通の人の場合は定（きま）った夫人を持っていてさらに結婚することは困難なのですよ。それでもあの大臣がまじめ一方でいながら二人の夫人を持ち、双方を同じように愛していくことができているという実例もあるではありませんか。ましてあなたはお上の思召しどおりの地位ができれば、幾人でも侍していていいわけなのだから」
         Uhe no, mi-yo mo suwe ni nari yuku to nomi obosi notamahu meru wo, tadaudo koso, hitokoto ni sadamari nure ba, mata kokoro wo wake m koto mo katage na' mere. Sore dani, kano Otodo no mamedati nagara, konata kanata urayami naku motenasi te monosi tamaha zu yaha aru. Masite, kore ha, omohi oki te kikoyuru koto mo kanaha ba, amata mo saburaha m ni nado ka ara m?"
1.5.10 　など、 例ならず言続けて、あるべかしく聞こえさせたまふを、
           などと、いつもと違って言葉数多く話して、道理をお説き申し上げなさるのを、
           と、平生にまして長々御教訓をあそばすのを承って、
         nado, rei nara zu koto tuduke te, aru bekasiku kikoyesase tamahu wo,
1.5.11 　「 わが御心にも、もとよりもて離れて、はた、思さぬことなれば、あながちには、などてかはあるまじきさまにも聞こえさせたまはむ。ただ、いとことうるはしげなるあたりにとり籠められて、心やすくならひたまへるありさまの所狭からむことを、なま苦しく思すにもの憂きなれど、げに、この大臣に、あまり怨ぜられ果てむもあいなからむ」
           「ご自身でも、もともとまったく嫌とは、お思いにならないことなので、無理やりに、どうしてとんでもないこととお思い申し上げなさろう。ただ、万事格式ばった邸に閉じ籠められて、自由気ままになさっていらした状態が窮屈になることを、何となく苦しくお思いになるのが嫌なのだが、なるほど、この大臣から、あまり恨まれてしまうのも困ったことだろう」
           兵部卿の宮御自身も無関心では決しておいでにならない女性のことであったから、それをしいてお拒（こば）みになる理由もないのである。ただ権家（けんか）に婿君としてたいそうな扱いを受けることは、自由を失うことであろうと、その点がいやなようにお思われになるのであるが、母宮のお言葉どおりにこの大臣の反感を多く買っておくことは得策でないと、
         "Waga mi-kokoro ni mo, motoyori mote-hanare te, hata, obosa nu koto nare ba, anagatini ha, nadote kaha arumaziki sama ni mo kikoye sase tamaha m. Tada, ito koto uruhasige naru atari ni torikome rare te, kokoroyasuku narahi tamahe ru arisama no tokorosekara m koto wo, nama-kurusiku obosu ni mono-uki nare do, geni, kono Otodo ni, amari wenze rare hate m mo ainakara m."
1.5.12 　 など、やうやう思し弱りにたるべし。あだなる御心なれば、 かの按察使大納言の、紅梅の御方をも、なほ思し絶えず、 花紅葉につけてもののたまひわたりつつ、 いづれをもゆかしくは思しけり。されど、その年は変はりぬ。
           などと、だんだんお弱りになったのであろう。浮気なお心癖なので、あの按察大納言の、紅梅の御方をも、依然としてお思い捨てにならず、花や紅葉につけてはお歌をお贈りなさって、どちらの方にもご関心がおありであった。けれども、その年は過ぎた。
           今になっては抵抗力も少なくおなりになった。多情な御性質であるから、あの按察使（あぜち）大納言の家の紅梅の姫君をもまだ断念してはおいでにならず、なお花紅葉（もみじ）につけ好奇心の対象としてそこへも御消息はよこしておいでになるのである。その年は事なしに終わった。
         nado, yauyau obosi yowari ni taru besi. Ada naru mi-kokoro nare ba, kano Azeti-no-Dainagon no, Koubai-no-Ohomkata wo mo, naho obosi taye zu, hana momidi ni tuke te mono notamahi watari tutu, idure wo mo yukasiku ha obosi keri. Saredo, sono tosi ha kahari nu.
注釈55 | 六の君はさりとも | 以下「えいなび果てじ」まで、夕霧の心中の思い。 | 1.5.2
注釈56 | この君にこそは | 下に「縁づけめ」などの語句が省略。「この君」は薫をさす。夕霧は最初は匂宮にと考えていた。 | 1.5.2
注釈57 | 思ひの外のこと出で来ぬべかなり | 夕霧の心中の思い。薫と帝の女二宮との縁談をさす。 | 1.5.3
注釈58 | さはれなほざりの | 以下「飽かぬ心地すべし」まで、夕霧の心中の思い。 | 1.5.4
注釈59 | 水漏るまじく思ひ定めむとても | 『河海抄』は「などてかく逢ふごかたみになりにけむ水漏らさじと結びしものを」（伊勢物語）を指摘。 | 1.5.4
注釈60 | 女子うしろめたげなる | 以下「あいなし」まで、夕霧の詞。 | 1.5.6
注釈61 | 誹らはしげにのたまひて | 『完訳』は「帝の陰口を申すような言い方」と注す。 | 1.5.7
注釈62 | 聞こし召しわづらひて | 主語は明石中宮。 | 1.5.7
注釈63 | いとほしくかく | 以下「などかあらむ」まで、明石中宮の匂宮への詞。 | 1.5.8
注釈64 | 親王たちは御後見からこそ | 『集成』は「親王は、ご外戚次第で運も開けるというものです。夕霧の婿になるのが将来の為と、さとす」と注す。 | 1.5.8
注釈65 | こなたかなた羨みなくもてなして | 雲居雁と落葉宮をさす。 | 1.5.9
注釈66 | ましてこれは思ひおきてきこゆることも叶はば | 「これは」はあなたの意。「思ひおきてきこゆること」とは立坊をさす。 | 1.5.9
注釈67 | などかあらむ | 反語表現。何の不都合があろうか、ない。 | 1.5.9
注釈68 | わが御心にも | 以下「あいなからむ」まで、匂宮の心中。 | 1.5.11
注釈69 | などやうやう思し弱りにたるべし | 大島本は「よハりにたるへし」とある。『完本』は諸本に従って「弱りにたるなるべし」と「なる」を補訂する。『集成』『新大系』は底本のままとする。語り手の推測。 | 1.5.12
注釈70 | かの按察使大納言の紅梅の御方をも | 故柏木の弟紅梅大納言の娘、実は螢兵部卿と真木柱との娘であったが、兵部卿宮の死後、真木柱が按察大納言と再婚したために継子となっている。 | 1.5.12
注釈71 | 花紅葉につけてもの | 大島本は「花もみちにつけてもの」とある。『完本』は諸本に従って「花紅葉につけても」と「の」を削除する。『集成』『新大系』は底本のままとする。 | 1.5.12
注釈72 | いづれをも | 夕霧の六の君と紅梅の御方。 | 1.5.12
出典3 水漏るまじく などてかく逢ふごかたみになりにけむ水漏らさじと結びしものを 伊勢物語-六一 1.5.4
校訂6 | 右の大殿 | 右の大殿--右大臣（臣/＃）殿 | 1.5.1
校訂7 | 思ひ | 思ひ--思（/+ひ） | 1.5.8
校訂8 | 例ならず | 例ならず--例の（の/＄）ならす | 1.5.10
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第一段 匂宮の婚約と中君の不安な心境

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.1
第一段　匂宮の婚約と中君の不安な心境
2-1 Nio-no-miya's engagement to Roku-no-kimi and Naka-no-kimi's uneasy mind
2.1.1 　女二の宮も、御服果てぬれば、「 いとど何事にか憚りたまはむ。 さも聞こえ出でば」と 思し召したる御けしきなど、告げきこゆる人びともあるを、「 あまり知らず顔ならむも、ひがひがしうなめげなり」と思し起こして、ほのめかしまゐらせたまふ折々もあるに、「 はしたなきやうは、などてかはあらむ。そのほどに思し定めたなり」と伝てにも聞く、みづから御けしきをも見れど、心の内には、なほ飽かず過ぎたまひにし人の悲しさのみ、忘るべき世なくおぼゆれば、「うたて、かく契り深くものしたまひける人の、などてかは、さすがに疎くては過ぎにけむ」と心得がたく思ひ出でらる。
           女二の宮も、御服喪が終わったので、「ますます何事を遠慮なさろう。そのようにお願い申し出るならば」とお考えあそばしている御様子などを、お告げ申し上げる人びともいるが、「あまり知らない顔をしているのもひねくれているようで悪いことだ」などとご決心して、結婚をほのめかし申しあそばす時々があるので、「体裁悪いようには、どうしてあしらうことがあろうか。婚儀を何日にとお定めになった」と伝え聞く、自分自身でも御内意を承ったが、心の中では、やはり惜しくも亡くなっ方の悲しみばかりが、忘れる時もなく思われるので、「嫌な、このような宿縁が深くおありであった方が、どうしてか、それでもやはり他人のまま亡くなってしまったのか」と理解しがたく思い出される。
           女二の宮の喪期も終わったのであるから、帝はもうおはばかりあそばすことはなくなった。「御懇望にさえなればすぐにお許しになりたい思召しとうかがわれます」こんなふうに薫へ告げに来る人々もあるためあまりに知らず顔に冷淡なのも無礼なことであると、しいて心を引き立てて、女二の宮付きの人を通して、求婚者としての手紙をおりおり送ることもするようになったが、取り合わぬ態度などはもとよりお示しになるはずもない。帝は何月ごろと結婚の期を思召すというようなことも人から聞き、自身でも御許容あそばすことはうかがわれるのであったが、心の中では今も死んだ宇治の人ばかりが恋しく思われて、この悲しみを忘れ尽くせる日があろうとは思われぬために、こうまで心のつながれる因縁のあったあの人と、ついに夫婦とはならずに終わったのはどうしたことなのであろうとそれを怪しがっていた。
         Womna-Ni-no-Miya mo, ohom-buku hate nure ba, "Itodo nanigoto ni ka habakari tamaha m? Samo kikoye ide ba." to obosimesi taru mi-kesiki nado, tuge kikoyuru hitobito mo aru wo, "Amari sirazugaho nara m mo, higahigasiu namege nari." to obosi okosi te, honomekasi mawirase tamahu woriwori mo aru ni, "Hasitanaki yau ha, nadote kaha ara m? Sono hodo ni obosi sadame ta' nari." to tute ni mo kiku, midukara mi-kesiki wo mo mire do, kokoro no uti ni ha, naho akazu sugi tamahi ni si hito no kanasisa nomi, wasuru beki yo naku oboyure ba, "Utate, kaku tigiri hukaku monosi tamahi keru hito no, nadote kaha, sasugani utoku te ha sugi ni kem." to kokoroe gataku omohi ide raru.
2.1.2 　「 口惜しき品なりとも、かの御ありさまにすこしもおぼえたらむ人は、心もとまりなむかし。 昔ありけむ香の煙につけてだに、今一度見たてまつるものにもがな」とのみおぼえて、やむごとなき方ざまに、いつしかなど急ぐ心もなし。
           「卑しい身分であるとも、あのご様子に少しでも似ているような人なら、きっと心も引かれるだろう。昔あったという反魂香の煙によってでも、もう一度お会いしたものだな」とばかり思われて、高貴な方と、早く婚儀を上げたいなどと急ぐ気もしない。
           身分がどれほど低くとも、あの人に少しでも似たところのある人であれば自分は妻として愛するであろう、反魂香（はんごんこう）の煙が描いたという影像だけでも見る方法はないかとこんなことばかりが薫には思われて、女二（にょに）の宮（みや）との結婚の成立を待つ心もないのである。
         "Kutiwosiki sina nari tomo, kano ohom-arisama ni sukosi mo oboye tara m hito ha, kokoro mo tomari na m kasi. Mukasi ari kem kau no keburi ni tuke te dani, ima hitotabi mi tatematuru mono ni mo gana!" to nomi oboye te, yamgotonaki kata zama ni, itusika nado isogu kokoro mo nasi.
2.1.3 　 右の大殿には急ぎたちて、「八月ばかりに」と聞こえたまひけり。 二条院の対の御方には、聞きたまふに、
           右大殿ではお急ぎになって、「八月頃に」と申し上げなさったのであった。二条院の対の御方では、お聞きになると、
           左大臣のほうでは六の君の結婚の用意にかかって、八月ごろにと宮へその期を申し上げた。これを二条の院の中の君も聞いた。
         Migi-no-Ohoidono ni ha isogi tati te, "Hatigwati bakari ni." to kikoye tamahi keri. Nideu-no-win no Tai-no-Ohomkata ni ha, kiki tamahu ni,
2.1.4 　「 さればよ。いかでかは、数ならぬありさまなめれば、かならず人笑へに憂きこと出で来むものぞ、とは 思ふ思ふ 過ごしつる世ぞかし。あだなる御心と聞きわたりしを、頼もしげなく思ひながら、目に近くては、ことに つらげなること見えず、あはれに深き契りをのみしたまへるを、にはかに変はりたまはむほど、いかがはやすき心地はすべからむ。 ただ人の仲らひなどのやうに、いとしも名残なくなどはあらずとも、いかにやすげなきこと多からむ。なほ、いと憂き身なめれば、つひには、山住みに帰るべきなめり」
           「やはりそうであったか。どうしてか、一人前でもない様子のようなので、必ず物笑いになる嫌な事が出て来るだろうことは、思いながら過ごしてきたことだ。浮気なお心癖とずっと聞いていたが、頼りがいなく思いながらも、面と向かっては、特につらそうなことも見えず、愛情深い約束ばかりなさっていらっしゃるので、急にお変わりになるのは、どうして平気でいられようか。臣下の夫婦仲のように、すっかり縁が切れてしまうことなどはなくても、どんなにか安からぬことが多いだろう。やはり、まことに情けない身の上のようなので、結局は、山里へ帰ったほうがよいようだ」
           やはりそうであった、自分などという何のよい背景も持たない女には必ず幸福の破綻（はたん）があるであろうと思いつつ、今日まで来たのである。多情な御性質とはかねて聞いていて、頼みにならぬ方とは思いながらも、いっしょにいては恨めしく思うようなことも宮はしてお見せにならず、深い愛の変わる世もないような約束ばかりをあそばした。それがにわかに権家の娘の良人（おっと）になっておしまいになったなら、どうして静めえられる自分の心であろう、並み並みの身分の男のように、まったく自分から離れておしまいになることはあるまいが、どんなに悩ましい思いを多くせねばならぬことであろう、自分はどうしても薄命な生まれなのであるから、しまいにはまた宇治の山里へ帰ることになるのであろう
         "Sarebayo! Ikadekaha, kazu nara nu arisama na' mere ba, kanarazu hitowarahe ni uki koto ideko m mono zo, to ha omohu omohu sugosi turu yo zo kasi. Ada naru mi-kokoro to kiki watari si wo, tanomosige naku omohi nagara, me ni tikaku te ha, kotoni turage naru koto miye zu, ahareni hukaki tigiri wo nomi si tamahe ru wo, nihakani kahari tamaha m hodo, ikagaha yasuki kokoti ha su bekara m. Tadaudo no nakarahi nado no yau ni, ito simo nagori naku nado ha ara zu tomo, ikani yasuge naki koto ohokara m. Naho, ito uki mi na' mere ba, tuhini ha, yamazumi ni kaheru beki na' meri."
2.1.5 　と思すにも、「 やがて跡絶えなましよりは、山賤の待ち思はむも人笑へなりかし。返す返すも、宮ののたまひおきしことに違ひて、草のもとを離れにける心軽さ」を、恥づかしくもつらくも思ひ知りたまふ。
           とお思いになるにつけても、「このまま姿を隠すよりは、山里の人が待ち迎え思うことも物笑いになる。返す返すも、父宮が遺言なさっていたことに背いて、山荘を出てしまった軽率さ」を、恥ずかしくもつらくもお思い知りになる。
           と考えられるにつけても、出て来たままになるよりも再び帰ることは宇治の里人にも譏（そし）らわしいことであるに違いない、返す返すも父宮の御遺言にそむいて結婚をし、山荘を出て来た自分の誤りが恥ずかしい、しかさせた運命が恨めしいと中の君は思うのであった。
         to obosu ni mo, "Yagate ato taye na masi yori ha, yamagatu no mati omoha m mo hitowarahe nari kasi. Kahesugahesu mo, Miya no notamahi oki si koto ni tagahi te, kusa no moto wo kare ni keru kokorokarusa." wo, hadukasiku mo turaku mo omohi siri tamahu.
2.1.6 　「 故姫君の、いとしどけなげに、ものはかなきさまにのみ、何事も思しのたまひしかど、心の底のづしやかなるところは、こよなくもおはしけるかな。中納言の君の、今に忘るべき世なく嘆きわたりたまふめれど、もし世におはせましかば、 またかやうに思すことはありもやせまし。
           「亡き姉君が、たいそうとりとめもなく、頼りなさそうにばかり、何事もお考えになりおっしゃっていたが、心の底が慎重であったところは、この上なくいらしたことだ。中納言の君が、今でも忘れることなくお悲しみになっていらっしゃるようだが、もし生きていらっしゃったら、またこのようにお悩みになることがあったかも知れない。
           姉君はおおようで、柔らかいふうなところばかりが外に見えたが、精神は確（しか）としておいでになった。中納言が今も忘れがたいように姉君の死を悲しみ続けているが、もし生きていたらば、今の自分のような物思いをすることがあったかもしれぬ、
         "Ko-Hime-Gimi no, ito sidokenage ni, mono-hakanaki sama ni nomi, nanigoto mo obosi notamahi sika do, kokoro no soko no dusiyaka naru tokoro ha, koyonaku mo ohasikeru kana! Tiunagon-no-Kimi no, ima ni wasuru beki yo naku nageki watari tamahu mere do, mosi yo ni ohase masika ba, mata kayau ni obosu koto ha ari mo ya se masi.
2.1.7 　それを、いと深く、いかでさはあらじ、と思ひ入りたまひて、とざまかうざまに、もて離れむことを思して、容貌をも変へてむとしたまひしぞかし。かならずさるさまにてぞおはせまし。
           それを、たいそう深く、どうしてそんなことはあるまい、と深くお思いになって、あれやこれやと、離れることをお考えになって、出家してしまいたいとなさったのだ。きっとそうなさったにちがいないだろう。
           そうした未来をよく察して、あの人の妻になろうとされなかった、いろいろに身をかわすようにして中納言の恋からのがれ続けていて、しまいには尼になろうとしたではないか、命が助かっても必ず仏弟子（ぶつでし）になっていたに違いない、
         Sore wo, ito hukaku, ikade saha ara zi, to omohi iri tamahi te, tozama kauzama ni, motehanare m koto wo obosi te, katati wo mo kahe te m to si tamahi si zo kasi. Kanarazu saru sama ni te zo ohase masi.
2.1.8 　今思ふに、 いかに重りかなる御心おきてならまし。亡き御影どもも、我をばいかにこよなきあはつけさと見たまふらむ」
           今思うと、どんなに重々しいお考えだったことだろう。亡き父宮や姉君も、わたしをどんなにかこの上ない軽率者と御覧になることだろう」
           今思ってみればきわめて深い思慮のある方であった、父宮も姉君も自分をこの上もない、軽率な女であるとあの世から見ておいでになるであろうと、
         Ima omohu ni, ikani omorika naru mi-kokorookite nara masi. Naki ohom-kage-domo mo, ware wo ba ikani koyonaki ahatukesa to mi tamahu ram."
2.1.9 　と恥づかしく悲しく思せど、「 何かは、かひなきものから、かかるけしきをも見えたてまつらむ」と忍び返して、聞きも入れぬさまにて過ぐしたまふ。
           と恥ずかしく悲しくお思いになるが、「どうしても、仕方のないことだから、このような様子をお見せ申し上げようか」と我慢して、聞かないふりをしてお過ごしになる。
           恥ずかしく悲しく思うのであったが、何も言うまい、言っても効（かい）のないことを言って嫉妬（しっと）がましい心を見られる必要もないと中の君は思い返して、宮の新しい御縁組みのことは耳にはいってこぬふうで過ごしていた。
         to hadukasiku kanasiku obose do, "Nanikaha, kahinaki monokara, kakaru kesiki wo mo miye tatematura m." to sinobi kahesi te, kiki mo ire nu sama nite sugusi tamahu.
注釈73 | いとど何事にか憚りたまはむ | 大島本は「何事にか」とある。『完本』は「何ごとにかは」と「は」を補訂する。『集成』『新大系』は底本のままとする。語り手の挿入句。帝の心中を推測。 | 2.1.1
注釈74 | さも聞こえ出でば | 主語は薫。女二宮を所望したら、の意。 | 2.1.1
注釈75 | 思し召したる御けしきなど | 主語は帝。帝はそうお思いでいる、の意。 | 2.1.1
注釈76 | あまり知らず顔ならむも | 以下「なめげなり」まで、薫の心中の思い。 | 2.1.1
注釈77 | はしたなきやうは | 以下「思し定めたなり」まで、薫の心中。 | 2.1.1
注釈78 | 口惜しき品なりとも | 以下「見たてまつるものにもがな」まで、薫の心中の思い。『完訳』は「大君追慕から、身分を度外視してまで、彼女に似る女との結婚を願望。後の浮舟登場の伏線か」と注す。 | 2.1.2
注釈79 | 昔ありけむ香の煙につけてだに | 『源氏釈』は「白氏文集」李夫人を指摘。 | 2.1.2
注釈80 | 二条院の対の御方には | 中君。格助詞「に」敬意の意。 | 2.1.3
注釈81 | さればよいかでかは | 以下「帰るべきなめり」まで、中君の心中の思い。「いかでかは」反語表現。どうしてこうならないはずがなかろうか、始めからこうなるはずだったのだ、の意。 | 2.1.4
注釈82 | 過ごしつる | 大島本は「すこしつる」とある。『集成』『完本』は諸本に従って「過ぐし」と校訂する。『新大系』は底本のままとする。 | 2.1.4
注釈83 | つらげなること | 大島本は「つらけなること」とある。『集成』『完本』は諸本に従って「つらげなることも」と「も」を補訂する。『新大系』は底本のままとする。 | 2.1.4
注釈84 | ただ人の仲らひ | 臣下の夫婦仲。自分は皇族であるという誇りがある。 | 2.1.4
注釈85 | やがて跡絶えなましよりは、山賤の待ち思はむも人笑へなりかし | 中君の心中文と地の文が融合した叙述。『集成』は「あのまま世に知られず宇治にひっそり暮していたのならまだしも、山里の連中が待ち受けてさげすむのも、みっともない限りだ。結婚に失敗しての出戻り者よと笑われることを気に病む」と注す。 | 2.1.5
注釈86 | 故姫君の | 以下「見たまふらむ」まで、中君の心中の思い。 | 2.1.6
注釈87 | またかやうに思すことはありもやせまし | 『集成』は「ご自分もこのようにお悩みになることはあったかもしれない」と訳す。推量の助動詞「まし」反実仮想の意。 | 2.1.6
注釈88 | いかに重りかなる御心おきてならまし | 『完訳』は「現在の苦境が、当時は気づかなかった大君の深慮を認識させる」と注す。 | 2.1.8
注釈89 | 何かは | 以下「見えたてまつらむ」まで、中君の心中の思い。反語表現。『集成』は「いえ何で、今さらどうしようもないのに、こんな自分の悲しみを宮に悟られ申そう」と訳す。 | 2.1.9
校訂9 | 右の大殿 | 右の大殿--右大臣（臣/＃）殿 | 2.1.3
校訂10 | 思ふ思ふ | 思ふ思ふ--思（/+ふ）／＼ | 2.1.4
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第二段 中君、匂宮の子を懐妊

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.2
第二段　中君、匂宮の子を懐妊
2-2 Naka-no-kimi gets pregnant Nio-no-miya's baby
2.2.1 　 宮は、常よりもあはれになつかしく、起き臥し語らひ契りつつ、 この世ならず、長きことをのみぞ 頼みきこえたまふ。
           宮は、いつもよりしみじみとやさしく、起きても臥せっても語らいながら、この世だけでなく、長い将来のことをお約束申し上げなさる。
           宮はこの話のきまってからは、平生よりもまた多く愛情をお示しになり、なつかしいふうに将来のことをどの日もどの日もお話しになり、この世だけでない永久の夫婦の愛をお約しになるのであった。
         Miya ha, tune yori mo ahareni natukasiku, oki husi katarahi tigiri tutu, konoyo nara zu, nagaki koto wo nomi zo tanomi kikoye tamahu.
2.2.2 　さるは、 この五月ばかりより、例ならぬさまに悩ましくしたまふこともありけり。こちたく苦しがりなどはしたまはねど、常よりももの参ることいとどなく、臥してのみおはするを、 まださやうなる人のありさま、よくも見知りたまはねば、「ただ暑きころなれば、かくおはするなめり」とぞ思したる。
           一方では、今年の五月頃から、普段と違ってお苦しみになることがあるのだった。ひどくお苦しみにはならないが、いつもより食事を上がることことがますますなく、臥せってばかりいらっしゃるので、まだそのような人の様子を、よくご存知ないので、「ただ暑いころなので、こうしていらっしゃるのだろう」とお思いになっていた。
           中の君はこの五月ごろから普通でない身体（からだ）の悩ましさを覚えていた。非常に苦しがるようなことはないが、食欲が減退して、毎日横にばかりなっていた。妊婦というものを近く見る御経験のなかった宮は、ただ暑いころであるからこんなふうになっているのであろうと思召したが、
         Saruha, kono Satuki bakari yori, rei nara nu sama ni nayamasiku si tamahu koto mo ari keri. Kotitaku kurusigari nado ha si tamaha ne do, tune yori mo mono mawiru koto itodo naku, husi te nomi ohasuru wo, mada sayau naru hito no arisama, yoku mo misiri tamaha ne ba, "Tada atuki koro nare ba, kaku ohasuru na' meri." to zo obosi taru.
2.2.3 　さすがにあやしと思しとがむることもありて、「 もし、いかなるぞ。 さる人こそ、かやうには悩むなれ」など、のたまふ折もあれど、いと恥づかしくしたまひて、さりげなくのみもてなしたまへるを、さし過ぎ聞こえ出づる人もなければ、たしかにもえ知りたまはず。
           そうはいっても変だとお気づきになることがあって、「もしや、なにしたのではないか。そうした人はこのように苦しむというが」などと、おっしゃる時もあるが、とても恥ずかしがりなさって、さりげなくばかり振る舞っていらっしゃるのを、差し出て申し上げる女房もいないので、はっきりとはご存知になれない。
           さすがに不審に思召すこともあって、「ひょっとすればあなたに子ができるようになったのではないだろうか。妊婦というものはそんなふうに苦しがるものだそうだから」ともお言いになったが、中の君は恥ずかしくて、そうでないふうばかりを作っているのを、進み出て申し上げる人もないため、確かには宮もおわかりにならなかった。
         Sasugani ayasi to obosi togamuru koto mo ari te, "Mosi, ikanaru zo. Saru hito koso, kayau ni ha nayamu nare." nado, notamahu wori mo are do, ito hadukasiku si tamahi te, sarigenaku nomi motenasi tamahe ru wo, sasisugi kikoye iduru hito mo nakere ba, tasika ni mo e siri tamaha zu.
2.2.4 　八月になりぬれば、 その日など、他よりぞ伝へ聞きたまふ。宮は、隔てむとにはあらねど、言ひ出でむほど心苦しくいとほしく思されて、さものたまはぬを、女君は、それさへ心憂くおぼえたまふ。 忍びたることにもあらず、世の中なべて知りたることを、そのほどなどだにのたまはぬことと、 いかが恨めしからざらむ。
           八月になったので、何日などと、外からお伝え聞きになる。宮は、隠しだてをしようというのではないのだが、言い出すことがお気の毒でおいたわしくお思いになって、そうとおっしゃらないのを、女君は、それさえつらくお思いになる。隠れたことでもなく、世間の人がみな知っていることを、何日などとさえおっしゃらないことだと思うと、どんなにか恨めしくないことがあろうか。
           八月になると、左大臣の姫君の所へ宮がはじめておいでになるのは幾日ということが外から中の君へ聞こえてきた。宮は隔て心をお持ちになるのではないが、お言いだしになることは気の毒でかわいそうに思われておできにならないのを、夫人はそれをさえ恨めしく思っていた。隠れて行なわれることでなく、世間じゅうで知っていることをいつごろとだけもお言いにならぬのであるから、中の君の恨めしくなるのは道理である。
         Hatigwati ni nari nure ba, sono hi nado, hoka yori zo tutahe kiki tamahu. Miya ha, hedate m koto ni ha ara ne do, ihiide m hodo kokorokurusiku itohosiku obosa re te, sa mo notamaha nu wo, Womna-Gimi ha, sore sahe kokorouku oboye tamahu. Sinobi taru koto ni mo ara zu, yononaka nabete siri taru koto wo, sono hodo nado dani notamaha nu koto to, ikaga uramesikara zara m.
2.2.5 　 かく渡りたまひにし後は、ことなることなければ、内裏に参りたまひても、夜泊ることはことにしたまはず、 ここかしこの御夜離れなどもなかりつるを、にはかに いかに思ひたまはむと、心苦しき紛らはしに、このころは、時々御宿直とて参りなどしたまひつつ、かねてより ならはしきこえたまふをも、ただつらき方にのみぞ思ひおかれたまふべき。
           このようにお移りになってから後は、特別の事がないと、宮中に参内なさっても、夜泊まることは特になさらず、あちらこちらに外泊することなどもなかったが、急にどのようにお悲しみだろうと、お気の毒なことにしないために、最近は、時々御宿直といって参内などなさっては、前もって独り寝をお馴らし申し上げなさるのをも、ただつらいことにばかりお思いになるのだろう。
           この夫人が二条の院へ来てからは、特別な御用事などがないかぎりは御所へお行きになっても、ほかへおまわりになり、泊まってお帰りになるようなことを宮はあそばさないのであって、情人の所をお訪（たず）ねになって孤閨（こけい）を夫人にお守らせになることもなかったのが、にわかに一方で結婚生活をするようになればどんな気がするであろうと、お心苦しくお思われになるため、今から習慣を少しつけさせようとされて、時々御所で宿直（とのい）などをあそばされたりするのを、夫人にはそれも皆恨めしいほうにばかり解釈されたに違いない。
         Kaku watari tamahi ni si noti ha, koto naru koto nakere ba, Uti ni mawiri tamahi te mo, yoru tomaru koto ha koto ni si tamaha zu, kokokasiko no ohom-yogare nado mo nakari turu wo, nihakani ikani omohi tamaha m to, kokorogurusiki magirahasi ni, kono koro ha, tokidoki ohom-tonowi tote mawiri nado si tamahi tutu, kanete yori narahasi kikoye tamahu wo mo, tada turaki kata ni nomi zo omohi oka re tamahu beki.
注釈90 | 宮は常よりもあはれに | 匂宮は六の君との結婚を目前にして、中君を常よりもいとしむ。 | 2.2.1
注釈91 | この世ならず | 大島本は「このよならす」とある。『集成』『完本』は諸本に従って「この世にみならず」と「のみ」を補訂する。『新大系』は底本のままとする。 | 2.2.1
注釈92 | 頼みきこえたまふ | 大島本は「たのミ」とある。『集成』『完本』『新大系』は諸本に従って「頼め」と校訂する。 | 2.2.1
注釈93 | この五月ばかりより例ならぬさまに悩ましく | 中君の妊娠の徴候。五月は夏の気分的にも苦しいころ。物語の主題と季節の類同的発想。 | 2.2.2
注釈94 | まださやうなる人のありさま | 身重の人の様子をいう。 | 2.2.2
注釈95 | もしいかなるぞ | 以下「悩むなれ」まで、匂宮の詞。 | 2.2.3
注釈96 | さる人 | 妊婦をいう。 | 2.2.3
注釈97 | その日など他よりぞ伝へ聞きたまふ | 匂宮と六の君の結婚の日取り。中君は本人から聞かされない。 | 2.2.4
注釈98 | 忍びたることにもあらず | 以下「のたまはぬこと」まで、『集成』は「以下、中の君の思いを、語り手の立場から同情的に説明する」と注す。 | 2.2.4
注釈99 | いかが恨めしからざらむ | 語り手の中君への同情的な感情移入表現。『細流抄』は「草子地をしはかりていへり」と指摘。 | 2.2.4
注釈100 | かく渡りたまひにし後は | 中君が宇治から二条院へ。 | 2.2.5
注釈101 | ここかしこの御夜離れなども | 匂宮の愛人宅での外泊。 | 2.2.5
注釈102 | いかに思ひたまはむ | 匂宮の心中。主語は中君。 | 2.2.5
注釈103 | ならはしきこえたまふをも | 『弄花抄』は「かねてより辛さを我にならはさでにはかにものを思はすかな」（出典未詳）を指摘。 | 2.2.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第三段 薫、中君に同情しつつ恋慕す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.3
第三段　薫、中君に同情しつつ恋慕す
2-3 Kaoru sympathizes with Naka-no-kimi and loves her
2.3.1 　中納言殿も、「いといとほしきわざかな」と聞きたまふ。「 花心におはする宮なれば ★、あはれとは思すとも、今めかしき方にかならず御心移ろひなむかし。女方も、 いとしたたかなるわたりにて、ゆるびなく聞こえまつはしたまはば、月ごろも、 さもならひたまはで、待つ夜多く 過ごしたまはむこそ、あはれなるべけれ」
           中納言殿も、「まことにお気の毒なことだな」とお聞きになる。「花心でいらっしゃる宮なので、いとしいとお思いになっても、新しい方にきっとお心移りしてしまうだろう。女方も、とてもしっかりした家の方で、お放しなくお付きまといなさったら、この幾月、夜離れにお馴れにならないで、待っている夜を多くお過ごしになることは、おいたわしいことだ」
           中納言もかわいそうなことであると、この問題における中の君を思っていて、宮は浮気（うわき）な御性質なのであるから、愛してはおいでになっても、はなやかな新しい夫人のほうへお心が多く引かれることになるであろう、婚家もまた勢いをたのんでいる所であるから、間断なしに婿君をお引き留めしようとすることになれば、今までとは違った変わり方に中の君は待ち続ける夜を重ねることになっては哀れであるなどと、
         Tiunagon-dono mo, "Ito itohosiki waza kana!" to kiki tamahu. "Hanagokoro ni ohasuru Miya nare ba, ahare to ha obosu tomo, imamekasiki kata ni kanarazu mi-kokoro uturohi na m kasi. Womnagata mo, ito sitataka naru watari nite, yurubi naku kikoye matuhasi tamaha ba, tukigoro mo, samo narahi tamaha de, matu yo ohoku sugosi tamaha m koso, ahare naru bekere."
2.3.2 　など思ひ寄るにつけても、
           などとお思いよりになるにつけても、
           こんなことが思われるにつけても、
         nado omohiyoru ni tuke te mo,
2.3.3 　「 あいなしや、わが心よ。何しに譲りきこえけむ。 昔の人に心をしめてし後、おほかたの世をも思ひ離れて澄み果てたりし方の心も濁りそめにしかば、ただかの御ことをのみ、とざまかうざまには思ひながら、さすがに人の心許されであらむことは、 初めより思ひし本意なかるべし」
           「つまらないことをした、自分だな。どうしてお譲り申し上げたのだろう。亡き姫君に思いを寄せてから後は、世間一般から思い捨てて悟りきっていた心も濁りはじめてしまったので、ただあの方の御事ばかりがあれやこれやと思いながら、やはり相手が許さないのに無理を通すことは、初めから思っていた本心に背くだろう」
           なんたることであろう、不都合なのは自分である、何のためにあの人を宮へお譲りしたのであろう、死んだ姫君に恋を覚えてからは、宗教的に澄み切った心も不透明なものになり、盲目的になり、あらゆる情熱を集めてあの人を思いながらも、同意を得ずに男性の力で勝つことは本意でない
         "Ainasi ya, waga kokoro yo! Nani si ni yuduri kikoye kem? Mukasi no hito ni kokoro wo sime te si noti, ohokata no yo wo mo omohi hanare te sumi hate tari si kata no kokoro mo nigori some ni sika ba, tada kano ohom-koto wo nomi, tozamakauzama ni ha omohi nagara, sasugani hito no kokoro yurusa re de ara m koto ha, hazime yori omohi si ho'i nakaru besi."
2.3.4 　と憚りつつ、「ただいかにして、すこしもあはれと思はれて、うちとけたまへらむけしきをも見む」と、行く先のあらましごとのみ思ひ続けしに、 人は同じ心にもあらずもてなして、さすがに、一方にもえさし放つまじく思ひたまへる慰めに、同じ身ぞと言ひなして、 本意ならぬ方におもむけたまひしが、ねたく恨めしかりしかば、「まづ、その心おきてを違へむとて、 急ぎせしわざぞかし」など、あながちに女々しくものぐるほしく 率て歩き、たばかりきこえしほど思ひ出づるも、「 いとけしからざりける心かな」と、返す返すぞ悔しき。
           と遠慮しながら、「ただ何とかして、少しでも好意を寄せてもらって、うちとけなさった様子を見よう」と、将来の心づもりばかりを思い続けていたが、相手は同じ考えではないなさり方で、とはいえ、むげに突き放すことはできまいとお思いになる気休めから、同じ姉妹だといって、望んでいない方をお勧めになったのが悔しく恨めしかったので、「まず、その考えを変えさせようと、急いでやったことなのだ」などと、やむにやまれず男らしくもなく気違いじみて宮をお連れして、おだまし申し上げた時のことを思い出すにつけても、「まことにけしからぬ心であったよ」と、返す返す悔しい。
           とはばかって、ただ少しでもあの人に愛されて相思う恋の成立をば夢見て未来の楽しい空想ばかりを自分はしていたのに、あの人は恋を感じぬふうを見せ続け、さすがに冷淡には自分を見ていない証（あかし）として、同じ身だと思えと言って中の君との結婚を勧めたのであったが、自分にとってはただあの人の態度がくやしく恨めしかったところから、あの人の計画をこわして宮と中の君との結婚を行なわせてしまえばなどと、無理な道をとって狂気じみた媒介者になった時のことを思い出すと、不都合なのは自分であったと返す返す薫は悔やまれた。
         to habakari tutu, "Tada ikani si te, sukosi mo ahare to omoha re te, utitoke tamahe ram kesiki wo mo mi m." to, yukusaki no aramasigoto nomi omohi tuduke si ni, hito ha onazi kokoro ni mo ara zu motenasi te, sasugani, hitokata ni mo e sasi hanatu maziku omohi tamahe ru nagusame ni, onazi mi zo to ihi nasi te, ho'i nara nu kata ni omomuke tamahi si ga, netaku uramesikari sika ba, "Madu, sono kokorookite wo tagahe m tote, isogi se si waza zo kasi." nado, anagatini memesiku mono-guruhosiku wi te ariki, tabakari kikoye si hodo omohi iduru mo, "Ito kesikarazari keru kokoro kana!" to, kahesu gahesu zo kuyasiki.
2.3.5 　「 宮も、さりとも、そのほどのありさま思ひ出でたまはば、 わが聞かむところをもすこしは憚りたまはじや」と思ふに、「 いでや、今は、その折のことなど、かけてものたまひ出でざめりかし。なほ、あだなる方に進み、移りやすなる人は、 女のためのみにもあらず、頼もしげなく軽々しき事もありぬべきなめりかし」
           「宮も、そうはいっても、その当時の様子をお思い出しになったら、わたしの聞くところも少しはご遠慮なさらないはずもあるまい」と思うが、「さあ、今は、その当時のことなど、少しもお口に出さないようだ。やはり、浮気な方面に進んで、移り気な人は、女のためのみならず、頼りなく軽々しいことがきっと出てくるにちがいない」
           宮もどんな御事情になっていても、あの時のことをお思い出しになれば自分に対してでも少し御遠慮があっていいはずであると思うのであったが、また宮はそんな方ではない、あれ以来あの時のことを話題にされるようなことはないではないか、多情な人というものは、異性にだけでなく、友情においても誠意の少ないものらしい
         "Miya mo, saritomo, sono hodo no arisama omohi ide tamaha ba, waga kika m tokoro wo mo sukosi ha habakari tamaha zi ya!" to omohu ni, "Ideya, ima ha, sono wori no koto nado, kakete mo notamahi ide za' meri kasi. Naho, ada naru kata ni susumi, uturi yasu naru hito ha, womna no tame nomi ni mo ara zu, tanomosige naku karugarusiki koto mo ari nu beki na' meri kasi."
2.3.6 　など、憎く思ひきこえたまふ。 わがまことにあまり一方にしみたる心ならひに、人はいとこよなくもどかしく見ゆるなるべし。
           などと、憎くお思い申し上げなさる。自分のほんとうにお一方にばかり執着した経験から、他人がまことにこの上もなくはがゆく思われるのであろう。
           などとお憎みする心さえ薫に起こった。自身があまりに純一な心から他人をもどかしく思うのであるらしい。
         nado, nikuku omohi kikoye tamahu. Waga makoto ni amari hitokata ni simi taru kokoronarahi ni, hito ha ito koyonaku modokasiku miyuru naru besi.
注釈104 | 花心におはする宮なれば | 以下「あはれなるべけれ」まで、薫の心中の思い。『集成』は「浮気なご性分の宮のことだから。以下、薫の心中。「うつろふ」（色あせる、散る）と縁語」。『完訳』は「はなやかさに惹かれる浮気心」と注す。 | 2.3.1
注釈105 | いとしたたかなるわたりにて | 『集成』は「何ごとにも抜かりのないお家柄だから」。『完訳」は「お里方はれっきとしたお家柄だし」と訳す。 | 2.3.1
注釈106 | さもならひたまはで | 中君は夜離れに馴れていない、意。 | 2.3.1
注釈107 | 過ごしたまはむこそ | 大島本は「すこし」とある。『完本』は諸本に従って「過ぐし」と校訂する。『集成』『新大系』は底本のままとする。 | 2.3.1
注釈108 | あいなしやわが心よ | 以下「本意なかるべし」まで、薫の心中の思い。さらに、以下の文章も地の文と薫の心中文が交じった表現。匂宮に中君を譲ったことを後悔。 | 2.3.3
注釈109 | 昔の人に心をしめてし後 | 『完訳』は「以下、大君と出会った過去に遡り、彼女を恋慕して以来、本意の道心も濁ったとする」と注す。 | 2.3.3
注釈110 | 初めより思ひし本意なかるべし | 『集成』は「単なる恋愛沙汰ではなく、人間としての理解に基づいた結び付きを願っていたのだ、という趣旨」。『完訳』は「男女の深く理解しあえる仲を念願」と注す。 | 2.3.3
注釈111 | 人は同じ心にもあらずもてなして | 大君は自分とは同じ考えではなく、の意。 | 2.3.4
注釈112 | 本意ならぬ方に | 中君をさす。 | 2.3.4
注釈113 | 急ぎせしわざぞかし | 匂宮を中君に逢わせたことをさす。 | 2.3.4
注釈114 | 率て歩きたばかりきこえしほど思ひ出づるも | 『集成』は「敬語のないのは、薫の気持に密着した書き方」と注す。 | 2.3.4
注釈115 | いとけしからざりける心かな | 薫の心中の思い。わが行為を悔恨。 | 2.3.4
注釈116 | 宮もさりとも | 以下「憚りたまはじや」まで、薫の心中の思い。匂宮もこちらの気持ちを理解して遠慮するところもあろう。 | 2.3.5
注釈117 | わが聞かむところをも | 匂宮と六の君の縁談の噂か。 | 2.3.5
注釈118 | いでや今は | 以下「ありぬべきなめりかし」まで、薫の心中の思い。 | 2.3.5
注釈119 | 女のためのみにもあらず | 中君のみならず、自分にとっても、の意。 | 2.3.5
注釈120 | わがまことにあまり一方にしみたる心ならひに、人はいとこよなくもどかしく見ゆるなるべし | 『休聞抄』は「双也」と指摘。『全集』は「薫の心中叙述が、やがて草子地によってしめくくられる」。『完訳』は「語り手の薫評。大君一人に執着する性癖から、他人の振舞いも腹立たしくなるのだろう、とする」と注す。 | 2.3.6
出典4 花心におはする宮 散りぬべき花心ぞとかつ見つつ頼みそめけむ我やなになる 元良親王集-九四 2.3.1
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第四段 薫、亡き大君を追憶す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.4
第四段　薫、亡き大君を追憶す
2-4 Kaoru recollects the late Ohoi-kimi
2.4.1 　「 かの人をむなしく見なしきこえたまうてし後、思ふには、 帝の御女を賜はむと思ほしおきつるも、うれしくもあらず、 この君を見ましかばとおぼゆる心の、月日に添へてまさるも、ただ、かの御ゆかりと思ふに、思ひ離れがたきぞかし。
           「あの方をお亡くし申しなさってから後、思うことには、帝が皇女を下さるとお考えおいていることも、嬉しくなく、この君を得たならばと思われる心が、月日とともにつのるのも、ただ、あの方のご血縁と思うと、思い離れがたいのである。
           あの人を死なせてからの自分の心は帝の御娘を賜わるということになったのもうれしいこととは思われない、中の君を妻に得られていたならと思う心が月日にそえ勝ってくるのも、ただあの人の妹であるということが原因（もと）になっていてその思いが捨てられないのである、
         "Kano hito wo munasiku minasi kikoye tamau te si noti, omohu ni ha, Mikado no ohom-musume wo tamaha m to omohosi oki turu mo, uresiku mo ara zu, kono Kimi wo mi masika ba to oboyuru kokoro no, tukihi ni sohe te masaru mo, tada, kano ohom-yukari to omohu ni, omohi hanare gataki zo kasi.
2.4.2 　はらからといふ中にも、限りなく思ひ交はしたまへりしものを、今はとなりたまひにし果てにも、『 とまらむ人を同じごとと思へ』とて、『 よろづは思はずなることもなし。 ただかの思ひおきてしさまを違へたまへるのみなむ、口惜しう恨めしきふしにて、この世には残るべき』とのたまひしものを、天翔りても、かやうなるにつけては、いとどつらしとや見たまふらむ」
           姉妹という間でも、この上なく睦み合っていらしたものを、ご臨終となった最期にも、『遺る人を私と同じように思って下さい』と言って、『何もかも不満に思うこともありません。ただ、あの考えていたこととをお違いになった点が残念で恨めしいこととして、この世に残るでしょう』とおっしゃったが、魂が天翔っても、このようなことにつけて、ますますつらいと御覧になるだろう」
           姉妹（きょうだい）といううちにもあの二人の女性の持ち合っていた愛は限度もないものであって、臨終に近づいたころにも、残しておく妹を自分と同じものに思えと言い、ほかに心残りはないが、自分がこうなれと願ったあの縁組みをはずされたこと、他へ譲られたことで安心ができず、その成り行きを見るためにだけ生きていたい気がするとあの人が言ったのであったから、あの世で宮の新しい御結婚のことなどを知っては、いっそう自分を恨めしく思うことであろう
         Harakara to ihu naka ni mo, kagirinaku omohikahasi tamahe ri si mono wo, ima ha to nari tamahi ni si hate ni mo, 'Tomara m hito wo onazi goto to omohe.' tote, 'Yorodu ha omoha zu naru koto mo nasi. Tada kano omohioki te si sama wo tagahe tamahe ru nomi nam, kutiwosiu uramesiki husi nite, konoyo ni ha nokoru beki.' to notamahi si mono wo, amakakeri te mo, kayau naru ni tuke te ha, itodo turasi to ya mi tamahu ram."
2.4.3 　など、つくづくと人やりならぬ独り寝したまふ夜な夜なは、はかなき風の音にも目のみ覚めつつ、来し方行く先、 人の上さへ、あぢきなき世を思ひめぐらしたまふ。
           などと、つくづくと他人のせいでない独り寝をなさる夜々は、ちょっとした風の音にも目ばかり覚ましては、過ぎ去ったことこれからのこと、人の身の上まで、無常な世をいろいろとお考えになる。
           などと、切実に寂しい独（ひと）り寝をする夜ごとに薫（かおる）は、風の音にも目のさめてこんなことが思われ、過去と未来を思い、この世を味気なくばかり思った。
         nado, tukuduku to hitoyari nara nu hitorine si tamahu yonayona ha, hakanaki kaze no oto ni mo me nomi same tutu, kisikata yukusaki, hito no uhe sahe, adikinaki yo wo omohi megurasi tamahu.
2.4.4 　 なげのすさびにものをも言ひ触れ、気近く使ひならしたまふ人びとの中には、おのづから 憎からず思さるるも ありぬべけれど、まことには心とまるもなきこそ、さはやかなれ。
           一時の慰めとして情けもかけ、身近に使い馴れていらっしゃる女房の中には、自然と憎からずお思いになる者もいるはずだが、真実に心をおとめにならないのは、さっぱりしたものだ。
           かりそめの情で愛人とし、女房として家に置いてある人たちの中には、自然と真実の愛も生じてきそうな人もあるはずであるが、事実としてはそんな人もない。いつも独身者の心持ちよりほかを知らなかった。
         Nage no susabi ni mono wo mo ihi hure, kedikaku tukahi narasi tamahu hitobito no naka ni ha, onodukara nikukara zu obosa ruru mo ari nu bekere do, makoto ni ha kokoro tomaru mo naki koso, sahayaka nare.
2.4.5 　 さるは、かの君たちのほどに劣るまじき際の人びとも、時世に したがひつつ衰へて、心細げなる住まひするなどを、 尋ね取りつつあらせなど、いと多かれど、「 今はと世を逃れ背き離れむ時、この人こそと、取り立てて、 心とまるほだしになるばかりなることはなくて過ぐしてむ」 と思ふ心深かりしを、「 いと、さも悪ろく、わが心ながら、ねぢけてもあるかな」
           その一方では、あの姫君たちの身分に劣らない身分の人びとも、時勢にしたがって衰えて、心細そうな生活をしているのなどを、探し求めては邸においていらっしゃる人などが、たいそう多いが、「今は世を捨てて出家しようとするとき、この人だけはと、特別に心とまる妨げになる程度のことはなくて過ごそう」と思う考えが深かったが、「さあ、さも体裁悪く、自分ながら、ひねくれていることだな」
           そうした女房勤めしている中には、宇治の姫君たちにも劣らぬ階級の人も、時世の移りで不幸な身の上になり、心細く暮らしていたりしたのを、同情して家へ呼んだというような種類の女房が少なくはないのであるが、異性との交渉はそれほどにとどめて、出家の目的の達せられる時に、取り立ててこの人が心にかかると思われるような愛着の覚えられる人は作らないでおこうと深く思っていた自分であったにもかかわらず、今では死んだ恋人のゆかりの中の君に多く心の惹（ひ）かれている自分が認められる、人並みな恋でない恋に苦しむとは自分のことながらも残念である
         Saruha, kano Kimi-tati no hodo ni otoru maziki kiha no hitobito mo, tokiyo ni sitagahi tutu otorohe te, kokorobosoge naru sumahi suru nado wo, tadune tori tutu ara se nado, ito ohokare do, "Ima ha to yo wo nogare somuki hanare m toki, kono hito koso to, toritate te, kokoro tomaru hodasi ni naru bakari naru koto ha naku te sugusi te m." to omohu kokorohukakari si wo, "Ito, samo waroku, waga kokoro nagara, nedike te mo aru kana!"
2.4.6 　など、常よりも、やがて まどろまず明かしたまへる朝に、霧の籬より、花の色々おもしろく 見えわたれる中に、 朝顔のはかなげにて混じりたるを ★、なほことに目とまる心地したまふ。「 明くる間咲きて」とか ★、 常なき世にもなずらふるが、心苦しきなめりかし。
           などと、いつもよりも、そのまま眠らず夜を明かしなさった朝に、霧の立ちこめた籬から、花が色とりどりに美しく一面に見える中で、朝顔の花が頼りなさそうに混じって咲いているのを、やはり特に目がとまる気がなさる。「朝の間咲いて」とか、無常の世に似ているのが、身につまされるのだろう。
           などという思いにとらわれていて、そのまま眠りえずに明かしてしまった暁、立つ霧を隔てて草花の姿のいろいろと美しく見える中にはかない朝顔の混じっているのが特に目にとまる気がした。人生の頼みなさにたとえられた花であるから身に沁（し）んで薫は見られたのであろう。
         nado, tune yori mo, yagate madoroma zu akasi tamahe ru asita ni, kiri no magaki yori, hana no iroiro omosiroku miye watare ru naka ni, asagaho no hakanageni te maziri taru wo, naho koto ni me tomaru kokoti si tamahu. "Akuru ma saki te" to ka, tune naki yo ni mo nazurahuru ga, kokorogurusiki na' meri kasi.
2.4.7 　格子も上げながら、いとかりそめにうち臥しつつのみ明かしたまへば、この花の開くるほどをも、 ただ一人のみ見たまひける。
           格子も上げたまま、ほんのかりそめに横になって夜をお明かしになったので、この花が咲く間を、ただ独りで御覧になったのであった。
           宵（よい）のまま揚げ戸も上げたままにして縁の近い所でうたた寝のようにして横たわり朝になったのであったから、この花の咲いていくところもただ一人薫がながめていたのであった。
         Kausi mo age nagara, ito karisomeni uti-husi tutu nomi akasi tamahe ba, kono hana no hirakuru hodo wo mo, tada hitori nomi mi tamahi keru.
注釈121 | かの人をむなしく | 以下「いとどつらしとや見たまふらむ」まで、薫の心中の思い。 | 2.4.1
注釈122 | 帝の御女を賜はむと思ほしおきつるも | 帝が薫に女二宮を降嫁させようということをさす。『集成』は「以下、薫の思い」と注す。 | 2.4.1
注釈123 | この君を | 中君をさす。 | 2.4.1
注釈124 | とまらむ人を同じごとと思へ | 大君の薫への遺言。 | 2.4.2
注釈125 | よろづは | 以下「残るべき」まで、大君の薫への詞。 | 2.4.2
注釈126 | ただかの思ひおきてしさまを違へたまへるのみなむ | 中君を薫と結婚させようと考えていたことをさす。 | 2.4.2
注釈127 | 人の上さへ | 副助詞「さへ」自分の身はもちろん中君の身の上まで、のニュアンス。 | 2.4.3
注釈128 | なげのすさびに | 『完訳』は「以下、女房らとの関係。薫を慕って大勢の女房が参集」と注す。 | 2.4.4
注釈129 | 憎からず思さるるも | 召人のような人。 | 2.4.4
注釈130 | ありぬべけれど、まことには心とまるもなきこそ、さはやかなれ | 『集成』は「地の文で、薫の心境を代弁したもの」。『完訳』は「語り手の感想をこめた言辞」と注す。 | 2.4.4
注釈131 | さるは、かの君たちのほどに劣るまじき際の人びとも | 『完訳』は「視点を変え語り直す。大君・中の君も、客観的には薫にとって女房ほどの位置でしかないとする」と注す。 | 2.4.5
注釈132 | 尋ね取りつつあらせなど、いと多かれど | 大島本は「あらせなと」とある。『完本』は諸本に従って「あらせたまひなど」と「たまひ」を補訂する。『集成』『新大系』は底本のままとする。『集成』は「没落した名家の子女で、縁故を辿って三条の宮に女房として仕えている者も多いという趣」と注す。 | 2.4.5
注釈133 | 今はと世を | 以下「ねぢけてもあるかな」まで、薫の心中の思いと地の文と心中文が融合した文脈。 | 2.4.5
注釈134 | と思ふ心深かりしを | 過去助動詞「き」は、自己の体験をいうニュアンス。過去を反芻している趣。 | 2.4.5
注釈135 | いとさも悪ろく | 大島本は「いと」とある。『集成』『完本』は諸本に従って「いで」と校訂する。『新大系』は底本のままとする。 | 2.4.5
注釈136 | 見えわたれる中に | 大島本は「みえわたれる」とある。『集成』『完本』は諸本に従って「見えわたる」と「れ」を削除する。『新大系』は底本のままとする。 | 2.4.6
注釈137 | 朝顔のはかなげにて混じりたるを | 『花鳥余情』は「朝顔は常なき花の色なれや明くる間咲きて移ろひにけり」（出典未詳）を指摘する。 | 2.4.6
注釈138 | 明くる間咲きてとか | 『花鳥余情』が指摘した出典未詳歌の文言。 | 2.4.6
注釈139 | 常なき世にもなずらふるが心苦しきなめりかし | 『集成』は「朝顔の花に目をとめた薫の心事を説明する草子地」。『完訳』は「語り手の推測である」と注し、読点で挿入句とする。 | 2.4.6
注釈140 | ただ一人のみ見たまひける | 大島本は「のミ見給ひ」とある。『集成』『完本』は諸本に従って「のみぞ見たまひ」と「ぞ」を補訂する。『新大系』は底本のままとする。 | 2.4.7
出典5 | 心とまるほだし | 世の憂き目見えぬ山路へ入らむには思ふ人こそほだしなりけれ | 古今集雑下-九五五 物部吉名 | 2.4.5
出典6 | 朝顔のはかなげにて | 朝顔は常なき花の色なれや明くる間咲きて移ろひにけり | 花鳥余情所引-出典未詳 | 2.4.6
出典7 | 明くる間咲きて | 朝顔を何は悲しと思ひけむ人をも花はさこそ見るらめ | 拾遺集哀傷-一二八三 藤原道信 | 2.4.6
校訂11 | したがひつつ | したがひつつ--したかひて（て/＄<朱>）つゝ | 2.4.5
校訂12 | まどろまず | まどろまず--まとろむ（む/＄）ます | 2.4.6
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第五段 薫、二条院の中君を訪問

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.5
第五段　薫、二条院の中君を訪問
2-5 Kaoru visits to Naka-no-kimi at Nijo-in
2.5.1 　人召して、
           人を呼んで、
           侍を呼んで、
         Hito mesi te,
2.5.2 　「 北の院に参らむに、ことことしからぬ車さし出でさせよ」
           「北の院に参ろうと思うが、仰々しくない車を出しなさい」
           「北の院へ伺おうと思うから、簡単な車を出させるように」
         "Kita-no-win ni mawira m ni, kotokotosikara nu kuruma sasiide sase yo."
2.5.3 　とのたまへば、
           とおっしゃると、
           と命じてから
         to notamahe ba,
2.5.4 　「 宮は、昨日より内裏になむおはしますなる。昨夜、御車率て帰りはべりにき」
           「宮は、昨日から宮中においでになると言います。昨夜、お車を引いて帰って来ました」
"Miya ha, kinohu yori Uti ni nam ohasimasu naru. Yobe, mi-kuruma wi te kaheri haberi ni ki."
2.5.5 　と申す。
           と申し上げる。
to mausu.
2.5.6 　「 さはれ、かの対の御方の悩みたまふなる、訪らひきこえむ。今日は内裏に参るべき日なれば、日たけぬさきに」
           「それはそれでよい、あの対の御方がお苦しみであるという、お見舞い申そう。今日は宮中に参内しなければならない日なので、日が高くならない前に」
"Sahare, kano Tai-no-Ohomkata no nayami tamahu naru, toburahi kikoye m. Kehu ha uti ni mawiru beki hi nare ba, hi take nu saki ni."
2.5.7 　とのたまひて、御装束したまふ。出でたまふままに、降りて花の中に混じりたまへるさま、ことさらに艶だち色めきてももてなしたまはねど、あやしく、ただうち見るになまめかしく恥づかしげにて、いみじくけしきだつ色好みどもになずらふべくもあらず、おのづからをかしくぞ見えたまひける。 朝顔引き寄せたまへる、露いたくこぼる。
           とおっしゃって、お召し替えなさる。お出かけになるとき、降りて花の中に入っていらっしゃる姿、格別に艶やかに風流っぽくお振る舞いにはならないが、不思議と、ただちょっと見ただけで優美で気恥ずかしい感じがして、ひどく気取った好色連中などととても比較することができない、自然と身にそなわった美しさがおありになるのだった。朝顔を引き寄せなさると、露がたいそうこぼれる。
           装束を改めた。出かけるために庭へおりて、秋の花の中に混じって立った薫は、わざわざ艶（えん）なふうを見せようとするのではないが、不思議なまで艶で、高貴な品が備わり、気どった風流男などとは比べられぬ美しさがあった。朝顔を手もとへ引き寄せるとはなはだしく露がこぼれた。
         to notamahi te, ohom-sauzoku si tamahu. Ide tamahu mama ni, ori te hana no naka ni maziri tamahe ru sama, kotosarani endati iromeki te mo motenasi tamaha ne do, ayasiku, tada uti-miru ni namamekasiku hadukasige nite, imiziku kesikidatu irogonomi-domo ni nazurahu beku mo ara zu, onodukara wokasiku zo miye tamahi keru. Asagaho hikiyose tamahe ru, tuyu itaku koboru.
2.5.8 　「 今朝の間の色にや賞でむ置く露の
     消えぬにかかる花と見る見る 		　「今朝の間の色を賞美しようか、置いた露が
    消えずに残っているわずかの間に咲く花と思いながら 		　　「今朝（けさ）のまの色にや愛（め）でん置く露の
    消えぬにかかる花と見る見る
         "Kesa no ma no iro ni ya mede m oku tuyu no
kiye nu ni kakaru hana to miru miru
2.5.9 　はかな」
           はかないな」
           はかない」
         hakana."
2.5.10 　と独りごちて、折りて持たまへり。 女郎花をば、見過ぎてぞ出でたまひぬる ★ ★。
           と独り言をいって、折ってお持ちになった。女郎花には、目もくれずにお出になった。
           などと独言（ひとりごと）をしながら薫は折って手にした。女郎花（おみなえし）には触れないで。
         to hitorigoti te, wori te mo' tamahe ri. Wominahesi wo ba, mi sugi te zo ide tamahi nuru.
2.5.11 　明け離るるままに、 霧立ち乱る空をかしきに、
           明るくなるにしたがって、霧が立ちこめこめている空が美しいので、
           明け放れるのにしたがって霧の濃くなった空の艶な気のする下を二条の院へ向かった薫は、
         Ake hanaruru mama ni, kiri tati midaru sora wokasiki ni,
2.5.12 　「 女どちは、しどけなく朝寝したまへらむかし。 格子妻戸うちたたき声づくらむこそ、うひうひしかるべけれ。朝まだきまだき来にけり」
           「女たちは、しどけなく朝寝していらっしゃるだろう。格子や妻戸などを叩き咳払いするのは、不慣れな感じがする。朝早いのにもう来てしまった」
           宮のお留守（るす）の日はだれもゆるりと寝ていることであろう、格子や妻戸をたたいて案内を乞（こ）うのも物馴（な）れぬ男に思われるであろう、あまり早朝に来すぎた
         "Womna-doti ha, sidokenaku asai si tamahe ra m kasi. Kausi tumado uti-tataki kowadukura m koso, uhiuhisikaru bekere. Asa madaki madaki ki ni keri."
2.5.13 　と思ひながら、人召して、中門の開きたるより 見せたまへば、
           と思いながら、人を召して、中門の開いている所から覗き見させなさると、
           と思いながら薫は従者を呼んで、中門のあいた口から中をのぞかせてみると、
         to omohi nagara, hito mesi te, tiumon no aki taru yori mise tamahe ba,
2.5.14 　「 御格子ども参りてはべるべし。女房の御けはひもしはべりつ」
           「御格子は上げてあるらしい。女房のいる様子もしていました」
           「お格子が皆上がっているようでございます。そして女房たちの何かいたします気配（けはい）がいたします」
         "Mi-kausi-domo mawiri te haberu besi. Nyoubau no ohom-kehahi mo si haberi tu."
2.5.15 　と申せば、下りて、霧の紛れにさまよく歩み入りたまへるを、「宮の忍びたる所より帰りたまへるにや」 と見るに、露にうちしめりたまへる香り、 例の、いとさまことに匂ひ来れば、
           と申すので、下りて、霧の紛れに体裁よくお歩みになっているのを、「宮が隠れて通う所からお帰りになったのか」と見ると、露に湿っていらっしゃる香りが、例によって、格別に匂って来るので、
           と言う。下車して霧の中を美しく薫の歩いてはいって来るのを女房たちは知り、宮がお微（しの）び場所からお帰りになったのかと思っていたが、露に湿った空気が薫の持つ特殊のにおいを運んできたためにだれであるかを悟り、
         to mause ba, ori te, kiri no magire ni sama yoku ayumi iri tamahe ru wo, "Miya no sinobi taru tokoro yori kaheri tamahe ru ni ya?" to miru ni, tuyu ni uti-simeri tamahe ru kawori, rei no, ito sama koto ni nihohi kure ba,
2.5.16 　「 なほ、めざましくはおはすかし。心をあまりをさめたまへるぞ憎き」
           「やはり、目が覚める思いがする方ですこと。控え目でいらっしゃることが憎らしいこと」
           「やはり特別な方ですね。ただあまりに澄んだふうでいらっしゃるのが物足らないだけね」
         "Naho, mezamasiku ha ohasu kasi. Kokoro wo amari wosame tamahe ru zo nikuki."
2.5.17 　など、あいなく、若き人びとは、聞こえあへり。
           などと、勝手に、若い女房たちは、お噂申し上げていた。
           とも若い女房はささやいていた。
         nado, ainaku, wakaki hitobito ha, kikoye ahe ri.
2.5.18 　 おどろき顔にはあらず、よきほどにうちそよめきて、御茵さし出でなどするさまも、いとめやすし。
           驚いたふうでもなく、体裁よく衣ずれの音をさせて、お敷物を差し出す態度も、まことに無難である。
           驚いたふうも現わさず、感じのよいほどにその人たちが衣擦（きぬず）れの音を立てて褥（しとね）を出したりする様子も品よく思われた。
         Odoroki gaho ni ha ara zu, yoki hodo ni uti-soyomeki te, ohom-sitone sasi-ide nado suru sama mo, ito meyasusi.
2.5.19 　「 これにさぶらへと許させたまふほどは、人びとしき心地すれど、なほかかる御簾の前にさし放たせたまへるうれはしさになむ、しばしばもえさぶらはぬ」
           「ここに控えよとお許しいただけることは、一人前扱いの気がしますが、やはりこのような御簾の前に放っておいでになるのは情けない気がし、頻繁にお伺いできません」
           「ここにすわってもよいとお許しくださいます点は名誉に思われますが、しかしこうした御簾（みす）の前の遠々しいおもてなしを受けることで悲観されて、たびたびは伺えないのです」
         "Kore ni saburahe to yurusa se tamahu hodo ha, hitobitosiki kokoti sure do, naho kakaru misu no mahe ni sasi-hanata se tamahe ru urehasisa ni nam, sibasiba mo e saburaha nu."
2.5.20 　とのたまへば、
           とおっしゃるので、
           と薫が言うと、
         to notamahe ba,
2.5.21 　「 さらば、いかがはべるべからむ」
           「それでは、どう致しましょう」
           「それではどういたせばお気が済むのでございますか」
         "Saraba, ikaga haberu bekara m?"
2.5.22 　など聞こゆ。
           などと申し上げる。
           女房はこう答えた。
         nado kikoyu.
2.5.23 　「 北面などやうの隠れぞかし。かかる古人などのさぶらはむにことわりなる休み所は。それも、また、ただ御心なれば、愁へ きこゆべきにもあらず」
           「北面などの目立たない所ですね。このような古なじみなどが控えているのに適当な休憩場所は。それも、また、お気持ち次第なので、不満を申し上げるべきことでもない」
           「北側のお座敷というような、隠れた室が私などという古なじみのゆるりとさせていただくによい所です。しかしそれも奥様の思召しによることですから、不平は申し上げません」
         "Kita omote nado yau no kakure zo kasi. Kakaru hurubito nado no saburaha m ni kotowari naru yasumidokoro ha. Sore mo, mata, tada mi-kokoro nare ba, urehe kikoyu beki ni mo ara zu."
2.5.24 　とて、長押に寄りかかりておはすれば、 例の、人びと、
           と言って、長押に寄り掛かっていらっしゃると、例によって、女房たちが、
           と言い、薫は縁側から一段高い長押（なげし）に上半身を寄せかけるようにして坐（ざ）しているのを見て、例の女房たちが、
         tote, nagesi ni yorikakari te ohasure ba, rei no, hitobito,
2.5.25 　「 なほ、あしこもとに」
           「やはり、あそこまで」
           「ほんの少しあちらへおいであそばせ」
         "Naho, asiko moto ni."
2.5.26 　など、そそのかしきこゆ。
           などと、お促し申し上げる。
           などと言い、夫人を促していた。
         nado, sosonokasi kikoyu.
注釈141 | 北の院に | 以下「車さし出でさせよ」まで、薫の家人に対する詞。二条院をさす。薫の三条邸から北側にあたるので、こういったもの。 | 2.5.2
注釈142 | 宮は昨日より | 以下「帰りはべりにき」まで、家人の答え。 | 2.5.4
注釈143 | さはれかの対の御方の | 以下「日たけぬさきに」まで、薫の詞。 | 2.5.6
注釈144 | 朝顔引き寄せたまへる | 大島本は「あさかほひきよせ給へる」とある。『集成』『完本』は諸本に従ってそれぞれ「朝顔を引き寄せたまふ」「朝顔を引き寄せたまへる」と校訂する。『新大系』は底本のままとする。 | 2.5.7
注釈145 | 今朝の間の色にや賞でむ置く露の--消えぬにかかる花と見る見る | 薫の独詠歌。『集成』は「消えやすい露よりもはかない朝顔に心を寄せた、薫らしい歌」。『完訳』は「はかない露より、もっとはかない朝顔の開花時間に共感する歌。大君の死を思い、世の無常を実感」と注す。 | 2.5.8
注釈146 | 女郎花をば見過ぎてぞ出でたまひぬる | 『集成』は「好色には関心のないお人柄だと、筆を弄した」と注す。『花鳥余情』は「女郎花うしと見つつぞ行き過ぐる男山にしたてりと思へば」（古今集秋上、二七二、布留今道）、『評釈』は「秋の野になまめき立てる女郎花あなかしがまし花も一時」（古今集雑体、一〇一六、僧正遍昭）を指摘。 | 2.5.10
注釈147 | 霧立ち乱る空 | 大島本は「きりたちみたる空」とある。『集成』『完本』は諸本に従って「霧立ち満ちたる」と校訂する。『新大系』は底本のまま「霧立ち乱る」とする。 | 2.5.11
注釈148 | 女どちはしどけなく | 以下「まだき来にけり」まで、薫の心中の思い。 | 2.5.12
注釈149 | 格子妻戸うちたたき | 大島本は「かうしつまとうちたゝき」とある。『集成』『完本』は諸本に従って「格子妻戸など」と「など」を補訂する。『新大系』は底本のままとする。 | 2.5.12
注釈150 | 見せたまへば | 「せ」使役の助動詞。供人をして中を窺わせた、の意。 | 2.5.13
注釈151 | 御格子ども | 以下「しはべりつ」まで、供人の報告。 | 2.5.14
注釈152 | と見るに | 主語は女房。 | 2.5.15
注釈153 | 例の | 女房たちは香りから薫だと知る。 | 2.5.15
注釈154 | なほ、めざましくは | 大島本は「な越めさましくハ」とある。『集成』『完本』は諸本に従って「なほめざましく」と「は」を削除する。『新大系』は底本のままとする。以下「ぞ憎き」まで、女房の詞。 | 2.5.16
注釈155 | おどろき顔にはあらず | 女房たちの応対、態度。 | 2.5.18
注釈156 | これにさぶらへ | 以下「えさぶらはぬ」まで、薫の詞。 | 2.5.19
注釈157 | さらばいかがはべるべからむ | 大島本は「さらはいかゝ侍へからむ」とある。『集成』『完本』は諸本に従って「いかがは」と「は」を補訂する。『新大系』は底本のままとする。女房の詞。 | 2.5.21
注釈158 | 北面などやうの | 以下「きこゆべきにもはべらず」まで、薫の詞。 | 2.5.23
注釈159 | 例の人びと | 「例の」は、例によっての意。副詞的に「そそのかしきこゆ」に係る。 | 2.5.24
注釈160 | なほあしこもとに | 女房の詞。中君にもす少し薫の近くまで出るように勧める。 | 2.5.25
出典8 女郎花をば 女郎花憂しと見つつぞ行き過ぐる男山にしたてりと思へば 古今集秋上-二二七　布留今道 2.5.10
校訂13 | 見過ぎて | 見過ぎて--見すく（く/＃）きて | 2.5.10
校訂14 | きこゆべき | きこゆべき--*きこえへき | 2.5.23
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第六段 薫、中君と語らう

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.6
第六段　薫、中君と語らう
2-6 Kaoru talks with Naka-no-kimi
2.6.1 　 もとよりも、けはひはやりかに男々しくなどはものしたまはぬ人柄なるを、いよいよしめやかにもてなしをさめたまへれば、今は、みづから聞こえたまふことも、やうやううたてつつましかりし方、すこしづつ薄らぎて、面馴れたまひにたり。
           もともと、感じがてきぱきと男らしくはいらっしゃらないご性格であるが、ますますしっとりと静かにしていらっしゃるので、今は、自分からお話し申し上げなさることも、だんだんと嫌で遠慮された気持ちも、少しずつ薄らいでお馴れになっていった。
           もとから様子のおとなしい、男の荒さなどは持たぬ薫であるが、いよいよしんみり静かなふうになっていたから、中の君はこの人と対談することの恥ずかしく思われたことも、時がもはや薄らがせてなしやすく思うようになっていた。
         Motoyori mo, kehahi hayarikani wowosiku nado ha monosi tamaha nu hitogara naru wo, iyoiyo simeyakani motenasi wosame tamahe re ba, ima ha, midukara kikoye tamahu koto mo, yauyau utate tutumasikari si kata, sukosi dutu usuragi te, omonare tamahi ni tari.
2.6.2 　 悩ましく思さるらむさまも、「いかなれば」など問ひきこえたまへど、はかばかしくもいらへきこえたまはず、 常よりもしめりたまへるけしきの心苦しきも、 あはれに ★おぼえたまひて、こまやかに、 世の中のあるべきやうなどを、 はらからやうの者のあらましやうに、教へ慰めきこえたまふ。
           つらそうにしていらっしゃる様子も、「どうしたのですか」などとお尋ね申し上げなさったが、はっきりともお答え申し上げず、いつもよりも沈んでいらっしゃる様子がおいたわしいのが、お気の毒に思われなさって、情愛こまやかに、夫婦仲のあるべき様子などを、兄妹である者のように、お教え慰め申し上げなさる。
           「お身体（からだ）が悪いと伺っていますのはどんなふうの御病気ですか」などと薫は聞くが、夫人からはかばかしい返辞を得ることはできない。平生よりもめいったふうの見えるのに理由のあることを知っている薫は、それを哀れに見て、こまやかに世の中に処していく心の覚悟というようなものを、兄弟などがあって、教えもし慰めもするふうに言うのであった。
         Nayamasiku obosa ru ram sama mo, "Ikanare ba." nado tohi kikoye tamahe do, hakabakasiku mo irahe kikoye tamaha zu, tune yori mo simeri tamahe ru kesiki no kokorogurusiki mo, ahareni oboye tamahi te, komayakani, yononaka no aru beki yau nado wo, harakara yau no mono no aramasi yau ni, wosihe nagusame kikoye tamahu.
2.6.3 　声なども、わざと似たまへりともおぼえざりしかど、 あやしきまでただそれとのみおぼゆるに、 人目見苦しかるまじくは、簾もひき上げてさし向かひきこえまほしく、 うち悩みたまへらむ容貌ゆかしくおぼえたまふも、「 なほ、世の中にもの思はぬ人は、えあるまじきわざにやあらむ」とぞ思ひ知られたまふ。
           声なども、特に似ていらっしゃるとは思われなかったが、不思議なまでにあの方そっくりに思われるので、人目が見苦しくないならば、簾を引き上げて差し向かいでお話し申し上げたく、苦しくしていらっしゃる容貌が見たく思われなさるのも、「やはり、恋の物思いに悩まない人は、いないのではないか」と自然と思い知られなさる。
           声なども特によく似たものともその当時は思わなかったのであるが、怪しいほど薫には昔の人のとおりに聞こえる中の君の声であった。人目に見苦しくなければ、御簾（みす）も引き上げて差し向かいになって話したい、病気をしているという顔が見たい心のいっぱいになるのにも、人間は生きている間次から次へ物思いの続くものであるということはこれである、自分はまたこうした心の悶（もだ）えをしていかねばならぬ身になったと薫はみずから悟った。
         Kowe nado mo, wazato ni tamahe ri to mo oboye zari sika do, ayasiki made tada sore to nomi oboyuru ni, hitome migurusikaru maziku ha, sudare mo hikiage te sasimukahi kikoye mahosiku, uti-nayami tamahe ra m katati yukasiku oboye tamahu mo, "Naho, yononaka ni mono omoha nu hito ha, e arumaziki waza ni ya ara m?" to zo omohi sira re tamahu.
2.6.4 　「 人びとしくきらきらしき方にははべらずとも、心に思ふことあり、嘆かしく身をもて悩むさまになどはなくて過ぐしつべきこの世と、みづから思ひたまへし、 心から、悲しきことも、をこがましく悔しきもの思ひをも、かたがたにやすからず思ひはべるこそ、いとあいなけれ。官位などいひて、大事にすめる、ことわりの愁へにつけて嘆き思ふ人よりも、 これや、今すこし罪の深さはまさるらむ」
           「人並に出世して派手な方面はございませんが、心に思うことがあり、嘆かわしく身を悩ますことはなくて過ごせるはずの現世だと、自分自身思っておりましたが、心の底から、悲しいことも、馬鹿らしく悔しい物思いをも、それぞれに休まる時もなく思い悩んでいますことは、つまらないことです。官位などといって、大事にしているらしい、もっともな愁えにつけて嘆き思う人よりも、自分の場合は、もう少し罪の深さが勝るだろう」
           「はなやかなこの世の存在ではなくとも、心に物思いをして歎きにわが身をもてあますような人にはならずに、一生を過ごしたいと願っていた私ですが、自身の心から悲しみも見ることになり、愚かしい後悔もこもごも覚えることになりましたのは残念です。官位の昇進が思うようにならぬということを人は最も大きな歎きとしていますが、それよりも私のする歎きのほうが少し罪の深さはまさるだろうと思われます」
         "Hitobitosiku kirakirasiki kata ni ha habera zu tomo, kokoro ni omohu koto ari, nagekasiku mi wo mote-nayamu sama ni nado ha naku te sugusi tu beki kono yo to, midukara omohi tamahe si, kokorokara, kanasiki koto mo, wokogamasiku kuyasiki monoomohi wo mo, katagata ni yasukara zu omohi haberu koso, ito ainakere. Tukasa kurawi nado ihi te, daizi ni su meru, kotowari no urehe ni tuke te nageki omohu hito yori mo, kore ya, ima sukosi tumi no hukasa ha masaru ram."
2.6.5 　など言ひつつ、折りたまへる花を、扇にうち置きて見ゐたまへるに、やうやう赤みもて行くも、なかなか色のあはひをかしく見ゆれば、やをらさし入れて、
           などと言いながら、手折りなさった花を、扇に置いてじっと見ていらっしゃったが、だんだんと赤く変色してゆくのが、かえって色のあわいが風情深く見えるので、そっと差し入れて、
           などと言いながら、薫は持って来た花を扇に載せて見ていたが、そのうちに白い朝顔は赤みを帯びてきて、それがまた美しい色に見られるために、御簾の中へ静かにそれを差し入れて、
         nado ihi tutu, wori tamahe ru hana wo, ahugi ni uti-oki te mi wi tamahe ru ni, yauyau akami mote-yuku mo, nakanaka iro no ahahi wokasiku miyure ba, yawora sasi-ire te,
2.6.6 　「 よそへてぞ見るべかりける白露の
     契りかおきし朝顔の花」 		　「あなたを姉君と思って自分のものにしておくべきでした
    白露が約束しておいた朝顔の花ですから」 		　　よそへてぞ見るべかりける白露の
    契りかおきし朝顔の花
         "Yosohe te zo miru bekari keru siratuyu no
tigiri ka oki si asagaho no hana
2.6.7 　ことさらびてしももてなさぬに、「 露落とさで持たまへりけるよ」と、をかしく見ゆるに、置きながら枯るるけしきなれば、
           ことさらそうしたのではなかったが、「露を落とさないで持ってきたことよ」と、興趣深く思えたが、露の置いたまま枯れてゆく様子なので、
           と言った。わざとらしくてこの人が携えて来たのでもないのに、よく露も落とさずにもたらされたものであると思って、中の君がながめ入っているうちに見る見る萎（しぼ）んでいく。
         Kotosarabi te simo motenasa nu ni, "Tuyu otosa de mo' tamahe ri keru yo!" to, wokasiku miyuru ni, oki nagara karuru kesiki nare ba,
2.6.8 　「 消えぬまに枯れぬる花のはかなさに
     おくるる露はなほぞまされる 		　「露の消えない間に枯れてしまう花のはかなさよりも
    後に残る露はもっとはかないことです 		　　「消えぬまに枯れぬる花のはかなさに
    おくるる露はなほぞまされる
         "Kiye nu ma ni kare nuru hana no hakanasa ni
okururu tuyu ha naho zo masare ru
2.6.9 　 ▼ 何にかかれる」
           何にすがって生きてゆけばよいのでしょう」
           『何にかかれる』（露のいのちぞ）」
         Nani ni kakare ru."
2.6.10 　と、いと忍びて言も続かず、つつましげに言ひ消ちたまへるほど、「 なほ、いとよく似たまへるものかな」と思ふにも、まづぞ悲しき。
           と、たいそう低い声で言葉も途切れがちに、慎ましく否定なさったところは、「やはり、とてもよく似ていらっしゃるなあ」と思うと、何につけ悲しい。
           と低い声で言い、それに続けては何も言わず、遠慮深く口をつぐんでしまう中の君のこんなところも故人によく似ていると思うと、薫はまずそれが悲しかった。
         to, ito sinobi te koto mo tuduka zu, tutumasige ni ihiketi tamahe ru hodo, "Naho, ito yoku ni tamahe ru mono kana!" to omohu ni mo, madu zo kanasiki.
注釈161 | もとよりもけはひはやりかに | 大島本は「もとよりも」とある。『集成』『完本』は諸本に従って「もとより」と「も」を削除する。『新大系』は底本のままとする。『完訳』は「「はやりか」は直情的な性格」と注す。 | 2.6.1
注釈162 | 悩ましく思さるらむさまもいかなれば | 薫の詞。中君に身体の具合を問う。 | 2.6.2
注釈163 | 常よりもしめりたまへるけしきの心苦しきもあはれに | 『完訳』は「このあたり、彼女への悔恨と執心を改めて抱く薫だけに、憐憫と同情の念に堪えがたい」と注す。 | 2.6.2
注釈164 | あはれにおぼえたまひて | 大島本は「おほえ給て」とある。『集成』『完本』は諸本に従って「思ほえたまひて」と校訂する。『新大系』は底本のままとする。 | 2.6.2
注釈165 | 世の中のあるべきやうなどを | 夫婦の間の心得。 | 2.6.2
注釈166 | はらからやうの者のあらましやうに | 『完訳』は「実兄のような誠意と温情」と注す。 | 2.6.2
注釈167 | あやしきまでただそれとのみおぼゆるに | 薫には中君が大君そっくりに思えてくる。 | 2.6.3
注釈168 | 人目見苦しかるまじくは | 以下、薫の心情に即した叙述。 | 2.6.3
注釈169 | うち悩みたまへらむ容貌 | 中君の様子。 | 2.6.3
注釈170 | なほ世の中に | 以下「わざにやあらむ」まで、薫の心中の思い。 | 2.6.3
注釈171 | 人びとしく | 以下「まさるらむ」まで、薫の心中の思い。 | 2.6.4
注釈172 | 心から、悲しきことも、をこがましく悔しきもの思ひをも | 『完訳』は「前述から反転し、実際には自ら求めての憂愁の人生だと反芻。昨夜来の自省と同形式。「悲しきは--」は大君の死、「をこがましくは--」は中の君を譲ったこと」と注す。 | 2.6.4
注釈173 | これや、今すこし罪の深さはまさるらむ | 『完訳』は「自分の場合は、仏の戒める愛執の罪から逃れられぬとする」と注す。 | 2.6.4
注釈174 | よそへてぞ見るべかりける白露の--契りかおきし朝顔の花 | 「白露」を大君に、「朝顔の花」を中君によそえる。『完訳』は「「朝顔」「露」の組合せを基盤に、人間のはかなさ、中の君との縁の薄さを嘆く」と注す。 | 2.6.6
注釈175 | 露落とさで持たまへりけるよ | 大島本は「露おとさて」とある。『集成』『完本』は諸本に従って「露を落とさで」と「を」を補訂する。『新大系』は底本のままとする。 | 2.6.7
注釈176 | 消えぬまに枯れぬる花のはかなさに--おくるる露はなほぞまされる | 中君の返歌。薫の「露」「花」の語句を用いて、「花」を大君に「露」自分によそえて、「なほぞまされる」（私のほうがさらに頼りない）と返す。 | 2.6.8
注釈177 | 何にかかれる | 歌に添えた詞。『原中最秘抄』は「藤波に松の音せずは何にかかれる花と知らまし」（出典未詳）を指摘するが、『細流抄』は「引歌かなはざる歟」。『集成』は「何にすがって生きてゆけばよいのでしょう。引歌のあるべきところであるが未詳」と注す。 | 2.6.9
注釈178 | なほいとよく似たまへるものかな | 薫の感想。大君に似ている。 | 2.6.10
出典9 何にかかれる 出典未詳、参考　頼めおく言の葉だにもなきものを何にかかれる露の命ぞ 金葉集恋上-四二〇　皇后宮女別当 2.6.9
校訂15 心苦しき 心苦しき--心くるし（し/+き） 2.6.2
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第七段 薫、源氏の死を語り、亡き大君を追憶

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.7
第七段　薫、源氏の死を語り、亡き大君を追憶
2-7 Kaoru talks about Hikaru-genji's death and recollects the late Ohoi-kimi
2.7.1 　「 秋の空は、今すこし眺めのみまさりはべり ★。つれづれの紛らはしにもと思ひて、先つころ、宇治にものしてはべりき。 庭も籬もまことにいとど荒れ果てて ★ はべりしに、堪へがたきこと多くなむ。
           「秋の空は、いま一つ物思いばかりまさります。所在ない紛らしにと思って、最近、宇治へ行きました。庭も籬もほんとうにますます荒れはてましたので、堪えがたいことが多くございました。
           「秋はまたいっそう私を憂鬱（ゆううつ）にします。慰むかと思いまして先日も宇治へ行って来たのです。庭も籬（まがき）も実際荒れていましたから、（里は荒れて人はふりにし宿なれや庭も籬も秋ののらなる）堪えがたい気持ちを覚えました。
         "Aki no sora ha, ima sukosi nagame nomi masari haberi. Turedure no magirahasi ni mo to omohi te, saitukoro, Udi ni monosi te haberi ki. Niha mo magaki mo makoto ni itodo are hate te haberi si ni, tahe gataki koto ohoku nam.
2.7.2 　 故院の亡せたまひて後、 二、三年ばかりの末に、世を背きたまひし嵯峨の院にも、六条の院にも、さしのぞく人の、心をさめむ方なくなむはべりける。木草の色につけても、涙にくれてのみなむ帰りはべりける。 かの御あたりの人は、上下心浅き人なくこそはべりけれ。
           故院がお亡くなりになって後、二、三年ほど前に、出家なさった嵯峨院でも、六条院でも、ちょっと立ち寄る人は、感慨に咽ばない者はございませんでした。木や草の色につけても、涙にくれてばかり帰ったものでございました。あちらの殿にお仕えしていた人たちは、身分の上下を問わず心の浅い人はございませんでした。
           私の父の院がお亡（かく）れになったあとで、晩年出家をされ籠（こも）っておいでになった嵯峨（さが）の院もまた六条院ものぞいて見る者は皆おさえきれず泣かされたものです。木や草の色からも、水の流れからも悲しみは誘われて、皆涙にくれて帰るのが常でした。院の御身辺におられたのは平凡な素質の人もなく皆りっぱな方がたでしたが
         Ko-Win no use tamahi te noti, ni, samnen bakari no suwe ni, yo wo somuki tamahi si Saga-no-Win ni mo, Rokudeu-no-Win ni mo, sasi-nozoku hito no, kokoro wosame m kata naku nam haberi keru. Ki kusa no iro ni tuke te mo, namida ni kure te nomi nam kaheri haberi keru. Kano ohom-atari no hito ha, kami simo kokoroasaki hito naku koso haberi kere.
2.7.3 　方々集ひものせられける人びとも、皆所々あかれ散りつつ、おのおの思ひ離るる住まひをしたまふめりしに、はかなきほどの 女房などはた、まして心をさめむ方なくおぼえけるままに、ものおぼえぬ心にまかせつつ、山林に入り混じり、すずろなる田舎人になりなど、あはれに惑ひ散るこそ多くはべりけれ。
           あちこちに集まっていられた方々も、みなそれぞれに退出してゆき、おのおのこの世を捨てた生活をしていらしたようですが、しがない身分の女房などは、それ以上に悲しい思いを収めることもないままに、わけも分からない考えにまかせて、山林に入って、つまらない田舎人になりさがったりなどして、かわいそうにうろうろと散ってゆく者が多うございました。
           それぞれ別な所へ別れて行き、世の中とは隔離した生活を志されたものです、またそうたいした身の上でない女房らは悲しみにおぼれきって、もうどうなってもいいというように山の中へはいったり、つまらぬ田舎（いなか）の人になったりちりぢりに皆なってしまいました。
         Katagata tudohi monose rare keru hitobito mo, mina tokorodokoro akare tiri tutu, onoono omohi hanaruru sumahi wo si tamahu meri si ni, hakanaki hodo no nyoubau nado hata, masite kokoro wosame m kata naku oboye keru mama ni, mono oboye nu kokoro ni makase tutu, yama hayasi ni iri maziri, suzuro naru winakabito ni nari nado, ahareni madohi tiru koso ohoku haberi kere.
2.7.4 　さて、なかなか皆荒らし果て、忘れ草生ほして後なむ、この右の大臣も渡り住み、 宮たちなども方々ものしたまへば、昔に返りたるやうにはべめる。さる世に、たぐひなき悲しさと見たまへしことも、年月経れば、思ひ覚ます折の出で来るにこそは、と見はべるに、げに、限りあるわざなりけり、となむ見えはべる。
           そうして、かえってすっかり荒らしはて、忘れ草が生えて後、この右大臣も移り住み、宮たちなども何方もおいでになったので、昔に返ったようでございます。その当時、世に類のない悲しみと拝見しましたことも、年月がたてば、悲しみの冷める時も出てくるものだ、と経験しましたが、なるほど、物には限りがあるものだった、と思われます。
           そうして故人の家を事実上荒らし果てたあとで、左大臣がまた来て住まれるようになり、宮がたもそれぞれ別れて六条院をお使いになることになって、ただ今ではまた昔の六条院が再現された形になりました。あれほど大きな悲しみに逢（あ）ったあとでも年月が経（ふ）ればあきらめというものが出てくるものなのであろう、悲しみにも時が限りを示すものであると私はその時見ました。
         Sate, nakanaka mina arasi hate, wasuregusa ohosi te noti nam, kono Migi-no-Otodo mo watari sumi, Miya-tati nado mo katagata monosi tamahe ba, mukasi ni kaheri taru yau ni habe' meru. Saru yo ni, taguhi naki kanasisa to mi tamahe si koto mo, tosituki hure ba, omohi samasu wori no ide kuru ni koso ha, to mi haberu ni, geni, kagiri aru waza nari keri, to nam miye haberu.
2.7.5 　かくは聞こえさせながらも、 かのいにしへの悲しさは、まだいはけなくもはべりけるほどにて、いとさしもしまぬにやはべりけむ。なほ、 この近き夢こそ、覚ますべき方なく思ひたまへらるるは、同じこと、世の常なき悲しびなれど、罪深き方はまさりてはべるにやと、それさへなむ心憂くはべる」
           このように申し上げさせていただきながらも、あの昔の悲しみは、まだ幼かった時のことで、とてもそんなに深く感じなかったのでございましょう。やはり、この最近の夢こそ、覚ますことができなく存じられますのは、同じように、世の無常の悲しみであるが、罪深いほうでは勝っていましょうかと、そのことまでがつろうございます」
           こう私は言っていましても昔の悲しみは少年時代のことでしたから、悲痛としていても悲痛がそれほど身にしまなかったのかもしれません。近く見ました悲しみの夢は、まだそれからさめることもどうすることもできません。どちらも死別によっての感傷には違いありませんが、親の死よりも罪深い恋人関係の人の死のほうに苦痛を多く覚えていますのさえみずから情けないことだと思っています」
         Kaku ha kikoye sase nagara mo, kano inisihe no kanasisa ha, mada ihakenaku mo haberi keru hodo nite, ito sasimo sima nu ni ya haberi kem. Naho, kono tikaki yume koso, samasu beki kata naku omohi tamahe raruru ha, onazi koto, yo no tune naki kanasibi nare do, tumi hukaki kata ha masari te haberu ni ya to, sore sahe nam kokorouku haberu."
2.7.6 　とて、泣きたまへるほど、いと心深げなり。
           と言って、お泣きになるところ、まことに心深そうである。
           こう言って泣く薫に、にじみ出すほどな情の深さが見えた。
         tote, naki tamahe ru hodo, ito kokorohukage nari.
2.7.7 　 昔の人を、いとしも思ひきこえざらむ人だに、この人の思ひたまへるけしきを見むには、すずろにただにもあるまじきを、まして、我もものを心細く思ひ乱れたまふにつけては、いとど常よりも、面影に恋しく悲しく思ひきこえたまふ心なれば、今すこしもよほされて、ものもえ聞こえたまはず、ためらひかねたまへるけはひを、 かたみにいとあはれと思ひ交はしたまふ。
           亡くなった方を、たいしてお思い申し上げない人でさえ、この方が悲しんでいらっしゃる様子を見ると、つい同情してもらい泣きしないではいられないが、それ以上に、自分も何となく心細くお思い乱れなさるにつけては、ますますいつもよりも、面影に浮かんで恋しく悲しくお思い申し上げなさる気分なので、いまいちだんと涙があふれて、何も申し上げることがおできになれず、躊躇なさっている様子を、お互いにまことに悲しいと思い交わしなさる。
           大姫君を知らず、愛していなかった人でも、この薫の悲しみにくれた様子を見ては涙のわかないはずもないと思われるのに、まして中の君自身もこのごろの苦い物思いに心細くなっていて、今まで以上にも姉君のことが恋しく思い出されているのであったから、薫の憂いを見てはいっそうその思いがつのって、ものを言われないほどになり、泣くのをおさえきれずになっているのを薫はまた知って、双方で哀れに思い合った。
         Mukasi no hito wo, ito simo omohi kikoye zara m hito dani, kono hito no omohi tamahe ru kesiki wo mi m ni ha, suzuroni tadani mo arumaziki wo, masite, ware mo mono wo kokorobosoku omohi midare tamahu ni tuke te ha, itodo tune yori mo, omokage ni kohisiku kanasiku omohi kikoye tamahu kokoro nare ba, ima sukosi moyohosa re te, mono mo e kikoye tamaha zu, tamerahi kane tamahe ru kehahi wo, katamini ito ahare to omohi kahasi tamahu.
注釈179 | 秋の空は今すこし眺めのみまさりはべり | 大島本は「侍」とある。『集成』は「はべる」と連体形に読んで、「つれづて」に続ける。『完本』は「はべる」と連体形に読んで句点。『新大系』は「はべり」と終止形に読んで句点。以下「それさへなむ心憂くはべる」まで、薫の詞。 | 2.7.1
注釈180 | 庭も籬もまことにいとど荒れ果てて | 『奥入』は「里は荒れて人は古りにし宿なれや庭も籬も秋の野らなる」（古今集秋上、二四八、僧正遍昭）を指摘。 | 2.7.1
注釈181 | 故院の亡せたまひて | 光源氏をさす。「さしのぞく人の」以下に係る。 | 2.7.2
注釈182 | 二三年ばかりの末に世を背きたまひし | 光源氏は亡くなる二、三年前に出家をしたという。初見の記事。 | 2.7.2
注釈183 | かの御あたりの人は | 源氏に親しく仕えた人たち。 | 2.7.2
注釈184 | 女房などはたまして | 大島本は「女房なとはたまして」とある。『集成』『完本』は諸本に従って「女房などはまして」と「た」を削除する。『新大系』は底本のままとする。 | 2.7.3
注釈185 | 宮たちなども | 明石中宮腹の宮たち。女一宮や東宮（一宮）や匂宮（三宮）など。 | 2.7.4
注釈186 | かのいにしへの悲しさは | 光源氏の死去。薫の九歳前後。 | 2.7.5
注釈187 | この近き夢こそ | 大君の死去をいう。 | 2.7.5
注釈188 | 昔の人を | 故大君をさす。 | 2.7.7
注釈189 | かたみにいとあはれと思ひ交はしたまふ | 薫と中君がそれぞれの憂愁を確認し合うように、共感する。 | 2.7.7
出典10 | 秋の空は、今すこし眺め | 大底四時心惣苦 就中腸断是秋天<大底四時心惣て苦し 就中腸の断ゆることは是れ秋の天> | 白氏文集巻十四-七九〇 暮立 | 2.7.1
出典11 | 庭も籬もまことにいとど荒れ果て | 里は荒れて人は古りにし宿なれや籬も秋の野良なる | 古今集秋上-二四八 僧正遍昭 | 2.7.1
校訂16 はべりしに はべりしに--侍へ（へ/＃）しに 2.7.1
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第八段 薫と中君の故里の宇治を思う

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.8
第八段　薫と中君の故里の宇治を思う
2-8 Kaoru and Naka-no-kimi think about Uji's life
2.8.1 　「 世の憂きよりはなど ★、人は言ひしをも、さやうに思ひ比ぶる心もことになくて、年ごろは過ぐしはべりしを、今なむ、なほいかで静かなるさまにても過ぐさまほしく思うたまふるを、さすがに心にもかなはざめれば、弁の尼こそうらやましくはべれ。
           「世の中のつらさよりはなどと、昔の人は言ったが、そのように比較する考えも特になくて、何年も過ごしてきましたが、今やっと、やはり何とか静かな所で過ごしたく存じますが、何といっても思い通りにならないようなので、弁の尼が羨ましうございます。
           「世の憂（う）きよりは（山里はものの寂しきことこそあれ世の憂きよりは住みよかりけり）と昔の人の言いましたようにも私はまだ比べて考えることもなくて京に来て住んでおりましたが、このごろになりましてやはり山里へはいって静かな生活をしたいということがしきりに思われるのでございます。でも思ってもすぐに実行のできませんことで弁の尼をうらやましくばかり思っております。
         "Yo no uki yori ha nado, hito ha ihi si wo mo, sayau ni omohi kuraburu kokoro mo kotoni naku te, tosigoro ha sugusi haberi si wo, ima nam, naho ikade siduka naru sama nite mo sugusa mahosiku omou tamahuru wo, sasugani kokoro ni mo kanaha za' mere ba, Ben-no-Ama koso urayamasiku habere.
2.8.2 　 この二十日あまりのほどは、かの近き寺の鐘の声も聞きわたさまほしくおぼえはべるを、忍びて渡させたまひてむや、と聞こえさせばやとなむ 思ひはべりつる」
           今月の二十日過ぎには、あの山荘に近いお寺の鐘の音も耳にしたく思われますので、こっそりと宇治へ連れて行ってくださいませんか、と申し上げたく思っておりました」
           今月の二十幾日はあすこの山の御寺（みてら）の鐘を聞いて黙祷（もくとう）をしたい気がしてならないのですが、あなたの御好意でそっと山荘へ私の行けるようにしていただけませんでしょうかと、この御相談を申し上げたく私は思っておりました」
         Kono hatuka amari no hodo ha, kano tikaki tera no kane no kowe mo kiki watasa mahosiku oboye haberu wo, sinobi te watasa se tamahi te m ya, to kikoyesase baya to nam omohi haberi turu."
2.8.3 　とのたまへば、
           とおっしゃるので、
           と中の君は言った。
         to notamahe ba,
2.8.4 　「 荒らさじと思すとも、いかでかは。心やすき男だに、往き来のほど荒ましき山道にはべれば、思ひつつなむ月日も隔たりはべる。 故宮の御忌日は、かの阿闍梨に、さるべきことども皆言ひおきはべりにき。 かしこは、なほ尊き方に思し譲りてよ。時々見たまふるにつけては、心惑ひの絶えせぬもあいなきに、 罪失ふさまになしてばや、となむ思ひたまふるを、またいかが思しおきつらむ。
           「荒らすまいとお考えになっても、どうしてそのようなことができましょう。気軽な男でさえ、往復の道が荒々しい山道でございますので、思いながら幾月もご無沙汰しています。故宮のご命日には、あの阿闍梨に、しかるべき事柄をみな言いつけておきました。あちらは、やはり仏にお譲りなさいませ。時々御覧になるにつけても、迷いが生じるのも困ったことですから、罪を滅したい、と存じますが、他にどのようにお考えでしょうか。
           「宇治をどんなに恋しくお思いになりましてもそれは無理でしょう。あの道を辛抱（しんぼう）して簡単に御婦人が行けるものですか。男でさえ往来するのが恐ろしい道ですからね、私なども思いながらあちらへまいることが延び延びになりがちなのです。宮様の御忌日のことはあの阿闍梨（あじゃり）に万事皆頼んできました。山荘のほうは私の希望を申せば仏様だけのものにしていただきたいのですよ。時々行っては痛い悲しみに襲われる所ですから、罪障消滅のできますような寺にしたいと私は思うのですが、あなたはどうお考えになりますか。
         "Arasa zi to obosu tomo, ikadekaha. Kokoroyasuki wonoko dani, yukiki no hodo aramasiki yamamiti ni habere ba, omohi tutu nam tukihi mo hedatari haberu. Ko-Miya no ohom-kiniti ha, kano Azari ni, sarubeki koto-domo mina ihi oki haberi ni ki. Kasiko ha, naho tahutoki kata ni obosi yuduri te yo. Tokidoki mi tamahuru ni tuke te ha, kokoromadohi no taye se nu mo ainaki ni, tumi usinahu sama ni nasi te baya, to nam omohi tamahuru wo, mata ikaga obosi oki tu ram.
2.8.5 　ともかくも定めさせたまはむに従ひてこそは、とてなむ。あるべからむやうに のたまはせよかし。何事も疎からず承らむのみこそ、本意のかなふにてははべらめ」
           どのようにお考えなさることにも従おう、と存じております。ご希望どおりにおっしゃいませ。どのようなことも親しく承るのが、望むところでございます」
           あなたの御意見によってどうとも決めたいと思うのですから、ああしたいとか、そうしてもいいとか腹蔵なくおっしゃってください。何事にもあなたのお心持ちをそのまま行なわせていただけばそれで私は満足なのです」
         Tomokakumo sadame sase tamaha m ni sitagahi te koso ha, to te nam. Aru bekara m yau ni notamaha se yo kasi. Nanigoto mo utokara zu uketamahara m nomi koso, ho'i no kanahu ni te ha habera me."
2.8.6 　など、まめだちたることどもを聞こえたまふ。経仏など、 この上も供養じたまふべきなめり。かやうなるついでにことづけて、やをら籠もり ゐなばや、などおもむけたまへるけしきなれば、
           などと、実務面のことをも申し上げなさる。経や仏など、この上さらに御供養なさるようである。このような機会にかこつけて、そっと籠もりたい、などとお思いになっている様子なので、
           と言い、まじめな話を薫（かおる）はした。経巻や仏像の供養などもこの人はまた宇治で行なおうとしているらしい。中の君が父宮の御忌日に託して宇治へ行き、そのまま引きこもろうとするのに賛同を求めるふうであるのを知って、
         nado, mamedati taru koto-domo wo kikoye tamahu. Kyau Hotoke nado, kono Uhe mo kuyauzi tamahu beki na' meri. Kayau naru tuide ni kotoduke te, yawora komori wi na baya, nado omomuke tamahe ru kesiki nare ba,
2.8.7 　「 いとあるまじきことなり。なほ、何事も心のどかに思しなせ」
           「実にとんでもないことです。やはり、どのようなことでもゆったりとお考えなさいませ」
           「宇治へ引きこもろうというようなお考えをお出しになってはいけませんよ。どんなことがあっても寛大な心になって見ていらっしゃい」
         "Ito arumaziki koto nari. Naho, nanigoto mo kokoro nodokani obosi nase."
2.8.8 　と教へきこえたまふ。
           とお諭し申し上げなさる。
           などとも忠告した。
         to wosihe kikoye tamahu.
注釈190 | 世の憂きよりはなど | 以下「となむ思ひはべりつる」まで、中君の詞。『源氏釈』は「山里はもののわびしきことこそあれ世の憂きよりは住みよかりけり」（古今集雑下、九四四、読人しらず）を指摘。 | 2.8.1
注釈191 | この二十日あまりのほどは | 八月二十日過ぎ。父八宮の命日。 | 2.8.2
注釈192 | 思ひはべりつる | 完了の助動詞「つ」連体形、以前からそう思っていたというニュアンス。 | 2.8.2
注釈193 | 荒らさじと思すとも | 以下「本意かなふにてはべらめ」まで、薫の詞。 | 2.8.4
注釈194 | 故宮の御忌日は | 大島本は「この宮の御き日」とある。『集成』『完本』は諸本に従って「故宮の御忌日」と校訂する。『新大系』は底本のままとするが、脚注に「「この宮」は諸本「故宮」に従うべきか」と注する。 | 2.8.4
注釈195 | かしこはなほ尊き方に思し譲りてよ | 宇治山荘を寺に改めてはという提案。 | 2.8.4
注釈196 | 罪失ふさまになしてばやとなむ思ひたまふるを | 『完訳』は「自分の、大君ゆえの愛執の罪を消滅させるよすがにしたい、とする。寺への改造を勧めるゆえん」と注す。 | 2.8.4
注釈197 | この上も供養じたまふべきなめり | 『集成』は「経巻や仏像などを、この上ととも寄進なさるお積りらしい。山荘を寺にという薫の意図を忖度する草子地。通説に中の君のこととするが、文の呼吸に合わない」。『完訳』は「このうえとも。一説には、中の君も。語り手の推測の一文」「中納言はご自身もさらに経巻や仏像などを供養なさるおつもりらしい」。『新大系』は「中君に申し上げた以上の事までも（薫は）。「この上」を細流抄・湖月抄などは、中君のことと解する」と注す。 | 2.8.6
注釈198 | いとあるまじきことなり | 以下「思しなせ」まで、薫の詞。 | 2.8.7
出典12 世の憂きよりは 山里は物ぞわびしきことこそあれ世の憂きよりは住みよかりけり 古今集雑下-九四四　読人しらず 2.8.1
校訂17 | のたまはせよ | のたまはせよ--の給（給/+は）せよ | 2.8.5
校訂18 | ゐなばや、など | ゐなばや、など--ゐなはやと（と/＃）なと | 2.8.6
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第二章 中君の物語 中君の不安な思いと薫の同情 第九段 薫、二条院を退出して帰宅

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
2
第二章　中君の物語　中君の不安な思いと薫の同情
2 Tale of Naka-no-kimi Naka-no-kimi's uneasy future and Kaoru's sympathy to her
2.9
第九段　薫、二条院を退出して帰宅
2-9 Kaoru leaves Nijo-in for his home
2.9.1 　日さし上がりて、人びと参り集まりなどすれば、あまり長居もことあり顔ならむによりて、出でたまひなむとて、
           日が昇って、人びとが参集して来るので、あまり長居するのも何かわけがありそうにとられるので、お出になろうとして、
           日が高く上ってきて伺候者が集まって来た様子であったから、あまり長居をするのも秘密なことのありそうに誤解を受けることであろうから帰ろうと薫はして、
         Hi sasi-agari te, hitobito mawiri atumari nado sure ba, amari nagawi mo kotoarigaho nara m ni yori te, ide tamahi na m tote,
2.9.2 　「 いづこにても、御簾の外にはならひはべらねば、はしたなき心地しはべりてなむ。今また、かやうにもさぶらはむ」
           「どこでも、御簾の外は馴れておりませんので、体裁の悪い気がしました。いずれまた、このようにお伺いしましょう」
           「どこへまいっても御簾（みす）の外へお置かれするような経験を持たないものですから恥ずかしくなります。またそのうち伺いましょう」
         "Iduko nite mo, misu no to ni ha narahi habera ne ba, hasitanaki kokoti si haberi te nam. Ima mata, kayau ni mo saburaha m."
2.9.3 　とて立ちたまひぬ。「 宮の、などかなき折には来つらむ」と思ひたまひぬべき御心なるもわづらはしくて、侍の別当なる、右京大夫召して、
           と言ってお立ちになった。「宮が、どうして不在の折に来たのだろう」ときっと想像するにちがいないご性質なのもやっかいなので、侍所の別当である右京大夫を呼んで、
           こう挨拶（あいさつ）をして行ったが、宮は御自身の留守の時を選んでなぜ来たのであろうとお疑いをお持ちになるような方であるからと薫は思い、それを避けるために侍所（さぶらいどころ）の長になっている右京大夫（うきょうだゆう）を呼んで、
         tote tati tamahi nu. "Miya no, nadoka naki wori ni ha ki tu ram?" to omohi tamahi nu beki mi-kokoro naru mo wadurahasiku te, saburahi no bettau naru, Ukyau-no-Kami mesi te,
2.9.4 　「 昨夜まかでさせたまひぬと承りて参りつるを、まだしかりければ口惜しきを。内裏にや参るべき」
           「昨夜退出あそばしたと承って参上したが、まだであったので残念であった。内裏に参ったほうがよかったろうか」
           「昨夜宮様が御所からお出になったと聞いて伺ったのですが、まだ御帰邸になっておられないので失望をしました。御所へまいってお目にかかったらいいでしょうか」
         "Yobe makade sase tamahi nu to uketamahari te mawiri turu wo, madasikari kere ba kutiwosiki wo. Uti ni ya mawiru beki."
2.9.5 　とのたまへば、
           とおっしゃると、
           と言った。
         to notamahe ba,
2.9.6 　「 今日は、まかでさせたまひなむ」
           「今日は、退出あそばしましょう」
           「今日はお帰りでございましょう」
         "Kehu ha, makade sase tamahi na m."
2.9.7 　と申せば、
           と申し上げるので、
to mause ba,
2.9.8 　「 さらば、夕つ方も」
           「それでは、夕方にでも」
           「ではまた夕方にでも」
         "Saraba, yuhutukata mo."
2.9.9 　とて、出でたまひぬ。
           と言って、お出になった。
           薫はそして二条の院を出た。
         tote, ide tamahi nu.
2.9.10 　なほ、この御けはひありさまを聞きたまふたびごとに、 などて昔の人の御心おきてをもて違へて、思ひ隈なかりけむと、悔ゆる心のみまさりて、心にかかりたるもむつかしく、「なぞや、人やりならぬ心ならむ」と思ひ返したまふ。 そのままにまだ精進にて、いとどただ行なひをのみしたまひつつ、明かし暮らしたまふ。
           やはり、この方のお感じやご様子をお聞きになるたびごとに、どうして亡くなった姫君のお考えに背いて、考えもなく譲ってしまったのだろうと、後悔する気持ちばかりがつのって、忘れられないのもうっとうしいので、「どうして、自ら求めて悩まねばならない性格なのだろう」と反省なさる。そのまままだ精進生活で、ますますただひたすら勤行ばかりなさっては、日をお過ごしになる。
           中の君の物越しの気配（けはい）に触れるごとに、なぜ大姫君の望んだことに自分はそむいて、思慮の足らぬ処置をとったのであろうと後悔ばかりの続いて起こるのを、なぜ自分はこうまで一徹な心であろうと薫は反省もされた。この人はまだ精進を続けて仏勤めばかりを家ではしているのである。
         Naho, kono ohom-kehahi arisama wo kiki tamahu tabi goto ni, nadote mukasi no hito no mi-kokorookite wo mote-tagahe te, omohi kumanakari kem to, kuyuru kokoro nomi masari te, kokoro ni kakari taru mo mutukasiku, "Nazo ya, hitoyari nara nu kokoro nara m." to omohi kahesi tamahu. Sono mama ni mada sauzin nite, itodo tada okonahi wo nomi si tamahi tutu, akasi kurasi tamahu.
2.9.11 　母宮の、なほいとも若くおほどきて、しどけなき御心にも、かかる御けしきを、いとあやふくゆゆしと思して、
           母宮が、依然としてとても若くおっとりして、はきはきしないお方でも、このようなご様子を、まことに危なく不吉であるとお思いになって、
           母宮はまだ若々しくたよりない御性質ではあるが、薫のこうした生活を危険なことと御覧になって、
         Haha-Miya no, naho ito mo wakaku ohodoki te, sidokenaki mi-kokoro ni mo, kakaru mi-kesiki wo, ito ayahuku yuyusi to obosi te,
2.9.12 　「 ▼ 幾世しもあらじを、見たてまつらむほどは、なほかひあるさまにて見えたまへ。世の中を思ひ捨てたまはむをも、かかる容貌にては、さまたげきこゆべきにもあらぬを、この世の言ふかひなき心地すべき心惑ひに、いとど罪や得むとおぼゆる」
           「もう先が長くないので、お目にかかっている間は、やはり嬉しい姿を見せてください。世の中をお捨てになるのも、このような出家の身では、反対申し上げるべきことではないが、この世が話にもならない気がしましょう、その心迷いに、ますます罪を得ようかと思われます」
           「私はもういつまでも生きてはいないのでしょうから、私のいる間は幸福なふうでいてください。あなたが仏道へはいろうとしても、私自身尼になっていながらとめることはできないのだけれど、この世に生きている間の私はそれを寂しくも悲しくも思うことだろうから、結局罪を作ることになるだろうからね」
         "Iku yo simo ara zi wo, mi tatematura m hodo ha, naho kahi aru sama nite miye tamahe. Yononaka wo omohi sute tamaha m wo mo, kakaru katati nite ha, samatage kikoyu beki ni mo ara nu wo, konoyo no ihukahinaki kokoti su beki kokoromadohi ni, itodo tumi ya e m to oboyuru."
2.9.13 　とのたまふが、かたじけなくいとほしくて、よろづを思ひ消ちつつ、御前にてはもの思ひなきさまを作りたまふ。
           とおっしゃるのが、もったいなくおいたわしいので、何もかも思いを忘れては、御前では物思いのない態度を作りなさる。
           とお言いになるのが、薫にはもったいなくもお気の毒にも思われて、母宮のおいでになる所では物思いのないふうを装っていた。
         to notamahu ga, katazikenaku itohosiku te, yorodu wo omohi keti tutu, omahe nite ha mono-omohi naki sama wo tukuri tamahu.
注釈199 | いづこにても | 以下「さぶらはむ」まで、薫の詞。 | 2.9.2
注釈200 | 宮のなどかなき折には来つらむ | 薫の心中。「宮」は匂宮をさす。 | 2.9.3
注釈201 | 昨夜まかでさせたまひぬと | 以下「参るべき」まで、薫の詞。 | 2.9.4
注釈202 | 今日はまかでさせたまひなむ | 右京大夫の詞。 | 2.9.6
注釈203 | さらば夕つ方も | 薫の詞。 | 2.9.8
注釈204 | などて昔の人の | 以下「思ひ隈なかりけむ」まで、薫の心中。 | 2.9.10
注釈205 | そのままにまだ精進にて | 薫は大君の死後なお精進生活を続けている。 | 2.9.10
注釈206 | 幾世しもあらじを | 以下「とおぼゆる」まで、女三宮の詞。『異本紫明抄』は「幾世しもあらじ我が身をなぞもかくあまのかるもに思ひ乱るる」（古今集雑下、九三四、読人しらず）を指摘。 | 2.9.12
出典13 幾世しもあらじを 幾世しもあらじ我が身をなぞもかく海人の刈る藻に思ひ乱るる 古今集雑下-九三四　読人しらず 2.9.12
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第三章 中君の物語 匂宮と六の君の婚儀 第一段 匂宮と六の君の婚儀

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
3
第三章　中君の物語　匂宮と六の君の婚儀
3 Tale of Naka-no-kimi Nio-no-miya gets married to Roku-no-kimi
3.1
第一段　匂宮と六の君の婚儀
3-1 Nio-no-miya and Roku-no-kimi's marriage ceremony
3.1.1 　右の大殿には、 六条院の東の御殿磨きしつらひて、限りなくよろづを整へて待ちきこえたまふに、 十六日の月やうやうさし上がるまで心もとなければ、 いとしも御心に入らぬことにて、いかならむと、やすからず思ほして、案内したまへば、
           右の大殿邸では、六条院の東の御殿を磨き飾って、この上なく万事を整えてお待ち申し上げなさるが、十六日の月がだんだん高く昇るまで見えないので、たいしてお気に入りでもない結婚なので、どうなのだろうと、ご心配になって、様子を探って御覧になると、
           左大臣家では東の御殿をみがくようにもして設備（しつら）い婿君を迎えるのに遺憾なくととのえて兵部卿（ひょうぶきょう）の宮をお待ちしているのであったが、十六夜（いざよい）の月がだいぶ高くなるまでおいでにならぬため、非常にお気が進まないらしいのであるから将来もどうなることかと不安を覚えながらも使いを出してみると、
         Migi-no-Ohoidono ni ha, Rokudeu-no-win no himgasi no otodo migaki siturahi te, kagirinaku yorodu wo totonohe te mati kikoye tamahu ni, isayohinotuki yauyau sasi-agaru made kokoromotonakere ba, ito simo mi-kokoro ni ira nu koto nite, ikanara m to, yasukara zu omohosi te, anaisi tamahe ba,
3.1.2 　「 この夕つ方、内裏より出でたまひて、二条院になむおはしますなる」
           「この夕方、宮中から退出なさって、二条院にいらっしゃるという」
           夕方に御所をお出になって二条の院においでになる
         "Kono yuhutukata, Uti yori ide tamahi te, Nideu-no-win ni nam ohasimasu naru."
3.1.3 　と、人申す。思す人持たまへればと、心やましけれど、 今宵過ぎむも人笑へなるべければ、御子の 頭中将して聞こえたまへり。
           と、人が申す。お気に入りの人がおありなのでと、おもしろくないけれども、今夜が過ぎてしまうのも物笑いになるだろうから、ご子息の頭中将を使いとして申し上げなさった。
           というしらせがもたらされた。愛する人を持っておいでになるのであるからと不快に大臣は思ったが、今夜に済まさねば世間体も悪いと思い、息子（むすこ）の頭（とうの）中将を使いとして次の歌をお贈りするのであった。
         to, hito mausu. Obosu hito mo' tamahe re ba to, kokoroyamasikere do, koyohi sugi m mo hitowarahe naru bekere ba, Miko no Tou-no-Tiuzyau si te kikoye tamahe ri.
3.1.4 　「 大空の月だに宿るわが宿に ★
     待つ宵過ぎて見えぬ君かな」 		　「大空の月でさえ宿るわたしの邸にお待ちする
    宵が過ぎてもまだお見えにならないあなたですね」 		　　大空の月だに宿るわが宿に待つ
    宵（よひ）過ぎて見えぬ君かな
         "Ohozora no tuki dani yadoru waga yado ni
matu yohi sugi te miye nu Kimi kana
3.1.5 　宮は、「 なかなか今なむとも見えじ、心苦し」と思して、内裏におはしけるを、 御文聞こえたまへりけり。 御返りやいかがありけむ、なほいとあはれに思されければ、 忍びて渡りたまへりけるなりけり。らうたげなるありさまを、見捨てて出づべき心地もせず、いとほしければ、 よろづに契り慰めて、もろともに月を眺めておはするほどなりけり。
           宮は、「かえって今日が結婚式だと知らせまい、お気の毒だ」とお思いになって、内裏にいらっしゃった。お手紙を差し上げたお返事はどうあったのだろうか、やはりとてもかわいそうに思われなさったので、こっそりとお渡りになったのであった。かわいらしい様子を、見捨ててお出かけになる気もせず、いとおしいので、いろいろと将来を約束し慰めて、ご一緒に月を眺めていらっしゃるところであった。
           宮はこの日に新婚する自分を目前に見せたくない、あまりにそれは残酷であると思召（おぼしめ）して御所においでになったのであるが、手紙を中の君へおやりになった、その返事がどんなものであったのか、宮が深くお動かされになって、そっとまた二条の院へおはいりになったのである。可憐（かれん）な夫人を見て出かけるお気持ちにはならず、気の毒に思召す心からいろいろに将来の長い誓いをさせるのであるが、中の君の慰まない様子をお知りになり、誘うていっしょに月をながめておいでになる時に使いの頭中将は二条の院へ着いたのである。
         Miya ha, "Nakanaka ima nam to mo miye zi, kokorogurusi." to obosi te, Uti ni ohasi keru wo, ohom-humi kikoye tamahe ri keri. Ohom-kaheri ya ikaga ari kem, naho ito ahare ni obosa re kere ba, sinobi te watari tamahe ri keru nari keri. Rautage naru arisama wo, misute te idu beki kokoti mo se zu, itohosikere ba, yoroduni tigiri nagusame te, morotomoni tuki wo nagame te ohasuru hodo nari keri.
3.1.6 　女君は、日ごろもよろづに思ふこと多かれど、いかでけしきに出ださじと念じ返しつつ、つれなく覚ましたまふことなれば、ことに聞きもとどめぬさまに、おほどかにもてなしておはするけしき、いとあはれなり。
           女君は、日頃もいろいろとお悩みになることが多かったが、何とかして表情に表すまいと我慢なさっては、さりげなく心静めていらっしゃることなので、特にお耳に入れないふうに、おっとりと振る舞っていらっしゃる様子は、まことにおいたわしい。
           夫人は今までも煩悶（はんもん）は多くしてきたが、外へは出して見せまいとおさえきってきていて、素知らぬふうを作っていたのであるから、今夜に何事があるかも聞かずおおようにしているのを哀れにお思いになる宮であった。
         Womna-Gimi ha, higoro mo yoroduni omohu koto ohokare do, ikade kesiki ni idasa zi to nenzi kahesi tutu, turenaku samasi tamahu koto nare ba, kotoni kiki mo todome nu sama ni, ohodokani motenasi te ohasuru kesiki, ito ahare nari.
3.1.7 　中将の参りたまへるを聞きたまひて、さすがにかれもいとほしければ、出でたまはむとて、
           中将が参上なさったのをお聞きになって、そうはいってもあちらもお気の毒なので、お出かけになろうとして、
           頭中将の来たのをお聞きになると、さすがに宮はあちらの人もかわいそうにお思われになり、お出かけになろうとして、
         Tiuzyau no mawiri tamahe ru wo kiki tamahi te, sasugani kare mo itohosikere ba, ide tamaha m tote,
3.1.8 　「 今、いと疾く参り来む。 一人月な見たまひそ。 心そらなればいと苦しき」
           「今、直ぐに帰って来ます。独りで月を御覧なさいますな。上の空の思いでとても辛い」
           「すぐ帰って来ます。一人で月を見ていてはいけませんよ。気の張り切っていない時などには危険で心配だから」
         "Ima, ito toku mawiri ko m. Hitori tuki na mi tamahi so. Kokoro sora nare ba ito kurusiki."
3.1.9 　と聞こえ おきたまひて、なほかたはらいたければ、隠れの方より寝殿へ渡りたまふ、御うしろでを見送るに、ともかくも思はねど、ただ ▼ 枕の浮きぬべき心地すれば、「 心憂きものは人の心なりけり」と、我ながら思ひ知らる。
           と申し上げおきなさって、やはり見ていられないので、物蔭を通って寝殿へお渡りになる、その後ろ姿を見送るにつけ、あれこれ思わないが、ただ枕が浮いてしまいそうな気がするので、「嫌なものは人の心であった」と、自分のことながら思い知られる。
           とお言いになり、きまりの悪いお気持ちで隠れた廊下から寝殿へお行きになった。お後ろ姿を見送りながら中の君は枕（まくら）も浮き上がるほどな涙の流れるのをみずから恥じた。恨めしい宮に愛情を覚えるのは恥ずかしいことであるとしていたのに、いつかそのほうへ自分は引かれていって、恨みの起こるのもそれがさせるのであると悟ったのである。
         to kikoye oki tamahi te, naho kataharaitakere ba, kakure no kata yori sinden he watari tamahu, ohom-usirode wo miokuru ni, tomokakumo omoha ne do, tada makura no uki nu beki kokoti sure ba, "Kokorouki mono ha hito no kokoro nari keri." to, ware nagara omohisira ru.
注釈207 | 六条院の東の御殿 | 六の君は花散里の養女となって夏の御殿に住んでいる。 | 3.1.1
注釈208 | 十六日の月 | 月の出が遅くなる。匂宮を待つ心に重ね合わせた設定。 | 3.1.1
注釈209 | いとしも | 以下「いかならむ」まで、夕霧の心中。 | 3.1.1
注釈210 | この夕つ方 | 以下「おはしますなる」まで、使者の報告。 | 3.1.2
注釈211 | 今宵過ぎむも人笑へなるべければ | 十六日の今宵が婚儀の日。世間周知のこと。 | 3.1.3
注釈212 | 頭中将 | 六の君と同じく藤典侍腹。 | 3.1.3
注釈213 | 大空の月だに宿るわが宿に--待つ宵過ぎて見えぬ君かな | 夕霧から匂宮への贈歌。『花鳥余情』は「大空の月だに宿にいるものを雲のよそにも過ぐる君かな」（元良親王御集）を指摘。 | 3.1.4
注釈214 | なかなか今なむとも見えじ心苦し | 匂宮の心中。中君に今宵が結婚の日だとはなまじ知らせまい、気の毒だ、という気持ち。 | 3.1.5
注釈215 | 御文聞こえたまへりけり | 大島本は「給へりけり」とある。『集成』『完本』は諸本に従って「たまへりける」と連体形に校訂する。『新大系』は底本のままとする。 | 3.1.5
注釈216 | 御返りやいかがありけむ | 中君の心中を推測する語り手の挿入句。『一葉抄』は「内より匂宮の中君へまいらせられし御返事也いかゝありけんとおほくと書なせり面白云々」と指摘。『完訳』は「彼女の苦悩を想像させる語り手の推測」と注す。 | 3.1.5
注釈217 | 忍びて渡りたまへりけるなりけり | 匂宮が二条院に。当初は内裏から六条院へ直接出向く予定でいた。以下「--なりけり」という語り方。 | 3.1.5
注釈218 | よろづに契り慰めてもろともに月を眺めておはするほどなりけり | 『湖月抄』は「我が心慰めかねつ更級や姨捨山に照る月を見て」（古今集雑上、八七八、読人しらず）を指摘する。 | 3.1.5
注釈219 | 今いと疾く参り来む | 以下「いと苦しき」まで、匂宮の中君への詞。 | 3.1.8
注釈220 | 一人月な見たまひそ | 『孟津抄』は「大方は月をもめでじこれぞこの積もれば人の老いとなるもの」（古今集雑上、八七九、在原業平）、『岷江入楚』は「独り寝のわびしきままに起きゐつつ月をあはれと忌みぞかねつる」（後撰集恋二、六八四、読人しらず）を指摘。また『岷江入楚』は「月明に対して往時を思ふこと莫かれ君が顔色を損じ君が年を減ぜん」（白氏文集巻十四、贈内）を指摘。 | 3.1.8
注釈221 | 心そらなればいと苦しき | 大島本は「くるしき」とある。『集成』『完本』は諸本に従って「苦し」と終止形に校訂する。『新大系』は底本のままとする。『全書』は「たもとほり行箕の里に妹を置きて心空なり土は踏めども」（万葉集巻十一）を指摘。 | 3.1.8
注釈222 | 枕の浮きぬべき心地 | 『花鳥余情』は「涙川水まさればやしきたへの枕浮きて止まらざるらむ」（拾遺集雑恋、一二五八、読人しらず）、『源注拾遺』は「独り寝の床に溜れる涙には石の枕も浮きぬべらなり」（古今六帖五、枕）を指摘。 | 3.1.9
注釈223 | 心憂きものは人の心なりけり | 中君の心中。 | 3.1.9
出典14 | 大空の月だに宿る | 大空の月だに宿は入るものを雲のよそにも過ぐる君かな | 元良親王集-一五〇 | 3.1.4
出典15 | 枕の浮きぬべき心地 | 涙川水増さればやしきたへの枕の浮きて止まらざるらむ | 拾遺集雑恋-一二五八 読人しらず | 3.1.9
校訂19 おきたまひて おきたまひて--をきて（て/＃）給て 3.1.9
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第三章 中君の物語 匂宮と六の君の婚儀 第二段 中君の不安な心境

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
3
第三章　中君の物語　匂宮と六の君の婚儀
3 Tale of Naka-no-kimi Nio-no-miya gets married to Roku-no-kimi
3.2
第二段　中君の不安な心境
3-2 Naka-no-kimi's uneasy mind
3.2.1 　「 幼きほどより心細くあはれなる身どもにて、世の中を思ひとどめたるさまにもおはせざりし人一所を頼みきこえさせて、さる山里に年経しかど、いつとなくつれづれにすごくありながら、いとかく心にしみて世を憂きものとも思はざりしに、うち続きあさましき御ことどもを思ひしほどは、世にまたとまりて片時経べくもおぼえず、恋しく悲しきことのたぐひあらじと思ひしを、命長くて今までもながらふれば、人の思ひたりしほどよりは、 人にもなるやうなるありさまを、長かるべきこととは思はねど、見る限りは憎げなき御心ばへもてなしなるに、やうやう思ふこと薄らぎてありつるを、 この折ふしの身の憂さ ★はた、言はむ方なく、限りとおぼゆるわざなりけり。
           「幼いころから心細く哀れな姉妹で、世の中に執着などお持ちでなかった父宮お一方をお頼り申し上げて、あのような山里に何年も過ごしてきたが、いつとなく所在なく寂しい生活ではあったが、とてもこのように心にしみてこの世が嫌なものだと思わなかったが、引き続いて思いがけない肉親の死に遭って悲しんだ時は、この世にまた生き遺って片時も生き続けようとは思えず、悲しく恋しいことの例はあるまいと思ったが、命長く今まで生き永らえていたので、皆が思っていたほどよりは、人並みになったような有様が、長く続くこととは思わないが、一緒にいる限りは憎めないご愛情やお扱いであるが、だんだんと悩むことが薄らいできていたが、この度の身のつらさは、言いようもなく、最後だと思われることであった。
           幼い日から母のない娘で、この世をお愛しにもならぬ父宮を唯一の頼みにしてあの寂しい宇治の山荘に長くいたのであるが、いつとなくそれにも馴（な）れ、徒然（つれづれ）さは覚えながらも、今ほど身にしむ悲しいものとは山荘時代の自分は世の中を知らなかった。父宮と姉君に死に別れたあとでは片時も生きていられないように故人を恋しく悲しく思っていたが、命は失われずあって、軽蔑（けいべつ）した人たちが思ったよりも幸福そうな日が長く続くものとは思われなかったが、自分に対する宮の態度に御誠実さも見え、正妻としてお扱いになるのによって、ようやく物思いも薄らいできていたのであるが、今度の新しい御結婚の噂（うわさ）が事実になってくるにしたがい、過去にも知らなんだ苦しみに身を浸すこととなった、もう宮と自分との間はこれで終わったと思われる、
         "Wosanaki hodo yori kokorobosoku ahare naru mi-domo nite, yononaka wo omohi todome taru sama ni mo ohase zari si hito hitotokoro wo tanomi kikoye sase te, saru yamazato ni tosi he sika do, itu to naku turedureni sugoku ari nagara, ito kaku kokoro ni simi te yo wo uki mono tomo omoha zari si ni, uti-tuduki asamasiki ohom-koto-domo wo omohi si hodo ha, yo ni mata tomari te katatoki hu beku mo oboye zu, kohisiku kanasiki koto no taguhi ara zi to omohi si wo, inoti nagaku te ima made mo nagarahure ba, hito no omohi tari si hodo yori ha, hito ni mo naru yau naru arisama wo, nagakaru beki koto to ha omoha ne do, miru kagiri ha nikuge naki mi-kokorobahe motenasi naru ni, yauyau omohu koto usuragi te ari turu wo, kono worihusi no mi no usa hata, ihamkatanaku, kagiri to oboyuru waza nari keri.
3.2.2 　ひたすら世になくなりたまひにし人びとよりは、さりともこれは、 時々もなどかは、とも思ふべきを、今宵かく見捨てて出でたまふつらさ、来し方行く先、皆かき乱り心細くいみじきが、わが心ながら思ひやる方なく、心憂くもあるかな。 おのづからながらへば」
           跡形もなくすっかりお亡くなりになってしまった方々よりは、いくらなんでも、宮とは時々でも何でお会いできないことがないだろうかと思ってもよいのだが、今夜このように見捨ててお出かけになるつらさが、過去も未来も、すべて分からなくなって、心細く悲しいのが、自分の心ながらも晴らしようもなく、嫌なことだわ。自然と生き永らえていればまた」
           人の死んだ場合とは違って、どんなに新夫人をお愛しになるにもせよ、時々はおいでになることがあろうと思ってよいはずであるが、今夜こうして寂しい自分を置いてお行きになるのを見た刹那（せつな）から、過去も未来も真暗（まっくら）なような気がして心細く、何を思うこともできない、自分ながらあまりに狭量であるのが情けない、生きていればまた悲観しているようなことばかりでもあるまい
         Hitasura yo ni nakunari tamahi ni si hitobito yori ha, saritomo kore ha, tokidoki mo nadokaha, to mo omohu beki wo, koyohi kaku misute te ide tamahu turasa, kisikata yukusaki, mina kaki-midari kokorobosoku imiziki ga, waga kokoro nagara omohiyaru kata naku, kokorouku mo aru kana! Onodukara nagarahe ba."
3.2.3 　など慰めむことを思ふに、さらに ▼ 姨捨山の月澄み昇りて、夜更くるままによろづ思ひ乱れたまふ。松風の吹き来る音も、荒ましかりし山おろしに思ひ比ぶれば、いとのどかになつかしく、めやすき御住まひなれど、今宵はさもおぼえず、 椎の葉の音には劣りて思ほゆ ★。
           などと慰めることを思うと、さらに姨捨山の月が澄み昇って、夜が更けて行くにつれて千々に心が乱れなさる。松風が吹いて来る音も、荒々しかった山下ろしに思い比べると、とてものんびりとやさしく、感じのよいお住まいであるが、今夜はそのようには思われず、椎の葉の音には劣った感じがする。
           などと、みずから慰めようと中の君はするのであるが、姨捨山（おばすてやま）の月（わが心慰めかねつ更科（さらしな）や姨捨山に照る月を見て）ばかりが澄み昇（のぼ）って夜がふけるにしたがい煩悶（はんもん）は加わっていった。松風の音も荒かった山おろしに比べれば穏やかでよい住居（すまい）としているようには今夜は思われずに、山の椎（しい）の葉の音に劣ったように中の君は思うのであった。
         nado, nagusame m koto wo omohu ni, sarani Wobasuteyama no tuki sumi nobori te, yo hukuru mama ni yorodu omohi midare tamahu. Matukaze no huki kuru oto mo, aramasikari si yamaorosi ni omohikurabure ba, ito nodokani natukasiku, meyasuki ohom-sumahi nare do, koyohi ha samo oboye zu, sihi no ha no oto ni ha otori te omohoyu.
3.2.4 　「 山里の松の蔭にもかくばかり
     身にしむ秋の風はなかりき」 		　「山里の松の蔭でもこれほどに
    身にこたえる秋の風は経験しなかった」 		　　山里の松の蔭（かげ）にもかくばかり
    身にしむ秋の風はなかりき
         "Yamazato no matu no kage ni mo kaku bakari
mi ni simu aki no kaze ha nakari ki
3.2.5 　 来し方忘れにけるにやあらむ。
           過去のつらかったことを忘れたのであろうか。
           過去の悲しい夢は忘れたのであろうか。
         Kisikata wasure ni keru ni ya ara m?
3.2.6 　老い人どもなど、
           老女連中などは、
           老いた女房などが、
         Oyibito-domo nado,
3.2.7 　「 今は、入らせたまひね。 月見るは忌みはべるものを。あさましく、はかなき御くだものをだに御覧じ入れねば、 いかにならせたまはむ」と。「あな、見苦しや。ゆゆしう思ひ出でらるることもはべるを、いとこそわりなく」
           「もう、お入りなさいませ。月を見ることは忌むと言いますから。あきれてまあ、ちょっとした果物でさえお見向きもなさらないので、どのようにおなりあそばすのでしょう」と。「ああ、見苦しいこと。不吉にも思い出されることがございますが、まことに困ったこと」
           「もうおはいりあそばせ、月を長く見ますことはよくないことだと申しますのに。それにこの節ではちょっとしましたお菓子すら召し上がらないのですから、こんなことでどうおなりになりますでしょう。よくございません。以前の悲しいことも私どもにお思い出させになりますのは困ります。おはいりあそばせ」
         "Ima ha, ira se tamahi ne. Tuki miru ha imi haberu mono wo. Asamasiku, hakanaki ohom-kudamono wo dani goranzi ire ne ba, ikani nara se tamaha m." to, "Ana, migurusi ya! Yuyusiu omohi ide raruru koto mo haberu wo, ito koso wari naku."
3.2.8 　とうち嘆きて、
           と溜息をついて、
           こんなことを言う。若い女房らは情けない世の中であると歎息をして、
         to uti-nageki te,
3.2.9 　「 いで、この御ことよ。さりとも、かうておろかには、よもなり果てさせたまはじ。さいへど、もとの心ざし深く思ひそめつる仲は、名残なからぬものぞ」
           「いえね、今度の殿の事ですよ。いくらなんでも、このままいい加減なお扱いで終わることはなされますまい。そうは言っても、もともと深い愛情で結ばれた仲は、すっかり切れてしまうものでございません」
           「宮様の新しい御結婚のこと、ほんとうにいやですね。けれどこの奥様をお捨てあそばすことにはならないでしょう。どんな新しい奥様をお持ちになっても、初めに深くお愛しになった方に対しては情けの残るものだと言いますからね」
         "Ide, kono ohom-koto yo! Saritomo, kaute orokani ha, yo mo nari hate sase tamaha zi. Sa ihe do, moto no kokorozasi hukaku omohi some turu naka ha, nagori nakara nu mono zo."
3.2.10 　など言ひあへるも、さまざまに聞きにくく、「 今は、いかにもいかにもかけて言はざらなむ、ただにこそ見め」と思さるるは、 人には言はせじ、我一人怨みきこえむとにやあらむ。「 いでや、中納言殿の、さばかりあはれなる御心深さを」など、そのかみの人びとは言ひあはせて、「 人の御宿世のあやしかりけることよ」と言ひあへり。
           などと言い合っているのも、あれこれと聞きにくくて、「今はもう、どうあろうとも口に出して言うまい、ただ黙って見ていよう」とお思いなさるのは、人には言わせないで、自分独りお恨み申そうというのであろうか。「いえね、中納言殿が、あれほど親身なご親切でしたのに」などと、その当時からの女房たちは言い合って、「人のご運命のあやにくなことよ」と言い合っていた。
           などと言っているのも中の君の耳にはいってくる。見苦しいことである、もうどんなことになっても何とも自分からは言うまい、知らぬふうでいようとこの人が思っているというのは、人には批評をさせまい、自身一人で宮をお恨みしようと思うのであるかもしれない。「そうじゃありませんか、宮様に比べてあの中納言様の情のお深さ」とも老いた女は言い、「あの方の奥様になっておいでにならないで、こちらの奥様におなりになったというのも不可解な運命というものですね」こんなこともささやき合っていたのである。
         nado ihiahe ru mo, samazama ni kiki nikuku, "Ima ha, ikani mo ikani mo kakete iha zara nam, tada ni koso mi me." to obosa ruru ha, hito ni ha iha se zi, ware hitori urami kikoye m to ni ya ara m? "Ideya, Tiunagon-dono no, sabakari ahare naru mi-kokorohukasa wo." nado, sonokami no hitobito ha ihiahase te, "Hito no ohom-sukuse no ayasikari keru koto yo!" to ihiahe ri.
注釈224 | 幼きほどより | 以下「おのづからながらへば」まで、中君の心中。 | 3.2.1
注釈225 | 人にもなるやうなるありさま | 皇族として人並みの生活。匂宮の夫人として二条院に迎えられた現在の境遇。 | 3.2.1
注釈226 | この折ふしの身の憂さ | 大島本は「この（＋おり）ふし」とある。『集成』『完本』は諸本と底本の訂正以前に従って「このふし」とする。『新大系』は底本の訂正に従って「このおりふし」とする。 | 3.2.1
注釈227 | 時々もなどかは | 反語表現。下に「逢へざらむ」などの語句が省略。逢えないことはない、の意。 | 3.2.2
注釈228 | おのづからながらへば | 『集成』は「そのうちまた、匂宮との間もうまくゆくようになるかもしれない、という気持」と注す。 | 3.2.2
注釈229 | 姨捨山の月澄み昇り | 『源氏釈』は「我が心なぐさめかねつ更級や姨捨山に照る月を見て」（古今集雑上、八七八、読人しらず）を指摘。 | 3.2.3
注釈230 | 椎の葉の音には劣りて思ほゆ | 『集成』は「椎は、歌の世界で、山里暮しの象徴的景物だったと思われるが、古い歌の例に逢着しない」と注す。 | 3.2.3
注釈231 | 山里の松の蔭にもかくばかり--身にしむ秋の風はなかりき | 中君の独詠歌。「秋」に「飽き」を響かせる。『完訳』は「秋風に寄せる絶望的な心の歌」と注す。 | 3.2.4
注釈232 | 来し方忘れにけるにやあらむ | 『明星抄』は「歌を釈したるなり」と指摘。『集成』は「中の君の心事を批評する形の草子地」。『完訳』は「語り手の評。宇治の山里のわびしさを忘れたかとするが、逆に歌の荒涼の心象風景が際だつ」と注す。 | 3.2.5
注釈233 | 今は入らせたまひね | 以下「わりなけれ」まで、老女房の詞。 | 3.2.7
注釈234 | いかにならせたまはむと | 大島本は「ならせ給んと」とある。『集成』『完本』は諸本に従って「ならせたまはむ」と「と」を削除する。『新大系』は底本のままとする。 | 3.2.7
注釈235 | いでこの御ことよ | 以下「なからぬものぞ」まで、女房の詞。 | 3.2.9
注釈236 | 今はいかにも | 以下「ただにこそ見め」まで、中君の心中の思い。 | 3.2.10
注釈237 | 人には言はせじ我一人怨みきこえむとにやあらむ | 『細流抄』は「草子地也」と指摘。『集成』は「これも中の君の心中を忖度する形の草子地」。『完訳』は「以下、中の君の真意を忖度する語り手の言辞。自分ひとりだけで匂宮を恨もうとのつもりか」と注す。 | 3.2.10
注釈238 | いでや中納言殿の | 以下「御心深さを」まで、女房の詞。 | 3.2.10
注釈239 | 人の御宿世のあやしかりけることよ | 女房の詞。 | 3.2.10
出典16 | 姨捨山の月澄み昇り | 我が心慰めかねつ更級や姥捨山に照る月を見て | 古今集雑上-八七八 読人しらず | 3.2.3
出典17 | 椎の葉の音 | 優婆塞が行ふ山の椎本あなそばそばし床にしあらねば | 宇津保物語-二一二 | 3.2.3
出典18 | 月見るは忌み | 独り寝の侘しきままに起きゐつつ月をあはれと忌みぞかねつる | 後撰集恋二-六八四 読人しらず | 3.2.7
校訂20 折ふし 折ふし--（/+おり）ふし 3.2.1
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第三章 中君の物語 匂宮と六の君の婚儀 第三段 匂宮、六の君に後朝の文を書く

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
3
第三章　中君の物語　匂宮と六の君の婚儀
3 Tale of Naka-no-kimi Nio-no-miya gets married to Roku-no-kimi
3.3
第三段　匂宮、六の君に後朝の文を書く
3-3 Nio-no-miya sends a letter to Roku-no-kimi after the first night of marriage
3.3.1 　宮は、いと心苦しく思しながら、今めかしき御心は、 いかでめでたきさまに待ち思はれむと、心懸想して、えならず薫きしめたまへる御けはひ、言はむ方なし。待ちつけきこえたまへる所のありさまも、いとをかしかりけり。 人のほど、ささやかにあえかになどはあらで、よきほどになりあひたる心地したまへるを、
           宮は、たいそうお気の毒にお思いになりながら、派手好きなご性格は、何とか立派な婿殿と期待されようと、気取って、何ともいえず素晴らしい香をたきしめなさったご様子は、申し分がない。お待ち申し上げていらっしゃるところの様子も、まことに素晴らしかった。身体つきは、小柄で華奢といったふうではなく、ちょうどよいほどに成人していらっしゃるのを、
           宮は中の君を心苦しく思召（おぼしめ）しながらも、新しい人に興味を次々お持ちになる御性質なのであるから、先方に喜ばれるほどに美しく装っていきたいお心から、薫香（くんこう）を多くたきしめてお出かけになった姿は、寸分の隙（すき）もないお若い貴人でおありになった。六条院の東御殿もまた華麗であった。小柄な華奢（きゃしゃ）な姫君というのではなく、よいほどな体格をした新婦であったから、
         Miya ha, ito kokorogurusiku obosi nagara, imamekasiki mi-kokoro ha, ikade medetaki sama ni mati omoha re m to, kokorogesau si te, e nara zu taki sime tamahe ru ohom-kehahi, ihamkatanasi. Matituke kikoye tamahe ru tokoro no arisama mo, ito wokasikari keri. Hito no hodo, sasayakani ayekani nado ha ara de, yoki hodo ni nari ahi taru kokoti si tamahe ru wo,
3.3.2 　「 いかならむ。ものものしくあざやぎて、心ばへもたをやかなる方はなく、ものほこりかになどやあらむ。さらばこそ、うたてあるべけれ」
           「どんなものかしら。もったいぶって気が強くて、気立ても柔らかいところがなく、何となく高慢な感じであろうか。それであったら、嫌な感じがするだろう」
           どんな人であろう、たいそうに美人がった柔らかみのない、自尊心の強いような女ではなかろうか、そんな妻であったならいやになるであろうと、
         "Ikanara m? Monomonosiku azayagi te, kokorobahe mo tawoyaka naru kata ha naku, mono hokorika ni nado ya ara m? Saraba koso, utate aru bekere."
3.3.3 　などは思せど、さやなる御けはひにはあらぬにや、御心ざしおろかなるべくも思されざりけり。 秋の夜なれど、更けにしかば ★にや、ほどなく明けぬ。
           などとお思いになるが、そのようなご様子ではないのであろうか、ご執心はいい加減にはお思いなされなかった。秋の夜だが、更けてから行かれたからであろうか、まもなく明けてしまった。
           こんなことを最初はお思いになったのであるが、そうではないらしくお感じになったのか愛をお持ちになることができた。秋の長夜ではあったが、おそくおいでになったせいでまもなく明けていった。
         nado ha obose do, saya naru ohom-kehahi ni ha ara nu ni ya, mi-kokorozasi oroka naru beku mo obosa re zari keri. Aki no yo nare do, huke ni sika ba ni ya, hodo naku ake nu.
3.3.4 　 帰りたまひても、対へはふともえ渡りたまはず、しばし大殿籠もりて、起きてぞ 御文書きたまふ。
           お帰りになっても、対の屋へはすぐにはお渡りなることができず、しばらくお寝みになって、起きてからお手紙をお書きになる。
           兵部卿の宮はお帰りになってもすぐに西の対へおいでになれなかった。しばらく御自身のお居間でお寝（やす）みになってから起きて新夫人の文（ふみ）をお書きになった。
         Kaheri tamahi te mo, tai he ha huto mo e watari tamaha zu, sibasi ohotonogomori te, oki te zo ohom-humi kaki tamahu.
3.3.5 　「 御けしきけしうはあらぬなめり」
           「ご様子は悪くはないようだわ」
           あの御様子ではお気に入らないのでもなかったらしい
         "Mi-kesiki kesiu ha ara nu na' meri."
3.3.6 　と、御前なる人びとつきじろふ。
           と御前の人びとがつつき合う。
           などと女房たちは陰口（かげぐち）をしていた。
         to, omahe naru hitobito tukizirohu.
3.3.7 　「 対の御方こそ心苦しけれ。天下にあまねき御心なりとも、おのづからけおさるることもありなむかし」
           「対の御方はお気の毒だわ。どんなに広いお心であっても、自然と圧倒されることがきっとあるでしょう」
           「対の奥様がお気の毒ですね。どんなに大きな愛を宮様が持っておいでになっても、自然気押（けお）されることも起こるでしょうからね」
         "Tai-no-Ohomkata koso kokorogurusikere. Tenge ni amaneki mi-kokoro nari tomo, onodukara ke-osaruru koto mo ari na m kasi."
3.3.8 　など、ただにしもあらず、 皆馴れ仕うまつりたる人びとなれば、やすからずうち言ふどももありて、すべて、 なほねたげなるわざにぞありける。「 御返りも、こなたにてこそは」と思せど、「 夜のほどおぼつかなさも、常の隔てよりはいかが」と、心苦しければ、 急ぎ渡りたまふ。
           などと、平気でいられず、みな親しくお仕えしている人びとなので、穏やかならず言う者もいて、総じて、やはり妬ましいことであった。「お返事も、こちらで」とお思いになったが、「夜の間の気がかりさも、いつものご無沙汰よりもどんなものか」と、気にかかるので、急いでお渡りになる。
           ただの主従でない関係も宮との間に持っている人が多かったから、ここでも嫉妬（しっと）の気はかもされているのである。あちらからの返事をここで見てからと宮は思っておいでになったのであるが、別れて明かしたのもただの夜でないのであるから、どんなに寂しく思っていることであろうと、中の君がお気にかかってそのまま西の対へおいでになった。
         nado, tada ni simo ara zu, mina nare tukaumaturi taru hitobito nare ba, yasukara zu uti-ihu-domo mo ari te, subete, naho netage naru waza ni zo ari keru. "Ohom-kaheri mo, konata nite koso ha." to obose do, "Yo no hodo obotukanasa mo, tune no hedate yori ha ikaga?" to, kokorokurusikere ba, isogi watari tamahu.
3.3.9 　 寝くたれの御容貌、いとめでたく見所ありて、入りたまへるに、臥したるもうたてあれば、すこし起き上がりておはするに、 うち赤みたまへる顔の匂ひなど、 今朝しもことにをかしげさまさりて見えたまふに、あいなく涙ぐまれて、しばしうちまもりきこえたまふを、恥づかしく思してうつ臥したまへる、髪のかかり、髪ざしなど、なほいとありがたげなり。
           寝起き姿のご容貌が、たいそう立派で見所があって、お入りになったので、臥せっているのも嫌なので、少し起き上がっていらっしゃると、ちょっと赤らんでいらっしゃる顔の美しさなどが、今朝は特にいつもより格別に美しさが増してお見えになるので、無性に涙ぐまれて、暫くの間じっとお見つめ申していらっしゃると、恥ずかしくお思いになってうつ伏せなさっている、髪のかかり具合、かっこうなどが、やはりまことに見事である。
           まだ夜のまま繕われていない夫人の顔が非常に美しく心を惹（ひ）くところがあって、宮のおいでになったことを知りつつ寝たままでいるのも、反感をお招きすることであるからと思い、少し起き上がっている顔の赤みのさした色などが、今朝（けさ）は特別にまたきれいに見えるのであった。何のわけもなく宮は涙ぐんでおしまいになって、しばらく見守っておいでになるのを、中の君は恥ずかしく思って顔を伏せた。そうされてまた、髪の掛かりよう、はえようなどにたぐいもない美を宮はお感じになった。
         Nekutare no ohom-katati, ito medetaku midokoro ari te, iri tamahe ru ni, husi taru mo utate are ba, sukosi okiagari te ohasuru ni, uti-akami tamahe ru kaho no nihohi nado, kesa simo kotoni wokasigesa masari te miye tamahu ni, ainaku namidaguma re te, sibasi uti-mamori kikoye tamahu wo, hadukasiku obosi te utubusi tamahe ru, kami no kakari, kamzasi nado, naho ito arigatage nari.
3.3.10 　宮も、なまはしたなきに、 こまやかなることなどは、ふともえ言ひ出でたまはぬ 面隠しにや、
           宮も、何か体裁悪いので、こまごまとしたことなどは、ちっともおっしゃらない照れ隠しであろうか、
           きまりの悪さに愛の言葉などはちょっと口へ出ず、なにげないふうに紛らして、
         Miya mo, nama-hasitanaki ni, komayaka naru koto nado ha, huto mo e ihiide tamaha nu omogakusi ni ya,
3.3.11 　「 などかくのみ悩ましげなる御けしきならむ。暑きほどのこととか、のたまひしかば、 いつしかと涼しきほど待ち出でたるも、 なほはればれしからぬは、見苦しきわざかな。さまざまにせさすることも、あやしく験なき心地こそすれ。さはありとも、修法はまた延べてこそはよからめ。 験あらむ僧もがな。 なにがし僧都をぞ、夜居にさぶらはすべかりける」
           「どうしてこうしてばかり苦しそうなご様子なのでしょう。暑いころのゆえとか、おっしゃっていたので、早く涼しいころになればと待っていたのに、依然として気分が良くならないのは、困ったことですわ。いろいろとさせていたことも、不思議に効果がない気がする。そうはいっても、修法はまた延長してよいだろう。効験のある僧はいないだろうか。何某僧都を、夜居に伺候させればよかった」
           「どうしてこんなに苦しそうにばかり見えるのだろう。暑さのせいだとあなたは言っていたからやっと涼しくなって、もういいころだと思っているのに、晴れ晴れしくないのはいけないことですね。いろいろ祈祷（きとう）などをさせていても効験（しるし）の見えない気がする。それでも祈祷はもう少し延ばすほうがいいね。効験をよく見せる僧がほしいものだ、何々僧都（そうず）を夜居（よい）にしてあなたにつけておくのだった」
         "Nado kaku nomi nayamasige naru mi-kesiki nara m. Atuki hodo no koto to ka, notamahi sika ba, itusika to suzusiki hodo mati ide taru mo, naho harebaresikara nu ha, migurusiki waza kana! Samazama ni se sasuru koto mo, ayasiku sirusi naki kokoti koso sure. Saha ari tomo, suhohu ha mata nobe te koso ha yokara me. Sirusi ara m sou mo gana! Nanigasi-Soudu wo zo, yowi ni saburahasu bekari keru."
3.3.12 　など、やうなるまめごとを のたまへば、かかる方にも言よきは、心づきなくおぼえたまへど、むげにいらへきこえざらむも例ならねば、
           など、といったような実際的なことをおっしゃるので、このような方面でも調子のよい話は、気にくわなく思われなさるが、全然お返事申し上げないのもいつもと違うので、
           というようなまじめらしい話をされるのにもお口じょうずなのがうとましく思われる中の君でもあったが、何もお返辞をしないのは平生に違ったことと思われるであろうとはばかって、
         nado, yau naru mamegoto wo notamahe ba, kakaru kata ni mo koto yoki ha, kokorodukinaku oboye tamahe do, mugeni irahe kikoye zara m mo rei nara ne ba,
3.3.13 　「 昔も、人に似ぬありさまにて、かやうなる折はありしかど、おのづからいとよくおこたるものを」
           「昔も、人と違った体質で、このようなことはありましたが、自然と良くなったものです」
           「私は昔もこんな時には普通の人のような祈祷も何もしていただかないで自然になおったのですから」
         "Mukasi mo, hito ni ni nu arisama nite, kayau naru wori ha ari sika do, onodukara ito yoku okotaru mono wo."
3.3.14 　とのたまへば、
           とおっしゃるので、
           と言った。
         to notamahe ba,
3.3.15 　「 いとよくこそ、さはやかなれ」
           「とてもよくまあ、さっぱりしたものですね」
           「それでよくなおっているのですか」
         "Ito yoku koso, sahayaka nare."
3.3.16 　とうち笑ひて、「 なつかしく愛敬づきたる方は、これに並ぶ人はあらじかし」とは思ひながら、なほまた、 とくゆかしき方の心焦られも立ち添ひたまへるは、御心ざしおろかにもあらぬ なめりかし。
           とにっこりして、「やさしくかわいらしい点ではこ、の人に並ぶ者はいない」とは思いながら、やはりまた、早く逢いたい方への焦りの気持ちもお加わりになっているのは、ご愛情も並々ではないのであろうよ。
           と宮はお笑いになって、なつかしい愛嬌（あいきょう）の備わった点はこれに比べうる人はないであろうとお思いになったのであるが、お心の一方では新婦をなおよく知りたいとあせるところのおありになるのは、並み並みならずあちらにも愛着を覚えておいでになるのであろう。
         to uti-warahi te, "Natukasiku aigyauduki taru kata ha, kore ni narabu hito ha ara zi kasi." to ha omohi nagara, naho mata, toku yukasiki kata no kokoroirare mo tatisohi tamahe ru ha, mi-kokorozasi orokani mo ara nu na' meri kasi.
注釈240 | いかでめでたきさまに待ち思はれむ | 匂宮の心中。立派な婿君として歓迎されたい、という気持ち。 | 3.3.1
注釈241 | 人のほどささやかにあえかになどはあらで | 地の文。匂宮がまだ知らない六の君の様をあらかじめ語る。 | 3.3.1
注釈242 | いかならむ | 以下「うたてあるべけれ」まで、匂宮の心中。 | 3.3.2
注釈243 | 秋の夜なれど更けにしかば | 『花鳥余情』は「長しとも思ひぞはてぬ昔より逢ふ人からの秋の夜なれば」（古今集恋三、六三六、読人しらず）を指摘。 | 3.3.3
注釈244 | 帰りたまひても対へは | 二条院へ帰っても中君のいる対屋へは、の意。 | 3.3.4
注釈245 | 御文 | 後朝の文。 | 3.3.4
注釈246 | 御けしきけしうはあらぬなめり | 匂宮付きの女房の囁き。 | 3.3.5
注釈247 | 対の御方こそ | 以下「ありなむし」まで、匂宮付きの女房の詞。 | 3.3.7
注釈248 | 皆馴れ仕うまつりたる人びとなれば | 匂宮付きの女房が中君付きの女房と仲好くしているということ。 | 3.3.8
注釈249 | なほねたげなるわざにぞありける | 『完訳』は「「なほ--ける」と気づく趣」と注す。 | 3.3.8
注釈250 | 御返りもこなたにてこそ | 匂宮の心中。『集成』は「六の君からのお返事も、こちら（寝殿）で見たいものとお思いだが。中の君への遠慮の気持」と注す。 | 3.3.8
注釈251 | 夜のほどおぼつかなさも常の隔てよりはいかが | 大島本は「よの程」とある。『集成』『完本』は諸本に従って「夜のほども」と「も」を補訂する。『新大系』は底本のままとする。匂宮の心中。中君への昨夜の夜離れを慮る。 | 3.3.8
注釈252 | 急ぎ渡りたまふ | 中君のいる西の対へ。 | 3.3.8
注釈253 | 寝くたれの御容貌いとめでたく見所ありて | 『完訳』は「匂宮の。六の君との共寝を思わせる表現。優艷な姿である」と注す。 | 3.3.9
注釈254 | うち赤みたまへる顔の匂ひなど | 『集成』は「昨夜泣き明かした名残であろう」と注す。 | 3.3.9
注釈255 | 今朝しもことに | 大島本は「けさしもことに」とある。『完本』は「今朝しも常よりことに」と諸本に従って「常より」を補訂する。『集成』『新大系』は底本のままとする。 | 3.3.9
注釈256 | こまやかなることなどは | 愛情のこもったやさしい言葉。 | 3.3.10
注釈257 | 面隠しにや | 語り手の匂宮の心中を忖度した挿入句。 | 3.3.10
注釈258 | などかくのみ | 以下「さぶらはすべかりける」まで、匂宮の詞。 | 3.3.11
注釈259 | いつしかと涼しきほど待ち出でたるも | 今日は八月十七日。中秋も半ばを過ぎたころ。依然として暑い日が続いているという。 | 3.3.11
注釈260 | なほはればれしからぬは | 中君の気分がさっぱりしない。 | 3.3.11
注釈261 | 験あらむ僧もがな | 大島本は「しるしあらむそうもかな」とある。『完本』は諸本に従って「僧をがな」と校訂する。『集成』『新大系』は底本のままとする。 | 3.3.11
注釈262 | なにがし僧都を | 『集成』は「実名を言ったのだが、それをあらわに文章化しない書き方」と注す。 | 3.3.11
注釈263 | 昔も人に似ぬ | 以下「おこたるものを」まで、中君の詞。 | 3.3.13
注釈264 | いとよくこそさはやかなれ | 中君の詞。『集成』は「冗談にまぎらわす気持」。『完訳』は「病気をも心配せず私をも嫉妬せず、さわやかな性格と冷かす」と注す。 | 3.3.15
注釈265 | なつかしく | 以下「人はあらじかし」まで、匂宮の心中の思い。 | 3.3.16
注釈266 | とくゆかしき方 | 新婚の六の君への関心。 | 3.3.16
注釈267 | なめりかし | この前後、語り手の感情移入を交えた叙述。 | 3.3.16
出典19 秋の夜なれど 長しとも思ひぞはてぬ昔より逢ふ人からの秋の夜なれば 古今集恋三-六三六　凡河内躬恒 3.3.3
校訂21 のたまへば のたまへば--（/+の給へは） 3.3.12
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第三章 中君の物語 匂宮と六の君の婚儀 第四段 匂宮、中君を慰める

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
3
第三章　中君の物語　匂宮と六の君の婚儀
3 Tale of Naka-no-kimi Nio-no-miya gets married to Roku-no-kimi
3.4
第四段　匂宮、中君を慰める
3-4 Nio-no-miya comforts Naka-no-kimi's uneasy mind
3.4.1 　されど、見たまふほどは変はるけぢめもなきにや、後の世まで誓ひ頼めたまふことどもの尽きせぬを聞くにつけても、 げに、この世は短かめる命待つ間も ★、 つらき御心に見えぬべければ、「後の契りや違はぬこともあらむ」と思ふにこそ、 なほこりずまに、またも頼まれぬ ★ べけれとて、 いみじく念ずべかめれど、え忍びあへぬにや、今日は泣きたまひぬ。
           けれど、向き合っていらっしゃる間は変わった変化もないのであろうか、来世まで誓いなさることの尽きないのを聞くにつけても、なるほど、この世は短い寿命を待つ間も、つらいお気持ちは表れるにきまっているので、「来世の約束も違わないことがあろうか」と思うと、やはり性懲りもなく、また頼らずにはいられないと思って、ひどく祈るようであるが、我慢することができなかったのか、今日は泣いておしまいになった。
           しかしながらこの人と今いっしょにおいでになっては、昨日（きのう）の愛が減じたとは少しもお感じにならぬのか、未来の世界までもお言いだしになって、変わらない誓いをお立てになるのを聞いていて、中の君は、「仏の教えのようにこの世は短いものに違いありません。しかもその終わりを待ちますうちにも、あなたが恨めしいことをなさいますのを見なければなりませんから、それよりも未来の世のお約束のほうをお信じしていていいかもしれないと思うことで、まだ懲りずにあなたのお言葉に信頼しようと思います」と言い、もう忍びきれなかったのか今日は泣いた。
         Saredo, mi tamahu hodo ha kaharu kedime mo naki ni ya, notinoyo made tikahi tanome tamahu koto-domo no tukise nu wo kiku ni tuke te mo, geni, konoyo ha mizika meru inoti matu ma mo, turaki mi-kokoro ni miye nu bekere ba, "Noti no tigiri ya tagaha nu koto mo ara m." to omohu ni koso, naho korizuma ni, mata mo tanoma re nu bekere tote, imiziku nenzu beka' mere do, e sinobi ahe nu ni ya, kehu ha naki tamahi nu.
3.4.2 　日ごろも、「 いかでかう思ひけりと見えたてまつらじ」と、よろづに紛らはしつるを、さまざまに思ひ集むることし多かれば、さのみもえもて隠されぬにや、こぼれそめては、 えとみにもためらはぬを ★、いと恥づかしくわびしと思ひて、いたく背きたまへば、しひてひき向けたまひつつ、
           日頃も、「何とかこう悩んでいたと見られ申すまい」と、いろいろと紛らわしていたが、あれやこれやと思うことが多いので、そうばかりも隠していられなかったのか、涙がこぼれ出しては、すぐには止められないのを、とても恥ずかしくわびしいと思って、かたくなに横を向いていらっしゃるので、無理に前にお向けになって、
           今日までもこんなふうに思っているとはお見せすまいとして自身で紛らわしておさえてきた感情だったのであるが、いろいろと胸の中に重なってきて隠されぬことになり、こぼれ始めた涙はとめようもなく多く流れるのを、恥ずかしく苦しく思って、顔をすっかり向こうに向けているのを、しいて宮はこちらへお引き向けになって、
         Higoro mo, "Ikade kau omohi keri to miye tatematura zi." to, yoroduni magirahasi turu wo, samazama ni omohi atumuru koto si ohokare ba, sa nomi mo e mote-kakusa re nu ni ya, kobore some te ha, e tomi ni mo tameraha nu wo, ito hadukasiku wabisi to omohi te, itaku somuki tamahe ba, sihite hikimuke tamahi tutu,
3.4.3 　「 聞こゆるままに、 あはれなる御ありさまと見つるを、なほ隔てたる御心こそありけれな。さらずは、夜のほどに思し変はりにたるか」
           「申し上げるままに、いとしいお方と思っていたのに、やはりよそよそしいお心がおありなのですね。そうでなければ、夜の間にお変わりになったのですか」
           「二人がいっしょに暮らして、同じように愛しているのだと思っていたのに、あなたのほうにはまだ隔てがあったのですね。それでなければ昨夜（ゆうべ）のうちに心が変わったのですか」
         "Kikoyuru mama ni, ahare naru ohom-arisama to mi turu wo, naho hedate taru mi-kokoro koso ari kere na! Sarazuha, yo no hodo ni obosi kahari ni taru ka?"
3.4.4 　とて、わが御袖して涙を拭ひたまへば、
           と言って、ご自分のお袖で涙をお拭いになると、
           こうお言いになり宮は御自身の袖（そで）で夫人の涙をおぬぐいになると、
         tote, waga ohom-sode si te namida wo noguhi tamahe ba,
3.4.5 　「 夜の間の心変はりこそ、のたまふにつけて、推し量られはべりぬれ」
           「夜の間の心変わりとは、そうおっしゃることによって、想像されました」
           「夜の間の心変わりということからあなたのお気持ちがよく察せられます」
         "Yo no ma no kokorogahari koso, notamahu ni tuke te, osihakara re haberi nure."
3.4.6 　とて、 すこしほほ笑みぬ。
           と言って、少しにっこりした。
           中の君は言って微笑を見せた。
         tote, sukosi hohowemi nu.
3.4.7 　「 げに、あが君や、幼なの御もの言ひやな。 されどまことには ★、心に隈のなければ、いと心やすし。いみじくことわりして聞こゆとも、いとしるかるべきわざぞ。むげに世のことわりを知りたまはぬこそ、らうたきものからわりなけれ。よし、わが身になしても思ひめぐらしたまへ。 身を心ともせぬありさまなり ★。 もし、思ふやうなる世もあらば、人にまさりける心ざしのほど、知らせたてまつるべきひとふしなむある。たはやすく言出づべきことにもあらねば、 命のみこそ」
           「なるほど、あなたは、子供っぽいおっしゃりようですよ。けれどほんとうのところは、心に隠し隔てがないので、とても気楽だ。ひどくもっともらしく申し上げたところで、とてもはっきりと分かってしまうものです。まるきり夫婦の仲というものをご存知ないのは、かわいらしいものの困ったものです。よし、自分の身になって考えてください。この身を思うにまかせない状態です。もし、思うとおりにできる時がきたら、誰にもまさる愛情のほどを、お知らせ申し上げることが一つあるのです。簡単に口に出すべきことでないので、寿命があったら」
           「ねえ、どうしたのですか、ねえ、なんという幼稚なことをあなたは言いだすのですか。けれどもあなたはほんとうは私へ隔てを持っていないから、心に浮かんだだけのことでもすぐ言ってみるのですね。だから安心だ。どんなにじょうずな言い方をしようとも私が別な妻を一人持ったことは事実なのだから私も隠そうとはしない。けれど私を恨むのはあまりにも世間というものを知らないからですよ。可憐（かれん）だが困ったことだ。まああなたが私の身になって考えてごらんなさい。自身を自身の心のままにできないように私はなっているのですよ。もし光明の世が私の前に開けてくればだれよりもあなたを愛していた証明をしてみせることが一つあるのです。これは軽々しく口にすべきことではないから、ただ命が長くさえあればと思っていてください」
         "Geni, aga Kimi ya, wosana no ohom-monoihi ya na! Saredo, makoto ni ha, kokoro ni kuma no nakere ba, ito kokoroyasusi. Imiziku kotowari si te kikoyu tomo, ito sirukaru beki waza zo. Mugeni yo no kotowari wo siri tamaha nu koso, rautaki monokara warinakere. Yosi, waga mi ni nasi te mo omohi megurasi tamahe. Mi wo kokoro to mo se nu arisama nari. Mosi, omohu yau naru yo mo ara ba, hito ni masari keru kokorozasi no hodo, sira se tatematuru beki hitohusi nam aru. Tahayasuku koto idu beki koto ni mo ara ne ba, inoti nomi koso."
3.4.8 　などのたまふほどに、 かしこにたてまつれたまへる御使、いたく酔ひ過ぎにければ、 すこし憚るべきことども忘れて、けざやかに この南面に参れり。
           などとおっしゃるうちに、あちらに差し上げなさったお使いが、ひどく酔い過ぎたので、少し遠慮すべきことも忘れて、おおっぴらにこの対の南面に参上した。
           などと言っておいでになるうちに宮が六条院へお出しになった使いが、先方で勧められた酒に少し酔い過ぎて、斟酌（しんしゃく）すべきことも忘れ、平気でこの西の対の前の庭へ出て来た。
         nado notamahu hodo ni, kasiko ni tatemature tamahe ru ohom-tukahi, itaku wehi sugi ni kere ba, sukosi habakaru beki koto-domo wasure te, kezayakani kono minamiomote ni mawire ri.
注釈268 | げにこの世は短かめる命待つ間も | 以下「またも頼まれぬべけれ」まで、中君の心中の思い。『源氏釈』は「ありはてぬ命待つ間のほどばかり憂きことしげく思はずもがな」（古今集雑下、九六五、平貞文）を指摘。 | 3.4.1
注釈269 | つらき御心に | 大島本は「つらき御心に」とある。『集成』『完本』は諸本に従って「つらき御心は」と校訂する。『新大系』は底本のままとする。 | 3.4.1
注釈270 | なほこりずまにまたも頼まれぬべけれ | 『異本紫明抄』は「こりずまに又もなき名は立ちぬべし人憎からぬ世にし住まへば」（古今集恋三、六三一、読人しらず）を指摘。 | 3.4.1
注釈271 | いみじく念ずべかめれどえ忍びあへぬにや | 語り手の感情移入と想像を交えた叙述。 | 3.4.1
注釈272 | いかでかう思ひけりと見えたてまつらじ | 中君の心中の思い。 | 3.4.2
注釈273 | えとみにもためらはぬを | 大島本は「えとミにもえ（え＃）ためらハぬを」とある。すなわち後出の「え」をミセケチにする。『集成』『完本』は諸本に従って「とみにもえためらはぬを」と校訂する。『新大系』は底本の訂正に従う。 | 3.4.2
注釈274 | 聞こゆるままに | 以下「思し変はりにたるか」まで、匂宮の詞。 | 3.4.3
注釈275 | あはれなる御ありさまと | 『集成』は「いとしいお心根の方と」。『完訳』は「いじらしいお方と」と訳す。 | 3.4.3
注釈276 | 夜の間の心変はりこそ | 以下「推し量られはべりぬれ」まで、中君の詞。 | 3.4.5
注釈277 | すこしほほ笑みぬ | 皮肉っぽい表情。 | 3.4.6
注釈278 | げにあが君や | 以下「命のみこそ」まで、匂宮の詞。 | 3.4.7
注釈279 | されどまことには | 大島本は「さりとまことにハ」とある。『集成』は諸本に従って「されど」と校訂する。『完本』『新大系』は底本のまま「さりと」とする。 | 3.4.7
注釈280 | 身を心ともせぬありさまなり | 大島本は「ありさまなり」とある。『完本』は諸本に従って「ありさまなりかし」と「かし」を補訂する。『集成』『新大系』は底本のまま「ありさまなり」とする。『源氏釈』は「いなせとも言ひ放たれず憂きものは身を心ともせぬ世なりけり」（後撰集恋五、九三七、伊勢）を指摘。 | 3.4.7
注釈281 | もし思ふやうなる世もあらば | 『集成』は「立坊ののち、即位の暁には、立后のこともあろう、の意」と注す。 | 3.4.7
注釈282 | 命のみこそ | 寿命だけが頼りだ、の意。 | 3.4.7
注釈283 | かしこにたてまつれたまへる御使 | 六条院の六の君のもとに差し向けた後朝の文の使者。 | 3.4.8
注釈284 | すこし憚るべきことども | 中君への遠慮。 | 3.4.8
注釈285 | この南面に | 中君のいる西の対の南面。 | 3.4.8
出典20 | 短かめる命待つ間 | 有りはてぬ命待つ間のほどばかり憂きことしげく思はずもがな | 古今集雑下-九六五 平貞文 | 3.4.1
出典21 | なほこりずまに、またも | こりずまに又もなき名は立ちぬべし人憎からぬ世にしすまへば | 古今集恋三-六三一 読人しらず | 3.4.1
出典22 | 身を心ともせぬ | いなせとも言ひはなたれず憂きものは身を心ともせぬ世なりけり | 後撰集恋五-九三七 伊勢 | 3.4.7
校訂22 | べけれとて | べけれとて--へき（き/＃）けれとて | 3.4.1
校訂23 | ためらはぬ | ためらはぬ--え（え/＃）ためらはぬ | 3.4.2
校訂24 | されど | されど--*さりと | 3.4.7
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第三章 中君の物語 匂宮と六の君の婚儀 第五段 後朝の使者と中君の諦観

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
3
第三章　中君の物語　匂宮と六の君の婚儀
3 Tale of Naka-no-kimi Nio-no-miya gets married to Roku-no-kimi
3.5
第五段　後朝の使者と中君の諦観
3-5 Messenger of Nio-no-miya's letter and Naka-no-kimi's resignation
3.5.1 　 海人の刈るめづらしき玉藻にかづき埋もれたるを、「さなめり」と、人びと見る。いつのほどに急ぎ 書きたまへらむと見るも、やすからずはありけむかし。宮も、あながちに隠すべきにはあらねど、さしぐみはなほいとほしきを、 すこしの用意はあれかしと、かたはらいたけれど、今はかひなければ、女房して御文とり入れさせたまふ。
           素晴らしく衣装を肩に被いて埋もれているのを、「そうらしい」と、女房たちは見る。いつの間に急いでお書きになったのだろうと見るのも、おもしろくなかったであろうよ。宮も、無理に隠すべきことでもないが、いきなり見せるのはやはりお気の毒なので、少しは気をつけてほしかったと、はらはらしたが、もうしかたがないので、女房をしてお手紙を受け取らせなさる。
           美しい纏頭（てんとう）の衣類を肩に掛けているので後朝（ごちょう）の使いであることを人々は知った。いつの間にお手紙は書かれたのであろうと想像するのも快いことではないはずである。宮もしいてお隠しになろうと思召さないのであるが、涙ぐんでいる人の心苦しさに、少し気をきかせばよいものをと、ややにがにがしく使いのことをお思いになったが、もう皆暴露してしまったのであるからとお思いになり、女房に命じて返事の手紙をお受け取らせになった。
         Ama no karu medurasiki tamamo ni kaduki udumore taru wo, "Sa na' meri." to, hitobito miru. Itu no hodo ni isogi kaki tamahe ra m to miru mo, yasukara zu ha ari kem kasi. Miya mo, anagatini kakusu beki ni ha ara ne do, sasigumi ha naho itohosiki wo, sukosi no youi ha are kasi to, kataharaitakere do, ima ha kahinakere ba, nyoubau site ohom-humi toriire sase tamahu.
3.5.2 　「 同じくは、隔てなきさまにもてなし果ててむ」と思ほして、ひき開けたまへるに、「 継母の宮の御手なめり」と見ゆれば、今すこし心やすくて、うち置きたまへり。 宣旨書きにても、うしろめたのわざや。
           「同じことなら、すべて隠し隔てないようにしよう」とお思いになって、お開きになると、「継母の宮のご筆跡のようだ」と見えるので、少しは安心してお置きになった。代筆でも、気がかりなことであるよ。
           できるならば朗らかにしていま一人の妻のあることを認めさせてしまおうと思召して、手紙をおあけになると、それは継母（ままはは）の宮のお手になったものらしかったから、少し安心をあそばして、そのままそこへお置きになった。他の人の書いたものにもせよ、宮としてはお気のひけることであったに違いない。
         "Onaziku ha, hedate naki sama ni motenasi hate te m." to omohosi te, hiki-ake tamahe ru ni, "Mamahaha no Miya no ohom-te na' meri." to miyure ba, ima sukosi kokoroyasuku te, uti-oki tamahe ri. Senzigaki nite mo, usirometa no waza ya!
3.5.3 　「 さかしらは、かたはらいたさに、そそのかしはべれど、いと悩ましげにてなむ。
           「さし出でますことは、きまりが悪いので、お勧めしましたが、とても悩ましそうでしたので。
           私などが出すぎたお返事をいたしますことは、失礼だと思いまして、書きますことを勧めるのですが、悩ましそうにばかりいたしておりますから、
         "Sakasira ha, kataharaitasa ni, sosonokasi habere do, ito nayamasige nite nam.
3.5.4 　　 女郎花しをれぞまさる朝露の
     いかに置きける名残なるらむ」 		　　女郎花が一段と萎れています
    朝露がどのように置いていったせいなのでしょうか」 		　　をみなへし萎（しを）れぞ見ゆる朝露の
    いかに置きける名残（なごり）なるらん
         Wominahesi siwore zo masaru asatuyu no
ikani oki keru nagori naru ram
3.5.5 　あてやかにをかしく書きたまへり。
           上品で美しくお書きになっていた。
           貴女（きじょ）らしく美しく書かれてあった。
         Ateyaka ni wokasiku kaki tamahe ri.
3.5.6 　「 かことがましげなるもわづらはしや。まことは、心やすくてしばしはあらむと思ふ世を、思ひの外にもあるかな」
           「恨みがましい歌なのも厄介だね。ほんとうは、気楽に当分暮らしていようと思っていたのに、意外なことになったものだ」
           「恨みがましいことを言われるのも迷惑だ。ほんとうは私はまだ当分気楽にあなたとだけ暮らして行きたかったのだけれど」
         "Kakotogamasige naru mo wadurahasi ya! Makoto ha, kokoroyasuku te sibasi ha ara m to omohu yo wo, omohi no hoka ni mo aru kana!"
3.5.7 　などはのたまへど、
           などとはおっしゃるが、
           などと宮は言っておいでになったが、
         nado ha notamahe do,
3.5.8 　「 また二つとなくて、さるべきものに思ひならひたるただ人の仲こそ、かやうなることの恨めしさなども、見る人苦しくはあれ、 思へばこれはいと難し。つひにかかるべき御ことなり。宮たちと聞こゆるなかにも、 筋ことに世人思ひきこえたれば、幾人も幾人も得たまはむことも、もどきあるまじければ、人も、この御方いとほしなども思ひたらぬなるべし。かばかりものものしくかしづき据ゑたまひて、心苦しき方、おろかならず思したるをぞ、幸ひおはしける」
           「また他に二人となくて、そのような仲に馴れている臣下の夫婦仲は、このようなことの恨めしさなども、見る人は気の毒にも思うが、思えばこの宮はとても難しい。結局はこのようになることである。宮様方と申し上げる中でも、将来を特に世間の人がお思い申し上げているので、幾人も幾人もお持ちになることも、非難されるべきことでないので、誰も、この方をお気の毒だなどと思わないのであろう。これほど重々しく大切にお住まわせになって、おいたわしくお思いになること、並々でなくお思いでいるのを、幸いでいらっしゃった」
           一夫一婦であるのを原則とし正当とも見られている普通の人の間にあっては、良人（おっと）が新しい結婚をした場合に、その前からの妻をだれも憐（あわれ）むことになっているが、高い貴族をその道徳で縛ろうとはだれもしない。いずれはそうなるべきであったのである。宮たちと申し上げる中でも、輝く未来を約されておいでになるような兵部卿（ひょうぶきょう）の宮であったから、幾人でも妻はお持ちになっていいのであると世間は見ているから、格別二条の院の夫人が気の毒であるとも思わぬらしい。こんなふうに夫人としての待遇を受けて、深く愛されている中の君を幸福な人である
         "Mata hutatu to naku te, sarubeki mono ni omohi narahi taru tadaudo no naka koso, kayau naru koto no uramesisa nado mo, miru hito kurusiku ha are, omohe ba kore ha ito katasi. Tuhini kakaru beki ohom-koto nari. Miya-tati to kikoyuru naka ni mo, sudi koto ni yohito omohi kikoye tare ba, ikutari mo ikutari mo e tamaha m koto mo, modoki aru mazikere ba, hito mo, kono ohom-kata itohosi nado mo omohi tara nu naru besi. Kabakari monomonosiku kasiduki suwe tamahi te, kokorogurusiki kata, oroka nara zu obosi taru wo zo, saihahi ohasi keru."
3.5.9 　と聞こゆめる。 みづからの心にも、あまりにならはしたまうて、にはかにはしたなかるべきが 嘆かしきなめり。
           とお噂申し上げるようだ。自分自身の気持ちでも、あまり大事にしていてくださって、急に具合が悪くなるのが嘆かわしいのだろう。
           とさえ言っているのである。中の君自身もあまりに水も洩（も）らさぬ夫婦生活に慣らされてきて、にわかに軽く扱われることが歎かわしいのであろうと見えた。
         to kikoyu meru. Midukara no kokoro ni mo, amari ni narahasi tamau te, nihakani hasitanakaru beki ga nagekasiki na' meri.
3.5.10 　「 かかる道を、いかなれば浅からず人の思ふらむと、昔物語などを見るにも、人の上にても、あやしく聞き思ひしは、げにおろかなるまじきわざなりけり」
           「このような夫婦の問題を、どうして大問題扱いを人はするのだろうと、昔物語などを見るにつけても、人の身の上でも、不思議に聞いて思っていたのは、なるほど大変なことなのであった」
           こんなに二人と一人というような関係になった場合は、どうして女はそんなに苦悶（くもん）をするのであろうと昔の小説を読んでも思い、他人のことでも腑（ふ）に落ちぬ気がしたのであるが、
         "Kakaru miti wo, ikanare ba asakara zu hito no omohu ram to, mukasimonogatari nado wo miru ni mo, hito no uhe nite mo, ayasiku kiki omohi si ha, geni oroka naru maziki waza nari keri."
3.5.11 　と、わが身になりてぞ、何ごとも思ひ知られたまひける。
           と、自分の身になって、何事も理解されるのであった。
           わが身の上になれば心の痛いものである、苦しいものであると、今になって中の君は知るようになった。
         to, waga mi ni nari te zo, nanigoto mo omohi-sira re tamahi keru.
注釈286 | 海人の刈るめづらしき玉藻にかづき埋もれたるを | 夕霧から使者への禄。『花鳥余情』は「何せむにへだのみるめを思ひけむ沖つ玉藻を潜く身にして」（後撰集雑一、一〇九九、大伴黒主）を指摘。「玉裳」「被き」（大島本等）、「海人」「刈る」「玉藻」「潜き」は縁語。 | 3.5.1
注釈287 | 書きたまへらむと | 大島本は「給へらん」とある。『集成』『完本』は諸本に従って「たまひつらむ」と校訂する。『新大系』は底本のまま「給へらん」とする。 | 3.5.1
注釈288 | すこしの用意はあれかし | 匂宮の心中。使者に少しの配慮がほしかった、と思う。 | 3.5.1
注釈289 | 同じくは隔てなきさまにもてなし果ててむ | 匂宮の心中の思い。 | 3.5.2
注釈290 | 継母の宮の御手なめり | 六の君の継母、落葉宮。 | 3.5.2
注釈291 | 宣旨書きにてもうしろめたのわざや | 『岷江入楚』は「草子地にて評てかけり」と指摘。『完訳』は「語り手の評言。たとえ代筆でも中の君に見られてもよいか、の気持」と注す。 | 3.5.2
注釈292 | さかしらは | 以下「名残なるらむ」まで、落葉宮の文。 | 3.5.3
注釈293 | 女郎花しをれぞまさる朝露の--いかに置きける名残なるらむ | 落葉宮の代作。「女郎花」を六の君に、「朝露」を匂宮に譬える。「置き」「起き」の懸詞。「置く」は「露」の縁語。 | 3.5.4
注釈294 | かことがましげなるも | 以下「思ひの外にもあるかな」まで、匂宮の詞。 | 3.5.6
注釈295 | また二つとなくて | 以下「幸ひおはしける」まで、中君付きの女房たちの噂。地の文と語り手の批評が混じった叙述。『万水一露』は「草子の批判の詞也」と指摘。『集成』は「以下、中の君の苦しい立場を説明する体の長い草子地」と注す。 | 3.5.8
注釈296 | 思へばこれはいと難し | 『一葉抄』は「双紙詞也」と指摘。『完訳』は「語り手の評言」と注す。 | 3.5.8
注釈297 | 筋ことに世人思ひきこえたれば | 匂宮を将来、東宮に立ち即位するお方と、世間の人は見ている。 | 3.5.8
注釈298 | みづからの心にも | 中君自身。 | 3.5.9
注釈299 | 嘆かしきなめり | 語り手の主観的推測。以上、語り手の主観を交えた叙述。 | 3.5.9
注釈300 | かかる道を | 以下「わざなりけり」まで、中君の心中の思い。 | 3.5.10
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第三章 中君の物語 匂宮と六の君の婚儀 第六段 匂宮と六の君の結婚第二夜

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
3
第三章　中君の物語　匂宮と六の君の婚儀
3 Tale of Naka-no-kimi Nio-no-miya gets married to Roku-no-kimi
3.6
第六段　匂宮と六の君の結婚第二夜
3-6 Nio-no-miya and Roku-no-kimi's the second night of marriage
3.6.1 　宮は、常よりもあはれに、うちとけたるさまにもてなしたまひて、
           宮は、いつもよりも愛情深く、心を許した様子にお扱いをなさって、
           宮は前よりもいっそう親しい良人ぶりをお見せになって、
         Miya ha, tune yori mo ahareni, utitoke taru sama ni motenasi tamahi te,
3.6.2 　「 むげにもの参らざなるこそ、いと悪しけれ」
           「まったく食事をなさらないのは、とてもよくないことです」
           「何も食べぬということは非常によろしくない」
         "Mugeni mono mawira za' naru koso, ito asikere."
3.6.3 　とて、よしある御くだもの召し寄せ、また、 さるべき人召して、ことさらに調ぜさせなどしつつ、そそのかしきこえたまへど、いとはるかにのみ思したれば、「 見苦しきわざかな」と嘆ききこえたまふに、暮れぬれば、夕つ方、 寝殿へ渡りたまひぬ。
           と言って、結構な果物を持って来させて、また、しかるべき料理人を召して、特別に料理させなどして、お勧め申し上げなさるが、まるで手をお出しにならないので、「見ていられないことだ」とご心配申し上げなさっているうちに、日が暮れたので、夕方、寝殿へお渡りになった。
           などとお言いになり、良製の菓子をお取り寄せになりまた特に命じて調製をさせたりもあそばして夫人へお勧めになるのであったが、中の君の指はそれに触れることのないのを御覧になって、「困ったことだね」と宮は歎息をしておいでになったが、日暮れになったので寝殿のほうへおいでになった。
         tote, yosi aru ohom-kudamono mesiyose, mata, sarubeki hito mesi te, kotosarani teuze sase nado si tutu, sosonokasi kikoye tamahe do, ito harukani nomi obosi tare ba, "Migurusiki waza kana!" to nageki kikoye tamahu ni, kure nure ba, yuhutukata, sinden he watari tamahi nu.
3.6.4 　風涼しく、おほかたの空をかしきころなるに、今めかしきにすすみたまへる御心なれば、 いとどしく艶なるに、もの思はしき人の御心のうちは、よろづに忍びがたきことのみぞ多かりける。 ひぐらしの鳴く声に、山の蔭のみ恋しくて ★、
           風が涼しく、いったいの空も趣きのあるころなので、派手好みでいらっしゃるご性分なので、ますます浮き浮きした気になって、物思いをしている方のご心中は、何事につけ堪え難いことばかりが多かったのである。蜩のなく声に、山里ばかりが恋しくて、
           涼しい風が吹き立って、空の趣のおもしろい夕べである。はなやかな趣味を持っておいでになったから、こんな場合にはまして美しく御風采（ふうさい）をお作りになり出てお行きになる宮を知っていて、物哀れな夫人の心には忍び余る愁（うれ）いの生じるのも無理でない。蜩（ひぐらし）の声を聞いても宇治の山陰の家ばかりが恋しくて、
         Kaze suzusiku, ohokata no sora wokasiki koro naru ni, imamekasiki ni susumi tamahe ru mi-kokoro nare ba, itodosiku en naru ni, mono omohasiki hito no mi-kokoro no uti ha, yoroduni sinobi gataki koto nomi zo ohokari keru. Higurasi no naku kowe ni, yama no kage nomi kohisiku te,
3.6.5 　「 おほかたに聞かましものをひぐらしの
     声恨めしき秋の暮かな」 		　「宇治にいたら何気なく聞いただろうに
    蜩の声が恨めしい秋の暮だこと」 		　　おほかたに聞かましものを蜩の
    声うらめしき秋の暮れかな
         "Ohokatani kika masi mono wo higurasi no
kowe uramesiki aki no kure kana
3.6.6 　今宵はまだ更けぬに出でたまふなり。御前駆の声の遠くなるままに、 海人も釣すばかりになるも ★、「 我ながら憎き心かな」と、思ふ思ふ聞き臥したまへり。はじめよりもの思はせ たまひしありさまなどを思ひ出づるも、疎ましきまでおぼゆ。
           今夜はまだ更けないうちにお出かけになるようである。御前駆の声が遠くなるにつれて、海人が釣するくらいなるのも、「自分ながら憎い心だわ」と、思いながら聞き臥せっていらっしゃった。はじめから物思いをおさせになった頃のことなどを思い出すにつけても、疎ましいまでに思われる。
           と独言（ひとりご）たれた。今夜はそう更（ふ）かさずに宮はお出かけになった。前駆の人払いの声の遠くなるとともに涙は海人（あま）も釣（つ）り糸を垂（た）れんばかりに流れるのを、われながらあさましいことであると思いつつ中の君は寝ていた。結婚の初めから連続的に物思いをばかりおさせになった宮であると、その時、あの時を思うと、しまいにはうとましくさえ思われた。
         Koyohi ha mada huke nu ni ide tamahu nari. Ohom-saki no kowe no tohoku naru mama ni, ama mo turi su bakari ni naru mo, "Ware nagara nikuki kokoro kana!" to, omohu omohu kiki husi tamahe ri. Hazime yori mono omoha se tamahi si arisama nado wo omohiiduru mo, utomasiki made oboyu.
3.6.7 　「 この悩ましきことも、いかならむとすらむ。 いみじく命短き族なれば、 かやうならむついでにもやと、はかなくなりなむとすらむ」
           「この悩ましいことも、どのようになるのであろう。たいそう短命な一族なので、このような折にでもと、亡くなってしまうのであろうか」
           身体（からだ）の苦しい原因をなしている妊娠も無事に産が済まされるかどうかわからない、短命な一族なのであるから、その場合に死ぬのかもしれない
         "Kono nayamasiki koto mo, ikanara m to su ram? Imiziku inoti mizikaki zou nare ba, kayau nara m tuide ni mo ya to, hakanaku nari na m to su ram?"
3.6.8 　と思ふには、「 惜しからねど、悲しくもあり、またいと 罪深くもあなるものを」など、まどろまれぬままに思ひ明かしたまふ。
           と思うと、「惜しくはないが、悲しくもあり、またとても罪深いことであるというが」などと、眠れないままに夜を明かしなさる。
           などと思っていくと、命は惜しく思われぬが、また悲しいことであるとも中の君は思った。またそうした場合に死ぬのは罪の深いことなのであるからなどと眠れぬままに思い明かした。
         to omohu ni ha, "Wosikara ne do, kanasiku mo ari, mata ito tumi hukaku mo a' naru mono wo!" nado, madoroma re nu mama ni omohi akasi tamahu.
注釈301 | むげにもの参らざなるこそいと悪しけれ | 匂宮の詞。 | 3.6.2
注釈302 | さるべき人召して | 料理の上手な人。 | 3.6.3
注釈303 | 見苦しきわざかな | 匂宮の詞。 | 3.6.3
注釈304 | 寝殿へ渡りたまひぬ | 匂宮は六の君のもとに赴く身仕度のために中君のいる西の対から自分の居所である寝殿へ行く。 | 3.6.3
注釈305 | いとどしく艶なるに | 匂宮の六の君へ浮き立つ心。 | 3.6.4
注釈306 | ひぐらしの鳴く声に、山の蔭のみ恋しくて | 『河海抄』は「ひぐらしの鳴きつるなべに日は暮れぬと思ふは山の蔭にぞありける」（古今集秋上、二〇四、読人しらず）を指摘する。 | 3.6.4
注釈307 | おほかたに聞かましものをひぐらしの--声恨めしき秋の暮かな | 中君の独詠歌。「秋」に「飽き」を掛ける。 | 3.6.5
注釈308 | 海人も釣すばかりになるも | 『源氏釈』は「恋せじとねをのみ泣けばしきたへの枕の下に海人ぞ釣する」（出典未詳）を指摘。 | 3.6.6
注釈309 | 我ながら憎き心かな | 中君の心中の思い。『完訳』は「匂宮への強い執着を自覚」と注す。 | 3.6.6
注釈310 | この悩ましきことも | 以下「はかなくなりなむとすらむ」まで、中君の心中。妊娠の身を心配。 | 3.6.7
注釈311 | いみじく命短き族なれば | 短命な一族。母は出産直後に死去、大君も若くして死去。母方の系図によっていう。 | 3.6.7
注釈312 | かやうならむついでにもやと | 大島本は「ついてにもやと」とある。『集成』『完本』は諸本に従って「ついでにもや」と「と」を削除する。『新大系』は底本のまま「ついでにもやと」とする。 | 3.6.7
注釈313 | 惜しからねど | 以下「あなるものを」まで、中君の心中。 | 3.6.8
注釈314 | 罪深くもあなるものを | 妊娠中の死は罪深いとされていた。 | 3.6.8
出典23 | ひぐらしの鳴く声に、山の蔭 | ひぐらしの鳴きつるなへに日は暮れぬと思ふは山の蔭にぞありける | 古今集秋上-二〇四 読人しらず | 3.6.4
出典24 | 海人も釣すばかり | 恋をしてねをのみ泣けばしきたへの枕の下に海人ぞ釣する | 源氏釈所引-出典未詳 | 3.6.6
校訂25 たまひし たまひし--給う（う/＃）し 3.6.6
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第三章 中君の物語 匂宮と六の君の婚儀 第七段 匂宮と六の君の結婚第三夜の宴

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
3
第三章　中君の物語　匂宮と六の君の婚儀
3 Tale of Naka-no-kimi Nio-no-miya gets married to Roku-no-kimi
3.7
第七段　匂宮と六の君の結婚第三夜の宴
3-7 Nio-no-miya and Roku-no-kimi's the third night of marriage
3.7.1 　 その日は、后の宮悩ましげにおはしますとて、誰も誰も、参りたまへれど、御風邪におはしましければ、ことなることもおはしまさずとて、大臣は昼まかでたまひにけり。中納言の君誘ひきこえたまひて、一つ御車にてぞ出でたまひにける。
           その日は、后の宮が悩ましそうでいらっしゃると聞いて、皆が皆、参内なさったが、お風邪でいらっしゃったので、格別のことはおありでないと聞いて、大臣は昼に退出なさったのであった。中納言の君をお誘い申されて、一台に相乗りしてお下がりになった。
           次の日は中宮（ちゅうぐう）が御病気におなりになったというので、皆御所へまいったのであるが、少しの御風気（ごふうき）で御心配申し上げることもないとわかった左大臣は、昼のうちに退出した。源中納言を誘って同車して自邸へ向かったのである。
         Sono hi ha, Kisai-no-Miya nayamasige ni ohasimasu tote, tare mo tare mo, mawiri tamahe re do, ohom-kaze ni ohasimasi kere ba, koto naru koto mo ohasimasa zu tote, Otodo ha hiru makade tamahi ni keri. Tiunagon-no-Kimi sasohi kikoye tamahi te, hitotu kuruma nite zo ide tamahi ni keru.
3.7.2 　「 今宵の儀式、いかならむ。きよらを尽くさむ」と思すべかめれど、 限りあらむかし。 この君も、心恥づかしけれど、親しき方のおぼえは、わが方ざまにまたさるべき人もおはせず、ものの栄にせむに、 心ことにおはする人なればなめりかし。例ならずいそがしく参でたまひて、人の上に見なしたるを口惜しとも思ひたらず、何やかやともろ心に扱ひたまへるを、大臣は、人知れずなまねたしと思しけり。
           「今夜の儀式を、どのようにしよう。善美を尽くそう」と思っていらっしゃるらしいが、限度があるだろうよ。この君も、気が置ける方であるが、親しい人と思われる点では、自分の一族にまたそのような人もいらっしゃらず、祝宴の引き立て役にするには、また心格別でいらっしゃる方だからであろう。いつもと違って急いで参上なさって、人の身の上のことを残念だとも思わずに、何やかやと心を合わせてご協力なさるのを、大臣は、人には知られず憎らしいとお思いになるのであった。
           この日が三日の露見（ろけん）の式の行なわれる夜になっていた。どんなにしても華麗に大臣は式を行なおうとしているのであろうが、こんな時のことは来賓に限りがあって、派手（はで）にしようもなかろうと思われた。薫（かおる）をそうした席へ連ならせるのはあまりに高貴なふうがあって心恥ずかしく大臣には思われるのであるが、婿君と親密な交情を持つ人は自分の息子（むすこ）たちにもないのであったし、また一家の人として他へ見せるのに誇りも感じられる薫であったから伴って行ったらしい。平生にも似ず兄とともに忙しい気持ちで六条院へはいって、六の君を他人の妻にさせたことを残念に思うふうもなく、何かと式の用を兄のために手つだってくれるのを、大臣は少し物足らぬことに思いもした。
         "Koyohi no gisiki, ikanara m? Kiyora wo tukusa m." to obosu beka' mere do, kagiri ara m kasi. Kono Kimi mo, kokorohadukasikere do, sitasiki kata no oboye ha, waga kata zama ni mata sarubeki hito mo ohase zu, mono no haye ni se m ni, kokoro kotoni ohasuru hito nare ba na' meri kasi. Rei nara zu isogasiku made tamahi te, hito no uhe ni minasi taru wo kutiwosi to mo omohi tara zu, naniyakaya to morogokoro ni atukahi tamahe ru wo, Otodo ha, hito sire zu nama-netasi to obosi keri.
3.7.3 　 宵すこし過ぐるほどにおはしましたり。寝殿の南の廂、東に寄りて御座参れり。御台八つ、例の御皿など、うるはしげにきよらにて、また、小さき台二つに、 花足の御皿なども、今めかしくせさせたまひて、 餅参らせたまへり。 めづらしからぬこと書きおくこそ憎けれ。
           宵が少し過ぎたころにおいでになった。寝殿の南の廂間の、東に寄った所にご座所を差し上げた。御台八つ、通例のお皿など、きちんと美しくて、また、小さい台二つに、華足の皿の類を、新しく準備させなさって、餅を差し上げなさった。珍しくもないことを書き置くのも気が利かないこと。
           八時少し過ぐるころに宮はおいでになった。寝殿の南の間の東に寄せて婿君のお席ができていた。高脚（たかあし）の膳（ぜん）が八つ、それに載せた皿は皆きれいで、ほかにまた小さい膳が二つ、飾り脚のついた台に載せたお料理の皿など、見る目にも美しく並べられて、儀式の餠（もち）も供えられてある。こんなありふれたことを書いておくのがはばかられる。
         Yohi sukosi suguru hodo ni ohasimasi tari. Sinden no minami no hisasi, himgasi ni yori te omasi mawire ri. Mi-dai yatu, rei no ohom-sara nado, uruhasige ni kiyora nite, mata, tihisaki dai hutatu ni, kesoku no sara nado mo, imamekasiku se sase tamahi te, motihi mawira se tamahe ri. Medurasikara nu koto kaki oku koso nikukere.
3.7.4 　大臣渡りたまひて、「 夜いたう更けぬ」と、女房して そそのかし申したまへど、 いとあざれて、とみにも出でたまはず。 北の方の御はらからの 左衛門督、藤宰相などばかりものしたまふ。
           大臣がお渡りになって、「夜がたいそう更けてしまった」と、女房を介して祝宴につくことをお促し申し上げなさるが、まことにしどけないお振る舞いで、すぐには出ていらっしゃらない。北の方のご兄弟の左衛門督や、藤宰相などばかりが伺候なさる。
           大臣が新夫婦の居間のほうへ行って、もう夜がふけてしまったからと女房に言い、宮の御出座を促すのであったが、宮は六の君からお離れになりがたいふうで渋っておいでになった。今夜の来賓としては雲井（くもい）の雁（かり）夫人の兄弟である左衛門督（さえもんのかみ）、藤宰相（とうさいしょう）などだけが外から来ていた。
         Otodo watari tamahi te, "Yo itau huke nu." to, nyoubau site sosonokasi mausi tamahe do, ito azare te, tomini mo ide tamaha zu. Kitanokata no ohom-harakara no Sa-Wemon-no-Kami, Tou-Saisyau nado bakari monosi tamahu.
3.7.5 　からうして出でたまへる御さま、いと見るかひある心地す。 主人の頭中将、盃ささげて御台参る。次々の御土器、二度、三度参りたまふ。 中納言のいたく勧めたまへるに、宮すこしほほ笑みたまへり。
           やっとお出になったご様子は、まことに見る効のある気がする。主人の頭中将が、盃をささげてお膳をお勧めする。次々にお盃を、二度、三度とお召し上がりになる。中納言がたいそうお勧めになるので、宮は少し苦笑なさった。
           やっとしてから出ておいでになった宮のお姿は美しくごりっぱであった。主人がたの頭（とうの）中将が盃（さかずき）を御前へ奉り、膳部を進めた。宮は次々に差し上げる盃を二つ三つお重ねになった。薫が御前のお世話をして御酒（みき）をお勧めしている時に、宮は少し微笑をお洩（も）らしになった。
         Karausite ide tamahe ru ohom-sama, ito miru kahi aru kokoti su. Aruzi no Tou-no-Tiuzyau, sakaduki sasage te mi-dai mawiru. Tugitugi no ohom-kaharake, hutatabi, mitabi mawiri tamahu. Tiunagon no itaku susume tamahe ru ni, Miya sukosi hohowemi tamahe ri.
3.7.6 　「 わづらはしきわたりを」
           「やっかいな所だ」
"Wadurahasiki watari wo."
3.7.7 　と、ふさはしからず思ひて言ひしを、 思し出づるなめり。 されど、見知らぬやうにて、いとまめなり。
           と、自分には不適当な所だと思って言ったのを、お思い出しになったようである。けれど、知らないふりして、たいそうまじめくさっている。
           以前にこの縁組みの話をあそばして、堅苦しく儀礼ばることの好きな家の娘の婿になることなどは自分に不似合いなことでいやであると薫へお言いになったのを思い出しておいでになるのであろう。中納言のほうでは何も覚えていぬふうで、あくまで慇懃（いんぎん）にしていた。
         to, husahasikara zu omohi te ihi si wo, obosi iduru na' meri. Saredo, misira nu yau nite, ito mame nari.
3.7.8 　 東の対に出でたまひて、御供の人びともてはやしたまふ。おぼえある殿上人どもいと多かり。
           東の対にお出になって、お供の人々を歓待なさる。評判のよい殿上人連中もたいそう多かった。
           そしてまたこの人は東の対の座敷のほうに設けたお供の役人たちの酒席へまで顔を出して接待をした。
         Himgasinotai ni ide tamahi te, ohom-tomo no hitobito mote-hayasi tamahu. Oboye aru Tenzyaubito-domo ito ohokari.
3.7.9 　四位六人は、女の装束に細長添へて、五位十人は、三重襲の唐衣、裳の腰も皆けぢめあるべし。六位四人は、綾の細長、袴など。かつは、限りあることを飽かず思しければ、ものの色、しざまなどをぞ、きよらを尽くしたまへりける。
           四位の六人には、女の装束に細長を添えて、五位の十人には、三重襲の唐衣、裳の腰もすべて差異があるようである。六位の四人には、綾の細長、袴など。一方では、限度のあることを物足りなくお思いになったので、色合いや、仕立てなどに、善美をお尽くしになったのであった。
           はなやかな殿上役人も多かった四位の六人へは女の装束に細長、十人の五位へは三重襲（がさね）の唐衣（からぎぬ）、裳（も）の腰の模様も四位のとは等差があるもの、六位四人は綾（あや）の細長、袴（はかま）などが出された纏頭（てんとう）であった。この場合の贈り物なども法令に定められていてそれを越えたことはできないのであったから、品質や加工を精選してそろえてあった。
         Siwi rokunin ha, womna no sauzoku ni hosonaga sohe te, gowi zihunin ha, mihegasane no karaginu, mo no kosi mo mina kedime aru besi. Rokuwi yonin ha, aya no hosonaga, hakama nado. Katuha, kagiri aru koto wo aka zu obosi kere ba, mono no iro, sizama nado wo zo, kiyora wo tukusi tamahe ri keru.
3.7.10 　 召次、舎人などの中には、乱りがはしきまでいかめしくなむありける。 げに、かくにぎははしくはなやかなることは、見るかひあれば、 物語などに、まづ言ひたてたるにやあらむ。されど、詳しくはえぞ数へ立てざりけるとや。
           召次や、舎人などの中には、度を越すと思うほど立派であった。なるほど、このように派手で華美なことは、見る効あるので、物語などにも、さっそく言い立てたのであろうか。けれど、詳しくはとても数え上げられなかったとか。
           召次侍（めしつぎざむらい）、舎人（とねり）などにもまた過分なものが与えられたのである。こうした派手（はで）な式事は目にもまばゆいものであるから、小説などにもまず書かれるのはそれであるが、自分に語った人はいちいち数えておくことができなかったそうであった。
         Mesitugi, Toneri nado no naka ni ha, midarigahasiki made ikamesiku nam ari keru. Geni, kaku nigihahasiku hanayaka naru koto ha, miru kahi are ba, monogatari nado ni, madu ihitate taru ni ya ara m. Saredo, kuhasiku ha e zo kazohe tate zari keru to ya!
注釈315 | その日は | 結婚第三日目の日。 | 3.7.1
注釈316 | 今宵の儀式 | 結婚第三二目の夜の儀式。以下、語り手の推測と批評を交えた叙述。『集成』は「草子地」と注す。 | 3.7.2
注釈317 | 限りあらむかし | 『湖月抄』は「地也」と指摘。 | 3.7.2
注釈318 | この君も | 『細流抄』は「物語の作者の心をやりて書也」と指摘。『集成』は「薫を誘った夕霧の思惑を述べる草子地」と注す。 | 3.7.2
注釈319 | 心ことにおはする人なれば | 大島本は「心ことにおはする」とある。『集成』『完本』は諸本に従って「心ことにはたおはする」と「はた」を補訂する。『新大系』は底本のまま「心ことにおはする」とする。 | 3.7.2
注釈320 | 宵すこし過ぐるほどにおはしましたり | 結婚三日目の夜の儀式。『花鳥余情』は、『李部王記』天暦二年十一月二十二、二十四日条の重明親王の右大臣藤原師輔娘との結婚を準拠として指摘。 | 3.7.3
注釈321 | 花足の御皿なども | 大島本は「御さらなとも」とある。『集成』『完本』は諸本に従って「皿ども」と「御」と「な」を削除する。『新大系』は底本のまま「御皿なども」とする。 | 3.7.3
注釈322 | 餅参らせたまへり | 三日夜の餅。 | 3.7.3
注釈323 | めづらしからぬこと書きおくこそ憎けれ | 『細流抄』は「草子地」と指摘。『完訳』は「語り手の、詳細を省く弁」と注す。 | 3.7.3
注釈324 | 夜いたう更けぬ | 夕霧の詞。 | 3.7.4
注釈325 | そそのかし申したまへど | 匂宮に六の君の寝所から出てきて宴席に着くように促す。 | 3.7.4
注釈326 | いとあざれて | 『集成』は「いかにもしどけないお振舞で、すぐにも（六の君の部屋から）お出にならない。六の君に心を奪われている体をよそおう」と注す。 | 3.7.4
注釈327 | 北の方の御はらからの | 夕霧の北の方、すなわち雲居雁の兄弟たち。父は致仕太政大臣、母は按察大納言に再婚した。 | 3.7.4
注釈328 | 左衛門督藤宰相など | 左衛門督は従四位下相当、宰相は参議で正四位下相当。 | 3.7.4
注釈329 | 主人の頭中将 | 夕霧の子息。 | 3.7.5
注釈330 | 中納言の | 源中納言。薫。 | 3.7.5
注釈331 | わづらはしきわたりを | 匂宮の感想。 | 3.7.6
注釈332 | 思し出づるなめり | 語り手の推測を交えた表現。 | 3.7.7
注釈333 | されど見知らぬやうにて | 薫の態度。匂宮のそうした感情に気づかぬふりを装う。 | 3.7.7
注釈334 | 東の対に出でたまひて御供の人びともてはやしたまふ | 主人側の薫が客人方の匂宮の供人を接待する。 | 3.7.8
注釈335 | 召次舎人など | 召次は院や親王家に仕える下人、舎人は馬を扱う下人。 | 3.7.10
注釈336 | げにかくにぎははしく | 『細流抄』は「草子地」と指摘。『集成』は「以下、省筆をことわる草子地」。『完訳』は「以下、語り手の感想」と注す。 | 3.7.10
注釈337 | 物語などに | 大島本は「ものかたりなとに」とある。『集成』『完本』は諸本に従って「物語などにも」と「も」を補訂する。『新大系』は底本のまま「物語などに」とする。 | 3.7.10
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第四章 薫の物語 中君に同情しながら恋慕の情高まる 第一段 薫、匂宮の結婚につけわが身を顧みる

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
4
第四章　薫の物語　中君に同情しながら恋慕の情高まる
4 Tale of Kaoru Kaoru's sympathy and love to Naka-no-kimi
4.1
第一段　薫、匂宮の結婚につけわが身を顧みる
4-1 Kaoru considers himself as Nio-no-miya gets married to Roku-no-kimi
4.1.1 　中納言殿の御前の中に、なまおぼえあざやかならぬや、暗き紛れに立ちまじりたりけむ、帰りてうち嘆きて、
           中納言殿の御前駆の中に、あまり待遇がよくなかったのか、暗い物蔭に立ち交じっていたのだろうか、帰って来て嘆いて、
           源中納言の従者の中に、あまり重用（ちょうよう）されない男かもしれぬが、暗い紛れに庭の中へはいって、それらの行なわれるのを見て来て、歎息（たんそく）を洩（も）らし、
         Tiunagon-dono no gozen no naka ni, nama-oboye azayaka nara nu ya, kuraki magire ni tati-maziri tari kem, kaheri te uti-nageki te,
4.1.2 　「 わが殿の、などかおいらかに、 この殿の御婿にうちならせたまふまじき。あぢきなき御独り住みなりや」
           「わが殿は、どうしておとなしくて、この殿の婿におなりあそばさないのだろう。つまらない独身生活だよ」
           「うちの殿様はなぜいざこざをお言いにならないでこちらの殿様の婿におなりにならなかったろう、つまらぬ御独身生活だ」
         "Waga Tono no, nadoka oyiraka ni, kono Tono no ohom-muko ni uti-narase tamahu maziki. Adikinaki ohom-hitorizumi nari ya!"
4.1.3 　と、中門のもとにてつぶやきけるを 聞きつけたまひて、をかしとなむ思しける。 夜の更けてねぶたきに、かのもてかしづかれつる人びとは、心地よげに酔ひ乱れて寄り臥しぬらむかしと、うらやましきなめりかし。
           と、中門の側でぶつぶつ言っていたのをお聞きつけになって、おかしくお思いになるのであった。夜が更けて眠たいのに、あの歓待されている人びとは、気持ちよさそうに酔い乱れて寄り臥せってしまったのだろうと、羨ましいようである。
           と中門の所でつぶやいているのが耳にはいって中納言はおかしく思った。自身たちは夜ふけまで待たされていて、ただつまらぬ眠さを覚えさせられているだけであるのと、婿君の従者が美酒に酔わされて快くどこかの座敷で身を横たえているらしく思われるのとを比較してみてうらやましかったのであろう。
         to, tiumon no moto nite tubuyaki keru wo kikituke tamahi te, wokasi to nam obosi keru. Yo no huke te nebutaki ni, kano mote-kasiduka re turu hitobito ha, kokotiyoge ni wehi midare te yorihusi nu ram kasi to, urayamasiki na' meri kasi.
4.1.4 　君は、入りて臥したまひて、
           君は、部屋に入ってお臥せりになって、
           薫は家に入り寝室で横になりながら、
         Kimi ha, iri te husi tamahi te,
4.1.5 　「 はしたなげなるわざかな。ことことしげなるさましたる親の出でゐて、 離れぬなからひなれど、これかれ、火明くかかげて、勧めきこゆる盃などを、いとめやすくもてなしたまふめりつるかな」
           「きまりの悪いことだなあ。仰々しい父親が出て来て座って、縁遠くはない仲だが、あちこちに、火を明るく掲げて、お勧め申した盃事などを、とても体裁よくお振る舞いになったな」
           新しい婿として式に臨むことはきまりの悪そうなことである、たいそうな恰好（かっこう）をした舅（しゅうと）が席に出ていて、平生からなじみのある仲にもかかわらず燭（ひ）をあかあかともして勧める盃などを宮は落ち着いて受けておいでになった
         "Hasitanage naru waza kana! Kotokotosige naru sama si taru oya no ide wi te, hanare nu nakara hi nare do, kore kare, hi akaku kakage te, susume kikoyuru sakaduki nado wo, ito meyasuku motenasi tamahu meri turu kana!"
4.1.6 　と、宮の御ありさまを、めやすく思ひ出でたてまつりたまふ。
           と、宮のお振舞を、無難であったとお思い出し申し上げなさる。
           のはごりっぱなものであったなどと思い出していた。
         to, Miya no ohom-arisama wo, meyasuku omohi ide tatematuri tamahu.
4.1.7 　「 げに、我にても、よしと思ふ 女子持たらましかば、この 宮をおきたてまつりて、内裏にだにえ参らせざらまし」と思ふに、「 誰れも誰れも、宮にたてまつらむと心ざしたまへる女は、なほ 源中納言にこそと、とりどりに 言ひならふなるこそ、わがおぼえの口惜しくはあらぬなめりな。さるは、 いとあまり世づかず、古めきたるものを」など、心おごりせらる。
           「なるほど、自分でも、良いと思う女の子を持っていたら、この宮をお措き申しては、宮中にさえ入内させないだろう」と思うと、「誰も彼もが、宮に差し上げたいと志していらっしゃる娘は、やはり源中納言にこそと、それぞれ言っているらしいことは、自分の評判がつまらないものではないのだな。実のところは、あまり結婚に関心もなく、ぱっとしないのに」などと、大きな気持ちにおなりになる。
           それは実際自分でもすぐれた娘というようなものを持っていれば、この宮以外には御所へでもお上げする気にはなれなかったであろうと思われた薫は、どこの家でも匂宮（におうみや）へ奉ろうとして志を得なかった人はまだ源中納言という同じほどな候補者があると、何にも自分が宮にお並べして言われるのは世間の受けが決して悪くない自分とせねばならないなどと思い上がりもされた。
         "Geni, ware nite mo, yosi to omohu womnago mo' tara masika ba, kono Miya wo oki tatematuri te, Uti ni dani e mawira se zara masi." to omohu ni, "Tare mo tare mo, Miya ni tatematura m to kokorozasi tamahe ru musume ha, naho Gen-Tiunagon ni koso to, toridorini ihi narahu naru koso, waga oboye no kutiwosiku ha ara nu na' meri na. Saruha, ito amari yoduka zu, hurumeki taru mono wo." nado, kokoroogori se raru.
4.1.8 　「 内裏の御けしきあること、まことに 思したたむに、かくのみもの憂くおぼえば、いかがすべからむ。おもだたしきことにはありとも、いかがはあらむ。いかにぞ、 故君にいとよく似たまへらむ時に、うれしからむかし」と思ひ寄らるるは、 さすがにもて離るまじき心なめりかし。
           「帝の御内意のあることが、本当に御決意なさったら、このようにばかり何となく億劫にばかり思っていたら、どうしたものだろう。面目がましいことではあるが、どんなものだろうか。どうかな、亡くなった姫君にとてもよく似ていらっしゃったら、嬉しいことだろう」と自然と思い寄るのは、やはりまったく関心がないではないのであろうよ。
           内親王を賜わるという帝の思召（おぼしめ）しなるものが真実であれば、こんなふうに気の進まぬ自分はどうすればいいのであろう、名誉なことにもせよ、自分としてありがたく思われない、女二（にょに）の宮（みや）が死んだ恋人によく似ておいでになったならその時はうれしいであろうがとさすがに否定をしきっているのでもない中納言であった。
         "Uti no mi-kesiki aru koto, makotoni obosi tata m ni, kaku nomi monouku oboye ba, ikaga su bekara m? Omodatasiki koto ni ha ari tomo, ikagaha ara m? Ikani zo, ko-Kimi ni ito yoku ni tamahe ra m toki ni, uresikara m kasi." to omohi yora ruru ha, sasugani mote hanaru maziki kokoro na' meri kasi.
注釈338 | わが殿のなどか | 以下「御独り住みなりや」まで、薫の従者の不平の詞。 | 4.1.2
注釈339 | この殿の御婿に | 夕霧の婿に。薫にとっては、兄夕霧の娘すなわち姪と結婚するかたち。 | 4.1.2
注釈340 | 聞きつけたまひて | 主語は薫。 | 4.1.3
注釈341 | 夜の更けてねぶたきに | 以下「うらやましきなめりかし」まで、語り手が従者の気持ちを推測した文。三光院「かのいひし事の注のやうにかけり草子地なり」と指摘。『集成』は「以下、不平を鳴らした前駆の者の気持を思いやる体の草子地」。『完訳』は「以下、従者がなぜあんなことを言ったかの、語り手の補足説明」と注す。 | 4.1.3
注釈342 | はしたなげなるわざかな | 以下「もてなしたまふめりつるかな」まで、薫の心中の思い。『完訳』は「今宵の婚儀への感想。夕霧邸の婿になった匂宮を面映いとする」と注す。 | 4.1.5
注釈343 | 離れぬなからひなれど | 匂宮との関係。夕霧は伯父、薫も表向き叔父という血縁関係。 | 4.1.5
注釈344 | げに我にても | 以下「え参らせざらまし」まで、薫の心中の思い。 | 4.1.7
注釈345 | 女子持たらましかば | 「--え参らせざらまし」の反実仮想の構文。帝にさえ入内させない。帝以上に匂宮に嫁がせたい。 | 4.1.7
注釈346 | 誰れも誰れも | 以下「古めきたるものを」まで、薫の心中の思い。 | 4.1.7
注釈347 | 源中納言にこそと | 薫が心中で自分を「源中納言に」と言ったもの。 | 4.1.7
注釈348 | 言ひならふなるこそ | 「なる」伝聞推定の助動詞。そういう噂が薫の耳に入って来ている。 | 4.1.7
注釈349 | いとあまり世づかず古めきたるものを | 『完訳』は「現世厭離に傾く性格をいう」と注す。 | 4.1.7
注釈350 | 内裏の御けしきあること | 以下「うれしからむかし」まで、薫の心中の思い。女二宮降嫁の件。 | 4.1.8
注釈351 | 思したたむに | 主語は帝。 | 4.1.8
注釈352 | 故君に | 故大君に。 | 4.1.8
注釈353 | さすがにもて離るまじき心なめりかし | 語り手の薫批評。『完訳』は「語り手の評言。大君思慕、高貴な女への執着を断てまいとする」と注す。 | 4.1.8
校訂26 宮をおきたてまつりて 宮をおきたてまつりて--宮をゝきて（て/＃）たてまつりて 4.1.7
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第四章 薫の物語 中君に同情しながら恋慕の情高まる 第二段 薫と按察使の君、匂宮と六の君

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
4
第四章　薫の物語　中君に同情しながら恋慕の情高まる
4 Tale of Kaoru Kaoru's sympathy and love to Naka-no-kimi
4.2
第二段　薫と按察使の君、匂宮と六の君
4-2 Kaoru and his girlfriend Azechi-no-kimi, Nio-no-miya and Roku-no-kimi
4.2.1 　例の、寝覚がちなるつれづれなれば、 按察使の君とて、人よりはすこし思ひましたまへるが局におはして、その夜は明かしたまひつ。明け過ぎたらむを、人の咎むべきにもあらぬに、苦しげに急ぎ起きたまふを、 ただならず思ふべかめり。
           いつものように、寝覚めがちな何もすることのないころなので、按察使の君といって、他の女房よりは少し気に入っていらっしゃる者の部屋にいらして、その夜は明かしなさった。夜の明け過ぎても、誰も非難するはずもないのに、つらそうに急いで起きなさるので、平気ではいられないようである。
           例のような目のさめがちな独（ひと）り寝のつれづれさを思って按察使（あぜち）の君と言って、他の愛人よりはやや深い愛を感じている女房の部屋（へや）へ行ってその夜は明かした。朝になりきればとて人が奇怪がることでもないのであるが、そんなことも気にするらしく急いで起きた薫を、女は恨めしく思ったに違いない。
         Rei no, nezame-gati naru turedure nare ba, Azeti-no-Kimi tote, hito yori ha sukosi omohi masi tamahe ru ga tubone ni ohasi te, sono yo ha akasi tamahi tu. Ake sugi tara m wo, hito no togamu beki ni mo ara nu ni, kurusige ni isogi oki tamahu wo, tada nara zu omohu beka' meri.
4.2.2 　「 うち渡し世に許しなき関川を
     みなれそめけむ名こそ惜しけれ」 		　「いったいに世間から認められない仲なのに
    お逢いし続けているという評判が立つのが辛うございます」 		　　うち渡し世に許しなき関川を
    みなれそめけん名こそ惜しけれ
         "Uti-watasi yo ni yurusi naki Sekikaha wo
minare some kem na koso wosikere
4.2.3 　いとほしければ、
           気の毒なので、
           と按察使は言った。哀れに思われて、
         Itohosikere ba,
4.2.4 　「 深からず上は見ゆれど関川の ★
     下の通ひは絶ゆるものかは」 		　「深くないように表面は見えますが
    心の底では愛情の絶えることはありません」 		　　深からず上は見ゆれど関川の
    しもの通ひは絶ゆるものかは
         "Hukakara zu uhe ha miyure do Sekikaha no
sita no kayohi ha tayuru mono kaha
4.2.5 　深しと、のたまはむにてだに頼もしげなきを、 この上の浅さは、いとど心やましくおぼゆらむかし。妻戸押し開けて、
           深いと、おっしゃるだけでも頼りないのを、これ以上の浅さは、ますますつらく嫌に思われるであろうよ。妻戸を押し開けて、
             薫はこう言った。恋の心は深いと言われてさえ頼みにならぬものであるのに、上は浅いと認めて言われるのに女は苦痛を覚えなかったはずはない。妻戸を薫はあけて、
         Hukasi to, notamaha m nite dani tanomosige naki wo, kono uhe no asasa ha, itodo kokoroyamasiku oboyura m kasi. Tumado osiake te,
4.2.6 　「 まことは、この空見たまへ。いかでかこれを知らず顔にては明かさむとよ。艶なる人まねにてはあらで、いとど明かしがたくなり行く、夜な夜なの寝覚には、この世 かの世までなむ思ひやられて、あはれなる」
           「ほんとうは、この空を御覧なさい。どうしてこれを知らない顔で夜を明かそうかよ。風流人を気取るのではないが、ますます明かしがたくなってゆく、夜々の寝覚めには、この世やあの世まで思い馳せられて、しんみりする」
           「この夜明けの空のよさを思って早く出て見たかったのだ。こんな深い趣を味わおうとしない人の気が知れないね、風流がる男ではないが、夜長を苦しんで明かしたのちの秋の黎明（れいめい）は、この世から未来の世のことまでが思われて身にしむものだ」
         "Makoto ha, kono sora mi tamahe. Ikadeka kore wo sirazugaho nite ha akasa m to yo! En naru hitomane nite ha ara de, itodo akasi gataku nari yuku, yonayona no nezame ni ha, konoyo kanoyo made nam omohiyara re te, ahare naru."
4.2.7 　など、言ひ紛らはしてぞ出でたまふ。ことにをかしきことの数を尽くさねど、 さまのなまめかしき見なしにやあらむ ★、情けなくなどは人に思はれたまはず。 かりそめの戯れ言をも言ひそめたまへる人の、気近くて見たてまつらばや、とのみ思ひきこゆるにや、あながちに、 世を背きたまへる宮の御方に、 縁を尋ねつつ参り集まりてさぶらふも、あはれなること、ほどほどにつけつつ多かるべし。
           などと、言い紛らわしてお出になる。特に趣きのある言葉の数々は尽くさないが、態度が優美に見えるせいであろうか、情けのない人のようには誰からも思われなさらない。ちょっとした冗談を言いかけなさった女房で、お側近くに拝見したい、とばかりお思い申しているのか、強引に、出家なさった宮の御方に、縁故を頼っては頼って参集して仕えているのも、気の毒なことが、身分に応じて多いのであろう。
           こんなことを紛らして言いながら薫は出て行った。女を喜ばそうとして上手（じょうず）なことを多く言わないのであるが、艶（えん）な高雅な風采（ふうさい）を備えた人であるために、冷酷であるなどとはどの相手も思っていないのであった。仮なように作られた初めの関係を、そのままにしたくなくて、せめて近くにいて顔だけでも見ることができればというような考えを持つのか、尼になっておいでになる所にもかかわらず、縁故を捜してこの宮へ女房勤めに出ている人々はそれぞれ身にしむ思いをするものらしく見えた。
         nado, ihi magirahasi te zo ide tamahu. Kotoni wokasiki koto no kazu wo tukusa ne do, sama no namamekasiki minasi ni ya ara m, nasakenaku nado ha hito ni omoha re tamaha zu. Karisome no tahaburegoto wo mo ihi some tamahe ru hito no, kedikaku te mi tatematura baya, to nomi omohi kikoyuru ni ya, anagatini, yo wo somuki tamahe ru Miya-no-Ohomkata ni, en wo tadune tutu mawiri atumari te saburahu mo, ahare naru koto, hodohodo ni tuke tutu ohokaru besi.
4.2.8 　宮は、女君の御ありさま、昼見きこえたまふに、いとど御心ざしまさりけり。おほきさよきほどなる人の、様体いときよげにて、髪のさがりば、頭つきなどぞ、ものよりことに、あなめでた、と見えたまひける。 色あひあまりなるまで匂ひて、ものものしく気高き顔の、まみいと恥づかしげにらうらうじく、すべて何ごとも足らひて、容貌よき人と言はむに、飽かぬところなし。
           宮は、女君のご様子、昼間に拝見なさると、ますますお気持ちが深くなるのであった。背恰好も程よい人で、姿態はたいそう美しくて、髪のさがり具合、頭の恰好などは、人より格別にすぐれて、まあ素晴らしい、とお見えになるのであった。色艶があまりにもつやつやとして、堂々とした気品のある顔で、目もとがとてもこちらが恥ずかしくなるほど美しくかわいらしく、何から何まで揃っていて、器量のよい人というのに、足りないところがない。
           兵部卿の宮は式のあったのちの日に新夫人を昼間御覧になることによって、いっそう深い愛をお覚えになった。中くらいな背丈（せたけ）で、全体から受ける感じが清らかな人である。頬（ほお）にかかった髪、頭（かしら）つきはその中でも目だって美しい。皮膚があまりにも白いにおわしい色をした誇らかな気高（けだか）い顔の眸（め）つきはきわめて貴女らしくて、何の欠点もない美人というほかはない。
         Miya ha, Womna-Gimi no ohom-arisama, hiru mi kikoye tamahu ni, itodo mi-kokorozasi masari keri. Ohokisa yoki hodo naru hito no, yaudai ito kiyoge nite, kami no sagariba, kasiratuki nado zo, mono yori kotoni, ana medeta, to miye tamahi keru. Iroahi amari naru made nihohi te, monomonosiku kedakaki kaho no, mami ito hadukasige ni raurauziku, subete nanigoto mo tarahi te, katati yoki hito to iha m ni, aka nu tokoro nasi.
4.2.9 　 二十に一つ二つぞ余りたまへりける。いはけなきほどならねば、片なりに飽かぬところなく、あざやかに、盛りの花と見えたまへり。限りなくもてかしづきたまへるに、かたほならず。 げに、親にては、心も惑はしたまひつべかりけり ★。
           二十歳を一、二歳越えていらっしゃった。幼い年ではないので、不十分で足りないところはなく、華やかで、花盛りのようにお見えになっていた。この上なく大事にお世話なさっていたので、不十分なところがない。なるほど、親としては、夢中になるのも無理からぬことであった。
           二十一、二であった。少女ではないから完成されぬところもなくて妍麗（けんれい）なる盛りの花と見えた。大事に育てられてきた価値は十分に受けとれた。親の愛でこれを見れば、目もくらむ美女と思われるに違いない。
         Nizihu ni hitotu hutatu zo amari tamahe ri keru. Ihakenaki hodo nara ne ba, katanari ni aka nu tokoro naku, azayakani, sakari no hana to miye tamahe ri. Kagiri naku mote-kasiduki tamahe ru ni, kataho nara zu. Geni, oya nite ha, kokoro mo madohasi tamahi tu bekari keri.
4.2.10 　ただ、やはらかに愛敬づきらうたきことぞ、かの対の御方はまづ思ほし出でられける。 もののたまふいらへなども、恥ぢらひたれど、また、あまりおぼつかなくはあらず、すべていと見所多く、かどかどしげなり。
           ただ、もの柔らかで魅力的でかわいらしい点では、あの対の御方がまっさきにお心に浮かぶのであった。何かおっしゃるお返事なども、恥じらっていらっしゃるが、また、あまりにはっきりしないことはなく、総じて実にとりえが多くて、才気がありそうである。
           ただ柔らかで愛嬌（あいきょう）があって、可憐（かれん）な点は中の君のよさがお思われになる宮であった。話をされた時にする返辞（へんじ）も羞（は）じらってはいるが、またたよりない気を覚えさせもしない。確かな価値の備わった才女らしい姫君であった。
         Tada, yaharaka ni aigyauduki rautaki koto zo, kano Tai-no-Ohomkata ha madu omohosi ide rare keru. Mono notamahu irahe nado mo, hadirahi tare do, mata, amari obotukanaku ha ara zu, subete ito midokoro ohoku, kadokadosige nari.
4.2.11 　 よき若人ども三十人ばかり、童六人、かたほなるなく、装束なども、例のうるはしきことは、目馴れて思さるべかめれば、引き違へ、 心得ぬまでぞ好みそしたまへる。 三条殿腹の大君を、春宮に参らせたまへるよりも、この御ことをば、ことに思ひおきてきこえたまへるも、宮の御おぼえありさまからなめり。
           器量のよい若い女房連中を三十人ほど、童女を六人、整っていないのはなく、装束なども、例によって格式ばったことは、目馴れてお思いになるだろうから、変わって、いかがと思われるまで趣向をお凝らしになっていた。三条殿腹の大君を、東宮に参内させなさった時よりも、この儀式を、特別にお考えおきなさっていたのも、宮のご評判や様子からのようである。
           きれいな若い女房が三十人ほど、童女六人が姫君付きで、そうした人の服装なども、きらきらしいものは飽くほど見ておいでになる兵部卿（ひょうぶきょう）の宮だと思い、不思議なほど目だたぬふうに作らせてあった。三条の夫人が生んだ長女を東宮へ奉った時よりも今度の婿迎えを大事に夕霧の大臣は準備したというのも、宮の御声望の高さがさせたことであろう。
         Yoki wakaudo-domo samzihunin bakari, waraha rokunin, kataho naru naku, sauzoku nado mo, rei no uruhasiki koto ha, menare te obosa ru beka' mere ba, hiki-tagahe, kokoroe nu made zo konomi sosi tamahe ru. Samdeu-dono-bara no Ohoi-Kimi wo, Touguu ni mawirase tamahe ru yori mo, kono ohom-koto wo ba, kotoni omohi oki te kikoye tamahe ru mo, Miya no ohom-oboye arisama kara na' meri.
注釈354 | 按察使の君とて | 薫の母女三宮付きの女房。上臈の女房。ここだけに登場する。薫の召人。 | 4.2.1
注釈355 | ただならず思ふべかめり | 語り手が按察使の君の心中を推測した叙述。 | 4.2.1
注釈356 | うち渡し世に許しなき関川を--みなれそめけむ名こそ惜しけれ | 按察使君の贈歌。「関川」は逢坂の関の川。「塞き」「関」の懸詞。「見慣れ」に「水馴れ」を響かす。「渡し」は「川」の縁語。『完訳』は「早々と帰る薫を恨む歌」と注す。 | 4.2.2
注釈357 | 深からず上は見ゆれど関川の--下の通ひは絶ゆるものかは | 薫の返歌。「関川」の語句を用いて返す。『異本紫明抄』は「浅くこそひと見るらめ関川のたゆる心はあらじとぞ思ふ」（大和物語）を指摘。 | 4.2.4
注釈358 | この上の浅さはいとど心やましくおぼゆらむかし | 語り手の推測を交えた叙述。 | 4.2.5
注釈359 | まことはこの空見たまへ | 以下「あはれなる」まで、薫の詞。 | 4.2.6
注釈360 | かの世までなむ思ひやられて | 『完訳』は「来世。大君追慕の気持」と注す。 | 4.2.6
注釈361 | さまのなまめかしき見なしにやあらむ | 語り手の推測を交えた挿入句。 | 4.2.7
注釈362 | かりそめの戯れ言をも | 以下「ほどほどにつけつつ多かるべし」まで、語り手の推測を交えた叙述。 | 4.2.7
注釈363 | 世を背きたまへる宮の御方に | 薫の母女三宮。 | 4.2.7
注釈364 | 色あひ | 肌の色艶。 | 4.2.8
注釈365 | 二十に一つ二つぞ余りたまへりける | 六の君の年齢。 | 4.2.9
注釈366 | げに、 親にては、心も惑はしたまひつべかりけり | 「げに」は語り手の感情移入による表現。『異本紫明抄』は「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を指摘。 | 4.2.9
注釈367 | もののたまふいらへなども | 『完訳』は「宮が話しかける、それへの六の君の返事なども」と注す。 | 4.2.10
注釈368 | よき若人ども三十人ばかり童六人 | 六の君付きの女房と女童の数。三十人は、左大臣家の葵上付きの女房の数におなじ。 | 4.2.11
注釈369 | 心得ぬまでぞ | 大島本は「心得ぬまてそ」とある。『完本』は諸本に従って「心得ぬまで」と「そ」を削除する。『集成』『新大系』は底本のまま「心得ぬまでぞ」とする。 | 4.2.11
注釈370 | 三条殿腹の大君を春宮に参らせたまへるよりも | 北の方雲居雁腹の大君。東宮入内は「匂兵部卿」巻に語られている。 | 4.2.11
出典25 | 深からず上は見ゆれど関川 | 浅くこそ人は見るらめ関川の絶ゆる心はあらじとぞ思ふ 関川の岩間を潜る水浅み絶えぬべくのみ見ゆる心を | 大和物語-一六一、一六二 | 4.2.4
出典26 | 親にては、心も惑はし | 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな | 後撰集雑一-一一〇二 藤原兼輔 | 4.2.9
校訂27 | さまの | さまの--さま／＼（／＼/＄<朱>）の | 4.2.7
校訂28 | 縁を | 縁を--えん（ん/+を） | 4.2.7
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第四章 薫の物語 中君に同情しながら恋慕の情高まる 第三段 中君と薫、手紙を書き交す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
4
第四章　薫の物語　中君に同情しながら恋慕の情高まる
4 Tale of Kaoru Kaoru's sympathy and love to Naka-no-kimi
4.3
第三段　中君と薫、手紙を書き交す
4-3 Naka-no-kimi and Kaoru send a letter each other
4.3.1 　かくて後、二条院に、え心やすく渡りたまはず。軽らかなる御身ならねば、思すままに、昼のほどなどもえ出でたまはねば、 やがて同じ南の町に、年ごろありしやうにおはしまして、暮るれば、また、 え引き避きても渡りたまはずなどして、待ち遠なる折々あるを、
           こうして後は、二条院に、気安くお渡りになれない。軽々しいご身分でないので、お考えのままに、昼間の時間もお出になることができないので、そのまま同じ六条院の南の町に、以前に住んでいたようにおいでになって、暮れると、再び、この君を避けてあちらへお渡りになることもできないなどして、待ち遠しい時々があるが、
           それからのちの宮は二条の院へ気安くおいでになることもおできにならなかった。軽い御身分でなかったから、昼間をそちらへ行っておいでになるということもむずかしくて、六条院の中の南の御殿に以前ずっとおいでになったようにしてお住みになり、日が暮れると東御殿を余所（よそ）にしてお出かけになることもおできになれなかったりして、宮が幾日もおいでにならぬことのあるため、こうなることであろうとは思ったが、
         Kakute noti, Nideu-no-win ni, e kokoroyasuku watari tamaha zu. Karuraka naru ohom-mi nara ne ba, obosu mama ni, hiru no hodo nado mo e ide tamaha ne ba, yagate onazi minami-no-mati ni, tosigoro ari si yau ni ohasimasi te, kurure ba, mata, e hikiyoki te mo watari tamaha zu nado si te, matidoho naru woriwori aru wo,
4.3.2 　「 かからむとすることとは思ひしかど、さしあたりては、いとかくやは名残なかるべき。 げに、心あらむ人は、数ならぬ身を知らで、交じらふべき世にもあらざりけり」
           「このようなことになるとは思っていたが、当面すると、まるっきり変わってしまうものであろうか。なるほど、思慮深い人は、物の数にも入らない身分で、結婚すべきではなかった」
           すぐにも露骨に冷淡なお扱いを受けることになったではないか、賢い人であれば自分の無価値さをよく知って京へまでは出て来なかったはずであったと、
         "Kakara m to suru koto to ha omohi sika do, sasiatari te ha, ito kakuya ha nagori nakaru beki. Geni, kokoro ara m hito ha, kazu nara nu mi wo sira de, mazirahu beki yo ni mo ara zari keri."
4.3.3 　と、返す返すも山路分け出でけむほど、うつつともおぼえず悔しく悲しければ、
           と、繰り返し山里を出て来た当座のことを、現実とも思われず悔しく悲しいので、
           今になっては返す返す宇治を離れて来たことが正気をもってしたこととは思えなくて悲しい中の君は、
         to, kahesugahesu mo yamadi wakeide kem hodo, ututu to mo oboye zu kuyasiku kanasikere ba,
4.3.4 　「 なほ、いかで忍びて 渡りなむ。むげに背くさまにはあらずとも、しばし心をも慰めばや。憎げにもてなしなどせばこそ、うたてもあらめ」
           「やはり、何とかしてこっそりと帰りたい。まるっきり縁が切れるというのでなくとも、暫く気を休めたいものだ。憎らしそうに振る舞ったら、嫌なことであろう」
           やはりどうともして宇治へ行くことにしたい、ここを捨てて行くふうではなくて、あちらでしばらくでも心を休めたい、反抗的に行なえば人聞きも悪いであろうが、それならばいいはずである、
         "Naho, ikade sinobi te watari na m. Mugeni somuku sama ni ha ara zu tomo, sibasi kokoro wo mo nagusame baya! Nikuge ni motenasi nado se ba koso, utate mo ara me."
4.3.5 　など、心一つに思ひあまりて、恥づかしけれど、中納言殿に文たてまつれたまふ。
           などと、胸一つに思いあまって、恥ずかしいが、中納言殿に手紙を差し上げなさる。
           とこの煩悶（はんもん）を一人で背負いきれぬように思い、恥ずかしくは思ったが源中納言に手紙を送った。
         nado, kokoro hitotu ni omohi amari te, hadukasikere do, Tiunagon-dono ni humi tatemature tamahu.
4.3.6 　「 一日の御ことをば、阿闍梨の伝へたりしに、詳しく聞きはべりにき。 かかる御心の名残なからましかば、いかに いとほしくと思ひたまへらるるにも、おろかならずのみなむ。 さりぬべくは、みづからも ★」
           「先日の御事は、阿闍梨が伝えてくれたので、詳しくお聞きしました。このようなご親切がなかったら、どんなにかおいたわしいことかと存じられますにつけても、深く感謝申し上げております。できますことなら、親しくお礼を」
           父君の仏事の日のことは阿闍梨（あじゃり）から報告がございましてくわしく知ることができました。あなたのように昔の名残（なごり）を思ってくださいます方がありませんでしたなら、どんなに故人はみじめであったかと思われますにつけても御親切がうれしくばかり思われます。なおこのお礼はお目にかかれます時に自身で申し上げたいと思います。
         "Hitohi no ohom-koto wo ba, Azari no tutahe tari si ni, kuhasiku kiki haberi ni ki. Kakaru mi-kokoro no nagori nakara masika ba, ikani itohosiku to omohi tamahe raruru ni mo, oroka nara zu nomi nam. Sari nu beku ha, midukara mo."
4.3.7 　と聞こえたまへり。
           と申し上げなさった。
           という文（ふみ）であった。
         to kikoye tamahe ri.
4.3.8 　陸奥紙に、ひきつくろはずまめだち書きたまへるしも、いとをかしげなり。宮の御忌日に、例のことどもいと尊くせさせたまへりけるを、喜びたまへるさまの、おどろおどろしくはあらねど、 げに、思ひ知りたまへるなめりかし。例は、これよりたてまつる御返りをだに、つつましげに思ほして、はかばかしくも続けたまはぬを、「みづから」とさへのたまへるが、めづらしくうれしきに、 心ときめきもしぬべし。
           陸奥紙に、しゃれないできちんとお書きになっているのが、実に美しい。宮のご命日に、例の法事をとても尊くおさせになったのを、喜んでいらっしゃる様子が、仰々しくはないが、なるほど、お分かりになったようである。いつもは、こちらから差し上げるお返事でさえ、遠慮深そうにお思いになって、てきぱきともお書きにならないのに、「親しくお礼を」とまでおっしゃったのが、珍しく嬉しいので、心ときめきするにちがいない。
           檀紙の上の字も見栄（みえ）をかまわずまじめな書きぶりがしてあるのであるが、それもまた美しく思われた。八の宮の御忌日に僧を集めて法事を宇治で薫が行なってくれたのに対する礼状なのであって、おおげさに謝意は述べてないが好意は深く認めているらしく思われた。平生はこちらから送る手紙の返事さえ気を置くふうに短くより書いて来ない人が、自身でまた口ずからお礼を申し上げたいと思うというようなことの書かれてあることのうれしさに薫の心はときめいた。
         Mitinokunigami ni, hikitukuroha zu mamedati kaki tamahe ru simo, ito wokasige nari. Miya no ohom-kiniti ni, rei no koto-domo ito tahutoku se sase tamahe ri keru wo, yorokobi tamahe ru sama no, odoroodorosiku ha ara ne do, geni, omohi siri tamahe ru na' meri kasi. Rei ha, kore yori tatematuru ohom-kaheri wo dani, tutumasige ni omohosi te, hakabakasiku mo tuduke tamaha nu wo, "Midukara" to sahe notamahe ru ga, medurasiku uresiki ni, kokorotokimeki mo si nu besi.
4.3.9 　 宮の今めかしく好みたちたまへるほどにて、 思しおこたりけるも、げに心苦しく推し量らるれば、いとあはれにて、をかしやかなることもなき御文を、うちも置かず、ひき返しひき返し見ゐたまへり。御返りは、
           宮が新しい女性に関心を寄せていらっしゃる時なので、疎かにお扱いになっていたのも、なるほどおいたわしく推察されるので、たいそう気の毒になって、風流なこともないお手紙を、下にも置かず、繰り返し繰り返し御覧になっていた。お返事は、
           宮がお得になったはなやかな生活に心が多くお引かれになって、二条の院へはよくもおいでにならないことについての中の君の煩悶（はんもん）も見えるのが哀れで、恋愛的なものではない手紙であるが、手から放たず何度となく薫は繰り返して読んでいた。返事は、
         Miya no imamekasiku konomi tati tamahe ru hodo nite, obosi okotari keru mo, geni kokorogurusiku osihakara rure ba, ito ahare nite, wokasiyaka naru koto mo naki ohom-humi wo, uti mo oka zu, hikikahesi hikikahesi mi wi tamahe ri. Ohom-kaheri ha,
4.3.10 　「 承りぬ。一日は、聖だちたるさまにて、ことさらに忍びはべしも、さ思ひたまふるやうはべるころほひにてなむ。名残とのたまはせたるこそ、 すこし浅くなりにたるやうにと、恨めしく思うたまへらるれ。よろづはさぶらひてなむ。 あなかしこ」
           「承知いたしました。先日は、修行者のような恰好で、わざとこっそり参りましたが、そのように考えますような事情がございましたときですので。引き続いてとおっしゃってくださるのは、わたしの気持ちが少し薄くなったようだからかと、恨めしく存じられます。何もかも伺いましてから。恐惶謹言」
           承りました。先日は僧のようなことを多く申して、昔のことばかりを歎いた私でしたが、それは追想にとらわれざるをえない時節だったからです。名残とお書きになりましたことで、私が故人の宮様にお持ちする感情を少し浅く御覧になっていらっしゃるのではないかと恨めしくなります。何も皆近く参上してお話しいたしましょう。
         "Uketamahari nu. Hitohi ha, hiziridati taru sama nite, kotosarani sinobi habe' si mo, sa omohi tamahuru yau haberu korohohi nite nam. Nagori to notamaha se taru koso, sukosi asaku nari ni taru yau ni to, uramesiku omou tamahe rarure. Yorodu ha saburahi te nam. Ana kasiko."
4.3.11 　と、すくよかに、白き色紙のこはごはしきにてあり。
           と、きまじめに、白い色紙でごわごわとしたのに書いてある。
           と、きまじめな文章が、白い厚い色紙に書いて送られた。
         to, sukuyokani, siroki sikisi no kohagohasiki ni te ari.
注釈371 | やがて同じ南の町に | 六の君のいる東町と同じ六条院の南町に、という文脈。 | 4.3.1
注釈372 | え引き避きても | 六の君を避けて。 | 4.3.1
注釈373 | かからむとすることとは | 以下「あらざりけり」まで、中君の心中の思い。 | 4.3.2
注釈374 | げに心あらむ人は | 『完訳』は「あらためて大君の思慮深さに納得し、己が身を顧みない自分を反省」と注す。 | 4.3.2
注釈375 | なほいかで忍びて | 以下「うたてもあらめ」まで、中君の心中の思い。 | 4.3.4
注釈376 | 一日の御ことをば | 大島本は「御事をハ」とある。『集成』『完本』は諸本に従って「御ことは」と「を」を削除する。『新大系』は底本のまま「御事をば」とする。以下「みづからも」まで、中君の薫への文。八宮の三回忌の法事をさす。宇治の阿闍梨から既に中君に連絡があった趣。 | 4.3.6
注釈377 | かかる御心 | 薫の親切心。孝養心。 | 4.3.6
注釈378 | さりぬべくはみづからも | 『完訳』は「薫の来訪を期待する気持」と注す。 | 4.3.6
注釈379 | げに思ひ知りたまへるなめりかし | 『岷江入楚』は「草子地成へし」と指摘。『集成』は「草子地の形で、文面に接した薫の印象を代弁する趣」。『完訳』は「語り手の推測。中の君の手紙に納得される薫の心中を推し量る」と注す。 | 4.3.8
注釈380 | 心ときめきもしぬべし | 『集成』は「草子地の形で薫の心事を代弁する趣」。『完訳』は「語り手の推測。薫のときめく思いを推し量る」と注す。 | 4.3.8
注釈381 | 宮の今めかしく好みたちたまへるほどにて | 匂宮が新しい女性の六の君に関心を寄せている時なので、の意。 | 4.3.9
注釈382 | 思しおこたりけるもげに | 匂宮が中君を疎略に。『集成』は「「げに」は、文面から、さこそと推測される趣」と注す。 | 4.3.9
注釈383 | 承りぬ | 以下「あなかしこ」（９行）まで、薫の返事。 | 4.3.10
注釈384 | すこし浅くなりにたるやうにと | 自分薫の厚志が浅くなった、の意。 | 4.3.10
注釈385 | あなかしこ | 手紙文の結びの決まり文句。男性でも用いた。 | 4.3.10
校訂29 | 渡りなむ | 渡りなむ--わたりなむと（と/＃） | 4.3.4
校訂30 | いとほしくと | いとほしくと--いとほし（し/+く<朱>）と | 4.3.6
校訂31 | さりぬべく | さりぬべく--さりぬへき（き/＃）く | 4.3.6
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第四章 薫の物語 中君に同情しながら恋慕の情高まる 第四段 薫、中君を訪問して慰める

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
4
第四章　薫の物語　中君に同情しながら恋慕の情高まる
4 Tale of Kaoru Kaoru's sympathy and love to Naka-no-kimi
4.4
第四段　薫、中君を訪問して慰める
4-4 Kaoru visits and comforts Naka-no-kimi
4.4.1 　さて、またの日の夕つ方ぞ渡りたまへる。人知れず思ふ心し添ひたれば、あいなく心づかひいたくせられて、なよよかなる御衣どもを、いとど匂はし添へたまへるは、あまりおどろおどろしきまであるに、丁子染の扇の、もてならしたまへる移り香などさへ、喩へむ方なくめでたし。
           そうして、翌日の夕方にお渡りになった。人知れず思う気持ちがあるので、無性に気づかいがされて、柔らかなお召し物類を、ますます匂わしなさっているのは、あまりに大げさなまでにあるので、丁子染の扇の、お持ちつけになっている移り香などまでが、譬えようもなく素晴らしい。
           薫（かおる）は翌日の夕方に二条の院の中の君を訪（たず）ねた。中の君を恋しく思う心の添った人であるから、わけもなく服装などが気になり、柔らかな衣服に、備わるが上の薫香（くんこう）をたきしめて来たのであったから、あまりにも高いにおいがあたりに散り、常に使っている丁字（ちょうじ）染めの扇が知らず知らず立てる香などさえ美しい感じを覚えさせた。
         Sate, mata no hi no yuhutukata zo watari tamahe ru. Hitosirezu omohu kokoro si sohi tare ba, ainaku kokorodukahi itaku se rare te, nayoyoka naru ohom-zo-domo wo, itodo nihohasi sohe tamahe ru ha, amari odoroodorosiki made aru ni, tyauzi zome no ahugi no, motenarasi tamahe ru uturiga nado sahe, tatohe m kata naku medetasi.
4.4.2 　女君も、 あやしかりし夜のことなど、思ひ出でたまふ折々なきにしもあらねば、まめやかにあはれなる御心ばへの、人に似ずものしたまふを見るにつけても、「 さてあらましを」とばかりは思ひやしたまふらむ。
           女君も、不思議な事であった夜のことなどを、お思い出しになる折々がないではないので、誠実で情け深いお気持ちが、誰とも違っていらっしゃるのを見るにつけても、「この人と一緒になればよかった」とお思いになるのだろう。
           中の君も昔のあの夜のことが思い出されることもないのではなかったから、父宮と姉君への愛の深さが認識されるにつけても、運命が姉の意志のままになっていたのであったらと心の動揺を覚えたかもしれない。
         Womna-Gimi mo, ayasikari si yo no koto nado, omohi ide tamahu woriwori naki ni simo ara ne ba, mameyakani ahare naru mi-kokorobahe no, hito ni ni zu monosi tamahu wo miru ni tuke te mo, "Sate ara masi wo." to bakari ha omohi ya si tamahu ram.
4.4.3 　いはけなきほどにしおはせねば、恨めしき人の御ありさまを思ひ比ぶるには、何事もいとどこよなく 思ひ知られたまふにや、常に隔て多かるもいとほしく、「 もの思ひ知らぬさまに思ひたまふらむ」など思ひたまひて、今日は、御簾の内に入れたてまつりたまひて、母屋の簾に几帳添へて、我はすこしひき入りて対面したまへり。
           幼いお年でもいらっしゃらないので、恨めしい方のご様子を比較すると、何事もますますこの上なく思い知られなさるのか、いつも隔てが多いのもお気の毒で、「物の道理を弁えないとお思いなさるだろう」などとお思いになって、今日は、御簾の内側にお入れ申し上げなさって、母屋の御簾に几帳を添えて、自分は少し奥に入ってお会いなさった。
           少女ではないのであるから、恨めしい方の心と比べてみて、何につけてもりっぱな薫がわかったのか、平生あまりに遠々しくもてなしていて気の毒であった、人情にうとい女だとこの人が思うかもしれぬと思い、今日は前の室の御簾（みす）の中へ入れて、自身は中央の室の御簾に几帳（きちょう）を添え、少し後ろへ身を引いた形で対談をしようとした。
         Ihakenaki hodo ni si ohase ne ba, uramesiki hito no ohom-arisama wo omohi kuraburu ni ha, nanigoto mo itodo koyonaku omohi-sira re tamahu ni ya, tuneni hedate ohokaru mo itohosiku, "Mono omohi sira nu sama ni omohi tamahu ram." nado omohi tamahi te, kehu ha, misu no uti ni ire tatematuri tamahi te, moya no sudare ni kityau sohe te, ware ha sukosi hiki-iri te taimen si tamahe ri.
4.4.4 　「 わざと召しとはべらざりしかど、例ならず許させたまへりし喜びに、すなはちも参らまほしくはべりしを、宮渡らせたまふと承りしかば、折悪しくやはとて、今日になしはべりにける。さるは、年ごろの心のしるしもやうやうあらはれはべるにや、隔てすこし薄らぎはべりにける御簾の内よ。めづらしくはべるわざかな」
           「特にお呼びということではございませんでしたが、いつもと違ってお許しあそばしたお礼に、すぐにも参上したく思いましたが、宮がお渡りあそばすとお聞きいたしましたので、折が悪くてはと思って、今日にいたしました。一方では、長年の誠意もだんだん分かっていただけましたのか、隔てが少し薄らぎました御簾の内ですね。珍しいことですね」
           「お招きくだすったのではありませんが、来てもよろしいとのお許しが珍しくいただけましたお礼に、すぐにもまいりたかったのですが、宮様が来ておいでになると承ったものですから、御都合がお悪いかもしれぬと御遠慮を申して今日にいたしました。これは長い間の私の誠意がようやく認められてまいったのでしょうか。遠さの少し減った御簾の中へお席をいただくことにもなりました。珍しいですね」
         "Wazato mesi to habera zari sika do, rei nara zu yurusa se tamahe ri si yorokobi ni, sunahati mo mawira mahosiku haberi si wo, Miya watara se tamahu to uketamahari sika ba, wori asiku yaha tote, kehu ni nasi haberi ni keru. Saruha, tosigoro no kokoro no sirusi mo yauyau arahare haberu ni ya, hedate sukosi usuragi haberi ni keru misu no uti yo. Medurasiku haberu waza kana!"
4.4.5 　とのたまふに、 なほいと恥づかしく、言ひ出でむ言葉もなき心地すれど、
           とおっしゃるが、やはりとても恥ずかしくて、言い出す言葉もない気がするが、
           と薫の言うのを聞いて、中の君はさすがにまた恥ずかしくなり、言葉が出ないように思うのであったが、
         to notamahu ni, naho ito hadukasiku, ihi ide m kotoba mo naki kokoti sure do,
4.4.6 　「 一日、うれしく聞きはべりし心の内を、例の、ただ結ぼほれながら過ぐしはべりなば、思ひ知る片端をだに、いかでかはと、口惜しさに」
           「先日、嬉しく聞きました心の中を、いつものように、ただ仕舞い込んだまま過ごしてしまったら、感謝の気持ちの一部分だけでも、何とかして知ってもらえようかと、口惜しいので」
           「この間の御親切なお計らいを聞きまして、感激いたしました心を、いつものようによく申し上げもいたしませんでは、どんなに私がありがたく存じておりますかしれませんような気持ちの一端をさえおわかりになりますまいと残念だったものですから」
         "Hitohi, uresiku kiki haberi si kokoro no uti wo, rei no, tada musubohore nagara sugusi haberi na ba, omohisiru katahasi wo dani, ikadekaha to, kutiwosisa ni."
4.4.7 　と、いとつつましげにのたまふが、 いたくしぞきて、絶え絶えほのかに聞こゆれば、心もとなくて、
           と、いかにも慎ましそうにおっしゃるのが、たいそう奥の方に身を引いて、途切れ途切れにかすかに申し上げるので、もどかしく思って、
           と羞（は）じらいながらできるだけ言葉を省いて言うのが絶え絶えほのかに薫へ聞こえた。
         to, ito tutumasige ni notamahu ga, itaku sizoki te, tayedaye honokani kikoyure ba, kokoromotonaku te,
4.4.8 　「 いと遠くもはべるかな。まめやかに聞こえさせ、承らまほしき世の御物語もはべるものを」
           「とても遠くでございますね。心からお話し申し上げ、またお聞き致したい世間話もございますので」
           「たいへん遠いではありませんか。細かなお話もし、あなたからも承りたい昔のお話もあるのですから」
         "Ito tohoku mo haberu kana! Mameyakani kikoyesase, uketamahara mahosiki yo no ohom-monogatari mo haberu monowo."
4.4.9 　とのたまへば、 げに、と思して、すこしみじろき寄りたまふけはひを聞きたまふにも、ふと胸うちつぶるれど、さりげなくいとど静めたるさまして、宮の 御心ばへ、思はずに 浅う おはしけりとおぼしく、かつは 言ひも疎め、また慰めも、かたがたにしづしづと聞こえたまひつつおはす。
           とおっしゃると、なるほど、とお思いになって、少しいざり出てお近寄りになる様子をお聞きなさるにつけても、胸がどきりとするが、平静を装いますます冷静な態度をして、宮のご愛情が、意外にも浅くおいでであったとお思いで、一方では批判したり、また一方では慰めたりして、それぞれについて落ち着いて申し上げていらっしゃる。
           こう言われて中の君は道理に思い、少し身じろぎをして几帳のほうへ寄って来たかすかな音にさえ、衝動を感じる薫であったが、さりげなくいっそう冷静な様子を作りながら、宮の御誠意が案外浅いものであったとお譏（そし）りするようにも言い、また中の君を慰めるような話をも静々としていた。
         to notamahe ba, geni, to obosi te, sukosi miziroki yori tamahu kehahi wo kiki tamahu ni mo, huto mune uti-tuburure do, sarigenaku itodo sidume taru sama si te, Miya no mi-kokorobahe, omoha zu ni asau ohasi keri to obosi ku, katuha ihi mo utome, mata nagusame mo, katagatani sidusidu to kikoye tamahi tutu ohasu.
注釈386 | あやしかりし夜のことなど | 大君の策略によって中君が薫と共寝したこと。「総角」巻に語られている。 | 4.4.2
注釈387 | さてあらましをとばかりは思ひやしたまふらむ | 『細流抄』は「草子地也」と指摘。『集成』は「中の君の薫に対する親しみの気持を忖度する形の草子地」と注す。 | 4.4.2
注釈388 | 思ひ知られたまふにや | 語り手の中君の心中を忖度した表現。 | 4.4.3
注釈389 | もの思ひ知らぬさまに思ひたまふらむ | 中君の心中。 | 4.4.3
注釈390 | わざと召しとはべらざりしかど | 以下「めづらしくはべるわざかな」まで、薫の詞。 | 4.4.4
注釈391 | なほいと恥づかしく | 中君の態度。 | 4.4.5
注釈392 | 一日うれしく | 以下「口惜しさに」まで、中君の詞。 | 4.4.6
注釈393 | いたくしぞきて | たいそう奥まって身を引いて、の意。 | 4.4.7
注釈394 | いと遠くもはべるかな | 以下「御物語もはべるものを」まで、薫の詞。『集成』は「「世」は、男女の仲の意で、「御物語」とあるので、匂宮と中の君の間柄をさすと解される」と注す。 | 4.4.8
注釈395 | げにと思して | 主語は中君。 | 4.4.9
注釈396 | おはしけりとおぼしく | 大島本は「おはしけり」とある。『集成』『完本』は諸本に従って「おはしける」と校訂する。『新大系』は底本のまま「おはしけり」とする。『集成』は「匂宮のお気持が、心外なことに浅くいらっしゃったことだと匂わせるふうに」と訳す。 | 4.4.9
注釈397 | 言ひも疎めまた慰めも | 匂宮を批判したり中君を慰めたり。 | 4.4.9
校訂32 | 御心ばへ | 御心ばへ--御こゝろはへも（も/＄<朱>） | 4.4.9
校訂33 | 浅う | 浅う--あさまし（まし/＄）う | 4.4.9
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第四章 薫の物語 中君に同情しながら恋慕の情高まる 第五段 中君、薫に宇治への同行を願う

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
4
第四章　薫の物語　中君に同情しながら恋慕の情高まる
4 Tale of Kaoru Kaoru's sympathy and love to Naka-no-kimi
4.5
第五段　中君、薫に宇治への同行を願う
4-5 Naka-no-kimi asks Kaoru to take her with him to Uji
4.5.1 　女君は、人の御恨めしさなどは、うち出で語らひきこえたまふべきことにもあらねば、 ただ、世やは憂きなどやうに思はせて ★、言少なに紛らはしつつ、山里にあからさまに渡したまへとおぼしく、いとねむごろに思ひてのたまふ。
           女君は、宮の恨めしさなどは、口に出して申し上げなさるようなことでもないので、ただ、自分だけがつらいように思わせて、言葉少なに紛らわしては、山里にこっそりとお連れくださいとのお思いで、たいそう熱心に申し上げなさる。
           中の君としては宮をお恨めしく思う心などは表へ出してよいことではないのであるから、ただ人生を悲しく恨めしく思っているというふうに紛らして、言葉少なに憂鬱（ゆううつ）なこのごろの心持ちを語り、宇治の山荘へ仮に移ることを薫の手で世話してほしいと頼む心らしく、その希望を告げていた。
         Womna-Gimi ha, hito no ohom-uramesisa nado ha, uti-ide katarahi kikoye tamahu beki koto ni mo ara ne ba, tada, yo yaha uki nado yau ni omohase te, kotozukuna ni magirahasi tutu, yamazato ni akarasamani watasi tamahe to obosiku, ito nemgoro ni omohi te notamahu.
4.5.2 　「 それはしも、心一つにまかせては、 え仕うまつるまじきことにはべり。なほ、宮にただ心うつくしく 聞こえさせたまひて、かの御けしきに従ひてなむよくはべるべき。さらずは、すこしも違ひ目ありて、心軽くもなど思しものせむに、いと悪しくはべりなむ。さだにあるまじくは、道のほども御送り迎へも、おりたちて仕うまつらむに、何の憚りかははべらむ。うしろやすく人に似ぬ心のほどは、宮も皆知らせたまへり」
           「そのことは、わたしの一存では、お世話できないことです。やはり、宮にただ素直にお話し申し上げなさって、あの方のご様子に従うのがよいことです。そうでなかったら、少しでも行き違いが生じて、軽率だなどとお考えになるだろうから、大変悪いことになりましょう。そういう心配さえなければ、道中のお送りや迎えも、自らお世話申しても、何の遠慮がございましょう。安心で人と違った性分は、宮もみなご存知でいらっしゃいました」
           「その問題だけは私の一存でお受け合いすることができかねます。宮様へ素直（すなお）にお頼みになりまして、あの方の御意見に従われるのがいいと思いますがね、そうでなくば御感情を害することになって、軽率だとお怒りになったりしましては将来のためにもよくありません。それでなく穏やかに御同意をなされればあちらへのお送り迎えを私の手でどんなにでも都合よく計らいますのにはばかりがあるものですか。夫人をお託しになっても危険のない私であることは宮様がよくご存じです」
         "Sore ha simo, kokoro hitotu ni makase te ha, e tukaumaturu maziki kotoni haberi. Naho, Miya ni tada kokoro utukusiku kikoyesase tamahi te, kano mi-kesiki ni sitagahi te nam yoku haberu beki. Sara zu ha, sukosi mo tagahime ari te, kokoro karoku mo nado obosi monose m ni, ito asiku haberi na m. Sa dani arumaziku ha, miti no hodo mo ohom-okuri mukahe mo, oritati te tukaumatura m ni, nani no habakari kaha habera m. Usiroyasuku hito ni ni nu kokoro no hodo ha, Miya mo mina sirase tamahe ri."
4.5.3 　などは言ひながら、折々は、過ぎにし方の悔しさを忘るる折なく、 ものにもがなやと、取り返さまほしき ★と、ほのめかしつつ、やうやう暗くなりゆくまでおはするに、いとうるさくおぼえて、
           などと言いながら、時々は、過ぎ去った昔の悔しさが忘れる折もなく、できることなら昔を今に取り戻したいと、ほのめかしながら、だんだん暗くなって行くまでおいでになるので、とてもわずらわしくなって、
           こんなことを言いながらも、話の中に自分は過去にしそこねた結婚について後悔する念に支配ばかりされていて、もう一度昔を今にする工夫（くふう）はないかということを常に思うとほのめかして次第に暗くなっていくころまで帰ろうとしない客に中の君は迷惑を覚えて、
         nado ha ihi nagara, woriwori ha, sugi ni si kata no kuyasisa wo wasururu wori naku, mono ni mo gana ya to, torikahesa mahosiki to, honomekasi tutu, yauyau kuraku nariyuku made ohasuru ni, ito urusaku oboye te,
4.5.4 　「 さらば、心地も悩ましくのみはべるを、また、よろしく思ひたまへられむほどに、何事も」
           「それでは、気分も悪くなるばかりですので、また、よおろしくなった折に、どのような事でも」
           「それではまた、私は身体（からだ）の調子もごく悪いのでございますから、こんなふうでない時がございましたら、お話をよく伺わせていただきます」
         "Saraba, kokoti mo nayamasiku nomi haberu wo, mata, yorosiku omohi tamahe rare m hodo ni, nanigoto mo."
4.5.5 　とて、入りたまひぬるけしきなるが、いと口惜しければ、
           と言って、お入りになってしまった様子なのが、とても残念なので、
           と言い、引っ込んで行ってしまいそうになったのが残念に思われて、薫は、
         tote, iri tamahi nuru kesiki naru ga, ito kutiwosikere ba,
4.5.6 　「 さても、いつばかり思し立つべきにか。いとしげくはべし道の草も、すこしうち払はせはべらむかし」
           「それでは、いつごろにお立ちになるつもりですか。たいそう茂っていた道の草も、少し刈り払わせましょう」
           「それにしてもいつごろ宇治へおいでになろうとお思いになるのですか。伸びてひどくなっていました庭の草なども少しきれいにさせておきたいと思います」
         "Satemo, itu bakari obositatu beki ni ka. Ito sigeku habe' si miti no kusa mo, sukosi uti-haraha se habera m kasi."
4.5.7 　と、心とりに聞こえたまへば、しばし入りさして、
           と機嫌を取って申し上げなさると、少し奥に入りかけて、
           と、機嫌（きげん）を取るために言うと、しばらく身を後ろへずらしていた中の君がまた、
         to, kokoro tori ni kikoye tamahe ba, sibasi iri sasi te,
4.5.8 　「 この月は過ぎぬめれば、 朔日のほどにも、とこそは思ひはべれ。ただ、いと忍びてこそよからめ。何か、 世の許しなどことことしく」
           「今月は終わってしまいそうなので、来月の朔日頃にも、と思っております。ただ、とても人目に立たないのがよいでしょう。どうして、夫の許可など仰々しく必要でしょう」
           「もう今月はすぐ終わるでしょうから、来月の初めでもと思います。それは忍んですればいいでしょう。皆の同意を得たりしますようなたいそうなことにいたしませんでも」
         "Kono tuki ha sugi nu mere ba, tuitati no hodo ni mo, to koso ha omohi habere. Tada, ito sinobi te koso yokara me. Nanika, yo no yurusi nado kotokotosiku."
4.5.9 　とのたまふ声の、「いみじくらうたげなるかな」と、常よりも 昔思ひ出でらるるに、えつつみあへで、寄りゐたまへる ▼ 柱もとの簾の下より、やをらおよびて、御袖をとらへつ。
           とおっしゃる声が、「何ともかわいらしいな」と、いつもより亡き大君が思い出されるので、堪えきれないで、寄り掛かっていらっしゃった柱の側の簾の下から、そっと手を伸ばして、お袖を捉えた。
           と答えた。その声が非常に可憐（かれん）であって、平生以上にも大姫君と似たこの人が薫の心に恋しくなり、次の言葉も口から出ずよりかかっていた柱の御簾の下から、静かに手を伸ばして夫人の袖（そで）をつかんだ。
         to notamahu kowe no, "Imiziku rautage naru kana!" to, tune yori mo mukasi omohi-ide raruru ni, e tutumi ahe de, yoriwi tamahe ru hasira moto no sudare no sita yori, yawora oyobi te, ohom-sode wo torahe tu.
注釈398 | ただ世やは憂きなどやうに思はせて | 『紫明抄』は「世やは憂き人やはつらきあまの刈る藻に住む虫のわれからぞ憂き」（出典未詳）、『異本紫明抄』は「世やは憂き我が身のみこそ憂かりけりされば人をも何か恨みじ」（出典未詳）を指摘。 | 4.5.1
注釈399 | それはしも心一つに | 以下「宮も皆知らせたまへり」まで、薫の詞。 | 4.5.2
注釈400 | え仕うまつるまじきことにはべり | 大島本は「侍り」とある。『集成』『完本』は諸本に従って「はべなり」と「な」を補訂する。『新大系』は底本のまま「はべり」とする。 | 4.5.2
注釈401 | ものにもがなやと取り返さまほしき | 『異本紫明抄』は「取り返す物にもがなや世の中をありしながらの我が身と思はむ」（出典未詳）を指摘。 | 4.5.3
注釈402 | さらば心地も | 以下「何事も」まで、中君の詞。 | 4.5.4
注釈403 | さてもいつばかり | 以下「うち払はせはべらむかし」まで、薫の詞。 | 4.5.6
注釈404 | この月は | 以下「ことごとしく」まで、中君の詞。 | 4.5.8
注釈405 | 朔日のほどにも | 来月の九月の上旬頃に、の意。 | 4.5.8
注釈406 | 世の許し | 夫匂宮の許可。 | 4.5.8
注釈407 | 昔思ひ出でらるる | 亡き大君が思い出される。 | 4.5.9
注釈408 | 柱もとの | 大島本は「ハしらの（の＄）」とある。すなわち「の」をミセケチにする。『完本』は諸本と訂正以前の本文に従って「柱のもと」と「の」を補訂する。『集成』『新大系』は底本のまま「柱もと」とする。 | 4.5.9
出典27 | 世やは憂きなど | 世やは憂き人のつらき海人の刈る藻に棲む虫のわれからぞ憂き | 紫明抄所引-出典未詳 | 4.5.1
出典28 | ものにもがなや | 取り返す物にもがなや世の中をありしながらのわが身と思はむ | 源氏釈所引-出典未詳 | 4.5.3
校訂34 | 聞こえさせたまひて | 聞こえさせたまひて--きこえさせて（て/＃）給て | 4.5.2
校訂35 | 柱もとの | 柱もとの--はしらの（の/＄）もとの | 4.5.9
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第四章 薫の物語 中君に同情しながら恋慕の情高まる 第六段 薫、中君に迫る

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
4
第四章　薫の物語　中君に同情しながら恋慕の情高まる
4 Tale of Kaoru Kaoru's sympathy and love to Naka-no-kimi
4.6
第六段　薫、中君に迫る
4-6 Kaoru presses Naka-no-kimi for his love
4.6.1 　 女、「さりや、あな心憂」と思ふに、何事かは言はれむ、ものも言はで、いとど引き入りたまへば、それにつきていと馴れ顔に、 半らは内に入りて添ひ臥したまへり。
           女は、「やはり、そうだった、ああ嫌な」と思うが、何を言うことができようか、何も言わないで、ますます奥にお入りになるので、その後についてとても物馴れた態度で、半分は御簾の内に入って添い臥せりなさった。
           中の君はこんなことの起こりそうな予感がさっきから自分にあって恐れていたのであると思うと、とがめる言葉も出すことができず、いっそう奥のほうへいざって行こうとした時、持った袖について、親しい男女の間のように、薫は御簾から半身を内に入れて中の君に寄り添って横になった。
         Womna, "Sariya, ana kokorou!" to omohu ni, nanigoto kaha iha re m, mono mo iha de, itodo hikiiri tamahe ba, sore ni tuki te ito naregaho ni, nakara ha uti ni iri te sohihusi tamahe ri.
4.6.2 　「 あらずや。忍びてはよかるべく思すこともありけるがうれしきは、ひが耳か、聞こえさせむとぞ。疎々しく思すべきにもあらぬを、 心憂のけしきや」
           「そうではありません。人目に立たないようにとはよいことをお考えになったことが嬉しく思えたのは、聞き違いでしょうか、それを伺おうと思いまして。よそよそしくお思いになるべき問題でもないのでに、情けない待遇ですね」
           「私が間違っていますか、忍んでするのがいいとお言いになったのをうれしいことと取りましたのは聞きそこねだったのでしょうかと、それをもう一度お聞きしようと思っただけです。他人らしくお取り扱いにならないでもよいはずですが、無情なふうをなさるではありませんか」
         "Ara zu ya? Sinobi te ha yokaru beku obosu koto mo ari keru ga uresiki ha, higamimi ka, kikoyesase m to zo. Utoutosiku obosu beki ni mo ara nu wo, kokorou no kesiki ya!"
4.6.3 　と怨みたまへば、いらへすべき心地もせず、思はずに憎く思ひなりぬるを、せめて思ひしづめて、
           とお恨みになると、お返事できる気もなくて、意外にも憎く思う気になるのを、無理に落ち着いて、
           こう薫に恨まれても夫人は返辞をする気にもならないで、思わず憎みの心の起こるのをしいておさえながら、
         to urami tamahe ba, irahe su beki kokoti mo se zu, omoha zu ni nikuku omohi nari nuru wo, semete omohi sidume te,
4.6.4 　「 思ひの外なりける御心のほどかな。 人の思ふらむことよ。あさまし」
           「意外なお気持ちですね。女房たちがどう思いましょう。あきれたこと」
           なんというお心でしょう、こんな方とは想像もできませんようなことをなさいます。人がどう思うでしょう、あさましい」
         "Omohi no hoka nari keru mi-kokoro no hodo kana! Hito no omohu ram koto yo! Asamasi."
4.6.5 　とあはめて、泣きぬべきけしきなる、すこしはことわりなれば、いとほしけれど、
           と軽蔑して、泣いてしまいそうな様子なのは、少しは無理もないことなので、お気の毒とは思うが、
           とたしなめて、泣かんばかりになっているのにも少し道理はあるとかわいそうに思われる薫が、
         to ahame te, naki nu beki kesiki naru, sukosi ha kotowari nare ba, itohosikere do,
4.6.6 　「 これは咎あるばかりのことかは。かばかりの対面は、いにしへをも思し出でよかし。 過ぎにし人の御許しもありしものを。いとこよなく思しけるこそ、なかなかうたてあれ。好き好きしくめざましき心はあらじと、心やすく思ほせ」
           「これは非難されるほどのことでしょうか。この程度の面会は、昔を思い出してくださいな。亡くなった姉君のお許しもあったのに。とても疎々しくお思いになっていらっしゃるとは、かえって嫌な気がします。好色がましい目障りな気持ちはないと、安心してください」
           「これくらいのことは道徳に触れたことでも何でもありませんよ。これほどにしてお話をした昔を思い出してください。亡（な）くなられた女王（にょおう）さんのお許しもあった私が、近づいたからといって、奇怪なことのように見ていらっしゃるのが恨めしい。好色漢がするような無礼な心を持つ私でないと安心していらっしゃい」
         "Kore ha toga aru bakari no koto kaha. Kabakari no taimen ha, inisihe wo mo obosi ide yo kasi. Sugi ni si hito no ohom-yurusi mo ari si mono wo. Ito koyonaku obosi keru koso, nakanaka utate are. Sukizukisiku mezamasiki kokoro ha ara zi to, kokoroyasuku omohose."
4.6.7 　とて、いとのどやかにはもてなしたまへれど、月ごろ 悔しと思ひわたる心のうちの、苦しきまでなりゆくさまを、つくづくと言ひ続けたまひて、 許すべきけしきにもあらぬに、 せむかたなく、 いみじとも世の常なり。なかなか、むげに心知らざらむ人よりも、恥づかしく心づきなくて、泣きたまひぬるを、
           と言って、たいそう穏やかに振る舞っていらっしゃるが、幾月もずっと後悔していた心中が、堪え難く苦しいまでになって行く様子を、つくづくと話し続けなさって、袖を放しそうな様子もないので、どうしようもなく、大変だと言ったのでは月並な表現である。かえって、まったく気持ちを知らない人よりも、恥ずかしく気にくわなくて、泣いてしまわれたのを、
           と言い、激情は見せずゆるやかなふうにして、もう幾月か後悔の日ばかりが続き、苦しいまでになっていく恋の悩みを、初めからこまごまと述べ続け、反省して去ろうとする様子も見せないため、中の君はどうしてよいかもわからず、悲しいという言葉では全部が現わせないほど悲しんでいた。知らない他人よりもかえって恥ずかしく、いとわしくて、泣き出したのを見て、薫は、
         tote, ito nodoyakani ha motenasi tamahe re do, tukigoro kuyasi to omohi wataru kokoro no uti no, kurusiki made nariyuku sama wo, tukuduku to ihi tuduke tamahi te, yurusu beki kesiki ni mo ara nu ni, semkatanaku, imizi to mo yo no tune nari. Nakanaka, mugeni kokoro sira zara m hito yori mo, hadukasiku kokorodukinaku te, naki tamahi nuru wo,
4.6.8 　「 こは、なぞ。あな、若々し」
           「これは、どうしましたか。何とも、幼げない」
           「どうしたのですか、あなたは、少女らしい」
         "Koha, nazo? Ana, wakawakasi."
4.6.9 　とは言ひながら、言ひ知らずらうたげに、心苦しきものから、用意深く恥づかしげなるけはひなどの、 見しほどよりも、こよなくねびまさりたまひにけるなどを見るに、「 心からよそ人にしなして、 かくやすからずものを思ふこと」と悔しきにも、また げに音は泣かれけり。
           とは言いながらも、何とも言えずかわいらしく、お気の毒に思う一方で、心配りが深くこちらが恥ずかしくなるような態度などが、以前に一夜を共にした当時よりも、すっかり成人なさったのを見ると、「自分から他人に譲って、このようにつらい思いをすることよ」と悔しいのにつけても、また自然泣かれるのであった。
           こう非難をしながらも、非常に可憐（かれん）でいたいたしいふうのこの人に、自身を衛（まも）る隙（すき）のないところと、豊かな貴女（きじょ）らしさがあって、あの昔見た夜よりもはるかに完成された美の覚えられることによって、自身のしたことであるが、これを他の人妻にさせ、苦しい煩悶（はんもん）をすることとなったとくやしくなり、薫もまた泣かれるのであった。
         to ha ihi nagara, ihi sira zu rautageni, kokorogurusiki monokara, youi hukaku hadukasige naru kehahi nado no, mi si hodo yori mo, koyonaku nebi masari tamahi ni keru nado wo miru ni, "Kokorokara yosobito ni sinasi te, kaku yasukara zu mono wo omohu koto." to kuyasiki ni mo, mata geni ne ha naka re keri.
注釈409 | 女 | 中君。恋の場面での呼称。 | 4.6.1
注釈410 | 半らは内に入りて | 上半身は御簾の内側に入って、の意。 | 4.6.1
注釈411 | あらずや | 以下「心憂のけしきや」まで、薫の詞。 | 4.6.2
注釈412 | 心憂のけしきや | 大島本は「心うのけしきや」とある。『集成』『完本』は諸本と訂正以前の本文に従って「心憂の御けしきや」と「御」を補訂する。『新大系』は底本のまま「心うのけしきや」とする。 | 4.6.2
注釈413 | 思ひの外なりける | 以下「あさまし」まで、中君の詞。 | 4.6.4
注釈414 | 人の思ふらむこと | 女房たちが想像すること。 | 4.6.4
注釈415 | これは咎あるばかりの | 以下「心やすく思ほせ」まで、薫の詞。 | 4.6.6
注釈416 | 過ぎにし人の御許し | 故大君の許可。 | 4.6.6
注釈417 | 悔しと思ひわたる心のうちの | 中君を匂宮に譲ったことを後悔。 | 4.6.7
注釈418 | 許すべきけしきにもあらぬに | 中君の袖を放そうとしないこと。 | 4.6.7
注釈419 | せむかたなく | 『完訳』は「以下、中の君の心に即す表現」と注す。 | 4.6.7
注釈420 | いみじとも世の常なり | 『集成』は「つらいどころの話ではない。「いみじ」と言った言葉では月並みな表現に終る、の意。中の君の気持を代弁する草子地」と注す。 | 4.6.7
注釈421 | こはなぞあな若々し | 薫の詞。 | 4.6.8
注釈422 | 見しほどよりも | 以前に一夜を共にした時よりも、の意。 | 4.6.9
注釈423 | 心から | 以下「ものを思ふこと」まで、薫の心中。 | 4.6.9
注釈424 | げに音は泣かれけり | 『紫明抄』は「習はねば人の問はぬもつらからで悔しきにこそ袖は濡れけれ」（新古今集恋五、一三九九、前中納言教盛母）を指摘。『湖月抄』は「神山の身を卯の花のほととぎすくやしくやしと音をのみぞ鳴く」（古今六帖五、雑の思）を指摘。『集成』は「「げに」とあるのは引歌を思わせる」と注す。 | 4.6.9
校訂36 かく かく--かく（かく/＄<朱>）かく 4.6.9
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第四章 薫の物語 中君に同情しながら恋慕の情高まる 第七段 薫、自制して退出する

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
4
第四章　薫の物語　中君に同情しながら恋慕の情高まる
4 Tale of Kaoru Kaoru's sympathy and love to Naka-no-kimi
4.7
第七段　薫、自制して退出する
4-7 Kaoru leaves Naka-no-kimi keeping his mind control
4.7.1 　近くさぶらふ女房二人ばかりあれど、すずろなる男のうち入り来たるならばこそは、こはいかなることぞとも、参り寄らめ、疎からず聞こえ交はしたまふ御仲らひなめれば、 さるやうこそはあらめと思ふに、 かたはらいたければ、知らず顔にて やをらしぞきぬるに、 いとほしきや。
           近くに伺候している女房が二人ほどいるが、何の関係のない男が入って来たのならば、これはどうしたことかと、近寄り集まろうが、親しくご相談し合っている仲のようなので、何か子細があるのだろうと思うと、側にいずらいので、知らない顔をしてそっと離れて行ったのは、お気の毒なことだ。
           夫人のそばには二人ほどの女房が侍していたのであるが、知らぬ男の闖入（ちんにゅう）したのであれば、なんということをとも言って中の君を助けに出るのであろうが、この中納言のように親しい間柄の人がこの振舞（ふるまい）をしたのであるから、何か訳のあることであろうと思う心から、近くにいることをはばかって、素知らぬ顔を作り、あちらへ行ってしまったのは夫人のために気の毒なことである。
         Tikaku saburahu nyoubau hutari bakari are do, suzuro naru wotoko no uti-iri ki taru nara ba koso ha, koha ikanaru koto zo to mo, mawiri yora me, utokara zu kikoye kahasi tamahu ohom-nakarahi na' mere ba, saru yau koso ha ara me to omohu ni, kataharaitakere ba, sirazugaho nite yawora sizoki nuru ni, itohosiki ya!
4.7.2 　男君は、いにしへを悔ゆる心の忍びがたさなども、いと静めがたかりぬべかめれど、 昔だにありがたかりし 心の用意なれば、なほいと思ひのままにももてなしきこえたまはざりけり。 かやうの筋は、こまかにもえなむまねび続けざりける。かひなきものから、人目のあいなきを思へば、よろづに思ひ返して出でたまひぬ。
           男君は、昔を後悔する心の堪えがたさなども、とても静め難いようであるが、昔でさえめったになかったお心配りなので、やはりとても思いのままにも無体な振る舞いはなさらないのだった。このような場面は、詳細に語り続けることはできないのであった。不本意ながら、人目の悪いことを思うと、あれやこれやと思い返してお出になった。
           中納言は昔の後悔が立ちのぼる情炎ともなって、おさえがたいのであったであろうが、夫人の処女時代にさえ、どの男性もするような強制的な結合は遂げようとしなかった人であるから、ほしいままな行為はしなかった。こうしたことを細述することはむずかしいと見えて筆者へ話した人はよくも言ってくれなかった。どんな時を費やしても効（かい）のないことであって、そして人目に怪しまれるに違いないことであると思った薫は帰って行くのであった。
         Wotoko-Gimi ha, inisihe wo kuyuru kokoro no sinobi gatasa nado mo, ito sidume gatakari nu beka' mere do, mukasi dani arigatakari si kokoro no youi nare ba, naho ito omohi no mama ni mo motenasi kikoye tamaha zari keri. Kayau no sudi ha, komakani mo e nam manebi tuduke zari keru. Kahinaki monokara, hitome no ainaki wo omohe ba, yoroduni omohikahesi te ide tamahi nu.
4.7.3 　まだ宵と思ひつれど、暁近うなりにけるを、見とがむる人もやあらむと、わづらはしきも、 女の御ためのいとほしきぞかし。
           まだ宵とは思っていたが、暁近くになったのを、見咎める人もあろうかと、厄介なのも、女方の御ためにはお気の毒である。
           まだ宵（よい）のような気でいたのに、もう夜明けに近くなっていた。こんな時刻では見とがめる人があるかもしれぬと心配がされたというのも中の君の名誉を重んじてのことであった。
         Mada yohi to omohi ture do, akatuki tikau nari ni keru wo, mi togamuru hito mo ya ara m to, wadurahasiki mo, womna no ohom-tame no itohosiki zo kasi.
4.7.4 　「 悩ましげに聞きわたる御心地は、 ことわりなりけり。いと恥づかしと思したりつる 腰のしるしに、 多くは心苦しくおぼえてやみぬるかな。例のをこがましの心や」と思へど、「 情けなからむことは、なほいと本意なかるべし。また、たちまちのわが心の乱れにまかせて、あながちなる心をつかひて後、 心やすくしもはあらざらむものから、わりなく 忍びありかむほども心尽くしに、 女のかたがた思し乱れむことよ」
           「身体が悪そうだと聞いていたご気分は、もっともなことであった。とても恥ずかしいとお思いでいらした腰の帯を見て、大部分はお気の毒に思われてやめてしまったなあ。いつもの馬鹿らしい心だ」と思うが、「情けのない振る舞いは、やはり不本意なことだろう。また、一時の自分の心の乱れにまかせて、むやみな考えをしでかして後、気安くなくなってしまうものの、無理をして忍びを重ねるのも苦労が多いし、女方があれこれ思い悩まれることであろう」
           妊娠のために身体の調子を悪くしているという噂（うわさ）も事実であった。恥ずかしいことに思い、見られまいとしていた上着の腰の上の腹帯にいたましさを多く覚えて一つはあれ以上の行為に出なかったのである、例のことではあるが臆病（おくびょう）なのは自分の心であると思われる薫であったが、思いやりのないことをするのは自分の本意でない、一時の衝動にまかせてなすべからぬことをしてしまっては今後の心が静かでありえようはずもなく、人目を忍んで通って行くのも苦労の多いことであろうし、宮のことと、その新しいこととでもこもごもにあの人が煩悶をするであろうことが想像できるではないか
         "Nayamasigeni kiki wataru mi-kokoti ha, kotowari nari keri. Ito hadukasi to obosi tari turu kosi no sirusi ni, ohoku ha kokorogurusiku oboye te yami nuru kana! Rei no wokogamasi no kokoro ya!" to omohe do, "Nasakenakara m koto ha, naho ito ho'i nakaru besi. Mata, tatimati no waga kokoro no midare ni makase te, anagatinaru kokoro wo tukahi te noti, kokoroyasuku simo ha ara zara m monokara, wari naku sinobi arika m hodo mo kokorodukusi ni, Womna no katagata obosi midare m koto yo."
4.7.5 　など、さかしく思ふにせかれず、 今の間も恋しきぞわりなかりける ★。 さらに見ではえあるまじくおぼえたまふも、 返す返すあやにくなる心なりや。
           などと、冷静に考えても抑えきれず、今の間も恋しいのは困ったことであった。ぜひとも会わなくては生きていられないように思われなさるのも、重ね重ねどうにもならない恋心であるよ。
           などとまた賢い反省はしてみても、それでおさえきれる恋の火ではなく、別れて出て来てすでにもう逢いたく恋しい心はどうしようもなかった。どうしてもこの恋を成立させないでは生きておられないようにさえ思うのも、返す返すあやにくな薫の心というべきである。
         nado, sakasiku omohu ni seka re zu, ima no ma mo kohisiki zo wari nakari keru. Sarani mi de ha e aru maziku oboye tamahu mo, kahesugahesu ayanikunaru kokoro nari ya!
注釈425 | さるやうこそはあらめ | 女房の心中。 | 4.7.1
注釈426 | かたはらいたければ | 『集成』「お側近くは憚られるので」。親密な語らいの場合は女房は座を遠慮した。 | 4.7.1
注釈427 | やをらしぞきぬるに | 大島本は「しそきぬるに」とある。『集成』『完本』は諸本に従って「退きぬるぞ」と校訂する。『新大系』は底本のまま「退くきぬるに」とする。 | 4.7.1
注釈428 | いとほしきや | 『完訳』は「語り手の中の君への憐憫」と注す。 | 4.7.1
注釈429 | 昔だに | 副助詞「だに」は、かつて中君が独身であった時でさえ身清く一夜を過ごした、まして人妻である現在は、の意。 | 4.7.2
注釈430 | 心の用意なれば | 大島本は「心のようい」とある。『集成』『完本』は諸本に従って「御心の用意」と「御」を補訂する。『新大系』は底本のまま「心の用意」とする。 | 4.7.2
注釈431 | かやうの筋はこまかにもえなむまねび続けざりける | 『細流抄』は「草子地」と指摘。『集成』は「濡れ場の仔細にわたることは憚られると、省筆をことわる草子地」と注す。 | 4.7.2
注釈432 | 女の御ためのいとほしきぞかし | 『集成』は「相手の中の君の立場を気づかうからなのだ。薫の気持を代弁する草子地」。『完訳』は「語り手が、中の君をかばう薫を代弁し、薫の心中叙述に続ける」と注す。 | 4.7.3
注釈433 | 悩ましげに | 以下「をこがましの心や」まで、薫の心中の思い。中君の身体の加減が悪いということ。 | 4.7.4
注釈434 | ことわりなりけり | 中君の懐妊に気づく。 | 4.7.4
注釈435 | 腰のしるし | 懐妊のしるしの腹帯。『集成』は「衣装のふくらみに薫の手が触れたものであろう」と注す。 | 4.7.4
注釈436 | 多くは心苦しくおぼえてやみぬるかな | 『完訳』は「匂宮の妻になりきって子をもうけた中の君を前に、懸想する不都合さを思い、痛々しさも感ずる」と注す。 | 4.7.4
注釈437 | 情けなからむことは | 以下「思し乱れむことよ」まで、薫の心中の思い。 | 4.7.4
注釈438 | 心やすくしもはあらざらむものから | 挿入句。中君は人妻である。 | 4.7.4
注釈439 | 忍びありかむほども | 中君と密会をすること。 | 4.7.4
注釈440 | 女のかたがた思し乱れむことよ | 夫匂宮に対しまた自分薫に対して悩む。 | 4.7.4
注釈441 | 今の間も恋しきぞわりなかりける | 『源注拾遺』は「逢はざりし時いかなりし物とてかただ今の間も見ねば恋しき」（後撰集恋一、五六三、読人しらず）を指摘。 | 4.7.5
注釈442 | さらに見ではえあるまじくおぼえたまふも | 『集成』は「ぜひにも我が物にしなくてはいられないようなお気持なのも」と訳す。 | 4.7.5
注釈443 | 返す返すあやにくなる心なりや | 『湖月抄』は「草子地也」。『集成』は「かさねがさね、ままならぬ恋心というものだ。草子地」。『完訳』は「語り手の評言」と注す。 | 4.7.5
出典29 今の間も恋しき 逢はざりし時いかなりしものとてかただ今の間も見ねば恋しき 後撰集恋一-五六三　読人しらず 4.7.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第五章 中君の物語 中君、薫の後見に感謝しつつも苦悩す 第一段 翌朝、薫、中君に手紙を書く

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
5
第五章　中君の物語　中君、薫の後見に感謝しつつも苦悩す
5 Tale of Naka-no-kimi Naka-no-kimi thanks for Kaoru and in agony to his kindnesses
5.1
第一段　翌朝、薫、中君に手紙を書く
5-1 Kaoru writes a letter to Naka-no-kimi next morning
5.1.1 　 昔よりはすこし細やぎて、あてにらうたかりつるけはひなどは、立ち離れたりともおぼえず、身に添ひたる心地して、さらに異事もおぼえずなりにたり。
           昔よりは少し痩せ細って、上品でかわいらしかった様子などは、今離れている気もせず、わが身に添っている感じがして、まったく他の事は考えられなくなっていた。
           昔より少し痩（や）せて、気高（けだか）く可憐（かれん）であった中の君の面影が身に添ったままでいる気がして、ほかのことは少しも考えられない薫になっていた。
         Mukasi yori ha sukosi hosoyagi te, ateni rautakari turu kehahi nado ha, tati-hanare tari to mo oboye zu, mi ni sohi taru kokoti si te, sarani kotogoto mo oboye zu nari ni tari.
5.1.2 　「 宇治にいと渡らまほしげに思いためるを、さもや、渡しきこえてまし」など思へど、「 まさに宮は許したまひてむや。さりとて、忍びてはた、いと便なからむ。 いかさまにしてかは、人目見苦しからで、思ふ心のゆくべき」と、心もあくがれて眺め臥したまへり。
           「宇治にたいそう行きたくお思いであったようなのを、そのように、行かせてあげようか」などと思うが、「どうして宮がお許しになろうか。そうかといって、こっそりとお連れしたのでは、また不都合があろう。どのようにして、人目にも見苦しくなく、思い通りにゆくだろう」と、気も茫然として物思いに耽っていらっしゃった。
           宇治へ非常に行きたがっているようであったが、宮がお許しになるはずもない、そうかといって忍んでそれを行なわせることはあの人のためにも、自分のためにも世の非難を多く受けることになってよろしくない。どんなふうな計らいをすれば、世間体のよく、また自分の恋の遂げられることにもなるであろうと、そればかりを思って虚（うつろ）になった心で、物思わしそうに薫は家に寝ていた。
         "Udi ni ito watara mahosige ni oboi ta' meru wo, samoya, watasi kikoye te masi." nado omohe do, "Masani Miya ha yurusi tamahi te m ya? Saritote, sinobi te hata, ito binnakara m. Ikasama ni si te kaha, hitome migurusikara de, omohu kokoro no yuku beki." to, kokoro mo akugare te nagame husi tamahe ri.
5.1.3 　 まだいと深き朝に御文あり。例の、うはべはけざやかなる 立文にて、
           まだたいそう朝早くにお手紙がある。いつものように、表面はきっぱりした立文で、
           まだ明けきらぬころに中の君の所へ薫の手紙が届いた。例のように外見はきまじめに大きく封じた立文（たてぶみ）であった。
         Mada ito hukaki asita ni ohom-humi ari. Rei no, uhabe ha kezayaka naru tatebumi nite,
5.1.4 　「 いたづらに分けつる道の露しげみ
     昔おぼゆる秋の空かな 		　「無駄に歩きました道の露が多いので
    昔が思い出されます秋の空模様ですね 		　　いたづらに分けつる路（みち）の露しげみ
    昔おぼゆる秋の空かな
         "Itadurani wake turu miti no tuyu sigemi
mukasi oboyuru aki no sora kana
5.1.5 　 ▼ 御けしきの心憂さは、 ことわり知らぬつらさのみなむ。聞こえさせむ方なく」
           お振る舞いの情けないことは、わけの分からないつらさです。申し上げようもありません」
           冷ややかなおもてなしについて「ことわり知らぬつらさ」（身を知れば恨みぬものをなぞもかくことわり知らぬつらさなるらん）ばかりが申しようもなくつのるのです。
         Mi-kesiki no kokorousa ha, kotowari sira nu turasa nomi nam. Kikoye sase m kata naku."
5.1.6 　とあり。御返しなからむも、人の、 例ならずと見とがむべきを、いと苦しければ、
           とある。お返事がないのも、女房が、いつもと違うと注意するだろうから、とても苦しいので、
           こんな内容である。返事を出さないのもいぶかしいことに人が見るであろうからと、それもつらく思われて、
         to ari. Ohom-kahesi nakara m mo, hito no, rei nara zu to mi togamu beki wo, ito kurusikere ba,
5.1.7 　「 承りぬ。いと悩ましくて、え聞こえさせず」
           「拝見しました。とても気分が悪くて、お返事申し上げられません」
           承りました。非常に身体（からだ）の苦しい日ですから、お返事は差し上げられませぬ。
         "Uketamahari nu. Ito nayamasiku te, e kikoyesase zu."
5.1.8 　とばかり書きつけたまへるを、「 あまり言少ななるかな」とさうざうしくて、をかしかりつる御けはひのみ恋しく思ひ出でらる。
           とだけお書きつけになっているのを、「あまりに言葉が少ないな」と物足りなく思って、美しかったご様子ばかりが恋しく思い出される。
           と中の君は書いた。これをあまりに短い手紙であると、物足らず寂しく思い、美しかった面影ばかりが恋しく思い出された。
         to bakari kakituke tamahe ru wo, "Amari kotozukuna naru kana!" to sauzausiku te, wokasikari turu ohom-kehahi nomi kohisiku omohi ide raru.
5.1.9 　 すこし世の中をも知りたまへるけにや、さばかりあさましくわりなしとは思ひたまへりつるものから、ひたぶるにいぶせくなどはあらで、いとらうらうじく恥づかしげなるけしきも添ひて、さすがになつかしく言ひこしらへなどして、出だしたまへるほどの心ばへなどを思ひ出づるも、ねたく悲しく、さまざまに心にかかりて、わびしくおぼゆ。何事も、いにしへにはいと多くまさりて思ひ出でらる。
           少しは男女の仲をご存知になったのだろうか、あれほどあきれてひどいとお思いになっていたが、一途に厭わしくはなく、たいそう立派にこちらが恥ずかしくなるような感じも加わって、はやり何といってもやさしく言いなだめなどして、お帰りになったときの心づかいを思い出すと、悔しく悲しく、いろいろと心にかかって、侘しく思われる。何事も、昔よりもたいそうたくさん立派になったと思い出される。
           人妻になったせいか、むやみに恐怖するふうは見せず、貴女らしい気品も多くなった姿で、闖入者を柔らかになつかしいふうに説いて退却させた才気などが思い出されるとともに、ねたましくも、悲しくもいろいろにその人のことばかりが思われる薫（かおる）は、自身ながらわびしく思った。
         Sukosi yononaka wo mo siri tamahe ru ke ni ya, sabakari asamasiku warinasi to ha omohi tamahe ri turu monokara, hitaburuni ibuseku nado ha ara de, ito raurauziku hadukasige naru kesiki mo sohi te, sasugani natukasiku ihi kosirahe nado si te, idasi tamahe ru hodo no kokorobahe nado wo omohi iduru mo, netaku kanasiku, samazama ni kokoro ni kakari te, wabisiku oboyu. Nanigoto mo, inisihe ni ha ito ohoku masari te omohi ide raru.
5.1.10 　「 何かは。この宮離れ果てたまひなば、我を頼もし人にしたまふべきにこそはあめれ。さても、あらはれて 心やすきさまにえあらじを、 忍びつつまた思ひます人なき、心のとまりにてこそはあらめ」
           「何かまうものか。この宮が離れておしまいになったならば、わたしを頼りとする人になさるにちがいなかろう。そうなったとしても、公然と気安く会うことはできないだろうが、忍ぶ仲ながらまたこの人以上の人はいない、最後の人となるであろう」
           落胆はする必要もない、宮の愛が薄くなってしまえば、あの人は自分ばかりをたよりにするはずである、しかし公然とは夫婦になれず、世間のはばかられる二人であろうが、隠れた恋人としておいても、自分は他に愛する婦人を作るまい、生涯（しょうがい）で唯一の妻とあの人を自分だけは思っていけるであろう
         "Nanikaha! Kono Miya kare hate tamahi na ba, ware wo tanomosibito ni si tamahu beki ni koso ha a' mere. Satemo, arahare te kokoroyasuki sama ni e ara zi wo, sinobi tutu mata omohi masu hito naki, kokoro no tomari nite koso ha ara me."
5.1.11 　など、ただこの事のみ、つとおぼゆるぞ、 けしからぬ心なるや。 さばかり心深げにさかしがりたまへど、男といふものの心憂かりけることよ。 亡き人の御悲しさは、言ふかひなきことにて、いとかく苦しきまではなかりけり。これは、よろづにぞ思ひめぐらされたまひける。
           などと、ただこのことばかりを、じっと考え続けていらっしゃるのは、よくない心であるよ。あれほど思慮深そうに賢人ぶっていらっしゃるが、男性というものは嫌なものであることよ。亡くなった人のお悲しみは、言ってもはじまらないことで、とてもこうまで苦しいことではなかった。今度のことは、あれこれと思案なさるのであった。
           などと、二条の院の夫人のことばかりを思っているというのもけしからぬ心である。反省している時、またその人に清い恋として告白している時には賢い人になっているのであるが、この人すら情けない愛欲から離れられないのは男性の悲哀である。大姫君の死は取り返しのならぬものであったが、その時には今ほど薫は心を乱していなかった。これは道義観さえ超（こ）えていろいろな未来の夢さえ描くものを心に持っていた。
         nado, tada kono koto nomi, tuto oboyuru zo, kesikara nu kokoro naru ya! Sabakari kokorohukage ni sakasigari tamahe do, wotoko to ihu mono no kokoroukari keru koto yo! Naki hito no ohom-kanasisa ha, ihukahinaki koto nite, ito kaku kurusiki made ha nakari keri. Kore ha, yoroduni zo omohi megurasa re tamahi keru.
5.1.12 　「 今日は、宮渡らせたまひぬ」
           「今日は、宮がお渡りあそばしました」
           この日は二条の院へ宮がおいでになった
         "Kehu ha, Miya watara se tamahi nu."
5.1.13 　など、人の言ふを聞くにも、後見の心は失せて、胸 うちつぶれて、いとうらやましくおぼゆ。
           などと、人が言うのを聞くにつけても、後見人の考えは消えて、胸のつぶれる思いで、羨ましく思われる。
           ということを聞いて、中の君の保護者をもって任ずる心はなくして、胸が嫉妬（しっと）にとどろき、宮をおうらやましくばかり薫は思った。
         nado, hito no ihu wo kiku ni mo, usiromi no kokoro ha use te, mune uti-tubure te, ito urayamasiku oboyu.
注釈444 | 昔よりはすこし細やぎて | 『完訳』は「以下、昨夜の中の君の印象」と注す。 | 5.1.1
注釈445 | 宇治にいと渡らまほしげに | 以下「渡しきこえてまし」まで、薫が中君の心中を思いやっている叙述。 | 5.1.2
注釈446 | まさに宮は許したまひてむや | 以下「思ふ心のゆくべき」まで、薫の心中の思い。 | 5.1.2
注釈447 | まだいと深き朝に御文あり | 後朝の文めかした差し出し方。 | 5.1.3
注釈448 | 立文にて | 正式の書状の形式。 | 5.1.3
注釈449 | いたづらに分けつる道の露しげみ--昔おぼゆる秋の空かな | 薫から中君への贈歌。「露」に涙を暗示する。 | 5.1.4
注釈450 | 御けしきの | 以下「聞こえさせむ方なく」まで、和歌に続く手紙文。 | 5.1.5
注釈451 | ことわり知らぬつらさのみなむ | 『源氏釈』は「身を知れば恨みぬものをなぞもかくことわり知らぬ涙なるらむ」（出典未詳）を指摘。 | 5.1.5
注釈452 | 例ならずと | 大島本は「れいならすと」とある。『集成』『完本』は諸本に従って「例ならず」と「と」を削除する。『新大系』は底本のまま「例ならずと」とする。 | 5.1.6
注釈453 | 承りぬいと悩ましくてえ聞こえさせず | 中君の返事。 | 5.1.7
注釈454 | あまり言少ななるかな | 薫の感想。以下、主語は薫。 | 5.1.8
注釈455 | すこし世の中をも知りたまへるけにや | 以下「ほどの御心ばへ」あたりまで、薫の心中の思いに即した叙述。末尾は地の文に流れる叙述。 | 5.1.9
注釈456 | 何かは | 以下「こそはあらめ」まで、薫の心中の思い。 | 5.1.10
注釈457 | 心やすきさまに | 大島本は「心やすきさまに」とある。『集成』『完本』は諸本に従って「心やすきさまには」と「は」を補訂する。『新大系』は底本のまま「心やすきさまに」とする。 | 5.1.10
注釈458 | 忍びつつまた思ひます人なき心のとまりにてこそはあらめ | 『集成』は「人目を忍ぶ仲ながらほかにこれ以上愛する人はいない最後の女性ということになるだろう」と訳す。 | 5.1.10
注釈459 | けしからぬ心なるや | 『完訳』は「以下、語り手の評言。思慮深くふるまう薫の内心に立ち入る」と注す。 | 5.1.11
注釈460 | さばかり心深げにさかしがりたまへど男といふものの心憂かりけることよ | 『集成』は「あれほど考え深そうに利口ぶっていらっしゃるけれども、世の男というものは何と情けないものなのでしょう。前の「けしからぬ心なるや」という草子地を受けて、薫とて世の例外ではないと、嘆いてみせる体の草子地」と注す。 | 5.1.11
注釈461 | 亡き人の御悲しさは | 『完訳』は「昔は大君が最愛の女だったが、今あらためて中の君に強く執着」と注す。 | 5.1.11
注釈462 | 今日は宮渡らせたまひぬ | 薫の家人の詞。 | 5.1.12
出典30 御けしきの心憂さ 身を知れば恨みぬものをなぞもかくことわり知らぬ涙なるらむ 源氏釈所引-出典未詳 5.1.5
校訂37 | いかさまにして | いかさまにして--いかさまし（し/＄）にして | 5.1.2
校訂38 | うちつぶれて | うちつぶれて--（/+うち<朱>）つふれて | 5.1.13
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第五章 中君の物語 中君、薫の後見に感謝しつつも苦悩す 第二段 匂宮、帰邸して、薫の移り香に不審を抱く

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
5
第五章　中君の物語　中君、薫の後見に感謝しつつも苦悩す
5 Tale of Naka-no-kimi Naka-no-kimi thanks for Kaoru and in agony to his kindnesses
5.2
第二段　匂宮、帰邸して、薫の移り香に不審を抱く
5-2 Nio-no-miya gets back to his home and daubts Kaoru's leaving perfume
5.2.1 　 宮は、日ごろになりにけるは、わが心さへ恨めしく思されて、にはかに 渡りたまへるなりけり。
           宮は、何日もご無沙汰しているのは、自分自身でさえ恨めしく思われなさって、急にお渡りになったのであった。
           宮は二、三日も六条院にばかりおいでになったのを、御自身の心ながらも恨めしく思召（おぼしめ）されてにわかにお帰りになったのである。
         Miya ha, higoro ni nari ni keru ha, waga kokoro sahe uramesiku obosa re te, nihakani watari tamahe ru nari keri.
5.2.2 　「 何かは、心隔てたるさまにも見えたてまつらじ。山里にと思ひ立つにも、頼もし人に思ふ人も、疎ましき心添ひたまへりけり」
           「何とか、心に隔てをおいているようにはお見せ申すまい。山里にと思い立つにつけても、頼りにしている人も、嫌な心がおありだったのだわ」
           もうこの運命は柔順に従うほかはない、恨んでいるとは宮にお見せすまい、宇治へ行こうとしても信頼する人にうとましい心ができているのであるからと中の君は思い、いよいよ右も左も頼むことのできない身になっていると思われ、どうしても自分は薄命な女なのであるとして、生きているうちはあるがままの境遇を認めておおようにしていようと、
         "Nanikaha, kokoro hedate taru sama ni mo miye tatematura zi. Yamazato ni to omohitatu ni mo, tanomosibito ni omohu hito mo, utomasiki kokoro sohi tamahe ri keri."
5.2.3 　と見たまふに、世の中いと所狭く思ひなられて、「 なほいと憂き身なりけり」と、「ただ消えせぬほどは ★、あるにまかせて、おいらかならむ」と思ひ果てて、いとらうたげに、うつくしきさまにもてなしてゐたまへれば、いとどあはれにうれしく思されて、日ごろのおこたりなど、限りなくのたまふ。
           とお思いになると、世の中がとても身の置き所なく思わずにはいられなくなって、「やはり嫌な身の上であった」と、「ただ死なない間は、生きているのにまかせて、おおらかにしていよう」と思いあきらめて、とてもかわいらしそうに美しく振る舞っていらっしゃるので、ますますいとしく嬉しくお思いになって、何日ものご無沙汰など、この上なくおっしゃる。
           こう決心をしたのであったから、可憐（かれん）に素直にして、嫉妬（しっと）も知らぬふうを見せていたから、宮はいっそう深い愛をお覚えになり、思いやりをうれしくお感じになって、おいでにならぬ間も忘れていたのではないということなどに言葉を尽くして夫人を慰めておいでになった。
         to mi tamahu ni, yononaka ito tokoroseku omohi nara re te, "Naho ito uki mi nari keri." to, "Tada kiye se nu hodo ha, aru ni makase te, oyiraka nara m." to omohi hate te, ito rautageni, utukusiki sama ni motenasi te wi tamahe re ba, itodo ahareni uresiku obosa re te, higoro no okotari nado, kagirinaku notamahu.
5.2.4 　御腹もすこしふくらかになりにたるに、かの恥ぢたまふしるしの帯の引き結はれたるほどなど、いとあはれに、まだかかる人を近くても見たまはざりければ、めづらしくさへ思したり。うちとけぬ所にならひたまひて、よろづのこと、心やすくなつかしく思さるるままに、おろかならぬ事どもを、尽きせず 契りのたまふを聞くにつけても、 かくのみ言よきわざにやあらむと、 あながちなりつる人の御けしきも思ひ出でられて、年ごろ あはれなる心ばへなどは思ひわたりつれど、 かかる方ざまにては、あれをもあるまじきことと思ふにぞ、この御行く先の頼めは、いでや、と思ひながらも、すこし耳とまりける。
           お腹も少しふっくらとなっていたので、あのお恥じらいになるしるしの腹帯が結ばれているところなど、たいそういじらしく、まだこのような人を近くに御覧になったことがないので、珍しくまでお思いになっていた。気の置けるところに居続けなさって、万事が、気安く懐かしくお思いになるままに、並々ならぬことを、尽きせず約束なさるのを聞くにつけても、こうして口先ばかり上手なのではないかと、無理なことを迫った方のご様子も思い出されて、長年親切な気持ちと思い続けていたが、このようなことでは、あの方も許せないと思うと、この方の将来の約束は、どうかしら、と思いながらも、少しは耳がとまるのであった。
           腹部も少し高くなり、恥ずかしがっている腹帯の衣服の上に結ばれてあるのにさえ心がお惹（ひ）かれになった。まだ妊娠した人を直接お知りにならぬ方であったから、珍しくさえお思いになった。何事もきれいに整い過ぎた新居においでになったあとで、ここにおいでになるのはすべての点で気安く、なつかしくお思われになるままに、こまやかな将来の日の誓いを繰り返し仰せになるのを聞いていても中の君は、男は皆口が上手（じょうず）で、あの無理な恋を告白した人も上手に話をしたと薫のことを思い出して、今までも情けの深い人であるとは常に思っていたが、ああしたよこしまな恋に自分は好意を持つべくもないと思うことによって、宮の未来のお誓いのほうは、そのとおりであるまいと思いながらも少し信じる心も起こった。
         Ohom-hara mo sukosi hukuraka ni nari ni taru ni, kano hudi tamahu sirusi no obi no hiki-yuha re taru hodo nado, ito ahareni, mada kakaru hito wo tikaku te mo mi tamaha zari kere ba, medurasiku sahe obosi tari. Utitoke nu tokoro ni narahi tamahi te, yorodu no koto, kokoroyasuku natukasiku obosa ruru mama ni, orokanara nu koto-domo wo, tuki se zu tigiri notamahu wo kiku ni tuke te mo, kaku nomi koto yoki waza ni ya ara m to, anagati nari turu hito no mi-kesiki mo omohi ide rare te, tosigoro ahare naru kokorobahe nado ha omohi watari ture do, kakaru kata zama nite ha, are wo mo arumaziki koto to omohu ni zo, kono ohom-yukusaki no tanome ha, ideya, to omohi nagara mo, sukosi mimi tomari keru.
5.2.5 　「 さても、あさましくたゆめたゆめて、入り来たりしほどよ。 昔の人に疎くて過ぎにしことなど語りたまひし心ばへは、げにありがたかりけりと、なほうちとくべくはた、あらざりけりかし」
           「それにしても、あきれるくらいに油断させておいて、入って来たことよ。亡くなった姉君と関係なく終わってしまったことなどお話になった気持ちは、なるほど立派であったと、やはり気を許すことはあってはならないのだった」
           それにしてもああまで油断をさせて自分の室の中へあの人がはいって来た時の驚かされようはどうだったであろう、姉君の意志を尊重して夫婦の結合は遂げなかったと話していた心持ちは、珍しい誠意の人と思われるのであるが、あの行為を思えば自分として気の許される人ではないと、
         "Satemo, asamasiku tayume tayume te, iri kitari si hodo yo! Mukasi-no-Hito ni utoku te sugi ni si koto nado katari tamahi si kokorobahe ha, geni arigatakari keri to, naho utitoku beku hata, ara zari keri kasi."
5.2.6 　など、いよいよ心づかひせらるるにも、久しくとだえたまはむことは、 いともの恐ろしかるべくおぼえたまへば、 言に出でては言はねど、過ぎぬる方よりは、すこしまつはしざまにもてなしたまへるを、宮はいとど限りなくあはれと思ほしたるに、 かの人の御移り香の、いと深くしみたまへるが、世の常の香の香に入れ薫きしめたるにも似ず、しるき匂ひなるを、その道の人にしおはすれば、あやしととがめ出でたまひて、いかなりしことぞと、けしきとりたまふに、ことのほかにもて離れぬことにしあれば、言はむ方なくわりなくて、いと苦しと思したるを、
           などと、ますます心配りがされるにつけても、久しくご無沙汰が続きなさることは、とても何となく恐ろしいように思われなさるので、口に出して言わないが、今までよりは、少し引きつけるように振る舞っていらっしゃるのを、宮はますますこの上なくいとしいとお思いになっていらっしゃると、あの方の御移り香が、たいそう深く染みていらっしゃるのが、世の常の香をたきしめたのと違って、はっきりとした薫りなのを、その道の達人でいらっしゃるので、妙だと不審をいだきなさって、どうしたことかと、様子を伺いなさるので、見当外れのことでもないので、言いようもなく困って、ほんとうにつらいとお思いになっていらっしゃるのを、
           中の君はいよいよ男の危険性に用心を感じるにつけても、宮がながく途絶えておいでにならぬことになれば恐ろしいと思われ、言葉には出さないのであるが、以前よりも少し宮へ甘えた心になっていたために、宮はなお可憐に思召され、心を惹（ひ）かれておいでになったが、深く夫人にしみついている中納言のにおいは、薫香（くんこう）をたきしめたのには似ていず特異な香であるのを、においというものをよく研究しておいでになる宮であったから、それとお気づきになって、奇怪なこととして、何事かあったのかと夫人を糺（ただ）そうとされる。宮の疑っておいでになることと事実とはそうかけ離れたものでもなかったから、何ともお答えがしにくくて、苦しそうに沈黙しているのを御覧になる宮は、
         nado, iyoiyo kokorodukahi se raruru ni mo, hisasiku todaye tamaha m koto ha, ito mono-osorosikaru beku oboye tamahe ba, kotoni ide te ha iha ne do, sugi nuru kata yori ha, sukosi matuhasi zama ni motenasi tamahe ru wo, Miya ha itodo kagiri naku ahare to omohosi taru ni, kano Hito no ohom-uturiga no, ito hukaku simi tamahe ru ga, yo no tune no kau no ka ni ire takisime taru ni mo ni zu, siruki nihohi naru wo, sono miti no hito ni si ohasure ba, ayasi to togame ide tamahi te, ikanari si koto zo to, kesiki tori tamahu ni, koto no hoka ni mote-hanare nu koto ni si are ba, ihamkatanaku warinaku te, ito kurusi to obosi taru wo,
5.2.7 　「 さればよ。かならずさることはありなむ。よも、ただには思はじ、と思ひわたることぞかし」
           「そうであったか。きっとそのようなことはあるにちがいない。よもや、平気でいられるはずがない、とずっと思っていたことだ」
           自分の想像することはありうべきことだ、よも無関心ではおられまいと始終自分は思っていたのである
         "Sarebayo. Kanarazu saru koto ha ari na m. Yo mo, tada ni ha omoha zi, to omohi wataru koto zo kasi."
5.2.8 　と御心騷ぎけり。 さるは、単衣の御衣なども、脱ぎ替へたまひてけれど、あやしく心より外にぞ身にしみにける。
           とお心が騒ぐのだった。その実、単衣のお召し物類は、脱ぎ替えなさっていたが、不思議と意外にも身にしみついていたのであった。
           とお胸が騒いだ。薫のにおいは中の君が下の単衣（ひとえ）なども昨夜のとは脱ぎ替えていたのであるが、その注意にもかかわらず全身に沁（し）んでいたのである。
         to mi-kokoro sawagi keri. Saruha, hitohe no ohom-zo nado mo, nugi kahe tamahi te kere do, ayasiku kokoro yori hoka ni zo mi ni simi ni keru.
5.2.9 　「 かばかりにては、残りありてしもあらじ」
           「こんなに薫っていては、何もかも許したのであろう」
           「あなたの苦しんでいるところを見ると、進むところへまで進んだことだろう」
         "Kabakari ni te ha, nokori ari te simo ara zi."
5.2.10 　と、よろづに聞きにくくのたまひ続くるに、心憂くて、身ぞ置き所なき。
           と、すべてに聞きにくくおっしゃり続けるので、情けなくて、身の置き所もない。
           とお言いになり、追究されることで夫人は情けなく、身の置き所もない気がした。
         to, yoroduni kiki nikuku notamahi tudukuru ni, kokorouku te, mi zo okidokoro naki.
5.2.11 　「 思ひきこゆるさまことなるものを、 我こそ先になど、かやうに うち背く際はことにこそあれ。また御心おきたまふばかりのほどやは経ぬる。思ひの外に憂かりける御心かな」
           「お愛し申し上げているのは格別なのに、捨てられるなら自分から先になどと、このように裏切るのは身分の低い者のすることです。また隔て心をお置きになるほどご無沙汰をしたでしょうか。意外にもつらいお心ですね」
           「私の愛はどんなに深いかしれないのに、私が二人の妻を持つようになったからといって、自分も同じように自由に人を愛しようというようなことは身分のない者のすることですよ。そんなに私が長く帰って来ませんでしたか、そうでもないではありませんか。私の信じていたよりも愛情の淡（うす）いあなただった」
         "Omohi kikoyuru sama koto naru mono wo, ware koso saki ni nado, kayau ni uti-somuku kiha ha koto ni koso are. Mata mi-kokorooki tamahu bakari no hodo ya ha he nuru. Omohi no hoka ni ukari keru mi-kokoro kana!"
5.2.12 　と、 すべてまねぶべくもあらず、いとほしげに聞こえたまへど ★、ともかくもいらへたまはぬさへ、いとねたくて、
           と、何から何まで語り伝えることができないくらい、とてもお気の毒な申し上げようをなさるが、何ともお返事申し上げなさらないのまでが、まことに憎らしくて、
           などとお責めになるのである。愛する心からこうも思われるのであるというふうにお訊（き）きになっても、ものを言わずにいる中の君に嫉妬（しっと）をあそばして、
         to, subete manebu beku mo ara zu, itohosigeni kikoye tamahe do, tomokakumo irahe tamaha nu sahe, ito netaku te,
5.2.13 　「 また人に馴れける袖の移り香を
     わが身にしめて恨みつるかな」 		　「他の人に親しんだ袖の移り香か
    わが身にとって深く恨めしいことだ」 		　　またびとになれける袖（そで）の移り香を
    わが身にしめて恨みつるかな
         "Mata hito ni nare keru sode no uturiga wo
waga mi ni sime te urami turu kana
5.2.14 　女は、あさましくのたまひ続くるに、言ふべき方もなきを、いかがは、とて、
           女方は、ひどいおっしゃりようが続くので、何ともお返事できないでいるが、黙っているのもどうかしら、と思って、
           とお言いになった。夫人は身に覚えのない罪をきせておいでになる宮に弁明もする気にならずに、「あなたの誤解していらっしゃることについて何と申し上げていいかわかりません。
         Womna ha, asamasiku notamahi tudukuru ni, ihu beki kata mo naki wo, ikagaha, tote,
5.2.15 　「 みなれぬる中の衣と頼めしを
     かばかりにてやかけ離れなむ」 		　「親しみ信頼してきた夫婦の仲も
    この程度の薫りで切れてしまうのでしょうか」 		　　見なれぬる中の衣と頼みしを
    かばかりにてやかけ離れなん」
         "Minare nuru naka no koromo to tanome si wo
kabakari nite ya kake hanare na m
5.2.16 　とて、うち泣きたまへるけしきの、限りなくあはれなるを見るにも、「かかればぞかし」と、 いと心やましくて、我もほろほろとこぼしたまふぞ、 色めかしき御心なるや。まことにいみじき過ちありとも、ひたぶるにはえぞ疎み果つまじく、らうたげに心苦しきさまのしたまへれば、えも怨み果てたまはず、のたまひさしつつ、かつはこしらへきこえたまふ。
           と言って、お泣きになる様子が、この上なくかわいそうなのを見るにつけても、「これだからこそ」と、ますますいらいらして、自分もぽろぽろと涙を流しなさるのは、色っぽいお心だこと。ほんとうに大変な過ちがあったとしても、一途には疎みきれない、かわいらしくおいたわしい様子をしていらっしゃるので、最後まで恨むこともおできになれず、途中で言いさしなさっては、その一方ではお宥めすかしなさる。
           と言って泣いていた。その様子の限りなく可憐（かれん）であるのを宮は御覧になっても、こんな魅力が中納言を惹（ひ）きつけたのであろうとお思いになり、いっそうねたましくおなりになり、御自身もほろほろと涙をおこぼしになったというのは女性的なことである。どんな過失が仮にあったとしても、この人をうとんじてしまうことはできないふうな、美しいいたいたしい中の君の姿に、恨みをばかり言っておいでになることができずに、宮は歎いている人の機嫌（きげん）を直させるために言い慰めもしておいでになった。
         tote, uti-naki tamahe ru kesiki no, kagirinaku ahare naru wo miru ni mo, "Kakare ba zo kasi." to, ito kokoroyamasiku te, ware mo horohoro to kobosi tamahu zo, iromekasiki mi-kokoro naru ya! Makotoni imiziki ayamati ari tomo, hitaburuni ha e zo utomi hatu maziku, rautageni kokorogurusiki sama no si tamahe re ba, e mo urami hate tamaha zu, notamahi sasi tutu, katu ha kosirahe kikoye tamahu.
注釈463 | 宮は日ごろになりにけるは | 匂宮は中君のもとに何日も行っていない日が続いた。 | 5.2.1
注釈464 | 何かは | 以下「心添ひたまへりけり」まで、中君の心中の思い。『完訳』は「「何かは」は開き直った気持。当初から人に苦渋の心を見すかされまいと自己制御」と注す。 | 5.2.2
注釈465 | なほいと憂き身なりけりとただ消えせぬほどは | 『源氏釈』は「憂きながら消えせぬものは身なりけりうらやましきは水の泡かな」（拾遺集哀傷、一三一三、中務）を指摘。 | 5.2.3
注釈466 | かくのみ言よきわざにやあらむ | 中君の心中の思い。 | 5.2.4
注釈467 | あながちなりつる人 | 薫。昨夜の態度をさしていう。 | 5.2.4
注釈468 | あはれなる心ばへなどは | 大島本は「心はへなとハ」とある。『集成』『完本』は諸本に従って「心ばへとは」と「な」を削除する。『新大系』は底本のまま「心ばへなどは」とする。 | 5.2.4
注釈469 | かかる方ざまにては | 『集成』は「こうした男女の情がからまっていては」と訳す。 | 5.2.4
注釈470 | さてもあさましく | 以下「あらざりけりかし」まで、中君の心中の思い。 | 5.2.5
注釈471 | 昔の人に疎くて過ぎにしことなど | 大君と肉体関係なく過ごしたことをいう。 | 5.2.5
注釈472 | いともの恐ろしかるべくおぼえたまへば | 『集成』は「宮の不在中の薫の接近を恐れる気持」と注す。 | 5.2.6
注釈473 | 言に出でては言はねど | 大島本は「ことにいてゝハ」とある。『集成』『完本』は諸本に従って「言に出でて」と「は」を削除する。『新大系』は底本のまま「言に出でては」とする。 | 5.2.6
注釈474 | かの人の御移り香 | 薫の移り香。 | 5.2.6
注釈475 | さればよ | 以下「思ひわたることぞかし」まで、匂宮の思い。 | 5.2.7
注釈476 | さるは単衣の御衣なども | 以下「身にしみにける」まで、語り手の説明。『湖月抄』は「草子地也」と指摘。『集成』は「以下、匂宮に疑われぬように、中の君は用心して下着の単なども着がえていられたのだが、と事情を説明する草子地」と注す。 | 5.2.8
注釈477 | かばかりにては残りありてしもあらじ | 匂宮の詞。 | 5.2.9
注釈478 | 思ひきこゆるさま | 以下「憂かりける御心かな」まで、匂宮の詞。 | 5.2.11
注釈479 | 我こそ先になど | 『花鳥余情』は「人よりは我こそ先に忘れなめつれなきをしも何か頼まむ」（古今六帖四、恨みず）を指摘。 | 5.2.11
注釈480 | うち背く際はことにこそあれ | 裏切るのは身分の違った女即ち卑しい身分の女がすることですよ、の意。 | 5.2.11
注釈481 | すべてまねぶべくもあらず、いとほしげに聞こえたまへど | 『休聞抄』は「双にかゝんやうなきと也」と指摘。語り手の言い訳を交えた叙述。 | 5.2.12
注釈482 | また人に馴れける袖の移り香を--わが身にしめて恨みつるかな | 匂宮から中君への贈歌。「馴れ」「袖」縁語。「恨み」に「裏」を響かせ、「袖」との縁、また「心」を響かせて、「あなたの心を見てしまった」の意を言外に匂わす。 | 5.2.13
注釈483 | みなれぬる中の衣と頼めしを--かばかりにてやかけ離れなむ | 大島本は「たのめしを」とある。『集成』『完本』は諸本に従って「頼みしを」と校訂する。『新大系』は底本のまま「たのめしを」とする。中君の匂宮への返歌。「馴れ」の語句を用いて返す。「馴れ」「衣」縁語。「かばかり」に「香」を掛ける。 | 5.2.15
注釈484 | いと心やましくて | 大島本は「いと」とある。『集成』『完本』は諸本に従って「いとど」と校訂する。『新大系』は底本のまま「いと」とする。 | 5.2.16
注釈485 | 色めかしき御心なるや | 三光院は「草子地の評歟」と指摘。『集成』は「薫と中の君の情事を疑いないものとする匂宮の性癖を批評する体の草子地」。『完訳』は「語り手の評。匂宮の、多感な人に特有の猜疑心をいう」と注す。 | 5.2.16
出典31 なほいと憂き身なりけり 憂きながら消えせぬ物は身なりけりうらやましきは水の泡かな 拾遺集哀傷-一三一三　中務 5.2.3
校訂39 | 渡りたまへる | 渡りたまへる--わたりぬ（ぬ/＃）給へる | 5.2.1
校訂40 | 契りのたまふ | 契りのたまふ--ちきり給（給/＄）のたまふ | 5.2.4
校訂41 | たまへど | たまへど--給へとも（も/＃<朱>） | 5.2.12
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第五章 中君の物語 中君、薫の後見に感謝しつつも苦悩す 第三段 匂宮、中君の素晴しさを改めて認識

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
5
第五章　中君の物語　中君、薫の後見に感謝しつつも苦悩す
5 Tale of Naka-no-kimi Naka-no-kimi thanks for Kaoru and in agony to his kindnesses
5.3
第三段　匂宮、中君の素晴しさを改めて認識
5-3 Nio-no-miya renews his understanding to Naka-no-kimi's fineness
5.3.1 　またの日も、心のどかに大殿籠もり起きて、御手水、御粥などもこなたに参らす。 御しつらひなども、さばかりかかやくばかり、高麗、唐土の錦綾を裁ち重ねたる目移しには、世の常にうち馴れたる心地して、 人びとの姿も、萎えばみたるうち混じりなどして、いと静かに見まはさる。
           翌日も、ゆっくりとお起きになって、御手水や、お粥などをこちらの部屋で召し上がる。お部屋飾りなども、あれほど輝くほどの、高麗や、唐土の錦綾を何枚も重ねているのを見た目には、世間普通の気がして、女房たちの姿も、糊気のとれたのが混じったりなどして、たいそうひっそりとした感じに見回される。
           翌朝もゆるりと寝ておいでになって、お起きになってからは手水（ちょうず）も朝の粥（かゆ）もこちらでお済ませになった。座敷の装飾も六条院の新婦の居間の輝くばかり朝鮮、支那（しな）の錦（にしき）で装飾をし尽くしてある目移しには、なごやかな普通の家の居ごこちよさをお覚えになって、女房の中には着疲れさせた服装のも混じっていたりして、静かに見まわされる空気が作られていた。
         Mata no hi mo, kokoro nodokani ohotonogomori oki te, ohom-teudu, ohom-kayu nado mo konata ni mawirasu. Ohom-siturahi nado mo, sabakari kakayaku bakari, Koma, Morokosi no nisiki aya wo tati kasane taru me utusi ni ha, yo no tuneni uti-nare taru kokoti si te, hitobito no sugata mo, nayebami taru uti-maziri nado si te, ito sidukani mi mahasa ru.
5.3.2 　君は、なよよかなる薄色どもに、撫子の細長重ねて、うち乱れたまへる御さまの、 何事もいとうるはしく、ことことしきまで盛りなる人の 御匂ひ、何くれに 思ひ比ぶれど、気劣りてもおぼえず、なつかしくをかしきも、 心ざしのおろかならぬに恥なきなめりかし。まろにうつくしく肥えたりし人の、すこし細やぎたるに、色はいよいよ白くなりて、あてにをかしげなり。
           女君は、柔らかな薄紫の袿に、撫子の細長を襲着して、寛いでいらっしゃるご様子が、何事もたいそう凛々しく、仰々しいまでに盛りの方の装いが、何かと比較されるが、劣っているようにも思われず、親しみがあり美しいのも、愛情が並々でないために劣るところがないのであろう。まるまるとかわいらしく太った方が、少し細やかになっているが、肌色はますます白くなって、上品で魅力的である。
           夫人は柔らかな淡紫（うすむらさき）などの上に、撫子（なでしこ）色の細長をゆるやかに重ねていた。何一つ整然としていぬものもないような盛りの美人の新婦に比べてごらんになっても、劣ったともお思われにならず、なつかしい美しさの覚えられるというのは宮の御愛情に相当する人というべきであろう。円（まる）く肥えていた人であったが、少しほっそりとなり、色はいよいよ白くて上品に美しい中の君であった。
         Kimi ha, nayoyoka naru usuiro-domo ni, nadesiko no hosonaga kasane te, uti-midare tamahe ru ohom-sama no, nanigoto mo ito uruhasiku, kotokotosiki made sakari naru hito no ohom-nihohi, nanikure ni omohi kurabure do, keotori te mo oboye zu, natukasiku wokasiki mo, kokorozasi no orokanara nu ni hadi naki na' meri kasi. Maro ni utukusiku koye tari si hito no, sukosi hosoyagi taru ni, iro ha iyoiyo siroku nari te, ate ni wokasige nari.
5.3.3 　かかる御移り香などのいちじるからぬ折だに、愛敬づきらうたきところなどの、なほ人には多くまさりて思さるるままには、
           このような移り香などがはっきりしない時でさえ、愛嬌があってかわいらしいところなどが、やはり誰よりも多くまさってお思いになるので、
           怪しい疑いを起こさせるにおいなどのついていなかった常の時にも、愛嬌（あいきょう）のある可憐な点はだれよりもすぐれていると見ておいでになった人であるから、
         Kakaru ohom-uturiga nado no itizirukara nu wori dani, aigyauduki rautaki tokoro nado no, naho hito ni ha ohoku masari te obosa ruru mama ni ha,
5.3.4 　「 これをはらからなどにはあらぬ人の、気近く言ひかよひて、事に触れつつ、おのづから声けはひをも聞き 見馴れむは、いかでかただにも思はむ。 かならずしか思しぬべきことなるを」
           「この人を兄弟などでない人が、身近で話を交わして、何かにつけて、自然と声や気配を聞いたり見たりしつけると、どうして平気でいられよう。きっと心を動かすことであろうよ」
           この人を兄弟でもない男性が親しい交際をして自然に声も聞き、様子もうかがえる時もあっては、どうして無関心でいられよう、必ず結果は恋を覚えることになるであろう
         "Kore wo harakara nado ni ha ara nu hito no, kedikaku ihi kayohi te, koto ni hure tutu, onodukara kowe kehahi wo mo kiki minare m ha, ikadeka tada ni mo omoha m. Kanarazu sika obosi nu beki koto naru wo."
5.3.5 　と、わがいと隈なき御心ならひに思し知らるれば、常に心をかけて、「 しるきさまなる文などやある」と、近き御厨子、小唐櫃などやうのものをも、さりげなくて探したまへど、さるものもなし。ただ、いとすくよかに言少なにて、なほなほしきなどぞ、わざともなけれど、ものにとりまぜなどしてもあるを、「 あやし。なほ、いとかうのみはあらじかし」と疑はるるに、いとど今日はやすからず思さるる、 ことわりなりかし。
           と、自分のたいそう気の回るご性分からお思い知られるので、常に気をつけて、「はっきりと分かるような手紙などがあるか」と、近くの御厨子や、唐櫃などのような物までを、さりげない様子をしてお探しになるが、そのような物はない。ただ、たいそうきっぱりした言葉少なで、平凡な手紙などが、わざわざというのではないが、何かと一緒になってあるのを、「妙だ。やはり、とてもこれだけではあるまい」と疑われるので、ますます今日は平気でいられないのも、もっともなことである。
           と、宮は御自身の好色な心から想像をあそばして、これまでから恋をささやく明らかな証（あかし）の見える手紙などは来ていぬかとお思いになり、夫人の居間の中の飾り棚（だな）や小さい唐櫃（からびつ）などというものの中をそれとなくお捜しになるのであったが、そんなものはない。ただまじめなことの書かれた短い、文学的でもないようなものは、人に見せぬために別にもしてなくて、物に取り混ぜてあったのを発見あそばして、不思議である、こんな用事を言うものにとどまるはずはないとお疑いの起こることで今日のお心が冷静にならないのも道理である。
         to, waga ito kumanaki mi-kokoro narahi ni obosi sira rure ba, tuneni kokoro wo kake te, "Siruki sama naru humi nado ya aru?" to, tikaki midusi, karabitu nado yau no mono wo mo, sarigenaku te sagasi tamahe do, saru mono mo nasi. Tada, ito sukuyokani koto sukuna nite, nahonahosiki nado zo, wazato mo nakere do, mono ni tori maze nado si te mo aru wo, "Ayasi. Naho, ito kau nomi ha ara zi kasi." to utagaha ruru ni, itodo kehu ha yasukara zu obosa ruru, kotowari nari kasi.
5.3.6 　「 かの人のけしきも、心あらむ女の、あはれと思ひぬべきを、 などてかは、ことの他にはさし放たむ。いとよきあはひなれば、かたみにぞ思ひ交はすらむかし」
           「あの人の様子も、情趣を解する女が、素晴らしいと思うにちがいないので、どうしてか、心外な人と思って放っておこう。ちょうど似合いの二人なので、お互いに思いを交わし合うことだろう」
           夫人が魅力を持つばかりでなく中納言の姿もまた趣味の高い女が興味を覚えるのに十分なものであるから、愛に報いぬはずはない、よい一対の男女であるから、相思の仲にもなるであろう
         "Kano hito no kesiki mo, kokoro ara m womna no, ahare to omohi nu beki wo, nadote kaha, koto no hoka ni ha sasi-hanata m. Ito yoki ahahi nare ba, katamini zo omohi kahasu ram kasi."
5.3.7 　と思ひやるぞ、わびしく腹立たしくねたかりける。なほ、いとやすからざりければ、その日もえ出でたまはず。六条院には、御文をぞ 二度三度たてまつりたまふを、
           と想像すると、侘しく腹立たしく悔しいのであった。やはり、とても安心していられなかったので、その日もお出かけになることができない。六条院には、お手紙を二度三度差し上げなさるが、
           と、こんな御想像のされるために、宮はわびしく腹だたしく、ねたましくお思いになった。不安なお気持ちが静まらぬため、その日も二条の院にとどまっておいでになることになり、六条院へはお手紙の使いを二、三度お出しになった。
         to omohiyaru zo, wabisiku haradatasiku netakari keru. Naho, ito yasukara zari kere ba, sono hi mo e ide tamaha zu. Rokudu-no-win ni ha, ohom-humi wo zo hutatabi mitabi tatematuri tamahu wo,
5.3.8 　「 いつのほどに積もる御言の葉ならむ」
           「いつのまに積もるお言葉なのだろう」
           わずかな時間のうちにもそうも言っておやりになるお言葉が積もるのか
         "Itu no hodo ni tumoru ohom-kotonoha nara m?"
5.3.9 　とつぶやく老い人どもあり。
           とぶつぶつ言う老女連中もいる。
           と老いた女房などは陰口を申していた。
         to tubuyaku Oyibito-domo ari.
注釈486 | 御しつらひなどもさばかりかかやくばかり | 六の君の部屋飾りを思い起こして中君の部屋のしつらいと比較。 | 5.3.1
注釈487 | 人びとの姿も | 中君付の女房。 | 5.3.1
注釈488 | 何事もいとうるはしく | 以下「御匂ひ」まで、六の君の描写。 | 5.3.2
注釈489 | 心ざしのおろかならぬに恥なきなめりかし | 『集成』は「草子地」。『完訳』は「語り手の推測」と注す。 | 5.3.2
注釈490 | これをはらからなどには | 以下「思しぬべきことなるを」まで、匂宮の心中の思い。 | 5.3.4
注釈491 | かならずしか思しぬべきことなるを | 大島本は「おほしぬへき」とある。『集成』『完本』は諸本に従って「おぼえぬべき」と校訂する。『新大系』は底本のまま「おぼしぬべき」とする。『完訳』は「恋着の気持を抱くだろう。今までも、中の君周辺を警戒してきた、の気持。薫にも注意している」と注す。 | 5.3.4
注釈492 | しるきさまなる文などやある | 『完訳』は「情交関係のはっきり分る手紙」と注す。 | 5.3.5
注釈493 | あやしなほいとかうのみはあらじかし | 匂宮の思い。 | 5.3.5
注釈494 | ことわりなりかし | 『孟津抄』は「草子地也」。『完訳』は「宮の疑心も当然。語り手の評言」と注す。 | 5.3.5
注釈495 | かの人のけしきも | 以下「思ひ交はすらむ」まで、匂宮の思い。 | 5.3.6
注釈496 | などてかはことの他にはさし放たむ | 『完訳』は「中の君もどうして心外のこととして薫をはねつけよう。彼女の側にも密会の意志があったとする」と注す。 | 5.3.6
注釈497 | 二度三度たてまつりたまふを | 大島本は「たてまつり給ふ」とある。『集成』『完本』は諸本に従って「奉れたまふ」と校訂する。『新大系』は底本のまま「たてまつり給ふ」とする。 | 5.3.7
注釈498 | いつのほどに積もる御言の葉ならむ | 中君付きの老女房の詞。「積もる」「葉」縁語。落葉が積もる。 | 5.3.8
校訂42 | 御匂ひ | 御匂ひ--御（御/＆御）にほ（にほ/＃にほ<朱>）ひ | 5.3.2
校訂43 | 思ひ比ぶれど | 思ひ比ぶれど--思くらふれは（は/＃<朱>）と | 5.3.2
校訂44 | 見馴れむ | 見馴れむ--見なん（ん/＃）れん | 5.3.4
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第五章 中君の物語 中君、薫の後見に感謝しつつも苦悩す 第四段 薫、中君に衣料を贈る

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
5
第五章　中君の物語　中君、薫の後見に感謝しつつも苦悩す
5 Tale of Naka-no-kimi Naka-no-kimi thanks for Kaoru and in agony to his kindnesses
5.4
第四段　薫、中君に衣料を贈る
5-4 Kaoru presents clothes to Naka-no-kimi
5.4.1 　中納言の君は、かく宮の籠もりおはするを 聞くにしも、心やましくおぼゆれど、
           中納言の君は、このように宮が籠もっておいでになるのを聞くにも、癪に思われるが、
           中納言はこんなに宮が二条の院にとどまっておいでになることを聞いても苦しみを覚えるのであったが、
         Tiunagon-no-Kimi ha, kaku Miya no komori ohasuru wo kiku ni simo, kokoroyamasiku oboyure do,
5.4.2 　「 わりなしや。これはわが心のをこがましく悪しきぞかし。うしろやすくと思ひそめてしあたりのことを、かくは思ふべしや」
           「しかたのないことだ。これは自分の心が馬鹿らしく悪いことだ。安心な後見人としてお世話し始めた方のことを、このように思ってよいことだろうか」
           自分は誤っている、愚かな情炎を燃やしてはよろしくない、そうした愛でない清い愛で助けようと決心していた人に対して、思うべからぬことを思ってはならぬ
         "Warinasi ya! Kore ha waga kokoro no wokogamasiku asiki zo kasi. Usiroyasuku to omohi some te si atari no koto wo, kaku ha omohu besi ya!"
5.4.3 　と、 しひてぞ思ひ返して、「 さはいへど、え思し捨てざめりかし」と、うれしくもあり、「 人びとのけはひなどの、なつかしきほどに萎えばみためりしを」と思ひやりたまひて、 母宮の御方に参りたまひて、
           と無理に反省して、「そうは言ってもお捨てにはならないようだ」と、嬉しくもあり、「女房たちの様子などが、やさしい感じに着古した感じのようだ」と思いやりなさって、母宮の御方にお渡りになって、
           としいて思い返し、このままにしていても、自分の気持ちは汲んでくれる人に違いないという自信の持てるのがうれしかった。女房たちの衣服がなつかしい程度に古びかかっていたようであったのを思って、母宮のお居間へ行き、
         to, sihite zo omohi kahesi te, "Saha ihe do, e obosi sute za' meri kasi." to, uresiku mo ari, "Hitobito no kehahi nado no, natukasiki hodo ni nayebami ta' meri si wo." to omohiyari tamahi te, Haha-Miya-no-Ohomkata ni mawiri tamahi te,
5.4.4 　「 よろしきまうけのものどもやさぶらふ。使ふべきこと」
           「適当な出来合いの衣類はございませんか。使いたいことが」
           「品のよい女物で、お手もとにできているのがあるでしょうか、少し入り用なことがあるのです」
         "Yorosiki mauke no mono-domo ya saburahu? Tukahu beki koto."
5.4.5 　 など申したまへば、
           などと申し上げなさると、
           とお尋ねすると、
         nado mausi tamahe ba,
5.4.6 　「 例の、立たむ月の法事の料に、白きものどもやあらむ。染めたるなどは、今はわざともしおかぬを、急ぎてこそせさせめ」
           「例の、来月の御法事の布施に、白い物はありましょう。染めた物などは、今は特別に置いておかないので、急いで作らせましょう」
           「例年の法事は来月ですから、その日の用意の白い生地などがあるだろうと思います。染めたものなどは平生たくさんは私の所に置いてないから、急いで作らせましょう」
         "Rei no, tata m tuki no hohuzi no reu ni, siroki mono-domo ya ara m. Some taru nado ha, ima ha wazato mo si oka nu wo, isogi te koso se sase me."
5.4.7 　とのたまへば、
           とおっしゃるので、
           宮はこうお答えになった。
         to notamahe ba,
5.4.8 　「 何か。ことことしき用にもはべらず。さぶらはむにしたがひて」
           「構いません。仰々しい用事でもございません。ありあわせで結構です」
           「それには及びません。たいそうなことにいるのではありませんから、できているものでけっこうです」
         "Nanika? Kotokotosiki you ni mo habera zu. Saburaha m ni sitagahi te."
5.4.9 　とて、御匣殿などに問はせたまひて、女の装束どもあまた領に、細長どもも、ただあるにしたがひて、ただなる絹綾などとり具したまふ。 みづからの御料と思しきには、わが御料にありける紅の擣目なべて ならぬに、白き綾どもなど、あまた重ねたまへるに、袴の具はなかりけるに、 いかにしたりけるにか、腰の一つあるを、引き結び加へて、
           と言って、御匣殿などにお問い合わせになって、女の装束類を何領もに、細長類も、ありあわせで、染色してない絹や綾などをお揃えになる。ご本人のお召し物と思われるのは、自分のお召し物にあった紅の砧の擣目の美しいものに、幾重もの白い綾など、たくさんお重ねになったが、袴の付属品はなかったので、どういうふうにしたのか、腰紐が一本あったのを、結びつけなさって、
           と薫（かおる）は申し上げて、裁縫係りの者の所へ尋ねにやりなどして、女の装束幾重ねと、美しい細長などをありあわせのまま使うことにして、下へ着る絹や綾（あや）なども皆添え、自身の着料にできていた紅（あか）い糊絹（のりぎぬ）の槌目（つちめ）の仕上がりのよい物、白い綾の服の幾重ねへ添えたく思った袴（はかま）の地がなくて付け腰だけが一つあったのを、結んで加える時に、それへ、
         tote, MiKusigedono nado ni toha se tamahi te, womna no sauzoku-domo amata kudari ni, hosonaga-domo mo, tada aru ni sitagahi te, tada naru kinu aya nado tori gusi tamahu. Midukara no goreu to obosiki ni ha, waga goreu ni ari keru kurenawi no utime nabete nara nu ni, siroki aya-domo nado, amata kasane tamahe ru ni, hakama no gu ha nakari keru ni, ikani si tari keru ni ka, kosi no hitotu aru wo, hiki-musubi kuhahe te,
5.4.10 　「 結びける契りことなる下紐を
     ただ一筋に恨みやはする」 		　「結んだ契りの相手が違うので
    今さらどうして一途に恨んだりしようか」 		　　結びける契りことなる下紐（したひも）を
    ただひとすぢに恨みやはする
         "Musubi keru tigiri koto naru sitahimo wo
tada hitosudi ni urami ya ha suru
5.4.11 　 大輔の君とて、 大人しき人の、睦ましげなるにつかはす。
           大輔の君といって、年配の者で、親しそうな者におやりになる。
           と歌を書いた。大輔（たゆう）の君という年のいった女房で、薫の親しい人の所へその贈り物は届けられたのである。
         Taihu-no-Kimi tote, otonasiki hito no, mutumasige naru ni tukahasu.
5.4.12 　「 とりあへぬさまの見苦しきを、つきづきしくもて隠して」
           「とりあえず見苦しい点を、適当にお隠しください」
           にわかに思い立って集めた品ですから、よくそろいもせず見苦しいのですが、よいように取り合わせてお使いください。
         "Tori ahe nu sama no migurusiki wo, tukidukisiku mote-kakusi te."
5.4.13 　などのたまひて、 御料のは、しのびやかなれど、筥にて包みも異なり。 御覧ぜさせねど、さきざきも、かやうなる御心しらひは、常のことにて目馴れにたれば、 けしきばみ返しなど、ひこしろふべきにもあらねば、いかがとも思ひわづらはで、人びとにとり散らしなどしたれば、おのおのさし縫ひなどす。
           などとおっしゃって、主人のお召し物は、こっそりとではあるが、箱に入れて包みも格別である。御覧にならないが、以前からも、このようなお心配りは、いつものことで見慣れているので、わざとらしくお返ししたりなど、固辞すべきことでないので、どうしたものかと思案せず、女房たちに配り分けなどしたので、それぞれ縫い物などする。
           という手紙が添えられてあって、夫人の着料のものは、目だたせぬようにしてはあったが箱へ納めてあって、包みが別になっていた。大輔は中の君へこの報告はしなかったが、今までからこうした好意の贈り物を受け馴（な）れていたことであって、受け取らぬなどと返すべきでなかったから、どうしたものかとも心配することもなく女房たちへ分け与えたので、その人々は縫いにかかっていた。
         nado notamahi te, goreu no ha, sinobiyaka nare do, hako nite tutumi mo koto nari. Goranze sase ne do, sakizaki mo, kayau naru mi-kokoro sirahi ha, tune no koto nite menare ni tare ba, kesikibami kahesi nado, hikosirohu beki ni mo ara ne ba, ikaga to mo omohi waduraha de, hitobito ni tori-tirasi nado si tare ba, onoono sasi-nuhi nado su.
5.4.14 　 若き人びとの、御前近く仕うまつるなどをぞ、 取り分きては繕ひたつべき。下仕へどもの、いたく萎えばみたりつる姿どもなどに、白き袷などにて、掲焉ならぬぞなかなかめやすかりける。
           若い女房たちで、御前近くにお仕えする者などは、特別に着飾らせるつもりなのであろう。下仕え連中が、ひどくよれよれになった姿などに、白い袷などを着て、派手でないのがかえって無難であった。
           若い女房で宮御夫婦のおそばへよく出る人はことにきれいにさせておこうとしたことだと思われる。下仕えの女中などの古くなった衣服を白の袷（あわせ）に着かえさせることにしたのも目だたないことでかえって感じがよかった。
         Wakaki hitobito no, omahe tikaku tukaumaturu nado wo zo, toriwaki te ha tukurohi tatu beki. Simodukahe-domo no, itaku nayebami tari turu sugata-domo nado ni, siroki ahase nado nite, ketien nara nu zo nakanaka meyasukari keru.
注釈499 | 聞くにしも | 大島本は「きくにしも」とある。『集成』『完本』は諸本に従って「聞くにも」と校訂する。『新大系』は底本のまま「聞くにしも」とする。 | 5.4.1
注釈500 | わりなしや | 以下「思ふべしや」まで、薫の心中。 | 5.4.2
注釈501 | しひてぞ思ひ返して | 薫は中君を後見した当初の気持ちに無理して立ち帰ろうとする。 | 5.4.3
注釈502 | さはいへどえ思し捨てざめり | 薫の心中の思い。匂宮は六の君と結婚しても中君を捨てないようだ、の意。 | 5.4.3
注釈503 | 人びとのけはひなどの | 以下「萎えばみたりしを」まで、薫の心中の思い。 | 5.4.3
注釈504 | 母宮の御方に参りたまひて | 薫の母女三宮のもとへ。 | 5.4.3
注釈505 | よろしきまうけの | 以下「使ふべきこと」まで、薫の詞。 | 5.4.4
注釈506 | 例の立たむ月の | 以下「急ぎてこそせさせめ」まで、女三宮の詞。来月九月の法事の料。「例の」とは、正月・五月・九月の斎月の法事をさしていう。 | 5.4.6
注釈507 | 何かことことしき | 以下「したがひて」まで、薫の詞。 | 5.4.8
注釈508 | みづからの御料 | 中君自身の御料。 | 5.4.9
注釈509 | いかにしたりけるにか | 大島本は「いかにしたりけるにか」とある。『集成』『完本』は諸本に従って「いかにしたるにか」と「りけ」を削除する。『新大系』は底本のまま「いかにしたりけるにか」とする。語り手の疑問を差し挟んだ挿入句。 | 5.4.9
注釈510 | 結びける契りことなる下紐を--ただ一筋に恨みやはする | 薫から中君への贈歌。「結ぶ」「下紐」「一筋」縁語。 | 5.4.10
注釈511 | 大輔の君 | 中君付きの女房。「早蕨」巻に登場。 | 5.4.11
注釈512 | 大人しき人の | 大島本は「おとなしき人の」とある。『集成』『完本』は諸本に従って「おとなおとなしき人の」と「おとな」を補訂する。『新大系』は底本のまま「おとなしき人の」とする。 | 5.4.11
注釈513 | とりあへぬさまの | 以下「もて隠して」まで、薫の詞。使者に言わせたものであろう。 | 5.4.12
注釈514 | 御料のは | 中君の御料。敬語が付く。 | 5.4.13
注釈515 | 御覧ぜさせねど | 「させ」使役の助動詞。匂宮がいる折なので、大輔の君は気を利かせて中君の前に差し出さない。 | 5.4.13
注釈516 | けしきばみ返しなどひこしろふべきにもあらねば | 『集成』は「あわててお返ししようとしたり、ごたごたすることもないので」。『完訳』は「いまさらわざとらしくお返ししたりなど、こだわるべきことでもないものだから」と訳す。 | 5.4.13
注釈517 | 若き人びとの | 『湖月抄』は「草子地にいふ也」と指摘。 | 5.4.14
注釈518 | 取り分きては繕ひたつべき | 『完訳』は「とりわけ身ぎれいにさせておくべきなのであろう」と訳す。「べし」は語り手の推量。贈り物をした薫の気持ちを忖度。 | 5.4.14
校訂45 | など | など--なん（ん/＄）と | 5.4.5
校訂46 | ならぬ | ならぬ--ならす（す/＃<朱>）ぬ | 5.4.9
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第五章 中君の物語 中君、薫の後見に感謝しつつも苦悩す 第五段 薫、中君をよく後見す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
5
第五章　中君の物語　中君、薫の後見に感謝しつつも苦悩す
5 Tale of Naka-no-kimi Naka-no-kimi thanks for Kaoru and in agony to his kindnesses
5.5
第五段　薫、中君をよく後見す
5-5 Kaoru looks after Naka-no-kimi's life very kindly
5.5.1 　 誰かは、何事をも後見かしづききこゆる人のあらむ。宮は、おろかならぬ御心ざしのほどにて、「よろづをいかで」と思しおきてたれど、こまかなるうちうちのことまでは、いかがは思し寄らむ。 限りもなく人にのみかしづかれてならはせたまへれば、世の中うちあはずさびしきこと、いかなるものとも知りたまはぬ、ことわりなり。
           誰が、何事をも後見申し上げる人があるだろうか。宮は、並々でない愛情で、「万事不自由がないように」とお考えおきになっているが、こまごまとした内々の事までは、どうしてお考え及ぼう。この上もなく大切にされてこられたのに馴れていらっしゃるので、生活が思うにまかせず心細いことは、どのようなものかともご存知ないのは、もっともなことである。
           この夫人のために薫以外にだれがこうした物質の補いをする者があろう、宮は夫人を愛しておいでになったから、すべて不自由のないようにと計らってはおいでになるのであるが、女房の衣服のことまではお気のおつきにならないところであった。大事がられて御自身でそうした物のことをお考えになることはなかったのであるから、貧しさはどんなに苦しいものであるともお知りにならないのは道理なことである。
         Tare kaha, nanigoto wo mo usiromi kasiduki kikoyuru hito no ara m. Miya ha, orokanara nu mi-kokorozasi no hodo nite, "Yorodu wo ikade." to obosi oki te tare do, komakanaru utiuti no koto made ha, ikagaha obosiyora m. Kagiri mo naku hito ni nomi kasiduka re te naraha se tamahe re ba, yononaka uti-aha zu sabisiki koto, ikanaru mono to mo siri tamaha nu, kotowari nari.
5.5.2 　 艶にそぞろ寒く、花の露をもてあそびて世は過ぐすべきものと思したるほどよりは、思す人のためなれば、おのづから 折節につけつつ、まめやかなることまでも扱ひ知らせたまふこそ、ありがたくめづらかなることなめれば、「いでや」など、誹らはしげに聞こゆる御乳母などもありけり。
           風流を好みぞくぞくと、心にしみる花の露を賞美して世の中は送るべきものとお考えのこと以外は、愛する人のためなら、自然と季節季節に応じて、実際的なことまでお世話なさるのは、もったいなくもめったにないことなので、「どんなものかしら」などと、非難がましく申し上げる御乳母などもいるのであった。
           寒けをさえ覚える恰好（かっこう）で花の露をもてあそんでばかりこの世はいくもののように思っておいでになる宮とは違い、愛する人のためであるから、何かにつけて物質の補助を惜しまない薫の志をまれな好意としてありがたく思っている人たちであるから、宮のお気のつかないことと、気のよくつく薫とを比較して譏（そし）るようなことを言う乳母（めのと）などもあった。
         En ni sozoro samuku, hana no tuyu wo mote-asobi te yo ha sugusu beki monoto obosi taru hodo yori ha, obosu hito no tame nare ba, onodukara worihusi ni tuke tutu, mameyaka naru koto made mo atukahi sirase tamahu koso, arigataku meduraka naru koto na' mere ba, "Ideya." nado, sosirahasige ni kikoyuru ohom-menoto nado mo ari keri.
5.5.3 　童べなどの、なりあざやかならぬ、折々うち混じりなどしたるをも、女君は、いと恥づかしく、「 なかなかなる住まひにもあるかな」など、人知れずは思すこと なきにしもあらぬに、ましてこのころは、 世に響きたる御ありさまのはなやかさに、かつは、「 宮のうちの人の 見思はむことも、人げなきこと」と、思し乱るることも添ひて嘆かしきを、中納言の君は、いとよく推し量りきこえたまへば、疎からむあたりには、見苦しくくだくだしかりぬべき心しらひのさまも、あなづるとはなけれど、「何かは、ことことしくしたて顔ならむも、なかなかおぼえなく見とがむる人やあらむ」と、思すなりけり。
           童女などの、身なりのぱっとしないのが、時々混じったりしているのを、女君は、たいそう恥ずかしく、「かえって立派過ぎて困ったお邸だ」などと、人知れずお思いになることがないわけでないが、まして最近は、世に鳴り響いた方のご様子の華やかさに、一方では、「宮付きの女房が見たり思ったりすることも、見すぼらしいこと」と、お悩みになることも加わって嘆かわしいのを、中納言の君は、実によくご推察申し上げなさるので、親しくない相手だったら、見苦しくごたごたするにちがいない心配りの様子も、軽蔑するというのではないが、「どうして、大げさにいかにも目につくようなのも、かえって疑う人があろうか」と、お思いになるのであった。
           童女の中には見苦しくなった姿で混じっていたりするのも目につくことがおりおりあったりして、夫人はそれを恥ずかしく思い、この住居（すまい）をしてかえって苦痛の多くなったようにも人知れず思うことがないでもなかったのであるのに、そしてこのごろは世の中の評判にさえなっている華美な宮の新婚後のお住居（すまい）の様子などを思うと、宮にお付きしている役人たちもどんなにこちらを軽蔑（けいべつ）するであろう、貧しさを笑うであろうという煩悶（はんもん）を中の君がしているのを、薫が思いやって知っていたのであったから、妹でもない人の所へ、よけいな出すぎたことをすると思われるこんなことも、侮（あなど）って礼儀を失ったのではなく、目だつようにしないのは、自分に助けられている夫人の無力を思う人があってはならないと思う心から、忍んでする薫であった。
         Warahabe nado no, nari azayaka nara nu, woriwori uti-maziri nado si taru wo mo, Womna-Gimi ha, ito hadukasiku, "Nakanaka naru sumahi ni mo aru kana!" nado, hitosirezu ha obosu koto naki ni simo ara nu ni, masite konokoro ha, yo ni hibiki taru ohom-arisama no hanayakasa ni, katuha, "Miya no uti no hito no mi omoha m koto mo, hitogenaki koto." to, obosi midaruru koto mo sohi te nagekasiki wo, Tiunagon-no-Kimi ha, ito yoku osihakari kikoye tamahe ba, utokara m atari ni ha, migurusiku kudakudasikari nu beki kokorosirahi no sama mo, anaduru to ha nakere do, "Nanikaha, kotokotosiku sitategaho nara m mo, nakanaka oboye naku mitogamuru hito ya ara m." to, obosu nari keri.
5.5.4 　今ぞまた、例のめやすきさまなるものどもなどせさせたまひて、御小袿織らせ、綾の料賜はせなどしたまひける。 この君しもぞ、宮に劣りきこえたまはず、さま異にかしづきたてられて、かたはなるまで心おごりもし、世を思ひ澄まして、あてなる心ばへはこよなけれど、故親王の御山住みを見そめたまひしよりぞ、「さびしき所のあはれさはさま異なりけり」と、心苦しく思されて、なべての世をも思ひめぐらし、深き情けをもならひたまひにける。 いとほしの人ならはしや、とぞ。
           今はまた、いつもの無難な贈り物などお整えさせなさって、御小袿を織らせ、綾の素材を下さったりなさった。この君は、宮にもお負けになさらず、特に大事に育てられて、不体裁なまでに気位高くもあり、世の中を悟り澄まして、上品な気持ちはこの上ないけれど、故親王の奥山生活を御覧になって以来、「寂しい所のお気の毒さは格別であった」と、おいたわしく思われなさって、世間一般のこともいろいろと考えるようになり、深い同情を持つようになったのであった。おかわいそうな方の影響だ、とのことである。
           この贈り物があったために、女房の身なりをととのえさせることができ、袿（うちぎ）を織らせたり、綾（あや）を買い入れる費用も皆与えることができた。薫も宮に劣らず大事にかしずかれて育った人で、高い自尊心も持ち、一般の世の中から超越した貴族的な人格も持っているのであるが、宇治の八の宮の山荘へ伺うようになって以来、豊かでない家の生活の寂しさというものは想像以上のものであったと同情を覚え、その御一家だけへではなく、物質的に恵まれない人々をあまねく救うようになったのである。哀れな動機というべきである。
         Ima zo mata, rei no meyasuki sama naru mono-domo nado se sase tamahi te, ohom-koutiki ora se, aya no reu tamaha se nado si tamahi keru. Kono Kimi simo zo, Miya ni mo otori kikoye tamaha zu, sama kotoni kasiduki tate rare te, kataha naru made kokoroogori mo si, yo wo omohi sumasi te, ate naru kokorobahe ha koyonakere do, ko-Miko no mi-yamazumi wo misome tamahi si yori zo, "Sabisiki tokoro no aharesa ha sama koto nari keri." to, kokorogurusiku obosa re te, nabete no yo wo mo omohi megurasi, hukaki nasake wo mo narahi tamahi ni keru. Itohosi no hitonarahasi ya, to zo.
注釈519 | 誰かは何事をも | 以下「いとほしの人ならはしやとぞ」あたりまで、語り手の批評を交えた叙述。『集成』は「以下、薫の、実生活上の細々とした援助について、長々と説明する形で言う」と注す。 | 5.5.1
注釈520 | 限りもなく人にのみかしづかれてならはせたまへれば | 匂宮の生活についていう。 | 5.5.1
注釈521 | 艶にそぞろ寒く花の露をもてあそびて世は過ぐすべきもの | 『集成』は「風流気取りでぞくぞくと心に沁む思いに身をやつし、花に置く露の美しさを賞でて一生は送るものと、日頃お思いである宮にしては。人生に風流韻事のほかはないと考えている匂宮の人柄をいう」と注す。 | 5.5.2
注釈522 | 折節につけつつ | 『完訳』は「なかば衝動的に、訪れた時節に適した衣装をも新調するらしい。匂宮の、好色らしい処遇である」と注す。 | 5.5.2
注釈523 | なかなかなる住まひにもあるかな | 中君の感想。『集成』は「二条の院の暮しに肩身の狭い思いをする」と注す。 | 5.5.3
注釈524 | 世に響きたる御ありさまの | 六の君をさす。 | 5.5.3
注釈525 | 見思はむことも | 大島本は「み思ハんことも」とある。『集成』『完本』は諸本に従って「見思ふらむことも」と校訂する。『新大系』は底本のまま「見思はんことも」とする。 | 5.5.3
注釈526 | 宮のうちの人 | 匂宮付きの女房。 | 5.5.3
注釈527 | この君しもぞ | 『完訳』は「以下、薫の人となりと生き方。匂宮に並ぶ世間からの寵遇と、現世への懐疑的態度は、匂宮巻以来一貫している」と注す。 | 5.5.4
注釈528 | いとほしの人ならはしやとぞ | 『一葉抄』は「草子の詞也」と指摘。『集成』は「薫にはおかわいそうな（ちと荷の重い）八の宮の感化だとか、そんなことを言う人もいるようです」。『完訳』は「語り手の評。薫に対する八の宮のいたわしい影響とか」と注す。 | 5.5.4
校訂47 なきにしも なきにしも--なきに（に/＃<朱>）にしも 5.5.3
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第五章 中君の物語 中君、薫の後見に感謝しつつも苦悩す 第六段 薫と中君の、それぞれの苦悩

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
5
第五章　中君の物語　中君、薫の後見に感謝しつつも苦悩す
5 Tale of Naka-no-kimi Naka-no-kimi thanks for Kaoru and in agony to his kindnesses
5.6
第六段　薫と中君の、それぞれの苦悩
5-6 Kaoru and Naka-no-kimi are in agony
5.6.1 　「 かくて、なほ、いかでうしろやすく大人しき人にてやみなむ」と思ふにも、したがはず、心にかかりて苦しければ、御文などを、ありしよりはこまやかにて、ともすれば、忍びあまりたるけしき見せつつ聞こえたまふを、女君、いとわびしきこと 添ひたる身と思し嘆かる。
           「こうして、やはり、何とか安心で分別のある後見人として終えよう」と思うにつけても、意志とは逆に、心にかかって苦しいので、お手紙などを、以前よりはこまやかに書いて、ともすれば、抑えきれない気持ちを見せながら申し上げなさるのを、女君は、たいそうつらいことが加わった身だとお嘆きになる。
           薫はぜひとも中の君のために邪悪な恋は捨てて、清い同情者の地位にとどまろうとするのであるが、自身の心が思うにまかせず、常に恋しくばかり思われて苦しいために、手紙をもって以前よりもこまごまと書き、不用意に恋の心が出たふうに見せたような消息をよく送るようになったのを、中の君はわびしいことの添ってきた運命であると歎いていた。
         "Kakute, naho, ikade usiroyasuku otonasiki hito nite yami na m." to omohu ni mo, sitagaha zu, kokoro ni kakari te kurusikere ba, ohom-humi nado wo, arisi yori ha komayaka nite, tomosureba, sinobi amari taru kesiki mise tutu kikoye tamahu wo, Womna-Gimi, ito wabisiki koto sohi taru mi to obosi nageka ru.
5.6.2 　「 ひとへに知らぬ人なれば、あなものぐるほしと、はしたなめさし放たむにもやすかるべきを、昔よりさま異なる頼もし人にならひ来て、今さらに仲悪しくならむも、なかなか 人目悪しかるべし。さすがに、あさはかにもあらぬ御心ばへありさまの、あはれを知らぬにはあらず。さりとて、心交はし顔にあひしらはむもいとつつましく、いかがはすべからむ」
           「まったく知らない人なら、何と気違いじみていると、体裁の悪い思いをさせ放っておくのも気楽なことだが、昔から特別に信頼して来た人として、今さら仲悪くするのも、かえって人目に変だろう。そうはいってもやはり、浅くはないお気持ちやご好意の、ありがたさを分からないわけでない。そうかといって、相手の気持ちを受け入れたように振る舞うのも、まことに慎まれることだし、どうしたらよいだろう」
           まったく知らぬ人であったならば、狂気の沙汰（さた）とたしなめ、そうした心を退けるのが容易なことであろうが、昔から特別な後援者と信頼してきて、今さら仲たがいをするのはかえって人目を引くことになろうと思い、さすがにまた薫の愛を憐（あわれ）む心だけはあるのであっても、誘惑に引かれて相手をしているもののようにとられてはならぬ
         "Hitoheni sira nu hito nare ba, ana monoguruhosi to, hasitaname sasi-hanata m ni mo yasukaru beki wo, mukasi yori sama koto naru tanomosibito ni narahi ki te, imasara ni naka asiku nara m mo, nakanaka hitome asikaru besi. Sasugani, asahakani mo ara nu mi-kokorobahe arisama no, ahare wo sira nu ni ha ara zu. Saritote, kokoro kahasi gaho ni ahi-siraha m mo ito tutumasiku, ikagaha su bekara m?"
5.6.3 　と、よろづに思ひ乱れたまふ。
           と、あれこれとお悩みになる。
           とはばかられて煩悶（はんもん）がされた。
         to, yoroduni omohi midare tamahu.
5.6.4 　さぶらふ人びとも、すこしものの言ふかひありぬべく若やかなるは、皆あたらし、見馴れたるとては、かの山里の古女ばらなり。思ふ心をも、同じ心になつかしく言ひあはすべき人のなきままには、故姫君を思ひ出できこえたまはぬ折なし。
           伺候する女房たちも、少し相談のしがいのあるはずの若い女房は、みな新しく、見慣れている者としては、あの山里の老女連中である。悩んでいる気持ちを、同じ立場で親しく相談できる人がいないままに、故姫君をお思い出し申し上げない時はない。
           女房たちも夫人の気持ちのわかりそうな若い人らは皆新しく京へ移った前後から来てなじみが浅く、またなじみの深い人たちといっては昔から宇治にいた老いた女房らであったから、苦しいことも左右の者に洩（も）らすことができず、姉君を思い出さぬおりもなかった。
         Saburahu hitobito mo, sukosi mono no ihukahi ari nu beku wakayaka naru ha, mina atarasi, minare taru tote ha, kano yamazato no huru-womna-bara nari. Omohu kokoro wo mo, onazi kokoro ni natukasiku ihi ahasu beki hito no naki mama ni ha, ko-Hime-Gimi wo omohi ide kikoye tamaha nu wori nasi.
5.6.5 　「 おはせましかば、この人もかかる心を添へたまはましや」
           「生きていらっしゃったら、この人もこのようなお悩みをお持ちになったろうか」
           姉君さえおいでになれば中納言も自分へ恋をするようなことにはむろんならなかったはず
         "Ohase masika ba, kono hito mo kakaru kokoro wo sohe tamaha masi ya!"
5.6.6 　と、いと悲しく、宮のつらくなりたまはむ嘆きよりも、このこといと苦しくおぼゆ。
           と、とても悲しく、宮が冷淡におなりになる嘆きよりも、このことがたいそう苦しく思われる。
           であると、大姫君の死が悲しく思われ、宮が二心をお持ちになり、恨めしいことも起こりそうに予想されることよりもこの中納言の恋を中の君は苦しいことに思った。
         to, ito kanasiku, Miya no turaku nari tamaha m nageki yori mo, kono koto ito kurusiku oboyu.
注釈529 | かくてなほいかでうしろやすく大人しき人にてやみなむ | 薫の中君の後見についての思い。 | 5.6.1
注釈530 | 添ひたる身 | 大島本は「そひたる身」とある。『集成』『完本』は諸本に従って「添ひにたる身」と「に」を補訂する。『新大系』は底本のまま「そひたる身」とする。 | 5.6.1
注釈531 | ひとへに知らぬ人なれば | 以下「いかがはすべからむ」まで、中君の心中の思い。 | 5.6.2
注釈532 | 人目悪しかるべし | 大島本は「人めあしかるへし」とある。『集成』『完本』は諸本に従って「人目あやしかるべし」と「や」を補訂する。『新大系』は底本のまま「人目あしかるべし」とする。 | 5.6.2
注釈533 | おはせましかば | 以下「添へたまはましやは」まで、中君の心中の思い。「ましかば--まし」反実仮想の構文。 | 5.6.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第六章 薫の物語 中君から異母妹の浮舟の存在を聞く 第一段 薫、二条院の中君を訪問

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
6
第六章　薫の物語　中君から異母妹の浮舟の存在を聞く
6 Tale of Kaoru Kaoru is heard about halfsisters Ukifune by Naka-no-kimi
6.1
第一段　薫、二条院の中君を訪問
6-1 Kaoru visits Naka-no-kimi at Nijo-in
6.1.1 　 男君も、しひて思ひわびて、例の、しめやかなる夕つ方おはしたり。やがて端に御茵さし出でさせたまひて、「 いと悩ましきほどにてなむ、え聞こえさせぬ」と、人して聞こえ出だしたまへるを聞くに、いみじくつらくて、 涙落ちぬべきを、人目につつめば、しひて紛らはして、
           男君も、無理をして困って、いつものように、しっとりした夕方おいでになった。そのまま端にお褥を差し出させなさって、「とても苦しい時でして、お相手申し上げることができません」と、女房を介して申し上げさせなさったのを聞くと、ひどくつらくて、涙が落ちてしまいそうなのを、人目にかくして、無理に紛らわして、
           薫はおさえきれぬものを心に覚えて、例のとおりにしんみりとした夕方に二条の院の中の君を訪（たず）ねて来た。すぐに縁側へ敷き物を出させて、「身体（からだ）を悪くしております時で、お話を自身で伺えませんのが残念でございます」と中の君が取り次がせて来たのを聞くと、薫は恨めしさに涙さえ落ちそうになったのを人目につかぬようにしいて紛らして、
         Wotoko-Gimi mo, sihite omohi wabi te, rei no, simeyakanaru yuhutukata ohasi tari. Yagate hasi ni ohom-sitone sasi-ide sase tamahi te, "Ito nayamasiki hodo nite nam, e kikoyesase nu." to, hito si te kikoye idasi tamahe ru wo kiku ni, imiziku turaku te, namida oti nu beki wo, hitome ni tutume ba, sihite magirahasi te,
6.1.2 　「 悩ませたまふ折は、 知らぬ僧なども近く参り寄るを。医師などの列にても、御簾の内にはさぶらふまじくやは。かく人伝てなる御消息なむ、かひなき心地する」
           「お悩みでいらっしゃる時は、知らない僧なども近くに参り寄るものですよ。医師などと同じように、御簾の内に伺候することはできませんか。このような人を介してのご挨拶は、効のない気がします」
           「御病気の時には、知らぬ僧でもお近くへまいるのですから、私も医師並みに御簾（みす）の中へお呼びいただいてもいいわけでしょう。こうした人づてのお言葉は私を失望させてしまいます」
         "Nayama se tamahu wori ha, sira nu sou nado mo tikaku mawiri yoru wo. Kususi nado no tura nite mo, misu no uti ni ha saburahu maziku yaha. Kaku hitodute naru ohom-seusoko nam, kahi naki kokoti suru."
6.1.3 　とのたまひて、いとものしげなる御けしきなるを、 一夜もののけしき見し人びと、
           とおっしゃって、とても不愉快なご様子なのを、先夜お二人の様子を見ていた女房たちは、
           と言い、情けなさそうにしているのを、先夜の事情を知っている女房らが、
         to notamahi te, ito monosige naru mi-kesiki naru wo, hitoyo mono no kesiki mi si hitobito,
6.1.4 　「 げに、いと見苦しくはべるめり」
           「なるほど、とても見苦しくございますようです」
           「仰せになりますとおり、お席があまり失礼でございます」
         "Geni, ito migurusiku haberu meri."
6.1.5 　とて、母屋の御簾うち下ろして、夜居の僧の座に入れたてまつるを、女君、まことに心地もいと苦しけれど、人のかく言ふに、 掲焉にならむも、またいかが、とつつましければ、もの憂ながらすこしゐざり出でて、対面したまへり。
           と言って、母屋の御簾を下ろして、夜居の僧の座所にお入れ申すのを、女君は、ほんとうに気分も実に苦しいが、女房がこのように言うので、はっきり拒むのも、またどんなものかしら、と遠慮されるので、嫌な気分ながら少しいざり出て、お会いなさった。
           と言い、中央の母屋（もや）の御簾を皆おろして、夜居の僧のはいる室へ薫を案内したのを、中の君は実際身体も苦しいのであったが、女房もこう言っているのに、あらわに拒絶するのもかえって人を怪しがらせる結果になるかもしれぬと思い、物憂（ものう）く思いながら少しいざって出て話すことにした。
         tote, moya no misu uti-orosi te, yowinosou no za ni ire tatematuru wo, Womna-Gimi, makotoni kokoti mo ito kurusikere do, hito no kaku ihu ni, ketien ni nara m mo, mata ikaga, to tutumasikere ba, mono-u nagara sukosi wizari ide te, taimen si tamahe ri.
6.1.6 　いとほのかに、時々もののたまふ御けはひの、 昔人の悩みそめたまへりしころ、まづ思ひ出でらるるも、ゆゆしく悲しくて、かきくらす心地したまへば、とみに ものも言はれず、ためらひてぞ聞こえたまふ。
           とてもかすかに、時々何かおっしゃるご様子が、亡くなった姫君が病気におなり始めになったころが、まずは思い出されるのも、不吉で悲しくて、まっくらな気持ちにおなりになると、すぐには何も言うことができず、躊躇して申し上げなさる。
           ごくほのかに時々ものを言う様子に、死んだ恋人の病気の初期のころのことが思われるのもよい兆候でないと薫は非常に悲しくなり、心が真暗（まっくら）になり、すぐにもものが言われず、ためらいながら、話を続けた。
         Ito honokani, tokidoki mono notamahu ohom-kehahi no, mukasibito no nayami some tamahe ri si koro, madu omohi ide raruru mo, yuyusiku kanasiku te, kaki-kurasu kokoti si tamahe ba, tomi ni mono mo iha re zu, tamerahi te zo kikoye tamahu.
6.1.7 　こよなく奥まりたまへるもいとつらくて、簾の下より几帳をすこしおし入れて、 例の、なれなれしげに近づき寄りたまふが、いと苦しければ、わりなしと思して、少将といひし人を近く呼び寄せて、
           この上なく奥のほうにいらっしゃるのがとてもつらくて、御簾の下から几帳を少し押し入れて、いつものように、馴れ馴れしくお近づき寄りなさるのが、とても苦しいので、困ったことだとお思いになって、少将と言った女房を近くに呼び寄せて、
           ずっと奥のほうに中の君のいるのも恨めしくて、御簾の下から几帳（きちょう）を少し押すような形にして、例のなれなれしげなふうを示すのが苦しく思われ、困ることに考えられて、中の君は少将の君という人をそばへ呼んで、
         Koyonaku okumari tamahe ru mo ito turaku te, su no sita yori kityau wo sukosi osi-ire te, rei no, narenaresige ni tikaduki yori tamahu ga, ito kurusikere ba, warinasi to obosi te, Seusyau to ihi si hito wo tikaku yobi yose te,
6.1.8 　「 胸なむ痛き。しばしおさへて」
           「胸が痛い。暫く押さえていてほしい」
           「私は胸が痛いからしばらくおさえて」
         "Mune nam itaki. Sibasi osahe te."
6.1.9 　とのたまふを聞きて、
           とおっしゃるのを聞いて、
           と言っているのを聞いて、
         to notamahu wo kiki te,
6.1.10 　「 胸はおさへたるは、いと苦しくはべるものを」
           「胸を押さえたら、とても苦しくなるものです」
           「胸はおさえるとなお苦しくなるものですが」
         "Mune ha osahe taru ha, ito kurusiku haberu monowo."
6.1.11 　とうち嘆きて、ゐ直りたまふほども、 げにぞ下やすからぬ。
           と溜息をついて、居ずまいを直しなさる時も、なるほど内心穏やかならない気がする。
           こう言って歎息（たんそく）を洩（も）らしながら薫のすわり直したことにさえ、母屋（もや）の中の夫人は不安が感ぜられた。
         to uti-nageki te, winahori tamahu hodo mo, geni zo sita yasukara nu.
6.1.12 　「 いかなれば、かくしも常に悩ましくは思さるらむ。 人に問ひはべりしかば、 しばしこそ心地は悪しかなれ、さてまた、よろしき折あり、などこそ教へはべしか。あまり若々しくもてなさせたまふなめり」
           「どうして、このようにいつもお苦しみでいらっしゃるのだろう。人に尋ねましたら、暫くの間は気分が悪いが、そうしてまた、良くなる時がある、などと教えました。あまりに子供っぽくお振る舞いになっていらっしゃるようです」
           「どうしてそんなに始終お苦しいのでしょう。人に聞きますと、初めのうちは気持ちが悪くてもまた快く癒（なお）っている時もあると教えてくれました。あなたはそうお言いになって若々しく私を警戒なさるのでしょう」
         "Ikanare ba, kaku simo tuneni nayamasiku ha obosa ru ram. Hito ni tohi haberi sika ba, sibasi koso kokoti ha asika' nare, sate mata, yorosiki wori ari, nado koso wosihe habe' sika. Amari wakawakasiku motenasa se tamahu na' meri."
6.1.13 　とのたまふに、いと恥づかしくて、
           とおっしゃると、とても恥ずかしくて、
           と薫の言うのを聞いて中の君は恥ずかしくなった。
         to notamahu ni, ito hadukasiku te,
6.1.14 　「 胸は、いつともなくかくこそははべれ。昔の人もさこそはものしたまひしか。長かるまじき人のするわざとか、人も言ひはべるめる」
           「胸は、いつとなくこのようでございます。故人もこのようなふうでいらっしゃいました。長生きできない人がかかる病気とか、人も言っているようでございます」
           「私は平生いつも胸が痛いのでございます。姉もそんなふうでございました。短命な人は皆こんなふうに煩うものだとか申します」
         "Mune ha, itu to mo naku kaku koso ha habere. Mukasi no hito mo sakoso ha monosi tamahi sika. Nagakaru maziki hito no suru waza to ka, hito mo ihi haberu meru."
6.1.15 　とぞのたまふ。「 げに、誰も千年の松ならぬ世を ★」と思ふには、いと心苦しくあはれなれば、この召し寄せたる人の聞かむもつつまれず、 かたはらいたき筋のことをこそ選りとどむれ、昔より思ひきこえしさまなどを、かの御耳一つには心得させながら、 人はかたはにも聞くまじきさまに、さまよくめやすくぞ言ひなしたまふを、「 げに、ありがたき御心ばへにも」と聞きゐたりけり。
           とおっしゃる。「なるほど、誰も千年も生きる松ではないこの世を」と思うと、まことにお気の毒でかわいそうなので、この召し寄せた人が聞くだろうことも憚らず、側で聞くとはらはらするようなことは言わないが、昔からお思い申し上げていた様子などを、あの方一人だけには分かるようにしながら、少将には変に聞こえないように、体裁よくおっしゃるのを、「なるほど、世に稀なお気持ちだ」と聞いているのであった。
           と言った。だれも千年の松の命を持っているのでないから、あるいはそんな危険が近づいているのであるかもしれぬと思うと、薫には今の言葉が身に沁（し）んで哀れに思われてきて、夫人がそばへ呼んだ女房の聞くのもはばかる気にはならず、きわめて悪い所だけは口にせぬものの、昔からどんなに深く愛していたかということを、中の君にだけは意味の通じるようにして言い、人には友情とより聞こえぬ上手（じょうず）な話し方を薫がしているために、その人は、今までからだれもが言うとおりに珍しい人情味のある人であるとそばにいて思っていた。
         to zo notamahu. "Geni, tare mo titose no matu nara nu yo wo." to omohu ni ha, ito kokorogurusiku ahare nare ba, kono mesiyose taru hito no kika m mo tutuma re zu, kataharaitaki sudi no koto wo koso eri todomure, mukasi yori omohi kikoye si sama nado wo, kano ohom-mimi hitotu ni ha kokoroe sase nagara, hito ha kataha ni mo kiku maziki sama ni, sama yoku meyasuku zo ihi nasi tamahu wo, "Geni, arigataki mi-kokorobahe ni mo." to kiki wi tari keri.
注釈534 | 男君も | 『完訳』は「薫。一行「女君」の称の照応」と注す。 | 6.1.1
注釈535 | いと悩ましきほどにてなむえ聞こえさせぬ | 中君が女房をして言わせた詞。 | 6.1.1
注釈536 | 涙落ちぬべきを | 大島本は「なミたおちぬ」とある。『集成』『完本』は諸本に従って「涙の落ちぬ」と「の」を補訂する。『新大系』は底本のまま「涙落ちぬ」とする。 | 6.1.1
注釈537 | 悩ませたまふ折は | 以下「かひなき心地する」まで、薫の詞。 | 6.1.2
注釈538 | 知らぬ僧なども近く参り寄るを | 『完訳』は「病気治療の祈祷をすべく簾中に控える僧。それを根拠に、後見役の自分が入るのは当然、の気持」と注す。「知らぬ僧」でさえ、まして私は、の意が言外にある。 | 6.1.2
注釈539 | 一夜もののけしき | 大島本は「ひとよものゝけしき」とある。『集成』『完本』は諸本に従って「一夜ももののけしき」と「も」を補訂する。『新大系』は底本のまま「一夜もののけしき」とする。先夜の簾中での中君と薫の対面。 | 6.1.3
注釈540 | げにいと見苦しくはべるめり | 女房の詞。 | 6.1.4
注釈541 | 掲焉にならむも | 大島本は「けちえんにならむも」とある。『集成』『完本』は諸本に従って「掲焉ならむも」と「に」を削除する。『新大系』は底本のまま「掲焉にならむも」とする。 | 6.1.5
注釈542 | 昔人の | 大島本は「むかし人の」とある。『完本』は諸本に従って「昔の人の」と「の」を補訂する。『集成』『新大系』は底本のまま「昔人の」とする。 | 6.1.6
注釈543 | ものも言はれず | 大島本は「ものもいはれす」とある。『集成』『完本』は諸本に従って「ものもえ言はれず」と「え」を補訂する。『新大系』は底本のまま「ものも言はれず」とする。 | 6.1.6
注釈544 | 例のなれなれしげに近づき寄りたまふが | 『完訳』は「先夜と同じように。簾の下から上半身を入れる」と注す。 | 6.1.7
注釈545 | 胸なむ痛きしばしおさへて | 中君の詞。 | 6.1.8
注釈546 | 胸はおさへたるはいと苦しくはべるものを | 薫の詞。『完訳』は「胸の痛みは、押えたらなお苦しくなる、の意に、恋情を抑えるのは苦しい、の意を言いこめる」と注す。 | 6.1.10
注釈547 | げにぞ下やすからぬ | 『玉の小櫛』は「薫君の下の心を冊子地よりいふ也」と指摘。『集成』は「ほんとに、内心はおだやかならぬものがある。薫の言葉を「胸の思いを押える」意に取りなして、少将を呼んだのを薫が不満に思う旨の草子地」。『完訳』は「語り手が、薫の言葉を受けて、薫の内心は穏やかならぬ、と評す」と注す。 | 6.1.11
注釈548 | いかなれば | 以下「もてなさせたまふめりかし」まで、薫の詞。 | 6.1.12
注釈549 | 人に問ひはべりしかば | 「教へはべりしか」に係る。 | 6.1.12
注釈550 | しばしこそ | 係助詞「こそ--なれ」係結びの法則。逆接用法。 | 6.1.12
注釈551 | 胸はいつともなく | 以下「人もいひはべるめる」まで、中君の詞。 | 6.1.14
注釈552 | げに誰も千年の松ならぬ世を | 薫の心中の思い。源氏釈「憂くも世に思ふ心にかなはぬか誰も千歳の松ならなくに」（古今六帖四、うらみ）を指摘。 | 6.1.15
注釈553 | かたはらいたき筋のことをこそ選りとどむれ | 挿入句。係助詞「こそ--なれ」係結びの法則。逆接用法。聞かれては困るようなこと。 | 6.1.15
注釈554 | 人はかたはにも | 大島本は「人ハかたわにも」とある。『完本』は諸本に従って「人はまたかたはにも」と「また」を補訂する。『集成』『新大系』は底本のまま「人はかたはにも」とする。 | 6.1.15
注釈555 | げにありがたき御心ばへにも | 下に「あるかな」などの語句が省略された形。少将君の感想。『完訳』は「薫の真意が隠蔽されているので、中の君への厚意をいかにも殊勝なものと、少将は感動的に聞く」と注す。 | 6.1.15
出典32 誰も千年の松ならぬ世を 憂くも世に思ふ心にかなはぬか誰も千歳の松ならなくに 古今六帖四-二〇九六 6.1.15
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第六章 薫の物語 中君から異母妹の浮舟の存在を聞く 第二段 薫、亡き大君追慕の情を訴える

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
6
第六章　薫の物語　中君から異母妹の浮舟の存在を聞く
6 Tale of Kaoru Kaoru is heard about halfsisters Ukifune by Naka-no-kimi
6.2
第二段　薫、亡き大君追慕の情を訴える
6-2 Kaoru complains his love for the late Ohoi-kimi to Naka-no-kimi
6.2.1 　何事につけても、故君の御事をぞ尽きせず思ひたまへる。
           どのような事柄につけても、故君の御事をどこまでも思っていらっしゃった。
           表はおおかた総角（あげまき）の姫君と死別した尽きもせぬ悲しみを話題にしているのであった。
         Nanigoto ni tuke te mo, ko-Gimi no ohom-koto wo zo tuki se zu omohi tamahe ru.
6.2.2 　「 いはけなかりしほどより、世の中を思ひ離れてやみぬべき心づかひをのみならひはべしに、さるべきにやはべりけむ、 疎きものからおろかならず思ひそめきこえはべりしひとふしに、 かの本意の聖心は、さすがに違ひやしにけむ。
           「幼かったころから、世の中を捨てて一生を終わりたい気持ちばかりを持ち続けていましたが、その結果であったのでしょうか、親密な関係ではないながら並々でない思いをおかけ申すようになった一事で、あの本来の念願は、そうはいっても背いてしまったのだろうか。
           「私は少年のころから、この世から離れた身になりたい、正しく仏道へ踏み入るにはどうすればよいかと願うことはそれだけだったのですが、前生の因縁というものだったのでしょうか、そう御接近したわけでもないあの方を恋しく思い始めました時から、私の信仰に傾いた心が違ってきまして、またお死なせしてからはあちらこちらの女性と交渉を始めることもして、
         "Ihakenakari si hodo yori, yononaka wo omohi hanare te yami nu beki kokorodukahi wo nomi narahi habe' si ni, sarubeki ni ya haberi kem, utoki monokara orokanara zu omohi some kikoye haberi si hitohusi ni, kano ho'i no hizirigokoro ha, sasugani tagahi ya si ni kem.
6.2.3 　 慰めばかりに、ここにもかしこにも行きかかづらひて、人のありさまを見むにつけて、紛るることもやあらむなど、思ひ寄る折々はべれど、さらに他ざまにはなびくべくもはべらざりけり。
           慰め程度に、あちらこちらと行きかかずらって、他人の様子を見るにつけても、紛れることがあろうかなど、と思い寄る時々はございましたが、まったく他の女性には気持ちを向けることもございませんでした。
           悲痛な心を慰めようとしたこともありましたが、そんなことは何の効果もあるものでないことが確かにわかりました。
         Nagusame bakari ni, koko ni mo kasiko ni mo yuki kakadurahi te, hito no arisama wo mi m ni tuke te, magiruru koto mo ya ara m nado, omohiyoru woriwori habere do, sarani hokazama ni ha nabiku beku mo habera zari keri.
6.2.4 　よろづに思ひたまへ わびては、 心の引く方の強からぬわざなりければ、好きがましきやうに思さるらむと、恥づかしけれど、あるまじき心の、かけても あるべくはこそめざましからめ、ただかばかりのほどにて、時々思ふことをも聞こえさせ承りなどして、隔てなくのたまひ かよはむを、 誰れかはとがめ出づべき。世の人に似ぬ心のほどは、皆人にもどかるまじくはべるを、なほうしろやすく思したれ」
           万事困りまして、心惹かれる方も特にいなかったので、好色がましいようにお思いであろうと、恥ずかしいけれど、とんでもない心が、万が一あっては目障りなことでしょうが、ただこの程度のことで、時々思っていることを申し上げたり承ったりなどして、隔意なくお話し交わしなさるのを、誰が咎め立てしましょうか。世間の人と違った心のほどは、みな誰からも非難さるはずはないのでございすから、やはりご安心なさいませ」
           私に魅力を及ぼす人がほかにはこの世にいないことがわかりましたから、好色らしいと誤解されますのは恥ずかしいのですがそうした不良性な愛であなたをお思いしてこそ無礼きわまるものでしょうが、私の望むところは淡々たるもので、ただこれほどの隔てで時々あなたへ直接その時その気持ちをお話し申し上げて、そしてなんとかお言葉をいただくことができます程度の睦（むつ）まじさで御交際することはだれも非難のいたしようもないことでしょう。私の変わった性情は世間一般の人が認めているのですから、どこまでもあなたは御安心していてください」
         Yoroduni omohi tamahe wabi te ha, kokoro no hiku kata no tuyokara nu waza nari kere ba, sukigamasiki yau ni obosa ru ram to, hadukasikere do, arumaziki kokoro no, kakete mo aru beku ha koso mezamasikara me, tada kabakari no hodo nite, tokidoki omohu koto wo mo kikoyesase uketamahari nado si te, hedate naku notamahi kayoha m wo, tare kaha togame idu beki. Yonohito ni ni nu kokoro no hodo ha, mina hito ni modokaru maziku haberu wo, naho usiroyasuku obosi tare."
6.2.5 　など、 怨み泣きみ聞こえたまふ。
           などと、恨んだり泣いたりしながら申し上げなさる。
           などと、恨みもし、泣きもして薫は言うのである。
         nado, urami nakimi kikoye tamahu.
6.2.6 　「 うしろめたく思ひきこえば、かくあやしと人も見思ひぬべきまでは 聞こえはべるべくや。年ごろ、こなたかなたにつけつつ、見知ることどものはべりしかばこそ、 さま異なる頼もし人にて、今はこれよりなど おどろかしきこゆれ ★」
           「気がかりにお思い申し上げたら、このように変だと人が見たり思ったりするにちがいないまで申し上げましょうか。長年、あれこれのことにつけて、分かってまいりましたことがございましたので、血縁者でもない後見人に、今ではわたしのほうからお願い申し上げておりますのです」
           「御信用しておりませんでしたなら、こんなふうに誤解もされんばかりにまであなたと近しくお話などはいたしませんでしょう。長い間、父のため、姉のために御好意をお見せくださいましたことをよく存じているものですから、普通には説明のできない間柄の保護者と御信頼申し上げて、ただ今ではこちらから何かと御無心に出したりもいたしております」
         "Usirometaku omohi kikoye ba, kaku ayasi to hito mo mi omohi nu beki made ha kikoye haberu beku ya! Tosigoro, konata kanata ni tuke tutu, misiru koto-domo no haberi sika ba koso, sama koto naru tanomosibito nite, ima ha kore yori nado odorokasi kikoyure."
6.2.7 　とのたまへば、
           とおっしゃるので、
to notamahe ba,
6.2.8 　「 さやうなる折もおぼえはべらぬものを、いとかしこきことに思しおきてのたまはするや。この御山里出で立ち急ぎに、からうして召し使はせたまふべき。それもげに、御覧じ知る方ありてこそはと、 おろかにやは思ひはべる」
           「そのような時があったとも覚えておりませんので、まことに利口なこととお考えおいておっしゃるのでしょうか。この山里へのご出立の準備には、かろうじてお召し使わせていただきましょう。それも仰せのように、見込んでくれてこそだと、いい加減には思いません」
           「そんなことがありましたかどうだか私に覚えはないようです。そればかりのこともたいそうにおっしゃるではありませんか。今度宇治へおいでになりたいという御相談でやっと私の存在をお認めになったようなわけではありませんか。それだけでも哀れな私は満足ができたのですよ。誠意のある者とおわかりになってくだすったのですから、非常にありがたく思っております」
         "Sayau naru wori mo oboye habera nu mono wo, ito kasikoki koto ni obosioki te notamahasuru ya! Kono ohom-yamazato idetati isogi ni, karausite mesitukaha se tamahu beki. Sore mo geni, goranzi siru kata ari te koso ha to, orokani yaha omohi haberu."
6.2.9 　などのたまひて、なほいともの恨めしげなれど、聞く人あれば、 思ふままにもいかでかは続けたまはむ。
           などとおっしゃって、やはりたいそうどことなく恨めしそうであるが、聞いている人がいるので、思うままにどうしてお話し続けられようか。
           こんなふうに言って、薫（かおる）には飽き足らぬ恨めしい心は見えるのであるが、聞いている者がいるのであっては、思うままのことを言いえようはずもない。
         nado notamahi te, naho ito mono-uramesige nare do, kiku hito are ba, omohu mama ni mo ikadekaha tuduke tamaha m.
注釈556 | いはけなかりしほどより | 以下「なほうしろやすく思したれ」まで、薫の詞。 | 6.2.2
注釈557 | 疎きものからおろかならず思ひそめきこえはべりしひとふしに | 大君との関係を回顧して言う。『完訳』は「親密な関係にはならなかったが、深い思いをかけるようになったのが原因で、の意。結婚できなかった大君との関係を回顧」と注す。 | 6.2.2
注釈558 | かの本意の聖心はさすがに違ひやしにけむ | 疑問形の文。『完訳』は「本意とする道心はやはりどうにかなってしまったのかもしれません」と訳す。 | 6.2.2
注釈559 | 慰めばかりにここにもかしこにも行きかかづらひて | 『集成』は「せめても気晴らし。以下、大君の死後、ほかの女に心の移ることもあろうかと考えたこともある、と言う」。『完訳』は「傷心を慰めるべく女性交渉があったとする。按察の君やその他の召人のことだが、薫はもともと大勢の召人と関係がある」と注す。桐壺帝が更衣を失った折の「心の慰め」と新しい人を求めた類同の主題が繰り返されて語られている。 | 6.2.3
注釈560 | 心の引く方の強からぬわざなりければ | 『集成』は「心を強く惹かれる人もいないことでしたので。あなた以外には心惹かれる人はいなかった、という意味を逆からいう」と注す。 | 6.2.4
注釈561 | あるべくはこそめざましからめ | 係助詞「こそ--めざましからめ」係結びの法則、逆接用法。 | 6.2.4
注釈562 | 誰れかはとがめ出づべき | 反語表現。 | 6.2.4
注釈563 | うしろめたく思ひきこえば | 以下「おどろかしきこゆれ」まで、中君の詞。 | 6.2.6
注釈564 | 聞こえはべるべくや | 反語表現。 | 6.2.6
注釈565 | さま異なる頼もし人にて | 『集成』は「世間には例のないような頼りにするお方として」。『完訳』は「血縁縁者ではない後見役」と訳す。 | 6.2.6
注釈566 | おどろかしきこゆれ | 『完訳』は「今ではこちらから相談を持ちかけるほどだ、とする。先日の宇治行きの相談をさす」と注す。 | 6.2.6
注釈567 | さやうなる折も | 以下「おろかにやは思ひはべる」まで、薫の詞。『完訳』は「わざととぼけた言い方」と注す。 | 6.2.8
注釈568 | おろかにやは思ひはべる | 反語表現。 | 6.2.8
注釈569 | 思ふままにもいかでかは続けたまはむ | 反語表現。語り手の薫に感情移入した表現。 | 6.2.9
校訂48 | わびては | わびては--わひてはの（の/＃<朱>） | 6.2.4
校訂49 | かよはむを | かよはむを--かよはさ（さ/＃<朱>）むを | 6.2.4
校訂50 | 怨み | 怨み--うらみゝ（ゝ/＃） | 6.2.5
校訂51 | きこゆれ」 | きこゆれ」と--きこゆれは（は/＄<朱>）と | 6.2.6
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第六章 薫の物語 中君から異母妹の浮舟の存在を聞く 第三段 薫、故大君に似た人形を望む

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
6
第六章　薫の物語　中君から異母妹の浮舟の存在を聞く
6 Tale of Kaoru Kaoru is heard about halfsisters Ukifune by Naka-no-kimi
6.3
第三段　薫、故大君に似た人形を望む
6-3 Kaoru desires a doll that looks like the late Ohoi-kimi
6.3.1 　外の方を眺め出だしたれば、やうやう暗くなりにたるに、虫の声ばかり紛れなくて、山の方小暗く、何のあやめも見えぬに、いとしめやかなるさまして寄りゐたまへるも、 わづらはしとのみ内には思さる。
           外の方を眺めていると、だんだんと暗くなっていったので、虫の声だけが紛れなくて、築山の方は小暗く、何の区別も見えないので、とてもひっそりとして寄りかかっていらっしゃるのも、厄介だとばかり心の中にはお思いなさる。
           庭のほうへ目をやって見ると、秋の日が次第に暗くなり、虫の声だけが何にも紛れず高く立っているが、築山のほうはもう闇（やみ）になっている。こんな時間になっても驚かずしめやかなふうで柱によりかかって、去ろうと薫のしないのに中の君はやや当惑を感じていた。
         To no kata wo nagame idasi tare ba, yauyau kuraku nari ni taru ni, musi no kowe bakari magire naku te, yama no kata woguraku, nani no ayame mo miye nu ni, ito simeyakanaru sama si te yoriwi tamahe ru mo, wadurahasi to nomi uti ni ha obosa ru.
6.3.2 　「 ▼ 限りだにある」
           「恋しさにも限りがあるので」
           「恋しさの限りだにある世なりせば」（つらきをしひて歎かざらまし）
         "Kagiri dani aru."
6.3.3 　など、忍びやかにうち誦じて、
           などと、こっそりと口ずさんで、
           などと低い声で薫は口ずさんでから、
         nado, sinobiyakani uti-zuzi te,
6.3.4 　「 思うたまへわびにてはべり。 音無の里求めまほしきを、かの山里のわたりに、わざと寺などはなくとも、 昔おぼゆる人形をも作り、絵にも描きとりて、行なひはべらむとなむ、思うたまへなりにたる」
           「困り果てております。音無の里を尋ねて行きたいが、あの山里の辺りに、特に寺などはなくても、故人が偲ばれる人形を作ったり、絵にも描いたりして、勤行いたしたいと、存じるようになりました」
           「私はもうしかたもない悲しみの囚（とりこ）になってしまったのです。どこか閑居をする所がほしいのですが、宇治辺に寺というほどのものでなくとも一つの堂を作って、昔の方の人型（ひとがた）（祓（はらい）をして人に代わって川へ流すもの）か肖像を絵に描（か）かせたのかを置いて、そこで仏勤めをしようという気に近ごろなりました」
         "Omou tamahe wabi ni te haberi. Otonasinosato motome mahosiki wo, kano yamazato no watari ni, wazato tera nado ha naku tomo, mukasi oboyuru hitogata wo mo tukuri, we ni mo kaki tori te, okonahi habera m to nam, omou tamahe nari ni taru."
6.3.5 　とのたまへば、
           とおっしゃると、
           と言った。
         to notamahe ba,
6.3.6 　「 あはれなる御願ひに、また うたて御手洗川近き心地する人形こそ、思ひやりいとほしくはべれ。 黄金求むる絵師もこそなど、うしろめたくぞはべるや」
           「しみじみとした御本願に、また嫌な御手洗川に近い気がする人形は、想像するとお気の毒でございます。黄金を求める絵師がいたらなどと、気がかりでございませんか」
           「身にしむお話でございますけれど、人型とお言いになりますので『みたらし川にせし禊（みそぎ）』（恋せじと）というようなことが起こるのではないかという不安も覚えられます。代わりのものは真のものでございませんからよろしくございませんから昔の人に気の毒でございますね。黄金（こがね）を与えなければよくは描（か）いてくれませんような絵師があるかもしれぬと思われます」
         "Aharenaru ohom-negahi ni, mata utate Mitarasigaha tikaki kokoti suru hitogata koso, omohiyari itohosiku habere. Kogane motomuru wesi mo koso nado, usirometaku zo haberu ya!"
6.3.7 　とのたまへば、
           とおっしゃるので、
           こう中の君は言う。
         to notamahe ba,
6.3.8 　「 そよ。その工も絵師も、いかでか心には叶ふべきわざならむ。 近き世に花降らせたる工もはべりけるを、さやうならむ変化の人もがな」
           「そうですよ。その彫刻師も絵師も、どうして心に叶う物ができましょうか。最近に蓮華を降らせた彫刻師もございましたが、そのような変化の人もいてくれたらなあ」
           「そうですよ。その絵師というものは決して気に入った肖像を作ってくれないでしょうからね。少し前の時代にその絵から真実の花が降ってきたとかいう伝説の絵師がありますがね、そんな人がいてくれればね」
         "Soyo. Sono takumi mo wesi mo, ikadeka kokoro ni ha kanahu beki waza nara m. Tikaki yo ni hana hurase taru takumi mo haberi keru wo, sayau nara m hengwenohito mo gana!"
6.3.9 　と、とざまかうざまに忘れむ方なきよしを、嘆きたまふけしきの、心深げなるもいとほしくて、今すこし近くすべり寄りて、
           と、あれやこれやと忘れることのない旨を、お嘆きになる様子が、深く思いつめているようなのもお気の毒で、もう少し近くにいざり寄って、
           何を話していても死んだ人を惜しむ心があふれるように見えるのを中の君は哀れにも思い、自身にとって一つの煩わしさにも思われるのであったが、少し御簾（みす）のそばへ寄って行き、
         to, tozama kauzama ni wasure m kata naki yosi wo, nageki tamahu kesiki no, kokorobukage naru mo itohosiku te, ima sukosi tikaku suberi yori te,
6.3.10 　「 人形のついでに、いとあやしく思ひ寄るまじきことをこそ、思ひ出ではべれ」
           「人形のついでに、とても不思議と思いもつかないことを、思い出しました」
           「人型とお言いになりましたことで、偶然私は一つの話を思い出しました」
         "Hitogata no tuide ni, ito ayasiku omohiyoru maziki koto wo koso, omohi ide habere."
6.3.11 　とのたまふけはひの、すこしなつかしきも、いとうれしくあはれにて、
           とおっしゃる感じが、少しやさしいのもとても、嬉しくありがたくて、
           と言い出した。その様子に常に超（こ）えた親しみの見えるのが薫はうれしくて、
         to notamahu kehahi no, sukosi natukasiki mo, ito uresiku ahare nite,
6.3.12 　「 何ごとにか」
           「どのようなことですか」
           「それはどんなお話でしょう」
         "Nanigoto ni ka?"
6.3.13 　と言ふままに、几帳の下より手を捉ふれば、いとうるさく思ひならるれど、「 いかさまにして、かかる心をやめて、なだらかにあらむ」と思へば、 この近き人の思はむことのあいなくて、さりげなくもてなしたまへり。
           と言いながら、几帳の下から手をお掴みになると、とてもわずらわしく思われるが、「何とかして、このような心をやめさせて、穏やかな交際をしたい」と思うので、この近くにいる少将の君の思うことも困るので、さりげなく振る舞っていらっしゃった。
           こう言いながら几帳の下から中の君の手をとらえた。煩わしい気持ちに中の君はなるのであったが、どうにかしてこの人の恋をやめさせ、安らかにまじわっていきたいと思う心があるため、女房へも知らせぬようにさりげなくしていた。
         to ihu mama ni, kityau no sita yori te wo torahure ba, ito urusaku omohi nara rure do, "Ikasama ni si te, kakaru kokoro wo yame te, nadarakani ara m." to omohe ba, kono tikaki hito no omoha m koto no ainaku te, sarigenaku motenasi tamahe ri.
注釈570 | わづらはしとのみ内には思さる | 主語は中君。 | 6.3.1
注釈571 | 限りだにある | 薫の詞。『源氏釈』は「恋しさの限りだにある世なりせば年へてものは思はざらまし」（古今六帖五、年へていふ）を指摘。 | 6.3.2
注釈572 | 思うたまへわびにてはべり | 以下「思うたまへなりにたる」まで、薫の詞。 | 6.3.4
注釈573 | 音無の里 | 『源氏釈』は「恋ひわびぬねをだに泣かむ声立てていづれなるらむ音無の里」（拾遺集恋二、七四九、読人しらず）を指摘。 | 6.3.4
注釈574 | 昔おぼゆる人形をも作り | 『源氏釈』は漢武帝が李夫人の絵姿を絵師に描かせた故事を指摘する。 | 6.3.4
注釈575 | あはれなる御願ひに | 以下「うしろめたくぞはべるや」まで、中君の詞。 | 6.3.6
注釈576 | うたて御手洗川近き心地する人形こそ | 中君は『伊勢物語』の禊のために人形を川に流した話を例にとって反駁する。『異本紫明抄』は「恋せじと御手洗川にせし禊神はうけずもなりにけるかな」（古今集恋一、五〇一、読人しらず）を指摘。 | 6.3.6
注釈577 | 黄金求むる絵師もこそなど | 『源氏釈』はは王昭君の故事を指摘。 | 6.3.6
注釈578 | そよその工も絵師も | 以下「変化の人もがな」まで、薫の詞。 | 6.3.8
注釈579 | 近き世に花降らせたる工もはべりけるを | 出典未詳の故事。 | 6.3.8
注釈580 | 人形のついでに | 以下「思ひ出ではべれ」まで、中君の詞。 | 6.3.10
注釈581 | 何ごとにか | 薫の詞。 | 6.3.12
注釈582 | いかさまにしてかかる心をやめてなだらかにあらむ | 中君の心中の思い。薫の懸想心をやめさせたい、意。 | 6.3.13
注釈583 | この近き人の | 少将の君。 | 6.3.13
出典33 限りだにある 恋しさの限りだにある世なりせば年経て物は思はざらまし 古今六帖五-二五七一 6.3.2
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第六章 薫の物語 中君から異母妹の浮舟の存在を聞く 第四段 中君、異母妹の浮舟を語る

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
6
第六章　薫の物語　中君から異母妹の浮舟の存在を聞く
6 Tale of Kaoru Kaoru is heard about halfsisters Ukifune by Naka-no-kimi
6.4
第四段　中君、異母妹の浮舟を語る
6-4 Naka-no-kimi talks about Ukifune to Kaoru
6.4.1 　「 年ごろは、世にやあらむとも知らざりつる人の、この夏ごろ、遠き所よりものして尋ね出でたりしを、 疎くは思ふまじけれど、またうちつけに、さしも何かは睦び思はむ、と思ひはべりしを、さいつころ来たりしこそ、あやしきまで、昔人の御けはひにかよひたりしかば、あはれにおぼえなりにしか。
           「今までは、この世にいるとも知らなかった人が、今年の夏頃、遠い所から出てきて尋ねて来たのですが、よそよそしくは思うことのできない人ですが、また急に、そのようにどうして親しくすることもあるまい、と思っておりましたが、最近来た時は、不思議なまでに、故人のご様子に似ていたので、しみじみと胸を打たれました。
           「長い間そんな人のいますことも私の知りませんでした人が、この夏ごろ遠い国から出てまいりまして、私のここにいますことを聞いて音信（たより）をよこしたのですが、他人とは思いませんものの、はじめて聞いた話を軽率（けいそつ）にそのまま受け入れて親しむこともできぬような気になっておりましたのに、それが先日ここへ逢（あ）いにまいりました。その人の顔が不思議なほど亡（な）くなりました姉に似ていましたのでね、私は愛情らしいものを覚えたのです。
         "Tosigoro ha, yo ni ya ara m to mo sira zari turu hito no, kono natugoro, tohoki tokoro yori monosi te tadune ide tari si wo, utoku ha omohu mazikere do, mata utituke ni, sasimo nanikaha mutubi omoha m, to omohi haberi si wo, saitukoro ki tari si koso, ayasiki made, mukasibito no ohom-kehahi ni kayohi tari sika ba, ahareni oboye nari ni sika.
6.4.2 　形見など、 かう思しのたまふめるは、なかなか何事も、あさましくもて離れたりとなむ、 見る人びとも言ひはべりしを、 いとさしもあるまじき人の、いかでかは、さはありけむ」
           形見などと、あのようにお考えになりおっしゃるようなのは、かえって何もかも、あきれるくらい似ていないようだと、知っている女房たちは言っておりましたが、とてもそうでもないはずの人が、どうして、そんなに似ているのでしょう」
           形見に見ようと思召すのには適当でございませんことは、女たちも姉とはまるで違った育ち方の人のようだと言っていたことで確かでございますが、顔や様子がどうしてあんなにも似ているのでしょう。それほどなつながりでもございませんのに」
         Katami nado, kau obosi notamahu meru ha, nakanaka nanigoto mo, asamasiku mote-hanare tari to nam, miru hitobito mo ihi haberi si wo, ito sasimo aru maziki hito no, ikadekaha, saha ari kem."
6.4.3 　とのたまふを、夢語りか、とまで聞く。
           とおっしゃるのを、夢語りか、とまで聞く。
           この中の君の言葉を薫はあるべからざる夢の話ではないかとまで思って聞いた。
         to notamahu wo, yumegatari ka, to made kiku.
6.4.4 　「 さるべきゆゑあればこそは、さやうにも睦びきこえらるらめ。などか今まで、かくもかすめさせたまはざらむ」
           「そのような因縁があればこそ、そのようにもお親しみ申すのでしょう。どうして今まで、少しも話してくださらなかったのですか」
           「しかるべきわけのあることであなたをお慕いになっておいでになったのでしょう。どうしてただ今までその話を少しもお聞かせくださらなかったのでしょう」
         "Sarubeki yuwe are ba koso ha, sayau ni mo mutubi kikoye raru rame. Nadoka ima made, kaku mo kasume sase tamaha zara m."
6.4.5 　とのたまへば、
           とおっしゃると、
to notamahe ba,
6.4.6 　「 いさや、そのゆゑも、いかなりけむこととも思ひ分かれはべらず。 ものはかなきありさまどもにて、世に落ちとまりさすらへむとすらむこと、とのみ、うしろめたげに 思したりしことどもを、 ただ一人かき集めて思ひ知られはべるに、 またあいなきことをさへうち添へて、人も聞き伝へむこそ、 いといとほしかるべけれ」
           「さあ、その理由も、どのようなことであったかも分かりません。頼りなさそうな状態で、この世に落ちぶれさすらうことだろうこと、とばかり、不安そうにお思いであったことを、ただ一人で何から何まで経験させられますので、またつまらないことまでが加わって、人が聞き伝えることも、とてもお気の毒なことでしょう」
           「でも古い事実は私に否定も肯定もできなかったのでございますからね。何のたよりになるものも持たずにさすらっている者もあるだろうとおっしゃって、気がかりなふうにお父様が時々お洩（も）らしになりましたことなどで思い合わされることもあるのですが、過去の不幸だった父がまたそんなことで冷嘲（れいちょう）されますことの添いますのも心苦しゅうございまして」
         "Isaya, sono yuwe mo, ikanari kem koto to mo omohiwaka re habera zu. Mono-hakanaki arisama-domo nite, yo ni oti tomari sasurahe m to su ram koto, to nomi, usirometageni obosi tari si koto-domo wo, tada hitori kaki-atume te omohisira re haberu ni, mata ainaki koto wo sahe uti-sohe te, hito mo kiki tutahe m koso, ito itohosikaru bekere."
6.4.7 　とのたまふけしき見るに、「 宮の忍びてものなどのたまひけむ人の、 ▼ 忍草摘みおきたりけるなるべし」と 見知りぬ。
           とおっしゃる様子を見ると、「宮が密かに情けをおかけになった女が、子を生んでおいたのだろう」と理解した。
           中の君のこの言葉によれば、八の宮のかりそめの恋のお相手だった人が得ておいた形見の姫君らしいと薫は悟った。
         to notamahu kesiki miru ni, "Miya no sinobi te mono nado notamahi kem hito no, sinobugusa tumi oki tari keru naru besi." to misiri nu.
6.4.8 　似たりとのたまふゆかりに耳とまりて、
           似ているとおっしゃる縁者に耳がとまって、
           大姫君に似たと言われたことに心が惹（ひ）かれて、
         Ni tari to notamahu yukari ni mimi tomari te,
6.4.9 　「 かばかりにては。同じくは言ひ果て させたまうてよ」
           「それだけでは。同じことなら最後までおっしゃってください」
           「そのよくおわかりにならないことはそのままでもいいのですから、もう少しくわしくお話をしてくださいませんか」
         "Kabakari nite ha. Onaziku ha ihi hate sase tamau te yo."
6.4.10 　と、いぶかしがりたまへど、さすがにかたはらいたくて、えこまかにも聞こえたまはず。
           と、聞きたがりなさるが、やはり何といっても憚られて、詳細を申し上げることはおできになれない。
           と中納言は望んだが、羞恥（しゅうち）を覚えて中の君は細かなことを言って聞かせなかった。
         to, ibukasigari tamahe do, sasugani kataharaitaku te, e komakani mo kikoye tamaha zu.
6.4.11 　「 尋ねむと思す心あらば、そのわたりとは聞こえつべけれど、詳しくしもえ知らずや。また、あまり言はば、心劣りもしぬべきことになむ」
           「尋ねたいと思いなさるお気持ちでしたら、どこそこと申し上げましょうが、詳しいことは分かりませんよ。また、あまり言ったら、期待外れもしましょうから」
           「その人を知りたく思召すのでございましたら、その辺と申すことくらいはお教え申してもいいのでございますが、私もくわしくは存じません。またあまり細かにお話をいたせばいやにおなりになることに違いございませんし」
         "Tadune m to obosu kokoro ara ba, sono watari to ha kikoye tu bekere do, kuhasiku simo e sira zu ya! Mata, amari iha ba, kokorootori mo si nu beki koto ni nam."
6.4.12 　とのたまへば、
           とおっしゃるので、
to notamahe ba,
6.4.13 　「 世を、海中にも、魂のありか尋ねには、心の限り進みぬべきを、いとさまで思ふべきにはあらざなれど、いとかく慰めむ方なきよりはと、 思ひ寄りはべる人形の願ひばかりには、 などかは、山里の本尊にも思ひはべらざらむ。なほ、確かにのたまはせよ」
           「男女の仲を、海の中までも、魂のありかを求めては、思う存分進んで行きましょうが、とてもそこまでは思うことはないが、とてもこのように慰めようのないのよりは、と存じます人形の願いぐらいには、どうして、山里の本尊に対しても思ってはいけないのでしょうか。やはり、はっきりおっしゃってください」
           「幻術師を遠い海へつかわされた話にも劣らず、あの世の人を捜し求めたい心は私にもあるのです。そうした故人の生まれ変わりの人と見ることはできなくても、現在のような慰めのない生活をしているよりはと思う心から、その方に興味が持たれます。人型として見るのに満足しようとする心から申せば山里の御堂（みどう）の本尊を考えないではおられません。なおもう少し確かな話を聞かせてくださいませんか」
         "Yo wo, uminaka ni mo, tama no arika tadune ni ha, kokoro no kagiri susumi nu beki wo, ito sa made omohu beki ni ha ara za' nare do, ito kaku nagusame m kata naki yori ha to, omohiyori haberu hitogata no negahi bakari ni ha, nadokaha, yamazato no honzon ni mo omohi habera zara m. Naho, tasika ni notamahase yo."
6.4.14 　と、うちつけに責めきこえたまふ。
           と、急にお責め申し上げなさる。
           中納言は新しい姫君へにわかに関心を持ち出して中の君を責めるのだった。
         to, utitukeni seme kikoye tamahu.
6.4.15 　「 いさや、いにしへの御ゆるしもなかりしことを、かくまで漏らしきこゆるも、いと口軽けれど、変化の工求めたまふいとほしさにこそ、かくも」とて、「 いと遠き所に ★年ごろ経にけるを、母なる人のうれはしきことに思ひて、あながちに尋ね寄りしを、はしたなくもえいらへではべりしに、ものしたりしなり。ほのかなりしかばにや、何事も思ひしほどよりは見苦しからずなむ見えし。 これをいかさまにもてなさむ、と 嘆くめりしに、 仏にならむは、いとこよなきことにこそはあらめ、さまではいかでかは」
           「さあ、父宮のお許しもなかったことを、こんなにまでお洩らし申し上げるのも、とても口が軽いが、変化の彫刻師をお探しになるお気の毒さに、こんなにまで」と言って、「とても遠い所に長年過ごしていたが、母である人が遺憾に思って、無理に尋ねて来たのですが、体裁悪くもお返事できずにおりましたところ、参ったのです。ちらっと会ったためにか、何事も想像していたよりは見苦しくなく見えました。この娘をどのように扱おうかと困っていたようでしたが、仏になるのは、まことにこの上ないことでありましょうが、そこまではどうかしら」
           「でもお父様が子と認めてお置きになったのでもない人のことを、こんなにお話ししてしまいますのは軽率なことなのですが、神通力のある絵師がほしいとお思いになるあなたをお気の毒に思うものですから」こう言ってから、さらに、「長く遠い国でなど育てられていましたことで、その母が不憫（ふびん）がりまして、私の所へいろいろと訴えて来ましたのを、冷淡に取り合わずにいることはできないでいますうちに、ここへまいったのです。ほのかにしか見ることができませんでしたせいですか、想像していましたよりは見苦しくなく見えました。どういう結婚をさせようかと、それを母親は苦労にしている様子でしたが、あなたの御堂の仏様にしていただきますことはあまりに過分なことだと思います。それほどの資格などはどうしてあるものではありません」
         "Isaya, inisihe no ohom-yurusi mo nakari si koto wo, kaku made morasi kikoyuru mo, ito kuti karukere do, hengwe no takumi motome tamahu itohosisa ni koso, kaku mo." tote, "Ito tohoki tokoro ni tosigoro he ni keru wo, haha naru hito no urehasiki koto ni omohi te, anagatini tadune yori si wo, hasitanaku mo e irahe de haberi si ni, monosi tari si nari. Honokanari sika ba ni ya, nanigoto mo omohi si hodo yori ha migurusikara zu nam miye si. Kore wo ikasama ni motenasa m, to nageku meri si ni, Hotoke ni nara m ha, ito koyonaki koto ni koso ha ara me, sa made ha ikade-kaha."
6.4.16 　など聞こえたまふ。
           などと申し上げなさる。
           など夫人は言った。
         nado kikoye tamahu.
注釈584 | 年ごろは | 以下「さはありけむ」まで、中君の詞。浮舟のことが初めて語られる。 | 6.4.1
注釈585 | 疎くは思ふまじけれど | 疎遠にはできない人。婉曲な言い回し。異母姉妹であることをほのめかす。 | 6.4.1
注釈586 | かう思しのたまふめるは | 主語はあなた薫。薫が私を故大君の形見だと、の意。 | 6.4.2
注釈587 | 見る人びとも | 女房たち。大君と中君をよく見てきた人々、の意。 | 6.4.2
注釈588 | いとさしもあるまじき人の | 浮舟についていう。同腹の大君と私があまり似ていないのに、そうでない人（異腹の姉妹）が大君に似ている不思議さをいう。 | 6.4.2
注釈589 | さるべきゆゑあればこそは | 以下「かすめさせたまはざりつらむ」まで、薫の詞。 | 6.4.4
注釈590 | いさやそのゆゑも | 以下「いとほしかるべけれ」まで、中君の詞。 | 6.4.6
注釈591 | ものはかなきありさまどもにて | 接尾語「ども」、大君と中君をさす。卑下。父八宮が遺される姉妹を心配していたこと。 | 6.4.6
注釈592 | 思したりし | 主語は父八宮。 | 6.4.6
注釈593 | ただ一人かき集めて | 自分中君が一人ですべて、の意。 | 6.4.6
注釈594 | またあいなきことをさへうち添へて | 異母姉妹浮舟の登場をさす。『集成』は「もう一人知られなくてもよい人のことまで一緒に、世間の人に知れ渡りますのは、いかにも父宮においたわしいことに思われます。子女の零落は八の宮の名誉にかかわる、それは私一人でたくさんだ、という気持」と注す。 | 6.4.6
注釈595 | いといとほしかるべけれ | 故父八宮に対して。 | 6.4.6
注釈596 | 宮の忍びて | 以下「摘みおきたりけるなるべし」まで、薫の心中。八宮がこっそり儲けた女であると、合点する。 | 6.4.7
注釈597 | 忍草摘みおき | 『奥入』は「結びおきし形見の子だになかりせば何に忍ぶの草を摘ままし」（後撰集雑二、一一八七、兼忠朝臣の母の乳母）を指摘。 | 6.4.7
注釈598 | かばかりにては | 以下「させたまうてよ」まで、薫の詞。 | 6.4.9
注釈599 | させたまうてよ | 大島本は「給うてよ」とある。『集成』『完本』は諸本に従って「たまひてよ」と校訂する。『新大系』は底本のまま「給うてよ」とする。 | 6.4.9
注釈600 | 尋ねむと思す心あらば | 以下「御心をとりもしぬべきことになむ」まで、中君の詞。 | 6.4.11
注釈601 | 世を海中にも魂のありか尋ねには | 以下「確かにのたまはせよ」まで、薫の詞。『白氏文集』「長恨歌」の故事を踏まえた物言い。 | 6.4.13
注釈602 | 思ひ寄りはべる人形の | 『集成』は「思ひ寄りはべる人形」と下文に続ける。『完訳』は「思ひよりはべる。人形の」と二文にする。 | 6.4.13
注釈603 | などかは | 「思ひはべらざらむ」に係る。反語表現の構文。『集成』は「その人を宇治のお寺の本尊とあがめて何の悪いことがありましょう。大君に生き写しのその人を愛して何が悪かろう、の意」と注す。 | 6.4.13
注釈604 | いさやいにしへの | 以下「いとほしさにこそかくも」まで、中君の詞。「いにしへ」は故父宮をさす。 | 6.4.15
注釈605 | いと遠き所に | 以下「さまではいかでかは」まで、中君の詞。 | 6.4.15
注釈606 | これをいかさまに | この娘を。浮舟をさす。 | 6.4.15
注釈607 | 仏にならむはいとこよなきことにこそはあらめ | 『完訳』は「薫の「山里の本尊」を受けた言い方。薫の思われ人になるのは先方として願ってもない幸いだろうが、それに値するほどでもない意」と注す。 | 6.4.15
出典35 忍草摘みおき 結びおきし形見の子だになかりせば何に忍ぶの草を摘ままし 後撰集雑二-一一八七　藤原兼忠 6.4.7
校訂53 | 見知りぬ | 見知りぬ--見知（知/＃<朱>）しりぬ | 6.4.7
校訂54 | 遠き | 遠き--とを／＼（／＼/＃<朱>）き | 6.4.15
校訂55 | 嘆くめりしに | 嘆くめりしに--なけくめりしを（を/＃<朱>）に | 6.4.15
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第六章 薫の物語 中君から異母妹の浮舟の存在を聞く 第五段 薫、なお中君を恋慕す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
6
第六章　薫の物語　中君から異母妹の浮舟の存在を聞く
6 Tale of Kaoru Kaoru is heard about halfsisters Ukifune by Naka-no-kimi
6.5
第五段　薫、なお中君を恋慕す
6-5 Kaoru loves Naka-no-kimi as before
6.5.1 　「 さりげなくて、かくうるさき心をいかで言ひ放つわざもがな、と思ひたまへる」と見るはつらけれど、さすがにあはれなり。「 あるまじきこととは深く思ひたまへるものから、顕証にはしたなきさまには、えもてなしたまはぬも、見知りたまへるにこそは」と思ふ心ときめきに、夜もいたく更けゆくを、内には人目いとかたはらいたくおぼえたまひて、うちたゆめて入りたまひぬれば、男君、ことわりとは返す返す思へど、なほいと恨めしく口惜しきに、思ひ静めむ方もなき心地して、涙のこぼるるも人悪ろければ、よろづに思ひ乱るれど、 ひたぶるにあさはかならむもてなしはた、なほいとうたて、わがためもあいなかるべければ、念じ返して、常よりも嘆きがちにて出でたまひぬ。
           「何気なくて、このようにうるさい心を何とか言ってやめさせる方法もないものか、と思っていらっしゃる」と見るのはつらいけれど、やはり心動かされる。「あってはならないこととは深く思っていらしゃるものの、あからさまに体裁の悪い扱いは、おできになれないのを、ご存知でいらっしゃるのだ」と思うと胸がどきどきして、夜もたいそう更けてゆくのを、御簾の内側では人目がたいそう具合が悪く思われなさって、すきを見て、奥にお入りになってしまったので、男君は、道理とは繰り返し思うが、やはりまことに恨めしく口惜しいので、思い静める方もない気がして、涙がこぼれるのも体裁が悪いので、あれこれと思い乱れるが、一途に軽率な振る舞いをしたら、またやはりとても嫌な、自分にとってもよくないことなので、思い返して、いつもより嘆きがちにお出になった。
           それとなく自分の恋を退ける手段として中の君の考えついたことであろうと想像される点では恨めしいのであったが、故人に似たという人にはさすがに心の惹（ひ）かれる薫であった。自分の恋をあるまじいこととは深く思いながらも、あらわに侮蔑（ぶべつ）を見せぬのも中の君が自分へ同情があるからであろうと思われる点で興奮をして中納言が話し続けているうちに夜もふけわたったのを、夫人は人目にどう映ることかという恐れを持って、相手の隙（すき）を見て突然奥へはいってしまったのを、返す返すも道理なことであると思いながらも薫は、恨めしい、くちおしい気持ちが静められなくて涙までもこぼれてくる不体裁さに恥じられもして、複雑な悶（もだ）えをしながらも、感情にまかせた乱暴な行為に出ることは、恋人のためにも自分のためにも悪いことであろうと、しいて反省をして、平生よりも多く歎息をしながら辞去した。
         "Sarigenaku te, kaku urusaki kokoro wo ikade ihi hanatu waza mo gana, to omohi tamahe ru." to miru ha turakere do, sasugani ahare nari. "Aru maziki koto to ha hukaku omohi tamahe ru monokara, keseu ni hasitanaki sama ni ha, e motenasi tamaha nu mo, misiri tamahe ru ni koso ha." to omohu kokorotokimeki ni, yo mo itaku huke yuku wo, uti ni ha hitome ito kataharaitaku oboye tamahi te, uti-tayume te iri tamahi nure ba, Wotoko-Gimi, kotowari to ha kahesugahesu omohe do, naho ito uramesiku kutiwosiki ni, omohi sidume m kata mo naki kokoti si te, namida no koboruru mo hito warokere ba, yoroduni omohi midarure do, hitaburuni asahaka nara m motenasi hata, naho ito utate, waga tame mo ainakaru bekere ba, nenzi kahesi te, tune yori mo nagekigati nite ide tamahi nu.
6.5.2 　「 かくのみ思ひては、いかがすべからむ。苦しくもあるべきかな。いかにしてかは、おほかたの世にはもどきあるまじきさまにて、さすがに思ふ 心の叶ふわざをすべからむ」
           「こうばかり思っていては、どうしたらよいだろう。苦しいことだろうなあ。何とかして、世間一般からは非難されないようにして、しかも思う気持ちが叶うことができようか」
           こんなに恋しい心はどう処理すればいいのであろう、これが続いていくばかりでは苦しさに堪えられなくなるに違いない、どんなにすれば世間の非難も受けず、しかも恋のかなうことになるであろう
         "Kaku nomi omohi te ha, ikaga su bekara m. Kurusiku mo aru beki kana! Ikani si te kaha, ohokata no yo ni ha modoki arumaziki sama nite, sasugani omohu kokoro no kanahu waza wo su bekara m."
6.5.3 　など、 おりたちて練じたる心ならねばにや、わがため人のためも、心やすかるまじきことを、 わりなく思し明かすに ★、「 似たりとのたまひつる人も、いかでかは真かとは見るべき。 さばかりの際なれば、思ひ寄らむに、難くはあらずとも、 人の本意にもあらずは、うるさくこそあるべけれ」など、 なほそなたざまには心も立たず。
           などと、自ら経験していない人柄からであろうか、自分のためにも相手のためにも、心穏やかでないことを、むやみに悩み明かすと、「似ているとおっしゃった人も、どうして本当かどうか見ることができよう。その程度の身分なので、思いよるに難しくはないが、相手が願いどおりでなかったら、やっかいなことであろう」などと、やはりそちらの方には気が向かない。
           などと、多くの恋愛に鍛え上げてきた心でない青年の中納言であるせいか、自身のためにも中の君のためにも無理で、とうてい平和な道のありえない思いをし続けてその夜は明かした。似ているとあの人が言った人をそのとおりに信じて情人の関係を結ぶようなことはできない、地方官階級の家に養われている人であれば、こちらで行なおうとすることに障害になるものもないであろうが、当人の意志でもない関係を結ぶのはおもしろくないことに相違ないなどと思い、話を聞いた時には一時的に興奮を感じたものの、冷静になってみれば心をさほど惹く価値もないことと薫はしているのであった。
         nado, oritati te renzi taru kokoro nara ne ba ni ya, waga tame hito no tame mo, kokoroyasukaru maziki koto wo, warinaku obosi akasu ni, "Ni tari to notamahi turu hito mo, ikadekaha makoto ka to ha miru beki. Sabakari no kiha nare ba, omohiyora m ni, kataku ha ara zu tomo, hito no ho'i ni mo ara zu ha, urusaku koso aru bekere." nado, naho sonata zama ni ha kokoro mo tata zu.
注釈608 | さりげなくて | 以下「思ひたまへる」まで、薫の心中の思い。 | 6.5.1
注釈609 | あるまじきこととは | 以下「見知りたまへるにこそは」まで、薫の心中の思い。「あるまじきこと」とは薫の中君への懸想心をさす。 | 6.5.1
注釈610 | ひたぶるに | 以下、地の文と薫の心中の思いがないまぜになった叙述。 | 6.5.1
注釈611 | かくのみ思ひては | 以下「心の叶ふわざをすべからむ」まで、薫の心中の思い。中君を思う心。 | 6.5.2
注釈612 | 心の叶ふわざ | 『完訳』は「中の君恋慕の気持が」と注す。 | 6.5.2
注釈613 | おりたちて | 以下「心ならねばにや」まで、語り手の薫の性格を推測した挿入句。 | 6.5.3
注釈614 | わりなく思し明かすに | 大島本は「おほしあかす（す＋に）」とある。すなわち「に」を補入する。『集成』『完本』は諸本と訂正以前本文に従って「思ほし明かす」と校訂する。『新大系』は底本の補入に従って「おぼし明かすに」とする。 | 6.5.3
注釈615 | 似たりとのたまひつる人も | 以下「うるさくこそあるべけれ」まで、薫の心中の思い。 | 6.5.3
注釈616 | さばかりの際なれば | 『完訳』は「劣り腹で父宮に認められなかったほどだから、身分が低い。容易に手に入れられるとも思う」と注す。 | 6.5.3
注釈617 | 人の本意にもあらずは | 『集成』は「先方の望まないことであるなら。向うの母親などの思惑を気にする」。『完訳』は「浮舟が、故人の形見として思いどおりでなかったら。思いどおりでなくとも中の君との関係から、彼女を放り出せないと考える」と注す。 | 6.5.3
注釈618 | なほそなたざまには心も立たず | この段階では、まだ浮舟に対しては強く関心は進まない。依然として中君に執心しているというニュアンス。 | 6.5.3
校訂56 明かすに 明かすに--あかす（す/+に） 6.5.3
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第七章 薫の物語 宇治を訪問して弁の尼から浮舟の詳細について聞く 第一段 九月二十日過ぎ、薫、宇治を訪れる

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
7
第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く
7 Tale of Kaoru Kaoru visits to Uji and hears minutery about Ukihune from Ben-no-ama
7.1
第一段　九月二十日過ぎ、薫、宇治を訪れる
7-1 Kaoru visits to Uji at 20 past on September
7.1.1 　宇治の宮を久しく見たまはぬ時は、いとど昔遠くなる心地して、すずろに心細ければ、 九月二十余日ばかりにおはしたり。
           宇治の宮邸を久しく訪問なさらないころは、ますます故人の面影が遠くなった気がして、何となく心細いので、九月二十日過ぎ頃にいらっしゃった。
           宇治の山荘を長く見ないでいるといっそうに恋しい昔と遠くなる気がして心細くなる薫は、九月の二十幾日に出かけて行った。
         Udi-no-miya wo hisasiku mi tamaha nu toki ha, itodo mukasi tohoku naru kokoti si te, suzuroni kokorobosokere ba, Kugwati nizihu-yo-niti bakari ni ohasi tari.
7.1.2 　いとどしく風のみ吹き払ひて、心すごく荒ましげなる水の音のみ宿守にて、人影もことに見えず。見るには、まづかきくらし、悲しきことぞ限りなき。弁の尼召し出でたれば、障子口に、青鈍の几帳さし出でて参れり。
           ますます風が吹き払って、ぞっとするほど荒々しい水の音ばかりが宿守で、人影も特に見えない。見ると、まっさきに真暗になり、悲しいことばかりが限りない。弁の尼を呼び出すと、襖障子の口に、青鈍の几帳をさし出して参った。
           主人のない家は河風（かわかぜ）がいっそう吹き荒らして、すごい騒がしい水音ばかりが留守居をし、人影も目につくかつかぬほどにしか徘徊（はいかい）していない。ここに来てこれを見た時から中納言の心は暗くなり、限りもない悲しみを覚えた。弁の尼に逢（あ）いたいと言うと、障子口をあけ、青鈍（あおにび）色の几帳のすぐ向こうへ来て挨拶（あいさつ）をした。
         Itodosiku kaze nomi huki harahi te, kokoro sugoku ara masige naru midu no oto nomi yadomori nite, hito kage mo koto ni miye zu. Miru ni ha, madu kaki-kurasi, kanasiki koto zo kagirinaki. Ben-no-Ama mesiide tare ba, sauziguti ni, awonibi no kityau sasi-ide te mawire ri.
7.1.3 　「 いとかしこけれど、ましていと恐ろしげにはべれば、つつましくてなむ」
           「とても恐れ多いことが、以前以上にとても醜くございますので、憚られまして」
           「失礼なのでございますが、このごろの私はまして無気味な姿になっているのでございますから、御遠慮をいたすほうがよいと思われまして」
         "Ito kasikokere do, masite ito osorosigeni habere ba, tutumasiku te nam."
7.1.4 　と、まほには出で来ず。
           と、直接には出てこない。
           と言い、顔は現わさない。
         to, maho ni ha ideko zu.
7.1.5 　「 いかに眺めたまふらむと思ひやるに、同じ心なる人もなき物語も聞こえむとてなむ。はかなくも積もる年月かな」
           「どのように物思いされていることだろうと想像すると、同じ気持ちの人もいない話を申し上げようと思って来ました。とりとめもなく過ぎ去ってゆく歳月ですね」
           「どんなにあなたが寂しく暮らしておいでになるだろうと思うと、そのあなただけが私の悲しみを語る唯一の相手だと思われて出て来ましたよ。年月はずんずんたっていきました、あれから」
         "Ikani nagame tamahu ram to omohiyaru ni, onazi kokoro naru hito mo naki monogatari mo kikoye m tote nam. Hakanaku mo tumoru tosituki kana!"
7.1.6 　とて、涙を一目浮けておはするに、老い人はいとどさらにせきあへず。
           と言って、涙を目にいっぱい浮かべていらっしゃると、老女はますますそれ以上に涙をとどめることができない。
           涙を一目浮かべて薫がこう言った時、老女はましてとめようもない泣き方をした。
         tote, namida wo hitome uke te ohasuru ni, Oyibito ha itodo sarani seki ahe zu.
7.1.7 　「 人の上にて、 あいなくものを思すめりしころの空ぞかし、と思ひたまへ出づるに、 いつとはべらぬなるにも ★ ★、秋の風は身にしみてつらくおぼえはべりて、げにかの嘆かせたまふめりしもしるき世の中の御ありさまを、ほのかに承るも、さまざまになむ」
           「妹宮の事で、なさらなくてもよいご心配をなさったころと同じ季節だ、と思い出しますと、常に悲しい季節の中でも、秋の風は身にしみてつらく思われまして、なるほどあの方がご心配になったとおりの夫婦仲のご様子を、ちらっと耳にいたしますのも、それぞれにお気の毒で」
           「御自身のためでなく、お妹様のために深い物思いを続けておいでになったころは、こんな秋の空であったと思い出しますと、いつでも寂しい私ではございましても、特別に秋風は身に沁（し）んで辛（つろ）うございます。実際今になりますと、大姫様の御心配あそばしましたのがごもっともなような現象が京では起こってまいったようにここでも承りますのは悲しゅうございます」
         "Hito no uhe nite, ainaku mono wo obosu meri si koro no sora zo kasi, to omohi tamahe iduru ni, itu to habera nu naru ni mo, aki no kaze ha mi ni simi te turaku oboye haberi te, geni kano nageka se tamahu meri simo siruki yononaka no ohom-arisama wo, honokani uketamaharu mo, samazama ni nam."
7.1.8 　と聞こゆれば、
           と申し上げると、
to kikoyure ba,
7.1.9 　「 とあることもかかることも、ながらふれば、直るやうもあるを、あぢきなく思ししみけむこそ、わが過ちのやうに、なほ悲しけれ。 このころの御ありさまは、何か、 それこそ世の常なれ。されど、うしろめたげには見えきこえざめり。言ひても言ひても、むなしき空に昇りぬる煙のみこそ、誰も逃れぬことながら、 後れ先だつほどは ★、なほいと言ふかひなかりけり」
           「ああなったこともこうなったことも、長生きをすると、良くなるようなこともあるので、つまらないことと思いつめていらしたのは、自分の過失であったように、やはり悲しい。最近のご様子は、どうして、それこそ世の常のことです。けれど、不安そうにはお見え申さないようだ。言っても言っても効ない、むなしい空に昇ってしまった煙だけは、誰も逃れることはできない運命ながらも、後になったり先立ったりする間は、やはり何とも言いようのないことです」
           「一時はどんなふうに見えることがあっても、時さえたてばまた旧態にもどるものであるのに、あの方が一途に悲観をして病気まで得ておしまいになったのは、私がよく説明をしなかったあやまりだと、それを思うと今も悲しいのですよ。中姫君の今経験しておられるようなことは、まず普通のことと言わねばなりますまい。決して宮の御愛情は懸念を要するような薄れ方になっていないと思われます。それよりも言っても言っても悲しいのはやはり死んだ方ですよ。死んでしまってはもう取り返しようがない」
         "Toaru koto mo kakaru koto mo, nagarahure ba, nahoru yau mo aru wo, adikinaku obosi simi kem koso, waga ayamati no yau ni, naho kanasikere. Konokoro no ohom-arisama ha, nanika, sore koso yo no tune nare. Saredo, usirometageni ha miye kikoye za' meri. Ihi te mo ihi te mo, munasiki sora ni nobori nuru keburi nomi koso, tare mo nogare nu koto nagara, okure sakidatu hodo ha, naho ito ihukahinakari keri."
7.1.10 　とても、また泣きたまひぬ。
           と言って、またお泣きになる。
           と言って薫（かおる）は泣いた。
         tote mo, matanaki tamahi nu.
注釈619 | 九月二十余日ばかりに | 晩秋の気色。宇治では都より早く冬に向かう。 | 7.1.1
注釈620 | いとかしこけれど | 以下「つつましくなむ」まで、弁尼の詞。 | 7.1.3
注釈621 | いかに眺めたまふらむと | 以下「年月かな」まで、薫の詞。 | 7.1.5
注釈622 | 人の上にて | 以下「さまざまに」まで、弁尼の詞。中君の身の上をさす。 | 7.1.7
注釈623 | いつとはべらぬなるにも | 大島本は「侍らぬなるにも」とある。『集成』『完本』は諸本に従って「はべらぬ中にも」と校訂する。『新大系』は底本のまま「侍らぬなるにも」とする。 | 7.1.7
注釈624 | あいなくものを思すめりしころの | 主語は故大君。 | 7.1.7
注釈625 | いつとはべらぬなるにも秋の風は身にしみて | 大島本は「なるにも」とある。『集成』『完本』は諸本に従って「中にも」と校訂する。『新大系』は底本のまま「なるにも」とする。『異本紫明抄』は「いつとても恋しからずはあらねども秋の夕べはあやしかりけり」（古今集恋一、五四六、読人しらず）。『河海抄』は「秋吹くはいかなる色の風なれば身にしむばかりあはれなるらむ」（詞花集秋、一〇九、和泉式部）を指摘する。 | 7.1.7
注釈626 | とあることもかかることも | 以下「言ふかひなかりけれ」まで、薫の詞。 | 7.1.9
注釈627 | このころの御ありさまは | 最近のご様子。匂宮と六の君の結婚生活をさす。 | 7.1.9
注釈628 | それこそ世の常なれ | 匂宮が夕霧の婿になるのは当然のこと、という。 | 7.1.9
注釈629 | 後れ先だつほどは | 『異本紫明抄』は「末の露もとの雫や世の中の後れ先立つためしなるらむ」（古今六帖一、雫）を指摘。 | 7.1.9
出典36 | いつとはべらぬ | いつとても恋しからずはあらねども秋の夕べは恋しかりけり | 古今集恋一-五四六 読人しらず | 7.1.7
出典37 | 秋の風は身にしみて | 秋吹くはいかなる色の風なれば身にしむばかりあはれなるらむ | 和泉式部集-一三二 | 7.1.7
出典38 | 後れ先だつほど | 末の露本の雫や世の中の後れ先立つためしなるらむ | 古今六帖一-五九三 | 7.1.9
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第七章 薫の物語 宇治を訪問して弁の尼から浮舟の詳細について聞く 第二段 薫、宇治の阿闍梨と面談す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
7
第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く
7 Tale of Kaoru Kaoru visits to Uji and hears minutery about Ukihune from Ben-no-ama
7.2
第二段　薫、宇治の阿闍梨と面談す
7-2 Kaoru meets and talks with Ajari in Uji
7.2.1 　阿闍梨召して、例の、 かの忌日の経仏などのことのたまふ。
           阿闍梨を呼んで、いつものように、故姫君の御命日のお経や仏像のことなどをおっしゃる。
           薫は阿闍梨（あじゃり）を寺から呼んで、大姫君の忌日の法会（ほうえ）に供養する経巻や仏像のことを依託した。また、
         Azari mesi te, rei no, kano kiniti no kyau Hotoke nado no koto notamahu.
7.2.2 　「 さて、ここに時々ものするにつけても、かひなきことのやすからずおぼゆるが、いと益なきを、この寝殿こぼちて、かの山寺のかたはらに堂建てむ、となむ思ふを、同じくは疾く始めてむ」
           「ところで、ここに時々参るにつけても、しかたのないことがいつまでも思い出されるのが、とてもつまらないことなので、この寝殿を壊して、あの山寺の傍らにお堂を建てよう、と思うが、同じことなら早く始めたい」
           「私はこんなふうに時々ここへ来ますが、来てはただ故人の死を悲しむばかりで、霊魂の慰めになることでもない無益な歎きをせぬために、この寝殿を壊（こぼ）ってお山のそばへ堂にして建てたく思うのです。同じくは速くそれに取りかからせたいと思っています」
         "Sate, koko ni tokidoki monosuru ni tuke te mo, kahinaki koto no yasukara zu oboyuru ga, ito yaku naki wo, kono sinden koboti te, kano yamadera no katahara ni dau tate m, to nam omohu wo, onaziku ha toku hazime te m."
7.2.3 　とのたまひて、堂いくつ、廊ども、僧房など、あるべきことども、 書き出でのたまはせさせたまふを、
           とおっしゃって、お堂を幾塔、渡廊の類や、僧坊などを、必要なことを書き出したりおっしゃったりおさせになるので、
           とも言い、堂を幾つ建て、廊をどうするかということについて、それぞれ書き示しなど薫のするのを、阿闍梨は
         to notamahi te, dau ikutu, rau-domo, soubau nado, aru beki koto-domo, kaki-ide notamahase sase tamahu wo,
7.2.4 　「 いと尊きこと」
           「まことにご立派な功徳だ」
           尊い考えつきである
         "Ito tahutoki koto."
7.2.5 　と聞こえ知らす。
           とお教え申す。
           と並み並みならぬ賛意を表していた。
         to kikoye sirasu.
7.2.6 　「 昔の人の、ゆゑある御住まひに占め造りたまひけむ所を、ひきこぼたむ、情けなきやうなれど、その御心ざしも功徳の方には進みぬべく 思しけむを、 とまりたまはむ人びと思しやりて、えさはおきてたまはざりけるにや。
           「故人が、風流なお住まいとしてお造りになった所を、取り壊すのは、薄情なようだが、宮のお気持ちも功徳を積むことを望んでいらっしゃったようだが、後にお残りになる姫君たちをお思いやって、そのようにはおできになれなかったのではなかろうか。
           「昔の方が風雅な山荘として地を選定してお作りになった家を壊（こぼ）つことは無情なことのようでもありますが、その方御自身も仏教を唯一の信仰としておられて、すべてを仏へささげたく思召してもまた御遺族のことをお思いになって、そうした御遺言はしておかれなかったのかと解釈されます。
         "Mukasi no hito no, yuwe aru ohom-sumahi ni sime tukuri tamahi kem tokoro wo, hiki-kobota m, nasakenaki yau nare do, sono mi-kokorozasi mo kudoku no kata ni ha susumi nu beku obosi kem wo, tomari tamaha m hitobito obosiyari te, e saha oki te tamaha zari keru ni ya.
7.2.7 　今は、 兵部卿宮の北の方こそは、知りたまふべければ、かの宮の御料とも言ひつべくなりにたり。されば、ここながら寺になさむことは、便なかるべし。心にまかせてさもえせじ。所のさまもあまり川づら近く、顕証にもあれば、なほ寝殿を失ひて、異ざまにも造り変へむの心にてなむ」
           今は、兵部卿宮の北の方が、所有していらっしゃるはずですから、あの宮のご料地と言ってもよいようになっている。だから、ここをそのまま寺にすることは、不都合であろう。思いどおりにすることはできない。場所柄もあまりに川岸に近くて、人目にもつくので、やはり寝殿を壊して、別の所に造り変える考えです」
           今では兵部卿（ひょうぶきょう）親王の夫人の御所有とすべき家であってみれば、あの宮様の御財産の一つですから、このお邸（やしき）のままで寺にしては不都合でしょう。私としてもかってにそれはできない。それに地所もあまりに川へ接近していて、川のほうから見え過ぎる、ですから寝殿だけを壊（こぼ）って、ここへは新しい建物を代わりに作って差し上げたい私の考えです」
         Ima ha, Hyaubukyau-no-Miya no Kitanokata koso ha, siri tamahu bekere ba, kano Miya no goreu to mo ihi tu beku nari ni tari. Sareba, koko nagara tera ni nasa m koto ha, bin nakaru besi. Kokoro ni makase te samo e se zi. Tokoro no sama mo amari kahadura tikaku, keseu ni mo are ba, naho sinden wo usinahi te, kotozama ni mo tukuri kahe m no kokoro nite nam."
7.2.8 　とのたまへば、
           とおっしゃるので、
           と薫が言うと、
         to notamahe ba,
7.2.9 　「 とざまかうざまに、いともかしこく尊き御心なり。昔、別れを悲しびて、屍を包みてあまたの年首に掛けてはべりける人も、仏の御方便にてなむ、かの 屍の袋を捨てて、つひに聖の道にも入りはべりにける。この寝殿を御覧ずるにつけて、御心動き おはしますらむ、一つにはたいだいしきことなり。また、後の世の勧めともなるべきことにはべりけり。急ぎ仕うまつるべし。暦の博士はからひ申してはべらむ日を承りて、 もののゆゑ知りたらむ工、二、三人を賜はりて、こまかなることどもは、仏の御教へのままに仕うまつらせはべらむ」
           「あれやこれやと、まことに立派な尊いお心です。昔、別れを悲しんで、骨を包んで幾年も頚に懸けておりました人も、仏の方便で、あの骨の袋を捨てて、とうとう仏の道に入ったのでした。この寝殿を御覧になるにつけても、お心がお動きになりますのは、一つには良くないことです。また、来世への勧めともなるものでございます。急いでお仕え申しましょう。暦の博士に相談申して吉日を承って、建築に詳しい工匠を二、三人賜って、こまごまとしたことは、仏のお教えに従ってお仕えさせ申しましょう」
           「きわめて行き届いたお考えでけっこうです。最愛の人を亡（な）くしましてから、その骨を長年袋へ入れ頸（くび）へ掛けていた昔の人が、仏の御方便でその袋をお捨てさせになり、信仰の道へはいったという話もございます。この寝殿を御覧になるにつけましてもお心を悲しみに動かすということはむだなことです。御堂をお建てになることは多くの人を新しく道に導くよき方法でもあり、御霊魂をお慰め申すにも役だつことでもございます。急いで取りかかりましょう。陰陽（おんよう）の博士（はかせ）が選びます吉日に、経験のある建築師二、三人をおよこしくださいましたならば、細かなことはまた仏家の定式がありますから、それに準じて作らせることにいたしましょう」
         "Tozama kauzama ni, ito mo kasikoku tahutoki mi-kokoro nari. Mukasi, wakare wo kanasibi te, kabane wo tutumi te amata no tosi kubi ni kake te haberi keru hito mo, Hotoke no ohom-hauben nite nam, kano kabane no hukuro wo sute te, tuhini hiziri no miti ni mo iri haberi ni keru. Kono sinden wo goranzuru ni tuke te, mi-kokoro ugoki ohasimasu ram, hitotu ni ha taidaisiki koto nari. Mata, notinoyo no susume to mo naru beki koto ni haberi keri. Isogi tukaumaturu besi. Koyomi no hakase hakarahi mausi te habera m hi wo uketamahari te, mono no yuwe siri tara m takumi, hutari, mitari wo tamahari te, komakanaru koto-domo ha, Hotoke no ohom-wosihe no mama ni tukaumaturase habera m."
7.2.10 　と申す。とかくのたまひ定めて、御荘の人ども召して、このほどのことども、阿闍梨の言はむままにすべきよしなど仰せたまふ。はかなく暮れぬれば、その夜は とどまりたまひぬ。
           と申す。あれこれとおっしゃり決めて、ご荘園の人びとを呼んで、この度のことや、阿闍梨の言うとおりにするべきことなどをお命じになる。いつの間にか日が暮れたので、その夜はお泊まりになった。
           阿闍梨はこう言って受け合った。いろいろときめることをきめ、領地の預かり人たちを呼んで、御堂の建築の件について、すべて阿闍梨の命令どおりにするようにと薫は言いつけたりしているうちに短い秋の日は暮れてしまったので、山荘で一泊していくことに薫はした。
         to mausu. Tokaku notamahi sadame te, misau no hito-domo mesi te, kono hodo no koto-domo, Azari no iha m mama ni subeki yosi nado ohose tamahu. Hakanaku kure nure ba, sono yo ha todomari tamahi nu.
注釈630 | かの忌日の経仏などのこと | 大島本は「かのき日の経仏なとの事」とある。『集成』は諸本に従って「かの御忌日の経仏などのこと」、『完本』は諸本に従って「かの御忌日の経仏のことなど」と校訂する。『新大系』は底本のまま「かの忌日の経仏などの事」とする。 | 7.2.1
注釈631 | さてここに時々 | 以下「疾く始めてむ」まで、薫の詞。 | 7.2.2
注釈632 | 書き出でのたまはせさせたまふを | 大島本は「かきいての給せさせ給ふを」とある。『集成』『完本』は諸本に従って「書き出でのたまひなどせさせたまふを」と「など」を補訂する。『新大系』は底本のまま「書き出での給（たまひ）、せさせ給ふを」とする。 | 7.2.3
注釈633 | いと尊きこと | 阿闍梨の詞。 | 7.2.4
注釈634 | 昔の人の | 以下「造り変へむの心にて」まで、薫の詞。「昔の人」は八宮をさす。 | 7.2.6
注釈635 | とまりたまはむ人びと | 大島本は「とまり給んひと／＼」とある。『集成』『完本』は諸本に従って「人々を」と「を」を補訂する。『新大系』は底本のまま「人／＼」とする。 | 7.2.6
注釈636 | 兵部卿宮の北の方こそは知りたまふべければ | 中君。中君の所領となっている意。 | 7.2.7
注釈637 | とざまかうざまに | 以下「仕うまつらせはべらむ」まで、阿闍梨の詞。 | 7.2.9
注釈638 | おはしますらむ | 主語となり、下文に係る。 | 7.2.9
注釈639 | もののゆゑ知りたらむ工 | 寺院建築に詳しい大工。 | 7.2.9
注釈640 | とどまりたまひぬ | 大島本は「とまり給ぬ」とある。『集成』『完本』は諸本に従って「とどまりたまひぬ」と「ど」を補訂する。『新大系』は底本のまま「とまり給ぬ」とする。 | 7.2.10
校訂57 | 思しけむを | 思しけむを--おほしけん（ん/+を） | 7.2.6
校訂58 | 屍の | 屍の--かはねを（を/＃）の | 7.2.9
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第七章 薫の物語 宇治を訪問して弁の尼から浮舟の詳細について聞く 第三段 薫、弁の尼と語る

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
7
第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く
7 Tale of Kaoru Kaoru visits to Uji and hears minutery about Ukihune from Ben-no-ama
7.3
第三段　薫、弁の尼と語る
7-3 Kaoru talks with Ben-no-ama
7.3.1 　「このたびばかりこそ見め」と思して、立ちめぐりつつ見たまへば、仏も皆かの寺に移してければ、尼君の行なひの具のみあり。いとはかなげに住まひたるを、あはれに、「いかにして過ぐすらむ」と見たまふ。
           「今回こそは見よう」とお思いになって、立ってぐるりと御覧になると、仏像もすべてあのお寺に移してしまったので、尼君の勤行の道具だけがある。たいそう頼りなさそうに住んでいるのを、しみじみと、「どのようにして暮らしているのだろう」と御覧になる。
           この寝殿を見ることも今度限りになるであろうと思い、薫はあちらこちらの間をまわって見たが、仏像なども皆御寺のほうへ移してしまったので、弁の尼のお勤めをするだけの仏具が置かれてある寂しい仏室（ぶつま）を見て、こんな所にどんな気持ちで彼女は毎日暮らしているのであろうと薫は哀れに思った。
         "Kono tabi bakari koso mi me." to obosi te, tati-meguri tutu mi tamahe ba, Hotoke mo mina kano tera ni utusi te kere ba, Ama-Gimi no okonahi no gu nomi ari. Ito hakanage ni sumahi taru wo, ahareni, "Ikani si te sugusu ram." to mi tamahu.
7.3.2 　「 この寝殿は、変へて造るべきやうあり。造り出でむほどは、かの廊にものしたまへ。京の宮にとり渡さるべきものなどあらば、荘の人召して、あるべからむやうにものしたまへ」
           「この寝殿は、造り変えることになりました。完成するまで、あちらの渡廊に住まいなさい。京の宮邸にお移ししたらよい物があったら、荘園の人を呼んで、適当にはからってください」
           「この寝殿は建て直させることにします。でき上がるまでは廊の座敷へ住んでおいでなさい。二条の院の女王（にょおう）様のほうへお送りすべきものは私の荘園の者を呼んで持たせておあげなさい」
         "Kono sinden ha, kahe te tukuru beki yau ari. Tukuri ide m hodo ha, kano rau ni monosi tamahe. Kyau no miya ni tori-watasa ru beki mono nado ara ba, sau no hito mesi te, aru bekara m yau ni monosi tamahe."
7.3.3 　など、まめやかなることどもを語らひたまふ。他にては、かばかりにさだ過ぎなむ人を、何かと見入れたまふべきにもあらねど、夜も近く臥せて、昔物語などせさせたまふ。 故権大納言の君の御ありさまも、聞く人なきに心やすくて、いとこまやかに聞こゆ。
           などと、事務的なことを相談なさる。他では、これほど年とった者を、何かとお世話なさるはずもないが、夜も近くに寝させて、昔話などをおさせになる。故大納言の君のご様子を、聞く人もないので気安くて、たいそう詳細に申し上げる。
           などと薫はこまごまとした注意までも弁の尼にしていた。ほかの場所ではこんな老いた女などは視野の外に置いて関心を持たずにいるのであろうが、弁に対しては深い同情を持つ薫は、夜も近い室へ寝させて昔の話をした。弁も聞く人のないのに安心して、藤（とう）大納言のことなどもこまごまと薫に聞かせた。
         nado, mameyakanaru koto-domo wo katarahi tamahu. Hoka nite ha, kabakari ni sada sugi na m hito wo, nanika to miire tamahu beki ni mo ara ne do, yoru mo tikaku huse te, mukasimonogatari nado se sase tamahu. Ko-Gon-Dainagon-no-Kimi no ohom-arisama mo, kiku hito naki ni kokoroyasuku te, ito komayakani kikoyu.
7.3.4 　「 今はとなりたまひしほどに、めづらしくおはしますらむ御ありさまを、 いぶかしきものに思ひきこえさせたまふめりし御けしきなどの思ひたまへ出でらるるに、かく思ひかけはべらぬ世の末に、かくて見たてまつりはべるなむ、 かの御世に睦ましく仕うまつりおきし験のおのづからはべりけると、うれしくも悲しくも思ひたまへられはべる。心憂き命のほどにて、さまざまのことを見たまへ過ぐし、思ひたまへ知りはべるなむ、いと 恥づかしく心憂くはべる。
           「ご臨終となった時に、お生まれになったばかりのご様子を、御覧になりたくお思いになっていたご様子などが思い出されると、このように思いもかけませんでした晩年に、こうしてお目にかかれますのは、ご生前に親しくお仕え申した効が自然と現れたのでしょうと、嬉しくも悲しくも存じられます。情けない長生きで、さまざまなことを拝見してき、理解してまいりましたが、とても恥ずかしくつらく思っております。
           「もう御容体がおむずかしくなりましてから、お生まれになりました方をしきりに見たく思召す御様子のございましたのが始終私には忘れられないことだったのでございましたのに、その時から申せばずっと末の世になりまして、こうしてお目にかかることができますのも、大納言様の御在世中真心でお仕えいたしました報いが自然に現われてまいりましたのかと、うれしくも悲しくも思い知られるのでございます。長過ぎる命を持ちまして、さまざまの悲しいことにあうと申す私の宿命が恥ずかしく、情けなくてなりません。
         "Ima ha to nari tamahi si hodo ni, medurasiku ohasimasu ram ohom-arisama wo, ibukasiki mono ni omohi kikoyesase tamahu meri si mi-kesiki nado no omohi tamahe ide raruru ni, kaku omohikake habera nu yo no suwe ni, kakute mi tatematuri haberu nam, kano mi-yo ni mutumasiku tukaumaturi oki si sirusi no onodukara haberi keru to, uresiku mo kanasiku mo omohi tamahe rare haberu. Kokorouki inoti no hodo nite, samazama no koto wo mi tamahe sugusi, omohi tamahe siri haberu nam, ito hadukasiku kokorouku haberu.
7.3.5 　宮よりも、 時々は参りて見たてまつれ、おぼつかなく絶え籠もり果てぬるは、こよなく思ひ隔てけるなめりなど、のたまはする折々はべれど、ゆゆしき身にてなむ、阿弥陀仏より他には、見たてまつらまほしき人もなくなりてはべる」
           宮からも、時々は参上してお会い申せ、すっかりご無沙汰しているのは、まるきり他人のようだなどと、おっしゃっる時々がございますが、忌まわしい身の上で、阿彌陀仏の以外には、お目にかかりたい人はなくなっております」
           二条の院の女王様から時々は逢いに出て来い、それきり来ようとしないのは私を愛していないのだろうなどとおっしゃってくださるおりもございますが、縁起の悪い姿になった私は、もう阿弥陀（あみだ）様以外にお逢い申したい方もございません」
         Miya yori mo, tokidoki ha mawiri te mi tatemature, obotukanaku taye komori hate nuru ha, koyonaku omohi hedate keru na' meri nado, notamahasuru woriwori habere do, yuyusiki mi nite nam, Amida-Butu yori hoka ni ha, mi tatematura mahosiki hito mo naku nari te haberu."
7.3.6 　など聞こゆ。故姫君の御ことども、はた尽きせず、年ごろの御ありさまなど語りて、何の折何とのたまひし、花紅葉の色を見ても、はかなく詠みたまひける歌語りなどを、つきなからず、 うちわななきたれど、こめかしく言少ななるものから、をかしかりける人の御心ばへかなとのみ、 いとど聞き添へたまふ。
           などと申し上げる。故姫君の御事を、尽きせず、長年のご様子などを話して、何の時に何とおっしゃり、桜や紅葉の美しさを見ても、ちょっとお詠みになった歌の話などを、この場にふさわしく、震え声であったが、おっとりして言葉数少なかったが、風雅であった姫君のご性質であったなあとばかり、ますますお聞きしてお思いになる。
           などと弁の尼は言った。大姫君の話も多く語った。親しく仕えて見聞きした話をし、いつどんな時にこうお言いになったとか、自然の風物に心の動いた時々に、故人の詠（よ）んだ歌などを、不似合いな語り手とは見えずに、声だけは慄（ふる）えていたが上手（じょうず）に伝え、おおようで言葉の少ない人であったが、そうした文学的なところもあったかと、薫はさらに故人をなつかしく思った。
         nado kikoyu. Ko-Hime-Gimi no ohom-koto-domo, hata tuki se zu, tosigoro no ohom-arisama nado katari te, nani no wori nani to notamahi si, hana momidi no iro wo mi te mo, hakanaku yomi tamahi keru utagatari nado wo, tukinakara zu, uti-wananaki tare do, komekasiku kotozukuna naru monokara, wokasikari keru hito no mi-kokorobahe kana to nomi, itodo kiki sohe tamahu.
7.3.7 　「 宮の御方は、今すこし今めかしきものから、心許さざらむ人のためには、はしたなくもてなしたまひつべくこそものしたまふめるを、我にはいと心深く情け情けしとは見えて、いかで過ごしてむ、とこそ思ひたまへれ」
           「宮の御方は、もう少し華やかだが、心を許さない男性に対しては、体裁の悪い思いをさせなさるようであったが、わたしにはとても思慮深く情愛があるように見えて、何とかこのまま付き合って行きたい、とお思いのようであった」
           宮の夫人はそれに比べて少し派手（はで）な性質であって、心を許さない人には毅然（きぜん）とした態度もとる型の人らしくはあるが、自分へは同情が深く、どうして自分の恋から身をはずそう、事のない友情だけで永久に親しみたいと思うところがある
         "Miya-no-Ohomkata ha, ima sukosi imamekasiki monokara, kokoro yurusa zara m hito no tame ni ha, hasitanaku motenasi tamahi tu beku koso monosi tamahu meru wo, ware ni ha ito kokorobukaku nasakenasakesi to ha miye te, ikade sugosi te m, to koso omohi tamahe re."
7.3.8 　など、心のうちに思ひ比べたまふ。
           などと、心の中で比較なさる。
           と薫は二人の女王を比較して思ったりした。
         nado, kokoro no uti ni omohi kurabe tamahu.
注釈641 | この寝殿は | 以下「ものしたまへ」まで、薫の詞。 | 7.3.2
注釈642 | 故権大納言の君 | 薫の実父柏木をさす。 | 7.3.3
注釈643 | 今はとなりたまひしほどに | 以下「なくなりにてはべる」まで、弁尼の詞。 | 7.3.4
注釈644 | かの御世に | 柏木の生前に。弁は柏木の乳母子。 | 7.3.4
注釈645 | 時々は参りて | 以下「思ひ隔てけるなめり」まで、中君の詞を間接話法で語る。 | 7.3.5
注釈646 | うちわななきたれど | 大島本は「うちわなゝきたれと」とある。『完本』は諸本に従って「うちわななきたれど語るに」と「語るに」を補訂する。『集成』『新大系』は底本のまま「うちわななきたれど」とする。弁尼の老女ゆえの震え声。 | 7.3.6
注釈647 | いとど聞き添へたまふ | 主語は薫。 | 7.3.6
注釈648 | 宮の御方は | 以下「とこそ思ひたまへれ」まで、薫の心中の思い。故大君と中君を比較する。 | 7.3.7
校訂59 | いぶかしき | いぶかしき--いふかしく（く/＃<朱>）き | 7.3.4
校訂60 | 恥づかしく | 恥づかしく--はつかく（く/＃<朱>）しく | 7.3.4
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第七章 薫の物語 宇治を訪問して弁の尼から浮舟の詳細について聞く 第四段 薫、浮舟の件を弁の尼に尋ねる

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
7
第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く
7 Tale of Kaoru Kaoru visits to Uji and hears minutery about Ukihune from Ben-no-ama
7.4
第四段　薫、浮舟の件を弁の尼に尋ねる
7-4 Kaoru asks a question of Ukifune to Ben-no-ama
7.4.1 　さて、もののついでに、かの形代のことを言ひ出でたまへり。
           そうして、何かのきっかけで、あの形代のことを言い出しなさった。
           こんな話のついでにあの人型のことを薫は言い出してみた。
         Sate, mono no tuide ni, kano katasiro no koto wo ihi ide tamahe ri.
7.4.2 　「 京に、このころ、はべらむとはえ知りはべらず。人伝てに承りしことの筋ななり。故宮の、まだかかる山里住みもしたまはず、故北の方の亡せたまへりけるほど近かりけるころ、 中将の君とてさぶらひける上臈の、心ばせなどもけしうはあらざりけるを、 ▼ いと忍びて、はかなきほどにもの のたまはせける、知る人もはべらざりけるに、 女子をなむ産みてはべりけるを、さもやあらむ、と思すことのありけるからに、あいなくわづらはしくものしきやうに思しなりて、またとも御覧じ入るることもなかりけり。
           「京に、近ごろ、おりますかどうかは存じません。人づてにお聞きしたことの話でしょう。故宮が、まだこのような山里生活もなさらず、故北の方がお亡くなりになって間近かったころ、中将の君と言ってお仕えしていた上臈で、気立てなども悪くはなかったが、たいそうこっそりと、ちょっと情けをお交わしになったが、知る人もございませんでしたが、女の子を産みましたのを、あるいはご自分のお子であろうか、とお思いになることがありましたので、つまらなく厄介で嫌なようにお思いになって、二度とお逢いになることもありませんでした。
           「京にこのごろその人はいるのでございますかねえ。昔のことを私は人から聞いて知っているだけでございます。八の宮様がまだこの山荘へおいでになりませぬ以前のことで、奥様がお亡（かく）れになって近いころに中将の君と言っておりました、よい女房で、性質などもよい人を、宮様はかりそめなように愛人にあそばしたのを、だれも知った者はございませんでしたところ、女の子をその人が生みました時に、宮様がそんなことが起こるかもしれぬという懸念（けねん）を持っておいでになったものですから、それ以後の御態度がすっかりと変わりまして、絶対にお近づきになることはなかったのでございます。
         "Kyau ni, konokoro, habera m to ha e siri habera zu. Hitodute ni uketamahari si koto no sudi na' nari. Ko-Miya no, mada kakaru yamazatozumi mo si tamaha zu, ko-Kitanokata no use tamahe ri keru hodo tikakari keru koro, Tiuzyau-no-Kimi tote saburahi keru zyaurahu no, kokorobase nado mo kesiu ha ara zari keru wo, ito sinobi te, hakanaki hodo ni mono notamahase keru, siru hito mo habera zari keru ni, womnago wo nam umi te haberi keru wo, samoya ara m, to obosu koto no ari keru kara ni, ainaku wadurahasiku monosiki yau ni obosi nari te, mata to mo goranzi iruru koto mo nakari keri.
7.4.3 　あいなくそのことに思し懲りて、やがておほかた聖にならせたまひにけるを、はしたなく思ひて、えさぶらはずなりにけるが、陸奥国の守の妻になりたりけるを、 一年上りて、その君平らかにものしたまふよし、 このわたりにもほのめかし申したりけるを、 聞こしめしつけて、 さらにかかる消息あるべきことにもあらずと、のたまはせ放ちければ、かひなくてなむ嘆きはべりける。
           つまらなくそのことにお懲りになって、そのままだいたい聖におなりあそばしたので、とりつくしまもなく思って、宮仕えをやめてしまったが、陸奥国の守の妻となったところ、先年上京して、その姫君も無事でいらっしゃる旨を、ここにもちらっと申して来ましたが、お聞きつけになって、全然そのような挨拶は無関係であると無視なさったので、その効なく嘆いていました。
           それが動機でありのすさびというものにお懲りになりまして、坊様と同じ御生活をあそばすことになったので、中将はお仕えしていますこともきまり悪くなりまして下がったのですが、それからのちに陸奥守（むつのかみ）の家内になって任国へ行っておりまして、上京しました時に、姫君は無事に御成長なさいましたとこちらへほのめかしてまいりましたのを、宮様がお聞きになりまして、そんな音信（たより）をこちらへしてくる必要はないはずだと言い切っておしまいになりましたので、中将は歎いていたと申します。
         Ainaku sono koto ni obosi kori te, yagate ohokata hiziri ni nara se tamahi ni keru wo, hasitanaku omohi te, e saburaha zu nari ni keru ga, Miti-no-Kuni no Kami no me ni nari tari keru wo, hitotose nobori te, sono Kimi tahiraka ni monosi tamahu yosi, kono watari ni mo honomekasi mausi tari keru wo, kikosimesi tuke te, sarani kakaru seusoko aru beki koto ni mo ara zu to, notamahase hanati kere ba, kahinaku te nam nageki haberi keru.
7.4.4 　さてまた、常陸になりて下りはべりにけるが、この年ごろ、音にも聞こえたまはざりつるが、この春上りて、 かの宮には尋ね参りたりけるとなむ、ほのかに聞きはべりし。
           そうして再び、常陸の国司になって下りましたが、ここ数年、何ともおっしゃってきませんでしたが、この春上京して、あちらの宮には尋ねて参ったと、かすかに聞きました。
           それがまた主人が常陸介（ひたちのすけ）になっていっしょに東（あずま）へまいりましたが、それきり消息をだれも聞かなかったのでございます。この春常陸介が上ってまいりまして、中将が中の君様の所へ訪（たず）ねてまいりましたと申すことはちょっと聞きましてございます。
         Sate mata, Hitati ni nari te kudari haberi ni keru ga, kono tosigoro, oto ni mo kikoye tamaha zari turu ga, kono haru nobori te, kano Miya ni ha tadune mawiri tari keru to nam, honokani kiki haberi si.
7.4.5 　 かの君の年は、二十ばかりになりたまひぬらむかし。いとうつくしく生ひ出でたまふがかなしき ▼ などこそ、中ごろは、文にさへ書き続けてはべめりしか」
           あの君の年齢は、二十歳くらいにおなりになったでしょう。とてもかわいらしくお育ちになったのがいとおしいなどと、近頃は、手紙にまで書き綴ってございましたとか」
           姫君は二十くらいになっていらっしゃるのでしょう。非常に美しい方におなりになったのを拝見する悲しさなどを、まだ中将さんの若いころ小説のようにして書いたりしたこともございました」
         Kano Kimi no tosi ha, hatati bakari ni nari tamahi nu ram kasi. Ito utukusiku ohiide tamahu ga kanasiki nado koso, nakagoro ha, humi ni sahe kaki tuduke te habe' meri sika."
7.4.6 　と聞こゆ。
           と申し上げる。
to kikoyu.
7.4.7 　詳しく聞きあきらめたまひて、「 さらば、まことにてもあらむかし。見ばや」と思ふ心出で来ぬ。
           詳しく聞き知りなさって、「それでは、ほんとうであったのだ。会ってみたいものだ」と思う気持ちが出てきた。
           すべてを聞いた薫は、それではほんとうのことらしい。その人を見たいという心が起こった。
         Kuhasiku kiki akirame tamahi te, "Saraba, makoto nite mo ara m kasi. Mi baya!" to omohu kokoro ideki nu.
7.4.8 　「 昔の御けはひに、かけても ▼ 触れたらむ人は、知らぬ国までも尋ね知らまほしき心あるを、 数まへたまはざりけれど、近き人にこそはあなれ。わざとはなくとも、このわたりにおとなふ折あらむついでに、かくなむ言ひし、と伝へたまへ」
           「故姫君のご様子に、少しでも似ているような人は、知らない国までも探し求めたい気持ちであるが、お子とお認めにならなかったが、姉妹であるのだ。わざわざというのでなくても、この近辺に便りを寄せる機会があった時には、こう言っていた、とお伝えください」
           「昔の姫君に少しでも似た人があれば遠い国へでも尋ねて行きたい心のある私なのだから、子として宮がお数えにならなかったとしても結局妹さんであることは違いのないことなのですから、私のこの心持ちをわざわざ正面から伝えるようにではなく、こう言っていたとだけを、何かの手紙が来たついでにでも言っておいてください」
         "Mukasi no ohom-kehahi ni, kakete mo hure tara m hito ha, sira nu kuni made mo tadune sira mahosiki kokoro aru wo, kazumahe tamaha zari kere do, tikaki hito ni koso ha a' nare. Wazato ha naku tomo, kono watari ni otonahu wori ara m tuide ni, kaku nam ihi si, to tutahe tamahe."
7.4.9 　などばかりのたまひおく。
           などとだけおっしゃっておく。
           とだけ薫は頼んだ。
         nado bakari notamahi oku.
7.4.10 　「 母君は、故北の方の御姪なり。 弁も離れぬ仲らひにはべるべきを、そのかみは他々にはべりて、詳しくも見たまへ馴れざりき。
           「母君は、故北の方の姪です。弁も縁続きの間柄でございますが、その当時は別の所におりまして、詳しくは存じませんでした。
           「お母さんは八の宮の奥様の姪（めい）にあたる人なのでございます。私とも血の続いた人なのですが、昔は双方とも遠い国に住んでいまして、たびたび逢うようなことはなかったのでございます。
         "Haha-Gimi ha, ko-Kitanokata no ohom-mehi nari. Ben mo hanare nu nakarahi ni haberu beki wo, sono kami ha hokahoka ni haberi te, kuhasiku mo mi tamahe nare zari ki.
7.4.11 　さいつころ、 京より、大輔がもとより申したりしは、かの君なむ、いかでかの御墓にだに参らむと、のたまふなる、 さる心せよ ★、などはべりしかど、まだここに、さしはへてはおとなはずはべめり。今、さらば、さやのついでに、かかる仰せなど伝へはべらむ」
           最近、京から、大輔のもとから申してよこしたことには、あの姫君が、何とか父宮のお墓にだけでも詣でたいと、おっしゃっているという、そのようなおつもりでいなさい、などとございましたが、まだここには、特に便りはないようです。今、そうなったら、そのような機会に、この仰せ言を伝えましょう」
           先日京から大輔（たゆう）が手紙をよこしまして、あの方がどうかして宮様のお墓へでもお行きになりたいと言っていらっしゃるから、そのつもりでということでしたが、中将からは久しぶりの音信（たより）というものもくれません。でございますからそのうちこちらへお見えになるでしょう。その節にあなた様の仰せをお伝えいたしましょう」
         Saitukoro, kyau yori, Taihu ga moto yori mausi tari si ha, kano Kimi nam, ikade kano mi-haka ni dani mawira m to, notamahu naru, saru kokoro se yo, nado haberi sika do, mada koko ni, sasihahe te ha otonaha zu habe' meri. Ima, saraba, saya no tuide ni, kakaru ohose nado tutahe habera m."
7.4.12 　と聞こゆ。
           と申し上げる。
to kikoyu.
注釈649 | 京にこのころ | 以下「書き続けてはべめりしか」まで、弁尼の詞。 | 7.4.2
注釈650 | 中将の君とて | 八宮に仕えていた上臈の女房。浮舟の母。 | 7.4.2
注釈651 | いと忍びて--のたまはせける | 大島本は「けるを（を＋いと忍ひてはかなき程に物の給ハせける<朱>）」とある。すなわち朱筆で補入している。『集成』『完本』は諸本に従って「いと忍びてはかなきほどにもののたまはせけるを」と「を」を補訂する。『新大系』は底本のまま「いと忍びてはかなき程に物の給はせける」とする。『完訳』は「秘かな情交があったとする。橋姫巻では、八の宮は女性関係とは無縁の俗聖。もっとも、女房との愛人関係、すなわち召人の仲なら、相手の人格を認めるに及ばず、八の宮の生き方を規制しない」と注す。 | 7.4.2
注釈652 | 女子を | 浮舟をさす。 | 7.4.2
注釈653 | 一年上りて | 後文から八宮の生前の時期と分かる。 | 7.4.3
注釈654 | このわたりにもほのめかし申したりけるを | 『集成』は「恐らく、昔の知合いの女房のもとにでも知らせてきたのだろう」。『完訳』は「八の宮の周辺。「ほのめかし」とあり、大君や中の君は知らない」と注す。 | 7.4.3
注釈655 | 聞こしめしつけて | 主語は八宮。 | 7.4.3
注釈656 | さらにかかる消息あるべきことにもあらず | 八宮の詞。間接的引用。 | 7.4.3
注釈657 | かの宮に | 京の二条宮邸。 | 7.4.4
注釈658 | かの君の年は二十ばかりになりたまひぬらむかし | 大島本は「はたちはかりに」とある。『集成』『完本』は諸本に従って「二十ばかりには」と「は」を補訂する。『新大系』は底本のまま「二十ばかりに」とする。浮舟の年齢は二十歳くらい。 | 7.4.5
注釈659 | などこそ | 大島本は「なとゝそ」とある。『集成』『完本』は諸本に従って「などこそ」と校訂する。『新大系』は底本のまま「などとぞ」とする。「こそ」…「しか」（已然形）の係り結び。底本の「ゝ」は「こ」の誤写である。諸本に従う。 | 7.4.5
注釈660 | さらばまことにてもあらむかし見ばや | 薫の心中の思い。 | 7.4.7
注釈661 | 昔の御けはひに | 以下「と伝へたまへ」まで、薫の詞。 | 7.4.8
注釈662 | 触れたらむ人は | 大島本は「ふれたらんは人ハ」とある。『集成』『完本』『新大系』は諸本に従って「触れたらむ人は」と「は」を削除する。 | 7.4.8
注釈663 | 数まへたまはざりけれど | 八宮は浮舟を認知しなかったが、の意。 | 7.4.8
注釈664 | 母君は故北の方の御姪なり | 以下「伝へはべらむ」まで、弁尼の詞。 | 7.4.10
注釈665 | 弁も離れぬ仲らひにはべるべきを | 弁尼は八宮の北の方と従姉妹。浮舟の母中将の君は従姉妹の姪に当たる。 | 7.4.10
注釈666 | 京より大輔がもとより | 京の中君に仕える女房。 | 7.4.11
注釈667 | さる心せよ | 大島本は「さる心よせ」とある。『集成』『完本』『新大系』は諸本に従って「さる心せよ」と訂正する。 | 7.4.11
校訂61 | いと忍びて、はかなきほどにもののたまはせける | いと忍びて、はかなきほどにもののたまはせける--（/+いと忍ひてはかなき程に物の給はせける<朱>） | 7.4.2
校訂62 | などこそ | などこそ--*なとゝそ | 7.4.5
校訂63 | 触れたらむ人は | 触れたらむ人は--*ふれたらんは人は | 7.4.8
校訂64 | 心せよ | 心せよ--*心よせ | 7.4.11
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第七章 薫の物語 宇治を訪問して弁の尼から浮舟の詳細について聞く 第五段 薫、二条院の中君に宇治訪問の報告

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
7
第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く
7 Tale of Kaoru Kaoru visits to Uji and hears minutery about Ukihune from Ben-no-ama
7.5
第五段　薫、二条院の中君に宇治訪問の報告
7-5 Kaoru reports back from Uji to Naka-no-kimi at Nijo-in
7.5.1 　明けぬれば帰りたまはむとて、昨夜、後れて持て参れる絹綿などやうのもの、阿闍梨に贈らせたまふ。尼君にも賜ふ。法師ばら、尼君の下衆どもの料にとて、布などいふものをさへ、召して賜ぶ。心細き住まひなれど、かかる御訪らひたゆまざりければ、 身のほどにはめやすく、しめやかにてなむ行なひける。
           夜が明けたのでお帰りになろうとして、昨夜、供人が後れて持ってまいった絹や綿などのような物を、阿闍梨に贈らせなさる。尼君にもお与えになる。法師たちや、尼君の下仕え連中の料として、布などという物までを、呼んでお与えになる。心細い生活であるが、このようなお見舞いが引き続きあるので、身分に比較してたいそう無難で、ひっそりと勤行しているのであった。
           夜が明けたので薫は帰ろうとしたが、昨夜遅れて京から届いた絹とか綿とかいうような物を御寺（みてら）の阿闍梨（あじゃり）へ届けさせることにした。弁の尼にも贈った。寺の下級の僧たち、尼君の召使いなどのために布類までも用意させてきて薫は与えたのだった。心細い形の生活であるが、こうして中納言が始終補助してくれるために、気楽に質素な暮らしが弁にできるのである。
         Ake nure ba kaheri tamaha m tote, yobe, okure te mote mawire ru kinu wata nado yau no mono, Azari ni okura se tamahu. Ama-Gimi ni mo tamahu. Hohusibara, AmaGimi no gesu-domo no reu ni tote, nuno nado ihu mono wo sahe, mesi te tabu. Kokoro-bosoki sumahi nare do, kakaru ohom-toburahi tayuma zari kere ba, mi no hodo ni ha meyasuku, simeyaka nite nam okonahi keru.
7.5.2 　木枯しの堪へがたきまで吹きとほしたるに、 残る梢もなく散り敷きたる紅葉を、踏み分けける跡も見えぬを ★見渡して、とみにもえ出でたまはず。いとけしきある深山木に宿りたる蔦の色ぞまだ残りたる。こだになどすこし引き取らせたまひて、 宮へと思しくて、持たせたまふ。
           木枯しが堪え難いまでに吹き抜けるので、梢の葉も残らず散って敷きつめた紅葉を、踏み分けた跡も見えないのを見渡して、すぐにはお出になれない。たいそう風情ある深山木にからみついている蔦の色がまだ残っていた。せめてこの蔦だけでもと少し引き取らせなさって、宮へとお思いらしく、持たせなさる。
           堪えがたいまでに吹き通す木枯（こがら）しに、残る枝もなく葉を落とした紅葉（もみじ）の、積もりに積もり、だれも踏んだ跡も見えない庭にながめ入って、帰って行く気の進まなく見える薫であった。よい形をした常磐木（ときわぎ）にまとった蔦（つた）の紅葉だけがまだ残った紅（あか）さであった。こだにの蔓（つる）などを少し引きちぎらせて中の君への贈り物にするらしく薫は従者に持たせた。
         Kogarasi no tahe gataki made huki tohosi taru ni, nokoru kozuwe mo naku tiri siki taru momidi wo, humi wake keru ato mo miye nu wo miwatasi te, tomini mo e ide tamaha zu. Ito kesiki aru miyamagi ni yadori taru tuta no iro zo mada nokori taru. Kodani nado sukosi hikitora se tamahi te, Miya he to obosiku te, motase tamahu.
7.5.3 　「 宿り木と思ひ出でずは木のもとの
     旅寝もいかにさびしからまし」 		　「宿木の昔泊まった家と思い出さなかったら
    木の下の旅寝もどんなにか寂しかったことでしょう」 		　　やどり木と思ひ出（い）でずば木のもとの
    旅寝もいかに寂しからまし
         "Yadorigi to omohiide zu ha ko no moto no
tabine mo ikani sabisi kara masi
7.5.4 　と独りごちたまふを聞きて、尼君、
           と独り言をおっしゃるのを聞いて、尼君、
           と口ずさんでいるのを聞いて、弁が、
         to hitorigoti tamahu wo kiki te, AmaGimi,
7.5.5 　「 荒れ果つる朽木のもとを宿りきと ★
     思ひおきけるほどの悲しさ」 		　「荒れ果てた朽木のもとを昔の泊まった家と
    思っていてくださるのが悲しいことです」 		　　荒れはつる朽ち木のもとを宿り木と
    思ひおきけるほどの悲しさ
         "Are haturu kutiki no moto wo yadori ki to
omohi oki keru hodo no kanasisa
7.5.6 　あくまで古めきたれど、ゆゑなくはあらぬをぞ、いささかの慰めには思しける。
           どこまでも古風であるが、教養がなくはないのを、わずかの慰めとお思いになった。
           という。あくまで老いた女らしい尼であるが、趣味を知らなくないことで悪い気持ちは中納言にしなかった。
         Akumade hurumeki tare do, yuwe naku ha ara nu wo zo, isasaka no nagusame ni ha obosi keru.
7.5.7 　宮に紅葉たてまつれたまへれば、男宮おはしましけるほどなりけり。
           宮に紅葉を差し上げなさると、夫宮がいらっしゃるところだった。
           二条の院へ宿り木の紅葉を薫の贈ったのは、ちょうど宮が来ておいでになる時であった。
         Miya ni momidi tatemature tamahe re ba, Wotoko-Miya ohasi masi keru hodo nari keri.
7.5.8 　「 南の宮より」
           「南の宮邸から」
           「三条の宮から」
         "Minami no miya yori."
7.5.9 　とて、 何心もなく持て参りたるを、女君、「 例のむつかしきこともこそ」と苦しく思せど、 取り隠さむやは。宮、
           と言って、何の気なしに持って参ったのを、女君は、「いつものようにうるさいことを言ってきたらどうしようか」と苦しくお思いになるが、どうして隠すことができようか。宮は、
           と言って使いが何心もなく持って来たのを、夫人はいつものとおり自分の困るようなことの書かれてある手紙が添っているのではないかと気にしていたが隠しうるものでもなかった。宮が、
         tote, nanigokoro mo naku mote mawiri taru wo, Womna-Gimi, "Rei no mutukasiki koto mo koso." to kurusiku obose do, tori kakusa m yaha! Miya,
7.5.10 　「 をかしき蔦かな」
           「美しい蔦ですね」
           「美しい蔦だね」
         "Wokasiki tuta kana!"
7.5.11 　と、ただならずのたまひて、召し寄せて見たまふ。御文には、
           と、穏やかならずおっしゃって、呼び寄せて御覧になる。お手紙には、
           と意味ありげにお言いになって、お手もとへ取り寄せて御覧になるのであったが、手紙には、
         to, tadanarazu notamahi te, mesiyose te mi tamahu. Ohom-humi ni ha,
7.5.12 　「 日ごろ、何事かおはしますらむ。山里にものしはべりて、 いとど峰の朝霧に惑ひ ★はべりつる御物語も、みづからなむ。かしこの寝殿、堂になすべきこと、阿闍梨に言ひつけはべりにき。御許しはべりてこそは、他に移すこともものしはべらめ。弁の尼に、さるべき仰せ言はつかはせ」
           「このごろは、いかがお過ごしでしょうか。山里に参りまして、ますます峰の朝霧に迷いましたお話も、お目にかかって。あちらの寝殿を、お堂に造ることを、阿闍梨に命じました。お許しを得てから、他の場所に移すこともいたしましょう。弁の尼に、しかるべきお指図をなさってください」
           このごろはどんな御様子でおられますか。山里へ行ってまいりまして、さらにまた峰の朝霧に悲しみを引き出される結果を見ました。そんな話はまたまいって申し上げましょう。あちらの寝殿を御堂に直すことを阿闍梨（あじゃり）に命じて来ました。お許しを得ましてから、他の場所へ移すことにも着手させましょう。弁の尼へあなたから御承諾になるならぬをお言いやりになってください。
         "Higoro, nanigoto ka ohasimasu ram. Yamazato ni monosi haberi te, itodo mine no asagiri ni madohi haberi turu ohom-monogatari mo, midukara nam. Kasiko no sinden, dau ni nasu beki koto, Azari ni ihituke haberi ni ki. Ohom-yurusi haberi te koso ha, hoka ni utusu koto mo monosi habera me. Ben-no-Ama ni, sarubeki ohosegoto ha tukahase."
7.5.13 　などぞある。
           などとある。
           こう書かれてあった。
         nado zo aru.
7.5.14 　「 よくも、つれなく書きたまへる文かな。まろありとぞ聞きつらむ」
           「よくもまあ、平静をよそおってお書きになった手紙だな。自分がいると聞いたのだろう」
           「よくもしらじらしく書けた手紙だ。私がこちらにいると聞いていたのだろう」
         "Yoku mo, turenaku kaki tamahe ru fumi kana! Maro ari to zo kiki tu ram."
7.5.15 　とのたまふも、 すこしは、げにさやありつらむ。女君は、ことなきをうれしと思ひたまふに、 あながちにかくのたまふを、わりなしと思して、 うち怨じてゐたまへる御さま、よろづの罪許しつべくをかし。
           とおっしゃるのも、少しは、なるほどそうであったであろう。女君は、特別に何も書いてないのを嬉しいとお思いになるが、むやみにこのようにおっしゃるのを、困ったことだとお思いになって、恨んでいらっしゃるご様子は、すべての欠点も許したくなるような美しさである。
           と宮はお言いになるのであった。少しはそうであったかもしれない。夫人は用事だけの言われてあったのをうれしく思ったのであるが、どこまでも疑ったものの言いようを宮があそばすのをうるさく思い、恨めしそうにしている顔が非常に美しくて、この人が犯せばどんな過失も許す気になるであろうと宮は見ておいでになった。
         to notamahu mo, sukosi ha, geni sa ya ari tu ram. Womna-Gimi ha, koto naki wo uresi to omohi tamahu ni, anagatini kaku notamahu wo, warinasi to obosi te, uti-wenzi te wi tamahe ru ohom-sama, yorodu no tumi yurusi tu beku wokasi.
7.5.16 　「 返り事書きたまへ。見じや」
           「お返事をお書きなさい。見ないでいますよ」
           「返事をお書きなさい。私は見ないようにしているから」
         "Kaherigoto kaki tamahe. Mi zi ya!"
7.5.17 　とて、他ざまに向きたまへり。あまえて書かざらむもあやしければ、
           と、よそをお向きになった。甘えて書かないのも変なので、
           宮はわざとほかのほうへ向いておしまいになった。そうお言いになったからと言って、書かないでは怪しまれることであろうと夫人は思い、
         tote, hokazama ni muki tamahe ri. Amaye te kaka zara m mo ayasikere ba,
7.5.18 　「 山里の御ありきのうらやましくもはべるかな。かしこは、 げにさやにてこそよく、と思ひたまへしを、ことさらにまた 巌の中求めむよりは ★、荒らし果つまじく思ひはべるを、いかにもさるべきさまになさせたまはば、おろかならずなむ」
           「山里へのご外出が羨ましゅうございます。あちらでは、おっしゃるとおりにするのがよい、と存じておりましたが、特別にまた山奥に住処を求めるよりは、荒らしきってしまいたくなく思っておりますので、どのようにでも適当な状態になさってくれたら、ありがたく存じます」
           山里へおいでになりましたことはおうらやましいことと承りました。あちらは仰せのように御堂にいたすのがよろしいことと思っておりました。しかしまた私自身のために隠れ家として必要のあることを思い、荒廃はいたさせたくない願いもあったのですが、あなたのお計らいで両様の望みがかないますればありがたいことと存じます。
         "Yamazato no ohom-ariki no urayamasiku mo haberu kana! Kasiko ha, geni saya nite koso yoku, to omohi tamahe si wo, kotosarani mata ihaho no naka motome m yori ha, arasi hatu maziku omohi haberu wo, ikani mo sarubeki sama ni nasa se tamaha ba, orokanara zu nam."
7.5.19 　と聞こえたまふ。「かく憎きけしきもなき御睦びなめり」と 見たまひながら、 わが御心ならひに、ただならじと思すが、 やすからぬなるべし。
           と申し上げなさる。「このように憎い様子もないご交際のようだ」と御覧になる一方で、自分のご性質から、ただではあるまいとお思いになるのが、落ち着いてもいられないのであろう。
           と返事を書いた。こんなふうの友情をかわすだけの二人であろうと思っておいでになりながらも、御自身のお心慣らいから秘密があるように察せられて、御不安がのけがたいのであろう。
         to kikoye tamahu. "Kaku nikuki kesiki mo naki ohom-mutubi na' meri." to mi tamahi nagara, waga mi-kokoro narahi ni, tada nara zi to obosu ga, yasukara nu naru besi.
注釈668 | 身のほどにはめやすく | 大島本は「めやすく」とある。『集成』『完本』は諸本に従って「いとめやすく」と「いと」を補訂する。『新大系』は底本のまま「めやすく」とする。 | 7.5.1
注釈669 | 残る梢もなく散り敷きたる紅葉を踏み分けける跡も見えぬを | 『全書』は「秋は来ぬ紅葉は宿にふりしきぬ道踏み分けて訪ふ人はなし」（古今集秋下、二八七、読人しらず）を指摘。 | 7.5.2
注釈670 | 宮へと思しく | 語り手の推測。挿入句で語る。 | 7.5.2
注釈671 | 宿り木と思ひ出でずは木のもとの--旅寝もいかにさびしからまし | 薫の独詠歌。『完訳』は「荒涼の宇治で、懐旧と孤独のなかばする歌」と評す。 | 7.5.3
注釈672 | 荒れ果つる朽木のもとを宿りきと--思ひおきけるほどの悲しさ | 弁尼の唱和歌。「宿木」の語句を用いて詠む。 | 7.5.5
注釈673 | 南の宮より | 薫が使者に言わせた詞。薫の三条宮邸を「南の宮」、匂宮の二条院を「北の院」（宿木）と呼んでいる。 | 7.5.8
注釈674 | 何心もなく | 大島本は「何心もなく」とある。『集成』『完本』は諸本に従って「何心なく」と「も」を削除する。『新大系』は底本のまま「何心もなく」とする。 | 7.5.9
注釈675 | 例のむつかしきこともこそ | 中君の心中の思い。「もこそ」危惧の気持ち。 | 7.5.9
注釈676 | 取り隠さむやは | 『集成』は「草子地」。『完訳』は「語り手の評言」と注す。 | 7.5.9
注釈677 | をかしき蔦かな | 匂宮の詞。 | 7.5.10
注釈678 | 日ごろ何事か | 以下「仰せ言はつかはせ」まで、薫から中君への手紙文。 | 7.5.12
注釈679 | いとど峰の朝霧に惑ひ | 『源氏釈』は「雁の来る峯の朝霧晴れずのみ思ひつきせぬ世の中の憂さ」（古今集雑下、九三五、読人しらず）を指摘。 | 7.5.12
注釈680 | よくもつれなく | 以下「聞きつらむ」まで、匂宮の詞。 | 7.5.14
注釈681 | すこしは、げにさやありつらむ | 『弄花抄』は「双紙の詞也」と指摘。『集成』は「多少は、確かに宮のおっしゃる通りでもあったのでしょう。草子地」。『完訳』は「語り手が、匂宮の疑心に納得しながら、薫の下心を推量」と注す。 | 7.5.15
注釈682 | あながちにかくのたまふを | 主語は匂宮。宮の邪推。 | 7.5.15
注釈683 | うち怨じてゐたまへる御さま | 中君が匂宮を。 | 7.5.15
注釈684 | 返り事書きたまへ。見じや | 匂宮の詞。 | 7.5.16
注釈685 | 山里の御ありきの | 以下「おろかならずなむ」まで、中君の薫への返書。 | 7.5.18
注釈686 | げにさやにて | 大島本は「けにさやにて」とある。『集成』『完本』は諸本に従って「さやうにて」と「う」を補訂する。『新大系』は底本のまま「さやにて」とする。 | 7.5.18
注釈687 | 巌の中求めむよりは | 『源氏釈』は「いかならむ巌の中に住まばかは世の憂きことの聞こえこざらむ」（古今集雑下、九五二、読人しらず）を指摘。 | 7.5.18
注釈688 | 見たまひながら | 主語は匂宮。 | 7.5.19
注釈689 | わが御心ならひに--やすからぬなるべし | 『孟津抄』は「草子地也」と指摘。語り手が匂宮の心中を推測した叙述。 | 7.5.19
出典39 | 紅葉を、踏み分けける跡 | 秋は来ぬ紅葉は宿に降りしきぬ道踏み分けて訪ふ人はなし | 古今集秋下-二八七 読人しらず | 7.5.2
出典40 | 荒れ果つる朽木 | 形こそ深山隠れの朽木なれ心は花になさばなりなむ | 古今集雑上-八七五 兼芸法師 | 7.5.5
出典41 | 峰の朝霧に | 雁の来る峰の朝霧晴れずのみ思ひつきせぬ世の中の憂さ | 古今集雑下-九三五 読人しらず | 7.5.12
出典42 | 巌の中求めむ | いかならむ巌の中に住まばかは世の憂きことの聞こえ来ざらむ | 古今集雑下-九五二 読人しらず | 7.5.18
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第七章 薫の物語 宇治を訪問して弁の尼から浮舟の詳細について聞く 第六段 匂宮、中君の前で琵琶を弾く

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
7
第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く
7 Tale of Kaoru Kaoru visits to Uji and hears minutery about Ukihune from Ben-no-ama
7.6
第六段　匂宮、中君の前で琵琶を弾く
7-6 Nio-no-miya plays biwa in front of Naka-no-kimi
7.6.1 　枯れ枯れなる前栽の中に、 ▼ 尾花の、ものよりことにて手をさし出で招くがをかしく見ゆるに、まだ穂に出でさしたるも、 露を貫きとむる玉の緒、はかなげにうちなびきたるなど、例のことなれど、夕風なほあはれなるころなりかし。
           枯れ枯れになった前栽の中に、尾花が、他の草とは違って手を差し出して招いているのが面白く見えるので、まだ穂に出かかったのも、露を貫き止める玉の緒は、頼りなさそうに靡いているのなど、普通のことであるが、夕方の風がやはりしみじみと感じられるころなのであろう。
           枯れ枯れになった庭の植え込みの中の薄（すすき）が何草よりも高く手を出して招いている形が美しく、また穂を持たないのも露を貫き玉を掛けた身をなびかせていることなどは平凡なことであるが夕風の吹いている草原は身にしむことが多いものである。
         Karegare naru sensai no naka ni, wobana no, mono yori koto nite te wo sasiide maneku ga wokasiku miyuru ni, mada ho ni ide sasi taru mo, tuyu wo turanuki tomuru tamanowo, hakanageni uti-nabiki taru nado, rei no koto nare do, yuhukaze naho ahare naru koro nari kasi.
7.6.2 　「 穂に出でぬもの思ふらし篠薄 ★
     招く袂の露しげくして」 		　「外に現さないないが、物思いをしているらしいですね
    篠薄が招くので、袂の露がいっぱいですね」 		　　穂にいでぬ物思ふらししのすすき
    招く袂（たもと）の露しげくして
         "Ho ni ide nu mono omohu rasi sinosusuki
maneku tamoto no tuyu sigeku si te
7.6.3 　なつかしきほどの御衣どもに、直衣ばかり着たまひて、 琵琶を弾きゐたまへり。黄鐘調の掻き合はせを、いとあはれに弾きなしたまへば、女君も心に入りたまへることにて、もの怨じもえし果てたまはず、小さき御几帳のつまより、脇息に寄りかかりて、ほのかにさし出でたまへる、いと見まほしくらうたげなり。
           着なれたお召し物類に、お直衣だけをお召しになって、琵琶を弾いていらっしゃった。黄鐘調の合奏を、たいそうしみじみとお弾きになるので、女君も嗜んでいらっしゃるので、物恨みもなさらずに、小さい御几帳の端から、脇息に寄り掛かって、わずかにお出しになった顔は、まことにもっと見たいほどかわいらしい。
           柔らかになったお小袖（こそで）の上に直衣（のうし）だけをお被（き）になり、琵琶（びわ）を宮は弾（ひ）いておいでになった。黄鐘調（おうじきちょう）の掻（か）き合わせに美しい音を出しておいでになる時、夫人は好きな音楽であったから、恨めしいふうばかりはしておられず、小さい几帳（きちょう）の横から脇息（きょうそく）によりかかって少し姿を現わしているのが非常に可憐（かれん）に見えた。
         Natukasiki hodo no ohom-zo-domo ni, nahosi bakari ki tamahi te, biwa wo hiki wi tamahe ri. Wausikideu no kakiahase wo, ito ahare ni hiki nasi tamahe ba, Womna-Gimi mo kokoro ni iri tamahe ru koto nite, mono-wenzi mo e si hate tamaha zu, tihisaki mikityau no tuma yori, kehusoku ni yorikakari te, honokani sasiide tamahe ru, ito mi mahosiku rautage nari.
7.6.4 　「 秋果つる野辺のけしきも篠薄
     ほのめく風につけてこそ知れ 		　「秋が終わる野辺の景色も
    篠薄がわずかに揺れている風によって知られます 		　　「あきはつる野べのけしきもしの薄（すすき）
    ほのめく風につけてこそ知れ
         "Aki haturu nobe no kesiki mo sinosusuki
honomeku kaze ni tuke te koso sire
7.6.5 　 ▼ わが身一つの」
           自分一人の秋ではありませんが」
           『わが身一つの』（おほかたのわが身一つのうきからになべての世をも恨みつるかな）」
         Waga mi hitotu no."
7.6.6 　とて涙ぐまるるが、さすがに恥づかしければ、扇を紛らはしておはする 御心の内も、らうたく推し量らるれど、「 かかるにこそ、人もえ思ひ放たざらめ」と、 疑はしきがただならで、 恨めしきなめり。
           と言って自然と涙ぐまれるが、そうはいっても恥ずかしいので、扇で隠していらっしゃる心中も、かわいらしく想像されるが、「こうだからこそ、相手も諦められないのだろう」と、疑わしいのが普通でなく、恨めしいようである。
           と言ううちに涙ぐまれてくるのも、さすがに恥ずかしく扇で紛らしているその気分も愛すべきであると宮はお思われになるのであるが、こんな人であるからほかの男も忘れがたく思うのであろうと疑いをお持ちになるのが夫人の身に恨めしいことに相違ない。
         tote, namidaguma ruru ga, sasugani hadukasikere ba, ahugi wo magirahasi te ohasuru mi-kokoro no uti mo, rautaku osihakara rure do, "Kakaru ni koso, hito mo e omohi hanata zara me." to, utagahasiki ga tada nara de, uramesiki na' meri.
7.6.7 　 菊の、まだよく移ろひ果てで、わざとつくろひたてさせたまへるは、なかなか遅きに、いかなる一本にか あらむ、いと見所ありて移ろひたるを、取り分きて折らせたまひて、
           菊が、まだすっかり変色もしないで、特につくろわせなさっているのは、かえって遅いのに、どのような一本であろうか、たいそう見所があって変色しているのを、特別に折らせなさって、
           白菊がまだよく紫に色を変えないで、いろいろ繕われてあるのはことに移ろい方のおそい中にどうしたのか一本だけきれいに紫になっているのを宮はお折らせになり
         Kiku no, mada yoku uturohi hate de, wazato tukurohi tate sase tamahe ru ha, nakanaka osoki ni, ikanaru hitomoto ni ka ara m, ito midokoro ari te uturohi taru wo, toriwaki te wora se tamahi te,
7.6.8 　「 ▼ 花の中に偏に」
           「花の中で特別に」
           「花中偏愛菊（はなのなかにひとへにきくをあいす）」
         "Hana no naka ni hitohe ni."
7.6.9 　と誦じたまひて、
           と口ずさみなさって、
           と誦（ず）しておいでになったが、
         to zuzi tamahi te,
7.6.10 　「 なにがしの皇子の、 花めでたる夕べぞかし。いにしへ、天人の翔りて、琵琶の手教へけるは。何事も浅くなりにたる世は、もの憂しや」
           「何某の親王が、この花を賞美した夕方です。昔、天人が飛翔して、琵琶の曲を教えたのは。何事も浅薄になった世の中は、嫌なことだ」
           「某（なにがし）親王がこの花を愛しておいでになった夕方ですよ、天人が飛んで来て琵琶（びわ）の手を教えたというのはね。何事もあさはかになって天人の心を動かすような音楽というものはもはや地上からなくなってしまったのは情けない」
         "Nanigasi-no-miko no, hana mede taru yuhube zo kasi. Inisihe, Tennin no kakeri te, biwa no te wosihe keru ha. Nanigoto mo asaku nari ni taru yo ha, mono-usi ya!"
7.6.11 　とて、御琴さし置きたまふを、口惜しと思して、
           と言って、お琴をお置きになるのを、残念だとお思いになって、
           とお言いになり、楽器を下へ置いておしまいになったのを、中の君は残念に思い、
         tote, ohom-koto sasioki tamahu wo, kutiwosi to obosi te,
7.6.12 　「 心こそ浅くもあらめ、昔を伝へたらむことさへは、などてかさしも」
           「心は浅くなったでしょうが、昔から伝えられたことまでは、どうしてそのようなことがありましょうか」
           「人間の心だけはあさはかにもなったでしょうが、昔から伝わっております音楽などはそれほどにも堕落はしておりませんでしょう」
         "Kokoro koso asaku mo ara me, mukasi wo tutahe tara m koto sahe ha, nadote ka sasimo."
7.6.13 　とて、おぼつかなき手などをゆかしげに思したれば、
           と言って、まだよく知らない曲などを聞きたくお思いになっているので、
           こう言って、自身でおぼつかなくなっている手を耳から探り出したいと願うふうが見えた。宮は、
         tote, obotukanaki te nado wo yukasige ni obosi tare ba,
7.6.14 　「 さらば、独り琴はさうざうしきに、さしいらへしたまへかし」
           「それならば、一人で弾く琴は寂しいから、お相手なさい」
           「それでは単独（ひとり）で弾（ひ）いているのは寂しいものだから、あなたが合わせなさい」
         "Saraba, hitorigoto ha sauzausiki ni, sasiirahe si tamahe kasi."
7.6.15 　とて、 人召して、箏の御琴とり寄せさせて、弾かせたてまつりたまへど、
           と言って、女房を呼んで、箏の琴を取り寄せさせて、お弾かせ申し上げなさるが、
           とお言いになって、女房に十三絃（げん）をお出させになって、夫人に弾かせようとあそばされるのだったが、
         tote, hito mesi te, sau-no-ohom-koto toriyose sase te, hika se tatematuri tamahe do,
7.6.16 　「 昔こそ、まねぶ人もものしたまひしか、はかばかしく弾きもとめずなりにしものを」
           「昔なら、習う人もいらっしゃったが、ちゃんと習得もせずになってしまいましたものを」
           「昔は先生になってくださる方がございましたけれど、そんな時にもろくろく私はお習い取りすることはできなかったのですもの」
         "Mukasi koso, manebu hito mo monosi tamahi sika, hakabakasiku hiki mo tome zu nari ni si monowo."
7.6.17 　と、つつましげにて手も触れたまはねば、
           と、遠慮深そうにして手もお触れにならないので、
           恥ずかしそうに言って、中の君は楽器に手を触れようともしない。
         to, tutumasige nite te mo hure tamaha ne ba,
7.6.18 　「 かばかりのことも、隔てたまへるこそ心憂けれ。 このころ、見るわたり、まだいと心解くべきほどにも ▼ あらねど、かたなりなる初事をも隠さずこそあれ。すべて女は、やはらかに心うつくしきなむよきこととこそ、 その中納言も定むめりしか。かの君に、はた、かくもつつみたまはじ。こよなき御仲なめれば」
           「これくらいのことも、心置いていらっしゃるのが情けない。近頃、結婚した人は、まだたいして心打ち解けるようになっていませんが、まだ未熟な習い事をも隠さずにいます。総じて女性というものは、柔らかで心が素直なのが良いことだと、あの中納言も決めているようです。あの君には、また、このようにはお隠しになるまい。この上なく親密な仲のようなので」
           「これくらいのことにもまだあなたは隔てというものを見せるのは情けないではありませんか、このごろ通って行く所の人は、まだ心が解けるというほどの間柄になっていないのに、未成品的な琴を聞かせなさいと言えば遠慮をせずに弾きますよ。女は柔らかい素直なのがいいとあの中納言も言っていましたよ。あの人へはこんなに遠慮をばかり見せないのでしょう。非常な仲よしなのだから」
         "Kabakari no koto mo, hedate tamahe ru koso kokoroukere. Konokoro, miru watari, mada ito kokorotoku beki hodo ni mo ara ne do, katanari naru uhigoto wo mo kakusa zu koso are. Subete womna ha, yaharakani kokoroutukusiki nam yoki koto to koso, sono Tiunagon mo sadamu meri sika. Kano Kimi ni, hata, kaku mo tutumi tamaha zi. Koyonaki ohom-naka na' mere ba."
7.6.19 　など、まめやかに怨みられてぞ、うち嘆きてすこし調べたまふ。ゆるびたりければ、盤渉調に合はせたまふ。掻き合はせなど、 爪音けをかしげに聞こゆ。「 伊勢の海」謡ひたまふ御声のあてにをかしきを、 女房も、物のうしろに近づき参りて、笑み広ごりてゐたり。
           などと、本気になって恨み事を言われたので、溜息をついて少しお弾きになる。絃が緩めてあったので、盤渉調に合わせなさなさる。合奏などの、爪音が美しく聞こえる。「伊勢の海」をお謡いになるお声が上品で美しいのを、女房たちが、物の背後に近寄って、にっこりして座っていた。
           などと薫（かおる）のことまでも言葉に出してお恨みになったため、夫人は歎息をしながら少し琴を弾いた。近ごろ使われぬ琴は緒がゆるんでいたから盤渉調（ばんじきちょう）にしてお合わせになった。夫人の掻き合わせの爪音（つまおと）が美しい。催馬楽（さいばら）の「伊勢（いせ）の海」をお歌いになる宮のお声の品よくおきれいであるのを、そっと几帳の後ろなどへ来て聞いていた女房たちは満足した笑（え）みを皆見せていた。
         nado, mameyakani urami rare te zo, uti-nageki te sukosi sirabe tamahu. Yurubi tari kere ba, Bansikideu ni ahase tamahu. Kakiahase nado, tumaoto ke wokasige ni kikoyu. Ise-no-umi utahi tamahu ohom-kowe no ateni wokasiki wo, nyoubau mo, mono no usiro ni tikaduki mawiri te, wemi hirogori te wi tari.
7.6.20 　「 二心おはしますはつらけれど、それもことわりなれば、なほわが御前をば、 幸ひ人とこそは申さめ。かかる御ありさまに交じらひたまふべくもあらざりし 所の御住まひを、また帰りなまほしげに思して、のたまはするこそ、いと心憂けれ」
           「二心がおありなのはつらいけれども、それも仕方のないことなので、やはりわたしのご主人を、幸福人と申し上げましょう。このようなご様子でお付き合いなされそうにもなかった所のご生活を、また宇治に帰りたそうにお思いになって、おっしゃるのは、とても情けない」
           「二人の奥様をお持ちあそばすのはお恨めしいことですが、それも世のならわしなのですからね、やはりこの奥様を幸福な方と申し上げるほかはありませんよ。こうした所の大事な奥様になってお暮らしになる方とは思うこともできませんようでしたもとの生活へ、また帰りたいようによくおっしゃるのはどうしたことでしょう」
         "Hutagokoro ohasimasu ha turakere do, sore mo kotowari nare ba, naho waga omahe wo ba, saihahibito to koso ha mausa me. Kakaru ohom-arisama ni mazirahi tamahu beku mo ara zari si tokoro no ohom-sumahi wo, mata kaheri na mahosige ni obosi te, notamaha suru koso, ito kokoroukere."
7.6.21 　など、ただ言ひに言へば、若き人びとは、
           などと、ずけずけと言うので、若い女房たちは、
           といちずになって言う老いた女房はかえって若い女房たちから、
         nado, tada ihi ni ihe ba, wakaki hitobito ha,
7.6.22 　「 あなかまや」
           「おだまり」
           「静かになさい」
         "Anakama ya!"
7.6.23 　など制す。
           などと止める。
           と制されていた。
         nado seisu.
注釈690 | 尾花の、ものよりことにて手をさし出で招く | 大島本は「ものよりことにてて越さしいて」とある。『集成』は諸本に従って「ものよりことにて手をさし出でて」と「て」を補訂する。『完本』は諸本に従って「物よりことに手をさし出でて」と前出の「て」を削除し、後出の「て」を補入する。『新大系』は底本のまま「ものよりことにて手をさし出で」とする。『花鳥余情』は「秋の野の草の袂か花薄穂に出て招く袖と見ゆらむ」（古今集秋上、二四三、在原棟梁）を指摘。 | 7.6.1
注釈691 | 穂に出でぬもの思ふらし篠薄--招く袂の露しげくして | 匂宮の中君への贈歌。『花鳥余情』は「秋の野の草の袂か花薄穂に出て招く袖と見ゆらむ」（古今集秋上、二四三、在原棟梁）を指摘。 | 7.6.2
注釈692 | 秋果つる野辺のけしきも篠薄--ほのめく風につけてこそ知れ | 中君の返歌。「篠薄」の語句を用いて返す。 | 7.6.4
注釈693 | わが身一つの | 歌に添えた詞。古歌の引用。『源氏釈』は「大方の我が身一つの憂きからになべての世をも恨みつるかな」（拾遺集恋五、九五三、紀貫之）を指摘。 | 7.6.5
注釈694 | 御心の内も | 大島本は「御心のうちも」とある。『集成』『完本』は諸本に従って「心のうちも」と「御」を削除する。『新大系』は底本のまま「御心のうちも」とする。 | 7.6.6
注釈695 | かかるにこそ人もえ思ひ放たざらめ | 匂宮の心中の思い。「人」は薫をさす。 | 7.6.6
注釈696 | 疑はしきがただならで | 大島本は「うたかハしきかたゝならて」とある。『集成』『完本』は諸本に従って「疑はしきかたただならで」と「た」を補入する。『新大系』は底本のまま「疑はしきがただならで」とする。 | 7.6.6
注釈697 | 恨めしきなめり | 「なめり」は、推量の助動詞「なる」と断定の助動詞「めり」の連語。語り手の推測。 | 7.6.6
注釈698 | 菊のまだよく移ろひ果てで | 大島本は「よく」とある。『集成』『完本』は諸本に従って「よくも」と「も」を補入する。『新大系』は底本のまま「よく」とする。 | 7.6.7
注釈699 | 花の中に偏に | 匂宮の詞。『源氏釈』は「これ花の中に偏へに菊を愛するのみにあらず此の花開けて後更に花の無ければなり」（和漢朗詠集、菊、元槙）を指摘。 | 7.6.8
注釈700 | なにがしの皇子の | 以下「もの憂しや」まで、匂宮の詞。源高明の庭の木に霊物が降りて、小児の口をかりて前掲の元槙の詩句を口ずさんで、琵琶の秘曲を伝授したという故事（河海抄、指摘）を踏まえる。 | 7.6.10
注釈701 | 花めでたる | 大島本は「花」とある。『集成』『完本』は諸本に従って「この花」と「この」を補入する。『新大系』は底本のまま「花」とする。 | 7.6.10
注釈702 | 心こそ浅くも | 以下「などてかさしも」まで、中君の詞。 | 7.6.12
注釈703 | さらば | 以下「したまへかし」まで、匂宮の詞。 | 7.6.14
注釈704 | 人召して | 女房を呼び寄せて。 | 7.6.15
注釈705 | 昔こそ | 以下「なりにしものを」まで、中君の詞。父八宮を回顧。 | 7.6.16
注釈706 | かばかりのことも | 以下「御仲なめれば」まで、匂宮の詞。 | 7.6.18
注釈707 | このころ、見るわたり | 大島本は「見るわたり」とある。『集成』『完本』は諸本に従って「見るわたりは」と「は」を補入する。『新大系』は底本のまま「見るわたり」とする。六の君をさす。 | 7.6.18
注釈708 | あらねど | 大島本は「な（な＃あ）らねと」とある。すなわち「な」をミセケチにして「あ」と訂正する。『集成』『新大系』は底本の訂正に従って「あらねど」とする。『完本』は諸本と訂正以前本文に従って「ならねど」とする。 | 7.6.18
注釈709 | その中納言も | 薫をさす。「その」はあなたの、のニュアンス。 | 7.6.18
注釈710 | 爪音けをかしげに聞こゆ | 大島本は「つまをとけ（け＝をイ）おかしけに」とある。すなわち「け」の傍らに「をイ」とある。『集成』『完本』は諸本に従って「をかしげに」と「け」を削除する。『新大系』は底本のまま「けお（を）かしげに」とする。 | 7.6.19
注釈711 | 女房も | 大島本は「女はうも」とある。『集成』は諸本に従って「女ばらも」と校訂する。『完本』は諸本に従って「女ばら」と「も」を削除する。『新大系』は底本のまま「女房も」とする。 | 7.6.19
注釈712 | 二心おはしますは | 以下「いと心憂けれ」まで、女房たちの詞。 | 7.6.20
注釈713 | 幸ひ人とこそは申さめ | 大島本は「こそハ」とある。『集成』『完本』は諸本に従って「こそ」と「ハ」を削除する。『新大系』は底本のまま「こそは」とする。 | 7.6.20
注釈714 | 所の御住まひを | 大島本は「所の」とある。『集成』『完本』は諸本に従って「年ごろの」と校訂する。『新大系』は底本のまま「所の」とする。 | 7.6.20
注釈715 | あなかまや | 女房の詞。 | 7.6.22
出典43 | 尾花の、ものよりことにて手をさし出で招く | 秋の野の袂か花薄穂に出でて招く袖と見ゆらむ | 古今集秋上-二四三 在原棟梁 | 7.6.1
出典44 | 露を貫きとむる玉の緒 | 置きもあへずはかなき露をいかにして貫き留めむ玉の緒もがな | 小大君集-五〇 | 7.6.1
出典45 | 穂に出でぬもの思ふらし | 我ぎ妹子に逢坂山の篠薄穂には出でずも恋ひわたるかな | 古今集墨滅歌-一一〇七 読人しらず | 7.6.2
出典46 | わが身一つの | おほかたのわが身一つの憂きからになべての世をも恨みつるかな | 拾遺集恋五-九五三 紀貫之 | 7.6.5
出典47 | 花の中に偏に | 不是花中偏愛菊 此花開後更無花<是れ花の中に偏へに菊を愛するにはあらず 此の花開けて後更に花の無ければなり> | 和漢朗詠集上-二六七 元＊、＊=禾+真 | 7.6.8
出典48 | 伊勢の海 | 伊勢の海の 清き渚に しほがひに なのりそや摘まむ 貝拾はむや 玉や拾はむ | 催馬楽-伊勢の海 | 7.6.19
校訂65 | 琵琶を | 琵琶を--ひは（は/＃<朱>）わを | 7.6.3
校訂66 | あらむ | あらむ--あらむは（は/＃） | 7.6.7
校訂67 | あらねど | あらねど--な（な/＃あ）らねと | 7.6.18
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第七章 薫の物語 宇治を訪問して弁の尼から浮舟の詳細について聞く 第七段 夕霧、匂宮を強引に六条院へ迎え取る

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
7
第七章　薫の物語　宇治を訪問して弁の尼から浮舟の詳細について聞く
7 Tale of Kaoru Kaoru visits to Uji and hears minutery about Ukihune from Ben-no-ama
7.7
第七段　夕霧、匂宮を強引に六条院へ迎え取る
7-7 Yugiri brings Nio-no-miya to his Rokujo-in as a son-in-law
7.7.1 　 御琴ども教へたてまつりなどして、三、四日籠もりおはして、御物忌などことつけたまふを、かの殿には恨めしく思して、大臣、内裏より出でたまひけるままに、ここに参りたまへれば、宮、
           いろいろのお琴をお教え申し上げなどして、三、四日籠もっておいでになって、御物忌などにかこつけなさるのを、あちらの殿におかれては恨めしくお思いになって、大臣は、宮中からお出になってそのまま、こちらに参上なさったので、宮は、
           琵琶（びわ）などをお教えになりながら三、四日二条の院に宮がとどまっておいでになり、謹慎日になったからというような口実を作って六条院へおいでにならないのを左大臣家の人々は恨めしがってい、大臣が御所から退出した帰り路（みち）に二条の院へ出て来た。
         Ohom-koto-domo wosihe tatematuri nado si te, mika, yoka komori ohasi te, ohom-monoimi nado kototuke tamahu wo, kano tono ni ha uramesiku obosi te, Otodo, Uti yori ide tamahi keru mama ni, koko ni mawiri tamahe re ba, Miya,
7.7.2 　「 ことことしげなるさまして、何しにいましつるぞとよ」
           「仰々しい様子をして、何のためにいらっしゃったのだろう」
           「たいそうなふうをして何しにおいでになったのかと言いたい」
         "Kotokotosige naru sama si te, nani si ni imasi turu zo to yo!"
7.7.3 　と、むつかりたまへど、 あなたに渡りたまひて、対面したまふ。
           と、不快にお思いになるが、寝殿にお渡りになって、お会いなさる。
           などとお言いになり、宮は不機嫌（ふきげん）になっておいでになったが、客殿のほうへ行って御面会になった。
         to, mutukari tamahe do, anata ni watari tamahi te, taimen si tamahu.
7.7.4 　「 ことなることなきほどは、この院を見で久しくなりはべるも、あはれにこそ」
           「特別なことがない間は、この院を見ないで長くなりましたのも、しみじみと感慨深い」
           「何かの機会のない限りはこの院へ上がることがなくなっております私には目に見るものすべてが身に沁（し）んでなりません」
         "Koto naru koto naki hodo ha, kono Win wo mi de hisasiku nari haberu mo, ahareni koso."
7.7.5 　など、 昔の御物語どもすこし聞こえたまひて、やがて引き連れきこえたまひて出でたまひぬ。御子どもの殿ばら、さらぬ上達部、殿上人なども、いと多くひき続きたまへる勢ひ、こちたきを見るに、 並ぶべくもあらぬぞ、屈しいたかりける。人びと覗きて見たてまつりて、
           などと、昔のいろいろなお話を少し申し上げなさって、そのままお連れ申し上げなさってお出になった。ご子息の殿方や、その他の上達部、殿上人なども、たいそう大勢引き連れていらっしゃる威勢が、大変なのを見ると、並びようもないのが、がっかりした。女房たちが覗いて拝見して、
             とも言い、六条院のお話などをしばらくしていたあとで、大臣は宮をお誘い出して行くのであった。子息たちその他の高級役人、殿上役人なども多く引き連れている勢力の偉大さを見て、比較にもならぬ世間的に無力な身の上を中の君は思ってめいった気持ちになっていた。女房らはのぞきながら、
         nado, mukasi no ohom-monogatari-domo sukosi kikoye tamahi te, yagate hikiture kikoye tamahi te ide tamahi nu. Mi-ko-domo no tonobara, saranu Kamdatime, Tenzyaubito nado mo, ito ohoku hiki-tuduki tamahe ru ikihohi, kotitaki wo miru ni, narabu beku mo ara nu zo, kusi itakari keru. Hitobito nozoki te mi tatematuri te,
7.7.6 　「 さも、きよらにおはしける大臣かな。さばかり、いづれとなく、若く盛りにてきよげにおはさうずる御子どもの、似たまふべきもなかりけり。あな、めでたや」
           「まあ、美しくいらっしゃる大臣ですこと。あれほど、どなたも皆、若く男盛りで美しくいらっしゃるご子息たちで、似ていらっしゃる方もありませんね。何と、立派なこと」
           「ほんとうにおきれいな大臣様、あんなにごりっぱな御子息様たちで、皆若盛りでお美しいと申してよい方たちが、だれもお父様に及ぶ方はないじゃありませんか、なんという美男でいらっしゃるのでしょう」
         "Samo kiyorani ohasi keru Otodo kana! Sabakari, idure to naku, wakaku sakari nite kiyogeni ohasauzuru miko-domo no, ni tamahu beki mo nakari keri. Ana, medeta ya!"
7.7.7 　と言ふもあり。また、
           という者もいる。また、
           と中には言う者もあった。また、
         to ihu mo ari. Mata,
7.7.8 　「 さばかりやむごとなげなる御さまにて、わざと迎へに参りたまへるこそ憎けれ。やすげなの世の中や」
           「あれほど重々しいご様子で、わざわざお迎えに参上なさるのは憎らしい。安心できないご夫婦仲ですこと」
           「あんなおおぎょうなふうをなすって、わざわざお迎えなどにおいでになるなんてくちおしい。世の中って楽なものではありませんね」
         "Sabakari yamgotonage naru ohom-sama nite, wazato mukahe ni mawiri tamahe ru koso nikukere. Yasugena no yononaka ya!"
7.7.9 　など、うち嘆くもあるべし。 御みづからも、来し方を思ひ出づるよりはじめ、 かのはなやかなる御仲らひに立ちまじるべくもあらず、かすかなる身のおぼえをと、いよいよ心細ければ、「 なほ心やすく籠もりゐなむのみこそ目やすからめ」など、いとどおぼえたまふ。はかなくて年も暮れぬ。
           などと、嘆息する者もいるようだ。ご自身も、過去を思い出すのをはじめとして、あのはなやかなご夫婦の生活に肩を並べやってゆけそうにもなく、存在感の薄い身の上をと、ますます心細いので、「やはり気楽に山里に籠もっているのが無難であろう」などと、ますます思われなさる。とりとめもなく年が暮れた。
           と歎息する女もあった。夫人自身も寂しい来し方を思い出し、あのはなやかな人たちの世界の一隅（いちぐう）を占めることは不可能な影の淡（うす）い身の上であることがいよいよ心細く思われて、やはり自分は宇治へ隠退してしまうのが無難であろうと考えられるのであった。日は早くたち年も暮れた。
         nado, uti-nageku mo aru besi. Ohom-midukara mo, kisikata wo omohiiduru yori hazime, kano hanayaka naru ohom-nakarahi ni tati-maziru beku mo ara zu, kasukanaru mi no oboye wo to, iyoiyo kokorobosokere ba, "Naho kokoroyasuku komori wi na m nomi koso meyasukara me." nado, itodo oboye tamahu. Hakanaku te tosi mo kure nu.
注釈716 | 御琴ども教へたてまつりなどして | 匂宮が中君に。 | 7.7.1
注釈717 | ことことしげなる | 以下「いましつるぞとよ」まで、匂宮の心中の思い。 | 7.7.2
注釈718 | あなたに渡りたまひて | 寝殿で夕霧と会う。 | 7.7.3
注釈719 | ことなることなきほどは | 以下「あはれになむ」まで、夕霧の詞。 | 7.7.4
注釈720 | 並ぶべくもあらぬぞ屈しいたかりける | 『完訳』は「中の君と女房たちの心情に即した行文。宮と中の君の久方ぶりの睦まじさも束の間だったと消沈」と注す。 | 7.7.5
注釈721 | さもきよらに | 以下「あなめでたや」まで、女房の詞。 | 7.7.6
注釈722 | さばかりやむごとなげなる | 以下「やすげなの世や」まで、女房の詞。 | 7.7.8
注釈723 | 御みづからも | 中君をさす。 | 7.7.9
注釈724 | かのはなやかなる御仲らひに | 匂宮と六の君の結婚生活。以下「かすかなる身のおぼえを」まで、中君の心中の思い。地の文が自然と心中文になった叙述。 | 7.7.9
注釈725 | なほ心やすく | 以下「目やすからめ」まで、中君の心中の思い。 | 7.7.9
校訂68 昔の御物語 昔の御物語--むかし（し/+の御<朱>）ものかたり 7.7.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第八章 薫の物語 女二の宮、薫の三条宮邸に降嫁 第一段 新年、薫権大納言兼右大将に昇進

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
8
第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁
8 Tale of Kaoru Onna-ni-no-miya gets married to Kaoru and moves into Samjo residence
8.1
第一段　新年、薫権大納言兼右大将に昇進
8-1 Kaoru is promoted to Gon-Dainagon and U-Daisho in new year
8.1.1 　 正月晦日方より、 例ならぬさまに悩みたまふを、宮、まだ御覧じ知らぬことにて、いかならむと、思し嘆きて、御修法など、所々にてあまたせさせたまふに、またまた始め添へさせたまふ。いといたくわづらひたまへば、后の宮よりも御訪らひあり。
           正月晦日方から、ふだんと違ってお苦しみになるのを、宮は、まだご経験のないことなので、どうなることだろうと、お嘆きになって、御修法などを、あちこちの寺にたくさんおさせになるが、またまたお加え始めさせなさる。たいそうひどく患いなさるので、后の宮からもお見舞いがある。
           一月の終わりから普通でない身体の苦痛を夫人は感じだしたのを、宮もまだ産をする婦人の悩みをお見になった御経験はなかったので、どうなるのかと御心配をあそばして、今まで祈祷（きとう）などをほうぼうでさせておいでになった上に、さらにほかでも修法を始めることをお命じになった。非常に容体が危険に見えたために中宮（ちゅうぐう）からもお見舞いの使いが来た。
         Syaugwati tugomorigata yori, rei nara nu sama ni nayami tamahu wo, Miya, mada goranzi sira nu koto nite, ikanara m to, obosi nageki te, mi-suhohu nado, tokorodokoro nite amata se sase tamahu ni, matamata hazime sohe sase tamahu. Ito itaku wadurahi tamahe ba, Kisai-no-Miya yori mo ohom-toburahi ari.
8.1.2 　 かくて三年になりぬれど、 一所の御心ざしこそおろかならね、 おほかたの世には、ものものしくももてなしきこえたまはざりつるを ★、この折ぞ、 いづこにもいづこにも聞こしめしおどろきて、御訪ぶらひども聞こえたまひける ★。
           結婚して三年になったが、お一方のお気持ちは並々でないが、世間一般に対しては、重々しくおもてなし申し上げなさらなかったので、この時に、どこもかしこもお聞きになって驚いて、お見舞い申し上げになるのであった。
           中の君が二条の院へ迎えられてから足かけ三年になるが、御良人（おっと）の宮の御愛情だけはおろそかなものでないだけで、一般からはまだ直接親王夫人に相当する尊敬は払われていなかったのに、この時にはだれも皆驚いて見舞いの使いを立て、自身でも二条の院へ来た。
         Kakute mitose ni nari nure do, hitotokoro no mi-kokorozasi koso oroka nara ne, ohokata no yo ni ha, monomonosiku mo motenasi kikoye tamaha zari turu wo, kono wori zo, iduko ni mo iduko ni mo kikosimesi odoroki te, ohom-toburahi-domo kikoye tamahi keru.
8.1.3 　中納言の君は、宮の思し騒ぐに劣らず、 いかにおはせむと嘆きて、心苦しくうしろめたく思さるれど、限りある御訪らひばかりこそあれ、あまりもえ ▼ 参うでたまはで、忍びてぞ御祈りなどもせさせたまひける。
           中納言の君は、宮がお騷ぎになるのに負けず、どうおなりになることだろうかとご心配になって、お気の毒に気がかりにお思いになるが、一通りのお見舞いはするが、あまり参上することはできないので、こっそりとご祈祷などをおさせになるのだった。
           源中納言は宮の御心配しておいでになるのにも劣らぬ不安を覚えて、気づかわしくてならないのであっても、表面的な見舞いに行くほかは近づいて尋ねることもできずに、ひそかに祈祷などをさせていた。
         Tiunagon-no-Kimi ha, Miya no obosi-sawagu ni otora zu, ikani ohase m to nageki te, kokorogurusiku usirometaku obosa rure do, kagiri aru ohom-toburahi bakari koso are, amari mo e maude tamaha de, sinobi te zo ohom-inori nado mo se sase tamahi keru.
8.1.4 　さるは、 女二の宮の御裳着、ただこのころになりて、世の中響きいとなみののしる。よろづのこと、帝の御心一つなるやうに思し急げば、御後見なきしもぞ、なかなかめでたげに見えける。
           その一方では、女二の宮の御裳着が、ちょうどこのころとなって、世間で大評判となっている。万事が、帝のお心一つみたいに御準備なさるので、御後見がいないのも、かえって立派に見えるのであった。
           この人の婚約者の女二（にょに）の宮（みや）の裳着（もぎ）の式が目前のことになり、世間はその日の盛んな儀礼の用意に騒いでいる時であって、すべてを帝（みかど）御自身が責任者であるようにお世話をあそばし、これでは後援する外戚（がいせき）のないほうがかえって幸福が大きいとも見られ、
         Saruha, Womna-Ni-no-Miya no ohom-mogi, tada konokoro ni nari te, yononaka hibiki itonami nonosiru. Yorodu no koto, Mikado no mi-kokoro hitotu naru yau ni obosi isoge ba, ohom-usiromi naki simo zo, nakanaka medetage ni miye keru.
8.1.5 　 女御のしおきたまへることをばさるものにて、作物所、さるべき受領どもなど、とりどりに仕うまつることども、 いと限りなしや。
           女御が生前に準備しておかれたことはいうまでもなく、作物所や、しかるべき受領連中などが、それぞれにお仕え申し上げることは、とても際限がない。
           亡（な）き母君の藤壺（ふじつぼ）の女御（にょご）が姫宮のために用意してあった数々の調度の上に、宮中の作物所（つくりものどころ）とか、地方長官などとかへ御下命になって作製おさせになったものが無数にでき上がってい、
         Nyougo no sioki tamahe ru koto wo ba saru mono nite, tukumodokoro, sarubeki Zuryau-domo nado, toridori ni tukaumaturu koto-domo, ito kagirinasi ya!
8.1.6 　 やがてそのほどに、参りそめたまふべきやうにありければ、 男方も心づかひしたまふころなれど、例のことなれば、そなたざまには心も入らで、 この御事のみいとほしく嘆かる。
           そのままその時から、通い始めさせなさることになっていたので、男の方も気をおつかいになるころであるが、例の性格なので、その方面には気が進まず、このご懐妊のことばかりお気の毒に嘆かずにいられない。
           その式の済んだあとで通い始めるようにとの御内意が薫へ伝達されている時であったから、婿方でも平常と違う緊張をしているはずであるが、なおいままでどおりにそちらのことはどうでもいいと思われ、中の君の産の重いことばかりを哀れに思って歎息を続ける薫であった。
         Yagate sono hodo ni, mawiri some tamahu beki yau ni ari kere ba, Wotokogata mo kokorodukahi si tamahu koro nare do, rei no koto nare ba, sonatazama ni ha kokoro mo ira de, kono ohom-koto nomi itohosiku nageka ru.
8.1.7 　 如月の朔日ごろに、直物とかいふことに、権大納言になりたまひて、右大将かけたまひつ。 右の大殿、左にておはしけるが、辞したまへる所なりけり。
           二月の初めころに、直物とかいうことで、権大納言におなりになって、右大将を兼官なさった。右の大殿が、左大将でいらっしゃったが、お辞めになったものであった。
           二月の朔日（ついたち）に直物（なおしもの）といって、一月の除目（じもく）の時にし残された官吏の昇任更任の行なわれる際に、薫は権（ごん）大納言になり、右大将を兼任することになった。今まで左大将を兼ねていた右大臣が軍職のほうだけを辞し、右が左に移り、右大将が親補されたのである。
         Kisaragi no tuitati goro ni, nahosimono to ka ihu koto ni, Gon-Dainagon ni nari tamahi te, UDaisyau kake tamahi tu. Migi-no-Ohoidono, Hidari nite ohasi keru ga, zisi tamahe ru tokoro nari keri.
8.1.8 　 喜びに所々ありきたまひて、この宮にも参りたまへり。 いと苦しくしたまへば、 こなたにおはしますほどなりければ、 やがて参りたまへり。 僧などさぶらひて便なき方に、とおどろきたまひて、あざやかなる御直衣、御下襲などたてまつり、 ひきつくろひたまひて、 下りて答の拝したまふ御さまどもとりどりにいとめでたく、
           お礼言上に諸所をお回りになって、こちらの宮にも参上なさった。たいそう苦しそうでいらっしゃるので、こちらにいらっしゃるときであったので、そのまま参上なさった。僧などが伺候していて不都合なところで、と驚きなさって、派手なお直衣に、御下襲などをお召し替えになって、身づくろいなさって、下りて拝舞の礼をなさるお二方のお姿は、それぞれに立派で、
           新任の挨拶（あいさつ）にほうぼうをまわった薫は、兵部卿（ひょうぶきょう）の宮へもまいった。夫人が悩んでいる時であって、宮は二条の院の西の対においでになったから、こちらへ薫は来たのであった。僧などが来ていて儀礼を受けるには不都合な場所であるのにと宮はお驚きになり、新しいお直衣（のうし）に裾（すそ）の長い下襲（したがさね）を召してお身なりをおととのえになって、客の礼に対する答（とう）の拝礼を階下へ降りてあそばされたが、大将もりっぱであったし、宮もきわめてごりっぱなお姿と見えた。
         Yorokobi ni tokorodokoro ariki tamahi te, kono Miya ni mo mawiri tamahe ri. Ito kurusiku si tamahe ba, konata ni ohasimasu hodo nari kere ba, yagate mawiri tamahe ri. Sou nado saburahi te bin naki kata ni, to odoroki tamahi te, azayaka naru ohom-nahosi, ohom-sitagasane nado tatematuri, hikitukurohi tamahi te, ori te tahu no hai si tamahu ohom-sama-domo toridori ni ito medetaku,
8.1.9 　「 やがて、官の禄賜ふ饗の所に」
           「このまま今晩、近衛府の人に禄を与える宴会の所にどうぞ」
           この日は右近衛府（うこんえふ）の下僚の招宴をして纏頭（てんとう）を出すならわしであったから、
         "Yagate, tukasa no roku tamahu aruzi no tokoro ni."
8.1.10 　と、請じたてまつりたまふを、悩みたまふ人によりてぞ、 思したゆたひたまふめる。右大臣殿のしたまひけるままにとて、六条の院にてなむありける。
           と、お招き申し上げなさるが、お具合の悪い人のために、躊躇なさっているようである。右大臣殿がなさった例に従ってと、六条院で催されるのであった。
           自邸でとは言っていたが、近くに中の君の悩んでいる二条の院があることで少し躊躇（ちゅうちょ）していると、夕霧の左大臣が弟のために自家で宴会をしようと言いだしたので六条院で行なった。
         to, sauzi tatematuri tamahu wo, nayami tamahu hito ni yori te zo, obosi tayutahi tamahu meru. UDaizin-dono no si tamahi keru mama ni tote, Rokudeu-no-win nite nam ari keru.
8.1.11 　垣下の親王たち上達部、 大饗に劣らず、あまり騒がしきまでなむ集ひたまひける。この宮も渡りたまひて、静心なければ、まだ事果てぬに急ぎ帰りたまひぬるを、 大殿の御方には、
           お相伴の親王方や上達部たちは、大饗に負けないほど、あまり騒がし過ぎるほど参集なさった。この宮もお渡りになって、落ち着いていられないので、まだ宴会が終わらないうちに急いでお帰りになったのを、大殿の御方では、
           皇子がたも相伴の客として宴にお列（つらな）りになり、高級の官吏なども招きに応じて来たのが多数にあって、新任大臣の大饗宴（だいきょうえん）にも劣らない盛大な、少し騒がし過ぎるほどのものになった。兵部卿の宮も出ておいでになったのであるが、夫人のことがお気づかわしいために、まだ宴の終わらぬうちに急いで二条の院へお帰りになったのを、左大臣家の新夫人は不満足に思い、
         Wenga no Miko-tati Kamdatime, daikyau ni otora zu, amari sawagasiki made nam tudohi tamahi keru. Kono Miya mo watari tamahi te, sidukokoro nakere ba, mada koto hate nu ni isogi kaheri tamahi nuru wo, Ohotono-no-Ohomkata ni ha,
8.1.12 　「 いと飽かずめざまし」
           「とても物足りなく癪にさわる」
           ねたましがった。
         "Ito aka zu mezamasi."
8.1.13 　とのたまふ。 劣るべくもあらぬ御ほどなるを、ただ今のおぼえのはなやかさに思しおごりて、おしたちもてなしたまへるなめりかし。
           とおっしゃる。負けるほどでもないご身分なのを、ただ今の威勢が立派なのにおごって、いばっていらっしゃるのであろうよ。
           同じほどに愛されているのであるが権家の娘であることに驕（おご）っている心からそう思われたのであろう。
         to notamahu. Otoru beku mo ara nu ohom-hodo naru wo, tada ima no oboye no hanayakasa ni obosi ogori te, ositati motenasi tamahe ru na' meri kasi.
注釈726 | 正月晦日方より | 薫二十六歳、匂宮二十七歳、中君二十六歳。 | 8.1.1
注釈727 | 例ならぬさまに悩みたまふを | 中君の出産が近づく。昨年の五月ころから懐妊の徴候が表れた。 | 8.1.1
注釈728 | かくて三年になりぬれど | 『集成』は「こうして三年になったけれども。中の君が二条の院に移ってから三年と読める。この年（宿木の第三年）を、中の君が二条の院に移った早蕨の春の翌年とするのが現行の年立の処理であるが、それでは二条の院移転から足掛け二年しかならない。この第三年をもう一年あとにずらしてはじめて足掛け三年という計算になる。諸注、匂宮が宇治に通うようになった総角の秋以来足掛け三年と見るが、無理であろう」。『完訳』は「結婚以来、足かけ三年」と注す。 | 8.1.2
注釈729 | 一所の御心ざし | 匂宮の愛情。 | 8.1.2
注釈730 | おほかたの世にはものものしくももてなしきこえたまはざりつるを | 『完訳』は「中の君は世間から、匂宮の妻としてほとんど認められていない」と注す。 | 8.1.2
注釈731 | いづこにもいづこにも聞こしめしおどろきて御訪ぶらひども聞こえたまひける | 大島本は「いつこにも／＼聞え給ける」とある。『集成』『完本』『新大系』は諸本に従って「いづこにもいづこにも聞こしめしおどろきて御訪ぶらひども聞こえたまひける」と「聞こしめしおどろきて御訪ぶらひども」を補訂する。 | 8.1.2
注釈732 | いかにおはせむ | 薫の心中の思い。中君を心配。 | 8.1.3
注釈733 | 参うで | 大島本は「まかて」とある。『集成』『完本』は諸本に従って「参（ま）で」と「う」を削除する。『新大系』は「参うで」と「可（か）」を「う（宇）」と翻刻する。 | 8.1.3
注釈734 | 女二の宮の御裳着 | 今上帝の女二宮。母は故左大臣の娘藤壺女御。裳着の儀式は結婚を前提に行われる。薫との結婚が本格化する。 | 8.1.4
注釈735 | 女御のしおきたまへることをば | 女二宮の母・故藤壺女御が生前に裳着の準備をしておいたこと。 | 8.1.5
注釈736 | いと限りなしや | 大島本は「かきりなしや」とある。『集成』『完本』は諸本に従って「限りなし」と「や」を削除する。『新大系』は底本のまま「限りなしや」とする。 | 8.1.5
注釈737 | やがてそのほどに参りそめたまふべき | 女二宮の裳着の儀式に引き続き、薫が婿として通うようになっていた。 | 8.1.6
注釈738 | 男方も | 薫をさす。 | 8.1.6
注釈739 | この御事のみ | 中君の出産間近の事。 | 8.1.6
注釈740 | 如月の朔日ごろに直物とか | 二月の初旬に薫、除目の追加任命で権大納言兼右大将に昇進。 | 8.1.7
注釈741 | 右の大殿、左にておはしけるが、辞したまへる所なりけり | 夕霧右大臣兼左大将が、左大将を辞任したので、それまでの右大将が左大将に転じ、薫が権大納言兼右大将となった。 | 8.1.7
注釈742 | 喜びに所々ありきたまひて | 主語は薫。 | 8.1.8
注釈743 | いと苦しくしたまへば | 主語は中君。出産を間近に控えて大儀な様子。 | 8.1.8
注釈744 | こなたにおはしますほどなりければ | 匂宮が中君のもとに。 | 8.1.8
注釈745 | やがて参りたまへり | 薫は匂宮のもとに参上。 | 8.1.8
注釈746 | 僧などさぶらひて便なき方に | 匂宮の心中の思い。薫のめでたい御礼参りに応対するのに、僧侶がいる所では不都合と考える。 | 8.1.8
注釈747 | 下りて答の拝したまふ | 主語は匂宮。この邸の主の匂宮が南階から庭上に下りて拝舞の礼を薫に返す。 | 8.1.8
注釈748 | やがて官の禄賜ふ饗の所に | 大島本は「やかてつかさのろく給ふあるしの所に」とある。『完本』は諸本に従って「やがて今宵衛府（つかさ）の人に」と「今宵」「人」を補訂する。『集成』『新大系』は底本のまま「やがて官（つかさ）の」とする。薫の詞。匂宮を右大将新任の披露宴の席に招待。 | 8.1.9
注釈749 | 思したゆたひたまふめる | 推量の助動詞「めり」は語り手の推量のニュアンス。 | 8.1.10
注釈750 | 大饗に劣らず | 大饗は大臣新任の宴。ここは大将新任の宴だが、それに劣らず盛大の意。 | 8.1.11
注釈751 | 大殿の御方には | 夕霧の六君方。匂宮が立ち寄らずに帰ってしまったことに不満。 | 8.1.11
注釈752 | いと飽かずめざまし | 六の君の詞。 | 8.1.12
注釈753 | 劣るべくも | 以下「もてなしたまへるなめりかし」まで、八宮の娘である中君は臣下の夕霧の娘六の君に劣らない、とする語り手の批評。『湖月抄』は「草子地也」と指摘。 | 8.1.13
校訂69 | ものものしくも | ものものしくも--もの／＼しく（く/+も<朱>） | 8.1.2
校訂70 | 聞こしめしおどろきて、御訪ぶらひども | 聞こしめしおどろきて、御訪ぶらひども--*他本により補入 | 8.1.2
校訂71 | 参うで | 参うで--*まかて | 8.1.3
校訂72 | ひきつくろひたまひて | ひきつくろひたまひて--ひきつくろひて（て/＃<朱>）給て | 8.1.8
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第八章 薫の物語 女二の宮、薫の三条宮邸に降嫁 第二段 中君に男子誕生

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
8
第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁
8 Tale of Kaoru Onna-ni-no-miya gets married to Kaoru and moves into Samjo residence
8.2
第二段　中君に男子誕生
8-2 A baby boy is born to the couple of Naka-no-kimi and Nio-no-miya
8.2.1 　 からうして、その暁、 男にて生まれたまへるを、宮もいとかひありてうれしく思したり。大将殿も、喜びに添へて、うれしく思す。昨夜おはしましたりしかしこまりに、やがて、この御喜びもうち添へて、 立ちながら参りたまへり。 かく籠もりおはしませば、参りたまはぬ人なし。
           やっとのこと、その早朝に、男の子でお生まれになったのを、宮もたいそうその効あって嬉しくお思いになった。大将殿も、昇進の喜びに加えて、嬉しくお思いになる。昨夜おいでになったお礼言上に、そのまま、このお祝いを合わせて、立ったままで参上なさった。こうして籠もっていらっしゃるので、お祝いに参上しない人はいない。
           ようやくその夜明けに二条の院の夫人は男児を生んだ。宮も非常にお喜びになった。右大将も昇任の悦（よろこ）びと同時にこの報を得ることのできたのをうれしく思った。昨夜の宴に出ていただいたお礼を述べに来るのとともに、御男子出産の喜びを申しに、薫は家へ帰るとすぐに二条の院へ来たのであった。兵部卿の宮がそのままずっと二条の院におられたから、お喜びを申しに伺候しない人もなかった。
         Karausite, sono akatuki, wotoko nite mumare tamahe ru wo, Miya mo ito kahi ari te uresiku obosi tari. Daisyau-dono mo, yorokobi ni sohe te, uresiku obosu. Yobe ohasimasi tari si kasikomari ni, yagate, kono ohom-yorokobi mo uti-sohe te, tati nagara mawiri tamahe ri. Kaku komori ohasimase ba, mawiri tamaha nu hito nasi.
8.2.2 　御産養、三日は、例のただ宮の御私事にて、 五日の夜、大将殿より屯食五十具、碁手の銭、椀飯などは、世の常のやうにて、子持ちの御前の衝重三十、稚児の御衣五重襲にて、御襁褓などぞ、ことことしからず、忍びやかにしなしたまへれど、こまかに見れば、わざと目馴れぬ心ばへなど見えける。
           御産養は、三日は、例によってただ宮の私的祝い事として、五日の夜は、大将殿から屯食五十具、碁手の銭、椀飯などは、普通通りにして、子持ちの御前の衝重三十、稚児の御産着五重襲に、御襁褓などは、仰々しくないようにこっそりとなさったが、詳細に見ると、特別に珍しい趣向が凝らしてあったのであった。
           産養（うぶやしない）の三日の夜は父宮のお催しで、五日には右大将から産養を奉った。屯食（とんじき）五十具、碁手（ごて）の銭、椀飯（おうばん）などという定まったものはその例に従い、産婦の夫人へ料理の重ね箱三十、嬰児（えいじ）の服を五枚重ねにしたもの、襁褓（むつき）などに目だたぬ華奢（かしゃ）の尽くされてあるのも、よく見ればわかるのであった。
         Ohom-ubuyasinahi, mika ha, rei no tada Miya no ohom-watakusigoto nite, ituka no yo, Daisyau-dono yori tonziki gozihu-gu, gote no zeni, wauban nado ha, yo no tune no yau nite, Komoti-no-Omahe no tuigasane samzihu, Tigo no ohom-zo ituhegasane nite, ohom-mutuki nado zo, kotokotosikara zu, sinobiyaka ni si nasi tamahe re do, komakani mire ba, wazato menare nu kokorobahe nado miye keru.
8.2.3 　宮の御前にも浅香の折敷、高坏どもにて、粉熟参らせたまへり。女房の御前には、衝重をばさるものにて、桧破籠三十、さまざまし尽くしたることどもあり。人目にことことしくは、ことさらにしなしたまはず。
           宮の御前にも浅香の折敷や、高坏類に、粉熟を差し上げなさった。女房の御前には、衝重はもちろんのこと、桧破子三十、いろいろと手を尽くしたご馳走類がある。人目につくような大げさには、わざとなさらない。
           父宮へも浅香木の折敷（おしき）、高坏（たかつき）などに料理、ふずく（麺類（めんるい））などが奉られたのである。女房たちは重詰めの料理のほかに、籠（かご）入りの菓子三十が添えて出された。たいそうに人目を引くことはわざとしなかったのである。
         Miya no omahe ni mo senkau no wosiki, takatuki-domo nite, huzuku mawira se tamahe ri. Nyoubau no omahe ni ha, tuigasane wo ba saru mono nite, hiwarigo samzihu, samazama si tukusi taru koto-domo ari. Hitome ni kotokotosiku ha, kotosarani si nasi tamaha zu.
8.2.4 　 七日の夜は、后の宮の御産養なれば、参りたまふ人びと いと多かり。宮の大夫をはじめて、殿上人、上達部、数知らず参りたまへり。内裏にも聞こし召して、
           七日の夜は、后の宮の御産養なので、参上なさる人びとが多い。中宮大夫をはじめとして、殿上人、上達部が、数知れず参上なさった。主上におかれてもお耳にあそばして、
           七日の夜は中宮からのお産養であったから、席に列（つらな）る人が多かった。中宮大夫（だゆう）を初めとして殿上役人、高級官吏は数も知れぬほどまいったのだった。帝も出産を聞召（きこしめ）して、
         Sitiniti no yo ha, Kisai-no-Miya no ohom-ubuyasinahi nare ba, mawiri tamahu hitobito ito ohokari. Miya-no-Daibu wo hazime te, Tenzyaubito, Kamdatime, kazu sira zu mawiri tamahe ri. Uti ni mo kikosimesi te,
8.2.5 　「 宮のはじめて大人びたまふなるには、いかでか」
           「宮がはじめて一人前におなりになったというのに、どうして放っておけようか」
           兵部卿の宮がはじめて父になった喜びのしるしをぜひとも贈るべきである
         "Miya no hazimete otonabi tamahu naru ni ha, ikadeka."
8.2.6 　とのたまはせて、御佩刀奉らせたまへり。
           と仰せになって、御佩刀を差し上げなさった。
           と仰せになり、太刀（たち）を新王子に賜わった。
         to notamahase te, mihakasi tatematura se tamahe ri.
8.2.7 　 九日も、大殿より仕うまつらせたまへり。よろしからず思すあたりなれど、 宮の思さむところあれば、御子の公達など参りたまひて、すべていと思ふことなげにめでたければ、 御みづからも、月ごろもの思はしく心地の悩ましきにつけても、 心細く思したりつるに、かくおもだたしく今めかしきことどもの多かれば、 すこし慰みもやしたまふらむ。
           九日も、大殿からお世話申し上げなさった。おもしろくなくお思いになるところだが、宮がお思いになることもあるので、ご子息の公達が参上なさって、万事につけたいそう心配事もなさそうにおめでたいので、ご自身でも、ここ幾月も物思いによって気分が悪いのにつけても、心細くお思い続けていたが、このように面目がましいはなやかな事が多いので、少し慰みなさったことであろうか。
           九日も左大臣からの産養があった。愛嬢の競争者の夫人を喜ばないのであるが、宮の思召しをはばかって、当夜は子息たちを何人も送り、接客の用を果たさせもした。夫人もこの幾月間物思いをし続けると同時に、身体の苦しさも並み並みでなく、心細くばかり思っていたのであったが、こうしたはなやかな空気に包まれる日が来て少し慰んだかもしれない。
         Kokonuka mo, Ohoidono yori tukaumatura se tamahe ri. Yorosikara zu obosu atari nare do, Miya no obosa m tokoro are ba, mi-ko no Kimdati nado mawiri tamahi te, subete ito omohu koto nage ni medetakere ba, ohom-midukara mo, tukigoro mono-omohasiku kokoti no nayamasiki ni tuke te mo, kokorobosoku obosi tari turu ni, kaku omodatasiku imamekasiki koto-domo no ohokare ba, sukosi nayami mo ya si tamahu ram.
8.2.8 　大将殿は、「 かくさへ大人び果てたまふめれば、いとどわが方ざまは気遠くやならむ。また、宮の御心ざしもいとおろかならじ」と思ふは口惜しけれど、また、初めよりの心おきてを思ふには、いとうれしくもあり。
           大将殿は、「このようにすっかり大人になってしまわれたので、ますます自分のほうには縁遠くなってしまうだろう。また、宮のお気持ちもけっして並々ではあるまい」と思うのは残念であるが、また、初めからの心づもりを考えてみると、たいそう嬉しくもある。
           右大将はこんなふうに動揺されぬ位置が中の君にできてしまい、王子の母君となってしまっては、自分の恋に対して冷淡さが加わるばかりであろうし、宮の愛はこの夫人に多く傾くばかりであろうと思われるのはくちおしい気のすることであったが、最初から願っていた中の君の幸福というものがこれで確実になったとする点ではうれしく思わないではいられなかった。
         Daisyau-dono ha, "Kaku sahe otonabi hate tamahu mere ba, itodo waga katazama ha kedohoku ya nara m. Mata, Miya no mi-kokorozasi mo ito oroka nara zi." to omohu ha kutiwosikere do, mata, hazime yori no kokorookite wo omohu ni ha, ito uresiku mo ari.
注釈754 | からうしてその暁 | 大島本は「そのあか月」とある。『集成』『完本』は諸本に従って「その暁に」と「に」を補訂する。『新大系』は底本のまま「そのあか月」とする。 | 8.2.1
注釈755 | 男にて生まれたまへるを | 中君、男子を出産。 | 8.2.1
注釈756 | 立ちながら参りたまへり | 出産の穢れを避けるため、着座しない。 | 8.2.1
注釈757 | かく籠もりおはしませば | 主語は匂宮。 | 8.2.1
注釈758 | 五日の夜 | 大島本は「五日の夜」とある。『集成』『完本』は諸本に従って「五日の夜は」と「は」を補訂する。『新大系』は底本のまま「五日の夜」とする。五日の夜の産養の儀。中君の後見役の薫が主催。 | 8.2.2
注釈759 | 七日の夜は | お七夜は匂宮の母明石中宮主催。 | 8.2.4
注釈760 | いと多かり | 大島本は「いとおほかり」とある。『完本』は諸本に従って「多かり」と「いと」を削除する。『集成』『新大系』は底本のまま「いと多かり」とする。 | 8.2.4
注釈761 | 宮のはじめて大人びたまふなるにはいかでか | 帝の詞。 | 8.2.5
注釈762 | 九日も大殿より | 九日の夜の産養の儀が、匂宮の後見役夕霧主催で催される。 | 8.2.7
注釈763 | 宮の思さむところあれば | 『集成』は「匂宮のご機嫌を損ねるわけにもゆかぬので」と注す。 | 8.2.7
注釈764 | 御みづからも | 中君をさす。 | 8.2.7
注釈765 | 心細く思したりつるに | 大島本は「心ほそくおほしたりつるに」とある。『完本』は諸本に従って「思しわたりつるに」と「わたり」を補訂する。『集成』『新大系』は底本のまま「思したりつるに」とする。 | 8.2.7
注釈766 | すこし慰みもやしたまふらむ | 『細流抄』は「草子地也」と指摘。語り手の推測。 | 8.2.7
注釈767 | かくさへ | 以下「いとおろかならじ」まで、薫の心中の思い。 | 8.2.8
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第八章 薫の物語 女二の宮、薫の三条宮邸に降嫁 第三段 二月二十日過ぎ、女二の宮、薫に降嫁す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
8
第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁
8 Tale of Kaoru Onna-ni-no-miya gets married to Kaoru and moves into Samjo residence
8.3
第三段　二月二十日過ぎ、女二の宮、薫に降嫁す
8-3 Onna-ni-no-miya gets married to Kaoru and moves into his home at 20 past on February
8.3.1 　かくて、 その月の二十日あまりにぞ、藤壺の宮の御裳着の事ありて、またの日なむ、大将参りたまひける。夜のことは忍びたるさまなり。天の下響きていつくしう見えつる御かしづきに、ただ人の具したてまつりたまふぞ、なほ飽かず心苦しく見ゆる。
           こうして、その月の二十日過ぎに、藤壷の宮の御裳着の儀式があって、翌日、大将が参上なさった。その夜のことは内々のことである。世間に評判なほど大切にかしずかれた姫宮なのに、臣下がご結婚申し上げなさるのは、やはり物足りなくお気の毒に見える。
           その月の二十幾日に女二の宮の裳着の式が行なわれ、翌夜に右大将は藤壺（ふじつぼ）へまいった。これに儀式らしいものはなくて、ひそかなことになっていた。天下の大事のように見えるほどおかしずきになった姫宮の御良人（おっと）に一臣下の男がなるのに不満が覚えられる。
         Kakute, sono tuki no hatuka amari ni zo, Huditubo-no-Miya no ohom-mogi no koto ari te, mata no hi nam, Daisyau mawiri tamahi keru. Yo no koto ha sinobi taru sama nari. Amenosita hibiki te itukusiu miye turu ohom-kasiduki ni, tadaudo no gusi tatematuri tamahu zo, naho aka zu kokorogurusiku miyuru.
8.3.2 　「 さる御許しはありながらも、ただ今、かく急がせたまふまじきことぞかし」
           「そのようなお許しはあったとしても、ただ今、このようにお急ぎあそばすことでもあるまい」
           婚約はお許しになっておいても、結婚をそう急いでおさせにならないでもよいではないか
         "Saru ohom-yurusi ha ari nagara mo, tada ima, kaku isoga se tamahu maziki koto zo kasi."
8.3.3 　と、そしらはしげに思ひのたまふ人もありけれど、思し立ちぬること、すがすがしくおはします御心にて、 来し方ためしなきまで、同じくはもてなさむと、 思しおきつるなめり。 帝の御婿になる人は、昔も今も多かれど、かく盛りの御世に、ただ人のやうに、婿取り急がせたまへるたぐひは、すくなくやありけむ。 右の大臣も、
           と、非難がましく思いおっしゃる人もいるのだったが、ご決意なさったことを、すらすらとなさるご性格なので、過去に例がないほど同じことならお扱いなさろうと、お考えおいたようである。帝の御婿になる人は、昔も今も多いが、このように全盛の御世に、臣下のように、婿を急いでお迎えなさる例は少なかったのではなかろうか。右大臣も、
           と非難らしいことを申す者もあったが、お思い立ちになったことはすぐ実行にお移しになる帝（みかど）の御性質から、過去に例のないまで帝の婿として薫を厚遇しようとお考えになってあそばすことらしかった。帝の御婿になる人は昔も今もたくさんあろうが、まだ御盛んな御在位中にただの人間のように婿取りに熱中あそばしたというようなことは少なかったであろう。左大臣も、
         to, sosirahasige ni omohi notamahu hito mo ari kere do, obositati nuru koto, sugasugasiku ohasimasu mi-kokoro nite, kisikata tamesi naki made, onaziku ha motenasa m to, obosi oki turu na' meri. Mikado no ohom-muko ni naru hito ha, mukasi mo ima mo ohokare do, kaku sakari no mi-yo ni, tadaudo no yau ni, mukodori isoga se tamahe ru taguhi ha, sukunaku ya ari kem. Migi-no-Otodo mo,
8.3.4 　「 めづらしかりける人の御おぼえ、宿世なり。故院だに、朱雀院の御末にならせたまひて、今はとやつしたまひし際にこそ、 かの母宮を得たてまつりたまひしか。我はまして、 人も許さぬものを拾ひたりしや」
           「珍しいご信任、運勢だ。故院でさえ、朱雀院の晩年におなりあそばして、今は出家されようとなさった時に、あの母宮を頂戴なさったのだ。自分はまして、誰も許さなかったのを拾ったものだ」
           「右大将はすばらしい運命を持った男ですね。六条院すら朱雀（すざく）院の晩年に御出家をされる際にあの母宮をお得になったくらいのことだし、私などはましてだれもお許しにならないのをかってに拾ったにすぎない」
         "Medurasikari keru hito no ohom-oboye, sukuse nari. Ko-Win dani, Suzaku-Win no ohom-suwe ni narase tamahi te, imaha to yatusi tamahi si kiha ni koso, kano Haha-Miya wo e tatematuri tamahi sika. Ware ha masite, hito mo yurusa nu mono wo hirohi tari si ya."
8.3.5 　とのたまひ出づれば、宮は、げにと思すに、恥づかしくて御いらへもえしたまはず。
           とおっしゃり出すので、宮は、その通りとお思いになると、恥ずかしくてお返事もおできになれない。
           こんなことを言った。夫人の宮はそのとおりであったことがお恥ずかしくて返辞をあそばすこともできなかった。
         to notamahi idure ba, Miya ha, geni to obosu ni, hadukasiku te ohom-irahe mo e si tamaha zu.
8.3.6 　 三日の夜は、大蔵卿よりはじめて、 かの御方の心寄せになさせたまへる人びと、家司に仰せ言賜ひて、忍びやかなれど、かの御前、随身、車副、舎人まで禄賜はす。そのほどの事どもは、 私事のやうにぞありける。
           三日の夜は、大蔵卿をはじめとして、あの御方のお世話役をなさっていた人びとや、家司にご命令なさって、人目に立たないようにではあるが、婿殿の御前駆や随身、車副、舎人まで禄をお与えになる。その時の事柄は、私事のようであった。
           三日目の夜は大蔵卿（おおくらきょう）を初めとして、女二の宮の後見に帝のあてておいでになる人々、宮付きの役人に仰せがあって、右大将の前駆の人たち、随身、車役、舎人（とねり）にまで纏頭（てんとう）を賜わった。普通の家の新郎の扱い方に少しも変わらないのであった。
         Mika no yo ha, Ohokurakyau yori hazime te, kano Ohom-kata no kokoroyose ni nasa se tamahe ru hitobito, Keisi ni ohosegoto tamahi te, sinobiyaka nare do, kano gozen, zuizin, kurumazohi, Toneri made roku tamaha su. Sono hodo no koto-domo ha, watakusigoto no yau ni zo ari keru.
8.3.7 　 かくて後は、忍び忍びに参りたまふ。心の内には、 なほ忘れがたきいにしへざまのみおぼえて、昼は里に起き臥し眺め暮らして、暮るれば心より外に急ぎ参りたまふをも、ならはぬ心地に、いともの憂く苦しくて、「 まかでさせたてまつらむ」とぞ思しおきてける。
           こうして後は、忍び忍びに参上なさる。心の中では、やはり忘れることのできない故人のことばかりが思われて、昼は実邸に起き臥し物思いの生活をして、暮れると気の進まないままに急いで参内なさるのを、なれない気持ちには億劫で苦しくて、「ご退出させ申し上げよう」とお考えになったのであった。
           それからのちは忍び忍びに藤壺へ薫は通って行った。心の中では昔のこと、昔にゆかりのある人のことばかりが思われて、昼はひねもす物思いに暮らして、夜になるとわが意志でもなく女二の宮をお訪ねに行くのも、そうした習慣のなかった人であるからおっくうで苦しく思われる薫は、御所から自邸へ宮をお迎えしようと考えついた。
         Kakute noti ha, sinobi sinobi ni mawiri tamahu. Kokoro no uti ni ha, naho wasure gataki inisihe zama nomi oboye te, hiru ha sato ni okihusi nagame kurasi te, kurure ba kokoro yori hoka ni isogi mawiri tamahu wo mo, naraha nu kokoti ni, ito mono-uku kurusiku te, "Makade sase tatematura m." to zo obosioki te keru.
8.3.8 　母宮は、いとうれしきことに思したり。おはします寝殿譲りきこゆべくのたまへど、
           母宮は、とても嬉しいこととお思いになっていらっしゃった。お住まいになっている寝殿をお譲り申し上げようとおっしゃるが、
           そのことを尼宮はうれしく思召（おぼしめ）して、御自身のお住居（すまい）になっている寝殿を全部新婦の宮へ譲ろうと仰せになったのであるが、
         Haha-Miya ha, ito uresiki koto ni obosi tari. Ohasimasu sinden yuduri kikoyu beku notamahe do,
8.3.9 　「 いとかたじけなからむ」
           「まことに恐れ多いことです」
           それはもったいないことである
         "Ito katazikenakara m."
8.3.10 　とて、御念誦堂のあはひに、廊を続けて造らせたまふ。 西面に移ろひたまふべきなめり。東の対どもなども、焼けて後、うるはしく新しくあらまほしきを、いよいよ磨き添へつつ、こまかにしつらはせたまふ。
           と言って、御念誦堂との間に、渡廊を続けてお造らせになる。西面にお移りになるようである。東の対なども、焼失して後は、立派に新しく理想的なのを、ますます磨き加え加えして、こまごまとしつらわせなさる。
           と薫は言って、自身の念誦（ねんず）講堂との間に廊を造らせていた。西側の座敷のほうへ宮をお迎えするつもりらしい。東の対なども焼けてのちにまたみごとな建築ができていたのをさらに設備を美しくさせていた。
         tote, ohom-nenzudau no ahahi ni, rau wo tuduke te tukura se tamahu. Nisiomote ni uturohi tamahu beki na' meri. Himgasinotai-domo nado mo, yake te noti, uruhasiku atarasiku aramahosiki wo, iyoiyo migaki sohe tutu, komakani situraha se tamahu.
8.3.11 　かかる御心づかひを、内裏にも聞かせたまひて、 ほどなくうちとけ移ろひたまはむを、いかがと思したり。帝と聞こゆれど、 ▼ 心の闇は同じごとなむおはしましける。
           このようなお心づかいを、帝におかせられてもお耳にあそばして、月日も経ずに気安く引き取られなさるのを、どんなものかとお思いであった。帝と申し上げても、子を思う心の闇は同じことでおありだった。
           薫のそうした用意をしていることが帝のお耳にはいり、結婚してすぐに良人（おっと）の家へはいるのはどんなものであろうと不安に思召されるのであった。帝も子をお愛しになる心の闇（やみ）は同じことなのである。
         Kakaru mi-kokorodukahi wo, uti ni mo kikase tamahi te, hodo naku utitoke uturohi tamaha m wo, ikaga to obosi tari. Mikado to kikoyure do, kokoronoyami ha onazi goto nam ohasimasi keru.
8.3.12 　 母宮の御もとに、 御使ありける御文にも、ただこのことをなむ聞こえさせたまひける。 故朱雀院の、取り分きて、この尼宮の御事をば聞こえ置かせたまひしかば、かく世を背きたまへれど、衰へず、何事も元のままにて、 奏せさせたまふことなどは、かならず聞こしめし入れ、御用意 深かりけり。
           母宮の御もとに、お使いがあったお手紙にも、ただこのことばかりを申し上げなさった。故朱雀院が、特別に、この尼宮の御事をお頼み申し上げていたので、このように出家なさっているが、衰えず、何事も昔通りで、奏上させなさることなどは、必ずお聞き入れなさって、お心配りが深いのであった。
           尼宮の所へ勅使がまいり、お手紙のあった中にも、ただ女二の宮のことばかりが書かれてあった。お亡（な）くなりになった朱雀院が特別にこの尼宮を御援助になるようにと遺託しておありになったために、出家をされたのちでも二品（にほん）内親王の御待遇はお変えにならず、宮からお願いになることは皆御採用になるというほどの御好意を帝は示しておいでになったのである。
         Haha-Miya no ohom-moto ni, ohom-tukahi ari keru ohom-humi ni mo, tada kono koto wo nam kikoyesase tamahi keru. Ko-Suzaku-Win no, toriwaki te, ko no Ama-Miya no ohom-koto wo ba kikoye oka se tamahi sika ba, kaku yo wo somuki tamahe re do, otorohe zu, nanigoto mo moto no mama nite, souse sase tamahu koto nado ha, kanarazu kikosimesi ire, ohom-youi hukakari keri.
8.3.13 　かく、 やむごとなき御心どもに、かたみに限りもなくもてかしづき騒がれたまふおもだたしさも、いかなるにかあらむ、 心の内にはことにうれしくもおぼえず、なほ、ともすればうち眺めつつ、宇治の寺造ることを急がせたまふ。
           このように、重々しいお二方に、互いにこの上なく大切にされていらっしゃる面目も、どのようなものであろうか、心中では特に嬉しくも思われず、やはり、ともすれば物思いに耽りながら、宇治の寺の造営を急がせなさる。
           こうした最高の方を舅君（しゅうとぎみ）とし、母宮として、たいせつにお扱われする名誉もどうしたものか薫の心には特別うれしいとは思われずに、今もともすれば物思い顔をしていて、宇治の御堂の造営を大事に考えて急がせていた。
         Kaku, yamgotonaki mi-kokoro-domo ni, katamini kagiri mo naku mote-kasiduki sawagare tamahu omodatasisa mo, ikanaru ni ka ara m, kokoro no uti ni ha koto ni uresiku mo oboye zu, naho, tomosureba uti-nagame tutu, Udi no tera tukuru koto wo isogase tamahu.
注釈768 | その月の二十日あまりにぞ | 中君の出産と同じ二月二十日過ぎに。 | 8.3.1
注釈769 | さる御許しは | 以下「事ぞかし」まで、世人の噂。藤壺の宮（女二宮）降嫁の御内意をさす。 | 8.3.2
注釈770 | 来し方ためしなきまで | 大島本は「きしかたためし」とある。『集成』『完本』は諸本に従って「来し方の例」と「の」を補訂する。『新大系』は底本のまま「来し方ためし」とする。 | 8.3.3
注釈771 | 思しおきつるなめり | 帝の心中を慮る語り手の婉曲的推量。 | 8.3.3
注釈772 | 帝の御婿になる人は | 以下、語り手の推量を交えた批評。『湖月抄』は「地」と指摘。 | 8.3.3
注釈773 | めづらしかりける人の | 以下「拾ひたりしや」まで、夕霧の詞。落葉宮を前にしての発言。 | 8.3.4
注釈774 | かの母宮を | 薫の母女三宮をさす。 | 8.3.4
注釈775 | 人も許さぬものを拾ひたりしや | 『完訳』は「未亡人となった落葉の宮を、周囲の反対を押し切って娶ったこと」と注す。 | 8.3.4
注釈776 | 三日の夜は | 薫と女二の宮の結婚三日目の夜。 | 8.3.6
注釈777 | かの御方の | 藤壺の宮をさす。 | 8.3.6
注釈778 | 私事のやうにぞありける | 『完訳』は「きめ細かな配慮ゆえ」と注す。 | 8.3.6
注釈779 | かくて後は忍び忍びに参りたまふ | 結婚成立後。薫の女二宮への通い方。 | 8.3.7
注釈780 | なほ忘れがたきいにしへざまのみおぼえて | 薫は依然として大君が忘れられない。 | 8.3.7
注釈781 | まかでさせたてまつらむとぞ | 女二宮を自邸の三条宮に迎えること。 | 8.3.7
注釈782 | いとかたじけなからむ | 薫の詞。母女三宮の申し出を受諾。 | 8.3.9
注釈783 | 西面に移ろひたまふべきなめり | 語り手の推測。母女三宮は寝殿の西面に移る。西面の続きに念誦堂があり、その間に渡廊を造る。 | 8.3.10
注釈784 | ほどなくうちとけ移ろひたまはむをいかが | 帝の心中の思い。新婚早々に気安く引き取られるのに気が進まない。いつまでも宮を側に置いておきたい親心。 | 8.3.11
注釈785 | 心の闇は同じごと | 『紫明抄』は「人の親の心は闇にあらねども子を思ふ道に惑ひにけるかな」（後撰集雑一、一一〇二、兼輔朝臣）を指摘。 | 8.3.11
注釈786 | 母宮の御もとに | 薫の母女三宮。 | 8.3.12
注釈787 | 御使 | 帝の使者。 | 8.3.12
注釈788 | 故朱雀院の、取り分きて、この尼宮の御事をば | 帝と薫の母女三宮は異腹の兄妹。 | 8.3.12
注釈789 | 奏せさせたまふこと | 女三宮が帝に。 | 8.3.12
注釈790 | やむごとなき御心どもに | 帝と女三宮の思い入れ。 | 8.3.13
注釈791 | 心の内には | 薫の心中。 | 8.3.13
出典49 心の闇は同じごと 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 8.3.11
校訂73 | 右の大臣 | 右の大臣--ひたり（ひたり/＄右）のおとゝ | 8.3.3
校訂74 | 深かりけり | 深かりけり--ふかく（く/＃<朱>）かりけり | 8.3.12
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第八章 薫の物語 女二の宮、薫の三条宮邸に降嫁 第四段 中君の男御子、五十日の祝い

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
8
第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁
8 Tale of Kaoru Onna-ni-no-miya gets married to Kaoru and moves into Samjo residence
8.4
第四段　中君の男御子、五十日の祝い
8-4 A celebration of the baby's 50th day born
8.4.1 　 宮の若君の五十日になりたまふ日数へ取りて、その餅の急ぎを心に入れて、籠物、桧破籠などまで見入れたまひつつ、世の常のなべてにはあらずと思し心ざして、沈、紫檀、銀、黄金など、道々の細工どもいと多く召しさぶらはせたまへば、 我劣らじと、さまざまのことどもを し出づめり。
           宮の若君が五十日におなりになる日を数えて、その餅の準備を熱心にして、籠物や桧破子などまで御覧になりながら、世間一般の平凡なものにはしまいとお考え向きになって、沈、紫檀、銀、黄金など、それぞれの専門の工匠をたいそう大勢呼び集めさせなさるので、自分こそは負けまいと、いろいろのものを作り出すようである。
           兵部卿の宮の若君の五十日になる日を数えていて、その式用の祝いの餠（もち）の用意を熱心にして、竹の籠（かご）、檜（ひのき）の籠などまでも自身で考案した。沈（じん）の木、紫檀（したん）、銀、黄金などのすぐれた工匠を多く家に置いている人であったから、その人々はわれ劣らじと製作に励んでいた。
         Miya-no-Waka-Gimi no ika ni nari tamahu hi kazohe tori te, sono motihi no isogi wo kokoro ni ire te, komono, hiwarigo nado made, miire tamahi tutu, yo no tune no nabete ni ha ara zu to obosi kokorozasi te, din, sitan, sirokane, kogane nado, miti miti no saiku-domo ito ohoku mesi saburahase tamahe ba, ware otora zi to, samazama no koto-domo wo si idu meri.
8.4.2 　 みづからも、例の、宮のおはしまさぬ隙におはしたり。 心のなしにやあらむ、今すこし重々しくやむごとなげなるけしきさへ添ひにけりと見ゆ。「 今は、さりとも、むつかしかりしすずろごとなどは紛れたまひにたらむ」と思ふに、心やすくて、対面したまへり。されど、ありしながらのけしきに、まづ涙ぐみて、
           ご自身も、いつものように、宮がいらっしゃらない間においでになった。気のせいであろうか、もう一段と重々しく立派な感じが加わったと見える。「今は、そうはいっても、わずらわしかった懸想事などは忘れなさったろう」と思うと、安心なので、お会いなさった。けれど、以前のままの様子で、まっさきに涙ぐんで、
           薫はまた宮のおいでにならぬひまに二条の院の夫人を訪れた。思いなしか重々しさと高貴さが添ったように中の君を薫は思った。もう薫は結婚もしたのであるから、自分の迷惑になるような気持ちは皆紛れてしまっているであろうと安心して夫人は出て来たのであったが、やはり同じように寂しい表情をし、涙ぐんでいて、
         Midukara mo, rei no, Miya no ohasimasa nu hima ni ohasi tari. Kokoro no nasi ni ya ara m, ima sukosi omoomosiku yamgotonage naru kesiki sahe sohi ni keri to miyu. "Ima ha, saritomo, mutukasikari si suzurogoto nado ha magire tamahi ni tara m." to omohu ni, kokoroyasuku te, taimen si tamahe ri. Saredo, ari si nagara no kesiki ni, madu namidagumi te,
8.4.3 　「 心にもあらぬまじらひ、いと思ひの外なるものにこそと、世を思ひたまへ乱るることなむ、まさりにたる」
           「気の進まない結婚は、たいそう心外なものだと、世の中を思い悩みますことは、今まで以上です」
           「自分の意志でない結婚をした苦痛というものはまた予想外に堪えられないものだとわかりまして、煩悶（はんもん）ばかりが多くなりました」
         "Kokoro ni mo ara nu mazirahi, ito omohi no hoka naru mono ni koso to, yo wo omohi tamahe midaruru koto nam, masari ni taru."
8.4.4 　と、あいだちなくぞ愁へたまふ。
           と、何の遠慮もなく訴えなさる。
           と、新婦の宮に同情の欠けたようなことを薫（かおる）は言って夫人に訴えた。
         to, aidati naku zo urehe tamahu.
8.4.5 　「 いとあさましき御ことかな。人もこそおのづからほのかにも 漏り聞きはべれ」
           「まあ何というお事を。他人が自然と漏れ聞いたら大変ですよ」
           「とんだことをおっしゃいます。そういうことをいつの間にか人が聞くようになってはたいへんですよ」
         "Ito asamasiki ohom-koto kana! Hito mo koso onodukara honokani mo mori kiki habere."
8.4.6 　などはのたまへど、 かばかりめでたげなることどもにも慰まず、「忘れがたく思ひたまふらむ心深さよ」とあはれに思ひきこえたまふに、おろかにもあらず思ひ知られたまふ。「 おはせましかば」と、口惜しく思ひ出できこえたまへど、「 それも、わがありさまのやうに、うらやみなく身を恨むべかりけるかし。何事も数ならでは、世の人めかしきこともあるまじかりけり」とおぼゆるにぞ、いとど、 かの、うちとけ果てでやみなむと思ひたまへりし心おきては、なほ、いと重々しく思ひ出でられたまふ。
           などとおっしゃるが、これほどめでたい幾つものことにも心が晴れず、「忘れがたく思っていらっしゃるのだろう愛情の深さは」としみじみお察し申し上げなさると、並々でない愛情だとお分かりになる。「生きていらっしゃったら」と、残念にお思い出し申し上げなさるが、「そうしても、自分と同じようになって、姉妹で恨みっこなしに恨むのがおちであろう。何事も、落ちぶれた身の上では、一人前らしいこともありえないのだ」と思われると、ますます、姉君の結婚しないで通そうと思っていらっしゃった考えは、やはり、とても重々しく思い出されなさる。
           こう中の君は言いながらも、だれが見ても光栄の人になっていて、それにも慰められずまだ故人が忘れられないように言うこの人の愛の純粋さをうれしく思っていた。姉君が生きていたらとも思うのであったが、しかしそれも自分と同じように勝ち味のない競争者を持って薄運を歎くにとどまることになったであろう、富のない自分らは世の中から何につけても尊重されていくものではないらしいとまた思うことによって姉君がどこまでも情に負けず結婚はせまいとした心持ちのえらさが思われた。
         nado ha notamahe do, kabakari medetage naru koto-domo ni mo nagusama zu, "Wasure gataku omohi tamahu ram kokorohukasa yo." to ahare ni omohi kikoye tamahu ni, orokani mo ara zu omohisira re tamahu. "Ohase masika ba." to, kutiwosiku omohiide kikoye tamahe do, "Sore mo, waga arisama no yau ni, urayami naku mi wo uramu bekari keru kasi. Nanigoto mo kazu nara de ha, yo no hito mekasiki koto mo aru mazikari keri." to oboyuru ni zo, itodo, kano, utitoke hate de yami na m to omohi tamahe ri si kokorookite ha, naho, ito omoomosiku omohiide rare tamahu.
注釈792 | 宮の若君の五十日になりたまふ日 | 匂宮の若君。中君が産んだ男御子。五十日の祝い。三月下旬ころ。 | 8.4.1
注釈793 | 我劣らじと | 工匠たちが競い合うさま。 | 8.4.1
注釈794 | し出づめり | 語り手の推量。視界内推量、臨場感ある描写。 | 8.4.1
注釈795 | みづからも | 薫。 | 8.4.2
注釈796 | 心のなしにやあらむ今すこし重々しくやむごとなげなるけしきさへ添ひにけりと見ゆ | 薫の風姿。権大納言兼右大将に昇進、かつ今上帝の女二宮の婿となった。語り手の感情移入を交えた表現。 | 8.4.2
注釈797 | 今はさりとも | 以下「思ひ紛れたまひにたらむ」まで、中君の心中。 | 8.4.2
注釈798 | 心にもあらぬまじらひ | 以下「まさりにたる」まで、薫の詞。女二宮との結婚をさす。 | 8.4.3
注釈799 | いとあさましき御ことかな | 以下「漏り聞きはべれ」まで、中君の詞。 | 8.4.5
注釈800 | かばかりめでたげなる | 以下「心ふかさよ」まで、中君の心中の思い。薫の憂愁の深さを思う。 | 8.4.6
注釈801 | おはせましかば | 中君の心中の思い。姉大君が生きていらしたら。反実仮想。 | 8.4.6
注釈802 | それもわがありさまのやうに | 大島本は「やうに」とある。『集成』『完本』は諸本に従って「やうにぞ」と「と」を補訂する。『新大系』は底本のまま「やうに」とする。以下「あるまじかりけり」まで、中君の心中の思い。『集成』は「自分が六の君のことで苦労しているように、姉君も女二の宮のことで悩まれたに違いない、の意」と注す。 | 8.4.6
注釈803 | かのうちとけ果てで | 「かの」は姉大君をさす。最後まで身を許さずに、の意。 | 8.4.6
校訂75 漏り聞き 漏り聞き--と（と/＄も<朱>）りきゝ 8.4.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第八章 薫の物語 女二の宮、薫の三条宮邸に降嫁 第五段 薫、中君の若君を見る

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
8
第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁
8 Tale of Kaoru Onna-ni-no-miya gets married to Kaoru and moves into Samjo residence
8.5
第五段　薫、中君の若君を見る
8-5 Kaoru sees Naka-no-kimi's baby
8.5.1 　 若君を切にゆかしがりきこえたまへば、恥づかしけれど、「 何かは隔て顔にもあらむ、わりなきこと一つにつけて恨みらるるよりほかには、いかでこの人の御心に違はじ」と思へば、みづからはともかくもいらへきこえたまはで、 乳母してさし出でさせたまへり。
           若君を切に拝見したがりなさるので、恥ずかしいけれど、「どうしてよそよそしくしていられよう、無理なこと一つで恨まれるより以外には、何とかこの人のお心に背くまい」と思うので、ご自身はあれこれお答え申し上げなさらないで、乳母を介して差し出させなさった。
           薫が若君をぜひ見せてほしいと言っているのを聞いて、恥ずかしくは思いながら、この人に隔て心を持つようには取られたくない、無理な恋を受け入れぬと恨まれる以外のことで、この人の感情は害したくないと中の君は思い、自身では何とも返辞をせずに、乳母（めのと）に抱かせた若君を御簾（みす）の外へ出して見せさせた。
         Waka-Gimi wo setini yukasigari kikoye tamahe ba, hadukasikere do, "Nanikaha hedategaho ni mo ara m, warinaki koto hitotu ni tuke te urami raruru yori hoka ni ha, ikade kono hito no mi-kokoro ni tagaha zi." to omohe ba, midukara ha tomokakumo irahe kikoye tamaha de, menoto si te sasiide sase tamahe ri.
8.5.2 　 さらなることなれば、憎げならむやは。ゆゆしきまで白くうつくしくて、たかやかに物語し、うち笑ひなどしたまふ顔を見るに、わがものにて見まほしくうらやましきも、世の思ひ離れがたくなりぬるにやあらむ。されど、「 言ふかひなくなりたまひにし人の、世の常のありさまにて、かやうならむ人をもとどめ置きたまへらましかば」とのみおぼえて、 このころおもだたしげなる御あたりに、いつしかなどは思ひ寄られぬこそ、あまりすべなき君の御心なめれ。かく女々しくねぢけて、まねびなすこそいとほしけれ。
           当然のことながら、どうして憎らしいところがあろう。不吉なまでに白くかわいらしくて、大きい声で何か言っており、にっこりなどなさる顔を見ると、自分の子として見ていたく羨ましいのも、この世を離れにくくなったのであろうか。けれど、「亡くなってしまった方が、普通に結婚して、このようなお子を残しておいて下さったら」とばかり思われて、最近面目をほどこすあたりには、はやく子ができないかなどとは考えもつかないのは、あまり仕方のないこの君のお心のようだ。このように女々しくひねくれて、語り伝えるのもお気の毒である。
           いうまでもなく醜い子であるはずはない。驚くほど色が白く、美しくて、高い声を立てて笑（え）んでみせる若君を見て薫は、これが自分の子であったならと思い、うらやましい気のしたというのは、この人の心も人間生活に離れにくくなったのであろうか。しかしこの人は、死んだ恋人が普通に自分の妻になっていて、こうした人を形見に残しておいてくれたならばと思うのであって、自身が名誉な結婚をしたと見られている女二の宮から早く生まれる子があればよいなどとは夢にも考えないというのはあまりにも変わった人である。こんなふうに死んで取り返しようのない人にばかり未練を持ち、新しい妻の内親王に愛情を持たないことなどはあまり書くのがお気の毒である。
         Saranaru koto nare ba, nikuge nara m yaha. Yuyusiki made siroku utukusiku te, takayaka ni monogatari si, uti-warahi nado si tamahu kaho wo miru ni, waga mono nite mi mahosiku urayamasiki mo, yo no omohi hanare gataku nari nuru ni ya ara m. Saredo, "Ihukahinaku nari tamahi ni si hito no, yo no tune no arisama nite, kayau nara m hito wo mo todome oki tamahe ra masika ba." to nomi oboye te, konokoro omodatasige naru ohom-atari ni, itusika nado ha omohiyora re nu koso, amari subenaki Kimi no mi-kokoro na' mere. Kaku memesiku nedike te, manebi nasu koso itohosikere.
8.5.3 　しか悪ろびかたほならむ人を、帝の取り分き切に近づけて、睦びたまふべきにもあらじものを、「まことしき方ざまの御心おきてなどこそは、めやすくものしたまひけめ」とぞ推し量るべき。
           そんなによくない方を、帝が特別お側にお置きになって、親しみなさることもあるまいに、「生活面でのご思慮などは、無難でいらっしゃったのだろう」と推量すべきであろう。
           こんな変人を帝が特にお愛しになって、婿にまではあそばされるはずはないのである。公人としての才能が完全なものであったのであろうと見ておくよりしかたがない。
         Sika warobi kataho nara m hito wo, Mikado no toriwaki setini tikaduke te, mutubi tamahu beki ni mo ara zi mono wo, "Makotosiki katazama no mi-kokoro okite nado koso ha, meyasuku monosi tamahi keme." to zo osihakaru beki.
8.5.4 　げに、いとかく幼きほどを 見せたまへるもあはれなれば、例よりは物語などこまやかに聞こえたまふほどに、暮れぬれば、心やすく夜をだに更かすまじきを、苦しうおぼゆれば、嘆く嘆く 出でたまひぬ。
           なるほど、まことにこのように幼い子をお見せなさるのもありがたいことなので、いつもよりはお話などをこまやかに申し上げなさるうちに、日も暮れたので、気楽に夜を更かすわけにもゆかないのを、つらく思われるので、嘆息しながらお出になった。
           これほどの幼い人をはばからず見せてくれた夫人の好意もうれしくて、平生以上にこまやかに話をしているうちに日が暮れたため、他で夜の刻をふかしてはならぬ境遇になったことも苦しく思い、薫は歎息を洩（も）らしながら帰って行った。
         Geni, ito kaku wosanaki hodo wo mise tamahe ru mo ahare nare ba, rei yori ha monogatari nado komayakani kikoye tamahu hodo ni, kure nure ba, kokoroyasuku yoru wo dani hukasu maziki wo, kurusiu oboyure ba, nageku nageku ide tamahi nu.
8.5.5 　「 をかしの人の御匂ひや。 折りつれば、とか ★や言ふやうに、 鴬も尋ね来ぬべかめり」
           「結構なお匂いの方ですこと。梅を折ったなら、とか言うように、鴬も求めて来ましょうね」
           「なんというよいにおいでしょう。『折りつれば袖（そで）こそにほへ梅の花』というように、鶯（うぐいす）もかぎつけて来るかもしれませんね」
         "Wokasi no hito no ohom-nihohi ya! Wori ture ba, to kaya ihu yau ni, uguhisu mo tadune ki nu beka' meri."
8.5.6 　など、わづらはしがる若き人もあり。
           などと、やっかいがる若い女房もいる。
           などと騒いでいる女房もあった。
         nado, wadurahasigaru wakaki hito mo ari.
注釈804 | 若君を切にゆかしがりきこえたまへば | 主語は薫。 | 8.5.1
注釈805 | 何かは隔て顔にもあらむ | 以下「御心に違はじ」まで、中君の心中の思い。 | 8.5.1
注釈806 | 乳母して | 若君の乳母。 | 8.5.1
注釈807 | さらなることなれば | 以下「とぞ推し量るべき」まで、薫の心中文を折り込んで、その態度を批評した語り手の文章。『一葉抄』は「双紙詞也」と指摘。 | 8.5.2
注釈808 | 言ふかひなくなりたまひにし人 | 故大君。以下「とどめ置きたまへらましかば」まで、薫の心中の思い。反実仮想の構文。 | 8.5.2
注釈809 | このころおもだたしげなる御あたりに | 女二宮をさす。 | 8.5.2
注釈810 | をかしの人の | 以下「尋ね来ぬべかめり」まで、女房の詞。 | 8.5.5
注釈811 | 折りつればとか | 『源氏釈』は「折りつれば袖こそ匂へ梅の花ありとやここに鴬の鳴く」（古今集春上、三二、読人しらず）を指摘。 | 8.5.5
出典50 折りつれば 折りつれば袖こそ匂へ梅の花有りとやここに鴬の鳴く 古今集春上-三二　読人しらず 8.5.5
校訂76 | 見せたまへる | 見せたまへる--みせはや（はや/＄）給へる | 8.5.4
校訂77 | 出でたまひぬ | 出でたまひぬ--いてぬ（ぬ/＃<朱>）給ぬ | 8.5.4
校訂78 | 鴬も | 鴬も--うくひも（も/＄）すも | 8.5.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第八章 薫の物語 女二の宮、薫の三条宮邸に降嫁 第六段 藤壺にて藤の花の宴催される

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
8
第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁
8 Tale of Kaoru Onna-ni-no-miya gets married to Kaoru and moves into Samjo residence
8.6
第六段　藤壺にて藤の花の宴催される
8-6 A banquet is held by Mikado under the wistera blossoms
8.6.1 　「 夏にならば、三条の宮塞がる方になりぬべし」と定めて、四月朔日ごろ、節分とかいふこと、まだしき先に渡したてまつりたまふ。
           「夏になったら、三条宮邸は宮中から塞がった方角になろう」と判定して、四月初めころの、節分とかいうことは、まだのうちにお移し申し上げなさる。
           夏になると御所から三条の宮は方角塞（ふさ）がりになるために、四月の朔日（ついたち）の、まだ春と夏の節分の来ない間に女二の宮を薫は自邸へお迎えすることにした。
         "Natu ni nara ba, Samdeu-no-miya hutagaru kata ni nari nu besi." to sadame te, Uduki tuitati goro, setibun to ka ihu koto, madasiki saki ni watasi tatematuri tamahu.
8.6.2 　 明日とての日、藤壺に主上渡らせたまひて、 藤の花の宴せさせたまふ。南の廂の御簾上げて、椅子立てたり。公わざにて、主人の 宮の仕うまつりたまふにはあらず。上達部、殿上人の饗など、内蔵寮より仕うまつれり。
           明日引っ越しという日に、藤壷に主上がお渡りあそばして、藤の花の宴をお催しあそばす。南の廂の御簾を上げて、椅子を立ててある。公の催事で、主人の宮がお催しなさることではない。上達部や、殿上人の饗応などは、内蔵寮からご奉仕した。
           その前日に帝は藤壺（ふじつぼ）へおいでになって、藤花（とうか）の宴をあそばされた。南の庇（ひさし）の間の御簾（みす）を上げて御座の椅子（いす）が立てられてあった。これは帝のお催しで宮が御主催になったのではない。高級役人や殿上人の饗膳（きょうぜん）などは内蔵寮（くらりょう）から供えられた。
         Asu tote no hi, Huditubo ni Uhe watara se tamahi te, hudi-no-hana-no-en se sase tamahu. Minami no hisasi no misu age te, isi tate tari. Ohoyakewaza nite, aruzi no Miya no tukaumaturi tamahu ni ha arazu. Kamdatime, Tenzyaubito no kyau nado, Kuradukasa yori tukaumature ri.
8.6.3 　 右の大臣、 按察使大納言、 藤中納言、 左兵衛督。親王たちは、 三の宮、 常陸宮などさぶらひたまふ。南の庭の藤の花のもとに、殿上人の座はしたり。後涼殿の東に、楽所の人びと召して、暮れ行くほどに、双調に吹きて、上の御遊びに、 宮の御方より、御琴ども笛など出ださせたまへば、大臣をはじめたてまつりて、御前に取りつつ参りたまふ。
           右大臣や、按察大納言、藤中納言、左兵衛督。親王方では、三の宮、常陸宮などが伺候なさる。南の庭の藤の花の下に、殿上人の座席は設けた。後涼殿の東に、楽所の人びとを召して、暮れ行くころに、双調に吹いて、主上の御遊に、宮の御方から、絃楽器や管楽器などをお出させなさったので、大臣をおはじめ申して、御前に取り次いで差し上げなさる。
           左大臣、按察使（あぜち）大納言、藤（とう）中納言、左兵衛督（さひょうえのかみ）などがまいって、皇子がたでは兵部卿（ひょうぶきょう）の宮、常陸（ひたち）の宮などが侍された。南の庭の藤の花の下に殿上人の席ができてあった。後涼殿の東に楽人たちが召されてあって、日の暮れごろから双調を吹き出し、お座敷の上では姫宮のほうから御遊の楽器が出され、大臣を初めとして人々がそれを御前へ運んだ。
         Migi-no-Otodo, Azeti-no-Dainagon, Tou-Tiunagon, SaHyauwe-no-Kami. Miko-tati ha, Sam-no-Miya, Hitati-no-Miya nado saburahi tamahu. Minami no niha no hudi no hana no moto ni, Tenzyaubito no za ha si tari. Kourauden no himgasi ni, gakuso no hitobito mesi te, kure yuku hodo ni, soudeu ni huki te, uhe no ohom-asobi ni, Miya-no-Ohomkata yori, ohom-koto-domo hue nado idasa se tamahe ba, Otodo wo hazime tatematuri te, omahe ni tori tutu mawiri tamahu.
8.6.4 　 故六条の院の御手づから書きたまひて、入道の宮にたてまつらせたまひし琴の譜二巻、五葉の枝に付けたるを、大臣取りたまひて奏したまふ。
           故六条院がご自身でお書きになって、入道の宮に差し上げなさった琴の譜二巻、五葉の枝に付けたのを、大臣がお取りになって奏上なさる。
           六条院が自筆でおしたためになり、三条の尼宮へお与えになった琴の譜二巻を五葉の枝につけて左大臣は持って出、由来を御披露（ひろう）して奉った。
         Ko-Rokudeu-no-Win no ohom-tedukara kaki tamahi te, Nihudau-no-Miya ni tatematura se tamahi si kin no hu huta-maki, goehu no yeda ni tuke taru wo, Otodo tori tamahi te sousi tamahu.
8.6.5 　次々に、箏の御琴、琵琶、和琴など、 朱雀院の物どもなりけり。 笛は、かの夢に伝へし いにしへの形見のを、「 またなき物の音なり」と賞でさせたまひければ、「 この折のきよらより、またはいつかは映え映えしきついでのあらむ」と思して、取う出で たまへるなめり。
           次々に、箏のお琴、琵琶、和琴など、朱雀院の物であった。笛は、あの夢で伝えた故人の形見のを、「二つとない素晴らしい音色だ」とお誉めあそばしたので、「今回の善美を尽くした宴の他に、再びいつ名誉なことがあろうか」とお思いになって、取り出しなさったようだ。
           次々に十三絃（げん）、琵琶（びわ）、和琴（わごん）の名楽器が取り出された。朱雀（すざく）院から伝わった物で薫の所有するものである。笛は柏木（かしわぎ）の大納言が夢に出て伝える人を夕霧へ暗示した形見のもので、非常によい音（ね）の出るものであると六条院がお愛しになったものを、右大将へ贈るのはこの美しい機会以外にないと思い、薫のためにこの人が用意してきたのであるらしい。
         Tugitugi ni, sau-no-ohom-koto, biwa, wagon nado, Suzyaku-win no mono-domo nari keri. Hue ha, kano yume ni tutahe si inisihe no katami no wo, "Matanaki mono no ne nari." to mede sase tamahi kere ba, "Kono wori no kiyora yori, mataha itukaha hayebayesiki tuide no ara m." to obosi te, tou-ide tamahe ru na' meri.
8.6.6 　大臣和琴、三の宮琵琶など、とりどりに賜ふ。大将の御笛は、今日ぞ、世になき音の限りは吹き立てたまひける。殿上人の中にも、唱歌につきなからぬどもは、召し出でて、おもしろく遊ぶ。
           大臣に和琴、三の宮に琵琶など、それぞれにお与えになる。大将のお笛は、今日は、またとない音色の限りをお立てになったのだった。殿上人の中にも、唱歌に堪能な人たちは、召し出して、風雅に合奏する。
           大臣に和琴、兵部卿の宮に琵琶の役を仰せつけになった。笛の右大将はこの日比類もなく妙音を吹き立てた。殿上役人の中にも唱歌の役にふさわしい人は呼び出され、おもしろい合奏の夜になった。
         Otodo wagon, Sam-no-Miya biwa nado, toridori ni tamahu. Daisyau no ohom-hue ha, kehu zo, yo ni naki ne no kagiri ha huki tate tamahi keru. Tenzyaubito no naka ni mo, syauga ni tuki nakara nu domo ha, mesiide te, omosiroku asobu.
8.6.7 　宮の御方より、粉熟参らせたまへり。沈の折敷四つ、紫檀の高坏、藤の村濃の打敷に、 折枝縫ひたり。銀の様器、瑠璃の御盃、瓶子は紺瑠璃なり。兵衛督、御まかなひ仕うまつりたまふ。
           宮の御方から、粉熟を差し上げなさった。沈の折敷四つ、紫檀の高坏、藤の村濃の打敷に、折枝を縫ってある。銀の容器、瑠璃のお盃、瓶子は紺瑠璃である。兵衛督が、お給仕をお勤めなさる。
           御前へ女二（にょに）の宮（みや）のほうから粉熟（ふずく）が奉られた。沈（じん）の木の折敷（おしき）が四つ、紫檀（したん）の高坏（たかつき）、藤色の村濃（むらご）の打敷（うちしき）には同じ花の折り枝が刺繍（ぬい）で出してあった。銀の陽器（ようき）、瑠璃（るり）の杯（さかずき）瓶子（へいし）は紺瑠璃（こんるり）であった。兵衛督が御前の給仕をした。
         Miya-no-Ohomkata yori, huzuku mawira se tamahe ri. Din no wosiki yotu, sitan no takatuki, hudi no murago no utisiki ni, worieda nuhi tari. Sirokane no yauki, ruri no ohom-sakaduki, heisi ha konruri nari. Hyauwe-no-Kami, ohom-makanahi tukaumaturi tamahu.
8.6.8 　御盃参りたまふに、大臣、 しきりては便なかるべし、 宮たちの御中にはた、さるべきもおはせねば、大将に譲りきこえたまふを、憚り申したまへど、 御けしきもいかがありけむ、 御盃ささげて、「をし」とのたまへる声づかひもてなしさへ、例の公事なれど、人に似ず見ゆるも、今日はいとど 見なしさへ添ふにやあらむ。 さし返し賜はりて、 下りて舞踏したまへるほど、いとたぐひなし。
           お盃をいただきなさる時に、大臣は、自分だけしきりにいただくのは不都合であろう、宮様方の中には、またそのような方もいらっしゃらないので、大将にお譲り申し上げなさるのを、遠慮してご辞退申し上げなさるが、帝の御意向もどうあったのだろうか、お盃を捧げて、「おし」とおっしゃる声や態度までが、いつもの公事であるが、他の人と違って見えるのも、今日はますます帝の婿君と思って見るせいであろうか。さし返しの盃にいただいて、庭に下りて拝舞なさるところは、実にまたとない。
           お杯を奉る時に、大臣は自分がたびたび出るのはよろしくないし、その役にしかるべき宮がたもおいでにならぬからと言い、右大将にこの晴れの役を譲った。薫は遠慮をして辞退をしていたが、帝もその御希望がおありになるようであったから、お杯をささげて「おし」という声の出し方、身のとりなしなども、御前ではだれもする役であるが比べるものもないりっぱさに見えるのも、今日は婿君としての思いなしが添うからであるかもしれぬ。返しのお杯を賜わって、階下へ下り舞踏の礼をした姿などは輝くようであった。
         Ohom-sakaduki mawiri tamahu ni, Otodo, sikiri te ha bin nakaru besi, Miya-tati no ohom-naka ni hata, sarubeki mo ohase ne ba, Daisyau ni yuduri kikoye tamahu wo, habakari mausi tamahe do, mi-kesiki mo ikaga ari kem, ohom-sakaduki sasage te, "Wosi!" to notamahe ru kowadukahi motenasi sahe, rei no ohoyakegoto nare do, hito ni ni zu miyuru mo, kehu ha itodo mi nasi sahe sohu ni ya ara m. Sasikahesi tamahari te, ori te butahu si tamahe ru hodo, ito taguhi nasi.
8.6.9 　上臈の親王たち、大臣などの賜はりたまふだにめでたきことなるを、これはまして御婿にてもてはやされたてまつりたまへる、御おぼえ、おろかならずめづらしきに、限りあれば、下りたる座に帰り着きたまへるほど、 心苦しきまでぞ見えける。
           上席の親王方や、大臣などが戴きなさるのでさえめでたいことなのに、これはそれ以上に帝の婿君としてもてはやされ申されていらっしゃる、その御信任が、並々でなく例のないことだが、身分に限度があるので、下の座席にお帰りになってお座りになるところは、お気の毒なまでに見えた。
           皇子がた、大臣などがお杯を賜わるのさえきわめて光栄なことであるのに、これはまして御婿として御歓待あそばす御心（みこころ）がおありになる場合であったから、幸福そのもののような形に見えたが、階級は定まったことであったから、大臣、按察使（あぜち）大納言の下（しも）の座に帰って来て着いた時は心苦しくさえ見えた。
         Zyaurahu no Miko-tati, Daizin nado no tamahari tamahu dani medetaki koto naru wo, kore ha masite ohom-muko nite motehayasa re tatematuri tamahe ru, ohom-oboye, oroka nara zu medurasiki ni, kagiri are ba, kudari taru za ni kaheri tuki tamahe ru hodo, kokorogurusiki made zo miye keru.
注釈812 | 夏にならば、三条の宮塞がる方になりぬべし | 薫の心中の考え。夏になると宮中から三条宮邸は方塞りになる。 | 8.6.1
注釈813 | 明日とての日 | 女二宮の三条宮邸への移転の前日。四月初旬の立夏前の或る日。 | 8.6.2
注釈814 | 藤の花の宴せさせたまふ | 花鳥余情は村上天皇の天暦三年四月十二日の藤花の宴を準拠として指摘。『西宮記』に詳しい記事がある。 | 8.6.2
注釈815 | 按察使大納言 | 紅梅大納言。故柏木の弟。 | 8.6.3
注釈816 | 藤中納言 | 鬚黒と先妻の間の長男。 | 8.6.3
注釈817 | 左兵衛督 | 藤中納言の弟、三男。 | 8.6.3
注釈818 | 三の宮 | 匂宮。 | 8.6.3
注釈819 | 常陸宮 | 今上帝の四宮。 | 8.6.3
注釈820 | 宮の御方より | 女二宮。 | 8.6.3
注釈821 | 故六条の院の御手づから書きたまひて入道の宮にたてまつらせたまひし琴の譜二巻 | 源氏が女三宮に琴の琴の楽譜二巻を書いて与えた。初見の記事。 | 8.6.4
注釈822 | 朱雀院の物どもなりけり | 朱雀院から女三宮に伝えらた楽器。 | 8.6.5
注釈823 | 笛はかの夢に | 落葉宮から夕霧に伝えられた柏木遺愛の横笛。夕霧の夢に柏木が現れ遺児薫に伝えたいといったもの。 | 8.6.5
注釈824 | いにしへの形見のを | 柏木の遺愛の横笛。 | 8.6.5
注釈825 | またなき物の音なり | 帝の詞。笛の音を誉める。 | 8.6.5
注釈826 | この折の | 以下「ついでのあらむ」まで、薫の心中の思い。『完訳』は「薫は今宵を人生最良と思う」と注す。 | 8.6.5
注釈827 | 折枝縫ひたり | 藤の折枝の刺繍。 | 8.6.7
注釈828 | しきりては便なかるべし | 夕霧の心中の思い。自分だけが天杯を戴いたのでは不都合であろう、と思う。 | 8.6.8
注釈829 | 宮たちの御中にはたさるべきも | 大島本は「御中にハわたさるへき」とある。『集成』『完本』は諸本に従って「御中にはたさるべき」と「わ」を削除する。『新大系』は底本のまま「御中にはわたさるべき」とする。 | 8.6.8
注釈830 | 御けしきもいかがありけむ | 挿入句。帝の様子を推測。 | 8.6.8
注釈831 | 御盃ささげて、「をし」とのたまへる声づかひ | 天杯を戴いた時に発する作法の声。「をし」という。 | 8.6.8
注釈832 | 見なしさへ添ふにやあらむ | 帝の婿と思って見るせいか、の意。 | 8.6.8
注釈833 | さし返し賜はりて | 天杯から土器に移して飲むこと。 | 8.6.8
注釈834 | 下りて舞踏したまへるほど | 庭上に下りて拝舞の礼をする。 | 8.6.8
注釈835 | 心苦しきまでぞ見えける | 語り手の批評。『孟津抄』は「草子地」と指摘。『完訳』は「語り手の評言。その席次が低すぎるほどだと、薫の光栄を讃美」と注す。 | 8.6.9
校訂79 | 宮の | 宮の--宮（宮/+の<朱>） | 8.6.2
校訂80 | 右の大臣 | 右の大臣--ひたり（ひたり/＃みき）のおとゝ | 8.6.3
校訂81 | たまへるなめり | たまへるなめり--給へり（り/＃）るなめり | 8.6.5
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第八章 薫の物語 女二の宮、薫の三条宮邸に降嫁 第七段 女二の宮、三条宮邸に渡御す

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
8
第八章　薫の物語　女二の宮、薫の三条宮邸に降嫁
8 Tale of Kaoru Onna-ni-no-miya gets married to Kaoru and moves into Samjo residence
8.7
第七段　女二の宮、三条宮邸に渡御す
8-7 Onna-ni-no-miya moves into Kaoru's Samjo residence
8.7.1 　按察使大納言は、「 我こそかかる目も見むと思ひしか、ねたのわざや」と 思ひたまへり。 この宮の御母女御をぞ、昔、心かけきこえたまへりけるを、参りたまひて後も、なほ思ひ離れぬさまに聞こえ通ひたまひて、果ては 宮を得たてまつらむの心つきたりければ、御後見望むけしきも漏らし申しけれど、 聞こし召しだに伝へずなりにければ、いと心やましと思ひて、
           按察使大納言は、「自分こそはこのような目に会いたい思ったが、妬ましいことだ」と思っていらっしゃった。この宮の御母女御を、昔、思いをお懸け申し上げていらっしゃったが、入内なさった後も、やはり思いが離れないふうにお手紙を差し上げたりなさって、終いには宮を得たいとの考えがあったので、ご後見を希望する様子をお漏らし申し上げたが、お聞き入れさえなさらなかったので、たいそう悔しく思って、
           按察使大納言は自分こそこの光栄に浴そうとした者ではないか、うらやましいことであると心で思っていた。昔この宮の母君の女御（にょご）に恋をしていて、その人が後宮にはいってからも始終忘られぬ消息を送っていたのであって、しまいにはまたお生みした姫宮を得たい心を起こすようになり、宮の御後見役代わりの御良人（ごりょうじん）になることを人づてにお望み申し上げたつもりであったのが、その人はむだなことを知って奏上もしなかったのであったから、按察使は残念に思い、
         Azeti-no-Dainagon ha, "Ware koso kakaru me mo mi m to omohi sika, neta no waza ya!" to omohi tamahe ri. Kono Miya no ohom-haha-Nyougo wo zo, mukasi, kokorokake kikoye tamahe ri keru wo, mawiri tamahi te noti mo, naho omohi hanare nu sama ni kikoye kayohi tamahi te, hate ha Miya wo e tatematura m no kokoro tuki tari kere ba, ohom-usiromi nozomu kesiki mo morasi mausi kere do, kikosimesi dani tutahe zu nari ni kere ba, ito kokoroyamasi to omohi te,
8.7.2 　「 人柄は、げに契りことなめれど、なぞ、時の帝のことことしきまで婿かしづきたまふべき。またあらじかし。九重のうちに、 おはします殿近きほどにて、ただ人の うちとけ訪らひて、果ては宴や何やともて騒がるることは」
           「人柄は、なるほど前世の因縁による格別の生まれであろうが、どうして、時の帝が大仰なまでに婿を大切になさることだろう。他に例はないだろう。宮中の内で、お常御殿に近い所に、臣下が寛いで出入りして、最後は宴や何やとちやほやされることよ」
           右大将は天才に生まれて来ているとしても、現在の帝がこうした婿かしずきをあそばすべきでない、禁廷の中のお居間に近い殿舎で一臣下が新婚の夢を結び、果ては宴会とか何とか派手（はで）なことをあそばすなどとは意を得ない
         "Hitogara ha, geni tigiri koto na' mere do, nazo, toki no Mikado no kotokotosiki made muko kasiduki tamahu beki. Mata ara zi kasi. Kokonohe no uti ni, ohasimasu tono tikaki hodo nite, tadaudo no utitoke toburahi te, hate ha en ya nani ya to mote-sawaga ruru koto ha."
8.7.3 　など、いみじく誹りつぶやき申したまひけれど、 さすがゆかしければ、参りて、心の内にぞ腹立ちゐたまへりける。
           などと、ひどく悪口をぶつぶつ申し上げなさったが、やはり盛儀を見たかったので、参内して、心中では腹を立てていらっしゃるのだった。
           などとお譏（そし）り申し上げてはいたが、さすがに藤花の御宴に心が惹（ひ）かれて参列していて、心の中では腹をたてていた。
         nado, imiziku sosiri tubuyaki mausi tamahi kere do, sasuga yukasi kere ba, mawiri te, kokoro no uti ni zo, haradati wi tamahe ri keru.
8.7.4 　紙燭さして歌どもたてまつる。 文台のもとに寄りつつ置くほどのけしきは、おのおのしたり顔なりけれど、 例の、「いかにあやしげに古めきたりけむ」と 思ひやれば、あながちに皆もたづね書かず。 上の町も、上臈とて、御口つきどもは、異なること見えざめれど、しるしばかりとて、一つ、二つぞ問ひ聞きたりし。これは、大将の君の、下りて御かざし折りて参りたまへりけるとか。
           紙燭を灯して何首もの和歌を献上する。文台のもとに寄りながら置く時の態度は、それぞれ得意顔であったが、例によって、「どんなにかおかしげで古めかしかったろう」と想像されるので、むやみに全部は探して書かない。上等の部も、身分が高いからといって、詠みぶりは、格別なことは見えないようだが、しるしばかりにと思って、一、二首聞いておいた。この歌は、大将の君が、庭に下りて帝の冠に挿す藤の花を折って参上なさった時のものとか。
           燭を手にして歌を文台の所へ置きに来る人は皆得意顔に見えたが、こんな場合の歌は型にはまった古くさいものが多いに違いないのであるから、わざわざ調べて書こうと筆者はしなかった。上流の人とても佳作が成るわけではないが、しるしだけに一、二を聞いて書いておく。次のは右大将が庭へ下（お）りて藤（ふじ）の花を折って来た時に、帝へ申し上げた歌だそうである。
         Sisoku sasi te uta-domo tatematuru. Bundai no moto ni yori tutu oku hodo no kesiki ha, onoono sitarigaho nari kere do, rei no, "Ikani ayasige ni hurumeki tari kem." to omohiyare ba, anagatini mina mo tadune kaka zu. Kami no mati mo, zyaurahu tote, ohom-kutituki-domo ha, koto naru koto miye za' mere do, sirusi bakari tote, hitotu, hutatu zo tohi kiki tari si. Kore ha, Daisyau-no-Kimi no, ori te ohom-kazasi wori te mawiri tamahe ri keru to ka.
8.7.5 　「 すべらきのかざしに折ると藤の花
     及ばぬ枝に袖かけてけり」 		　「帝の插頭に折ろうとして藤の花を
    わたしの及ばない袖にかけてしまいました」 		　　すべらぎのかざしに折ると藤の花
    及ばぬ枝に袖かけてけり
         "Suberaki no kazasi ni woru to hudi no hana
oyoba nu eda ni sode kake te keri
8.7.6 　 うけばりたるぞ、憎きや。
           いい気になっているのが、憎らしいこと。
           したり顔なのに少々反感が起こるではないか。
         Ukebari taru zo, nikuki ya!
8.7.7 　「 よろづ世をかけて匂はむ花なれば ★
     今日をも飽かぬ色とこそ見れ」 		　「万世を変わらず咲き匂う花であるから
    今日も見飽きない花の色として見ます」 		　　よろづ代をかけてにほはん花なれば
    今日（けふ）をも飽かぬ色とこそ見れ
    これは御製である。まただれかの作、
         "Yoroduyo wo kake te nihoha m hana nare ba
kehu wo mo aka nu iro to koso mire
8.7.8 　「 君がため折れるかざしは紫の ★
     雲に劣らぬ花のけしきか」 		　「主君のため折った插頭の花は
    紫の雲にも劣らない花の様子です」 		　　君がため折れるかざしは紫の
    雲に劣らぬ花のけしきか
         "kimi ga tame wore ru kazasi ha murasaki no
kumo ni otora nu hana no kesiki ka
8.7.9 　「 世の常の色とも見えず雲居まで
     たち昇りたる藤波の花」 		　「世間一般の花の色とも見えません
    宮中まで立ち上った藤の花は」 		　　世の常の色とも見えず雲井まで
    立ちのぼりける藤波の花
         "Yo no tune no iro to mo miye zu kumowi made
tatinobori taru hudinami no hana
8.7.10 　「 これやこの腹立つ大納言のなりけむ」と見ゆれ。かたへは、ひがことにもやありけむ。かやうに、ことなるをかしきふしもなくのみぞあなりし。
           「これがこの腹を立てた大納言のであった」と見える。一部は、聞き違いであったかも知れない。このように、格別に風雅な点もない歌ばかりであった。
           あとのは腹をたてていた大納言の歌らしく思われる。どの歌にも筆者の聞きそこねがあってまちがったところがあるかもしれない。だいたいこんなふうの歌で、感激させられるところの少ないもののようであった。
         "Kore ya kono haradatu Dainagon no nari kem." to miyure. Katahe ha, higakoto ni mo ya ari kem. Kayau ni, kotonaru wokasiki husi mo naku nomi zo a' nari si.
8.7.11 　夜更くるままに、御遊びいとおもしろし。 大将の君、「 安名尊」謡ひたまへる声ぞ、限りなくめでたかりける。按察使も、昔すぐれたまへりし御声の名残なれば、今もいとものものしくて、うち合はせたまへり。 右の大殿の御七郎、童にて笙の笛吹く。いとうつくしかりければ、 御衣賜はす。大臣下りて舞踏したまふ。
           夜の更けるにしたがって、管弦の御遊はたいそう興趣深い。大将の君が、「安名尊」を謡いなさった声は、この上なく素晴しかった。按察使大納言も、若い時にすぐれていらっしゃったお声が残っていて、今でもたいそう堂々としていて、合唱なさった。右の大殿の七郎君が、子供で笙の笛を吹く。たいそうかわいらしかったので、御衣を御下賜になる。大臣が庭に下りて拝舞なさる。
         夜がふけるにしたがって音楽は佳境にはいっていった。薫が「あなたふと」を歌った声が限りもなくよかった。按察使も昔はすぐれた声を持った人であったから、今もりっぱに合わせて歌った。左大臣の七男が童（わらわ）の姿で笙（しょう）の笛を吹いたのが珍しくおもしろかったので帝から御衣を賜わった。大臣は階下で舞踏の礼をした。
         Yo hukuru mama ni, ohom-asobi ito omosirosi. Daisyau-no-kimi, Ana tahuto utahi tamahe ru kowe zo, kagirinaku medetakari keru. Azeti mo, mukasi sugure tamahe ri si ohom-kowe no nagori nare ba, ima mo ito monomonosiku te, uti-ahase tamahe ri. Migi-no-Ohotono no ohom-Sitirou, waraha nite sau-no-hue huku. Ito utukusikari kere ba, ohom-zo tamaha su. Otodo ori te butahu si tamahu.
8.7.12 　暁近うなりてぞ帰らせたまひける。禄ども、上達部、親王たちには、主上より賜はす。殿上人、楽所の人びとには、宮の御方より品々に賜ひけり。
           暁が近くなってお帰りあそばした。禄などを、上達部や、親王方には、主上から御下賜になる。殿上人や、楽所の人びとには、宮の御方から身分に応じてお与えになった。
           もう夜明け近くなってから帝は常の御殿へお帰りになった。纏頭（てんとう）は高級官人と皇子がたへは帝から、殿上役人と楽人たちへは姫宮のほうから品々に等差をつけてお出しになった。
         Akatuki tikau nari te zo kahera se tamahi keru. Roku-domo, Kamdatime, Miko-tati ni ha, Uhe yori tamahasu. Tenzyaubito, gakuso no hitobito ni ha, Miya-no-Ohomkata yori sinazina ni tamahi keri.
8.7.13 　 その夜ふさりなむ、宮まかでさせたてまつりたまひける。儀式いと心ことなり。主上の女房さながら御送り仕うまつらせたまひける。庇の御車にて、庇なき糸毛三つ、黄金づくり六つ、ただの檳榔毛二十、網代二つ、童、下仕へ八人づつさぶらふに、また御迎への 出車どもに、本所の人びと乗せてなむありける。御送りの上達部、殿上人、六位など、言ふ限りなききよらを尽くさせたまへり。
           その夜に、宮をご退出させなさった。その儀式はまことに格別である。主上つきの女房全員にお供をおさせになった。廂のお車で、廂のない糸毛車三台、黄金造りの車六台、普通の檳榔毛の車二十台、網代車二台、童女と、下仕人を八人ずつ伺候させたが、一方お迎えの出車に、本邸の女房たちを乗せてあった。お送りの上達部、殿上人、六位など、何ともいいようなく善美を尽くさせていらっしゃった。
           その翌晩薫は姫宮を自邸へお迎えして行ったのであった。儀式は派手（はで）なものであった。女官たちはほとんど皆お送りに来た。庇（ひさし）の御車に宮は召され、庇のない糸毛車（いとげのくるま）が三つ、黄金（こがね）作りの檳榔毛車（びろうげのくるま）が六つ、ただの檳榔毛車が二十、網代（あじろ）車が二つお供をした。女房三十人、童女と下仕えが八人ずつ侍していたのであるが、また大将家からも儀装車十二に自邸の女房を載せて迎えに出した。お送りの高級役人、殿上人、六位の蔵人（くろうど）などに皆華奢（かしゃ）な服装をさせておありになった。
         Sono yohusari nam, Miya makade sase tatematuri tamahi keru. Gisiki ito kokoro koto nari. Uhe no nyoubau sanagara ohom-okuri tukaumatura se tamahi keru. Hisasi no ohom-kuruma nite, hisasi naki itoge mitu, koganedukuri mutu, tada no birauge nizihu, aziro hutatu, waraha, simodukahe hatinin dutu saburahu ni, mata ohom-mukahe no idasiguruma-domo ni, honzyo no hitobito nose te nam ari keru. Ohom-okuri no Kamdatime, Tenzyaubito, rokuwi nado, ihu kagiri naki kiyora wo tukusa se tamahe ri.
8.7.14 　かくて、心やすくうちとけて 見たてまつりたまふに、いとをかしげにおはす。 ささやかにしめやかにて、ここはと見ゆるところなくおはすれば、「 宿世のほど口惜しからざりけり」と、心おごりせらるるものから、 過ぎにし方の忘らればこそはあらめ、なほ紛るる折なく、もののみ恋しくおぼゆれば、
           こうして、寛いで拝見なさると、まことに立派でいらっしゃる。小柄で上品でしっとりとして、ここがいけないと見えるところもなくいらっしゃるので、「運命も悪くはなかった」と、心中得意にならずにいらないが、亡くなった姫君が忘れられればよいのだが、やはり気持ちの紛れる時なく、そればかりが恋しく思い出されるので、
           こうしてお迎えした女二の宮を、薫は妻として心安く観察するようになったが、宮はお美しかった。小柄で上品に落ち着いて、どこという欠点もお持ちにならないのを知って、自分の宿命というものも悪くはないようであると喜んだとはいうものの、それで過去の悲しい恋の傷がいやされたのでは少しもなかった。今もどんな時にも紛れる方もなく昔ばかりが恋しく思われる薫であったから、
         Kakute, kokoroyasuku utitoke te mi tatematuri tamahu ni, ito wokasige ni ohasu. Sasayaka ni simeyaka nite, koko ha to miyuru tokoro naku ohasure ba, "Sukuse no hodo kutiwosikara zari keri." to, kokoroogori se raruru monokara, sugi ni si kata no wasura re ba koso ha ara me, naho magiruru wori naku, mono nomi kohisiku oboyure ba,
8.7.15 　「 この世にては慰めかねつべきわざなめり。 仏になりてこそは、あやしくつらかりける契りのほどを、何の報いと諦めて思ひ離れめ」
           「この世では慰めきれないことのようである。仏の悟りを得てこそ、不思議でつらかった二人の運命を、何の報いであったのかとはっきり知って諦めよう」
           自分としては生きているうちにそれに対する慰めは得られないに違いない、仏になってはじめて、恨めしい因縁は何の報いであるということが判然することにより忘られることにもなろう
         "Kono yo nite ha nagusame kane tu beki waza na' meri. Hotoke ni nari te koso ha, ayasiku turakari keru tigiri no hodo wo, nani no mukuyi to akirame te omohi hanare me."
8.7.16 　と思ひつつ、寺の急ぎにのみ 心を入れたまへり。
           と思いながら、寺の造営にばかり心を注いでいらっしゃった。
           と思い、寺の建築のことにばかり心が行くのであった。
         to omohi tutu, tera no isogi ni nomi kokoro wo ire tamahe ri.
注釈836 | 我こそ | 以下「ねたのわざや」まで、按察使大納言の思い。 | 8.7.1
注釈837 | 思ひたまへり | 大島本は「思給へり」とある。『集成』『完本』は諸本に従って「思ひゐたまへり」と「ゐ」を補訂する。『新大系』は底本のまま「思給へり」とする。 | 8.7.1
注釈838 | この宮の御母女御をぞ | 『完訳』は「大納言が女二の宮の母藤壺女御を思慕したこと。ここが初見」と注す。 | 8.7.1
注釈839 | 宮を得たてまつらむの心 | 女二宮を娶りたいという気持ち。 | 8.7.1
注釈840 | 聞こし召しだに伝へずなりにければ | 帝の耳に入らずじまいに終わってしまった、の意。 | 8.7.1
注釈841 | 人柄は | 以下「騒がるることは」まで、按察使大納言の詞。 | 8.7.2
注釈842 | おはします殿 | 帝が日常いらっしゃる御殿、清涼殿。 | 8.7.2
注釈843 | うちとけ訪らひて | 大島本は「とふらひて」とある。『集成』『完本』は諸本に従って「とぶらひて」と校訂する。『新大系』は底本のまま「とぶらひて」とする。 | 8.7.2
注釈844 | さすがゆかしければ | 大島本は「ゆかしけれハ」とある。『集成』『完本』は諸本に従って「ゆかしかりければ」と「かり」を補訂する。『新大系』は底本のまま「ゆかしければ」とする。 | 8.7.3
注釈845 | 文台のもとに寄りつつ | 文台は南の庭上の設けられている。 | 8.7.4
注釈846 | 例のいかに | 以下「たまへりけるとか」まで、語り手の省筆の文。『林逸抄』は「紫式部か詞也」と指摘。 | 8.7.4
注釈847 | 思ひやれば | 主語は語り手自身。 | 8.7.4
注釈848 | 上の町も上臈とて | 『完訳』は「上の位の方々の分も、高位であるからといって」と訳す。 | 8.7.4
注釈849 | すべらきのかざしに折ると藤の花--及ばぬ枝に袖かけてけり | 薫の詠歌。及びもつかない高貴な内親王を頂戴した、という意の歌。 | 8.7.5
注釈850 | うけばりたるぞ憎きや | 語り手の批評。『一葉抄』は「草子地也」と指摘。 | 8.7.6
注釈851 | よろづ世をかけて匂はむ花なれば--今日をも飽かぬ色とこそ見れ | 帝の詠歌。「花」「かける」の語句を受けて詠む。『異本紫明抄』は「かくてこそ見まくほしけれ万代をかけてしのべる藤波の花」（新古今集春下、一六三、延喜御歌）を指摘。 | 8.7.7
注釈852 | 君がため折れるかざしは紫の--雲に劣らぬ花のけしきか | 夕霧の詠歌か。「花」の語句を用いて、前歌の「色」を「紫」ととりなして詠む。『河海抄』は「紫の雲とぞ見ゆる藤の花いかなる宿のしるしなるらむ」（拾遺集雑春、一〇六九、右衛門督公任）。『休聞抄』は「藤の花宮のうちには紫の雲かとのみぞあやまたれける」（拾遺集雑春、一〇六八、皇太后宮権大夫国章）を指摘。 | 8.7.8
注釈853 | 世の常の色とも見えず雲居まで--たち昇りたる藤波の花 | 紅梅大納言の唱和歌。「色」「雲」「藤」「花」の語句を用いて、女二宮と薫の結婚を寿ぐ。 | 8.7.9
注釈854 | これやこの | 以下「のみぞあなりし」まで、語り手の文。 | 8.7.10
注釈855 | 大将の君 | 大島本は「大将のきミ」とある。『集成』『完本』は諸本に従って「大将の君の」と「の」を補訂する。『新大系』は底本のまま「大将の君」とする。 | 8.7.11
注釈856 | 御衣賜はす | 帝から御衣を下賜する。 | 8.7.11
注釈857 | その夜ふさり | 大島本は「よふさり」とある。『集成』『完本』は諸本に従って「夜さり」と「ふ」を削除する。『新大系』は底本のまま「よふさり」とする。 | 8.7.13
注釈858 | 出車どもに | 大島本は「いたし車ともに」とある。『完本』は諸本に従って「出車ども十二」と「十」を補訂する。『集成』『新大系』は底本のまま「出車どもに」とする。 | 8.7.13
注釈859 | 見たてまつりたまふに | 薫が女二宮を。 | 8.7.14
注釈860 | ささやかにしめやかにて | 大島本は「さゝやかにしめやかにて」とある。『集成』『完本』は諸本に従って「ささやかにあてに」と「あてに」を補訂する。『新大系』は底本のまま「ささやかに」とする。 | 8.7.14
注釈861 | 宿世のほど口惜しからざりけり | 薫の心中の思い。自負の気持ち。 | 8.7.14
注釈862 | 過ぎにし方 | 故大君をさす。 | 8.7.14
注釈863 | この世にては | 以下「思ひも離れなめ」まで、薫の心中の思い。 | 8.7.15
注釈864 | 仏になりてこそは | 仏の悟りを得て、の意。 | 8.7.15
注釈865 | 心を | 大島本は「心を」とある。『集成』『完本』は諸本に従って「心をば」と「ば」を補訂する。『新大系』は底本のまま「心を」とする。 | 8.7.16
出典51 | よろづ世をかけて匂はむ | かくてこそ見まくほしけれ万世をかけて匂へる藤波の花 | 新古今集春下-一六三 延喜御歌 | 8.7.7
出典52 | 紫の | 藤の花宮の内には紫の雲かとのみぞあやまたれる | 拾遺集雑春-一〇六八 皇太后宮権大夫国章 | 8.7.8
出典53 | 安名尊 | あな尊 今日の尊さ や いにしへも かくやありけむ や今日の尊さ あはれ そこよしや 今日の尊さ | 催馬楽-あな尊 | 8.7.11
校訂82 右の大殿 右の大殿--ひたり（ひたり/＃みき）のおとゝ 8.7.11
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第九章 薫の物語 宇治で浮舟に出逢う 第一段 四月二十日過ぎ、薫、宇治で浮舟に邂逅

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
9
第九章　薫の物語　宇治で浮舟に出逢う
9 Tale of Kaoru Kaoru comes across to Ukifune at Uji
9.1
第一段　四月二十日過ぎ、薫、宇治で浮舟に邂逅
9-1 Kaoru comes across to Ukifune on Uji at 20 past on April
9.1.1 　 賀茂の祭など、騒がしきほど過ぐして、二十日あまりのほどに、例の、宇治へおはしたり。
           賀茂の祭などの、忙しいころを過ごして、二十日過ぎに、いつものように、宇治へお出かけになった。
           賀茂（かも）の祭りなどがあって、世間の騒がしいころも過ぎた二十幾日に薫はまた宇治へ行った。
         Kamo no maturi nado, sawagasiki hodo sugusi te, hatuka amari no hodo ni, rei no, Udi he ohasi tari.
9.1.2 　造らせたまふ御堂見たまひて、すべきことどもおきてのたまひ、さて、例の、 朽木のもとを 見たまへ過ぎむが、なほあはれなれば、そなたざまにおはするに、女車のことことしきさまにはあらぬ一つ、荒らましき東男の、腰に物負へる、あまた具して、下人も数多く頼もしげなるけしきにて、 橋より今渡り来る見ゆ。
           造らせなさっている御堂を御覧になって、なすべき事などをお命じになって、そうして、いつものように、弁のもとを素通りいたすのも、やはり気の毒なので、そちらにお出でになると、女車が仰々しい様子ではないのが一台、荒々しい東男が腰に刀を付けた者を、大勢従えて、下人も数多く頼もしそうな様子で、橋を今渡って来るのが見える。
           建造中の御堂を見て、これからすべきことを命じてから、古山荘を訪（たず）ねずに行くのは心残りに思われて、そのほうへ車をやっている時、女車で、あまりたいそうなのではないが一つ、荒々しい東国男の腰に武器を携えた侍がおおぜい付き、下僕の数もおおぜいで、不安のなさそうな旅の一行が橋を渡って来るのが見えた。
         Tukura se tamahu midau mi tamahi te, su beki koto-domo okite notamahi, sate, rei no, kutiki no moto wo mi tamahe sugi m ga, naho ahare nare ba, sonatazama ni ohasuru ni, womnaguruma no kotokotosiki sama ni ha ara nu hitotu, aramasiki AdumaWotoko no, kosi ni mono ohe ru, amata gusi te, Simobito mo kazu ohoku tanomosige naru kesiki nite, hasi yori ima watari kuru miyu.
9.1.3 　「 田舎びたる者かな」と見たまひつつ、殿はまづ入りたまひて、 御前どもは、まだ立ち騷ぎたるほどに、「この車もこの宮をさして来るなりけり」と見ゆ。 御随身どもも、かやかやと言ふを 制したまひて、
           「田舎者だなあ」と御覧になりながら、殿は先にお入りになって、お供の連中は、まだ立ち騒いでいるところに、「この車もこの宮を目指して来るのだ」と分かる。御随身たちも、がやがやと言うのを制止なさって、
           田舎（いなか）風な連中であると見ながら下（お）りて、大将は山荘の内にはいり、前駆の者などがまだ門の所で騒がしくしている時に見ると、宇治橋を来た一行もこの山荘をさして来るものらしかった。随身（ずいじん）たちががやがやというのを薫（かおる）は制して、
         "Winakabi taru mono kana!" to mi tamahi tutu, Tono ha madu iri tamahi te, gozen-domo ha, mada tati-sawagi taru hodo ni, "Kono kuruma mo kono Miya wo sasi te kuru nari keri." to miyu. Mizuizin-domo mo, kayakaya to ihu wo seisi tamahi te,
9.1.4 　「 何人ぞ」
           「誰であろうか」
           だれか
         "Nanibito zo?"
9.1.5 　と問はせたまへば、声うちゆがみたる者、
           と尋ねさせなさると、言葉の訛った者が、
           とあとから来る一行を尋ねさせてみると、妙ななまり声で、
         to toha se tamahe ba, kowe uti-yugami taru mono,
9.1.6 　「 常陸の前司殿の姫君の、初瀬の御寺に詣でて戻りたまへるなり。初めもここになむ 宿りたまへし」
           「常陸前司殿の姫君が、初瀬のお寺に参詣してお帰りになったのです。最初もここにお泊まりになりました」
           「前常陸守（ひたちのかみ）様のお嬢様が初瀬（はせ）のお寺へお詣（まい）りになっての帰りです。行く時もここへお泊まりになったのです」
         "Hitati-no-zenzi-dono no HimeGimi no, Hatuse no mi-tera ni maude te modori tamahe ru nari. Hazime mo koko ni nam yadori tamahe si."
9.1.7 　と申すに、
           と申すので、
           と答えたのを聞いて、
         to mausu ni,
9.1.8 　「 おいや、聞きし人ななり」
           「おや、そうだ、聞いたことのある人だ」
           薫はそれであった、話に聞いた人であったと思い出して、
         "Oiya! kiki si hito na' nari."
9.1.9 　と思し出でて、 人びとを異方に隠したまひて、
           とお思い出しになって、供人たちを別の場所にお隠しになって、
           従者たちは見えない所へ隠すようにして入れ、
         to obosiide te, hitobito woba kotokata ni kakusi tamahi te,
9.1.10 　「 はや、御車入れよ。ここに、また 人宿りたまへど、北面になむ」
           「早く、お車を入れなさい。ここには、別に泊まっている人がいらっしゃるが、北面のほうにおいでです」
           「早くお車を入れなさい。もう一人ここへ客に来ている人はありますが、心安い方で隠れたお座敷のほうにおられますから」
         "Haya, mi-kuruma ire yo. Koko ni, mata hito yadori tamahe do, kitaomote ni nam."
9.1.11 　と言はせたまふ。
           と言わせなさる。
           とあとの人々へ言わせた。
         to ihase tamahu.
9.1.12 　御供の人も、 皆狩衣姿にて、ことことしからぬ 姿どもなれど、なほけはひやしるからむ、 わづらはしげに思ひて、馬ども引きさけなどしつつ、かしこまりつつぞをる。車は入れて、廊の西のつまにぞ寄する。 この寝殿はまだあらはにて、簾もかけず。下ろし籠めたる中の二間に立て隔てたる障子の穴より覗きたまふ。
           お供の人も、みな狩衣姿で、大げさでない姿ではあるが、やはり高貴な感じがはっきりしているのであろう、わずらわしそうに思って、馬どもを遠ざけて、控えていた。車は入れて、渡廊の西の端に寄せる。この寝殿はまだ人目を遮る調度類が入れてなくて、簾も掛けていない。格子を下ろしこめた中の二間に立てて仕切ってある襖障子の穴から覗きなさる。
           薫の供の人々も皆狩衣（かりぎぬ）姿などで目にたたぬようにはしているが、やはり貴族に使われている人と見えるのか、はばかって皆馬などを後ろへ退（すさ）らせてかしこまっていた。車は入れて廊の西の端へ着けた。改造後の寝殿はまだできたばかりで御簾（みす）も皆は掛けてない。格子が皆おろしてある中の二間の間の襖子（からかみ）の穴から薫はのぞいていた。
         Ohom-tomo no hito mo, mina kariginu sugata nite, kotokotosikara nu sugata-domo nare do, naho kehahi ya sirukara m, wadurahasige ni omohi te, muma-domo hiki-sake nado si tutu, kasikomari tutu zo woru. Kuruma ha ire te, rau no nisi no tuma ni zo yosuru. Kono sinden ha mada araha nite, sudare mo kake zu. Orosi kome taru naka no hutama ni tate hedate taru sauzi no ana yori nozoki tamahu.
9.1.13 　御衣の鳴れば、脱ぎおきて、直衣指貫の限りを着てぞおはする。 とみにも降りで、尼君に消息して、かくやむごとなげなる人のおはするを、「 誰れぞ」など案内するなるべし。 君は、車をそれと聞きたまひつるより、
           お召し物の音がするので、脱ぎ置いて、直衣に指貫だけを着ていらっしゃる。すぐには下りないで、尼君に挨拶をして、このように高貴そうな方がいらっしゃるのを、「どなたですか」などと尋ねているのであろう。君は、車をその人とお聞きになってから、
           堅い上着が音をたてるのでそれは脱いで、直衣（のうし）と指貫（さしぬき）だけの姿になっていた。車の人はすぐにもおりて来ない、弁の尼の所へ人をやって、りっぱな客の来ていられる様子であるがどなたかというようなことを聞いているらしい。薫は車の主を問わせた時から山荘の人々に、
         Ohom-zo no nare ba, nugi oki te, nahosi sasinuki no kagiri wo ki te zo ohasuru. Tomini mo ori de, AmaGimi ni seusoko si te, kaku yamgotonage naru hito no ohasuru wo, "Tare zo?" nado a'nai suru naru besi. Kimi ha, kuruma wo sore to kiki tamahi turu yori,
9.1.14 　「 ゆめ、その人にまろありとのたまふな ★」
           「けっして、その人にわたしがいるとおっしゃるな」
           自分が来ているとは決して言うな
         "Yume, sono hito ni maro ari to notamahu na."
9.1.15 　と、まづ口かためさせたまひてければ、皆さ心得て、
           と、まっさきに口止めなさっていたので、みなそのように心得て、
           と口どめをまずしておいたので皆心得ていて、
         to, madu kutikatame sase tamahi te kere ba, mina sa kokoroe te,
9.1.16 　「 早う降りさせたまへ。客人はものしたまへど、異方になむ」
           「早くお降りなさい。客人はいらしゃるが、別の部屋です」
           「早くお降りなさいまし。お客様はおいでになりますが別のお座敷においでになります」
         "Hayau ori sase tamahe. Marauto ha monosi tamahe do, kotokata ni nam."
9.1.17 　と 言ひ出だしたり。
           と言い出した。
           と言わせた。
         to ihi idasi tari.
注釈866 | 賀茂の祭 | 四月の中酉の日に催される。 | 9.1.1
注釈867 | 朽木のもとを | 弁尼をさす。「荒れはつる朽木の--」歌を詠んだことに因む呼称。 | 9.1.2
注釈868 | 見たまへ過ぎむが | 「たまへ」は謙譲の補助動詞。薫の弁尼に対する謙譲表現になっている。 | 9.1.2
注釈869 | 橋より | 宇治橋。 | 9.1.2
注釈870 | 田舎びたる者かな | 薫の感想。 | 9.1.3
注釈871 | 御前どもは | 薫の警護の者たち。 | 9.1.3
注釈872 | 御随身どもも | 大島本は「みすいしんともゝ」とある。『集成』『完本』は諸本に従って「御随身ども」と「ゝ」を削除する。『新大系』は底本のまま「御随身どもも」とする。薫の御随身たち。前に「御前」とあった者に同じ。 | 9.1.3
注釈873 | 制したまひて | 主語は薫。 | 9.1.3
注釈874 | 何人ぞ | 薫の詞。 | 9.1.4
注釈875 | 常陸の前司殿の姫君の | 以下「宿りたまへりし」まで、浮舟の従者の詞。 | 9.1.6
注釈876 | 宿りたまへし | 大島本は「やとり給へし」とある。『集成』『完本』『新大系』は諸本に従って「宿りたまへりし」と「り」を補訂する。 | 9.1.6
注釈877 | おいや聞きし人ななり | 薫の合点。 | 9.1.8
注釈878 | 人びとを | 大島本は「人／＼を」とある。『集成』『完本』は諸本に従って「人々をば」と「ば」を補訂する。『新大系』は底本のまま「人々を」とする。 | 9.1.9
注釈879 | はや御車入れよ | 以下「北面になむ」まで、薫が随身に言わせた詞。「御車」は相手方浮舟の車を指していう。 | 9.1.10
注釈880 | 皆狩衣姿にて | 大島本は「かりきぬすかた」とある。『完本』は諸本に従って「狩衣」と「すがた」を削除する。『集成』『新大系』は底本のまま「狩衣姿」とする。 | 9.1.12
注釈881 | わづらはしげに思ひて | 浮舟方の思い。 | 9.1.12
注釈882 | この寝殿はまだあらはにて | もとの寝殿を山寺に移して新築した寝殿。そのため調度類がまだ調わない。 | 9.1.12
注釈883 | とみにも降りで | 浮舟の動作。 | 9.1.13
注釈884 | 誰れぞなど案内するなるべし | 薫の目と語り手の目が一体化した叙述。 | 9.1.13
注釈885 | 君は | 薫。 | 9.1.13
注釈886 | ゆめその人にまろありとのたまふな | 薫が弁尼に随身をして言った詞。 | 9.1.14
注釈887 | 早う降りさせたまへ | 以下「異方になむ」まで、山荘の女房の詞。 | 9.1.16
注釈888 | 言ひ出だしたり | 『集成』は「外の車に伝えた」と注す。 | 9.1.17
校訂83 | 人 | 人--（/+人<朱>） | 9.1.10
校訂84 | 姿ども | 姿ども--すかたとん（ん/＄も<朱>） | 9.1.12
校訂85 | ゆめ | ゆめ--ゆめの（の/＄） | 9.1.14
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第九章 薫の物語 宇治で浮舟に出逢う 第二段 薫、浮舟を垣間見る

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
9
第九章　薫の物語　宇治で浮舟に出逢う
9 Tale of Kaoru Kaoru comes across to Ukifune at Uji
9.2
第二段　薫、浮舟を垣間見る
9-2 Kaoru peeps Ukihune through a hole of shoji
9.2.1 　若き人のある、まづ降りて、 簾うち上ぐめり。 御前のさまよりは、このおもと馴れてめやすし。また、大人びたる人いま一人降りて、「早う」と言ふに、
           若い女房がいるが、まず降りて、簾を上げるようである。御前駆の様子よりは、この女房は物馴れていて見苦しくない。また、年とった女房がもう一人降りて、「早く」と言うと、
           若い女房が一人車からおりて主人のために簾（すだれ）を掲げていた。警固の物々しい騎士たちに比べてこの女房は物馴（ものな）れた都風をしていた。年の行った女房がもう一人降りて来て、「お早く」と言う。
         Wakaki hito no aru, madu ori te, sudare uti-agu meri. Gozen no sama yori ha, kono Omoto nare te meyasusi. Mata, otonabi taru hito ima hitori ori te, "Hayau." to ihu ni,
9.2.2 　「 あやしくあらはなる心地こそすれ」
           「妙に丸見えのような気がします」
           「何だか晴れがましい気がして」
         "Ayasiku araha naru kokoti koso sure."
9.2.3 　と言ふ声、ほのかなれどあてやかに聞こゆ。
           という声は、かすかではあるが上品に聞こえる。
           と言う声はほのかであったが品よく聞こえた。
         to ihu kowe, honoka nare do ateyakani kikoyu.
9.2.4 　「 例の御事。こなたは、さきざきも下ろし籠めてのみこそははべれ。さては、またいづこのあらはなるべきぞ」
           「いつものおことです。こちらは、以前にも格子を下ろしきってございました。それでは、どこがまた丸見えでしょうか」
           「またそれをおっしゃいます。こちらはこの前もお座敷が皆しまっていたではございませんか。あすこに人が見ねばどこに見る人がございましょう」
         "Rei no ohom-koto. Konata ha, sakizaki mo orosi kome te nomi koso ha habere. Sateha, mata iduko no araha naru beki zo."
9.2.5 　と、心をやりて言ふ。つつましげに降るるを見れば、まづ、頭つき、様体、細やかにあてなるほどは、いとよくもの思ひ出でられぬべし。扇子をつとさし隠したれば、顔は見えぬほど心もとなくて、胸うちつぶれつつ見たまふ。
           と、安心しきって言う。遠慮深そうに降りるのを見ると、まず、頭の恰好、身体つき、細くて上品な感じは、たいそうよく亡き姫君を思い出されよう。扇でぴったりと顔を隠しているので、顔の見えないところは見たくて、胸をどきどきさせながら御覧になる。
           と女房はわかったふうなことを言う。恥ずかしそうにおりて来る人を見ると、その頭の形、全体のほっそりとした姿は薫に昔の人を思い出させるものであろうと思われた。扇をいっぱいに拡（ひろ）げて隠していて顔の見られないために薫は胸騒ぎを覚えた。
         to, kokoro wo yari te ihu. Tutumasige ni oruru wo mire ba, madu, kasiratuki, yaudai, hosoyakani ate naru hodo ha, ito yoku mono-omohiide rare nu besi. Ahugi wo tuto sasi-kakusi tare ba, kaho ha miye nu hodo kokoromotonaku te, mune uti-tubure tutu mi tamahu.
9.2.6 　 車は高く、降るる所は下りたるを、 この人びとはやすらかに降りなしつれど、いと苦しげにややみて、ひさしく降りて、 ゐざり入る。濃き袿に、撫子とおぼしき細長、若苗色の小袿着たり。
           車は高くて、降りる所が低くなっていたが、この女房たちは楽々と降りたが、たいそうつらそうに困りきって、長いことかかって降りて、お部屋にいざって入る。濃い紅の袿に、撫子襲と思われる細長、若苗色の小袿を着ていた。
         車の床は高く、降りる所は低いのであったが、二人の女房はやすやすと出て来たにもかかわらず、苦しそうに下をながめて長くかかっておりた人は家の中へいざり入った。紅紫の袿（うちぎ）に撫子（なでしこ）色らしい細長を着、淡緑（うすみどり）の小袿を着ていた。
         Kuruma ha takaku, oruru tokoro ha kudari taru wo, kono hitobito ha yasurakani ori nasi ture do, ito kurusige ni yayami te, hisasiku ori te, wizari iru. Koki utiki ni, nadesiko to obosiki hosonaga, wakanaheiro no koutiki ki tari.
9.2.7 　四尺の屏風を、この障子に添へて立てたるが、上より見ゆる穴なれば、残るところなし。 こなたをばうしろめたげに思ひて、あなたざまに向きてぞ、添ひ臥しぬる。
           四尺の屏風を、この襖障子に添えて立ててあるが、上から見える穴なので、丸見えである。こちらを不安そうに思って、あちらを向いて物に寄り臥した。
           向こうの室は薫ののぞく襖子（からかみ）の向こうに四尺の几帳（きちょう）は立てられてあるが、それよりも穴のほうが高い所にあるためすべてがこちらから見えるのである。この隣室をまだ令嬢は気がかりに思うふうで、あちら向きになって身を横たえていた。
         Sisyaku no byaubu wo, kono sauzi ni sohe te tate taru ga, kami yori miyuru ana nare ba, nokoru tokoro nasi. Konata wo ba usirometage ni omohi te, anata zama ni muki te zo, sohi husi nuru.
9.2.8 　「 さも、苦しげに思したりつるかな。泉川の舟渡りも、まことに、今日はいと恐ろしくこそありつれ。この如月には、水のすくなかりしかばよかりしなりけり」
           「何とも、お疲れのようですね。泉川の舟渡りも、ほんとうに、今日はとても恐ろしかったわ。この二月には、水が浅かったのでよかったのですが」
           「ほんとうにお気の毒でございました。泉河（いずみがわ）の渡しも今日は恐ろしゅうございましたね。二月の時には水が少なかったせいかよろしかったのでございます」
         "Samo, kurusigeni obosi tari turu kana! Idumigaha no hunawatari mo, makotoni, kehu ha ito osorosiku koso ari ture. Kono Kisaragi ni ha, midu no sukunakari sika ba yokari si nari keri."
9.2.9 　「いでや、歩くは、 東路思へば、いづこか恐ろしからむ」
           「いやなに、出歩くことは、東国の旅を思えば、どこが恐ろしいことがありましょう」
           「なあに、あなた、東国の道中を思えばこわい所などこの辺にはあるものですか」
         "Ideya, ariku ha, Adumadi omohe ba, idukoka osorosikara m."
9.2.10 　など、二人して苦しとも思ひたらず言ひゐたるに、 主は音もせでひれ臥したり。腕をさし出でたるが、まろらかにをかしげなるほども、常陸殿などいふべくは見えず、まことにあてなり。
           などと、二人でつらいとも思わず言っているのに、主人は音も立てずに臥せっていた。腕をさし出しているのが、まるまるとかわいらしいのを、常陸殿の娘とも思えない、まことに上品である。
           実際女房は二人とも苦しい気もなくこんなことを言い合っているが、主人は何も言わずにひれ伏していた。袖から見える腕（かいな）の美しさなども常陸（ひたち）さんなどと言われる者の家族とは見えず貴女（きじょ）らしい。
         nado, hutari si te kurusi tomo omohi tara zu ihi wi taru ni, Syuu ha oto mo se de hirehusi tari. Kahina wo sasi-ide taru ga, marorakani wokasige naru hodo mo, Hitati-dono nado ihu beku ha miye zu, makotoni ate nari.
9.2.11 　 やうやう腰痛きまで立ちすくみたまへど、人のけはひせじとて、なほ動かで見たまふに、若き人、
           だんだんと腰が痛くなるまで腰をかがめていらっしゃったが、人の来る感じがしないと思って、依然として動かずに御覧になると、若い女房が、
           薫は腰の痛くなるまで立ちすくんでいるのだったが、人のいるとは知らすまいとしてなおじっと動かずに見ていると、若いほうの女房が、
         Yauyau kosi itaki made tatisukumi tamahe do, hito no kehahi se zi tote, naho ugoka de mi tamahu ni, wakaki hito,
9.2.12 　「 あな、香ばしや。いみじき香の香こそすれ。尼君の焚きたまふにやあらむ」
           「まあ、いい香りのすること。たいそうな香の匂いがしますわ。尼君が焚いていらっしゃるのかしら」
           「まあよいにおいがしますこと、尼さんがたいていらっしゃるのでしょうか」
         "Ana, kaubasi ya! Imiziki kau no ka koso sure. AmaGimi no taki tamahu ni ya ara m?"
9.2.13 　老い人、
           老女房は、
           と驚いてみせた。老いたほうのも、
         Oyibito,
9.2.14 　「 まことにあなめでたの物の香や。京人は、なほいとこそ雅びかに今めかしけれ。 天下にいみじきことと思したりしかど、東にてかかる薫物の香は、え合はせ出でたまはざりきかし。この尼君は、住まひかくかすかにおはすれど、装束のあらまほしく、 鈍色青色といへど、いときよらにぞあるや」
           「ほんとうに何とも素晴らしい香でしょう。京の人は、やはりとても優雅で華やかでいらっしゃる。北の方さまが当地で一番だと自惚れていらしたが、東国ではこのような薫物の香は、とても合わせることができなかった。この尼君は、住まいはこのようにひっそりしていらっしゃるが、衣装が素晴らしく、鈍色や青鈍と言っても、とても美しいですね」
           「ほんとうにいい香ね。京の人は何といっても風流なものですね。ここほどけっこうな所はないと御主人様は思召（おぼしめ）すふうでしたが、東国ではこんな薫香（くんこう）を合わせてお作りになることはできませんでしたね。尼さんはこうした簡単な暮らしをしていらっしゃってもよいものを着ていらっしゃいますわね、鈍（にび）色だって青色だって特別によく染まった物を使っていらっしゃるではありませんか」
         "Makotoni ana medeta no mono no ka ya! Kyaubito ha, naho ito koso miyabikani imamekasikere. Tenka ni imiziki koto to obosi tari sika do, Aduma nite kakaru takimono no ka ha, e ahase ide tamaha zari ki kasi. Kono AmaGimi ha, sumahi kaku kasukani ohasure do, sauzoku no aramahosiku, nibiiro awoiro to ihe do, ito kiyorani zo aru ya!"
9.2.15 　など、ほめゐたり。 あなたの簀子より童来て、
           などと、誉めていた。あちらの簀子から童女が来て、
           と言ってほめていた。向こうのほうの縁側から童女が来て、
         nado, home wi tari. Anata no sunoko yori waraha ki te,
9.2.16 　「 御湯など参らせたまへ」
           「お薬湯などお召し上がりなさいませ」
           「お湯でも召し上がりますように」
         "Ohom-yu nado mawira se tamahe."
9.2.17 　とて、折敷どもも取り続きてさし入る。果物取り寄せなどして、
           と言って、いくつもの折敷に次から次へとさし入れる。果物を取り寄せなどして、
           と言い、折敷（おしき）に載せた物をいろいろ運び入れた。菓子を近くへ持って来て、
         tote, wosiki-domo mo tori tuduki te sasi-iru. Kudamono toriyose nado si te,
9.2.18 　「 ものけたまはる。これ」
           「もしもし、これを」
           「ちょっと申し上げます。こんな物を召し上がりません」
         "Mono ke tamaharu. Kore."
9.2.19 　など 起こせど、起きねば、二人して、 栗やなどやうのものにや、ほろほろと食ふも、 聞き知らぬ心地には、かたはらいたくてしぞきたまへど、またゆかしくなりつつ、なほ立ち寄り立ち寄り見たまふ。
           などと言って起こすが、起きないので、二人して、栗などのようなものか、ほろほろと音を立てて食べるのも、聞いたこともない感じなので、見ていられなくて退きなさったが、再び見たくなっては、やはり立ち寄り立ち寄り御覧になる。
           と令嬢を起こしているが、その人は聞き入れない。それで二人だけで栗（くり）などをほろほろと音をさせて食べ始めたのも、薫には見馴（な）れぬことであったから眉（まゆ）がひそめられ、しばらく襖子の所を退（の）いて見たものの、心を惹（ひ）くものがあってもとの所へ来て隣の隙見（すきみ）を続けた。
         nado okose do, oki ne ba, hutari si te, kuri ya nado yau no mono ni ya, horohoro to kuhu mo, kiki sira nu kokoti ni ha, kataharaitaku te sizoki tamahe do, mata yukasiku nari tutu, naho tatiyori tatiyori mi tamahu.
9.2.20 　 これよりまさる際の人びとを、 后の宮をはじめて、ここかしこに、容貌よきも心あてなるも、ここら飽くまで見集めたまへど、おぼろけならでは、目も心もとまらず、あまり人にもどかるるまでものしたまふ心地に、ただ今は、何ばかりすぐれて見ゆることもなき人なれど、かく立ち去りがたく、あながちにゆかしきも、 いとあやしき心なり。
           この人より上の身分の人びとを、后宮をはじめとして、あちらこちらに、器量のよい人や気立てが上品な人をも、大勢飽きるほど御覧になったが、いいかげんな女では、目も心も止まらず、あまり人から非難されるまでまじめでいらっしゃるお気持ちには、ただ今のようなのは、どれほども素晴らしく見えることもない女であるが、このように立ち去りにくく、むやみに見ていたいのも、実に妙な心である。
           こうした階級より上の若い女を、中宮（ちゅうぐう）の御殿をはじめとしてそこここで顔の美しいもの、上品なものを多く知っているはずの薫には、格別すぐれた人でなければ目にも心にもとどまらないために、人からあまりに美の観照点が違い過ぎるとまで非難されるほどであって、今目の前にいるのは何のすぐれたところもある人と見えないのであるが、おさえがたい好奇心のわき上がるのも不思議であった。
         Kore yori masaru kiha no hitobito wo, Kisai-no-Miya wo hazime te, koko kasiko ni, katati yoki mo kokoroate naru mo, kokora aku made mi atume tamahe do, oboroke nara de ha, me mo kokoro mo tomara zu, amari hito ni modoka ruru made monosi tamahu kokoti ni, tada ima ha, nani bakari sugure te miyuru koto mo naki hito nare do, kaku tatisari gataku, anagatini yukasiki mo, ito ayasiki kokoro nari.
注釈889 | 簾うち上ぐめり | 薫の視点による叙述。 | 9.2.1
注釈890 | 御前のさまよりは | 浮舟の御前供に比較して、の意。 | 9.2.1
注釈891 | あやしくあらはなる心地こそすれ | 浮舟の詞。 | 9.2.2
注釈892 | 例の御事 | 以下「あらはなるべきぞ」まで、女房の詞。 | 9.2.4
注釈893 | 車は高く降るる所は下りたるを | 女車の場合は車の前板と簀子の間に打板を渡すが、その用意がなくて、いったん下りて簀子に上がった。 | 9.2.6
注釈894 | この人びとは | 女房たちをさす。 | 9.2.6
注釈895 | ゐざり入る | 車から降りて後、浮舟は簀子から廂間へはいざって入った。 | 9.2.6
注釈896 | こなたをば | 薫の覗いている方角。 | 9.2.7
注釈897 | さも、苦しげに | 以下「恐ろしからぬ」まで、浮舟付きの女房たちの詞。 | 9.2.8
注釈898 | 東路思へば | 大島本は「あつまち」とある。『集成』『完本』は諸本に従って「東路を」と「を」を補訂する。『新大系』は底本のまま「東路」とする。 | 9.2.9
注釈899 | 主は | 浮舟をさす。 | 9.2.10
注釈900 | やうやう腰痛きまで | 薫の垣間見のさま。 | 9.2.11
注釈901 | あな香ばしや | 以下「焚きたまふにやあらむ」まで、若い女房の詞。 | 9.2.12
注釈902 | まことにあなめでたの | 以下「いときよらにぞあるや」まで、老女房の詞。 | 9.2.14
注釈903 | 鈍色青色 | 大島本は「あをいろ」とある。『集成』『完本』は諸本に従って「青鈍」と校訂する。『新大系』は底本のまま「青色」とする。 | 9.2.14
注釈904 | 天下にいみじきことと思したりしかど | 主語は浮舟の母北の方。 | 9.2.14
注釈905 | あなたの簀子より | 薫の覗いている反対側。浮舟のいる方角。 | 9.2.15
注釈906 | 御湯など参らせたまへ | 童女の詞。 | 9.2.16
注釈907 | ものけたまはるこれ | 女房の詞。人に物を言いかける時の詞。もしもし、の意。 | 9.2.18
注釈908 | 起こせど | 浮舟を起こすが、の意。 | 9.2.19
注釈909 | 栗やなどやうのものにや | 大島本は「くりやなとやう」とある。『集成』『完本』は諸本に従って「栗などやう」と「や」を削除する。『新大系』は底本のまま「栗やなど」とする。 | 9.2.19
注釈910 | 聞き知らぬ心地には | 薫の経験。 | 9.2.19
注釈911 | これよりまさる際の人びとを | 『湖月抄』は「草子地也」と指摘。 | 9.2.20
注釈912 | 后の宮をはじめて | 明石中宮に仕える女房たちと比較。 | 9.2.20
注釈913 | いとあやしき心なり | 語り手の薫に対する批評。 | 9.2.20
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第九章 薫の物語 宇治で浮舟に出逢う 第三段 浮舟、弁の尼と対面

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
9
第九章　薫の物語　宇治で浮舟に出逢う
9 Tale of Kaoru Kaoru comes across to Ukifune at Uji
9.3
第三段　浮舟、弁の尼と対面
9-3 Ukifune meets and talks with Ben-no-ama
9.3.1 　尼君は、 この殿の御方にも、御消息聞こえ出だしたりけれど、
           尼君は、この殿の御方にも、ご挨拶申し上げ出したが、
           尼君は薫のほうへも挨拶（あいさつ）を取り次がせてよこしたのであるが、
         AmaGimi ha, kono Tono no ohom-kata ni mo, ohom-seusoko kikoye idasi tari kere do,
9.3.2 　「 御心地悩ましとて、今のほどうちやすませたまへるなり」
           「ご気分が悪いと言って、今休んでいらっしゃるのです」
           御気分が悪いとお言いになって、しばらく休息をしておいでになる
         "Mi-kokoti nayamasi tote, ima no hodo uti-yasuma se tamahe ru nari."
9.3.3 　と、御供の人びと心しらひて言ひたりければ、「 この君を尋ねまほしげにのたまひしかば、かかるついでにもの言ひ触れむと思ほすによりて、日暮らしたまふにや」と思ひて、かく覗きたまふらむとは知らず。
           と、お供の人びとが心づかいして言ったので、「この君を探し出したくおっしゃっていたので、このような機会に話し出そうとお思いになって、日暮れを待っていらっしゃったのか」と思って、このように覗いているとは知らない。
           と、従者がしかるべく断わっていたので、この姫君を得たいように言っておいでになったのであるから、こうした機会に交際を始めようとして、夜を待つために一室にこもっているのであろうと解釈して、こうしてその人が隣室をのぞいているとも知らず、
         to, ohom-tomo no hitobito kokorosirahi te ihi tari kere ba, "Kono Kimi wo tadune mahosige ni notamahi sika ba, kakaru tuide ni mono ihihure m to omohosu ni yori te, hi kurasi tamahu ni ya?" to omohi te, kaku nozoki tamahu ram to ha sira zu.
9.3.4 　例の、御荘の預りどもの参れる、破籠や何やと、 こなたにも入れたるを、 東人どもにも食はせなど、事ども行なひおきて、うち化粧じて、 客人の方に来たり。 ほめつる装束、げにいとかはらかにて、みめもなほよしよししくきよげにぞある。
           いつものように、御荘園の管理人連中が参上しているが、破子や何やかやと、こちらにも差し入れているのを、東国の連中にも食べさせたりなど、いろいろ済ませて、身づくろいして、客人の方に来た。誉めていた衣装は、なるほどとてもこざっぱりとしていて、顔つきもやはり上品で美しかった。
           いつもの薫の領地の支配者らが機嫌（きげん）伺いに来て重詰めや料理を届けたのを、東国の一行の従者などにも出すことにし、いろいろと上手（じょうず）に計らっておいてから、姿を改めて隣室へ現われて来た。先刻ほめられていたとおりに身ぎれいにしていて、顔も気品があってよかった。
         Rei no, misau no Adukari-domo no mawire ru, warigo ya nani ya to, konata ni mo ire taru wo, Adumabito-domo ni mo kuhase nado, koto-domo okonahi oki te, uti-kesauzi te, Marauto no kata ni ki tari. Home turu sauzoku, geni ito kaharaka nite, mime mo naho yosiyosisiku kiyogeni zo aru.
9.3.5 　「 昨日おはし着きなむと待ちきこえさせしを、などか、今日も日たけては」
           「昨日お着きになるとお待ち申し上げていましたが、どうして、今日もこんなに日が高くなってから」
           「昨日お着きになるかとお待ちしていたのですが、どうなすって今日もこんなにお着きがおそくなったのでしょう」
         "Kinohu ohasi tuki na m to mati kikoye sase si wo, nadoka, kehu mo hi take te ha."
9.3.6 　 と言ふめれば、この老い人、
           と言うようなので、この老女房は、
           こんなことを弁の尼が言うと、老いたほうの女が、
         to ihu mere ba, kono Oyibito,
9.3.7 　「 いとあやしく苦しげにのみせさせたまへば、昨日はこの泉川のわたりにて、今朝も無期に御心地ためらひてなむ」
           「とても妙につらそうにばかりなさっているので、昨日はこの泉川のあたりで、今朝もずうっとご気分が悪かったものですから」
           「お苦しい御様子ばかりが見えますものですから、昨日は泉河のそばで泊まることにしまして、今朝（けさ）も御無理なように見えましたから、そこをゆるりと立つことにしたものですから」
         "Ito ayasiku kurusige ni nomi se sase tamahe ba, kinohu ha kono Idumigaha no watari nite, kesa simo mugo ni mi-kokoti tamerahi te nam."
9.3.8 　といらひて、 起こせば、 今ぞ起きゐたる。尼君を恥ぢらひて、そばみたるかたはらめ、これよりはいとよく見ゆ。 まことにいとよしあるまみのほど、髪ざしのわたり、 かれをも、詳しくつくづくとしも見たまはざりし御顔なれど、 これを見るにつけて、 ただそれと思ひ出でらるるに、例の、涙落ちぬ。
           と答えて、起こすと、今ようやく起きて座った。尼君に恥ずかしがって、横から見た姿は、こちらからは実によく見える。ほんとうにたいそう気品のある目もとや、髪の生え際のあたりが、亡くなった姫君を、詳細につくづくとは御覧にならなかったお顔であるが、この人を見るにつけて、まるでその人と思い出されるので、例によって、涙が落ちた。
           姫君を呼び起こしたために、その時やっとその人は起きてすわった。尼君に恥じて身体（からだ）をそばめている側面の顔が薫の所からよく見える。上品な眸（め）つき、髪のぐあいが大姫君の顔も細かによくは見なかった薫であったが、これを見るにつけてただこのとおりであったと思い出され、例のように涙がこぼれた。
         to irahi te, okose ba, ima zo okiwi taru. AmaGimi wo hadirahi te, sobami taru kataharame, kore yori ha ito yoku miyu. Makotoni ito yosi aru mami no hodo, kamzasi no watari, kare wo mo, kuhasiku tukuduku to simo mi tamaha zari si ohom-kaho nare do, kore wo miru ni tuke te, tada sore to omohi ide raruru ni, rei no, namida oti nu.
9.3.9 　 尼君のいらへうちする声、けはひ、 宮の御方にもいとよく似たりと聞こゆ。
           尼君への応対する声、感じは、宮の御方にもとてもよく似ているような聞こえる。
           弁の尼が何か言うことに返辞をする声はほのかではあるが中の君にもまたよく似ていた。
         AmaGimi no irahe uti suru kowe, kehahi, Miya-no-Ohomkata ni mo ito yoku ni tari to kikoyu.
9.3.10 　「 あはれなりける人かな。かかりけるものを、今まで尋ねも知らで過ぐしけることよ。これより口惜しからむ際の品ならむゆかりなどにてだに、かばかりかよひきこえたらむ人を得ては、おろかに思ふまじき心地するに、まして、これは、 知られたてまつらざりけれど、まことに故宮の御子にこそはありけれ」
           「何というなつかしい人であろう。このような人を、今まで探し出しもしないで過ごして来たとは。この人よりつまらないような身分の故姫宮に縁のある女でさえあったならば、これほど似通い申している人を手に入れてはいいかげんに思わない気がするが、まして、この人は、父宮に認知していただかなかったが、ほんとうに故宮のご息女だったのだ」
           心の惹（ひ）かれる人である、こんなに姉たちに似た人の存在を今まで自分は知らずにいたとは迂闊（うかつ）なことであった。これよりも低い身分の人であっても恋しい面影をこんなにまで備えた人であれば自分は愛を感ぜずにはおられない気がするのに、ましてこれは認められなかったというだけで八の宮の御娘ではないか
         "Ahare nari keru hito kana! Kakari keru mono wo, ima made tadune mo sira de sugusi keru koto yo! Kore yori kutiwosikara m kiha no sina nara m yukari nado nite dani, kabakari kayohi kikoye tara m hito wo e te ha, orokani omohu maziki kokoti suru ni, masite, kore ha, sira re tatematura zari kere do, makotoni ko-Miya no mi-ko ni koso ha ari kere."
9.3.11 　と見なしたまひては、限りなくあはれにうれしくおぼえたまふ。「 ただ今も、はひ寄りて、世の中におはしけるものを」と言ひ慰めまほし。 蓬莱まで尋ねて、釵の限りを伝へて見たまひけむ帝は、なほ、いぶせかりけむ。「これは異人なれど、慰め所ありぬべきさまなり」とおぼゆるは、 この人に契りのおはしけるにやあらむ。
           とお分かりになっては、この上なく嬉しく思われなさる。「ただ今にでも、側に這い寄って、この世にいらっしゃったのですね」と言って慰めたい。蓬莱山まで探し求めて、釵だけを手に入れて御覧になったという帝は、やはり、物足りない気がしたろう。「この人は別の人であるが、慰められるところがありそうな様子だ」と思われるのは、この人と前世からの縁があったのであろうか。
           と思ってみると、限りもなくなつかしさうれしさがわいてきた。今すぐにも隣室へはいって行き、「あなたは生きていたではありませんか」と言い、自身の心を慰めたい、蓬莱（ほうらい）へ使いをやってただ証（しるし）の簪（かんざし）だけ得た帝は飽き足らなかったであろう、これは同じ人ではないが、自分の悲しみでうつろになった心をいくぶん補わせることにはなるであろうと薫が思ったというのは宿縁があったものであろう。
         to minasi tamahi te ha, kagirinaku ahareni uresiku oboye tamahu. "Tada ima mo, hahiyori te, yononaka ni ohasi keru mono wo." to ihi nagusame mahosi. Hourai made tadune te, kamzasi no kagiri wo tutahe te mi tamahi kem Mikado ha, naho, ibusekari kem. "Kore ha kotobito nare do, nagusame dokoro ari nu beki sama nari." to oboyuru ha, kono hito ni tigiri no ohasi keru ni ya ara m.
9.3.12 　尼君は、物語すこしして、とく入りぬ。人のとがめつる薫りを、「 近く覗きたまふなめり」と心得てければ、 うちとけごとも語らはずなりぬるなるべし。
           尼君は、お話を少しして、すぐに中に入ってしまった。女房たちが気がついた香りを、「近くから覗いていらっしゃるらしい」と分かったので、寛いだ話も話さずになったのであろう。
           尼君はしばらく話していただけであちらへ行ってしまった。女房らの不思議がっていたかおりを自身も嗅（か）いで、薫ののぞいていることを悟ったためによけいなことは何も言わなかったものらしい。
         AmaGimi ha, monogatari sukosi si te, toku iri nu. Hito no togame turu kawori wo, "Tikaku nozoki tamahu na' meri." to kokoroe te kere ba, utitokegoto mo kataraha zu nari nuru naru besi.
注釈914 | この殿の御方にも | 薫をさす。 | 9.3.1
注釈915 | 御心地悩ましとて | 以下「たまへるなり」まで、薫の供人の詞。 | 9.3.2
注釈916 | この君を尋ねまほしげにのたまひしかば | 以下「日暮らしたまふにや」まで、弁尼の心中の思い。薫が浮舟に会いたいと弁尼に言っておいた、の意。 | 9.3.3
注釈917 | こなたにも | 弁尼の方をさす。 | 9.3.4
注釈918 | 東人どもにも | 浮舟一行の供人。 | 9.3.4
注釈919 | 客人の方に | 浮舟一行の部屋。 | 9.3.4
注釈920 | ほめつる装束げにいとかはらかにて | 浮舟の老女房がほめていた弁尼の装束。「げに」は垣間見している薫の納得の気持ち。語り手の視点と二重描写。 | 9.3.4
注釈921 | 昨日おはし着きなむと | 以下「日たけては」まで、弁尼の詞。 | 9.3.5
注釈922 | と言ふめれば | 推量の助動詞「めり」は、垣間見の薫の主観的推量のニュアンス。 | 9.3.6
注釈923 | いとあやしく | 以下「御心地ためらひてなむ」まで、老女房の詞。 | 9.3.7
注釈924 | 起こせば | 浮舟を。 | 9.3.8
注釈925 | 今ぞ起きゐたる | 『完訳』は「「今ぞ」も、かいま見る薫の心」と注す。 | 9.3.8
注釈926 | まことにいとよしあるまみのほど | 垣間見する薫の視点からの叙述。 | 9.3.8
注釈927 | かれをも | 故大君をさす。 | 9.3.8
注釈928 | これを | 浮舟をさす。 | 9.3.8
注釈929 | ただそれと思ひ出でらるるに | 浮舟を見た感想。大君に生き写しの人と見る。 | 9.3.8
注釈930 | 尼君のいらへ | 尼君への応対、の意。 | 9.3.9
注釈931 | 宮の御方にも | 中君をさす。 | 9.3.9
注釈932 | あはれなりける人かな | 以下「こそはありけれ」まで、薫の心中の思い。『集成』は「何というなつかしい人なのだろう。以下、薫の心中。大君に生き写しであることに心を打たれる」。『完訳』は「なんともいとしい人ではないか」と注す。 | 9.3.10
注釈933 | 知られたてまつらざりけれど | 父宮から認知していただけなかったが、の意。 | 9.3.10
注釈934 | ただ今もはひ寄りて世の中におはしけるものを | 薫の心中の思い。今すぐのでも浮舟を大君その人と見て語りかけたい、という気持ち。 | 9.3.11
注釈935 | 蓬莱まで尋ねて釵の限りを | 以下「ありぬべきさまなり」まで、薫の心中。『白氏文集』「長恨歌」にうたわれた玄宗皇帝と楊貴妃の故事を思い起こして比べる。 | 9.3.11
注釈936 | この人に契りのおはしけるにやあらむ | 『評釈』は「薫と結びつけようと作者はやっきになっている。その理由を、すべて前世からの約束であるとしている」と注す。 | 9.3.11
注釈937 | 近く覗きたまふなめり | 弁尼の推測。 | 9.3.12
注釈938 | うちとけごとも語らはずなりぬるなるべし | 語り手の推測。 | 9.3.12
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第四十九帖 宿木 第九章 薫の物語 宇治で浮舟に出逢う 第四段 薫、弁の尼に仲立を依頼

第四十九帖 宿木
49 YADORIGI (Ohoshima-bon)

薫君の中、大納言時代
二十四歳夏から二十六歳夏四月頃までの物語
Tale of Kaoru's Chunagon and Dainagon era, from summer at the age of 24 to April at the age of 26
9
第九章　薫の物語　宇治で浮舟に出逢う
9 Tale of Kaoru Kaoru comes across to Ukifune at Uji
9.4
第四段　薫、弁の尼に仲立を依頼
9-4 Kaoru asks Ben-no-ama to act as an agent to Ukifune
9.4.1 　日暮れもていけば、君もやをら出でて、御衣など着たまひてぞ、例召し出づる 障子の口に、尼君呼びて、ありさまなど問ひたまふ。
           日が暮れてゆくので、君もそっと出て、ご衣装などをお召しになって、いつも呼び出す襖障子口に、尼君を呼んで、様子などをお尋ねなさる。
           日も暮れていったので、薫も静かに座へもどり、上着を被（き）たりなどして、いつも尼君と話す襖子（からかみ）の口へその人を呼んで姫君のことなどを聞いた。
         Hi kure mote-ike ba, Kimi mo yawora ide te, ohom-zo nado ki tamahi te zo, rei mesiiduru sauzi no kuti ni, AmaGimi yobi te, arisama nado tohi tamahu.
9.4.2 　「 折しもうれしく参で逢ひたるを。いかにぞ、 かの聞こえしことは」
           「ちょうどよい時に来合わせたものだな。どうでしたか、あの申し上げておいたことは」
           「都合よく私がここで落ち合うことになったのですが、どうでした私が前に頼んでおいた話は」
         "Wori simo uresiku made ahi taru wo. Ikani zo, kano kikoye si koto ha?"
9.4.3 　とのたまへば、
           とおっしゃると、
           と薫が言うと、
         to notamahe ba,
9.4.4 　「 しか、仰せ言はべりし後は、さるべきついではべらば、と待ちはべりしに、去年は過ぎて、この二月になむ、初瀬詣でのたよりに 対面してはべりし。
           「そのように、仰せ言がございました後は、適当な機会がありましたら、と待っておりましたが、去年は過ぎて、今年の二月に、初瀬に参詣する機会に初めて対面しました。
           「仰せを承りましてからは、よい機会があればとばかり待っていたのでございますが、そのうち年も暮れまして、今年になりましてから二月に初瀬（はせ）参りの時にはじめてお逢いすることになったのでございます。
         "Sika, ohosegoto haberi si noti ha, sarubeki tuide habera ba, to mati haberi si ni, kozo ha sugi te, kono Nigwati ni nam, Hatusemaude no tayori ni taimen si te haberi si.
9.4.5 　かの母君に、思し召したるさまは、ほのめかしはべりしかば、 いとかたはらいたく、かたじけなき 御よそへにこそははべるなれ、などなむはべりしかど、 そのころほひは、のどやかにもおはしまさずと承りし、折便なく思ひたまへつつみて、かくなむ、とも聞こえさせはべらざりしを、また この月にも詣でて、今日帰りたまふなめり。
           あの母君に、お考えの向きは、ちらっとお話しておきましたので、とても身の置き所もなく、もったいないお話でございます、などと申しておりましたが、その当時は、お忙しいころと承っておりましたので、機会がなく不都合に思って遠慮して、これこれです、とも申し上げませんでしたが、また今月にも参詣して、今日お帰りになったような次第です。
           お母さんにあなた様の思召しをほのめかしてみますと、大姫君とはあまりに懸隔のあるお身代わりでおそれおおいと申しておりましたが、ちょうどそのころはあなた様のほうにもお取り込みのございましたころで、お暇（ひま）もないと承っておりましたし、こうした問題はことにまたお避けになる必要があると存じましてその御報告をいたしますことも控えておりました。ところがまたこの月にもお詣（まい）りをなさいまして、今日もお帰りがけにお寄りになったのでございます。
         Kano HahaGimi ni, obosimesi taru sama ha, honomekasi haberi sika ba, ito kataharaitaku, katazikenaki ohom-yosohe ni koso ha haberu nare, nado nam haberi sika do, sono korohohi ha, nodoyakani mo ohasimasa zu to uketamahari si, wori binnaku omohi tamahe tutumi te, kaku nam, to mo kikoyesase habera zari si wo, mata kono tuki ni mo maude te, kehu kaheri tamahu na' meri.
9.4.6 　行き帰りの中宿りには、かく睦びらるるも、 ただ過ぎにし御けはひを尋ねきこゆるゆゑになむはべめる。 かの母君も、障ることありて、このたびは、独りものしたまふめれば、かくおはしますとも、何かは、ものしはべらむとて」
           行き帰りの宿泊所として、このように親しくされるのも、ただお亡くなりになった父君の跡をお尋ね申し上げる理由からでございましょう。あの母君は、支障があって、今回は、お独りで参詣なさるようなので、このようにいらっしゃっても、特に、申し上げることもないと思いまして」
           往復に必ずおいでになりますのもお亡（な）くなりになりました宮様をお慕いになるお心からでございましょう。お母さんがさしつかえがあって今度はお一人でお越しになったものですから、あなた様が御同宿あそばすなどとは申されないのでございます」
         Yukikaheri no nakayadori ni ha, kaku mutubi raruru mo, tada sugi ni si ohom-kehahi wo tadune kikoyuru yuwe ni nam habe' meru. Kano HahaGimi mo, saharu koto ari te, konotabi ha, hitori monosi tamahu mere ba, kaku ohasimasu to mo, nanikaha, monosi habera m tote."
9.4.7 　と聞こゆ。
           と申し上げる。
           こう弁の尼は答えた。
         to kikoyu.
9.4.8 　「 田舎びたる人どもに、 忍びやつれたるありきも見えじとて、口固めつれど、いかがあらむ。下衆どもは 隠れあらじかし。さて、いかがすべき。独りものすらむこそ、なかなか心やすかなれ。かく契り深くてなむ、参り来あひたる、と伝へたまへかし」
           「田舎者めいた連中に、人目につかないようにやつしている姿を見られまいと、口固めしているが、どんなものであろう。下衆連中は隠すことはできまい。さて、どうしたものだろうか。独り身でいらっしゃるのは、かえって気楽だ。このように前世からの約束があって、巡り合わせたのだ、とお伝えください」
           「見苦しい出歩きを人に知らすまいと思って、客は私だと言うなと言っておきましたが、どこまで命令は守られることかあてにはならない。供の者などは口が軽いものですからね。だからいいではありませんか、一人で来ていられるのはかえって気安く思われますからね、こんなに深い因縁があって同じ所へ来合わせたと伝えてください」
         "Winakabi taru hito-domo ni, sinobi yature taru ariki mo miye zi tote, kutigatame ture do, ikaga ara m? Gesu-domo ha kakure ara zi kasi. Sate, ikaga su beki? Hitori monosu ram koso, nakanaka kokoroyasuka' nare. Kaku tigiri hukaku te nam, mawiri kiahi taru, to tutahe tamahe kasi."
9.4.9 　とのたまへば、
           とおっしゃると、
           と薫が言うと、
         to notamahe ba,
9.4.10 　「 うちつけに、いつのほどなる御契りにかは」
           「急に、いつの間にできたお約束ですか」
           「にわかな御因縁話でございますね」
         "Utitukeni, itu no hodo naru ohom-tigiri ni kaha?"
9.4.11 　と、うち笑ひて、
           と、苦笑して、
           と言い、
         to, uti-warahi te,
9.4.12 　「 さらば、しか伝へはべらむ」
           「それでは、そのようにお伝えしましょう」
           「それではそう申しましょう」
         "Saraba, sika tutahe habera m."
9.4.13 　とて、 入るに、
           と言って、中に入るときに、
           立って行こうとする弁に、
         tote, iru ni,
9.4.14 　「 貌鳥の声も聞きしにかよふやと
     茂みを分けて今日ぞ尋ぬる」 		　「かお鳥の声も昔聞いた声に似ているかしらと
    草の茂みを分け入って今日尋ねてきたのだ」 		　　かほ鳥の声も聞きしにかよふやと
    繁（しげ）みを分けてけふぞたづぬる
         "Kahodori no kowe mo kiki si ni kayohu ya to
sigemi wo wake te kehu zo tadunuru
9.4.15 　ただ口ずさみのやうにのたまふを、入りて語りけり。
           ただ口ずさみのようにおっしゃるのを、中に入って語るのであった。
           口ずさみのようにして薫はこの歌を告げたのを、姫君の所へ行って弁は話した。
         Tada kutizusami no yau ni notamahu wo, iri te katari keri.
注釈939 | 障子の口に | 大島本は「さうしのくち」とある。『集成』『完本』は諸本に従って「障子口」と「の」を削除する。『新大系』は底本のまま「障子の口」とする。 | 9.4.1
注釈940 | 折しもうれしく参で逢ひたるを | 大島本は「まてあひたるを」とある。『集成』『完本』は諸本に従って「まで来あひたるを」と「来」を補訂する。『新大系』は底本のまま「まであひたるを」とする。以下「聞こえしことは」まで、薫の詞。 | 9.4.2
注釈941 | かの聞こえしことは | 昨年の九月末に自分の意向を伝えるよう弁に依頼したことをさす。 | 9.4.2
注釈942 | しか仰せ言はべりし後は | 以下「ものしはべらむ」まで、弁尼の詞。 | 9.4.4
注釈943 | 対面してはべりし | 大島本は「たいめんして」とある。『完本』は諸本に従って「はじめて対面して」と「はじめて」を補訂する。『集成』『新大系』は底本のまま「対面して」とする。 | 9.4.4
注釈944 | いとかたはらいたく | 以下「こそははべるなれ」まで、浮舟の母の詞を間接的に伝える。 | 9.4.5
注釈945 | 御よそへ | 浮舟を大君と思って見てくれること。 | 9.4.5
注釈946 | そのころほひはのどやかにもおはしまさずと | 大島本は「のとやかにも」とある。『集成』『完本』は諸本に従って「のどやかに」と「も」を削除する。『新大系』は底本のまま「のどやかにも」とする。薫は女二宮と婚儀の頃であった。 | 9.4.5
注釈947 | この月にも | 四月。 | 9.4.5
注釈948 | ただ過ぎにし御けはひ | 故父八宮への追懐。 | 9.4.6
注釈949 | かの母君も | 大島本は「かのハゝ君も」とある。『集成』『完本』は諸本に従って「かの母君は」と校訂する。『新大系』は底本のまま「かの母君も」とする。 | 9.4.6
注釈950 | 田舎びたる人どもに | 以下「と伝へたまへかし」まで、薫の詞。浮舟一行の従者をさす。 | 9.4.8
注釈951 | 忍びやつれたるありき | 薫の忍び歩きの姿。 | 9.4.8
注釈952 | 隠れあらじかし | 下衆連中の間では口さがないから、薫の正体が知れてしまったろう、の意。 | 9.4.8
注釈953 | うちつけに | 以下「御契りにかは」まで、弁尼の返事。 | 9.4.10
注釈954 | さらばしか伝へはべらむ | 弁尼の詞。薫の意向を浮舟に伝えると約束。 | 9.4.12
注釈955 | 貌鳥の声も聞きしにかよふやと--茂みを分けて今日ぞ尋ぬる | 薫の独詠歌。『集成』は「もとは鳴き声から来た名で、かっこうの別名とするのが有力であるが、この歌も「顔」に思いを寄せて「声も」と詠んでいるように、平安時代には字面から美しい鳥とする理解が生じたようである」。『完訳』は「「かほ鳥」はかっこうか。亡き大君に、顔・声が特に似るところから表現。面影の人を捜し求め、彷徨の末、尋ねあてた感動」と注す。『河海抄』は「夕されば野辺に鳴くとてふかほ鳥の顔に見えつつ忘られなくに」（古今六帖六、かほどり）を指摘。 | 9.4.14
校訂86 入るに 入るに--弁のあま（弁のあま/＄）いるに 9.4.13
Last updated 6/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 4/15/2002
渋谷栄一注釈（ver.1-1-3）
Last updated 4/15/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）