源氏物語 第五十帖 東屋 目次

第五十帖 東屋

薫君の大納言時代二十六歳秋八月から九月までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 右大将 大将殿 大将 殿 君 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 宮 | 今上帝の第三親王
今上帝 | きんじょうてい | 帝 内裏 当代 | 朱雀院の第一親王
明石中宮 | あかしのちゅうぐう | 大宮 后の宮 | 源氏の娘
夕霧 | ゆうぎり | 右の大殿 大殿 | 源氏の長男
紅梅大納言 | こうばいのだいなごん | 按察使大納言 | 致仕大臣の二男
女三の宮 | おんなさんのみや | 母宮 入道の宮 | 薫の母
女二の宮 | おんなにのみや | 姫宮 宮 帝の御かしづき女 当代の御かしづき女 | 今上帝の第二内親王
中君 | なかのきみ | 宮の上 宮の北の方 上 女君 君 | 八の宮の二女
浮舟 | うきふね | 姫君 御方 西の御方 君 | 八の宮の三女
弁尼君 | べんのあまぎみ | 弁の尼君 尼君 弁 |
左近少将 | さこんのしょうしょう | 左近の少将殿 少将殿 少将の君 少将 朝臣 | 浮舟への求婚者
中将の君 | ちゅうじょうのきみ | 常陸殿 母北の方 母君 母上 北の方 | 浮舟の母
常陸介 | ひたちのすけ | 常陸守 守 守の主 父主 | 浮舟の継父
浮舟の乳母 | うきふねのめのと | 御方の乳母 乳母 |

第一章　浮舟の物語　左近少将との縁談とその破綻

目次 | 和歌 | 絵

第一段　浮舟の母、娘の良縁を願う

第二段　継父常陸介と求婚者左近少将
12行

第三段　左近少将、浮舟が継子だと知る

第四段　左近少将、常陸介の実娘を所望す

第五段　常陸介、左近少将に満足す

第六段　仲人、左近少将を絶賛す

第七段　左近少将、浮舟から常陸介の実娘にのり換える

第八段　浮舟の縁談、破綻す

第二章　浮舟の物語　京に上り、匂宮夫妻と左近少将を見比べる

目次 | 和歌 | 絵

第一段　浮舟の母と乳母の嘆き

第二段　継父常陸介、実娘の結婚の準備
3行

第三段　浮舟の母、京の中君に手紙を贈る

第四段　母、浮舟を匂宮邸に連れ出す

第五段　浮舟の母、匂宮と中君夫妻を垣間見る

第六段　浮舟の母、左近少将を垣間見て失望
1行

第三章　浮舟の物語　浮舟の母、中君に娘の浮舟を託す

目次 | 和歌 | 絵

第一段　浮舟の母、中君と談話す

第二段　浮舟の母、娘の不運を訴える

第三段　浮舟の母、薫を見て感嘆す

第四段　中君、薫に浮舟を勧める
12行 | 見し人の形代ならば身に添へて 恋しき瀬々のなでものにせむ
14行 | みそぎ河瀬々に出ださむなでものを 身に添ふ影と誰れか頼まむ

第五段　浮舟の母、娘に貴人の婿を願う

第六段　浮舟の母、中君に娘を託す

第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる

目次 | 和歌 | 絵

第一段　匂宮、二条院に帰邸

第二段　匂宮、浮舟に言い寄る
8行

第三段　浮舟の乳母、困惑、右近、中君に急報

第四段　宮中から使者が来て、浮舟、危機を脱出

第五段　乳母、浮舟を慰める

第六段　匂宮、宮中へ出向く

第七段　中君、浮舟を慰める

第八段　浮舟と中君、物語絵を見ながら語らう

第五章　浮舟の物語　浮舟、三条の隠れ家に身を寄せる

目次 | 和歌 | 絵

第一段　乳母の急報に浮舟の母、動転す

第二段　浮舟の母、娘を三条の隠れ家に移す

第三段　母、左近少将と和歌を贈答す
9行 | しめ結ひし小萩が上も迷はぬに いかなる露に映る下葉ぞ
11行 | 宮城野の小萩がもとと知らませば 露も心を分かずぞあらまし
2行

第四段　母、薫のことを思う

第五段　浮舟の三条のわび住まい
8行 | ひたぶるにうれしからまし世の中に あらぬ所と思はましかば
10行 | 憂き世にはあらぬ所を求めても 君が盛りを見るよしもがな

第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く

目次 | 和歌 | 絵

第一段　薫、宇治の御堂を見に出かける
5行 絶え果てぬ清水になどか亡き人の
面影をだにとどめざりけむ

第二段　薫、弁の尼に依頼して出る

第三段　弁の尼、三条の隠れ家を訪ねる

第四段　薫、三条の隠れ家の浮舟と逢う
17行 さしとむる葎やしげき東屋の
あまりほど降る雨そそきかな
11行

第五段　薫と浮舟、宇治へ出発

第六段　薫と浮舟の宇治への道行き
6行 形見ぞと見るにつけては朝露の
ところせきまで濡るる袖かな

第七段　宇治に到着、薫、京に手紙を書く
1行

第八段　薫、浮舟の今後を思案す

第九段　薫と浮舟、琴を調べて語らう
15行 | 宿り木は色変はりぬる秋なれど 昔おぼえて澄める月かな
17行 | 里の名も昔ながらに見し人の 面変はりせる閨の月影
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第一段 浮舟の母、娘の良縁を願う

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.1
第一段　浮舟の母、娘の良縁を願う
1-1 Ukifune's mother desires her daughter's good match
1.1.1 　 筑波山を分け見まほしき御心はありながら、端山の繁りまであながちに思ひ入らむも ★、いと 人聞き軽々しう、かたはらいたかるべきほどなれば、思し憚りて、御消息をだにえ伝へさせたまはず。
           筑波山を分け入ってみたいお気持ちはあるが、そんな端山の茂みにまで無理に熱中するようなのも、たいそう人聞きが軽々しく、確かに体裁の悪いことなので、お差し控えになって、お手紙をさえお伝えさせになることができない。
           源右大将は常陸守（ひたちのかみ）の養女に興味は覚えながらも、しいて筑波（つくば）の葉山繁山（しげやま）を分け入るのは軽々しいことと人の批議するのが思われ、自身でも恥ずかしい気のされる家であるために、はばかって手紙すら送りえずにいた。
         Tukubayama wo wake mi mahosiki mi-kokoro ha ari nagara, hayama no sigeri made anagatini omohi ira m mo, ito hitogiki karogarosiu, kataharaitakaru beki hodo nare ba, obosi habakari te, ohom-seusoko wo dani e tutahe sase tamaha zu.
1.1.2 　かの尼君のもとよりぞ、母北の方に のたまひしさまなど、たびたびほのめかしおこせけれど、 まめやかに御心とまるべきこととも思はねば、ただ、さまでも尋ね知りたまふらむこと、とばかりをかしう思ひて、 人の御ほどのただ今世にありがたげなるをも、 数ならましかば、などぞよろづに思ひける。
           あの尼君のもとから、母北の方におっしゃったことなどを、何度もそれとなく言ってよこすが、本気でお心がとまるように思われないので、ただ、そんなにまでお探してご存知になったこと、というぐらいにおもしろく思って、ご身分が今の世ではめったにないようなのにつけても、人並みの身分であったら、などといろいろと思うのであった。
           ただ弁の尼の所からは母の常陸夫人へ、姫君を妻に得たいと薫（かおる）が熱心に望んでいることをたびたびほのめかして来るのであったが、真実の愛が姫に生じていることとも想像されず、薫のすぐれた人物であることは聞き知っていて、この縁談の受けられるほどの身の上であったならと悲観を母はするばかりであった。
         Kano AmaGimi no moto yori zo, haha-Kitanokata ni notamahi si sama nado, tabitabi honomekasi okose kere do, mameyakani mi-kokoro tomaru beki koto to mo omoha ne ba, tada, samade mo tadune siri tamahu ram koto, tobakari wokasiu omohi te, hito no ohom-hodo no tada ima yo ni arigatage naru wo mo, kazu nara masika ba, nado zo yoroduni omohi keru.
1.1.3 　 守の子どもは、 母亡くなりにけるなど、あまた、 この腹にも、姫君とつけてかしづくあり、まだ幼きなど、すぎすぎに五、六人ありければ、 さまざまにこの扱ひをしつつ、 異人と思ひ隔てたる心のありければ、常に いとつらきものに守をも恨みつつ、「 いかでひきすぐれて、おもだたしきほどにしなしても見えにしがな」と、明け暮れ、この母君は思ひ扱ひける。
           常陸介の子供は、母親が亡くなった者など、大勢いて、今の母腹にも、姫君と名づけて大切にする者があり、まだ幼い者など、次々に五、六人いたので、いろいろと子供の世話をしながら、連れ子と思い隔てる気持ちがあったので、いつもとてもつらいと介を恨みながら、「何とかすぐれて、晴れがましいところに縁づけたい」と、明け暮れ、この母君は思い世話をしていたのであった。
           常陸守の子は死んだ夫人ののこしたのも幾人かあり、この夫人の生んだ中にも父親が姫君と言わせて大事にしている娘があって、それから下にもまだ幼いのまで次々に五、六人はある。上の娘たちには守（かみ）が骨を折って婿選びをし、結婚をさせているが、夫人の連れ子の姫君は別もののように思って、なんらの愛情も示さず、結婚について考えてやることもしないのを、妻は恨めしがっていて、どうかしてすぐれた良人（おっと）を持たせ、姫君を幸福な人妻にさせてみたいと明け暮れそれを心がけていた。
         Kami no kodomo ha, haha nakunari ni keru nado, amata, kono hara ni mo, HimeGimi to tuke te kasiduku ari, mada wosanaki nado, sugisugi ni go, rokunin ari kere ba, samazama ni kono atukahi wo si tutu, kotobito to omohi hedate taru kokoro no ari kere ba, tuneni ito turaki mono ni Kami wo mo urami tutu, "Ikade hiki sugure te, omodatasiki hodo ni si nasi te mo miye ni si gana!" to, akekure, kono HahaGimi ha omohi atukahi keru.
1.1.4 　 さま容貌の、なのめに、とりまぜても ありぬべくは、いとかうしも何かは苦しきまでももて なやまじ、 同じごと思はせても ありぬべき世を、ものにも混じらず、 あはれにかたじけなく生ひ出でたまへば、あたらしく心苦しき者に思へり。
           容姿や器量が、並々で、他の娘たちと同じようなのであったら、とてもこんなにまでどうして苦しいまでに悩んだりしようか、皆と同じように思わせてもよいものを、誰にも似ず、何とももったいなくもお生まれになったので、もったいなくおいたわしい人と思っていた。
           容貌（ようぼう）が十人並みのものであって、平凡な守（かみ）の娘と混ぜておいてもわからぬほどの人であれば、こんなに自分は見苦しいまでの苦労はしない、そうした人たちとは別もののように、もったいない貴女（きじょ）のふうに成人した姫君であったから、心苦しい存在なのであると夫人は思っていた。
         Sama katati no, nanomeni, tori-maze te mo ari nu beku ha, ito kau simo nanikaha kurusiki made mo mote-nayama zi, onazi goto omohase te mo ari nu beki yo wo, mono ni mo mazira zu, ahareni katazikenaku ohiide tamahe ba, atarasiku kokorogurusiki mono ni omohe ri.
1.1.5 　娘多かりと聞きて、 なま君達めく人びとも、おとなひ言ふ、いとあまたありけり。初めの腹の二、三人は、皆さまざまに配りて、 大人びさせたり。今は わが姫君を、「思ふやうにて見たてまつらばや」と、明け暮れ護りて、なでかしづくこと限りなし。
           娘が多いと聞いて、なまじ公達めいた人びとも、恋文を送り言い寄るのが、たいそう大勢いるのであった。先妻の腹の二、三人は、皆それぞれに縁づけて、一人前にさせていた。今は自分の姫君を、「思い通りにお世話申したい」と、朝から晩まで気をつけて、大切にお世話することこの上ない。
           娘がおおぜいいると聞いて、ともかくも世間から公達（きんだち）と思われている人なども結婚の申し込みに来るのがおおぜいあった。前夫人の生んだ二、三人は皆相当な相手を選んで結婚をさせてしまった今は、自身の姫君のためによい人を選んで結婚をさせるだけでいいのであると思い、明け暮れ夫人は姫君を大事にかしずいていた。
         Musume ohokari to kiki te, nama-Kindati meku hitobito mo, otonahi ihu, ito amata ari keri. Hazime no hara no ni, samnin ha, mina samazama ni kubari te, otonabi sase tari. Ima ha waga HimeGimi wo, "Omohu yau nite mi tatematura baya!" to, akekure mamori te, nade kasiduku koto kagirinasi.
注釈1 | 筑波山を分け見まほしき御心はありながら端山の繁りまであながちに思ひ入らむも | 『異本紫明抄』は「筑波山端山繁山茂けれど思ひ入るには障らざりけり」（新古今集恋一、一〇一三、源重之）を指摘。 | 1.1.1
注釈2 | 人聞き軽々しう | 薫は右大将兼権大納言。それが受領常陸介の娘に恋するのは憚られる。『完訳』は「東国の受領の娘が相手では、と憚られる気持。大君の形代としてのみ関心」と注す。 | 1.1.1
注釈3 | のたまひしさまなど | 主語は薫。 | 1.1.2
注釈4 | まめやかに御心とまるべきこととも思はねば | 主語は浮舟の母北の方。以下、母北の方の心中に即した叙述。 | 1.1.2
注釈5 | 人の御ほどのただ今世にありがたげなるをも | 薫の社会的地位。 | 1.1.2
注釈6 | 数ならましかば | 娘浮舟が人並みの貴族の娘であったら、の意。 | 1.1.2
注釈7 | 守の子どもは | 常陸介。長官は太守、親王が任命され赴任しない。介が赴任して実質上の長官なので「守」と呼称される。 | 1.1.3
注釈8 | 母亡くなり | 先妻。 | 1.1.3
注釈9 | この腹にも | 浮舟の母北の方。後妻。 | 1.1.3
注釈10 | さまざまにこの扱ひをしつつ | 主語は常陸介。 | 1.1.3
注釈11 | 異人と思ひ隔てたる心のありければ | 浮舟を他の自分の子とは分け隔てしていた。 | 1.1.3
注釈12 | いとつらきものに守をも恨みつつ | 主語は北の方。 | 1.1.3
注釈13 | いかでひきすぐれて | 以下「見えにしがな」まで、北の方の心中。 | 1.1.3
注釈14 | さま容貌の | 浮舟の容姿容貌。 | 1.1.4
注釈15 | ありぬべくは--なやまじ | 大島本は「なやまし」とある。『集成』『完本』は諸本に従って「なやままし」と「ま」を補訂する。『新大系』は底本のまま「なやまじ」とする。反語表現。意志の打消し。 | 1.1.4
注釈16 | 同じごと | 他の夫の実の娘と同様に。 | 1.1.4
注釈17 | ありぬべき世を | 大島本は「ありぬへきよを」とある。『集成』『完本』は諸本に従って「ありぬべきを」と「よ」を削除する。『新大系』は底本のまま「ありぬべき世を」とする。 | 1.1.4
注釈18 | あはれにかたじけなく生ひ出でたまへば | 『完訳』は「もったないほどに。八の宮の高貴の血筋であることを強く意識する。尊敬語を用いるのも同様」と注す。 | 1.1.4
注釈19 | なま君達めく人びとも | 『集成』は「ちょっとした家柄の若君といった人々も」。『完訳』は「なまじ公達然としている人々」と訳す。 | 1.1.5
注釈20 | 大人びさせたり | 主語は北の方。 | 1.1.5
注釈21 | わが姫君を | 連れ子の浮舟。常陸守との間にできた姫君と区別してこういう。 | 1.1.5
出典1 筑波山を分け 筑波山端山繁山繁けれど思ひ入るには障らざりけり 新古今集恋一-一〇一三　源重之 1.1.1
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年8月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月7日
Last updated 7/21/2011 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第二段 継父常陸介と求婚者左近少将

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.2
第二段　継父常陸介と求婚者左近少将
1-2 Stepfather of Ukifune and her fiance Sakon-shosho
1.2.1 　守も卑しき人にはあらざりけり。上達部の筋にて、 仲らひもものきたなき人ならず、 徳いかめしうなどあれば、ほどほどにつけては思ひ上がりて、家の内もきらきらしく、ものきよげに住みなし、 事好みしたるほどよりは、あやしう荒らかに田舎びたる心ぞつきたりける。
           常陸介も卑しい人ではなかったのだ。上達部の血筋を引いて、一門の人びとも見苦しい人でなく、財力など大変に有ったので、身分相応に気位高くて、邸の内も輝くように美しく、こざっぱりと生活し、風流を好むわりには、妙に荒々しく田舎人めいた性情もついていたのであった。
           守（かみ）も賤（いや）しい出身ではなかった。高級役人であった家の子孫で、親戚（しんせき）も皆よく、財産はすばらしいほど持っていたから自尊心も強く、生活も派手（はで）に物好みを尽くしている割合には、荒々しい田舎（いなか）めいた趣味が混じっていた。
         Kami mo iyasiki hito ni ha ara zari keri. Kamdatime no sudi nite, nakarahi mo mono kitanaki hito nara zu, toku ikamesiu nado are ba, hodohodo ni tuke te ha omohiagari te, ihe no uti mo kirakirasiku, mono-kiyogeni sumi nasi, koto konomi si taru hodo yori ha, ayasiu araraka ni winakabi taru kokoro zo tuki tari keru.
1.2.2 　若うより、 さる東方の、遥かなる世界に埋もれて年経ければにや、声などほとほとうちゆがみぬべく、 ものうち言ふ、すこしたみたるやうにて ★、 豪家のあたり恐ろしくわづらはしきものに憚り懼ぢ、すべていとまたく隙間なき心もあり。
           若くから、そのような東国の方の、遥か遠い世界に埋もれて長年過ごしてきたせいか、声などもほとんど田舎風になって、何か言うと、すこし訛りがあるようで、権勢家のあたりを恐ろしく厄介なものと気兼ねし恐がって、すべての面で実に抜け目ない心がある。
           若い時分から陸奥（むつ）などという京からはるかな国に行っていたから、声などもそうした地方の人と同じような訛（なまり）声の濁りを帯びたものになり、権勢の家に対しては非常に恭順にして恐れかしこむ態度をとる点などは隙（すき）のない人間のようでもあった。
         Wakau yori, saru Aduma kata no, haruka naru sekai ni udumore te tosi he kere ba ni ya, kowe nado hotohoto uti-yugami nu beku, mono uti-ihu, sukosi tami taru yau nite, gauke no atari osorosiku wadurahasiki mono ni habakari odi, subete ito mataku sukima naki kokoro mo ari.
1.2.3 　をかしきさまに 琴笛の道は遠う、弓をなむいとよく引ける。 なほなほしきあたりともいはず、 勢ひに引かされて、 よき若人ども、装束ありさまはえならず調へつつ、腰折れたる歌合せ、物語、庚申をし、まばゆく見苦しく、遊びがちに好めるを、この懸想の君達、
           風雅な方面の琴や笛の芸道には疎遠で、弓をたいそう上手に引くのであった。身分の低い家柄を問題にせず、財力につられて、よい若い女房連中が、衣装や身なりは素晴らしく整えて、下手な歌合せや、物語、庚申待ちをし、まぶしいほど見苦しく、遊び事に風流めかしているのを、この懸想の公達は、
           優美に音楽を愛するようなことには遠く、弓を巧みに引いた。たかが地方官階級だと軽蔑（けいべつ）もせずよい若い女房なども多く仕えていて、それらに美装をさせておくことを怠らないで、腰折歌（こしおれうた）の会、批判の会、庚申（こうしん）の夜の催しをし、人を集めて派手（はで）に見苦しく遊ぶいわゆる風流好きであったから、求婚者たちは、
         Wokasiki sama ni koto hue no miti ha tohou, yumi wo nam ito yoku hike ru. Nahonahosiki atari to mo iha zu, ikihohi ni hika sare te, yoki wakaudo-domo, sauzoku arisama ha e nara zu totonohe tutu, kosiwore taru uta-ahase, monogatari, kausin wo si, mabayuku migurusiku, asobi-gati ni konome ru wo, kono kesau no Kimdati,
1.2.4 　「 らうらうじくこそあるべけれ。容貌なむいみじかなる」
           「才たけているにちがいない。器量も大変なものらしい」
           やれ貴族的であるとか、守の顔だちが上品であるとか、
         "Raurauziku koso aru bekere. Katati nam imizika' naru."
1.2.5 　など、をかしき方に言ひなして、心を尽くし合へる中に、左近少将とて、年二十二、三ばかりのほどにて、心ばせしめやかに、才ありといふ方は、人に許されたれど、きらきらしう今めいてなどはえあらぬにや、 通ひし所なども絶えて、いとねむごろに言ひわたりけり。
           などと、素晴らしいように言い作って、恋心を尽くしあっている中で、左近少将といって、年は二十二、三歳くらいで、性格が落ち着いていて、学問があるという点では、誰からも認められていたが、きらきらしく派手にはしていなかったのか、通っていた妻とも縁が切れて、たいそう熱心に言い寄って来るのであった。
           よいふうにばかりしいて言って出入りしている中に、左近衛（さこんえ）少将で年は二十二、三くらい、性質は落ち着いていて、学問はできると人から認められている男であっても、格別目だつ才気も持たないせいで、第一の結婚にも破れたのが、ねんごろに申し込んで来ていた。
         nado, wokasiki kata ni ihi nasi te, kokoro wo tukusi ahe ru naka ni, Sakon-no-Seusyau tote, tosi nizihu ni, sam bakari no hodo nite, kokorobase simeyakani, zae ari to ihu kata ha, hito ni yurusa re tare do, kirakirasiu imamei te nado ha e ara nu ni ya, kayohi si tokoro nado mo taye te, ito nemgoroni ihi watari keri.
1.2.6 　この母君、あまたかかること言ふ人びとの中に、
           この母君は、大勢このようなことを言って来る人びとの中で、
           常陸夫人は多くの求婚者の中で
         Kono HahaGimi, amata kakaru koto ihu hitobito no naka ni,
1.2.7 　「 この君は、人柄もめやすかなり。 心定まりてももの思ひ知りぬべかなるを、 人もあてなりや。これよりまさりて、ことことしき際の人はた、かかるあたりを、さいへど、尋ね寄らじ」
           「この君は、人柄も無難である。思慮もしっかりしていて分別がありそうだし、人品も卑しくないな。この人以上の、立派な身分の人はまた、このようなあたりを、そうはいっても、探し求めて来るまい」
           これは人物に欠点が少ない、結婚すれば不幸な娘によく同情もするであろう、風采（ふうさい）も上品である、これ以上の貴族は、どんなに富に寄りつく人は多いとしても、地方官の家へ縁組みを求めるはずはないのであるから
         "Kono Kimi ha, hitogara mo meyasuka' nari. Kokoro sadamari te mo monoomohi siri nu beka' naru wo, hito mo ate nari ya! Kore yori masari te, kotokotosiki kiha no hito hata, kakaru atari wo, sa ihe do, tadune yora zi."
1.2.8 　と思ひて、 この御方に取りつぎて、さるべき折々は、をかしきさまに返り事などせさせたてまつる。 心一つに思ひまうく。
           と思って、この御方に取り次いで、適当な折々には、結構なように返事などをおさせ申し上げる。自分独りで心用意する。
           と思い、姫君のほうへその手紙などは取り次いで、返事をするほうがよいと認める時には、書くことを教えて書かせなどしていた。
         to omohi te, kono Ohom-Kata ni toritugi te, sarubeki woriwori ha, wokasiki sama ni kaherigoto nado se sase tatematuru. Kokoro hitotu ni omohi mauku.
1.2.9 　「 守こそおろかに思ひなすとも、我は命を譲りてかしづきて、さま容貌のめでたきを見つきなば、さりとも、おろかになどは、よも思ふ人あらじ」
           「常陸介はいいかげんに思うとも、自分は命に代えて大切に世話し、容姿器量の素晴らしいのを見たならば、そうはいっても、いいかげんにまどは、けっして思う人はいまい」
           夫人はひとりぎめをして、守は愛さないでも自分は姫君の婿を命がけで大事にしてみせる、姫君の美しい容姿を知ったなら、どんな人であっても愛せずにはおられまい
         "Kami koso oroka ni omohi nasu tomo, ware ha inoti wo yuduri te kasiduki te, sama katati no medetaki wo mituki na ba, saritomo, oroka ni nado ha, yo mo omohu hito ara zi."
1.2.10 　 と思ひ立ち、八月ばかりと契りて、調度をまうけ、はかなき遊びものをせさせても、さまことにやうをかしう、蒔絵、螺鈿のこまやかなる心ばへまさりて見ゆるものをば、 この御方にと取り隠して、劣りのを、
           と決心して、八月ぐらいにと約束して、調度を準備し、ちょっとした遊び道具を作らせても、恰好は格別に美しく、蒔絵、螺鈿のこまやかな趣向がすぐれて見える物を、この御方のために隠し置いて、劣った物を、
           と思い立って、八月ぐらいと仲人（なこうど）と約束をし、手道具の新調をさせ、遊戯用の器具なども特に美しく作らせ、巻き絵、螺鈿（らでん）の仕上がりのよいのは皆姫君の物として別に隠して、できの悪いのを
         to omohitati, Hatigwati bakari to tigiri te, teudo wo mauke, hakanaki asobi mono wo se sase te mo, sama kotoni yau wokasiu, makiwe, raden no komayaka naru kokorobahe masari te miyuru mono wo ba, kono Ohom-Kata ni to tori-kakusi te, otori no wo,
1.2.11 　「これなむよき」
           「これが結構です」
"Kore nam yoki."
1.2.12 　とて見すれば、守はよくしも見知らず、そこはかとない物どもの、人の調度といふ限りは、ただとり集めて並べ据ゑつつ、 目をはつかにさし出づるばかりにて、琴、琵琶の師とて、内教坊のわたりより迎へ取りつつ習はす。
           と言って見せると、常陸介はよくも分からず、これといった価値のない物どもで、世間でいう調度類という調度は、すべて集めて部屋中いっぱいに並べ据えて、目をわずかに覗かせるくらいで、琴、琵琶の師匠として、内教坊のあたりから迎え迎えして習わせる。
           守の娘の物にきめて良人（おっと）に見せるのであったが、守は何の識別もできる男でなかったからそれで済んだ。座敷の飾りになるという物はどれもこれも買い入れて、秘蔵娘の居間はそれらでいっぱいで、わずかに目をすきから出して外がうかがえるくらいにも手道具を並べ立て、琴や琵琶の稽古（けいこ）をさせるために、御所の内教坊（ないきょうぼう）辺の楽師を迎えて師匠にさせていた。
         tote, misure ba, Kami ha yoku simo misira zu, sokohakatonai mono-domo no, hito no teudo to ihu kagiri ha, tada tori atume te narabe suwe tutu, me wo hatukani sasi-iduru bakari nite, koto, biwa no si tote, Naikeubau no watari yori mukahe tori tutu narahasu.
1.2.13 　手一つ弾き取れば、 師を立ち居拝みてよろこび、禄を取らすること、埋むばかりにてもて騒ぐ。はやりかなる曲物など教へて、師と、をかしき夕暮などに、弾き合はせて遊ぶ時は、涙もつつまず、をこがましきまで、さすがにものめでしたり。かかることどもを、母君は、すこしもののゆゑ知りて、いと見苦しと思へば、ことにあへしらはぬを、
           一曲習得すると、師匠を立ったり座ったり拝んでお礼申し上げ、謝礼を与えることは、それで埋まるほどに大騒ぎする。調子の早い曲などを教えて、師匠と一緒に、美しい夕暮時などに、合奏して遊ぶときは、涙も隠さず、馬鹿馬鹿しいまでに、それほど感動していた。このようなことを、母君は、少しは物事を知っていて、とても見苦しいと思うので、特に相手にしないのを、
           曲の中の一つの手事が弾（ひ）けたといっては、師匠に拝礼もせんばかりに守は喜んで、その人を贈り物でうずめるほどな大騒ぎをした。派手（はで）に聞こえる曲などを教えて、師匠が教え子と合奏をしている時には涙まで流して感激する。荒々しい心にもさすがに音楽はいいものであると知っているのであろう。こんなことを少し物を識（し）った女である夫人は見苦しがって、冷淡に見ていることで守は腹をたてて、
         Te hitotu hiki tore ba, si wo tatiwi wogami te yorokobi, roku wo tora suru koto, udumu bakari nite mote-sawagu. Hayarika naru gokumono nado wosihe te, si to, wokasiki yuhugure nado ni, hiki ahase te asobu toki ha, namida mo tutuma zu, wokogamasiki made, sasugani mono-mede si tari. Kakaru koto-domo wo, HahaGimi ha, sukosi mono no yuwe siri te, ito migurusi to omohe ba, kotoni ahe siraha nu wo,
1.2.14 　「 吾子をば、思ひ落としたまへり」
           「わが娘を、馬鹿にしておられる」
           俺（わし）の秘蔵子をほかの娘ほどに愛さない
         "Ako wo ba, omohi otosi tamahe ri."
1.2.15 　と、常に恨みけり。
           と、いつも恨んでいるのであった。
           とよく恨んだ。
         to, tuneni urami keri.
注釈22 | 仲らひも | 一族の人々も、の意。 | 1.2.1
注釈23 | 徳いかめしうなどあれば | 財力も大変にあったので、の意。 | 1.2.1
注釈24 | 事好みしたるほどよりはあやしう荒らかに田舎びたる心ぞつきたりける | 風流を好むわりには田舎びた粗野な性情がある。 | 1.2.1
注釈25 | さる東方の | 大島本は「あつま方の」とある。『集成』『完本』は諸本に従って「東の方の」と「の」を補訂する。『新大系』は底本のまま「あづま方の」とする。 | 1.2.2
注釈26 | ものうち言ふすこしたみたるやうにて | 「たみ」清音。「迂、タミタリ・マガル・メグル」〈名義抄〉。『花鳥余情』は「東にて養はれたる人の子は舌だみてこそ物はいひけれ」（拾遺集物名、四一三、読人しらず）を指摘。 | 1.2.2
注釈27 | 豪家のあたり恐ろしくわづらはしきものに憚り懼ぢすべていとまたく隙間なき心 | 田舎びた者の性情。権力に対して怖じおもねる心と抜目なさ。 | 1.2.2
注釈28 | 琴笛の道は遠う弓をなむいとよく引ける | 大島本は「ひける」とある。『集成』『完本』は諸本に従って「引きける」と「き」を補訂する。『新大系』は底本のまま「ひける」とする。音楽には疎遠で弓馬の道に優れている。 | 1.2.3
注釈29 | なほなほしきあたりともいはず | 常陸介の家のこのようなありさまをさしていう。 | 1.2.3
注釈30 | 勢ひに引かされて | 常陸介の財力に引かれて、の意。 | 1.2.3
注釈31 | よき若人ども | 大島本は「よきわか人とも」とある。『集成』『完本』は諸本に従って「よき若人どもつどひ」と「つどひ」を補訂する。『新大系』は底本のまま「よき若人ども」とする。 | 1.2.3
注釈32 | らうらうじく | 以下「いみじかなる」まで、君達の詞。 | 1.2.4
注釈33 | 通ひし所なども絶えて | 左近少将が今まで通っていた妻たち。 | 1.2.5
注釈34 | この君は | 以下「尋ね寄らじ」まで、北の方の心中の思い。 | 1.2.7
注釈35 | 心定まりても | 大島本は「心さたまりても」とある。『集成』『完本』は諸本に従って「心定まりて」と「も」を削除する。『新大系』は底本のまま「心定まりても」とする。 | 1.2.7
注釈36 | 人もあてなりや | 大島本は「人もあてなりや」とある。『集成』『完本』は諸本に従って「人もあてなり」と「や」を削除する。『新大系』は底本のまま「人もあてなりや」とする。 | 1.2.7
注釈37 | この御方に | 浮舟をさす。 | 1.2.8
注釈38 | 心一つに思ひまうく | 大島本は「思まうく」とある。『完本』は諸本に従って「思まうけて」と校訂する。『集成』『新大系』は底本のまま「思ひまうく」とする。主語は北の方。 | 1.2.8
注釈39 | 守こそおろかに思ひなすとも | 以下「思ふ人あらじ」まで、北の方の心中の思い。 | 1.2.9
注釈40 | と思ひ立ち | 大島本は「思たち」とある。『集成』『完本』は諸本に従って「思ひ立ちて」と「て」を補訂する。『新大系』は底本のまま「思たち」とする。 | 1.2.10
注釈41 | この御方にと取り隠して | 浮舟をさす。先妻の娘たちの結婚時をさすのだろう。 | 1.2.10
注釈42 | 目をはつかにさし出づるばかりにて | 大島本は「さし出る」とある。『集成』『完本』は諸本に従って「さし出づ」と「る」を削除する。『新大系』は底本のまま「さし出る」とする。『完訳』は「娘たちが道具の中に埋れて、目をわずかに出す趣。戯画的表現」と注す。 | 1.2.12
注釈43 | 師を立ち居拝みてよろこび、禄を取らすること、埋むばかりにて | 『完訳』は「これも戯画化」と注す。 | 1.2.13
注釈44 | 吾子をば思ひ落としたまへり | 常陸介の心中の思い。自分の娘が連れ子の浮舟より軽んじられている。 | 1.2.14
出典2 すこしたみたるやう 東にて養はれたる人の子は舌だみてこそ物は言ひけれ 拾遺集物名-四一三　読人しらず 1.2.2
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年8月6日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月7日
Last updated 7/21/2011 (ver.2-1)


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第三段 左近少将、浮舟が継子だと知る

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.3
第三段　左近少将、浮舟が継子だと知る
1-3 Sakon-shosho recognizes Ukifune that she is a stepdaughter of Hitachi-no-suke
1.3.1 　 かくて、この少将、契りしほどを 待ちつけで、「 同じくは疾く」とせめければ、わが心一つに、かう思ひ急ぐも、いとつつましう、 人の心の知りがたさを思ひて、 初めより伝へそめける人の来たるに、近う呼び寄せて語らふ。
           こうして、あの少将は、約束した月を待たないで、「同じことなら早く」と催促したので、自分の考え一つで、このように急ぐのも、たいそう気がひけて、相手の心の知りにくいことを思って、初めから取り次いだ人が来たので、近くに呼んで相談する。
           八月にと仲人から通じられていた左近少将はやっとその月が近づくと、同じことなら月の初めにと催促をして来た時、守の実の子でなく、母である自分一人が万事気をもんできた娘であることを言い、その真相を前に明らかにしておかねば婿になる人は、そんなことでのちに失望をすることがあるかもしれぬと思い、夫人は初めから仲へ立っていたその男を近くへ呼んで、
         Kakute, kono Seusyau, tigiri si hodo wo mati tuke de, "Onaziku ha toku." to seme kere ba, waga kokoro hitotu ni, kau omohi isogu mo, ito tutumasiu, hito no kokoro no siri gatasa wo omohi te, hazime yori tutahe some keru hito no ki taru ni, tikau yobi yose te katarahu.
1.3.2 　「 よろづ多く 思ひ憚ることの多かるを、月ごろかうのたまひてほど経ぬるを、並々の人にもものしたまはねば、かたじけなう心苦しうて。かう思ひ立ちにたるを、 親などものしたまはぬ人なれば、心一つなるやうにて、かたはらいたう、うちあはぬさまに見えたてまつることもやと、かねてなむ思ふ。
           「いろいろと気兼ねすることがありますが、何か月もこのようにおっしゃって月日がたったが、平凡な身分の方でもいらっしゃらないので、もったいなくお気の毒で。このように決心しましたが、父親などもいらっしゃらない娘なので、自分一人の考えのようで、はた目にも見苦しく、行き届かない点がありましょうかと、今から心配しています。
           「今度お相手に選んでくださいました子につきましては、いろいろ遠慮がありましてね、こちらからお話を進める心はなかったのですが、前々からおっしゃってくださいますのを、先が並み並みの方でもいらっしゃらないためにもったいなくお気の毒に思われまして、お取り決めしたのですが、お父様の今ではない方なのですから、私一人で仕度（したく）をしていまして、そんなことで不都合だらけでお気に入らぬことはないかと今から心配をしています。
         "Yorodu ohoku omohi habakaru koto no ohokaru wo, tukigoro kau notamahi te hodo he nuru wo, naminami no hito nimo monosi tamaha ne ba, katazikenau kokorogurusiu te. Kau omohitati ni taru wo, oya nado monosi tamaha nu hito nare ba, kokoro hitotu naru yau nite, kataharaitau, uti-aha nu sama ni miye tatematuru koto mo ya to, kane te nam omohu.
1.3.3 　 若き人びとあまたはべれど、 思ふ人具したるは、おのづからと思ひ譲られて、 この君の御ことをのみなむ、はかなき世の中を見るにも、うしろめたくいみじきを、 もの思ひ知りぬべき御心ざまと聞きて、かうよろづのつつましさを忘れぬべかめるをしも、もし思はずなる御心ばへも見えば、 人笑へに悲しうなむ」
           若い娘たちは大勢いますが、世話する父親がいる者は、自然と何とかなろうと任せる気になりまして、この姫君のことばかりが、はかないこの世を見るにつけても、不安でたまらないので、物の情理を弁えるお方と聞いて、このようにいろいろと遠慮を忘れてしまいそうなのも、もし意外なお気持ちが見えたら、物笑いにになって悲しいことでしょう」
           娘は何人もありますが、保護者の父親（てておや）のあります子は、そのほうで心配をしてくれますことと安心していまして、この方の身の納まりだけを私はいろいろと苦労にして考えていまして、たくさんの若い方をそれとなく観察していたのですが、不安に思われることがどこかにある方ばかりで、結婚にまで話を進められませんでしたのに、少将さんは同情心に厚い性質だと伺いまして、こちらの資格の欠けたのも忘れてお約束をするまでになったのですが、私の大事な方を愛してくださらないようなことが起こり、世間体までも悪くなることがあっては悲しいだろうと思われます」
         Wakaki hitobito amata habere do, omohu hito gusi taru ha, onodukara to omohi yudurare te, kono Kimi no ohom-koto wo nomi nam, hakanaki yononaka wo miru ni mo, usirometaku imiziki wo, mono-omohi siri nu beki mi-kokorozama to kiki te, kau yorodu no tutumasisa wo wasure nu beka' meru wo simo, mosi omoha zu naru mi-kokorobahe mo miye ba, hitowarahe ni kanasiu nam."
1.3.4 　と言ひけるを、少将の君に参うでて、
           と言ったのを、少将の君のもとに参って、
           と語った。
         to ihi keru wo, Seusyau-no-Kimi ni maude te,
1.3.5 　「しかしかなむ」
           「これこれしかじかでした」
           仲介者はさっそく少将の所へ行って、常陸夫人の言葉を伝えた。
         "Sikasika nam."
1.3.6 　と申しけるに、 けしき悪しくなりぬ。
           と申したところ、機嫌が悪くなった。
           すると少将の機嫌（きげん）は見る見る悪くなった。
         to mausi keru ni, kesiki asiku nari nu.
1.3.7 　「 初めより、さらに、守の御娘にあらずといふことをなむ聞かざりつる。同じことなれど、人聞きもけ劣りたる心地して、出で入りせむにもよからずなむあるべき。ようも案内せで、浮かびたることを伝へける」
           「初めから、全然、介の娘でないということを聞かなかった。同じ結婚であるが、人聞きも劣った気がして、出入りするにも良くないことであろう。詳しく調べもしないで、いいかげんなことを伝えて」
           「初めから実子でないという話は少しも聞かなかったじゃないか。同じようなものだけれど、人聞きも一段劣る気がするし、出入りするにも家の人に好意を持たれることが少ないだろう。君はよくも聞かないでいいかげんなことを取り次いだものだね」
         "Hazime yori, sarani, Kami no mi-musume ni ara zu to ihu koto wo nam kika zari turu. Onazi koto nare do, hitogiki mo keotori taru kokoti si te, ideiri se m ni mo yokara zu nam aru beki. You mo anai se de, ukabi taru koto wo tutahe keru."
1.3.8 　とのたまふに、いとほしくなりて、
           とおっしゃるので、困りきって、
           と少将が言うので仲人はかわいそうになり、
         to notamahu ni, itohosiku nari te,
1.3.9 　「 詳しくも知りたまへず。 女どもの知るたよりにて、仰せ言を伝へ始めはべりしに、中にかしづく娘とのみ聞きはべれば、守のにこそは、とこそ思ひたまへつれ。異人の子持たまへらむとも、問ひ聞きはべらざりつるなり。
           「詳しくは存じませんでした。女房連中の知り合いのつてで、お願いを伝え始めたのでしたが、娘たちの中で大切にお世話している娘とばかり聞きましたので、介の娘であろうと存じました。他人の娘を連れておいでだったとは、尋ねませんでした。
           「私はもとよりくわしいことは知らなかったのですよ。あの家の内部に身内の者がいるものですから話をお取り次ぎしたのです。何人もの中で最も大切にかしずいている娘とだけ聞いていましたから、守の子だろうと信じてしまったのですよ。奥さんの連れ子があるなどとは少しも知りませんでした。
         "Kuhasiku mo siri tamahe zu. Womna-domo no siru tayori nite, ohosegoto wo tutahe hazime haberi si ni, naka ni kasiduku musume to nomi kiki habere ba, Kami no ni koso ha, to koso omohi tamahe ture. Kotobito no ko mo' tamahe ram to mo, tohi kiki habera zari turu nari.
1.3.10 　 容貌、心もすぐれてものしたまふこと、母上のかなしうしたまひて、おもだたしう気高きことをせむと、あがめかしづかると聞きはべりしかば、 いかでかの辺のこと伝へつべからむ人もがな、とのたまはせしかば、 さるたより知りたまへりと、取り申ししなり。さらに、浮かびたる罪、はべるまじきことなり」
           器量や、気立てもすぐれていらっしゃることは、母上がかわいがっていらっしゃって、晴れがましく面目のたつようにしようと、大切にお育てしていると聞いておりましたので、何とかあの介の家と縁組を取り持ってくれる人がいないものか、とおっしゃいましたので、あるつてを存じておりますと、申し上げたのです。まったく、いいかげんなという非難を、受けることはございませんはずです」
           容貌（ようぼう）も性質もすぐれていること、奥さんが非常に愛していて、名誉な結婚をさせようと大事がっていられることなどを聞いたものですから、あなたが常陸家に結婚を申し込むのによいつてがないかと言っていらっしゃるのを聞いて、私にはそうしたちょっとした便宜がありますとお話ししたのが初めです。決していいかげんなことを言ったのではありませんよ。それは濡衣（ぬれぎぬ）というものです」
         Katati, kokoro mo sugure te monosi tamahu koto, HahaUhe no kanasiu si tamahi te, omodatasiu kedakaki koto wo se m to, agame kasiduka ru to kiki haberi sika ba, ikade kano hen no koto tutahe tu bekara m hito mo gana, to notamahase sika ba, saru tayori siri tamahe ri to, tori mausi si nari. Sarani, ukabi taru tumi, haberu maziki koto nari."
1.3.11 　と、腹悪しく言葉多かる者にて、申すに、君、いとあてやかならぬさまにて、
           と、腹黒く口数の多い者で、こう申すので、少将の君は、大して上品でない様子で、
           意地が悪くて多弁な男であったから、こんなふうに息まいてくるのを聞いていて、少将は上品でない表情を見せて言うのだった。
         to, haraasiku kotoba ohokaru mono nite, mausu ni, Kimi, ito ateyaka nara nu sama nite,
1.3.12 　「 かやうのあたりに行き通はむ、 人のをさをさ許さぬことなれど、 今様のことにて、咎あるまじう、 もてあがめて後見だつに、罪隠してなむあるたぐひもあめるを、 同じこととうちうちには思ふとも、 よそのおぼえなむ、へつらひて人言ひなすべき。
           「あのような受領ふぜいの家に通って行くのは、誰も良いことだとは認めないことだが、当節よくあることで、咎めもあるまいし、婿を大切に世話するので、欠点を隠している例もあるようだが、実の娘と同じように内々では思っても、世間の思惑は、追従しているように人は言うであろう。
           「地方官階級の家と縁組みをすることなどは人がよく言うことでないのだが、現代では貴族の婿をあがめて、後援をよくしてくれることに見栄（みえ）の悪さを我慢する人もあるようになったのだからね。どうせ同じようなものだとしても、世間には、わざわざ継（まま）娘の婿にまでなってあの家の余沢をこうむりたがったように見えるからね。
         "Kayau no atari ni iki kayoha m, hito no wosawosa yurusa nu koto nare do, imayau no koto nite, toga aru maziu, mote-agame te usiromidatu ni, tumi kakusi te nam aru taguhi mo a' meru wo, onazi koto to utiuti ni ha omohu tomo, yoso no oboye nam, heturahi te hito ihinasu beki.
1.3.13 　 源少納言、讃岐守などの、うけばりたるけしきにて ★出で入らむに、守にもをさをさ 受けられぬさまにて交じらはむなむ、いと人げなかるべき」
           源少納言や、讃岐守などが、威張った感じで出入りするのに、常陸介からも少しも認められずに婿入りするのは、実に不面目であろう」
           源少納言や讃岐守（さぬきのかみ）は得意顔で出入りするであろうが、こちらはあまり好意を持たれない婿で通って行くのもみじめなものだよ」
         Gen-Seunagon, Sanuki-no-Kami nado no, ukebari taru kesiki nite ide ira m ni, Kami ni mo wosawosa uke rare nu sama nite maziraha m nam, ito hitogenakaru beki."
1.3.14 　とのたまふ。
           とおっしゃる。
to notamahu.
注釈45 | かくてこの少将 | 大島本は「この少将」とある。『集成』『完本』は諸本に従って「かの少将」と校訂する。『新大系』は底本のまま「この少将」とする。 | 1.3.1
注釈46 | 待ちつけで | 接続助詞「で」打消の意。 | 1.3.1
注釈47 | 同じくは疾く | 少将の詞。 | 1.3.1
注釈48 | 人の心の知りがたさを | 相手の少将の心中をさす。 | 1.3.1
注釈49 | 初めより伝へそめける人 | 仲人。 | 1.3.1
注釈50 | よろづ多く | 以下「悲しうなむある」まで、北の方の詞。 | 1.3.2
注釈51 | 思ひ憚ることの多かるを | 大島本は「おほかるを」とある。『完本』は諸本に従って「あるを」と校訂する。『集成』『新大系』は底本のまま「多かるを」とする。 | 1.3.2
注釈52 | 親などものしたまはぬ人なれば | 「親」は父親をさす。浮舟が連れ子であることを初めて言った。 | 1.3.2
注釈53 | 若き人びと | 夫常陸介との間にできた娘たち。 | 1.3.3
注釈54 | 思ふ人具したるは | 世話する人、父親がいる。 | 1.3.3
注釈55 | この君の御ことをのみ | 浮舟のこと。 | 1.3.3
注釈56 | もの思ひ知りぬべき御心ざま | 少将は情けのわかる人。 | 1.3.3
注釈57 | 人笑へに悲しうなむ | 大島本は「かなしうなん」とある。『完本』は諸本に従って「悲しうなんあるべき」と「あるべき」を補訂する。『集成』『新大系』は底本のまま「悲しうなむ」とする。 | 1.3.3
注釈58 | けしき悪しくなりぬ | 主語は少将。 | 1.3.6
注釈59 | 初めよりさらに | 以下「伝へける」まで、少将の詞。 | 1.3.7
注釈60 | 詳しくも知りたまへず | 以下「罪はべるまじきことなり」まで、仲人の詞。 | 1.3.9
注釈61 | 女どもの知るたよりにて | 仲人の妹が浮舟に仕えていた。その情報から仲人に入った。 | 1.3.9
注釈62 | 容貌心もすぐれて | 以下「あがめかしづかる」まで、仲人が妹から聞いたこと。 | 1.3.10
注釈63 | いかでかの辺のこと伝へつべからむ人もがな | 少将が仲人に言った詞。 | 1.3.10
注釈64 | さるたより知りたまへり | 仲人が少将に答えた詞。 | 1.3.10
注釈65 | かやうのあたりに | 以下「いと人げなかるべき」まで、少将の詞。 | 1.3.12
注釈66 | 人のをさをさ許さぬことなれど | 少将の身分で常陸介の娘に婿として通うのは世間の非難することだ、という。 | 1.3.12
注釈67 | 今様のことにて咎あるまじう | 近年は少将の身分で受領の娘に通うのも、非難されなくなったという。 | 1.3.12
注釈68 | もてあがめて後見だつに | 舅が婿を大切にして後見する。 | 1.3.12
注釈69 | 同じことと | 連れ子を実の父の子の娘と同じく、の意。 | 1.3.12
注釈70 | 源少納言讃岐守などのうけばりたるけしきにて | いずれも常陸介の先妻の娘の夫たち。少納言は従五位下、讃岐守は上国の国守、従五位下相当官。少将は正五位下で彼等より上位。 | 1.3.13
注釈71 | 受けられぬさまにて | 婿と認められない状態で。 | 1.3.13
校訂1 | よその | よその--よそのの（の<後出>/＃） | 1.3.12
校訂2 | 源少納言 | 源少納言--源少（少/+納<朱>）言 | 1.3.13
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | kompass（青空文庫） 2004年8月6日


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第四段 左近少将、常陸介の実娘を所望す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.4
第四段　左近少将、常陸介の実娘を所望す
1-4 Sakon-shosho desiers to get married to Hitachi-no-suke's daughter
1.4.1 　 この人、追従あるうたてある人の心にて、これをいと口惜しう、こなたかなたに思ひければ、
           この仲人は、人に追従する嫌なところのある性質の人なので、これをとても残念に、相手方とこちら方とに思ったので、
           仲人（なこうど）は追従男で、利己心の強い性質から、少将のためにも、自身のためにも都合よく話を変えさせようと思った。
         Kono hito, tuisyou aru utate aru hito no kokoro nite, kore wo ito kutiwosiu, konata kanata ni omohi kere ba,
1.4.2 　「 まことに守の娘と思さば、まだ若うなどおはすとも、しか伝へはべらむかし。 中にあたるなむ、姫君とて、 守、いとかなしうしたまふなる」
           「実の介の娘をとお思いならば、まだ若くていらっしゃるが、そのようにお伝え申しましょう。妹にあたる娘を、姫君として、常陸介は、たいそうかわいがっていらっしゃるそうです」
           「守の実の娘がお望みでしたら、まだ若過ぎるようでも、そう話をしてみましょうか。何人もの中で姫君と言わせている守の秘蔵娘があるそうです」
         "Makoto ni Kami no musume to obosa ba, mada wakau nado ohasu tomo, sika tutahe habera m kasi. Naka ni ataru nam, HimeGimi tote, Kami, ito kanasiu si tamahu naru."
1.4.3 　と聞こゆ。
           と申し上げる。
to kikoyu.
1.4.4 　「 いさや。初めよりしか言ひ寄れることをおきて、また言はむこそうたてあれ。されど、わが本意は、かの守の主の、人柄もものものしく、大人しき人なれば、後見にもせまほしう、 見るところありて思ひ始めしことなり。もはら顔、容貌のすぐれたらむ女の願ひもなし。品あてに艶ならむ女を願はば、やすく得つべし。
           「さあね。初めからあのように申し込んでいたことをおいて、別の娘に申し込むのも嫌な気がする。けれど、自分の願いは、あの常陸介の、人柄も堂々として、老成している人なので、後見人ともしたく、考えるところがあって思い始めたことなのだ。もっぱら器量や、容姿のすぐれている女の希望もない。上品で優美な女を望むなら、簡単に得られよう。
           「しかしだね、初めから申し込んでいた相手をすっぽかして、もう一人の娘に求婚をするのも見苦しいじゃないか。けれど私は初めからあの守の人物がりっぱだから感心して、後援者になってほしくて考えついた話なのだ。私は少しも美人を妻にしたいと思ってはいないよ。貴族の家の艶（えん）な娘がほしければたやすく得られることも知っているのだ。
         "Isaya! Hazime yori sika ihiyore ru koto wo oki te, mata iha m koso utate are. Saredo, waga ho'i ha, kano Kam-no-Nusi no, hitogara mo monomonosiku, otonasiki hito nare ba, usiromi ni mo se mahosiu, miru tokoro ari te omohi hazime si koto nari. Mohara kaho, katati no sugure tara m womna no negahi mo nasi. Sina ateni en nara m womna wo negaha ba, yasuku e tu besi.
1.4.5 　されど、 寂しうことうち合はぬ、みやび好める人の果て果ては、ものきよくもなく、人にも人ともおぼえたらぬを見れば、すこし人にそしらるとも、なだらかにて世の中を過ぐさむことを願ふなり。守に、かくなむと語らひて、さもと許すけしきあらば、 何かは、さも」
           けれど、物寂しく不如意でいて、風雅を好む人の最後は、みすぼらしい暮らしで、人から人とも思われないのを見ると、少し人から馬鹿にされようとも、平穏に世の中を過ごしたいと願うのである。介に、このように話して、そのように認める様子があったら、何の、かまうものか」
           しかし貧しくて風雅な生活を楽しもうとする人間が、しまいには堕落した行為もすることになり、人から人とも思われないようになっていくのを見ると、少々人には譏（そし）られても物質的に恵まれた生活がしたくなる。守に君からその話を伝えてくれて、相談に乗ってくれそうなら、何もそう義理にこだわっている必要もまたないのだ」
         Saredo, sabisiu koto utiaha nu, miyabi konome ru hito no hatehate ha, mono-kiyoku mo naku, hito ni mo hito to mo oboye tara nu wo mire ba, sukosi hito ni sosira ru tomo, nadaraka nite yononaka wo sugusa m koto wo negahu nari. Kami ni, kaku nam to katarahi te, samo to yurusu kesiki ara ba, nanikaha, samo,"
1.4.6 　とのたまふ。
           とおっしゃる。
           少将はこう言った。
         to notamahu.
注釈72 | この人追従ある | 大島本は「ついそうある」とある。『集成』『完本』は諸本に従って「追従あり」と校訂する。『新大系』は底本のまま「追従ある」とする。 | 1.4.1
注釈73 | まことに守の娘と | 以下「かなしうしたまふなる」まで、仲人の詞。 | 1.4.2
注釈74 | 中にあたるなむ | 北の方の二番目の娘。常陸介との間にできた最初の娘。 | 1.4.2
注釈75 | 守いとかなしう | 大島本は「かミいとかなしう」とある。『集成』『完本』は諸本に従って「守は」と「は」を補訂する。『新大系』は底本のまま「守」とする。 | 1.4.2
注釈76 | いさや初めより | 以下「何かはさも」まで、少将の詞。 | 1.4.4
注釈77 | 見るところありて思ひ始めしことなり | 常陸介の経済力に期待。 | 1.4.4
注釈78 | 寂しうことうち合はぬみやび好める人の果て果てはものきよくもなく人にも人ともおぼえたらぬを見れば | 『集成』は「家運衰えて万事不如意な、風雅を愛した人の行きつく果ては、小綺麗な暮しもできず、世間からも人並みにも思われていない有様を見ると」。『完訳』は「貧しく不如意がちな暮しをしていながら、風流を第一としている人が行きつくところは何かみすぼらしい感じで、世間からも一人前の扱いを受けられないところを見ると」と訳す。 | 1.4.5
注釈79 | 何かはさも | 婚約した浮舟のことは、かまうことない。 | 1.4.5
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第五段 常陸介、左近少将に満足す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.5
第五段　常陸介、左近少将に満足す
1-5 Hitachi-no-suke is satisfied with Sakon-shosho
1.5.1 　 この人は、妹のこの西の御方にあるたよりに、かかる御文なども取り伝へはじめけれど、守には詳しくも見え知られぬ者なりけり。ただ行きに、守の居たりける前に行きて、
           この仲人は、妹がこの西の御方に仕えているのをつてにして、このようなお手紙なども取り次ぎ始めたが、常陸介からは詳しく知られていない者なのであった。ただずかずかと、介の座っている前に出て行って、
           仲人は妹が常陸家の継子（ままこ）の姫君の女房をしている関係で、恋の手紙なども取り次がせ始めたのであったが、守に直接逢（あ）ったこともないのだった。仲人はあつかましく守の住居（すまい）のほうへ行って、
         Kono hito ha, Imouto no kono nisi-no-ohomkata ni aru tayori ni, kakaru ohom-humi nado mo tori tutahe hazime kere do, Kami ni ha kuhasiku mo miye sira re nu mono nari keri. Tada iki ni, Kami no wi tari keru mahe ni iki te,
1.5.2 　「 とり申すべきことありて」
           「申し上げねばならないことがあります」
           「申し上げたいことがあって伺いました」
         "Tori mausu beki koto ari te."
1.5.3 　 など言はす。 守、
           などと言わせる。介は、
           と取り次がせた。
         nado ihasu. Kami,
1.5.4 　「 このわたりに時々出で入りはすと聞けど、前には呼び出でぬ人の、 何ごと言ひにかあらむ」
           「この家に時々出入りしているとは聞くが、前には呼び出さない人が、何事を言うのであろうか」
           守は自分の家へ時々出入りするとは聞いているが、前へ呼んだこともない男が、何の話をしようとするのであろう
         "Kono watari ni tokidoki ideiri ha su to kike do, mahe ni ha yobiide nu hito no, nanigoto ihi ni ka ara m?"
1.5.5 　と、なま荒々しきけしきなれど、
           と、どこか荒々しい様子であるが、
           と、荒々しい不機嫌（ふきげん）な様子を見せたが、
         to, nama-araarasiki kesiki nare do,
1.5.6 　「 左近少将殿の御消息にてなむさぶらふ」
           「左近少将殿からのお手紙でございます」
           「左近少将さんからのお話を取り次ぎますために」
         "Sakon-no-Seusyau-dono no ohom-seusoko nite nam saburahu."
1.5.7 　と言はせたれば、会ひたり。 語らひがたげなる顔して、近うゐ寄りて、
           と言わせたので、会った。話し出しにくそうな顔をして、近くに座り寄って、
           と男が言わせたので逢った。仲人は取りつきにくく思うふうで近くへ寄って、
         to ihase tare ba, ahi tari. Katarahi gatage naru kaho si te, tikau wi yori te,
1.5.8 　「 月ごろ、内の御方に消息 聞こえさせたまふを、御許しありて、 この月のほどにと契りきこえさせたまふことはべるを、日をはからひて、いつしかと 思すほどに、 ある人の申しけるやう、
           「ここ幾月も、御内儀の御方にお便りを差し上げなさっていましたが、お許しがあって、今月にとお約束申し上げなさったことがございましたが、吉日を選んで、早くとお考えのうちに、ある人が申したことには、
           「少将さんは幾月か前から奥さんに、お嬢さんとの御結婚の話でおたよりをしておいでになったのですが、お許しになりまして、今月にと言ってくだすったものですから、吉日を選んでおいでになりますうちに、
         "Tukigoro, Uti-no-Ohomkata ni seusoko kikoyesase tamahu wo, ohom-yurusi ari te, kono tuki no hodo ni to tigiri kikoyesase tamahu koto haberu wo, hi wo hakarahi te, itusika to obosu hodo ni, aru hito no mausi keru yau,
1.5.9 　『 まことに 北の方の御はからひにものしたまへど、守の殿の御娘にはおはせず。 君達のおはし通はむに、世の聞こえなむへつらひたるやうならむ。受領の御婿になりたまふかやうの 君達は、 ただ私の君のごとく思ひかしづきたてまつり、 手に捧げたるごと ★、思ひ扱ひ後見たてまつるにかかりてなむ、 さる振る舞ひしたまふ人びとものしたまふめるを、さすがにその御願ひはあながちなるやうにて、 をさをさ受けられたまはで、け劣りておはし通はむこと、 便なかりぬべきよし』
           『確かに北の方のご計画ではあるが、常陸介様の御娘さまではいらっしゃらない。良家のご子息がお通いになるには、世間の評判も追従しているようであろう。受領の婿殿におなりになるこのような公達は、ただ私的な主君のように大切にされて、手に持った玉のように、大事にご後見申されることによって、そのような縁組を結びなさる人びともいらっしゃるようですが、やはりその願いは無理なようなので、少しも婿として承知していただけず、劣った扱いでお通いになることは、不都合なこと』 　そのお嬢さんは奥さんのお子さんであっても常陸守さんのお嬢さんでない、公達（きんだち）が婿におなりになっては、世間でただ物持ちの余慶をこうむりたいだけで結婚したと悪くばかり言われるでしょう。地方官の婿になる人は私の主君のように大事がられて、手に載せるばかりにされるのを望んで縁組みをする人たちがあるのに、さすがにその望みも貫徹されず、あまり好意をも持たれぬ一段劣った婿で出入りをされるのはよろしくない
         'Makoto ni Kitanokata no ohom-hakarahi ni monosi tamahe do, Kam-no-Tono no mi-musume ni ha ohase zu. Kimdati no ohasi kayoha m ni, yo no kikoye na m heturahi taru yau nara m. Zuryau no ohom-muko ni nari tamahu kayau no Kimi-tati ha, tada watakusi no kimi no gotoku omohi kasiduki tatematuri, te ni sasage taru goto, omohi atukahi usiromi tatematuru ni kakari te nam, saru hurumahi si tamahu hitobito monosi tamahu meru wo, sasugani sono ohom-negahi ha anagati naru yau nite, wosawosa uke rare tamaha de, keotori te ohasi kayoha m koto, binnakari nu beki yosi.'
1.5.10 　をなむ、切にそしり申す人びとあまたはべるなれば、ただ今思しわづらひてなむ。
           だと、しきりに申す人びとが大勢ございますようなので、ただ今お困りになっています。
           とまあこんなふうな忠告をある人がしたのだそうです。それはその人だけでなく何人となく皆同じことを言ったそうで、少将さんは今どうすればいいかと煩悶（はんもん）をしておられます。
         wo nam, setini sosiri mausu hitobito amata haberu nare ba, tada ima obosi wadurahi te nam.
1.5.11 　『 初めよりただ きらぎらしう、人の後見と頼みきこえむに、堪へたまへる御おぼえを選び申して、 聞こえ始め申ししなり。さらに、 異人ものしたまふらむといふこと知らざりければ、もとの心ざしのままに、 まだ幼きものあまたおはすなるを、許いたまはば、 いとどうれしくなむ。 御けしき見て参うで来』
           『初めからただ威勢がよく、後見者としてお頼り申すのに、十分でいらっしゃるご評判をお選び申して、求婚しは始めたのです。まったく、他人の娘がいらっしゃるということは知らなかったので、最初の希望通りに、まだ幼い娘も大勢いらっしゃるというのを、お許しくださったら、ますます嬉しい。ご機嫌を伺って来るように』
           初めから自分は実力のある後援者を得たいと思って、それに最も適した方として選んだ家なのだ。実子でないお嬢さんがあるなどとは少しも知らなかったのだから、初めからの志望どおりに、まだ年のお若い方が幾人かいらっしゃるそうだから、そのお一人との結婚のお許しが得られたらうれしいだろう、この話を申し上げて思召（おぼしめ）しを伺って来い
         'Hazime yori tada kiragirasiu, hito no usiromi to tanomi kikoye m ni, tahe tamahe ru ohom-oboye wo erabi mausi te, kikoye hazime mausi si nari. Sarani, kotobito monosi tamahu ram to ihu koto sira zari kere ba, moto no kokorozasi no mama ni, mada wosanaki mono amata ohasu naru wo, yurui tamaha ba, itodo uresiku nam. Mi-kesiki mi te maude ko.'
1.5.12 　と仰せられつれば」
           と命じられましたので」
           と申されたものですから」
         to ohose rare ture ba."
1.5.13 　と言ふに、守、
           と言うと、介は、
           などと言った。常陸守は、
         to ihu ni, Kami,
1.5.14 　「 さらに、かかる御消息はべるよし、詳しく承らず。 まことに同じことに思うたまふべき人なれど、よからぬ童べあまたはべりて、はかばかしからぬ身に、さまざま思ひたまへ扱ふほどに、母なる者も、 これを異人と思ひ分けたることと、くねり言ふことはべりて、ともかくも 口入れさせぬ人のことにはべれば、ほのかに、 しかなむ仰せらるることはべりとは聞きはべりしかど、 なにがしを取り所に思しける御心は、知りはべらざりけり。
           「まったく、そのようなお便りがございますこと、詳しく存じませんでした。ほんとうに実の娘と同じように存じている人ですが、よろしくない娘どもが大勢おりまして、大したことでもないわが身で、いろいろとお世話申し上げて来たところ、母にあたる者も、わたしがこの娘を自分の娘と分け隔てしていると、僻んで言うことがありまして、何とも口出しさせない人のことでございましたので、ちらっと、そのようにおっしゃったということは聞きましたが、わたしを期待してお思いになっていたお心がありましたとは、存じませんでした。
           「そんな話の進行していたことなどを私はくわしく知りませんでした。私としては実子と同じようにしてやらなければならない人なのですが、つまらぬ子供もおおぜいいるものですから、意気地（いくじ）のない私は力いっぱいにその者らの世話にかかっていますと、家内は自身の娘だけを分け隔てをして愛さないと意地悪く言ったりしたことがありまして、私にいっさい口を入れさせなくなった人のことですから、ほのかに少将さんからお手紙が来るということだけは聞いていたのですが、私を信頼してくだすっての思召しとは知りませんでした。
         "Sarani, kakaru ohom-seusoko haberu yosi, kuhasiku uketamahara zu. Makotoni onazi koto ni omou tamahu beki hito nare do, yokara nu warahabe amata haberi te, hakabakasikara nu mi ni, samazama omohi tamahe atukahu hodo ni, haha naru mono mo, kore wo kotobito to omohi wake taru koto to, kuneri ihu koto haberi te, tomokakumo kutiire sase nu hito no koto ni habere ba, honokani, sika nam ohose raruru koto haberi to ha kiki haberi sika do, nanigasi wo tori dokoro ni obosi keru mi-kokoro ha, siri habera zari keri.
1.5.15 　さるは、いとうれしく思ひたまへらるる御ことにこそはべるなれ。いとらうたしと思ふ女の童は、あまたの中に、 これをなむ命にも代へむと思ひはべる。 のたまふ人びとあれど、今の世の人の御心、定めなく聞こえはべるに、なかなか胸いたき目をや見むの憚りに、思ひ定むることもなくてなむ。
           それは、実に嬉しく存じられることでございます。たいそうかわいいと思う幼い娘は、大勢の娘たちの中で、この子を命に代えてもよいと思っております。求婚なさる方々はいるが、今の世の中の人の心は、頼りないと聞いておりますので、かえって胸を痛めることになろうかと遠慮され、決心することもございませんでした。
           それは非常にうれしいお話です。私の特別かわいく思う女の子があります。おおぜいの子供の中に、その子だけは命に代えたいほどに愛されます。申し込まれる方はいろいろありますが、現代の人は皆移り気なふうになっていますから、娘に苦労をさせたくない心から、まだ相手をよう決めずにいます。
         Saruha, ito uresiku omohi tamahe raruru ohom-koto ni koso haberu nare. Ito rautasi to omohu menowaraha ha, amata no naka ni, kore wo nam inoti ni mo kahe m to omohi haberu. Notamahu hitobito are do, ima no yo no hito no mi-kokoro, sadame naku kikoye haberu ni, nakanaka mune itaki me wo ya mi m no habakari ni, omohi sadamuru koto mo naku te nam.
1.5.16 　いかでうしろやすくも 見たまへおかむと、明け暮れかなしく思うたまふるを、少将殿におきたてまつりては、 故大将殿にも、 若くより参り仕うまつりき。 家の子にて見たてまつりしに、 いと警策に、仕うまつらまほしと、心つきて思ひきこえしかど、 遥かなる所に、うち続きて過ぐしはべる年ごろのほどに、 うひうひしくおぼえはべりてなむ、参りも仕まつらぬを、かかる御心ざしのはべりけるを。
           何とか安心な状態にしておきたいと、明け暮れかわいく存じておりましたが、少将殿におかれましては、亡き大将殿にも、若い時からお仕えしてまいりました。家来として拝見しましたが、たいそう人物が立派なので、お仕え申したいと、お慕い申し上げて来ましたが、遠国に、引き続いて過ごして来ました何年もの間に、お会いするのも恥ずかしく思われまして、参上してお仕えしませんでしたが、このようなお気持ちがございましたとは。
           どうにかして不安の伴わない結婚をさせたいと、毎日そればかりを思っていましたが、少将様におかせられては、御尊父様の故大将様にも若くからおそば近くまいっていた縁もありまして、身内の者としてお小さい時からおりこうなお生まれを知っておりましたから、今もお邸（やしき）へ伺候もしたく思いながら、続いて遠国に暮らすことになりましてからは、京にいますうちは何をいたすもおっくうで参候も実行できませんでしたような私へ、ありがたいお申し込みをしてくださいましたことは
         Ikade usiroyasuku mo mi tamahe oka m to, akekure kanasiku omou tamahuru wo, Seusyau-dono ni oki tatematuri te ha, ko-Daisyau-dono ni mo, wakaku yori mawiri tukaumaturi ki. Ihenoko nite mi tatematuri si ni, ito kyauzaku ni, tukaumatura mahosi to, kokorotuki te omohi kikoye sika do, haruka naru tokoro ni, uti-tuduki te sugusi haberu tosigoro no hodo ni, uhiuhisiku oboye haberi te nam, mawiri mo tukamatura nu wo, kakaru mi-kokorozasi no haberi keru wo.
1.5.17 　返す返す、 仰せの事たてまつらむはやすきことなれど、 月ごろの御心違へたるやうに、 この人、思ひたまへむことをなむ、思うたまへ憚りはべる」
           返し返すも、仰せの通り差し上げますことはたやすいことですが、今までのお考えに背いたように、わが妻が、思いますことが、気がかりに存じられるのです」
           返す返す恐縮されます。仰せどおりに娘を差し上げますのはたやすいことですが、今までの計画を無視されたように思って家内から恨まれるという点で少しはばかられます」
         Kahesugahesu, ohose no koto tatematura m ha yasuki koto nare do, tukigoro no mi-kokoro tagahe taru yau ni, kono hito, omohi tamahe m koto wo nam, omou tamahe habakari haberu."
1.5.18 　と、いとこまやかに言ふ。
           と、たいそうこまごまと言う。
           とこまごまと述べた。
         to, ito komayakani ihu.
注釈80 | この人は妹のこの西の御方にあるたよりに | 「この人」は仲人。「西の御方」は浮舟。仲人の妹が浮舟に女房として仕えている関係で。 | 1.5.1
注釈81 | とり申すべきことありて | 大島本は「ありてなと」とある。『集成』『完本』は諸本に従って「ありてなむ」と「む」を補訂する。『新大系』は底本のまま「ありてなど」とする。仲人の詞。 | 1.5.2
注釈82 | など言はす | 取り次ぎに言わせる。 | 1.5.3
注釈83 | このわたりに | 以下「何ごと言ひにかあらむ」まで、常陸介の詞。 | 1.5.4
注釈84 | 何ごと言ひにかあらむ | 大島本は「いひにかあらん」とある。『集成』『完本』は諸本に従って「言ひにかはあらむ」と「は」を補訂する。『新大系』は底本のまま「言ひにかあらん」とする。 | 1.5.4
注釈85 | 左近少将殿の御消息にてなむさぶらふ | 仲人が取り次ぎに言わせた詞。 | 1.5.6
注釈86 | 語らひがたげなる顔して | 『集成』は「常陸の介の不愛想な態度をちらちらうかがう面持」。『完訳』は「話題を切り出しにくい表情で。介の態度にも、いささかためらう」と注す。 | 1.5.7
注釈87 | 月ごろ内の御方に | 以下「仰せられつれば」まで、仲人の詞。「内の御方」は北の方をさしていう。 | 1.5.8
注釈88 | 聞こえさせたまふを | 主語は左近少将。 | 1.5.8
注釈89 | この月のほどに | 八月をさす。九月は結婚を忌む季節の末の月となる。 | 1.5.8
注釈90 | ある人の申しけるやう | 左近少将の言ったことを、ある人の言ったこととして言う。 | 1.5.8
注釈91 | まことに | 以下「便なかりぬべきよし」まで、ある人が言ったという内容。 | 1.5.9
注釈92 | 北の方の御はからひに | 大島本は「北のかたの御はからひに」とある。『集成』『完本』は諸本に従って「御腹に」と校訂する。『新大系』は底本のまま「御はからひに」とする。 | 1.5.9
注釈93 | 君達 | 左近少将をさす。君達は良家の子弟。 | 1.5.9
注釈94 | ただ私の君のごとく思ひかしづきたてまつり | ひたすら内々のご主君のように大切にされて。 | 1.5.9
注釈95 | 手に捧げたるごと | 『河海抄』は「如捧手、掌上珠と云体なり」と注す。 | 1.5.9
注釈96 | さる振る舞ひ | 高貴な家の子弟と受領の娘の縁組。 | 1.5.9
注釈97 | をさをさ受けられたまはで | 舅から婿と認めてもらえず、の意。 | 1.5.9
注釈98 | 便なかりぬべきよし | 大島本は「ひんなかりぬへき」とある。『集成』『完本』は諸本に従って「便なかるべき」と校訂する。『新大系』は底本のまま「便なかりぬべき」とする。 | 1.5.9
注釈99 | 初めよりただ | 以下「見て参うで来」まで、少将の趣旨。 | 1.5.11
注釈100 | きらぎらしう | 「潔　キラギラシ」（図書寮本名義抄）。 | 1.5.11
注釈101 | 聞こえ始め申ししなり | 求婚し始めた、の意。 | 1.5.11
注釈102 | 異人ものしたまふらむと | 常陸介の実子でない北の方の連れ子がいらっしゃる。 | 1.5.11
注釈103 | まだ幼きもの | 大島本は「をさなきもの」とある。『集成』『完本』は諸本に従って「幼きも」と「の」を削除する。『新大系』は底本のまま「幼きもの」とする。 | 1.5.11
注釈104 | いとどうれしくなむ | 大島本は「いとゝうれしく」とある。『集成』『完本』は諸本に従って「いとうれしく」と「ゝ」を削除する。『新大系』は底本のまま「いとどうれしく」とする。 | 1.5.11
注釈105 | 御けしき | 常陸介の意向。 | 1.5.11
注釈106 | さらにかかる御消息 | 以下「思うたまへ憚りはべる」まで、常陸介の詞。 | 1.5.14
注釈107 | まことに同じことに思うたまふべき人 | 『集成』は「（浮舟は）実子同然に世話すべき人ですが、ほかにも不出来な娘どもがたくさんいまして。以下、つい浮舟のことまで気が廻らぬ、という弁解」と注す。 | 1.5.14
注釈108 | これを異人と思ひ分けたることと | 主語は話者の常陸介。浮舟を差別している、意。 | 1.5.14
注釈109 | 口入れさせぬ人 | 浮舟には口出しさせない。 | 1.5.14
注釈110 | しかなむ仰せらるることはべりとは | 左近少将が浮舟に求婚していること。 | 1.5.14
注釈111 | なにがしを | 常陸介。自分自身をいう。 | 1.5.14
注釈112 | これをなむ命にも代へむと | 北の方と常陸介の間に出来た娘。浮舟の異父妹。 | 1.5.15
注釈113 | のたまふ人びと | 求婚する人々。 | 1.5.15
注釈114 | 見たまへおかむと | 主語は話者の常陸介。 | 1.5.16
注釈115 | 故大将殿にも | 左近少将の父。 | 1.5.16
注釈116 | 若くより参り仕うまつりき | 主語は話者の常陸介。過去助動詞「き」自己の体験的過去を表す。 | 1.5.16
注釈117 | 家の子にて見たてまつりしに | わたしが大将殿の家来として少将の幼いころから拝見してきた、意。 | 1.5.16
注釈118 | いと警策に仕うまつらまほしと | 若君の少将がたいそうすぐれた人柄なのでお仕えしたいと、の意。 | 1.5.16
注釈119 | 遥かなる所に、うち続きて過ぐしはべる年ごろ | 陸奥国、常陸国の国守を歴任。 | 1.5.16
注釈120 | うひうひしくおぼえはべりて | 『集成』は「〔お目通りも〕身につかぬ気恥ずかしいことに思われまして」と訳す。 | 1.5.16
注釈121 | 仰せの事たてまつらむ | 左近少将のおっしゃるとおり娘を差し上げる。 | 1.5.17
注釈122 | 月ごろの御心違へたるやうに | 「御心」は左近少将の気持ち。主語は常陸介。『集成』は「今までのお気持を妨げでもしたかのように。少将の本意はやはり浮舟であるのに、常陸の介が妨害したかのように、の意」と注す。 | 1.5.17
注釈123 | この人思ひたまへむこと | 大島本は「この人」とある。『集成』『完本』は諸本に従って「この人の」と「の」を補訂する。『新大系』は底本のまま「この人」とする。妻の北の方が存じますこと。「たまふ」は謙譲の補助動詞。 | 1.5.17
校訂3 | 守 | 守、「このわたりに時々出で入りはすと--（+かみ此わたりに時／＼出ていりはすと<朱>） | 1.5.3
校訂4 | 思す | 思す--おも（も/＄）ほす | 1.5.8
校訂5 | 捧げたるごと | 捧げたるごと--さゝけたるか（か/＃こ）と | 1.5.9
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第六段 仲人、左近少将を絶賛す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.6
第六段　仲人、左近少将を絶賛す
1-6 A go-between speaks very highly of Sakon-shosho
1.6.1 　よろしげなめりと、うれしく思ふ。
           うまく行きそうだと、嬉しく思う。
           さいさきがよさそうであると仲人（なこうど）はうれしく思った。
         Yorosige na' meri to, uresiku omohu.
1.6.2 　「 何かと思し憚るべきことにもはべらず。かの御心ざしは、 ただ一所の御許しはべらむを願ひ思して、『 いはけなく年足らぬほどにおはすとも、真実のやむごとなく思ひおきてたまへらむをこそ、本意叶ふにはせめ。 もはらさやうのほとりばみたらむ振る舞ひすべきにもあらず』と、なむのたまひつる。
           「何やかやと気づかいなさることはございません。あの方のお気持ちは、ただあなたお一方のお許しがございますことを願っておいでで、『子供っぽくまだ幼くいらっしゃっても、実の娘で大切に思っていらっしゃる娘こそが、希望に叶うように思うのです。まったくあのような回りの話には乗るべきでない』と、おっしゃいました。
           「そんなことまでもお考えになる必要はございませんでしょう。少将さんのお心は、お母様はとにかく、お嬢さんのお父様お一人のお許しが得たいと願っていらっしゃるのでして、お年は若くても御実子のお嬢様で、たいせつにあそばしていらっしゃる方と御結婚の御同意が得られますことで十分満足されることでしょう。御実子でない方と連れ添って、まがい物の婿のようになることはしたくないと仰せになりました。
         "Nanika to obosi habakaru beki koto ni mo habera zu. Kano mi-kokorozasi ha, tada hitotokoro no ohom-yurusi habera m wo negahi obosi te, 'Ihakenaku tosi tara nu hodo ni ohasu tomo, sinziti no yamgotonaku omohi oki te tamahe ra m wo koso, ho'i kanahu ni ha se me. Mohara sayau no hotoribami tara m hurumahi su beki ni mo ara zu' to, nam notamahi turu.
1.6.3 　 人柄はいとやむごとなく、おぼえ心にくくおはする君なりけり。若き君達とて、好き好きしくあてびてもおはしまさず、世のありさまもいとよく知りたまへり。 領じたまふ所々もいと多く はべり。 まだころの御徳なきやうなれど ★、おのづからやむごとなき人の御けはひの ありげなるやう、直人の限りなき富といふめる勢ひには、まさりたまへり。来年、四位になりたまひなむ。こたみの 頭は疑ひなく、帝の 御口づからごてたまへるなり。
           人柄はたいそう立派で、評判は大した方でいらっしゃる公達です。若い公達といっても、好色がましく上品ぶっていらっしゃらず、世間の実情もよくご存知でいらっしゃいます。所有するご荘園もたいそうたくさんあります。今はまだ大したご威勢でないようですが、自然と高貴な人の雰囲気が備わっているように、普通の人の莫大な財産というような威勢には、まさっていらっしゃいます。来年は、四位におなりになろう。今度の蔵人頭への任官は疑いなく、帝が直におっしゃったものです。
           人物はまことにごりっぱで、世間の評判もたいした方ですよ。若い公達（きんだち）といいましても、あの方だけは女に取り入ろうと気どることなどはなさらない。下情にもよく通じておられます。領地は何か所もおありになるのですよ。現在の御収入は少ないようでも、貴族は家についた勢いというものがあるのですから、ただの人の物持ちになっていばっているのなどその比じゃありませんとも。来年は必ず四位（しい）におなりになるでしょう。この次の蔵人頭（くろうどのかみ）はまちがいなくあの方にあたると帝（みかど）が御自身でお約束になったんですよ。
         Hitogara ha ito yamgotonaku, oboye kokoronikuku ohasuru Kimi nari keri. Wakaki Kimdati tote, sukizukisiku atebi te mo ohasimasa zu, yo no arisama mo ito yoku siri tamahe ri. Ryauzi tamahu tokorodokoro mo ito ohoku haberi. Mada koro no ohom-toku naki yau nare do, onodukara yamgotonaki hito no ohom-kehahi no arige naru yau, nahobito no kagirinaki tomi to ihu meru ikihohi ni ha, masari tamahe ri. Rainen, siwi ni nari tamahi na m. Kotami no Tou ha utagahi naku, Mikado no ohom-kutidukara gote tamahe ru nari.
1.6.4 　『 よろづのこと足らひてめやすき朝臣の、妻をなむ定めざなる。はやさるべき人選りて、後見をまうけよ。上達部には、我しあれば、今日明日といふばかりになし上げてむ』とこそ 仰せらるなれ。何事も、ただこの君ぞ、帝にも親しく仕うまつりたまふなる。
           『何事にわたって申し分なく結構な朝臣が、妻を持っていないという。早く適当な人を選んで、後見人を設けなさい。上達部には、わたしがいるので、今日明日にでもして上げよう』と仰せになったと言います。どのような事も、ただこの君は、帝にも親しくお仕え申し上げていらっしゃると言います。
           何の欠け目もない青年朝臣（あそん）でいて妻をまだ定（き）めないのはどうしたことだ、しかるべく選定して後見の舅（しゅうと）を定めるがいい。自分がいる以上高級官吏には今日明日にでも上げてやろうとそう帝は仰せになるのですよ。だれよりもいちばん帝の御信任を受けていられるのはあの少将さんなのですよ。
         'Yorodu no koto tarahi te meyasuki Asom no, me wo nam sadame za' naru. Haya sarubeki hito eri te, usiromi wo mauke yo. Kamdatime ni ha, ware si are ba, kehu asu to ihu bakari ni nasi age te m.' to koso ohose raru nare. Nanigoto mo, tada kono Kimi zo, Mikado ni mo sitasiku tukaumaturi tamahu naru.
1.6.5 　御心はた、いみじう警策に、重々しくなむおはしますめる。あたら人の御婿を。 かう聞きたまふほどに、思ほし立ちなむこそよからめ。 かの殿には、我も我も婿にとりたてまつらむと、 所々にはべるなれば、ここにしぶしぶなる御けはひあらば、他ざまにも思しなりなむ。 これ、ただうしろやすきことをとり申すなり」
           お考えはまた、たいそう立派で、重々しくいらっしゃるようです。もったいなくも立派な婿殿よ。このようにお聞きになるうちに、ご決心なさるのがよいことでしょう。あの殿には、われもわれもと婿にお迎え申したいと、あちこちに話がございますので、こちらで渋っているご様子があったら、他のところにお決まりになりましょう。わたしは、ただ安心な縁談を申し上げるだけです」
           実際御性格だってすぐれた重々しい人ですよ。理想的な婿君ではありませんか。幸いあちらからお話があるのですから、この場合にぐずぐずしていずに話をお定めになるのが上策でしょう。実際あちらには縁談が降るほどあるのですからね。あなたの躊躇（ちゅうちょ）して渋っておられるのが知れましたら、ほかの口の話をお定めになるでしょう。私はただあなたのためにこの御良縁をお勧めするのですよ」
         Mi-kokoro hata, imiziu kyauzaku ni, omoomosiku nam ohasimasu meru. Atara hito no ohom-muko wo! Kau kiki tamahu hodo ni, omohosi tati na m koso yokara me. Kano Tono ni ha, ware mo ware mo muko ni tori tatematura m to, tokorodokoro ni haberu nare ba, koko ni sibusibu naru ohom-kehahi ara ba, hokazama ni mo obosi nari na m. Kore, tada usiroyasuki koto wo tori mausu nari."
1.6.6 　と、いと多く、よげに言ひ続くるに、いとあさましく鄙びたる守にて、うち笑みつつ聞きゐたり。
           と、たいそう言葉多く、うまそうに言い続けるので、まことにあきれるほど田舎人めいた介なので、にっこりして聞いていた。
           仲人が出まかせなよいことずくめを言い続けるのを、驚くほど田舎（いなか）めいた心になっている守であったから、うれしそうに笑顔（えがお）をして聞いていた。
         to, ito ohoku, yogeni ihi tudukuru ni, ito asamasiku hinabi taru Kami nite, uti-wemi tutu kiki wi tari.
注釈124 | 何かと思し憚るべき | 以下「とり申すなり」まで、仲人の詞。 | 1.6.2
注釈125 | ただ一所の御許し | 常陸介の許可。 | 1.6.2
注釈126 | いはけなく | 以下「すべきにもあらず」まで、少将の詞を引用。 | 1.6.2
注釈127 | もはらさやうのほとりばみたらむ振る舞ひ | 『集成』は「絶対に、そんな肝心の方（主人の常陸の介）のご存じないような振舞をすべきではない。「ほとりばむ」は、ここでは、北の方などまわりの者たちだけの結婚話に乗ること。「ほとり」は周辺の意」。『完訳』は「まったくもって、そうしたさき様の顔色をうかがってうろうろするようなまねはしたくないのだ」と注す。 | 1.6.2
注釈128 | 人柄はいとやむごとなく | 以下、左近少将の人柄をいう。 | 1.6.3
注釈129 | 領じたまふ所々 | 所領の荘園。 | 1.6.3
注釈130 | まだころの御徳なきやうなれど | 『集成』は「まだ今のところ、お金まわりもぱっとなさらないようですが」。『完訳』は「まだ現在はたいした威勢でないが、将来は大人物になろう、の意」と注す。 | 1.6.3
注釈131 | ありげなるやう | 大島本は「ありけなるやう」とある。『集成』『完本』は諸本に従って「ありけるやう」と「な」を削除する。『新大系』は底本のまま「ありげなるやう」とする。 | 1.6.3
注釈132 | 頭は | 蔵人頭。『完訳』は「蔵人頭への昇進。蔵人頭には熱意ある四位の者が選ばれ、上達部昇進の道も開ける。容易ならざる昇進。「帝の御口づから」ともあり、仲人口の出まかせの発言」と注す。 | 1.6.3
注釈133 | よろづのこと | 以下「なし上げてむ」まで、帝の詞として引用。 | 1.6.4
注釈134 | 仰せらるなれ | 主語は帝。「なれ」は伝聞推定の助動詞。 | 1.6.4
注釈135 | かう聞きたまふほどに | 主語はあなた常陸介。結婚の申し込みを聞く。 | 1.6.5
注釈136 | かの殿には | 左近少将をさす。 | 1.6.5
注釈137 | 所々に | 大島本は「所／＼に」とある。『完本』は諸本に従って「所どころ」と「に」を削除する。『集成』『新大系』は底本のまま「所々に」とする。 | 1.6.5
注釈138 | これただうしろやすきことをとり申すなり | 『完訳』は「私はただ、ご安心のいくご縁談をと、お取り持ち申しているだけです」と訳す。 | 1.6.5
校訂6 | はべり | はべり--侍つる（つる/＃り） | 1.6.3
校訂7 | まだころ | まだころ--またこの（この/＃）ころ | 1.6.3
校訂8 | 御口づから | 御口づから--御くちつ（つ/+か<朱>）ら | 1.6.3
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第七段 左近少将、浮舟から常陸介の実娘にのり換える

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.7
第七段　左近少将、浮舟から常陸介の実娘にのり換える
1-7 Sakon-shosho changes stepdaughter Ukifune to daughter of Hitachi-no-suke
1.7.1 　「 このころの御徳などの心もとなからむことは、なのたまひそ。なにがし命はべらむほどは、 頂に捧げたてまつりてむ。心もとなく、何を飽かぬとか思すべき。たとひあへずして仕うまつりさしつとも、残りの宝物、領じはべる所々、 一つにてもまた取り争ふべき人なし。
           「ただ今のご収入などが少ないことなどは、おっしゃいますな。わたしが生きている間は、頭上にも戴き申し上げよう。気がかりに、何を不足とお思いになることがあろう。たとい寿命が尽きて中途でお仕えすることができなくなってしまったとしても、遺産の財宝や、所有していている領地など、一つとして他に争う者はいません。
           「現在の御収入の少ないことなどはお話しになる要はない。私が控えている以上は、頭の上へまでもささげて大事にしますよ。決して足らぬ思いはさせません。いつまでもお尽くしすることができずに中途で私が亡（な）くなることがあっても、遺産の領地は一つだってあの娘以外に与えるものではありませんから、御安心くだすっていいのです。
         "Konokoro no ohom-toku nado no kokoromotonakara m koto ha, na notamahi so. Nanigasi inoti habera m hodo ha, itadaki ni sasage tatematuri te m. Kokoromotonaku, nani wo aka nu to ka obosu beki. Tatohi ahe zu si te tukaumaturi sasi tu tomo, nokori no takaramono, ryauzi haberu tokorodokoro, hitotu nite mo mata tori arasohu beki hito nasi.
1.7.2 　子ども多くはべれど、これはさま異に思ひそめたる者にはべり。 ただ真心に思し顧みさせたまはば、 大臣の位を求めむと思し願ひて、世になき宝物をも尽くさむとしたまはむに、 なきものはべるまじ。
           子供は多くいますが、この娘は特別にかわいがっていた者でございます。ただ誠意をもってお情けをかけてくださいましたら、大臣の地位を手に入れようとお考えになって、世にない財宝を使い尽くそうとなさっても、無い物はございません。
           子供はおおぜいおりますが、あの娘にだけ私は特別な愛情を持っているのです。真心をもって愛してくださる方であれば、大臣の位置を得たく思いになり、うんと運動費を使いたくおなりになった時にも事は欠かせますまい。
         Kodomo ohoku habere do, kore ha sama koto ni omohi some taru mono ni haberi. Tada magokoro ni obosi kaherimi sase tamaha ba, Daizin no kurawi wo motome m to obosi negahi te, yo ni naki takaramono wo mo tukusa m to si tamaha m ni, naki mono haberu mazi.
1.7.3 　当時の帝、しか恵み申したまふなれば、御後見は心もとなかるまじ。これ、 かの御ためにも、なにがしが女の童のためにも、幸ひとあるべきことにやとも知らず」
           今上の帝が、あのように引き立てなさるというのであれば、ご後見は不安なことはあるまい。この縁談は、あの方のためにも、わたしの娘のためにも、幸福なことになるかも知れません」
           現在の帝がそれほど愛護される方では、もうそれで十分で、私などが手を出す必要もないくらいのものでしょう。帝の御後見以外のものは少将さんのためにも私の女の子のためにもたいした結果になりますまい」
         Tauzi no Mikado, sika megumi mausi tamahu nare ba, ohom-usiromi ha kokoromotonakaru mazi. Kore, kano ohom-tame ni mo, nanigasi ga menowaraha no tame ni mo, saihahi to aru beki koto ni ya to mo sira zu."
1.7.4 　と、よろしげに言ふ時に、いとうれしくなりて、 妹にもかかることありとも語らず、 あなたにも寄りつかで、守の言ひつることを、「いともいともよげにめでたし」と思ひて 聞こゆれば、君、「 すこし鄙びてぞある」とは聞きたまへど、憎からず、うち笑みて聞きゐたまへり。 大臣にならむ贖労を取らむなどぞ、あまりおどろおどろしきことと、 耳とどまりける。
           と、結構なように言うときに、実に嬉しくなって、仲人の妹にもこのような話があったとは話さず、あちらにも寄りつかないで、常陸介の言ったことを、「まことにたいそう結構な話だ」と思って申し上げるので、少将の君は、「少し田舎者めいている」とお聞きになったが、憎くは思わず、ほほ笑んで聞いていらっしゃった。大臣になるための物資を調達するなどと、あまりに大げさなことだと、耳が止まるのだった。
           守（かみ）がおおげさに承諾の意を表したために、仲人はうれしくなって、妹にこの事情も語らず、夫人のほうへも寄って行かずに帰り、仲人は守（かみ）の言ったことを、幸福そのものをもたらしたようにして少将へ報告した。少将は心に少し田舎者（いなかもの）らしいことを言うとは思ったが、うれしくないこともなさそうな表情をして聞いていた。大臣になる運動費でも出そうと言ったことだけはあまりな妄想（もうそう）であるとおかしかった。
         to, yorosige ni ihu toki ni, ito uresiku nari te, imouto ni mo kakaru koto ari to mo katara zu, anata ni mo yorituka de, Kami no ihi turu koto wo, "Itomo itomo yoge ni medetasi." to omohi te kikoyure ba, Kimi, "Sukosi hinabi te zo aru." to ha kiki tamahe do, nikukara zu, uti-wemi te kiki wi tamahe ri. Daizin ni nara m zokurau wo tora m nado zo, amari odoroodorosiki koto to, mimi todomari keru.
1.7.5 　「 さて、かの北の方には、かくとものしつや。心ざしことに思ひ始めたまへらむに、ひき違へたらむ、ひがひがしくねぢけたるやうにとりなす人もあらむ。いさや」
           「ところで、あの北の方には、このようになったとを伝えましたか。格別熱心に思い始めなさったので、変えたりするのは、間違った筋の通らないことのように取り沙汰する人もいるだろう。どんなものかしら」
           「それについて奥さんのほうへは話して来たかね。奥さんの考えていた人と別な人と結婚をしようというのだからね。私の利己主義からそうなったなどと中傷をする人もあるだろうから、このことはどんなものだかね」
         "Sate, kano Kitanokata ni ha, kaku to monosi tu ya? Kokorozasi kotoni omohi hazime tamahe ra m ni, hikitagahe tara m, higahigasiku nediketaru yau ni torinasu hito mo ara m. Isaya."
1.7.6 　と思したゆたひたるを、
           と躊躇なさっているのを、
           少し躊躇（ちゅうちょ）するふうを見せるのを仲人は皆まで言わせずに、
         to obosi tayutahi taru wo,
1.7.7 　「 何か。北の方も、 かの姫君をば、いとやむごとなきものに思ひかしづきたてまつり たまふなりけり。 ただ中のこのかみにて、年も大人びたまふを、心苦しきことに思ひて、そなたにとおもむけて申されけるなりけり」
           「どうしてそのようなことがありましょうか。北の方も、あの姫君を、たいそう大切にお世話申し上げていらっしゃるのです。ただ、姉妹の中で最年長で、年齢も成人していらっしゃるのを、気の毒に思って、結婚をと考えて申されるのです」
           「そんな御心配は無用です。奥さんだって今度のお嬢さんを大事にしておられるのですからね。ただいちばん年長の娘さんで、婚期も過ぎそうになっている点で、前の方のことを心配して、そちらへ話をお取り次ぎになっただけのものですよ」
         "Nanika. Kitanokata mo, kano HimeGimi wo ba, ito yamgotonaki mono ni omohi kasiduki tatematuri tamahu nari keri. Tada naka no konokami nite, tosi mo otonabi tamahu wo, kokorogurusiki koto ni omohi te, sonata ni to omomuke te mausa re keru nari keri."
1.7.8 　と聞こゆ。「 月ごろは、またなく世の常ならずかしづくと言ひつるものの、うちつけにかく言ふもいかならむと思へども、なほ、一わたりは つらしと思はれ、人にはすこし誹らるとも、長らへて頼もしき事をこそ」と、 いとまたくかしこき君にて、思ひ取りてければ、日をだにとり替へで、契りし暮れにぞ、おはし始めける。
           と申し上げる。「今までは、並々ならず大切にお世話していると言ったものの、急にこのように言うのもどんなものかしらと思うが、やはり、一度はつらいと恨まれ、人からも少しは非難されようとも、長い目で見れば頼りになることこそ大切だ」と、実に抜け目ないしっかりした方なので、決心してしまったので、その日まで変えずに、約束した夕方に、お通い始めなさったのだった。
           と言うのであった。今まではその人のことを特別に大事にしている娘であると言っていた同じ男の口から、にわかにこう言われるのを信じてよいかどうかわからぬとは少将も思ったが、やはり利己的な考えが勝ちを占めて、一度は恨めしがられ、誹謗（ひぼう）はされても、一生楽々と暮らしうることは願わしいと処世法の要領を得た男であったから、決心をして、夫人と約束をした日どりまでも変えずにその夜から常陸守（ひたちのかみ）の娘の所へ通い始めることにした。
         to kikoyu. "Tukigoro ha, mata naku yo no tune nara zu kasiduku to ihi turu mono no, utitukeni kaku ihu mo ikanara m to omohe domo, naho, hitowatari ha turasi to omoha re, hito ni ha sukosi sosira ru tomo, nagarahe te tanomosiki koto wo koso." to, ito mataku kasikoki Kimi nite, omohi tori te kere ba, hi wo dani torikahe de, tigiri si kure ni zo, ohasi hazime keru.
注釈139 | このころの御徳など | 以下「ことにやとも知らず」まで、常陸介の詞。「御徳」は少将の収入。そのため「御」がつく。 | 1.7.1
注釈140 | 頂に捧げたてまつりてむ | 大島本は「いたゝきに」とある。『集成』『完本』は諸本に従って「頂にも」と「も」を補訂する。『新大系』は底本のまま「頂に」とする。 | 1.7.1
注釈141 | 一つにてもまた取り争ふべき人なし | 遺産をすべてこの娘に贈るという趣旨。 | 1.7.1
注釈142 | ただ真心に思し顧みさせたまはば | 『集成』は「少将に対して「おぼしかへりみ」「させたまはば」という最高に重い敬語を用いる親心」と注す。 | 1.7.2
注釈143 | 大臣の位を求めむと思し願ひて世になき宝物をも尽くさむとしたまはむに | 左近少将が贖労によって大臣の地位を獲得する意。 | 1.7.2
注釈144 | なきものはべるまじ | 常陸介は何でも調達する意。 | 1.7.2
注釈145 | かの御ためにも | 大島本は「かの御ためにも」とある。『完本』は諸本に従って「かの御ためも」と「に」を削除する。『集成』『新大系』は底本のまま「かの御ためにも」とする。 | 1.7.3
注釈146 | 妹にも | 仲人の妹。浮舟付きの女房。 | 1.7.4
注釈147 | あなた | 浮舟の母北の方のもと。 | 1.7.4
注釈148 | 聞こゆれば | 仲人が左近少将に。 | 1.7.4
注釈149 | すこし鄙びてぞあるとは聞きたまへど | 左近少将は常陸介を少し田舎じみた人だと聞いていたが、の意。「たまふ」は少将に対す敬語。 | 1.7.4
注釈150 | 大臣にならむ贖労を | 「贖労」は財物を納めて官職を得ること。 | 1.7.4
注釈151 | 耳とどまりける | 大島本は「とゝまり」とある。『集成』『完本』は諸本に従って「とまり」と「ゝ」を削除する。『新大系』は底本のまま「とどまり」とする。 | 1.7.4
注釈152 | さてかの | 以下「いさや」まで、少将の詞。 | 1.7.5
注釈153 | 何か北の方も | 以下「申されけるなりけり」まで、仲人の詞。 | 1.7.7
注釈154 | かの姫君をば | 二番目の娘。常陸介との間にできた娘。浮舟の異父妹。 | 1.7.7
注釈155 | たまふなりけり | 大島本は「なりけり」とある。『集成』『完本』は諸本に従って「なり」と「けり」を削除する。『新大系』は底本のまま「なりけり」とする。 | 1.7.7
注釈156 | ただ中のこのかみにて年も大人びたまふを | 浮舟をさしていう。娘たちの中で最年長。二十歳ほど。 | 1.7.7
注釈157 | 月ごろは | 以下「頼もしき事をこそ」まで、少将の心中。 | 1.7.8
注釈158 | つらしと思はれ | 北の方から少将が恨まれる。 | 1.7.8
注釈159 | いとまたくかしこき君にて | 『完訳』は「実に抜け目のない、しっかり者。語り手の揶揄。挿入句的辞句」と注す。 | 1.7.8
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第一章 浮舟の物語 左近少将との縁談とその破綻 第八段 浮舟の縁談、破綻す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
1
第一章　浮舟の物語　左近少将との縁談とその破綻
1 Tale of Ukifune Ukifune and Sakon-shosho's offer of marriage is canceled
1.8
第八段　浮舟の縁談、破綻す
1-8 Ukifune and Sakon-shosho's offer of marriage is canceled
1.8.1 　北の方は、人知れずいそぎ立ちて、人びとの装束せさせ、しつらひなどよしよししうしたまふ。御方をも、頭洗はせ、取りつくろひて見るに、少将などいふほどの人に見せむも、惜しくあたらしきさまを、
           北の方は、誰にも知られず準備して、女房たちの衣装を新調させ、飾りつけなど風流になさる。御方にも、髪を洗わせ、身繕いさせて見ると、少将などという程度の人に結婚させるのも、惜しくもったいないようなのを、
           夫人は良人（おっと）にも言わず一人で姫君の結婚の仕度（したく）をして、女房の服装を調べさせ、座敷の中などを品よく飾り、姫君には髪を洗わせ、化粧をさせてみると、少将などというほどの男の妻にするのは惜しいようで、
         Kitanokata ha, hitosirezu isogitati te, hitobito no sauzoku se sase, siturahi nado yosiyosisiu si tamahu. Ohom-kata wo mo, kasira araha se, toritukurohi te miru ni, Seusyau nado ihu hodo no hito ni mise m mo, wosiku atarasiki sama wo,
1.8.2 　「 あはれや。親に知られたてまつりて生ひ立ちたまはましかば、おはせずなりにたれども、大将殿の のたまふらむさまに、おほけなくとも、などかは思ひ立たざらまし。されど、うちうちにこそかく思へ、 他の音聞きは、守の子とも思ひ分かず、 また、実を尋ね知らむ人も、なかなか落としめ思ひぬべきこそ悲しけれ」
           「お気の毒に。父親に認知していただいてお育ちになったならば、お亡くなりになったとしても、大将殿がおっしゃるようにも、分不相応だが、どうして思い立たないことがあろうか。けれども、内心ではこう思っても、世間の評判では、常陸介の娘と区別せずに、また、真実を知った人でも、かえって認知してもらえなかったゆえに見下すであろうことが悲しい」
           憐（あわれ）むべき人である、父宮に子と認められて成長していたなら、たとえ宮のお亡（かく）れになったあとでも、源大将などの申し込みは晴れがましいことにもせよ、受け入れなくもなかったはずである、しかしながら自分の心だけではこうも思うものの、ほかから見れば守の子同然に思うことであろうし、また真相を知っても私生児と見てかえって軽蔑（けいべつ）するであろうことが悲しい
         "Ahare ya! Oya ni sira re tatematuri te ohitati tamaha masika ba, ohase zu nari ni tare domo, Daisyau-dono no notamahu ram sama ni, ohokenaku tomo, nadokaha omohitata zara masi. Saredo, utiuti ni koso kaku omohe, hoka no otogiki ha, Kami no ko to mo omohiwaka zu, mata, ziti wo tadune sira m hito mo, nakanaka otosime omohi nu beki koso kanasikere."
1.8.3 　など、思ひ続く。
           などと、思い続ける。
           などと夫人は思い続けていた。
         nado, omohi tuduku.
1.8.4 　「 いかがはせむ。盛り過ぎたまはむもあいなし。卑しからず、めやすきほどの人の、かくねむごろにのたまふめるを」
           「どうしたらよかろう。女盛りをお過ぎになるのもつまらない。身分の低くない、無難な人が、このように熱心に求婚なさっているようだから」
           どうすればいいのであろう、婚期の過ぎてしまうことも幸福でない、家柄のよい無事な男が今度のように懇切に言って来たのであるから与えるほうがいいのであろうか
         "Ikagaha se m. Sakari sugi tamaha m mo ainasi. Iyasikara zu, meyasuki hodo no hito no, kaku nemgoroni notamahu meru wo."
1.8.5 　など、心一つに思ひ定むるも、 媒のかく言よくいみじきに、女はましてすかされたるにやあらむ ★。 明日明後日と思へば、心あわたたしくいそがしきに、 こなたにも心のどかに居られたらず、そそめきありくに、守外より入り来て、 ながながと、とどこほるところもなく言ひ続けて、
           などと、自分の考え一つで決めてしまうのも、仲人のこのような言葉巧みに大変なものだから、女はそれ以上にだまされたのだろうか。婚儀が明日明後日と思うと、心が落ち着かず気がせくので、こちらでものんびりとしていられず、そわそわと歩いていると、常陸介が外から入って来て、長々と、つかえるところもなく話し続けて、
           などと、結局そのほうへ心が傾いたというのも、仲人が守へ言ったと同じようなよいことずくめの話に、まして女の人はやすやすと欺（あざむ）かれたからであるかもしれぬ。もう明日（あす）か明後日（あさって）になったかと思うと、心が落ち着かず忙がしく、どこにもひとところにじっとしておられず夫人がいらいらとしている所へ、外から守がはいって来て、長々と雄弁に次のようなことを言った。
         nado, kokoro hitotu ni omohi sadamuru mo, nakadati no kaku koto yoku imiziki ni, womna ha masite sukasa re taru ni ya ara m. Asu asate to omohe ba, kokoroawatatasiku isogasiki ni, konata ni mo kokoro nodoka ni wi rare tara zu, sosomeki ariku ni, Kami to yori iri ki te, naganaga to, todokohoru tokoro mo naku ihituduke te,
1.8.6 　「 我を思ひ隔てて、 吾子の御懸想人を奪はむとしたまひける、おほけなく心幼きこと。 めでたからむ御娘をば、要ぜさせたまふ君達あらじ。 卑しく異やうならむなにがしらが女子をぞ、 いやしうも尋ねのたまふめれ。かしこく思ひ企てられけれど、 もはら本意なしとて、他ざまへ 思ひなりたまふべかなれば、同じくはと思ひてなむ、さらば御心、と許し申しつる」
           「わたしを分け隔てして、わたしの実の娘のお婿殿を横取りしようとなさったのが、分不相応なあさはかなことだ。立派そうなあなたの娘を、お求あそばす公達はいらっしゃるまい。身分低くみっともないわたくしめの娘を、かりそめにも求婚なさるようだ。結構に計画立てられたが、全然その気がないと、他家の婿になろうとお考えになってしまうようなので、同じことならと思って、それでは実娘を、とお許し申したのです」
           「私を除（の）け者にしておいて、私の大事な娘の求婚者を自分の子のほうへ取ろうとあなたはしたのか、ばかばかしく幼稚な話だ。あなたのりっぱな娘さんを入り用だと思う公達（きんだち）はなさそうだね。卑賤な私風情（ふぜい）の女の子をぜひ妻にと言ってくださるので、うまく計画をしたつもりだろうが、それは初めの精神と違うと言ってほかの縁談を定（き）めようとされていたから、それなら思召しどおりこちらの子のほうにと言って私は定めてしまった」
         "Ware wo omohi hedate te, Ako no ohom-kesaubito wo ubaha m to si tamahi keru, ohokenaku kokorowosanaki koto. Medetakara m mi-musume wo ba, euze sase tamahu Kimi-tati ara zi. Iyasiku kotoyau nara m nanigasira ga womnago wo zo, iyasiu mo tadune notamahu mere. Kasikoku omohi kuhadate rare kere do, mohara ho'i nasi tote, hokazama he omohi nari tamahu beka' nare ba, onaziku ha to omohi te nam, saraba mi-kokoro, to yurusi mausi turu."
1.8.7 　など、あやしく奥なく、人の思はむところも知らぬ人にて、言ひ散らしゐたり。
           などと、妙に無頓着で、相手の気持ちも考えない人で、言いまくっていた。
           何の思いやりもなく守はこの奇怪な報告を得意になって妻へした。
         nado, ayasiku aunaku, hito no omoha m tokoro mo sira nu hito nite, ihitirasi wi tari.
1.8.8 　北の方、あきれて物も言はれで、とばかり思ふに、 心憂さをかき連ね、涙も落ちぬばかり思ひ続けられて、やをら立ちぬ。
           北の方は、驚きあきれて何も言うことができないで、しばらく思い沈んでいたが、つらさが次から次へと浮かんで来て、涙もこぼれ落ちそうに思い続けて、そっと立った。
           夫人はあきれてものも言われない。そんなことであったかと思うと、人生の情けなさが一時に胸へせき上がってきて涙が落ちそうにまでなったから、静かに立って歩み去った。
         Kitanokata, akire te mono mo iha re de, tobakari omohu ni, kokorousa wo kaki-turane, namida mo oti nu bakari omohituduke rare te, yawora tati nu.
注釈160 | あはれや | 以下「こそ悲しけれ」まで、北の方の心中。 | 1.8.2
注釈161 | のたまふらむさまに | 大島本は「さまに」とある。『完本』は諸本に従って「さまにも」と「も」を補訂する。『集成』『新大系』は底本のまま「さまに」とする。 | 1.8.2
注釈162 | 他の音聞きは守の子とも思ひ分かず | 世間の評判では浮舟を常陸介の子と区別しない。すなわち受領の子と同じ。 | 1.8.2
注釈163 | また実を尋ね知らむ人もなかなか落としめ思ひぬべきこそ悲しけれ | また一方で、八宮の子であることを知っている人も宮の子として認知されない子として卑しめるのが悲しい。 | 1.8.2
注釈164 | いかがはせむ | 以下「のたまふめるを」まで、北の方の心中。 | 1.8.4
注釈165 | 媒のかく言よくいみじきに女はましてすかされたるにやあらむ | 『湖月抄』は「草子地也」。『完訳』は「以下、語り手の評言」と注す。 | 1.8.5
注釈166 | 明日明後日と思へば | 『完訳』は「中将の君の心に即した行文」と注す。 | 1.8.5
注釈167 | こなたにも | 浮舟の部屋。 | 1.8.5
注釈168 | ながながととどこほるところもなく言ひ続けて | 『集成』は「仲人の話したことをそのまま伝える体」。『完訳』は「仲人の言う話を一方的に語る」と注す。 | 1.8.5
注釈169 | 我を思ひ隔てて | 以下「御心と許し申しつる」まで、常陸介の詞。 | 1.8.6
注釈170 | 吾子の御懸想人を奪はむとしたまひける | 大島本は「ける」とある。『集成』『完本』は諸本に従って「けるが」と「が」を補訂する。『新大系』は底本のまま「ける」とする。私の実の娘の求婚者を横取りする、意。 | 1.8.6
注釈171 | めでたからむ御娘をば | 浮舟をさす。皮肉な物言い。 | 1.8.6
注釈172 | 卑しく異やうならむなにがしらが女子をぞ | 浮舟が八宮という皇族の血を引くのに対して、常陸介の娘は受領の子。 | 1.8.6
注釈173 | いやしうも | 漢文訓読語「苟も」の音便形。男性の物言い。 | 1.8.6
注釈174 | もはら本意なしとて | 漢文訓読語「専ら」。男性の物言い。 | 1.8.6
注釈175 | 思ひなりたまふべかなれば | 大島本は「おもひなり給へかなれハ」とある。『集成』『完本』は諸本に従って「思ひなりたまひぬべかなれば」と校訂する。『新大系』は底本のまま「思ひなり給べかなれば」とする。 | 1.8.6
校訂9 | かく言よく | かく言よく--かくこそ（そ/＄と<朱>）よく | 1.8.5
校訂10 | 心憂さ | 心憂さ--世中の（世中の/＄）心うさ | 1.8.8
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第二章 浮舟の物語 京に上り、匂宮夫妻と左近少将を見比べる 第一段 浮舟の母と乳母の嘆き

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
2
第二章　浮舟の物語　京に上り、匂宮夫妻と左近少将を見比べる
2 Tale of Ukifune Ukifune's mother compares Niou-no-miya with Sakon-shosho
2.1
第一段　浮舟の母と乳母の嘆き
2-1 Ukifune's mother and her wet nurse are disappointed in cancellation of marriage
2.1.1 　 こなたに渡りて見るに、いとらうたげにをかしげにて居 たまへるに、「さりとも、人には劣りたまはじ」とは思ひ慰む。乳母と二人、
           こちらに来てみると、たいそうかわいらしい様子で座っていらっしゃるので、「不縁になったとはいっても、誰にもお負けになるまい」と気持ちを慰める。乳母と二人で、
           姫君の所へ行ってみると、可憐（かれん）な美しい姿でその人はすわっていた。夫人はなんとなく安心を覚えた。どんな運命がここに現われてきても、この人がだれよりも不遇で置かれるはずはないと思われるのである。姫君の乳母（めのと）を相手に夫人は、
         Konata ni watari te miru ni, ito rautage ni wokasige nite wi tamahe ru ni, "Saritomo, hito ni ha otori tamaha zi." to ha omohi nagusamu. Menoto to hutari,
2.1.2 　「 心憂きものは人の心なりけり。 おのれは、 同じごと思ひ扱ふとも、 この君のゆかりと思はむ人のためには、命をも譲りつべくこそ思へ、親なしと聞きあなづりて、まだ幼くなりあはぬ人を、 さし越えて、かくは 言ひなるべしや。
           「いやなものは人の心ですこと。わたくしは、同じようにお世話していても、この姫君が婿殿と思うお方のためには、命に代えてもと思っても、父親がいないと聞いて馬鹿にし、まだ十分に成人していない妹を、姉をさしおいて、このように言うものでしょうか。
           「いやなものは人の心だね。私は同じようにだれも娘と思って世話をしているものの、この方と縁を結ぶ人には命までも譲りたい気でいるのだのに、父親がないと聞いて、軽蔑（けいべつ）をして、まだ年のゆかない、でき上がっていない子などを、この方をさしおいて娶（めと）るというようなことができるものなんだねえ。
         "Kokorouki mono ha hito no kokoro nari keri. Onore ha, onazi goto omohi atukahu tomo, kono Kimi no yukari to omoha m hito no tame ni ha, inoti wo mo yuduri tu beku koso omohe, oya nasi to kiki anaduri te, mada wosanaku nari aha nu hito wo, sasi-koye te, kaku ha ihi naru besi ya!
2.1.3 　かく心憂く、 近きあたりに見じ聞かじと思ひぬれど、守のかくおもだたしきことに思ひて、受け取り騒ぐめれば、 あひあひにたる世の人のありさまを、すべてかかることに口入れじと思ふ。いかでここならぬ所に、しばしありにしがな」
           こんなに情けない、同じ家の中で見まい聞くまいと思っていたが、介がこのように面目がましいことと思って、承知して騒いでいるようなので、どちらもお似合いの様子なので、いっさいこの話には口を入れまいと思います。何とかここではない所で、しばらく暮らしたいものだ」
           そんな人をまた婿にすることなどは絶対にもう私はいやだけれど、守が名誉に思って大騒ぎしているのを見ると、それがちょうど似合いの婿（むこ）舅（しゅうと）だと思われるよ。私はいっさい口を入れないつもりよ。私はこの家でない所へ当分行っていたい」
         Kaku kokorouku, tikaki atari ni mi zi kika zi to omohi nure do, Kami no kaku omodatasiki koto ni omohi te, uketori sawagu mere ba, ahi ahi ni taru yo no hito no arisama wo, subete kakaru koto ni kuti ire zi to omohu. Ikade koko nara nu tokoro ni, sibasi ari ni si gana!"
2.1.4 　 とうち嘆きつつ言ふ。乳母もいと腹立たしく、「 わが君をかく落としむること」と思ふに、
           と泣きながら言う。乳母もひどく腹が立って、「自分の主人をこのように見下していること」と思うと、
           こう歎きながら言うのであった。乳母も腹がたってならない。姫君が軽蔑されたと思うからである。
         to uti-nageki tutu ihu. Menoto mo ito haradatasiku, "Waga Kimi wo kaku otosimuru koto." to omohu ni,
2.1.5 　「 何か、これも御幸ひにて違ふこととも知らず。かく心口惜しくいましける 君なれば、あたら御さまをも見知らざらまし。 わが君をば、心ばせあり、もの思ひ知りたらむ人にこそ、見せたてまつらまほしけれ。
           「なあに、これもご幸運なことで破談になったのかも知れません。あのように情けない方でいらっしゃるのだから、もったいない姫君の美しいご様子をご存知ないのでしょう。大事な姫君は、思慮もあり、道理の分かる方にこそ、差し上げたいものです。
           「いいのですよ奥様。これも結局お姫様の御運が強かったから、あの人と結婚をなさらないで済むことになったのですよ。そんな人にはこの方の価値（ねうち）はわかりますまい。お姫様はものの理解の正しい同情心の厚い方にお嫁（とつ）がせいたしとうございます。
         "Nanika, kore mo ohom-saihahi nite tagahu koto to mo sira zu. Kaku kokoro kutiwosiku imasi keru Kimi nare ba, atara ohom-sama wo mo misira zara masi. Waga Kimi wo ba, kokorobase ari, mono omohi siri tara m hito ni koso, mise tatematura mahosikere.
2.1.6 　 大将殿の御さま容貌の、ほのかに見たてまつりしに、さも命延ぶる心地のしはべりしかな。 あはれにはた聞こえたまふなり。御宿世にまかせて、思し寄りねかし」
           大将殿のお姿や器量を、ちらっと拝見しましたが、ほんとうに寿命が延びるような気持ちしましたね。嬉しいことにお世話申し上げたいとおっしゃっています。ご運勢にまかせて、そのようにお決めなさいまし」
           源右大将様の御風采（ふうさい）をほのかにしか拝見いたしませんでしたが、まるで命も延びそうな気がいたしましたよ。親切なお申し込みもあるのですから、御運に任せてあの方を婿君になさいましよ」
         Daisyau-dono no ohom-sama katati no, honokani mi tatematuri si ni, samo inoti noburu kokoti no si haberi si kana! Ahareni hata kikoye tamahu nari. Ohom-sukuse ni makase te, obosiyori ne kasi."
2.1.7 　と言へば、
           と言うと、
to ihe ba,
2.1.8 　「 あな、恐ろしや。 人の言ふを聞けば、年ごろ、 おぼろけならむ人をば見じとのたまひて、 右の大殿、 按察使大納言、 式部卿宮などの、いとねむごろに ほのめかしたまひけれど、聞き過ぐして、 帝の御かしづき女を得たまへる君は、 いかばかりの ★人かまめやかには 思さむ。
           「まあ、恐ろしいこと。人の言うことを聞くと、長年、並大抵の女とは結婚しまいとおっしゃって、右の大殿や按察使大納言、式部卿宮などが、とても熱心にお申し込みなさったが、聞き流して、帝が大切にしている姫宮を得なさった君は、どれほどの人を熱心にお思いになりましょうか。
           「まあ恐ろしい。人の話に聞くと、長い間すぐれた女性とでなければ結婚をしないとお言いになって、左大臣、按察使（あぜち）大納言、式部卿（しきぶきょう）の宮様などから婿君にといって懇望されていらっしゃったのを無視しておいでになったあとで帝の御秘蔵の宮様を奥様におもらいになった方だもの、どんなにすぐれたように見える人だってほんとうに愛してくださるものかね。
         "Ana, osorosi ya! Hito no ihu wo kike ba, tosigoro, oboroke nara m hito wo ba mi zi to notamahi te, Migi-no-Ohotono, Azeti-no-Dainagon, Sikibukyau-no-Miya nado no, ito nemgoroni honomekasi tamahi kere do, kikisugusi te, Mikado no ohom-kasiduki musume wo e tamahe ru Kimi ha, ikabakari no hito ka mameyakani ha obosa m.
2.1.9 　 かの母宮などの御方にあらせて、時々も見むとは思しもしなむ、 それはた、げにめでたき御あたりなれども、いと 胸痛かるべきことなり。 宮の上の、かく幸ひ人と申すなれど、 もの思はしげに思したるを見れば、いかにもいかにも、二心なからむ人のみこそ、めやすく頼もしきことにはあらめ。 わが身にても知りにき。
           あの母宮などのお側におかせて、時々は会おうとはお思いになろうが、それもまた、なるほど結構なお所ですが、とても胸の痛いことです。宮の上が、このように幸い人と申し上げるようだが、物思いがちにいらっしゃるのを見ると、いかにもいかにも、二心のない人だけが、安心で信頼できることでしょう。自分の体験でも分かりました。
           あのお母様の尼宮の女房にして時々は愛してやろうとは思ってくださるだろうがね。それはごりっぱな所だけれど、そんな関係に置かれているのは苦しいものだからね。二条の院の奥様を幸福な方だと人は申しているけれど、やはり物思いのやむ間もないふうでおありになるのを見ると、どんな人でもいいから唯一の妻として愛してくださる良人（おっと）よりほかは頼もしいもののないことは私自身の経験でも知っている。
         Kano Haha-Miya nado no ohom-kata ni ara se te, tokidoki mo mi m to ha obosi mo si na m, sore hata, geni medetaki ohom-atari nare domo, ito mune itakaru beki koto nari. Miya-no-Uhe no, kaku saihahi-bito to mausu nare do, mono-omohasige ni obosi taru wo mire ba, ikanimo ikanimo, hutagokoro nakara m hito nomi koso, meyasuku tanomosiki koto ni ha ara me. Waga mi nite mo siri ni ki.
2.1.10 　 故宮の御ありさまは ★、いと情け情けしく、めでたくをかしくおはせしかど、 人数にも思さざりしかば、いかばかりかは心憂くつらかりし。 このいと言ふかひなく、情けなく、さま悪しき人なれど、ひたおもむきに二心なきを見れば、心やすくて年ごろをも過ぐしつるなり。
           故宮のご様子は、とても情愛があって、素晴らしく好感が持てるお方でしたが、人並みにもお思いくださらなかったので、どんなにかつらい思いをしたことか。この介はまことに取るに足らない、情けない、不恰好な人ですが、一途で二心のないのを見ると、気を揉むこともなく何年も過ごしてきたのです。
           お亡（な）くなりになった八の宮様は情味のある方らしく見えて、美男で艶（えん）なお姿はしていらしったけれど、私を軽いものとしてお扱いになったのが、どんなに情けなく恨めしかったことだったろう。守は言語道断な情味の欠けた醜い人だけれど、私を一人の妻としてほかにはだれも愛していないことで、私は絶対な安心が得られて今日まで来ましたよ。
         Ko-Miya no ohom-arisama ha, ito nasake nasakesiku, medetaku wokasiku ohase sika do, hitokazu ni mo obosa zari sika ba, ikabakari kaha kokorouku turakari si. Kono ito ihukahinaku, nasakenaku, sama asiki hito nare do, hitaomomuki ni hutagokoro naki wo mire ba, kokoroyasuku te tosigoro wo mo sugusi turu nari.
2.1.11 　をりふしの心ばへの、かやうに愛敬なく用意なきこと こそ憎けれ、嘆かしく恨めしきこともなく、かたみにうちいさかひても、心にあはぬことをばあきらめつ。上達部、親王たちにて、みやびかに心恥づかしき人の御あたりといふとも、わが数ならでは甲斐あらじ。
           折々の仕打ちが、あのように癪な思いやりのないのが憎らしいが、嘆かわしく恨めしいこともなく、お互いに言い合っても、納得できないことははっきりさせました。上達部や、親王方で、優雅で心恥ずかしい方の所といっても、わたしのように一人前でない身分では詮のないことでしょう。
           何かの時に今度のような、ぶしつけな、愛想（あいそう）のないことをするのはしかたがないがね、物思いをさせられたり、嫉妬（しっと）を覚えさせられたりすることもなく、よく双方で口喧嘩（くちげんか）はしても、しかたのないと思うことは、またよくあきらめてしまうのが私ら夫婦なのだ。高級のお役人、親王様と言われて、優美に、高雅な生活をしていらっしゃる方を対象としていても、こちらに資格がなくてはつまらないものよ。
         Worihusi no kokorobahe no, kayau ni aigyau naku youi naki koto koso nikukere, nagekasiku uramesiki koto mo naku, katami ni uti-isakahi te mo, kokoro ni aha nu koto wo ba akirame tu. Kamdatime, Miko-tati nite, miyabika ni kokorohadukasiki hito no ohom-atari to ihu tomo, waga kazu nara de ha kahi ara zi.
2.1.12 　 よろづのこと、わが身からなりけりと思へば、よろづに悲しうこそ ▼ 見たてまつれ。いかにして、人笑へならずしたてたてまつらむ」
           万事が、わが身分からであった思うと、何もかも悲しく拝見される。何とかして、物笑いにならないようにして差し上げよう」
           すべてのことは自身の世間的価値によって定（き）まることなのだと思うと、この方がどこまでもかわいそうに思われるがね、どうかして人笑いにならない幸福な結婚をさせたいと思う」
         Yorodu no koto, waga mi kara nari keri to omohe ba, yoroduni kanasiu koso mi tatemature. Ikanisite, hitowarahe nara zu sitate tatematura m."
2.1.13 　と語らふ。
           と相談する。
           二人は姫君の将来のことをいろいろと相談し合った。
         to katarahu.
注釈176 | こなたに渡りて見るに | 北の方が浮舟の部屋に。 | 2.1.1
注釈177 | 心憂きものは | 以下「ありにしがな」まで、北の方の詞。 | 2.1.2
注釈178 | おのれは | 一人称。卑下して言うニュアンス。 | 2.1.2
注釈179 | この君のゆかりと思はむ人のためには | 浮舟の婿のためには、の意。 | 2.1.2
注釈180 | さし越えて | 浮舟を差し置いて、の意。 | 2.1.2
注釈181 | 近きあたりに | 同じ家の中で。 | 2.1.3
注釈182 | あひあひにたる世の人のありさまを | 『集成』は「どちらもお似合いの当節の人のしそうなことだし」。「完訳』は「介も少将もお似合いの、当節の人のしそうなことだから」と訳す。 | 2.1.3
注釈183 | とうち嘆きつつ言ふ | 大島本は「うちなけきつゝ」とある。『集成』『完本』は諸本に従って「泣きつつ」と「け」を削除する。『新大系』は底本のまま「嘆きつつ」とする。 | 2.1.4
注釈184 | わが君を | 浮舟をさす。 | 2.1.4
注釈185 | 何かこれも御幸ひにて | 以下「思し寄りねかし」まで、乳母の詞。浮舟の破談も幸運ゆえかもしれない、と強がりを言う。 | 2.1.5
注釈186 | 君なれば | 左近少将をさす。 | 2.1.5
注釈187 | わが君をば | 浮舟をさす。 | 2.1.5
注釈188 | 大将殿の御さま容貌のほのかに見たてまつりしに | 薫。『完訳』は「かねて交際をと願う薫に想到。乳母は宇治の山荘で宿り合せた折、薫をかいま見たか」と注す。 | 2.1.6
注釈189 | あはれにはた聞こえたまふなり | 『集成』は「それに、心から世話したいと仰せだとのことではありまんか」。『完訳』は「それにまた、こちらに深いおぼしめしがおありとの由です」と訳す。「なり」伝聞推定の助動詞。 | 2.1.6
注釈190 | あな恐ろしや | 以下「たてまつらむ」まで、北の方の詞。 | 2.1.8
注釈191 | 人の言ふを聞けば | 世間の人の噂。 | 2.1.8
注釈192 | おぼろけならむ人をば見じと | 薫の結婚観。『集成』は「長年、並々の人とは結婚する気はないとおっしゃって。薫が、出生の秘密や大君への執心から、権門との結婚を避けてきたことが、外部にはこう受け取られていたのである」と注す。 | 2.1.8
注釈193 | 右の大殿 | 霧をさす。「宿木」巻に六の君との結婚話が語られていた。 | 2.1.8
注釈194 | 按察使大納言 | 紅梅の大納言。故柏木の弟。「竹河」巻に薫を婿にと願っていた。 | 2.1.8
注釈195 | 式部卿宮などの | 初出の人。蜻蛉の宮と呼称される。桐壺帝の皇子。薫の叔父に当たる人。 | 2.1.8
注釈196 | ほのめかしたまひけれど | 薫の縁談を申し込んだ。 | 2.1.8
注釈197 | 帝の御かしづき女を | 今上帝の女二宮との結婚。「宿木」巻に語られている。 | 2.1.8
注釈198 | いかばかりの--思さむ | 反語表現。 | 2.1.8
注釈199 | かの母宮などの御方にあらせて時々も見むとは思しもしなむ | 薫の母女三宮のもとに浮舟をおいて、召人のように扱う。 | 2.1.9
注釈200 | それはたげにめでたき御あたりなれども | 召人として仕えるのも結構な勤め先だが。 | 2.1.9
注釈201 | 胸痛かるべきことなり | 『集成』は「とても気の揉めることでしょう。女房扱いの、かりそめの相手ではたまらない、と言う」と注す。 | 2.1.9
注釈202 | 宮の上の | 中君。浮舟の異母姉。 | 2.1.9
注釈203 | もの思はしげに思したるを見れば | 『完訳』は「中の君の、正妻ならざる嘆き。匂宮と六の君の結婚以来の苦悩」と注す。 | 2.1.9
注釈204 | わが身にても知りにき | 北の方の体験。『完訳』は「以下、貴人八の宮の愛人として辛酸をなめた自らの体験による」と注す。 | 2.1.9
注釈205 | 故宮の御ありさまは | 故八宮の人柄。 | 2.1.10
注釈206 | 人数にも思さざりしかば | 『集成』は「（私を）人並みには思って下さらなかったから。女房として、一段下に見下していられたから」と注す。 | 2.1.10
注釈207 | このいと言ふかひなく | 現在の夫常陸介をいう。 | 2.1.10
注釈208 | こそ憎けれ | 係結びの法則、逆接用法。 | 2.1.11
注釈209 | よろづのことわが身からなりけりと思へば | 万事こちらの身分によるのだ。『完訳』は「身分を思えば、薫の申し出も躊躇なく受ける気にはならない、と言う」と注す。 | 2.1.12
注釈210 | 見たてまつれ | 大島本は「みたてまつれと（と＃）」とある。すなわち「と」をミセケチにする。『完本』は諸本と底本の訂正以前本文に従って「見たてまつれど」と校訂する。『集成』『新大系』は底本のまま「見たてまつれ」とする。 | 2.1.12
校訂11 | たまへる | たまへる--給つ（つ/＄へ）るに | 2.1.1
校訂12 | 同じごと | 同じごと--おなし事（事/＃こと） | 2.1.2
校訂13 | 言ひなる | 言ひなる--いひなす（す/＄る） | 2.1.2
校訂14 | いかばかり | いかばかり--いかは（は/+か）り | 2.1.8
校訂15 | 故宮 | 故宮--この（の/＃）宮 | 2.1.10
校訂16 | 見たてまつれ | 見たてまつれ--みたてまつれと（と/＃） | 2.1.12
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第二章 浮舟の物語 京に上り、匂宮夫妻と左近少将を見比べる 第二段 継父常陸介、実娘の結婚の準備

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
2
第二章　浮舟の物語　京に上り、匂宮夫妻と左近少将を見比べる
2 Tale of Ukifune Ukifune's mother compares Niou-no-miya with Sakon-shosho
2.2
第二段　継父常陸介、実娘の結婚の準備
2-2 Hitachi-no-suke prepares his daughter's marriage with Sakon-shosho
2.2.1 　守は急ぎたちて、
           介は急いで準備して、
           守（かみ）は婿取りの仕度（したく）を一所懸命にして、
         Kami ha isogitati te,
2.2.2 　「 女房など、 こなたにめやすきあまたあなるを、 このほどは、あらせたまへ。 やがて、帳なども新しく仕立てられためる方を、事にはかになりにためれば、取り渡し、 とかく改むまじ」
           「女房など、こちらに無難な者が大勢いるので、当座の間、回してください。そのまま、帳台なども新調されたようなのをも、事情が急に変わったようなので、引っ越したり、あれこれ模様変えもしないことにしよう」
           「女房などはこちらにいいのがたくさんあるようだから、当分あちらの娘付きにさせておくがいい。帳台の帛（きれ）なども新調しただろう、にわかなことで間に合わないから、それをそのまま用いることにして、こちらの座敷を使おう」
         "Nyoubau nado, konata ni meyasuki amata a' naru wo, kono hodo ha, ara se tamahe. Yagate, tyau nado mo atarasiku sitate rare ta' meru kata wo, koto nihakani nari ni ta' mere ba, tori watasi, tokaku aratamu mazi."
2.2.3 　とて、 西の方に来て、立ち居、とかくしつらひ騒ぐ。めやすきさまにさはらかに、あたりあたりあるべき限りしたる所を、さかしらに屏風ども持て来て、いぶせきまで立て集めて、 厨子二階など、あやしきまでし加へて、心をやりて急げば、北の方見苦しく見れど、口入れじと言ひてしかば、ただに見聞く。 御方は、北面に居たり。
           と言って、西の対に来て、立ったり座ったりして、あれこれと準備に騒いでいる。体裁のよい様子にさっぱりとさせ、あちらこちらに必要な準備をすべて整えてあるところに、利口ぶって屏風類を持って来て、狭苦しいまでに立て並べて、厨子や二階棚など、妙なまで増やして、得意になって準備するので、北の方は見苦しいと思うが、口出しすまいと言ったので、ただ見聞きしている。御方は、北面に座っていた。
           西座敷のほうへもそんなことを言いに来て、大騒ぎに騒いでいた。夫人が感じよくさっぱりと装飾しておいた姫君の座敷へ、よけいに幾つもの屏風（びょうぶ）を持って来て立て、飾り棚（だな）、二階棚なども気持ちの悪いほど並べ、そんなのを標準にしてすべての用意のととのえられているのを、夫人は見苦しく思うのであるが、いっさい口出しをすまいと言い切ったのであったから、傍観しているばかりであった。姫君は北側の座敷へ移っていた。
         tote, nisi no kata ni ki te, tati wi, tokaku siturahi sawagu. Meyasuki sama ni saharakani, atari atari aru beki kagiri si taru tokoro wo, sakasirani byaubu-domo mote ki te, ibuseki made tate atume te, dusi nikai nado, ayasiki made si kuhahe te, kokoro wo yari te isoge ba, Kitanokata migurusiku mire do, kuti ire zi to ihi te sika ba, tada ni mi kiku. Ohom-kata ha, kitaomote ni wi tari.
2.2.4 　「 人の御心は、見知り果てぬ。ただ同じ子なれば、さりとも、いとかくは思ひ放ちたまはじとこそ思ひつれ。 さはれ、世に母なき子は、なくやはある」
           「あなたのお気持ちは、すっかり分かりました。全く同じ娘なのだから、そうは言っても、まるでこんなには放っておかれまいと思っていました。まあよい、世間に母親のない子は、いないのだから」
           「あなたの心は皆わかってしまった。同じあなたの子なのだから、どんなに愛に厚薄はあっても、今度のような場合に打ちやりにしておけるものでないだろうと思っていたのはまちがいだった。もういいよ。世間には母親のある子ばかりではないのだから」
         "Hito no mi-kokoro ha, misiri hate nu. Tada onazi ko nare ba, saritomo, ito kaku ha omohi hanati tamaha zi to koso omohi ture. Sahare, yo ni haha naki ko ha, naku yaha aru."
2.2.5 　とて、 娘を、昼より 乳母と二人、撫でつくろひ立てたれば、憎げにもあらず、 十五、六のほどにて、 いと小さやかにふくらかなる人の、髪うつくしげにて小袿のほどなり、裾いとふさやかなり。 これをいとめでたしと思ひて、撫でつくろふ。
           と言って、娘を、昼から乳母と二人で、念入りに装い立てたので、憎らしいところもなく、十五、六歳の年齢で、たいそう小柄でふっくらとした人で、髪は美しく小袿の長さで、裾はとてもふさやかである。この娘を実に素晴らしいと思って、念入りに装っている。
           と守は言い、愛嬢を昼から乳母（めのと）と二人で撫（な）でるようにして繕い立てていたから、そう醜いふうの娘とは見えなかった。今が十五、六で、背丈（せたけ）が低く肥（ふと）った、きれいな髪の持ち主で、小袿（こうちぎ）の丈（たけ）と同じほどの髪のすそはふさやかであった。その髪をことさら賞美して撫でまわしている守であった。
         tote, musume wo, hiru yori Menoto to hutari, nade tukurohi tate tare ba, nikuge ni mo ara zu, zihugo, roku no hodo nite, ito tihisayaka ni hukuraka naru hito no, kami utukusige nite koutiki no hodo nari, suso ito husayaka nari. Kore wo ito medetasi to omohi te, nade tukurohu.
2.2.6 　「 何か、人の異ざまに 思ひ構へられける人をしも、と思へど、 人柄のあたらしく、警策にものしたまふ君なれば、我も我もと、婿に取らまほしくする人の多かなるに、取られなむも口惜しくてなむ」
           「何も、北の方があちらにと思っていた人をよりによって横取りしなくても、と思うが、少将の人柄がもったいなく、すぐれていらっしゃる公達なので、われもわれもと、婿に迎えたい人が多いらしいので、人に取られるのも残念である」
           「家内がほかの計画を立てていた人をわざわざ実子の婿にせずともいいとは思ったが、あまりに人物がりっぱなもので、われもわれもと婿に取りたがるというのを聞いて、よそへ取られてしまうのは残念だったから」
         "Nanika, hito no kotozama ni omohi kamahe rare keru hito wo simo, to omohe do, hitogara no atarasiku, keuzaku ni monosi tamahu Kimi nare ba, ware mo ware mo to, muko ni tora mahosiku suru hito no ohoka' naru ni, tora re na m mo kutiwosiku te nam."
2.2.7 　と、 かの仲人にはかられて言ふもいとをこなり ★。 男君も、「このほどのいかめしく思ふやうなること」と、 よろづの罪あるまじう思ひて、 その夜も替へず来そめぬ。
           と、あの仲人にだまされて言うのもほんとうに愚かである。男君も、「今般の待遇が豪勢で申し分ないこと」と、何の支障もないように思って、その夜も改めず通い始めた。
           と、あの仲人（なこうど）の口車に乗せられた守の言っているのも愚かしい限りであった。左近少将もこの派手（はで）な舅（しゅうと）ぶりに満足して、夫人のほうもやむをえず同意したことと解釈をし、以前に約束のしてあった夜から来始めた。
         to, kano nakaudo ni hakara re te ihu mo ito woko nari. WotokoGimi mo, "Kono hodo no ikamesiku omohu yau naru koto." to, yorodu no tumi aru maziu omohi te, sono yo mo kahe zu ki some nu.
注釈211 | 女房など | 以下「改むまじ」まで、常陸介の詞。 | 2.2.2
注釈212 | こなたに | 浮舟方に。 | 2.2.2
注釈213 | このほどはあらせたまへ | 『集成』は「当座の間私の方に貸して下さい」と訳す。 | 2.2.2
注釈214 | やがて帳なども | 浮舟の結婚のために新調した御帳台をそのまま妹の結婚に使う。 | 2.2.2
注釈215 | とかく改むまじ | 実娘の部屋は模様替えせず、浮舟の部屋を結婚の部屋に使う意向。 | 2.2.2
注釈216 | 西の方に来て | 浮舟の部屋に常陸介が来て。 | 2.2.3
注釈217 | 御方は北面に居たり | 浮舟は西の対の南北に仕切った北側の部屋にいた。 | 2.2.3
注釈218 | 人の御心は | 以下「なくやはある」まで、常陸介の詞。「人の御心」とは北の方の気持ちをさす。 | 2.2.4
注釈219 | さはれ世に母なき子はなくやはある | 大島本は「さはれ」とある。『完本』は諸本に従って「されば」と校訂する。『集成』『新大系』は底本のまま「さはれ」とする。反語表現。『完訳』は「世間には母のない子もいる。母親に顧みられずともと居直る」と注す。 | 2.2.4
注釈220 | 娘を | 常陸介の娘。 | 2.2.5
注釈221 | 乳母と | 浮舟の異父妹の乳母。乳母は子それぞれに付く。 | 2.2.5
注釈222 | 十五六のほどにて | 浮舟の異父妹の年齢。当時としては結婚に早すぎる年齢ではない。 | 2.2.5
注釈223 | いと小さやかにふくらかなる人の髪うつくしげにて | 小柄でふっくらして髪は長く豊富、当時の美人の条件をかなえている。 | 2.2.5
注釈224 | これを | この娘を。常陸介の実娘。 | 2.2.5
注釈225 | 何か人の異ざまに | 以下「口惜しくてなむ」まで、常陸介の詞。「人」は北の方、「人の異ざまに」は浮舟のために、の意。 | 2.2.6
注釈226 | 思ひ構へられける人をしもと | 左近少将をさす。「しも」副助詞、よりによって、こともあろうに--、というニュアンスを添える。 | 2.2.6
注釈227 | 人柄のあたらしく警策に | 左近少将の人柄。格別に優れた人物である、という。 | 2.2.6
注釈228 | かの仲人にはかられて言ふもいとをこなり | 『集成』は「草子地」。『完訳』は「語り手の評言」と注す。 | 2.2.7
注釈229 | 男君も | 左近少将。 | 2.2.7
注釈230 | よろづの罪あるまじう思ひて | 何の支障もないように思って。 | 2.2.7
注釈231 | その夜も替へず | 浮舟と予定していた結婚の日取り時刻を変えずに。 | 2.2.7
校訂17 | 厨子 | 厨子--（/+つし<朱>） | 2.2.3
校訂18 | 仲人 | 仲人--中ひと（ひと/＃人） | 2.2.7
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第二章 浮舟の物語 京に上り、匂宮夫妻と左近少将を見比べる 第三段 浮舟の母、京の中君に手紙を贈る

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
2
第二章　浮舟の物語　京に上り、匂宮夫妻と左近少将を見比べる
2 Tale of Ukifune Ukifune's mother compares Niou-no-miya with Sakon-shosho
2.3
第三段　浮舟の母、京の中君に手紙を贈る
2-3 Ukifune's mother sends a letter to Naka-no-kimi in Kyoto
2.3.1 　 母君、御方の乳母、いとあさましく思ふ。ひがひがしきやうなれば、 とかく見扱ふも心づきなければ、 宮の北の方の御もとに、御文たてまつる。
           母君や、御方の乳母は、たいそうあきれて思う。ひがんでいるようなので、あれこれと婿の世話をするのも気にいらないので、宮の北の方の御もとに、お手紙を差し上げる。
           守の妻と姫君の乳母はあさましくこれをながめていたのであった。ひがんだようには見られまいと夫人は世話に手を貸そうとも思っていたが、それをするのも気が進まないままに、二条の院の中の君へまず手紙を送ることにした。
         HahaGimi, Ohom-Kata no Menoto, ito asamasiku omohu. Higahigasiki yau nare ba, tokaku mi atukahu mo kokorodukinakere ba, Miya no Kitanokata no ohom-moto ni, ohom-humi tatematuru.
2.3.2 　「 そのこととはべらでは、なれなれしくやとかしこまりて、え思ひたまふるままにも聞こえさせぬを、 つつしむべきことはべりて、しばし所変へさせむと思うたまふるに、いと忍びて さぶらひぬべき隠れの方さぶらはば、いともいともうれしくなむ。数ならぬ身一つの蔭に隠れもあへず、あはれなることのみ多くはべる世なれば、 頼もしき方にはまづなむ」
           「特別のご用事がございませんでは、ご無礼かとご遠慮申しまして、思うままにはお便り差し上げませんでしたが、慎まねばならないことがございまして、暫く場所を変えさせたいと存じていましたが、とても人目につかないでいられる所がございましたら、とてもとても嬉しく存じます。人数にも入らないわが身一つでは庇護することもできず、気の毒なことばかりが多い世の中ですので、頼りになるお方にまずお願い申し上げました」
           用事がございませんで手紙を差し上げますのもなれなれしくいたしすぎることになり、失礼かと存じまして、御機嫌（ごきげん）はどうかと始終気にいたしながらお尋ねも申し上げませんでした。あの方に謹慎の日がまわってまいりまして、しばらくどこかへ所を変えさせたいと思うのでございますが、そっとおそばへまいらせていただいていてはどんなものでしょう。人目につかぬお部屋（へや）が拝借できますれば非常にうれしいことと存じます。つまらぬ私には十分の保護もできませんで、あの方を苦しい立場に置きますことのしばしばある悲しい世でございますのに、お助け所と考えられますのはまずあなた様だけでございます。
         "Sono koto to habera de ha, narenaresiku ya to kasikomari te, e omohi tamahuru mama ni mo kikoyesase nu wo, tutusimu beki koto haberi te, sibasi tokoro kahe sase m to omou tamahuru ni, ito sinobi te saburahi nu beki kakure no kata saburaha ba, itomo itomo uresiku nam. Kazu nara nu mi hitotu no kage ni kakure mo ahe zu, ahare naru koto nomi ohoku haberu yo nare ba, tanomosiki kata ni ha madu nam."
2.3.3 　と、うち泣きつつ書きたる文を、 あはれとは見たまひけれど、「 故宮の、さばかり許したまはで やみにし人を、我一人残りて、知り語らはむもいとつつましく、また 見苦しきさまにて世にあぶれむも、知らず顔にて 聞かむこそ心苦しかるべけれ。ことなることなくて かたみに散りぼはむも、 亡き人の御ために見苦しかるべきわざ」を 思しわづらふ。
           と、泣きながら書いた手紙を、しみじみと御覧になったが、「亡き父宮が、あれほどお許しにならずに終わった人を、自分一人が生き残って、親しく世話するのもたいそう気がひけるし、またみっともない恰好で世の中に落ちぶれているのを知らない顔をしているのも、いたわしいことだろう。特別なこともなくて、互いに散り散りになっているようなのも、亡き父宮のためにもみっともない事だ」と思案に暮れなさる。
           泣きながら書かれたものであるこの手紙を、中の君は哀れと思ったが、父宮が、あくまで子とあそばさなかった人を、父や姉の異議の聞きようのない世になって、自分が姉妹（きょうだい）としてつきあうのも気のとがめることであるが、また自分がかまわずにおいた結果、低い女房勤めなどをするようになることも心苦しいことに思われるであろう、自分の計らい方一つから姉妹がちりぢりになってしまうことも父宮のためにお気の毒なことであると思い悩まれるのであった。
         to, uti-naki tutu kaki taru humi wo, ahare to ha mi tamahi kere do, "Ko-Miya no, sabakari yurusi tamaha de yami ni si hito wo, ware hitori nokori te, siri kataraha m mo ito tutumasiku, mata migurusiki sama nite yo ni abure m mo, sirazugaho nite kika m koso kokorogurusikaru bekere. Koto naru koto naku te katamini tiriboha m mo, naki hito no ohom-tame ni migurusikaru beki waza." wo obosi wadurahu.
2.3.4 　 大輔がもとにも、いと心苦しげに言ひやりたりければ、
           大輔のもとにも、とても気がかりそうに書いてやったので、
           常陸（ひたち）夫人は大輔（たゆう）のところへも姫君についての心苦しさをやや強く書いて言って来たのであったから、
         Taihu ga moto ni mo, ito kokorogurusige ni ihiyari tari kere ba,
2.3.5 　「 さるやうこそははべらめ。人憎くはしたなくも、なのたまはせそ。 かかる劣りの者の、人の御中に交じりたまふも、 世の常のことなり」
           「何か事情がございますのでしょう。人を恨んで体裁悪く、おっしゃいますな。このような母親の卑しい人が、ご姉妹の中にいらっしゃるということも、世間にはよくあることです」
           「何かわけがあることでございましょう。冷淡に断わっておしまいになってはいけません。ああした劣った人から生まれた方が姉妹（きょうだい）の中に混じっておいでになることは、どこにも例のあることでございます。先方が無情だと思いますような処置をおとりになってはなりません」
         "Saru yau koso ha habera me. Hito nikuku hasitanaku mo, na notamahase so. Kakaru otori no mono no, hito no ohom-naka ni maziri tamahu mo, yo no tune no koto nari."
2.3.6 　など聞こえて、
           などと申し上げて、
           などと夫人に取りなして、
         nado kikoye te,
2.3.7 　「 さらば、かの西の方に、隠ろへたる所し出でて、いとむつかしげなめれど、さても過ぐいたまひつべくは、しばしのほど」
           「それでは、あの西の対に、人目につかない所を用意して、とてもむさ苦しいようですが、そうしてお過ごしになってはいかがですか、暫くの間を」
           それではお居間から西のほうに目だたぬ場所をこしらえましたから、いいお座敷ではありませんがごしんぼうをなさいますならしばらくお預かりになろうとおっしゃいます。
         "Saraba, kano nisi no kata ni, kakurohe taru tokoro siide te, ito mutukasige na' mere do, satemo sugui tamahi tu beku ha, sibasi no hodo."
2.3.8 　と言ひつかはしつ。 いとうれしと思ほして、人知れず出で立つ。 御方も、かの御あたりをば、睦びきこえまほしと思ふ心なれば、 なかなか、かかることどもの出で来たるを、うれしと思ふ。
           と言い送った。とても嬉しく思って、人に知られないようにして出発する。御方も、あの方と親しく交際申したいと思う考えなので、かえって、このようなことが出て来たのを、嬉しく思う。
           と昔の朋輩（ほうばい）の中将へ返事をした。その人はうれしく思ってさっそく姫君を二条の院の夫人へ預ける決心をした。姫君も姉君と親しみたくてならぬ心であったから、かえって少将の問題が機会を作ったのを喜んだ。
         to ihi tukahasi tu. Ito uresi to omohosi te, hitosirezu ide tatu. Ohom-kata mo, kano ohom-atari wo ba, mutubi kikoye mahosi to omohu kokoro nare ba, nakanaka, kakaru koto-domo no ideki taru wo, uresi to omohu.
注釈232 | 母君御方の乳母 | 浮舟の母と浮舟の乳母。 | 2.3.1
注釈233 | とかく見扱ふも | あれこれと婿君の世話をすること。 | 2.3.1
注釈234 | 宮の北の方の御もとに | 中君をさす。『完訳』は「「北の方」の呼称、やや異例」と注す。「宿木」に薫の詞中に「兵部卿宮の北の方」とあったが、ここは地の文。 | 2.3.1
注釈235 | そのこととはべらでは | 以下「頼もしき方にはまづなむ」まで、北の方の手紙文。 | 2.3.2
注釈236 | つつしむべきことはべりて | 物忌みと偽って、浮舟をそちらに方違えさたい、と願う。 | 2.3.2
注釈237 | さぶらひぬべき | 大島本は「さふらひぬへき」とある。『完本』は諸本に従って「さぶらひたまひぬべき」と「たまひ」を補訂する。『集成』『新大系』は底本のまま「さぶらひぬべき」とする。 | 2.3.2
注釈238 | 頼もしき方には | 中君をさす。 | 2.3.2
注釈239 | あはれとは見たまひけれど | 主語は中君。 | 2.3.3
注釈240 | 故宮のさばかり | 故父八宮が。以下「見苦しかるべけきわざ」まで、中君の心中。末尾は地の文に流れる。 | 2.3.3
注釈241 | やみにし人を | 浮舟をさす。 | 2.3.3
注釈242 | 見苦しきさまにて世にあぶれむも | 主語は浮舟。 | 2.3.3
注釈243 | かたみに散りぼはむも | 『集成』は「中の君自身も後見のない心細い身の上である」と注す。 | 2.3.3
注釈244 | 亡き人の御ために見苦しかるべき | 故父八宮にとって不面目なこと。 | 2.3.3
注釈245 | 思しわづらふ | 主語は中君。 | 2.3.3
注釈246 | 大輔 | 中君付きの女房。『完訳』は「浮舟の母とは往年の同僚女房」と注す。 | 2.3.4
注釈247 | さるやうこそは | 以下「世の常のことなり」まで、大輔の詞。 | 2.3.5
注釈248 | かかる劣りの者の人の御中に | 『集成』は「このような母の卑しい者が、ごきょうだいのなかに」。『完訳』は「こうした母親の身分の低いご姉妹がおられるというのも」と訳す。「劣り」は母親をさす。 | 2.3.5
注釈249 | 世の常のことなり | 大島本は「よのつねの事なり」とある。『完本』は諸本に従って「世の常のことなり。あまりいと情なくのたまはせしことなり」と「あまりいと情なくのたまはせしことなり」を補訂する。『集成』『新大系』は底本のまま「世の常のことなり」とする。 | 2.3.5
注釈250 | さらばかの | 以下「しばしのほど」まで、大輔の詞。浮舟の母への返事の趣旨。 | 2.3.7
注釈251 | いとうれしと思ほして | 主語は浮舟の母。 | 2.3.8
注釈252 | 御方もかの御あたりをば | 浮舟も中君を。 | 2.3.8
注釈253 | なかなか、かかることどもの出で来たるを | かえって少将との縁談が破談になって妹が結婚することになったことがうれしい。 | 2.3.8
校訂19 聞かむこそ心苦しかるべけれ。ことなることなくて 聞かむこそ心苦しかるべけれ。ことなることなくて--（/+きかんこそ心くるしかるへけれことなる事なくて） 2.3.3
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第二章 浮舟の物語 京に上り、匂宮夫妻と左近少将を見比べる 第四段 母、浮舟を匂宮邸に連れ出す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
2
第二章　浮舟の物語　京に上り、匂宮夫妻と左近少将を見比べる
2 Tale of Ukifune Ukifune's mother compares Niou-no-miya with Sakon-shosho
2.4
第四段　母、浮舟を匂宮邸に連れ出す
2-4 Ukifune's mother takes her out Hitachi-no-suke's home
2.4.1 　守、少将の扱ひを、いかばかりめでたきことをせむと思ふに、そのきらきらしかるべきことも知らぬ心には、ただ、あららかなる東絹どもを、 押しまろがして投げ出でつ。食ひ物も、所狭きまでなむ運び出でてののしりける。
           常陸介は、少将の新婚のもてなしを、どんなにか立派なふうにしようと思うが、その豪華にする方法も知らないので、ただ、粗末な東絹類を、おし丸めて投げ出した。食べ物も、あたり狭しと運び出して大騒ぎした。
           常陸守は婿の少将の三日の夜の儀式をどんなふうに派手（はで）に行なおうかと思案をしたのであるが、高尚（こうしょう）なことは何もわからぬ男であったから、ただ荒い東国産の絹を無数に投げ出し、酒肴（しゅこう）も座が狭くなるほどにも運び出すような歓待（もてなし）ぶりをしたのを、
         Kami, Seusyau no atukahi wo, ikabakari medetaki koto wo se m to omohu ni, sono kirakirasikaru beki koto mo sira nu kokoro ni ha, tada, araraka naru Adumaginu-domo wo, osi marogasi te nage ide tu. Kuhimono mo, tokoroseki made nam hakobi ide te nonosiri keru.
2.4.2 　下衆などは、それをいとかしこき情けに思ひければ、 君も、「いとあらまほしく、心かしこく取り寄りにけり」と思ひけり。 北の方、「このほどを見捨てて知らざらむもひがみたらむ」と思ひ念じて、 ただするままにまかせて見ゐたり。
           下衆などは、それをたいそうありがたいお心づかいだと思ったので、君も、「とても理想的な、賢明な縁組をしたものだ」と思うのだった。北の方は、「この間の事を見捨てて知らないふうをするのもひねくれているようだろう」と思い堪えて、ただするままに任せて見ていた。
           卑しい従者らは大恩恵に逢（あ）ったように思って喜んだから、主人の少将もけっこうなことに思い、りこうな舅（しゅうと）の持ち方をしたと喜んだ。常陸夫人はこの儀式のある間は外へ出て行くのも意地の悪いことに思われるであろうと我慢をして、ただ父親がするままを見ていた。
         Gesu nado ha, sore wo ito kasikoki nasake ni omohi kere ba, Kimi mo, "Ito aramahosiku, kokorokasikoku tori yori ni keri." to omohi keri. Kitanokata, "Kono hodo wo misute te sira zara m mo higami tara m." to omohi nenzi te, tada suru mama ni makase te mi wi tari.
2.4.3 　 客人の御出居、侍ひとしつらひ騒げば、家は広けれど、 源少納言、東の対には住む、 男子などの多かるに、所もなし。 この御方に客人住みつきぬれば、 廊などほとりばみたらむに住ませたてまつらむも、飽かずいとほしくおぼえて ★、とかく思ひめぐらすほど、 宮にとは思ふなりけり。
           お客人のお座敷や、お供の部屋と準備に騒ぐので、家は広いけれど、源少納言が、東の対に住み、男の子などが多いので、場所もない。こちらのお部屋にお客人が住みつくようになると、渡廊などの端の方にお住まわせ申すのも、どんなにかお気の毒に思われて、あれこれと思案するうちに、宮の邸にと思うのであった。
           婿君の昼の座敷、侍の詰め所というような室（へや）を幾つも用意するために、家は広いのであるが、長女の婿の源少納言が東の対（たい）を使っていたし、そのほかに男の子も多いのであるから空室（あきま）もなくなった。今まで姫君のいた座敷へ四日めからは婿が住み着くことになっていては、廊座敷などという軽々しい所へ姫君を置くのはどうしても哀れでしんぼうのならぬことと夫人に思われて、考えあぐんだ末に中の君へ預けようとしたのである。
         Marauto no ohom-dewi, saburahi to siturahi sawage ba, ihe ha hirokere do, Gen-Seunagon, himgasi-no-tai ni ha sumu, wonokogo nado no ohokaru ni, tokoro mo nasi. Kono ohom-kata ni marauto sumituki nure ba, rau nado hotoribami tara m ni suma se tatematura m mo, akazu itohosiku oboye te, tokaku omohi megurasu hodo, Miya ni to ha omohu nari keri.
2.4.4 　「 この御方ざまに、数まへたまふ人のなきを、あなづるなめり」と思へば、 ことに許いたまはざりしあたりを、あながちに参らず。乳母、若き人びと、二、三人ばかりして、 西の廂の北に寄りて、人げ遠き方に局したり。
           「この御方には、人並みに扱ってくださる人がいないので、馬鹿にしているのだろう」と思うと、特に認めていただけなかった所だが、無理に参上させる。乳母や、若い女房二、三人ほどして、西の廂の北側寄りで、人気の遠い所に部屋を用意した。
           だれもが八の宮の三女として姫君を見ないところから、私生児として軽蔑（けいべつ）するのであろうと思い、お認めにならなかった宮の御娘の女王（にょおう）の所を選んでしいて姫君の隠れ場所にしたのであった。姫君には乳母（めのと）と若い女房二、三人がついて来た。西向きの座敷の北にあたった所を部屋に与えられた。
         "Kono ohom-Katazama ni, kazumahe tamahu hito no naki wo, anaduru na' meri." to omohe ba, kotoni yurui tamaha zari si atari wo, anagatini mawira zu. Menoto, wakaki hitobito, hutari, mitari bakari si te, nisi no hisasi no kita ni yori te, hitoge tohoki kata ni tubone si tari.
2.4.5 　年ごろ、 かくはかなかりつれど、 疎く思すまじき人なれば、参る時は 恥ぢたまはず、いとあらまほしく、 けはひことにて、 若君の御扱ひをしておはする御ありさま、 うらやましくおぼゆるもあはれなり。
           長年、このように頼りなく過ごして来たが、よそよそしくお思いになれない方なので、参上した時には姿を隠したりなさらず、とても理想的に、感じがまるで違って、若君のお世話をしていらっしゃるご様子を、羨ましく思われるのも感慨無量である。
           長い間遠く離れていた間柄ではあるが、母方の血縁のある常陸夫人であったから、来た時には中の君も他人扱いにはせず、顔を見せずに隠れて話すようなこともせず、親王夫人らしい気品を持って、若君の世話などをする様子も近く見せられるのを、わが娘に比べて常陸夫人がうらやましく思うのも哀れである。
         Tosigoro, kaku hakanakari ture do, utoku obosu maziki hito nare ba, mawiru toki ha hadi tamaha zu, ito aramahosiku, kehahi koto nite, WakaGimi no ohom-atukahi wo si te ohasuru ohom-arisama, urayamasiku oboyuru mo ahare nari.
2.4.6 　「 我も、故北の方には、離れたてまつるべき人かは。 仕うまつるといひしばかりに、 数まへられたてまつらず、口惜しくて、かく人にはあなづらるる」
           「自分も、亡くなった北の方とは、縁のない人ではない。女房としてお仕えしたために、人並みに扱ってもらえず、残念なことに、このように人から馬鹿にされるのだ」
           自分も八の宮夫人と家柄の懸隔のあるわけではない、叔母（おば）と姪（めい）だったのではないか、女房になって仕えていたという点で、自分の生んだ姫君は宮の女王の一人に数えられず私生児として今度のように、露骨に人から軽侮の態度をとられることにもなった
         "Ware mo, ko-Kitanokata ni ha, hanare tatematuru beki hito kaha. Tukaumaturu to ihi si bakari ni, kazumahe rare tatematura zu, kutiwosiku te, kaku hito ni ha anadura ruru."
2.4.7 　と思ふには、 かくしひて睦びきこゆるもあぢきなし。 ここには、御物忌と言ひてければ、人も通はず。二、三日ばかり母君もゐたり。 こたみは、心のどかにこの御ありさまを見る。
           と思うと、このように無理してお親しみ申すのもつまらない。こちらには、御物忌と言ったので、誰も来ない。二、三日ほど母君もいた。今度は、のんびりとこちらのご様子を見る。
           と思う心から、こんなふうにしいて親しみ寄ろうとするのも悲しい心である。その一室には物忌（ものいみ）という札が貼（は）られ、だれも出入りをしなかった。常陸夫人も二、三日姫君に添ってそこにいた。以前の訪問の時と違い、今度はこんなふうでゆるりと二条の院の生活を昔の中将は観察することができた。
         to omohu ni ha, kaku sihite mutubi kikoyuru mo adikinasi. Koko ni ha, ohom-monoimi to ihi te kere ba, hito mo kayoha zu. Hutuka, mika bakari HahaGimi mo wi tari. Kotami ha, kokoronodoka ni kono mi-arisama wo miru.
注釈254 | 押しまろがして投げ出でつ | 少将の下人たちへの引出物として、無造作に簾の下から投げ出した。巻絹にして与える。腰差という。 | 2.4.1
注釈255 | 君も | 左近少将。 | 2.4.2
注釈256 | 北の方このほどを見捨てて知らざらむも | 浮舟の母。『完訳』は「当座の婚儀を知らぬ顔に外出するのも片意地にすねているようだと我慢し、傍観する」と注す。 | 2.4.2
注釈257 | ただするままにまかせて | 夫の常陸介のなすままに任せて。 | 2.4.2
注釈258 | 客人の御出居侍ひと | 客人の少将の接待の部屋や供人の控え所などと。 | 2.4.3
注釈259 | 源少納言東の対には住む | 先妻の娘婿が東の対に住む。係助詞「は」は他との区別のニュアンス。 | 2.4.3
注釈260 | 男子などの多かるに | 常陸介の男の子たち。 | 2.4.3
注釈261 | この御方に | これまで浮舟がいた西の対。 | 2.4.3
注釈262 | 廊などほとりばみたらむに住ませたてまつらむも飽かずいとほしくおぼえて | 母北の方は浮舟を渡廊のような端に住ませるのは気の毒に思って。 | 2.4.3
注釈263 | 宮にとは思ふなりけり | 『一葉抄』は「注にかけり」と指摘。 | 2.4.3
注釈264 | この御方ざまに | 以下「あなづるなめり」まで、母北の方の心中の思い。浮舟にはれっきとした後見人がいない。 | 2.4.4
注釈265 | ことに許いたまはざりしあたりを | 故父八の宮は生前に浮舟を認知しなかった。その遺族の中君のもとに行くこと。 | 2.4.4
注釈266 | 西の廂の北に寄りて | 中君の居所である西の対の西廂の北側。 | 2.4.4
注釈267 | かくはかなかりつれど | 大島本は「はかなかり」とある。『集成』『完本』は諸本に従って「はるかなり」と校訂「する。『新大系』は底本のまま「はかなかり」とする。 | 2.4.5
注釈268 | 疎く思すまじき人なれば | 浮舟の母は中君の母の姪に当たる縁者。 | 2.4.5
注釈269 | 恥ぢたまはず | 主語は中君。『集成』は「几帳に身を隠したりはなさらないで」と注す。 | 2.4.5
注釈270 | けはひことにて | 『集成』は「とても上品な感じで」。常陸介邸の様子とはまるで違った感じ。 | 2.4.5
注釈271 | 若君の御扱ひを | この二月に誕生した男の子のお世話。 | 2.4.5
注釈272 | うらやましくおぼゆるも | 主語は浮舟の母。 | 2.4.5
注釈273 | 我も故北の方には | 以下「あなづらるる」まで、浮舟の母の心中の思い。「故北の方」は中君の母北の方。 | 2.4.6
注釈274 | 仕うまつるといひしばかりに | 大島本は「いひしひかりに」とある。『集成』『完本』『新大系』は「言ひしばかりに」と校訂する。女房として仕えたばかりに。 | 2.4.6
注釈275 | 数まへられたてまつらず | 八の宮から妻の一人として扱ってもらえず。「られ」受身の助動詞。「たてまつる」謙譲の補助動詞は、為手である八の宮に対する敬意。 | 2.4.6
注釈276 | かくしひて睦びきこゆるもあぢきなし | 『完訳』は「強引にも哀訴しなければならぬわが身の卑屈さを思う」と注す。 | 2.4.7
注釈277 | ここには、御物忌と言ひてければ | 浮舟のいる部屋。 | 2.4.7
注釈278 | こたみは心のどかにこの御ありさまを見る | 主語は母北の方。 | 2.4.7
校訂20 飽かず 飽かず--（/+あかす<朱>） 2.4.3
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第二章 浮舟の物語 京に上り、匂宮夫妻と左近少将を見比べる 第五段 浮舟の母、匂宮と中君夫妻を垣間見る

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
2
第二章　浮舟の物語　京に上り、匂宮夫妻と左近少将を見比べる
2 Tale of Ukifune Ukifune's mother compares Niou-no-miya with Sakon-shosho
2.5
第五段　浮舟の母、匂宮と中君夫妻を垣間見る
2-5 Ukifune's mother peeps Niou-no-miya and his wife Naka-no-kimi
2.5.1 　 宮渡りたまふ。ゆかしくてもののはさまより見れば、いときよらに、桜を折りたるさましたまひて、 わが頼もし人に思ひて、恨めしけれど、心には違はじと思ふ常陸守より、さま容貌も人のほども、こよなく見ゆる五位四位ども、 あひひざまづきさぶらひて、このことかのことと、あたりあたりのことども、家司どもなど申す。
           宮がお越しになる。見たくて物の間から見ると、たいそう美しく、桜を手折ったような姿をして、自分が頼りにする人と思い、恨めしいけれど、気持ちには背くまいと思っている常陸介よりも、容姿や器量も人品も、この上なく見える五位や四位の人が、一斉にひざまずいて控えて、あれやこれやと、あれこれの事務を、家司連中が申し上げる。
           兵部卿（ひょうぶきょう）の宮が二条の院へおいでになった。好奇心から常陸夫人は物の間からのぞいて見るのであったが、宮は非常にお美しくて、折った桜の枝のような風采（ふうさい）をしておいでになった。自身が信頼して、強情（ごうじょう）で恨めしいところはあっても、機嫌（きげん）をそこねまいとしている常陸守よりも姿も身分もずっとすぐれたような四位や五位の役人が皆おそばに来てひざまずいて、いろいろなことを申し上げたり、御意を伺ったりしていた。
         Miya watari tamahu. Yukasiku te mono no hasama yori mire ba, ito kiyorani, sakura wo wori taru sama si tamahi te, waga tanomosibito ni omohi te, uramesikere do, kokoro ni ha tagaha zi to omohu Hitati-no-Kami yori, sama katati mo hito no hodo mo, koyonaku miyuru gowi siwi-domo, ahi hizamaduki saburahi te, kono koto kano koto to, atari atari no koto-domo, keisi-domo nado mausu.
2.5.2 　また若やかなる五位ども、顔も知らぬどもも多かり。 わが継子の式部丞にて蔵人なる、内裏の御使にて参れり。 御あたりにもえ近く参らず。こよなき人の御けはひを、
           また若々しい五位の人で、顔も知らない人たちも多かった。自分の継子の式部丞で蔵人なのが、帝のお使いとして参上したが、お側近くにも参ることができない。この上なく高貴なご様子を、
           また年若な五位などで、この夫人にはだれとも顔のわからぬお供も多かった。自身の継子の式部丞（しきぶのじょう）で蔵人（くろうど）を兼ねている男が御所の御使（みつか）いになって来た。こんな役を勤めながらも、おそば近くへはよう来ない。あまりにも普通人と懸隔のある高貴さに驚いて、
         Mata wakayaka naru gowi-domo, kaho mo sira nu domo mo ohokari. Waga mamako no Sikibu-no-Zou nite Kuraudo naru, Uti no ohom-tukahi nite mawire ri. Ohom-atari ni mo e tikaku mawira zu. Koyonaki hito no ohom-kehahi wo,
2.5.3 　「 あはれ、こは何人ぞ。かかる御あたりにおはする めでたさよ。よそに思ふ時は、めでたき人びとと聞こゆとも、つらき目見せたまはばと、もの憂く推し量りきこえさせつらむあさましさよ。 この御ありさま容貌を見れば、七夕ばかりにても、かやうに見たてまつり通はむは、いといみじかるべきわざかな」
           「まあ、この方はいったいどのようなお方か。このようなお方の所にいらっしゃる幸運なことよ。遠くで考えている時は、素晴らしい方々と申し上げても、つらい思いをさせなさったらと、嫌なお方とお思い申し上げていたのはあさはかな考えであったことよ。この方のご様子や器量を見ると、七夕のように年に一度の逢瀬でも、このようにお目にかかれてお通いいただけるのは、とてもありがたいことだわ」
           これは人間世界のほかから降（くだ）っておいでになった方ではないかという気が常陸の妻にはされた。こんな方に連れ添っておいでになる中の君は幸福であると思った。ただ話で聞いていては、どんなりっぱな方でも女に物思いをおさせになってはよろしくないと、憎いような想像をしていた自分は誤りであった、このお美しい風采（ふうさい）を見れば、七夕（たなばた）のように年に一度だけ来る良人（おっと）であっても女は幸福に思わなくてはならない
         "Ahare, ko ha nanibito zo. Kakaru ohom-atari ni ohasuru medetasa yo. Yoso ni omohu toki ha, medetaki hitobito to kikoyu tomo, turaki me mise tamaha ba to, mono-uku osihakari kikoye sase tu ram asamasisa yo! Kono ohom-arisama katati wo mire ba, tanabata bakari nite mo, kayau ni mi tatematuri kayoha m ha, ito imizikaru beki waza kana!"
2.5.4 　と思ふに、若君抱きてうつくしみおはす。 女君、 短き几帳を隔てておはするを、 押しやりて、ものなど聞こえたまふ 御容貌ども、いときよらに似合ひたり。 故宮の寂しくおはせし御ありさまを ★ 思ひ比ぶるに、「 宮たちと聞こゆれど、いとこよなきわざにこそありけれ」とおぼゆ。
           と思うと、若君を抱いてかわいがっていらっしゃる。女君は、短い几帳を隔てておいでになるが、押しやって、お話し申し上げなさる。そのお二方のご器量は、実に美しく似合っている。亡き父宮が寂しくいらっしゃった時のご様子を思い比べると、「宮様と申し上げても、とてもこの上なくいらっしゃるのだ」と思われる。
           などと思っている時、宮は若君を抱いてあやしておいでになった。夫人は短い几帳（きちょう）を間に置いてすわっていたが、その隔ての几帳を横へ押しやって話などを宮はしておいでになるのである。またもない似合わしい美貌（びぼう）の御夫婦であると見えるのであった。八の宮の豊かでおありにならなかった御生活ぶりに比べて思うと、同じ親王と申し上げても恵まれぬ方、恵まれた方の隔たりはこれほどもあるものかという気のする常陸夫人だった。
         to omohu ni, WakaGimi idaki te utukusimi ohasu. WomnaGimi, mizikaki kityau wo hedate te ohasuru wo, osiyari te, mono nado kikoye tamahu ohom-katati-domo, ito kiyorani niahi tari. Ko-Miya no sabisiku ohase si ohom-arisama wo omohi kuraburu ni, "Miya-tati to kikoyure do, ito koyonaki waza ni koso ari kere." to oboyu.
2.5.5 　 几帳の内に入りたまひぬれば、若君は、若き人、乳母などもてあそびきこゆ。 人びと参り集まれど、 悩ましとて、大殿籠もり暮らしつ。御台こなたに参る。よろづのこと気高く、心ことに見ゆれば、 わがいみじきことを尽くすと見思へど、「なほなほしき人のあたりは、口惜しかりけり」と思ひなりぬれば、「 わが娘も、かやうにて さし並べたらむには、かたはならじかし。勢ひを頼みて、 父ぬしの、后にもなしてむと思ひたる人びと、同じわが子ながら、けはひこよなきを思ふも、なほ今よりのちも、 心は高くつかふべかりけり」と、夜一夜あらまし語り思ひ続けらる。
           几帳の中にお入りになったので、若君は、若い女房や、乳母などがお相手申し上げる。官人たちが参集したが、気分が悪いと言って、お休みになって一日中を過ごされた。食膳をこちらで差し上げる。万事が気高くて、格別に見えるので、自分がどんなに善美を尽くしたと思っても、「普通の身分のすることは、たかが知れている」と悟ったので、「自分の娘も、このような立派な方の側に並べて見ても、不体裁ではあるまい。財力を頼んで、父親が、后にもしようと思っている娘たちは、同じわが子ながらも、感じがまるで違うのを思うと、やはり今後は理想は高く持つべきであるわ」と、一晩中将来の事を思い続けられる。
           几帳の中へおはいりになったあとでは乳母（めのと）などと若君のお相手をしていた。伺候した者の集まって来ていることが時々申し上げられても、疲れていて気分がよろしくないと仰せになって、夫人の室（へや）から宮はお出にならなかった。お食膳（しょくぜん）がこちらの室へ運ばれて来た。すべてのことが気高（けだか）く高雅であった。自身が姫君の生活に善美を尽くしていると信じていたことも、比較して見ていた目は地方官階級の趣味にほかならなかったと常陸夫人は思うようになった。自分の姫君もこうした親王とお並べしても不似合いでない容姿を備えていると思われる。財力を頼みにして父親がお后（きさき）にもさせようと願っている娘たちは、同じわが子であっても全然そうした美の備わっていないことを思うと、これからは姫君の良人を謙遜（けんそん）して選ぶ必要はない、自重心を持たなければならぬと一晩じゅういろいろな空想を常陸夫人はし続けた。
         Kityau no uti ni iri tamahi nure ba, WakaGimi ha, wakaki hito, Menoto nado mote-asobi kikoyu. Hitobito mawiri atumare do, nayamasi tote, ohotonogomori kurasi tu. Mi-dai konata ni mawiru. Yorodu no koto kedakaku, kokoro kotoni miyure ba, waga imiziki koto wo tukusu to mi omohe do, "Nahonahosiki hito no atari ha, kutiwosikari keri." to omohi nari nure ba, "Waga musume mo, kayau nite sasi-narabe tara m ni ha, kataha nara zi kasi. Ikihohi wo tanomi te, Titinusi no, Kisaki ni mo nasi te m to omohi taru hitobito, onazi waga ko nagara, kehahi koyonaki wo omohu mo, naho ima yori noti mo, kokoro ha takaku tukahu bekari keri." to, yo hitoyo aramasi gatari omohi tuduke raru.
注釈279 | 宮渡りたまふ | 以下、母北の方が見た匂宮邸の様子。「宮」は匂宮。 | 2.5.1
注釈280 | わが頼もし人に思ひて | 常陸介をさす。 | 2.5.1
注釈281 | あひひざまづきさぶらひて | 『集成』は「〔お前に〕いっせいに膝まずいたまま控えて」と訳す。 | 2.5.1
注釈282 | わが継子の式部丞にて蔵人なる | 常陸介の先妻の子。式部丞兼蔵人。六位相当官。 | 2.5.2
注釈283 | 御あたり | 匂宮の近く。 | 2.5.2
注釈284 | あはれこは何人ぞ | 以下「いみじかるべきわざかな」まで、母北の方の心中の思い。匂宮の素晴らしさに感嘆。 | 2.5.3
注釈285 | めでたさよ | 中君の幸運を思う。 | 2.5.3
注釈286 | この御ありさま容貌を | 匂宮の容姿や容貌をさす。 | 2.5.3
注釈287 | 女君 | 中君。 | 2.5.4
注釈288 | 短き几帳を隔てておはするを | 三尺の几帳。夫匂宮との間に置く。 | 2.5.4
注釈289 | 押しやりてものなど聞こえたまふ | 主語は匂宮。 | 2.5.4
注釈290 | 御容貌どもいときよらに似合ひたり | 匂宮と中君。似合いの夫婦。『完訳』は「中の君の居所は西の対。中将の君は西廂の北側からかいま見る」と注す。 | 2.5.4
注釈291 | 故宮の寂しくおはせし御ありさまを | 故父八の宮の生前の様子。 | 2.5.4
注釈292 | 思ひ比ぶるに | 主語は母北の方。 | 2.5.4
注釈293 | 宮たちと聞こゆれど | 以下「こそありけれ」まで、母北の方の感想。 | 2.5.4
注釈294 | 几帳の内に入りたまひぬれば | 大島本は「木丁のうちに」とある。『集成』『完本』は諸本に従って「帳」と「木」を削除する。『新大系』は「木丁」のままとする。主語は匂宮。諸本は「丁（帳）」とある。とすると、御帳台の中に、の意となる。 | 2.5.5
注釈295 | 人びと参り集まれど | 『完訳』は「宮の威勢に追従する官人たち」と注す。 | 2.5.5
注釈296 | 悩ましとて大殿籠もり暮らしつ | 主語は匂宮。 | 2.5.5
注釈297 | わがいみじきことを尽くすと | 以下「口惜しかりけり」まで、母北の方の思い。わが家で浮舟のためにどんなに善美を尽くそうとしても。 | 2.5.5
注釈298 | わが娘も | 以下「つかふべかりけり」まで、母北の方の思い。浮舟もこのような尊貴な方の側においても遜色あるまい、の意。 | 2.5.5
注釈299 | さし並べたらむには | 大島本は「さしならへたらむにハ」とある。『完本』は諸本に従って「さし並べたらむに」と「ハ」を削除する。『集成』『新大系』は「さし並べたらむには」のままとする。 | 2.5.5
注釈300 | 父ぬしの、后にもなしてむと | 常陸介。娘の父親というニュアンス。『完訳』は「財力を頼んで、父の介が、后にでもさせようとしている娘たちは、同じ自分（中将の君）の子ながら浮舟とは人品が違う。八の宮の血を引く浮舟の高貴さを思う」と注す。 | 2.5.5
注釈301 | 心は高くつかふべかりけり | 『集成』は「理想は高く持つべきものだったと。身分の高い婿君と結婚させるべきだ、と考えを改める」と注す。 | 2.5.5
校訂21 故宮 故宮--この（の/＃）宮 2.5.4
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第二章 浮舟の物語 京に上り、匂宮夫妻と左近少将を見比べる 第六段 浮舟の母、左近少将を垣間見て失望

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
2
第二章　浮舟の物語　京に上り、匂宮夫妻と左近少将を見比べる
2 Tale of Ukifune Ukifune's mother compares Niou-no-miya with Sakon-shosho
2.6
第六段　浮舟の母、左近少将を垣間見て失望
2-6 Ukifune's mother peeps Sakon-shosho and is disappointed with him
2.6.1 　宮、日たけて起きたまひて、
           宮は、日が高くなってからお起きになって、
           朝おそくなってから宮はお起きになり、
         Miya, hi take te oki tamahi te,
2.6.2 　「 后の宮、例の、悩ましくしたまへば、参るべし」
           「后の宮が、相変わらず、お具合が悪くいらっしゃるので、参内しよう」
           病身になっておいでになる中宮（ちゅうぐう）がまた少しお悪いとお聞きになって御所へまいろう
         "Kisai-no-Miya, rei no, nayamasiku si tamahe ba, mawiru besi."
2.6.3 　とて、御装束などしたまひておはす。 ゆかしうおぼえて覗けば、うるはしくひきつくろひたまへる、はた、似るものなく気高く愛敬づききよらにて、若君をえ見捨てたまはで遊びおはす。御粥、強飯など参りてぞ、 こなたより出でたまふ。
           と言って、ご装束などをお召しになっていらっしゃる。興味をもって覗くと、きちんと身づくろいなさったのが、また、似る者がいないほど気高く魅力的で美しくて、若君をお放しになることができず遊んでいらっしゃる。お粥や、強飯などを召し上がって、こちらからお出かけになる。
           とされ、衣服を改めなどしておいでになった。心が惹（ひ）かれてまた常陸夫人がのぞくと、正しく装束をされたお姿はまた似るものもないほど気高くお美しい宮は、若君へお心が残るようにいろいろとあやしておいでになる。粥（かゆ）、強飯（こわいい）などを召し上がり、この西の対からお車に召されるのであった。
         tote, ohom-sauzoku nado si tamahi te ohasu. Yukasiu oboye te nozoke ba, uruhasiku hikitukurohi tamahe ru, hata, niru mono naku kedakaku aigyauduki kiyora nite, WakaGimi wo e misute tamaha de asobi ohasu. Ohom-kayu, kohaihi nado mawiri te zo, konata yori ide tamahu.
2.6.4 　 今朝より参りて、さぶらひの方にやすらひける人びと、今ぞ参りてものなど聞こゆる中に、 きよげだちて、なでふことなき人のすさまじき顔したる、直衣着て太刀佩きたるあり。 御前にて何とも見えぬを、
           今朝方から参上して、侍所の方に控えていた供人たちは、今しも御前に参上して何か申し上げている中で、めかしこんで、何ということもない人でつまらない顔をして、直衣を着て太刀を佩いている人がいる。御前では何とも見えないが、
           今朝（けさ）からまいっていて控え所のほうにいた人々はこの時になってお縁側へ出て来て何かと御挨拶（あいさつ）を申し上げたりしている中に、気どったふうを見せながら平凡でおもしろみのない顔をし、直衣（のうし）に太刀（たち）を佩（は）いているのがあった。宮のおいでになる前では目にもとまらぬ男であったが、
         Kesa yori mawiri te, saburahi no kata ni yasurahi keru hitobito, ima zo mawiri te mono nado kikoyuru naka ni, kiyogedati te, nadehu koto naki hito no susamaziki kaho si taru, nahosi ki te tati haki taru ari. O-mahe nite nanitomo miye nu wo,
2.6.5 　「 かれぞ、この常陸守の婿の少将な。 初めは御方にと定めけるを、守の娘を得てこそいたはられめ、など言ひて、かしけたる女の童を 持たるななり」
           「あの人が、この常陸介の婿の少将ですよ。初めはこの御方にと決めていたが、介の実の娘を得てこそ大切にされたい、などと言って、痩せっぽっちの女の子を得たと言います」
           「あれがあの常陸守の婿の少将じゃありませんか。初めはあの姫君の婿にと定められていたのに、守（かみ）の娘をもらってかばってもらおうという腹で、女にもでき上がっていない子供を細君にしたのですよ。
         "Kare zo, kono Hitati-no-Kami no muko no Seusyau na! Hazime ha Ohom-kata ni to sadame keru wo, Kami no musume wo e te koso itahara re me, nado ihi te, kasike taru menowaraha wo mo' taru na' nari."
2.6.6 　「いさ、 この御あたりの人はかけても言はず。 かの君の方より、よく聞くたよりのあるぞ」
           「いえ、こちらの女房たちはそんな噂は全然しません。あの君の方からは、よく聞く話ですよ」
           そんなことをこちらなどで噂（うわさ）する者はありませんがね、守の邸（やしき）に知った人があって私はその事情を知っているのですよ」
         "Isa, kono ohom-atari no hito ha kakete mo iha zu. Kano Kimi no kata yori, yoku kiku tayori no aru zo."
2.6.7 　など、おのがどち言ふ。 聞くらむとも知らで、人のかく言ふにつけても、胸つぶれて、少将をめやすきほどと思ひける心も口惜しく、「 げに、ことなることなかるべかりけり」と思ひて、いとどしく あなづらはしく思ひなりぬ。
           などと、めいめい言っている。聞いているとも知らないで、女房がこのように言っているのにつけても、胸がどきりとして、少将を無難だと思っていた考えも残念で、「なるほど、格別なことはなかったのだ」と思って、ますます馬鹿らしく思った。
           とほかの一人にささやいている女房があった。常陸の妻が聞いているとは知らずにこんなことの言われているのにもその人ははっとして、少将を相当な風采（ふうさい）をした男と認めた以前の自身すらも、残念に腹だたしく、あの男と結婚をさせれば姫君の一生は平凡なものになってしまうのであったと思い、あれ以来軽蔑はしているのであったが、いっそうその感を深くする常陸の妻であった。
         nado, onogadoti ihu. Kiku ram to mo sira de, hito no kaku ihu ni tuke te mo, mune tubure te, Seusyau wo meyasuki hodo to omohi keru kokoro mo kutiwosiku, "Geni, koto naru koto nakaru bekari keri." to omohi te, itodosiku anadurahasiku omohi nari nu.
2.6.8 　若君のはひ出でて、御簾のつまよりのぞきたまへるを、 うち見たまひて、立ち返り寄りおはしたり。
           若君が這いだして来て、御簾の端から顔を出していらっしゃるのを、ちょっと御覧になって、後戻りなさった。
           若君が這（は）い出して御簾（みす）の端からのぞいているのに宮はお気づきになって、またもどっておいでになった。
         WakaGimi no hahiide te, misu no tuma yori nozoki tamahe ru wo, uti-mi tamahi te, tatikaheri yori ohasi tari.
2.6.9 　「 御心地よろしく見えたまはば、やがてまかでなむ。なほ苦しくしたまはば、今宵は 宿直にぞ。今は、 一夜を隔つるもおぼつかなきこそ苦しけれ」
           「ご気分がよくお見えでしたら、そのまま帰って来ましょう。やはりお悪いようでいらしたら、今夜は宿直します。今は、一晩でも会わないのは気がかりでつらいことだ」
           「中宮様の御気分がよろしいようだったら早く退出して来よう。まだお苦しいふうな御容体だったら今夜は宿直（とのい）しよう。この人がいては一晩でもほかにいる間は気がかりで苦しくてならない」
         "Mi-kokoti yorosiku miye tamaha ba, yagate makade na m. Naho kurusiku si tamaha ba, koyohi ha tonowi ni zo. Ima ha, hitoyo wo hedaturu mo obotukanaki koso kurusikere."
2.6.10 　とて、しばし慰め遊ばして、出でたまひぬるさまの、 返す返す見るとも見るとも、飽くまじく、匂ひやかにをかしければ、出でたまひぬる名残、 さうざうしくぞ眺めらるる。
           と言って、暫くご機嫌をおとりになって、お出かけになった様子が、繰り返し見ても、どこまでも満ち足りていて、華やかにお美しいので、お出かけになった後の気持ちが、物足りなく物思いに沈んでしまう。
           こう女房へお言いになりながらしばらく若君をお慰めになってから出てお行きになる宮の御様子は見ても見ても飽くことのないほどお美しかったのが、行っておしまいになったあとに物足りなさと寂しさを常陸夫人は感じた。
         tote, sibasi nagusame asobasi te, ide tamahi nuru sama no, kahesugahesu miru to mo miru to mo, aku maziku, nihohiyaka ni wokasikere ba, ide tamahi nuru nagori, sauzausiku zo nagame raruru.
注釈302 | 后の宮 | 以下「参るべし」まで、匂宮の詞。母明石中宮がご不例。 | 2.6.2
注釈303 | ゆかしうおぼえて | 主語は母北の方。 | 2.6.3
注釈304 | こなたより出でたまふ | 匂宮は寝殿に戻らず、中君のいる西の対から出かける。 | 2.6.3
注釈305 | 今朝より参りて | 匂宮の従者たち。朝から参上して控えている。 | 2.6.4
注釈306 | きよげだちてなでふことなき人の | 左近少将。 | 2.6.4
注釈307 | 御前にて | 匂宮の御前。 | 2.6.4
注釈308 | かれぞこの | 以下「たよりのあるぞ」まで、女房たちの詞。 | 2.6.5
注釈309 | 初めは御方にと | 大島本は「御かたに」とある。『集成』『完本』は諸本に従って「この御方に」と「この」を補訂する。『新大系』は「御方に」のままとする。 | 2.6.5
注釈310 | 持たるななり | 大島本は「もたるなゝり」とある。『集成』『完本』は諸本に従って「得たる」と校訂する。『新大系』は「持たる」のままとする。 | 2.6.5
注釈311 | この御あたりの人は | 中君の二条宮邸の女房たちをさす。 | 2.6.6
注釈312 | かの君の方より | 少将方からの情報。 | 2.6.6
注釈313 | 聞くらむとも知らで | 主語は母北の方。 | 2.6.7
注釈314 | げにことなることなかるべかりけり | 母北の方の心中の思い。 | 2.6.7
注釈315 | あなづらはしく思ひなりぬ | 主語は母北の方。左近少将を。 | 2.6.7
注釈316 | うち見たまひて | 主語は匂宮。 | 2.6.8
注釈317 | 御心地よろしく見えたまはば | 以下「苦しけれ」まで、匂宮の詞。 | 2.6.9
注釈318 | 宿直にぞ | 下に「はべらむ」などの語句が省略。 | 2.6.9
注釈319 | 一夜を隔つるもおぼつかなきこそ | 『集成』は「恋の思いをいう歌語的表現」。『完訳』は「若君への執着を、恋の執心の常套表現で表す」と注す。 | 2.6.9
注釈320 | 返す返す見るとも見るとも | 主語は母北の方。 | 2.6.10
注釈321 | さうざうしくぞ眺めらるる | 主語は母北の方。以上、母北の方の目と心を通しての叙述。 | 2.6.10
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第三章 浮舟の物語 浮舟の母、中君に娘の浮舟を託す 第一段 浮舟の母、中君と談話す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
3
第三章　浮舟の物語　浮舟の母、中君に娘の浮舟を託す
3 Tale of Ukifune Ukifune's mother leaves Ukifune to Naka-no-kimi in Kyoto
3.1
第一段　浮舟の母、中君と談話す
3-1 Ukifune's mother talks with Naka-no-kimi
3.1.1 　 女君の御前に出で来て、 いみじくめでたてまつれば、 田舎びたる、と思して笑ひたまふ。
           女君の御前に出て来て、たいそうお誉め申し上げると、田舎人めいている、とお思いになってお笑いになる。
           昔の中将が言葉を尽くして宮の御容姿をほめたたえているのを聞いていて、夫人はこの人も田舎（いなか）びたものであると思って笑っていた。
         WomnaGimi no omahe ni ideki te, imiziku mede tatemature ba, winakabi taru, to obosi te warahi tamahu.
3.1.2 　「 故上の亡せたまひしほどは、言ふかひなく幼き御ほどにて、 いかにならせたまはむと、 見たてまつる人も、 故宮も思し嘆きしを、 こよなき御宿世のほどなりければ、さる山ふところのなかにも、 生ひ出でさせたまひしにこそありけれ。口惜しく、 故姫君のおはしまさずなりにたるこそ、飽かぬことなれ」
           「故母上がお亡くなりになったときは、何ともお話にならないほど小さいころで、どんなにおなりにあそばすのかと、お世話申し上げる人も、亡き父宮もお嘆きになったが、この上ないご運勢でいらっしゃったので、あの山里の中でも、ご立派に成人あそばしたのです。残念なことに、亡くなった姫君がいらっしゃらなくなったのが、惜しまれることです」
           「奥様にお別れになりましたのはお生まれになったばかしでございましたから、どうおなりあそばすことかとわれわれも不安でなりませんでしたし、宮様も御心配あそばしたものでございますが、あなた様は御幸運を持ってお生まれになったものですから、宇治のような山ふところでごりっぱにお育ちになったのでございます。ほんとうに残念でございます。大姫君のお亡（かく）れになりましたことはあきらめきれません」
         "Ko-Uhe no use tamahi si hodo ha, ihukahinaku wosanaki ohom-hodo nite, ikani nara se tamaha m to, mi tatematuru hito mo, ko-Miya mo obosi nageki si wo, koyonaki ohom-sukuse no hodo nari kere ba, saru yama hutokoro no naka ni mo, ohiide sase tamahi si ni koso ari kere. Kutiwosiku, ko-HimeGimi no ohasimasa zu nari ni taru koso, aka nu koto nare."
3.1.3 　など、うち泣きつつ聞こゆ。 君もうち泣きたまひて、
           などと、泣きながら申し上げる。君もお泣きになって、
           などと泣きながら常陸の妻は言う。中の君も泣いていた。
         nado, uti-naki tutu kikoyu. Kimi mo uti-naki tamahi te,
3.1.4 　「 世の中の恨めしく心細き折々も、またかくながらふれば、 すこしも思ひ慰めつべき折もあるを、 いにしへ頼みきこえける蔭どもに後れたてまつりけるは、なかなかに世の常に思ひなされて、見たてまつり知らずなりにければ、あるを、なほ この御ことは、尽きせずいみじくこそ。 大将の、よろづのことに心の移らぬよしを愁へつつ、浅からぬ御心のさまを 見るにつけても、いとこそ口惜しけれ」
           「世の中が恨めしく心細い時々も、またこのように生きていると、少しでも思いが慰められるときがあるのを、昔お頼り申し上げていた肉親たちに先立たれ申したときは、かえって世間一般の事と諦めもついて、お顔も存じ上げずになってしまったのを、それなのに、やはりこの姉君のご逝去は、いつまでも悲しいことです。大将が、何にも心が移らないことを愁えながら、深く変わらないご愛情を見るにつけても、まことに残念です」
           「人生が恨めしくばかり思われて心細い時にも、また生きていれば少し慰みになる時もあって、そんなおりおりに、生まれた時にお別れしたお母様のことは、そうした運命だったのだからと、お顔を知らないのだからあきらめはつくのだけれど、お姉様のことはいつも生きていてくだすったらと思われて悲しいのですよ。大将さんが今でもまだどんなことにも心の慰められることがないとお悲しみになるほどの、深い愛をお姉様に持っておいでになったことがわかると、いっそうお死にになったのが残念でね」
         "Yononaka no uramesiku kokorobosoki woriwori mo, mata kaku nagarahure ba, sukosi mo omohi nagusame tu beki wori mo aru wo, inisihe tanomi kikoye keru kage-domo ni okure tatematuri keru ha, nakanaka ni yo no tune ni omohinasa re te, mi tatematuri sira zu nari ni kere ba, aru wo, naho kono ohom-koto ha, tuki se zu imiziku koso. Daisyau no, yorodu no koto ni kokoro no utura nu yosi wo urehe tutu, asakara nu mi-kokoro no sama wo miru ni tuke te mo, ito koso kutiwosikere."
3.1.5 　とのたまへば、
           とおっしゃると、
           と中の君は言った。
         to notamahe ba,
3.1.6 　「 大将殿は、さばかり世にためしなきまで、帝のかしづき思したなるに、心おごりしたまふらむかし。 おはしまさましかば、なほ このこと、せかれしもしたまはざらましや」
           「大将殿は、あれほど世の中に例がないまでに、帝が大切になさっているといいますが、得意でいらっしゃるでしょう。姉君が生きていらっしゃったら、このご降嫁のことは、おやめにもならなかったでしょうか」
           「大将様はあんなに、例（ためし）もないほど婿君として帝（みかど）がお大事にあそばすために、御驕慢（きょうまん）になってそんなふうなこともお言いになるのではありますまいか。大姫君が生きておいでになっても、そのために宮様との御結婚をお断わりあそばすとも思われませんもの」
         "Daisyau-dono ha, sabakari yo ni tamesi naki made, Mikado no kasiduki obosi ta' naru ni, kokoroogori si tamahu ram kasi. Ohasimasa masika ba, naho kono koto, seka re si mo si tamaha zara masi ya!"
3.1.7 　など聞こゆ。
           などと申し上げる。
nado kikoyu.
3.1.8 　「 いさや、やうのものと、人笑はれなる心地せましも、 なかなかにやあらまし。 見果てぬにつけて、 心にくくもある世にこそ、と思へど、 かの君は、いかなるにかあらむ、あやしきまでもの忘れせず、 故宮の御後の世をさへ、思ひやり深く後見ありきたまふめる」
           「さあね、姉妹同じような運命だと、物笑いになる気がしましょうも、かえってつらい思いをしたことでしょう。途中で亡くなられたので、奥ゆかしくもある仲だ、と思いますが、あの君は、どういうわけでしょうか、不思議なまでに忘れないで、故父宮の亡き後の追善供養までを、深く考えてお世話してくださるようです」
           「まあお姉様だって、だれもが逢（あ）っているような悲しい目は見ていらっしゃるだろうからね。かえって先にお死にになってよかったかもしれない。すべてを見てしまわないためによい想像ばかりをしておられるようなものだと思うけれどね。でもね大将はどういう宿縁があるのか怪しいほど昔の恋を忘れずにおいでになってね、お父様の後世（ごせ）のことまでもよく心配してくだすって仏事などもよく親切に御自身の手でしてくださるのですよ」
         "Isaya, yau no mono to, hitowarahare naru kokoti se masi mo, nakanaka ni ya ara masi. Mihate nu ni tuke te, kokoronikuku mo aru yo ni koso, to omohe do, kano Kimi ha, ikanaru ni ka ara m, ayasiki made mono-wasure se zu, ko-Miya no ohom-notinoyo wo sahe, omohiyari hukaku usiromi ariki tamahu meru."
3.1.9 　など、 心うつくしう語りたまふ。
           などと、素直にお話しなさる。
           と中の君は、感謝している心を別段誇張もせずに常陸夫人へ語って聞かせた。
         nado, kokoroutukusiu katari tamahu.
3.1.10 　「 かの過ぎにし御代はりに尋ねて見むと、 この数ならぬ人をさへなむ、かの弁の尼君にはのたまひける。 さもやと、 思うたまへ寄るべきことにははべらねど、 ▼ 一本ゆゑにこそはと、かたじけなけれど、 あはれになむ思うたまへらるる御心深さなる」
           「あの亡くなった姉君の代わりに捜し出して会いたいと、この物の数にも入らない娘までを、あの弁の尼君にはおっしゃったのでした。ではそのようにと、考えるわけではございませんが、ゆかりの者だからかと、恐れ多いことですが、しみじみとありがたく思われますお気持ちの深さですこと」
           「お亡（かく）れになった姫君の代わりにほしいと、物の数でもございません方のことさえも宇治の弁の尼からお言わせになりましてございます。私はそんなだいそれたことは考えもいたしませんが『紫の一本（ひともと）ゆゑに』（むさし野の草は皆がら哀れとぞ思ふ）と申しますように、大姫君の妹様というだけでお思いになるのかとおそれおおい申しようですが、哀れに思われますほどな真心な恋をなすったのでございますね」
         "Kano sugi ni si ohom-kahari ni tadune te mi m to, kono kazu nara nu hito wo sahe nam, kano Ben-no-AmaGimi ni ha notamahi keru. Samoya to, omou tamahe yoru beki koto ni ha habera ne do, hitomoto yuwe ni koso ha to, katazikenakere do, ahareni nam omou tamahe raruru mi-kokorohukasa naru."
3.1.11 　など言ふついでに、 この君をもてわづらふこと、泣く泣く語る。
           などと言うついでに、この姫君の身の振りに困っていることを、泣きながら話す。
           などと常陸夫人は話したついでに、姫君を将来どう取り扱っていいかと煩悶（はんもん）しているということを泣く泣く中の君へ訴えた。
         nado ihu tuide ni, kono Kimi wo mote-wadurahu koto, nakunaku kataru.
注釈322 | 女君の御前に出で来て | 浮舟の母が中君の御前に。 | 3.1.1
注釈323 | いみじくめでたてまつれば | 浮舟の母が匂宮の素晴らしさを。 | 3.1.1
注釈324 | 田舎びたると思して笑ひたまふ | 主語は中君。 | 3.1.1
注釈325 | 故上の亡せたまひしほどは | 以下「飽かぬことなれ」まで、母北の方の詞。「故上」は中君の母上。 | 3.1.2
注釈326 | いかにならせたまはむと | 主語は中君の母上。 | 3.1.2
注釈327 | 見たてまつる人も | 故母上付きの女房たち。 | 3.1.2
注釈328 | 故宮も | 故父八の宮。 | 3.1.2
注釈329 | こよなき御宿世のほどなりければ | 『集成』葉「不遇な生い立ちはむしろ異数の出世の予兆であった、という考え方」。『完訳』は「異数の運勢なればこそ山里での不遇な生い立ちだった、の理屈」と注す。 | 3.1.2
注釈330 | 生ひ出でさせたまひしにこそありけれ | 主語は中君。 | 3.1.2
注釈331 | 故姫君の | 中君の姉大君。 | 3.1.2
注釈332 | 君もうち泣きたまひて | 中君。 | 3.1.3
注釈333 | 世の中の恨めしく | 以下「口惜しけれ」まで、中君の詞。 | 3.1.4
注釈334 | すこしも思ひ慰めつべき折もあるを | 若宮誕生などをさす。 | 3.1.4
注釈335 | いにしへ頼みきこえける蔭どもに | 両親をさす。 | 3.1.4
注釈336 | この御ことは | 姉大君の死去をさす。 | 3.1.4
注釈337 | 大将の | 薫。 | 3.1.4
注釈338 | 見るにつけても | 主語は話者の中君。 | 3.1.4
注釈339 | 大将殿は | 以下「したまはざらましや」まで、浮舟の母の詞。 | 3.1.6
注釈340 | おはしまさましかば | 大君が生きていらっしゃったら。「--ましや」反実仮想の構文。大君が亡くなられたので、女二宮の降嫁が行われた、の意。 | 3.1.6
注釈341 | このことせかれしも | 「このこと」は帝の女二宮の降嫁。「せかれ」は「塞く」、取り止めになる意。 | 3.1.6
注釈342 | いさややうのものと | 以下「後見ありきたまふめる」まで、中君の詞。姉妹ともに同じ境遇になろう、の意。姉大君は帝の女二宮が、自分中君は夕霧の六の君が、それぞれ正妻として迎えられ、側室の立場となる。 | 3.1.8
注釈343 | なかなかにやあらまし | 反実仮想の構文。 | 3.1.8
注釈344 | 見果てぬにつけて | 主語は大君。途中で亡くなった意。 | 3.1.8
注釈345 | 心にくくもある世にこそと思へど | 大島本は「世にこそと」とある。『集成』『完本』は諸本に従って「世にこそはと」と「は」を補訂する。『新大系』は「世にこそと」のままとする。『集成』は「いつまでも心に残る仲なのだ」。『完訳』は「そのために奥ゆかしくも思われる間柄なのでしょう」と訳す。 | 3.1.8
注釈346 | かの君は | 薫。 | 3.1.8
注釈347 | 故宮の | 故八の宮。 | 3.1.8
注釈348 | かの過ぎにし御代はりに | 以下「御心深さなる」まで、浮舟の母の詞。故大君の代わりに娘の浮舟を引き取って。 | 3.1.10
注釈349 | この数ならぬ人を | 浮舟をさす。 | 3.1.10
注釈350 | さもやと | 薫の意向どおりに。 | 3.1.10
注釈351 | 思うたまへ寄るべき | 「たまへ」謙譲の補助動詞。 | 3.1.10
注釈352 | 一本ゆゑに | 『異本紫明抄』は「紫のひともとゆゑに武蔵野の草は見ながらあはれとぞ思ふ」（古今集雑上、八六七、読人しらず）を指摘。 | 3.1.10
注釈353 | あはれになむ思うたまへらるる御心深さなる | 『集成』は「しみじみとおやさしいお方と思われます昔を忘れぬお心深さです」と訳す。 | 3.1.10
注釈354 | この君を | 娘の浮舟を。 | 3.1.11
出典3 一本ゆゑに 紫の一本ゆゑに武蔵野の草は見ながらあはれとぞ見る 古今集雑上-八六七　読人しらず 3.1.10
校訂22 心うつくしう 心うつくしう--心うつくしく（く/＃う） 3.1.9
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第三章 浮舟の物語 浮舟の母、中君に娘の浮舟を託す 第二段 浮舟の母、娘の不運を訴える

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
3
第三章　浮舟の物語　浮舟の母、中君に娘の浮舟を託す
3 Tale of Ukifune Ukifune's mother leaves Ukifune to Naka-no-kimi in Kyoto
3.2
第二段　浮舟の母、娘の不運を訴える
3-2 Ukifune's mother appeals to Naka-no-kimi her daughter's unhappy
3.2.1 　こまかにはあらねど、 人も聞きけりと思ふに、 少将の思ひあなづりけるさまなどほのめかして、
           こまごまとではないが、女房も聞いて知っていると思うので、少将が馬鹿にしたことなどちらっと話して、
           細かに言ったのではないが、二条の院の女房らの間にまで噂（うわさ）をされるようになっていることであるからと思い、左近少将が軽蔑（けいべつ）したことなどをほのめかして言った。
         Komaka ni ha ara ne do, hito mo kiki keri to omohu ni, Seusyau no omohi anaduri keru sama nado honomekasi te,
3.2.2 　「 命はべらむ限りは、何か、朝夕の慰めぐさにて見過ぐしつべし。うち捨てはべりなむのちは、思はずなるさまに散りぼひはべらむが悲しさに、 尼になして、深き山にやし据ゑて、 さる方に世の中を思ひ絶えてはべらましなどなむ、思うたまへわびては、思ひ寄りはべる」
           「生きています限りは、何とか、朝夕の話相手として暮らせましょう。先立ってしまった後は、不本意な身の上となって落ちぶれてさまようのが悲しいので、尼にして、深い山中にでも生活させて、そのような考えで世の中を諦めようなどと、思いあぐねました末には、そのように思っています」
           「私の命のございます間は、ただお顔を見るだけを朝夕の慰めにして、そばでお暮らしさせるつもりでございますが、死にましたあとは不幸な女になって世の中へ出て苦労をおさせすることになるかと思いますのが悲しくて、いっそ尼にして深い山へお住ませすることにすれば、人生への慾（よく）は忘れてしまうことになってよろしかろうなどと、考えあぐんでは思いついたりもいたします」
         "Inoti habera m kagiri ha, nani ka, asayuhu no nagusamegusa nite misugusi tu besi. Uti-sute haberi na m noti ha, omoha zu naru sama ni tiribohi habera m ga kanasisa ni, ama ni nasi te, hukaki yama ni ya si suwe te, saru kata ni yononaka wo omohi taye te habera masi nado nam, omou tamahe wabi te ha, omohi yori haberu."
3.2.3 　など言ふ。
           などと言う。
nado ihu.
3.2.4 　「 げに、心苦しき御ありさまにこそはあなれど、何か、人にあなづらるる御ありさまは、 かやうになりぬる人のさがにこそ。さりとても、 堪へぬわざなりければ、 むげにその方に 思ひおきてたまへりし身だに、かく心より外にながらふれば、まいていとあるまじき御ことなり。 やついたまはむも、いとほしげなる御さまにこそ」
           「おっしゃるように、お気の毒なご様子のようですが、どうして、人に馬鹿にされるご様子は、このように父親のいない人の常です。そうかといって、それもできる事でないので、一途にその方面にと父宮が考えていらっしゃったわたしの身の上でさえ、このように心ならずも生きながらえていますので、それ以上にとんでもない御事です。髪を落としなさるのも、おいたわしいほどのご器量です」
           「ほんとうに気の毒なことだけれどそれは一人だけのことでなく父を亡（な）くした人は皆そうよ。それに女は独身で置いてくれないのが世の中の慣（なら）いで一生一人でいるようにとお父様が定（き）めておいでになった私でさえ、自分の意志でなしにこうして人妻になっているのだから、まして無理なことですよ。尼にさせることもあまりにきれいで惜しい人ですよ」
         "Geni, kokorogurusiki ohom-arisama ni koso ha a' nare do, nanika, hito ni anadura ruru ohom-arisama ha, kayau ni nari nuru hito no saga ni koso. Saritotemo, tahe nu waza nari kere ba, mugeni sono kata ni omohi-oki te tamahe ri si mi dani, kaku kokoro yori hoka ni nagarahure ba, maite ito aru maziki ohom-koto nari. Yatui tamaha m mo, itohosige naru ohom-sama ni koso."
3.2.5 　など、いと大人びてのたまへば、母君、いとうれしと思ひたり。 ねびにたるさまなれど、よしなからぬさましてきよげなり。いたく肥え過ぎにたるなむ、 常陸殿とは見えける ★。
           などと、とても大人ぶっておっしゃると、母君は、たいそう嬉しく思った。ふけて見える姿だが、品がなくもない姿で小ぎれいである。ひどく太り過ぎているのが、常陸殿といった感じである。
           中の君が姉らしくこう言うのを聞いて常陸（ひたち）夫人は喜んでいた。年はいっているがりっぱできれいな顔の女であった。肥（ふと）り過ぎたところは常陸さんと言われるのにかなっていた。
         nado, ito otonabi te notamahe ba, Haha-Gimi, ito uresi to omohi tari. Nebi ni taru sama nare do, yosi nakara nu sama si te kiyoge nari. Itaku koye sugi ni taru nam, Hitati-dono to ha miye keru.
3.2.6 　「 故宮の、つらう情けなく 思し放ちたりしに、いとど人げなく、人にもあなづられたまふと見たまふれど、かう聞こえさせ御覧ぜらるるにつけてなむ、いにしへの憂さも慰みはべる」
           「故宮が、つらく情けなくお見捨てになったので、ますます一人前らしくなく、人からも馬鹿にされなさると拝見しましたが、このようにお話し申し上げさせてただき、このようにお目にかからせていただけるにつけて、昔のつらさも晴れます」
           「お亡くなりになりました宮様が子としてお認めくださらなかったために、みじめな方はいっそうみじめなものになって、人からもお侮（あなど）られになると悲しがっておりましたが、あなた様へお近づきいたしますのをお許しくださいまして、御親切な身のふり方まで御心配くださいますことで、昔の宮様のお恨めしさも慰められます」
         "Ko-Miya no, turau nasake naku obosi hanati tari si ni, itodo hitogenaku, hito ni mo anadura re tamahu to mi tamahure do, kau kikoye sase goranze raruru ni tuke te nam, inisihe no usa mo nagusami haberu."
3.2.7 　など、年ごろの物語、 浮島のあはれなりしことも ★聞こえ出づ。
           などと、長年の話や、浮島の美しい景色のことなどを申し上げる。
           そのあとで常陸さんはあちらこちらと伴われて行った良人（おっと）の任国の話をし、陸奥（むつ）の浮嶋（うきしま）の身にしむ景色（けしき）なども聞かせた。
         nado, tosigoro no monogatari, Ukisima no ahare nari si koto mo kikoye idu.
3.2.8 　「 わが身一つのと ★のみ、言ひ合はする人もなき 筑波山のありさまも、かく あきらめきこえさせて、 いつも、いとかくてさぶらはまほしく思ひたまへなりはべりぬれど、 かしこにはよからぬあやしの者ども、いかにたち騷ぎ求めはべらむ。さすがに心あわたたしく思ひたまへらるる。 かかるほどのありさまに身をやつすは、口惜しきものになむはべりけると、身にも思ひ知らるるを、 この君は、 ただ任せきこえさせて、知りはべらじ」
           「自分一人だけがつらい思いをと、話し合う相手もいない筑波山での暮らしぶりも、このように胸が晴れるように申し上げて、いつも、まことにこのように伺候していたく存じなりましたが、あちらには出来の悪い卑しい娘たちが、どんなに騒いで捜していることでしょう。やはり落ち着かない気がいたします。このような受領の妻に身を落としているのは、情けないことでございましたと、身にしみて思い知られるのですが、この姫君は、ひたすらお任せ申し上げて、わたしは構いますまい」
           「あの『わが身一つのうきからに』（なべての世をも恨みつるかな）というふうに悲しんでばかりいました常陸時代のことも詳しくお話し申し上げることもいたしまして、始終おそばにまいっていたい心になりましたけれど、家（うち）のほうではわんぱくな子供たちのおおぜいが、私のおりませんのを寂しがって騒いでいることかと思いますと、さすがに気が落ち着きません。ああした階級の家へはいってしまいましたことで、私自身も情けなく思うことが多いのでございますから、この方だけはあなた様の思召（おぼしめ）しにお任せいたしますから、どうとも将来のことをお定（き）めくださいまし」
         "Waga mi hitotu no to nomi, ihi ahasuru hito mo naki Tukubayama no arisama mo, kaku akirame kikoyesase te, itu mo, ito kaku te saburaha mahosiku omohi tamahe nari haberi nure do, kasiko ni ha yokara nu ayasi no mono-domo, ikani tati-sawagi motome habera m. Sasugani kokoroawatatasiku omohi tamahe raruru. Kakaru hodo no arisama ni mi wo yatusu ha, kutiwosiki mono ni nam haberi keru to, mi ni mo omohi sira ruru wo, kono Kimi ha, tada makase kikoye sase te, siri habera zi."
3.2.9 　など、かこちきこえかくれば、「 げに、見苦しからでもあらなむ」と見たまふ。
           などと、お願い申し上げるようにするので、「なるほど、よい結婚をしてほしいものだ」と御覧になる。
           この常陸夫人の頼みを聞いて、中の君も、この人の言うとおり妹は地方官級の人の妻などにさせたくないと思っていた。
         nado, kakoti kikoye kakure ba, "Geni, migurusikara de mo ara nam." to mi tamahu.
注釈355 | 人も聞きけりと思ふに | 主語は浮舟の母。女房も聞き知っている。 | 3.2.1
注釈356 | 少将の思ひあなづりけるさま | 左近少将が結婚相手を浮舟から妹に乗り換えたことをさす。 | 3.2.1
注釈357 | 命はべらむ限りは | 以下「思ひ寄りはべる」まで、浮舟の母の詞。主語は浮舟の母。 | 3.2.2
注釈358 | 尼になして | 浮舟を尼にして。 | 3.2.2
注釈359 さる方に世の中を思ひ絶えてはべらましなど 主語は浮舟の母。「はべる」とあるので、自分自身のこと。自分も出家生活をする。
【はべらましなど】－「まし」推量の助動詞、仮想の意。 		3.2.2
注釈360 | げに心苦しき | 以下「御さまにこそ」まで、中君の詞。 | 3.2.4
注釈361 | かやうになりぬる人 | 父親に先立たれた子。 | 3.2.4
注釈362 | 堪へぬわざなりければ | 大島本は「たえぬわさ」とある。『集成』『完本』は諸本に従って「え堪へぬ」と「え」を補訂する。『新大系』は「耐えぬ」のままとする。 | 3.2.4
注釈363 | むげにその方に | 山住みの生活をさす。 | 3.2.4
注釈364 | 思ひおきてたまへりし | 主語は父八の宮。 | 3.2.4
注釈365 | やついたまはむも | 髪を落とすこと、出家することをいう。 | 3.2.4
注釈366 | ねびにたるさまなれど | 浮舟の母の姿態。『完訳』は「以下、語り手のやや諧謔的な批評」と注す。 | 3.2.5
注釈367 | 常陸殿とは見えける | 『集成』は「いかにも田舎者の受領の妻といった風情、と茶化した草子地」と注す。 | 3.2.5
注釈368 | 故宮の | 以下「慰みはべる」まで、浮舟の母の詞。 | 3.2.6
注釈369 | 思し放ちたりしに | 八の宮が浮舟を。 | 3.2.6
注釈370 | 浮島のあはれなりしことも | 『花鳥余情』は「塩釜の前に浮きたる浮島の浮きて思ひのある世なりけり」（古今六帖三、塩釜）を指摘。 | 3.2.7
注釈371 | わが身一つのと | 大島本は「わか身ひとつのと」とある。『完本』は諸本に従って「わが身ひとつと」と「の」を削除する。『集成』『新大系』は「わが身ひとつの」のままとする。以下「知りはべらじ」まで、浮舟の母の詞。『源氏釈』は「大方はわが身一つの憂きからになべての世をもうらみつるかな」（拾遺集恋五、九五三、読人しらず）。『異本紫明抄』は「世の中は昔よりやは憂かりけむわが身一つのためになれるか」（古今集雑下、九四八、読人しらず）を指摘。 | 3.2.8
注釈372 | 筑波山のありさまも | 『紫明抄』は「筑波山端山繁山繁けれど思ひ入るには障らざりけり」（重之集）を指摘。ここは常陸国の歌枕として引用。 | 3.2.8
注釈373 | あきらめきこえさせて | 主語は話者の浮舟の母。中君に。 | 3.2.8
注釈374 | いつも | 大島本は「いつも」とある。『集成』『完本』は諸本に従って「いつもいつも」と「いつも」を補訂する。『新大系』は「いつも」のままとする。 | 3.2.8
注釈375 | かしこにはよからぬあやしの者ども | 自邸の常陸介との間にできた娘たち。 | 3.2.8
注釈376 | かかるほどのありさまに | 受領の妻という身。 | 3.2.8
注釈377 | この君は | 浮舟。 | 3.2.8
注釈378 | ただ任せきこえさせて知りはべらじ | 中君に浮舟を。自分は構わない。 | 3.2.8
注釈379 | げに見苦しからでもあらなむ | 中君の心中の思い。浮舟によい結婚をしてほしいと思う。 | 3.2.9
出典4 | 浮島のあはれなりしこと | 塩釜の前に浮きたる浮島の浮きて思ひのある世なりけり | 古今六帖三-一七九六 山口女王 | 3.2.7
出典5 | わが身一つの | おほかたは我が身一つの憂きからになべての世をも恨みつるかな | 拾遺集恋五-九五三 紀貫之 | 3.2.8
 |  | 世の中は昔よりやは憂かりけむ我が身一つのためになれるか | 古今集雑下-九四八 読人しらず
校訂23 常陸殿とは 常陸殿とは--ひたち殿と（と/+は<朱>） 3.2.5
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第三章 浮舟の物語 浮舟の母、中君に娘の浮舟を託す 第三段 浮舟の母、薫を見て感嘆す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
3
第三章　浮舟の物語　浮舟の母、中君に娘の浮舟を託す
3 Tale of Ukifune Ukifune's mother leaves Ukifune to Naka-no-kimi in Kyoto
3.3
第三段　浮舟の母、薫を見て感嘆す
3-3 Ukifune's mother peeps Kaoru and admires his fineness
3.3.1 　 容貌も心ざまも、え憎むまじうらうたげなり。もの恥ぢもおどろおどろしからず、さまよう児めいたるものから、かどなからず、近くさぶらふ人びとにも、いとよく隠れてゐたまへり。ものなど言ひたるも、 昔の人の御さまに、あやしきまで おぼえたてまつりてぞあるや。 かの人形求めたまふ人に見せたてまつらばやと、うち思ひ出でたまふ折しも、
           器量も気立ても、憎むことができないほどかわいらしい。はにかみようも大げさでなく、よい具合におっとりしているものの、才気がないでなく、近くに仕えている女房たちに対しても、たいそうよく隠れていらっしゃる。何か言っているのも、亡くなった姉君のご様子に不思議なまでにお似申していることよ。あの人形を捜していらっしゃる方にお見せ申し上げたいと、ふと思い出しなさった折しも、
           姫君は容貌（ようぼう）といい、性質といい憎むことのできぬ可憐（かれん）な人であった。ひどく恥ずかしがるふうも見せず、感じよく少女らしくはあるが機智（きち）の影が見えなくはない。夫人の居室に侍している女房たちに見られぬように、上手（じょうず）に顔の隠れるようにしてすわっていた。ものの言いようなども総角（あげまき）の姫君に怪しいまでよく似ているのであった。あの人型（ひとがた）がほしいと言った人に与えたいとその人のことが中の君の心に浮かんだちょうどその時に、
         Katati mo kokorozama mo, e nikumu maziu rautage nari. Mono-hadi mo odoroodorosikara zu, sama you komei taru monokara, kado nakara zu, tikaku saburahu hitobito ni mo, ito yoku kakure te wi tamahe ri. Mono nado ihi taru mo, mukasi no hito no ohom-sama ni, ayasiki made oboye tatematuri te zo aru ya! Kano hitogata motome tamahu hito ni mise tatematura baya to, uti omohi ide tamahu wori simo,
3.3.2 　「 大将殿参りたまふ」
           「大将殿が参っておられます」
           右大将の入来を人が知らせに来た。
         "Daisyau-dono mawiri tamahu."
3.3.3 　と、 人聞こゆれば、例の、御几帳ひきつくろひて、心づかひす。この客人の母君、
           と、女房が申し上げるので、いつものように、御几帳を整えて注意をする。この客人の母君は、
           居室にいた女房たちはいつものように几帳（きちょう）の垂（た）れ絹を引き直しなどして用意をした。姫君の母は、
         to, hito kikoyure ba, rei no, mi-kityau hiki-tukurohi te, kokorodukahi su. Kono marauto no Haha-Gimi,
3.3.4 　「 いで、見たてまつらむ。 ほのかに見たてまつりける人の、 いみじきものに聞こゆめれど、 宮の御ありさまには、え並びたまはじ」
           「それでは、拝見させていただきましょう。ちらっと拝見した人が、大変にお誉め申していたが、宮のご様子には、とてもお並びになることはできまい」
           「では私ものぞかせていただきましょう。少しお見かけしただけの人が、たいへんにおほめしていましたけれど、こちらの宮様のお姿とは比較すべきではございますまい」
         "Ide, mi tatematura m. Honokani mi tatematuri keru hito no, imiziki mono ni kikoyu mere do, Miya no ohom-arisama ni ha, e narabi tamaha zi."
3.3.5 　と言へば、御前にさぶらふ人びと、
           と言うと、御前に伺候する女房たちは、
           と言っていたが、女房たちは、
         to ihe ba, omahe ni saburahu hitobito,
3.3.6 　「 いさや、えこそ聞こえ定めね」
           「さあね、とてもお定め申し上げることができません」
           「さあ、どうでしょう。どちらがおすぐれになっていらっしゃるか私たちにはきめられませんわね」
         "Isaya, e koso kikoye sadame ne."
3.3.7 　と聞こえあへり。
           と申し上げ合っている。
           こんなことを言う。中の君が、
         to kikoye aheri.
3.3.8 　「 いかばかりならむ人か、宮をば消ちたてまつらむ」
           「どれほどの人が、宮をお負かせ申せましょうか」
           「二人で向かい合っていらっしゃるのを見た時、宮はうるおいのない醜（わる）いお顔のようにお見えになった。別々に見れば優劣はない方がたのように見えるのだけれど、美しい人というものは一方の美をそこねるものだから困るのね」と言うと、人々は笑って、「けれど宮様だけはおそこなわれにならないでしょう。どんな方だって宮様にお勝ちになる美貌（びぼう）を持っておいでになるはずはございませんもの」
         "Ikabakari nara m hito ka, Miya wo ba keti tatematura m."
3.3.9 　など言ふほどに、「 今ぞ、車より降りたまふなる」と聞く ほど、かしかましきまで追ひののしりて、とみにも 見えたまはず。 待たれたまふほどに、歩み入りたまふさまを見れば、 げに、あなめでた、 をかしげとも見えずながらぞ、 なまめかしうあてにきよげなるや。
           などと言っているうちに、「今、車から降りなさっている」と聞く間、うるさいほど先払いの声がして、すぐにはお現れにならない。お待たされになっているうちに、歩いてお入りになる様子を見ると、なるほど、何ともご立派で、色めかしい風情とは見えないが、優雅で上品に美しい。
           などと言うころ、客は今下車するのであるらしく、前駆の人払いの声がやかましく立てられていたが、急には薫（かおる）の姿がここへ現われては来なかった。待ち遠しく人々が思うころに縁側を歩んで来た大将は、派手（はで）な美貌というのではなしに、艶（えん）で上品な美しさを持っていて、
         nado ihu hodo ni, "Ima zo, kuruma yori ori tamahu naru."to kiku hodo, kasikamasiki made ohi nonosiri te, tomi ni mo miye tamaha zu. Mata re tamahu hodo ni, ayumi iri tamahu sama wo mire ba, geni, ana medeta, wokasige to mo miye zu nagara zo, namamekasiu ateni kiyoge naru ya!
3.3.10 　 すずろに見え苦しう恥づかしくて、 額髪などもひきつくろはれて、心恥づかしげに用意多く、際もなきさまぞしたまへる。 内裏より参りたまへるなるべし、 御前どものけはひあまたして、
           何となく対面するのも遠慮されて、額髪などもついつくろって、気がひけるほど嗜み深い態度で、この上ない様子をしていらっしゃった。内裏から参上なさったのであろう、ご前駆の様子が大勢いて、
           だれもその人に羞恥（しゅうち）を覚えさせられぬ者はなく、知らず知らず額髪も直されるのであった。貴人らしく、この上なく典雅な風采（ふうさい）が薫には備わっていた。御所から退出した帰り途（みち）らしい。前駆の者がひしめいている気配（けはい）がここにも聞こえる。
         Suzuroni miye kurusiu hadukasiku te, hitahigami nado mo hiki-tukurohare te, kokorohadukasige ni youi ohoku, kiha mo naki sama zo si tamahe ru. Uti yori mawiri tamahe ru naru besi, gozen-domo no kehahi amata si te,
3.3.11 　「 昨夜、后の宮の悩みたまふよし承りて参りたりしかば、宮たちのさぶらひたまはざりしかば、いとほしく 見たてまつりて、 宮の御代はりに今までさぶらひはべりつる。 今朝もいと懈怠して参らせたまへるを、 あいなう、御あやまちに推し量りきこえさせてなむ」
           「昨夜、后の宮がご病気でいらっしゃる旨を承って参内しましたら、宮様方が伺候していらっしゃらなかったので、お気の毒に拝見して、宮のお代わりに今まで伺候しておりました。今朝もとても怠けて参内あそばしたのを、失礼ながら、あなたのご過失とお察し申し上げまして」
           「昨晩中宮がお悪いということを聞きまして、御所へまいってみますと、宮様がたはどなたも侍しておられないので、お気の毒に存じ上げてこちらの宮様の代わりに今まで御所にいたのです。今朝（けさ）も宮様のおいでになるのがお早くなかったので、これはあなたの罪でしょうと私は解釈していたのですよ」
         "Yobe, Kisai-no-Miya no nayami tamahu yosi uketamahari te mawiri tari sika ba, Miya-tati no saburahi tamaha zari sika ba, itohosiku mi tatematuri te, Miya no ohom-kahari ni ima made saburahi haberi turu. Kesa mo ito ketai si te mawira se tamahe ru wo, ainau, ohom-ayamati ni osihakari kikoyesase te nam."
3.3.12 　と聞こえたまへば、
           と申し上げなさると、
           と大将は言った。
         to kikoye tamahe ba,
3.3.13 　「 げに、おろかならず、思ひやり深き 御用意になむ」
           「なるほど、大変なこと、行き届いたお心遣いをいただきまして」
           「ほんとうに深いお思いやりをなさいますこと」
         "Geni, orokanara zu, omohiyari hukaki ohom-youi ni nam."
3.3.14 　とばかりいらへきこえたまふ。宮は内裏にとまりたまひぬるを 見おきて、 ただならずおはしたるなめり。
           とだけお答え申し上げなさる。宮は内裏にお泊まりになったのを見届けて、思うところがあっていらっしゃったようである。
           夫人はこう答えただけである。宮が御所にとどまっておいでになるのを見てこの人はまた中の君と話したくなって来たものらしい。
         to bakari irahe kikoye tamahu. Miya ha uti ni tomari tamahi nuru wo mioki te, tada nara zu ohasi taru na' meri.
注釈380 | 容貌も心ざまも | 以下、中君から見た浮舟像。 | 3.3.1
注釈381 | 昔の人の御さまに | 故大君の様子に。 | 3.3.1
注釈382 | おぼえたてまつりてぞあるや | 中君の心中と語り手の驚きとが融合した叙述。間投助詞「や」はその両義性ある表現。 | 3.3.1
注釈383 | かの人形求めたまふ人に見せたてまつらばや | 中君の心中の思い。浮舟を薫に逢わせたい。 | 3.3.1
注釈384 | 大将殿参りたまふ | 女房の詞。 | 3.3.2
注釈385 | 人聞こゆれば | 女房が中君に。 | 3.3.3
注釈386 | いで見たてまつらむ | 以下「え並びたまはじ」まで、浮舟の母の詞。薫を拝見しよう。 | 3.3.4
注釈387 | ほのかに見たてまつりける人 | 浮舟の乳母。 | 3.3.4
注釈388 | いみじきものに | 『集成』は「大層ご立派な方と」と訳す。 | 3.3.4
注釈389 | 宮の御ありさまに | 匂宮のご様子。 | 3.3.4
注釈390 | いさやえこそ聞こえ定めね | 中君付きの女房の詞。 | 3.3.6
注釈391 | いかばかり | 以下「たてまつらむ」まで、浮舟の母の詞。 | 3.3.8
注釈392 | 今ぞ車より降りたまふなる | 女房の詞。「なる」は伝聞推定の助動詞。『集成』は「気配で察する体」と注す。 | 3.3.9
注釈393 | 待たれたまふほどに | 大島本は「またれ給」とある。『完本』は諸本に従って「待たれたる」と校訂する。『集成』『新大系』は「待たれたまふ」のままとする。 | 3.3.9
注釈394 | げにあなめでた | 以下、浮舟の母の目を通しての叙述。 | 3.3.9
注釈395 | をかしげとも見えずながら | 『完訳』は「色めかしい風情とも見えぬが、の意か。誠実さを強調するか」と注す。 | 3.3.9
注釈396 | なまめかしうあてにきよげなるや | 大島本は「あてにきよけなるや」とある。『完本』は諸本に従って「きよげなるや」と「あてに」を削除する。『集成』『新大系』は「あてにきよげなるや」のままとする。 | 3.3.9
注釈397 | すずろに見え苦しう | 『集成』は「うっかり対面するのも憚られるほど立派なお姿で。薫の優雅さや気品に圧倒される思い」と注す。 | 3.3.10
注釈398 | 額髪なども | 自分の額髪。 | 3.3.10
注釈399 | 内裏より参りたまへるなるべし | 浮舟の母の推測。 | 3.3.10
注釈400 | 御前どものけはひ | 薫の御前駆。前駆の場合、「御前」は「ごぜん」と読む。 | 3.3.10
注釈401 | 昨夜后の宮の | 以下「聞こえさせてなむ」まで、薫の詞。 | 3.3.11
注釈402 | 見たてまつりて | 明石中宮を。 | 3.3.11
注釈403 | 宮の御代はりに | 匂宮の代わり。 | 3.3.11
注釈404 | 今朝もいと懈怠して参らせたまへるを | 主語は匂宮。匂宮の遅参。 | 3.3.11
注釈405 | あいなう | 『集成』は「失礼ながら」「冗談にいう」。『完訳』は「私としてはあらずもがなのことですけれど」と訳す。 | 3.3.11
注釈406 | げに | 以下「御用意になむ」まで、中君の詞。『完訳』は「冗談をきまじめに受け流す趣」と注す。 | 3.3.13
注釈407 | 御用意 | 薫の気づかいをいう。 | 3.3.13
注釈408 | 見おきて | 主語は薫。 | 3.3.14
注釈409 | ただならずおはしたるなめり | 『細流抄』は「草子地也」と指摘。「なめり」は語り手の推測。 | 3.3.14
校訂24 | ほど | ほど--程に（に/＃） | 3.3.9
校訂25 | 見えたまはず | 見えたまはず--みえ（え/+給は）す | 3.3.9
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第三章 浮舟の物語 浮舟の母、中君に娘の浮舟を託す 第四段 中君、薫に浮舟を勧める

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
3
第三章　浮舟の物語　浮舟の母、中君に娘の浮舟を託す
3 Tale of Ukifune Ukifune's mother leaves Ukifune to Naka-no-kimi in Kyoto
3.4
第四段　中君、薫に浮舟を勧める
3-4 Naka-no-kimi recommends Kaoru for Ukmifune
3.4.1 　例の、物語いとなつかしげに聞こえたまふ。事に触れて、 ただいにしへの忘れがたく、世の中のもの憂くなりまさるよしを、あらはには言ひなさで、かすめ愁へたまふ。
           いつものように、お話をとても親しく申し上げなさる。何につけても、ただ亡き姫君が忘れられず、世の中がますますつまらなくなっていくことを、はっきりとは言わないで、それとなく訴えなさる。
           いつものようになつかしい調子で薫は話し続けていたが、ともすればただ昔ばかりが忘られなくて、現在の生活に興味の持たれぬことを混ぜて中の君へ訴えようとするのであった。
         Rei no, monogatari ito natukasige ni kikoye tamahu. Koto ni hure te, tada inisihe no wasure gataku, yononaka no mono-uku nari masaru yosi wo, arahani ha ihi nasa de, kasume urehe tamahu.
3.4.2 　「 さしも、いかでか、世を経て心に離れずのみはあらむ。なほ、 浅からず言ひ初めてしことの筋なれば、名残なからじとにや」など、見なしたまへど、人の御けしきはしるきものなれば、見もてゆくままに、あはれなる御心ざまを、 ▼ 岩木ならねば、思ほし知る。
           「そんなにまで深く、どうして、いつまでも忘れられずばかりいらっしゃるのだろう。やはり、深く思っているように言い出したことだから、忘れられたと思われたくないのだろうか」などと、しいてお思いになるが、相手のご様子ははっきりとしているので、見ているうちに、しみじみとしたお気持ちを、岩木ではないから、お分かりになる。
           この人の言っているように長い時間を隔ててなお恋の続いているわけはない、これは熱愛するようにその昔に言い始めたことであったから、忘れていぬふうを装うのではないかと女王（にょおう）は疑ってもみたが、人の心は外見にもよく現われてくるものであるから、しばらく見ているうちに、この人の故人への思慕の情が岩木でない人にはよくわかるのであった。
         "Sasimo, ikadeka, yo wo he te kokoro ni hanare zu nomi ha ara m. Naho, asakara zu ihi some te si koto no sudi nare ba, nagori nakara zi to ni ya?" nado, minasi tamahe do, hito no mi-kesiki ha siruki mono nare ba, mi mote-yuku mama ni, ahare naru mi-kokorozama wo, ihaki nara ne ba, omohosi siru.
3.4.3 　怨みきこえたまふことも多かれば、いとわりなくうち嘆きて、 かかる御心をやむる禊を ★せさせたてまつらまほしく 思ほすにやあらむ、 かの人形のたまひ出でて、
           お恨み申し上げることが多いので、たいそう困って嘆息して、このようなお気持ちを無くす禊をおさせ申し上げたくお思いになったのであろうか、あの人形のことをお話し出しになって、
           この人を思う心も縷々（るる）と言われるのに中の君は困っていて、恋の心をやめさせる禊（みそぎ）をさせたい気にもなったか、人型（ひとがた）の話をしだして、
         Urami kikoye tamahu koto mo ohokare ba, ito warinaku uti-nageki te, kakaru mi-kokoro wo yamuru misogi wo se sase tatematura mahosiku omohosu ni ya ara m, kano hitogata notamahi ide te,
3.4.4 　「 いと忍びてこのわたりになむ」
           「とても人目を忍んでこの辺りにいます」
           「このごろはあの人、そっとこの家（うち）に来ています」
         "Ito sinobi te kono watari ni nam."
3.4.5 　と、ほのめかしきこえたまふを、 かれもなべての心地はせず、ゆかしくなりにたれど、うちつけにふと移らむ心地はたせず。
           と、それとなく申し上げなさると、相手も平気な気持ちではいられず、興味をもったが、急に心移りする気はしない。
           とほのめかすと、男もそれをただごととして聞かれなかった。牽引力（けんいんりょく）のそこにもあるのを覚えたが、にわかにそちらへ恋を移す気にこの人はなれなかった。
         to, honomekasi kikoye tamahu wo, kare mo nabete no kokoti ha se zu, yukasiku nari ni tare do, utituke ni huto utura m kokoti hata se zu.
3.4.6 　「 いでや、その本尊、願ひ満てたまふべくはこそ尊からめ、時々、心やましくは、なかなか山水も濁りぬべく」
           「さあ、そのご本尊が、願いをお満たしくださったら尊いことでしょうが、時々、悩ましく思うようでは、かえって悟りも濁ってしまいましょう」
           「でもその御本尊が私の願望を皆受け入れてくださるのであれば尊敬されますがね。いつも悩まされてばかりいるようでは、信仰も続きませんよ」
         "Ideya, sono Honzon, negahi mite tamahu beku ha koso tahutokara me, tokidoki, kokoroyamasiku ha, nakanaka yamamidu mo nigori nu beku."
3.4.7 　とのたまへば、果て果ては、
           とおっしゃると、最後は、
to notamahe ba, hatehate ha,
3.4.8 　「 うたての御聖心や」
           「困ったご道心ですこと」
           「まあ、あなたの信仰ってそれくらいなのですね」
         "Utate no ohom-hizirigokoro ya!"
3.4.9 　と、ほのかに笑ひたまふも、をかしう聞こゆ。
           と、かすかにお笑いになるのも、おもしろく聞こえる。
           ほのかに中の君の笑うのも薫には美しく聞かれた。
         to, honokani warahi tamahu mo, wokasiu kikoyu.
3.4.10 　「 いで、さらば、伝へ果てさせたまへかし。この御逃れ言葉こそ、思ひ出づればゆゆしく」
           「さあ、それでは、すっかりお伝えになってください。このお逃れの言葉も、思い出すと不吉な気がします」
           「では完全に私の希望をお伝えください。御自身の一時のがれの口実だと伺っていると、あとに何も残らなかった昔のことが思い出されて恐ろしくなります」
         "Ide, saraba, tutahe hate sase tamahe kasi. Kono ohom-nogarekotoba koso, omohi idure ba yuyusiku."
3.4.11 　とのたまひても、また涙ぐみぬ。
           とおっしゃって、再び涙ぐんだ。
           こう言ってまた薫は涙ぐんだ。
         to notamahi te mo, mata namidagumi nu.
3.4.12 　「 見し人の形代ならば身に添へて
     恋しき瀬々のなでものにせむ」 		　「亡き姫君の形見ならば、いつも側において
    恋しい折々の気持ちを移して流す撫物としよう」 		　　見し人のかたしろならば身に添へて
    恋しき瀬々のなでものにせん
         "Mi si hito no katasiro nara ba mi ni sohe te
kohisiki seze no nademono ni se m
3.4.13 　と、例の、戯れに言ひなして、紛らはしたまふ。
           と、いつものように、冗談のように言って、紛らわしなさる。
           これを例の冗談（じょうだん）にして言い紛らわしてしまった。
         to, rei no, tahabure ni ihinasi te, magirahasi tamahu.
3.4.14 　「 みそぎ河瀬々に出ださむなでものを
     身に添ふ影と誰れか頼まむ 		　「禊河の瀬々に流し出す撫物を
    いつまでも側に置いておくと誰が期待しましょう 		　　「みそぎ河（がは）瀬々にいださんなでものを
    身に添ふかげとたれか頼まん
         "Misogigaha seze ni idasa m nademono wo
mi ni sohu kage to tare ka tanoma m
3.4.15 　 引く手あまたに、とかや。いとほしくぞはべるや ★」
           引く手あまたで、とか言います。不憫でございますわ」
           『ひくてあまたに』（大ぬさの引く手あまたになりぬれば思へどえこそ頼まざりけれ）とか申すようなことで、出過ぎたことですが私は心配されます」
         Hikute amata ni, to ka ya! Itohosiku zo haberu ya!"
3.4.16 　とのたまへば、
           とおっしゃると、
to notamahe ba,
3.4.17 　「 ▼ つひに寄る瀬は、さらなりや。いと うれたきやうなる 水の泡にも争ひはべるかな。かき流さるるなでものは、いで、まことぞかし。いかで慰むべきことぞ」
           「最後の寄る瀬は、言うまでもありませんよ。たいそういまいましいような水の泡にも負けないようでございますね。捨てられて流される撫物は、いやもう、まったくその通りです。どうして慰められることができましょうか」
           「『つひによるせ』（大ぬさと名にこそ立てれ流れてもつひの寄る瀬はありけるものを）はどこであると私が思っていることはあなたにだけはおわかりになるはずですし、その話のほうのははかない水の泡（あわ）と争って流れる撫物（なでもの）でしかないのですから、あなたのお言葉のようにたいした効果を私にもたらしてくれもしないでしょう。私はどうすれば空虚になった心が満たされるのでしょう」
         "Tuhini yoru se ha, sara nari ya! Ito uretaki yau naru midu no awa ni mo arasohi haberu kana! Kaki-nagasa ruru nademono ha, ide, makoto zo kasi. Ikade nagusamu beki koto zo."
3.4.18 　など言ひつつ、暗うなるもうるさければ、 かりそめにものしたる人も、 あやしくと思ふらむもつつましきを、
           などと言っているうちに、暗くなってくるのもやっかいなので、一時的に泊まっている人も、変だと思うのも気がひけて、
           こんなことを言いながら薫が長く帰って行こうとしないのもうるさくて、中の君は、
         nado ihi tutu, kurau naru mo urusakere ba, karisome ni monosi taru hito mo, ayasiku to omohu ram mo tutumasiki wo,
3.4.19 　「 今宵は、なほ、とく帰りたまひね」
           「今夜は、やはり、早くお帰りなさいませ」
           「ちょっと泊りがけでまいっている客も怪しく思わないかと遠慮がされますから、今夜だけは早くお帰りくださいまし」
         "Koyohi ha, naho, toku kaheri tamahi ne."
3.4.20 　と、こしらへやりたまふ。
           と、機嫌をおとりになる。
           と言い、上手（じょうず）に帰りを促した。
         to, kosirahe yari tamahu.
注釈410 | ただいにしへの忘れがたく | 亡き大君を。 | 3.4.1
注釈411 | さしもいかでか | 以下「名残なからじとにや」まで、中君の心中の思い。 | 3.4.2
注釈412 | 浅からず言ひ初めてしことの筋なれば | 『完訳』は「最初に深い思いを訴えたので、忘れたと思われたくないせいか」と注す。 | 3.4.2
注釈413 | 岩木ならねば | 『異本紫明抄』は「人は木石に非ず、皆情有り」（白氏文集、李夫人）を指摘。 | 3.4.2
注釈414 | かかる御心をやむる禊を | 『異本紫明抄』は「恋せじとみたらし河にせし禊神はうけずもなりにけるかな」（古今集恋一、五〇一、読人しらず）を指摘。 | 3.4.3
注釈415 | 思ほすにやあらむ | 語り手の推測。挿入句的に挟み込む。 | 3.4.3
注釈416 | かの人形 | 浮舟をさす。 | 3.4.3
注釈417 | いと忍びてこのわたりになむ | 中君の詞。 | 3.4.4
注釈418 | かれも | 薫をさす。 | 3.4.5
注釈419 | いでやその本尊 | 以下「濁りぬべく」まで、薫の詞。 | 3.4.6
注釈420 | うたての御聖心や | 中君の詞。冗談に言う。 | 3.4.8
注釈421 | いでさらば | 以下「ゆゆしく」まで、薫の詞。 | 3.4.10
注釈422 | 見し人の形代ならば身に添へて--恋しき瀬々のなでものにせむ | 薫の詠歌。「見し人」は故大君。「瀬々」と「なでもの」は縁語。 | 3.4.12
注釈423 | みそぎ河瀬々に出ださむなでものを--身に添ふ影と誰れか頼まむ | 中君の返歌。薫の「身に」「瀬々」「なでもの」の語句を受けて返す。『完訳』は「「なでもの」は水に流すものだから、生涯の伴侶と誰が頼みにしよう、と切り返した歌」と注す。 | 3.4.14
注釈424 | 引く手あまたに、とかや。いとほしくぞはべるや | 歌に続けた中君の詞。『源氏釈』は「大幣の引く手あまたになりぬれば思へどえこそ頼まざりけれ」（古今集恋四、七〇六、読人しらず）を指摘。 | 3.4.15
注釈425 | つひに寄る瀬は | 以下「慰むべきことぞ」まで、薫の詞。 | 3.4.17
注釈426 | 水の泡にも争ひはべるかな | 『全書』は「水の泡の消えて憂き身と言ひながら流れてなほも頼まるるかな」（古今集恋五、七九二、紀友則）を指摘。 | 3.4.17
注釈427 | かりそめにものしたる人 | 浮舟の母。 | 3.4.18
注釈428 | あやしくと思ふらむも | 主語は浮舟の母。薫の長居を。 | 3.4.18
注釈429 | 今宵はなほとく帰りたまひね | 中君の詞。 | 3.4.19
出典6 | 岩木ならねば | 人非木石皆有情 不如不逢傾城<人木石にあらざれば皆情け有り 傾城に逢はざるに如かず> | 白氏文集巻四-一六〇 李夫人 | 3.4.2
出典7 | かかる御心をやむる禊 | 恋せじとと御手洗川にせし禊神はうけずぞなりにけらしも | 古今集恋一-五〇一 読人しらず | 3.4.3
出典8 | 引く手あまた | 大幣(おほぬさ)の引く手あまたになりぬれば思へどえこそ頼まざりけれ | 古今集恋四-七〇六 読人しらず | 3.4.15
出典9 | つひに寄る瀬は | 大幣(おほぬさ)と名にこそ立てれ流れてもつひに寄る瀬はありてふものを | 古今集恋四-七〇七 在原業平 | 3.4.17
出典10 | うれたきやうなる水の泡 | 水の泡の消えで憂き身と言ひながら流れて猶も頼まるるかな | 古今集恋五-七九二 紀友則 | 3.4.17
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第三章 浮舟の物語 浮舟の母、中君に娘の浮舟を託す 第五段 浮舟の母、娘に貴人の婿を願う

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
3
第三章　浮舟の物語　浮舟の母、中君に娘の浮舟を託す
3 Tale of Ukifune Ukifune's mother leaves Ukifune to Naka-no-kimi in Kyoto
3.5
第五段　浮舟の母、娘に貴人の婿を願う
3-5 Ukifune's mother desires her daughter to get marriaged to a noble man
3.5.1 　「 さらば、その客人に、 かかる心の願ひ年経ぬるを、うちつけになど、浅う思ひなすまじう、のたまはせ知らせたまひて、はしたなげなるまじうはこそ。いとうひうひしうならひにてはべる身は、何ごともをこがましきまでなむ」
           「それでは、その客人に、このような願いを何年も持っていたので、急になど、浅く考えないようにおっしゃってお知らせなさって、みっともない目にあわないように願います。とても不慣れでございますわが身には、何事も愚かしいほど不調法で」
           「ではお客様に、それは私の長い間の願いだったことを言ってくだすって、にわかな思いつきの浅薄な志だと取られないようにしていただけば、私も自信がついて接近して行けるでしょう。恋愛の経験の少ない私には、女性の好意を求めに行くようなことなどは今さら恥ずかしくてできなくなっています」
         "Saraba, sono Marauto ni, kakaru kokoro no negahi tosi he nuru wo, utitukeni nado, asau omohinasu maziu, notamahase sira se tamahi te, hasitanage naru maziu ha koso. Ito uhiuhisiu narahi nite haberu mi ha, nanigoto mo wokogamasiki made nam."
3.5.2 　と、語らひきこえおきて出でたまひぬるに、この母君、
           と、約束申してお出になったので、この母君、
           薫はこう頼んで帰って行った。姫君の母は薫をりっぱだと思い、
         to, katarahi kikoye oki te ide tamahi nuru ni, kono HahaGimi,
3.5.3 　「 いとめでたく、思ふやうなるさまかな」
           「とても立派で、理想的な様子ですこと」
           理想的な貴人である
         "Ito medetaku, omohu yau naru sama kana!"
3.5.4 　とめでて、 乳母ゆくりかに思ひよりて、たびたび言ひしことを、 あるまじきことに言ひしかど、この御ありさまを見るには、「 天の川を渡りても、かかる彦星の光を ★こそ待ちつけさせめ。わが娘は、なのめならむ人に見せむは 惜しげなるさまを、夷めきたる人をのみ見ならひて、少将をかしこきものに思ひける」を、悔しきまで思ひなりにけり。
           と誉めて、乳母がひょいと思いついて、度々言ったことを、とんでもないことに言ったが、このご様子を見ては、「天の川を渡ってでも、このような彦星の光を待ち受けさせたいもの。自分の娘は、平凡な人と結婚させるのは惜しい様子を、東国の田舎者ばかり見馴れていて、少将を立派な人と思っていた」のを、後悔されるのだった。
           と心でほめて、乳母（めのと）が左近少将への復讐（ふくしゅう）として思いつき、たびたび勧めたのを、あるまじいことだと退けていたが、あの風采（ふうさい）の大将であれば、たまさかな通い方をされても忍ぶことができよう、自分の娘は平凡人の妻とさせるにはあまりに惜しい美が備わっているのに、東国の野蛮な人たちばかりを見て来た目では、あの少将をすら優美な姿と見て婿にも擬してみたと、くちおしいまでにも破れた以前の姫君の婚約者のことをこの女は思うようになった。
         to mede te, Menoto yukurika ni omohiyori te, tabitabi ihi si koto wo, arumaziki koto ni ihi sika do, kono ohom-arisama wo miru ni ha, "Amanogaha wo watari te mo, kakaru Hikobosi no hikari wo koso matituke sase me. Waga musume ha, nanome nara m hito ni mise m ha wosige naru sama wo, ebisu meki taru hito wo nomi minarahi te, Seusyau wo kasikoki mono ni omohi keru." wo, kuyasiki made omohi nari ni keri.
3.5.5 　 寄りゐたまへりつる真木柱も ★茵も、名残匂へる移り香、 言へばいとことさらめきたるまでありがたし。 時々見たてまつる人だに、たびごとに めできこゆ。
           寄り掛かっていらした真木柱にも茵にも、そのまま残っている匂いや移り香が、言うとわざとらしいまでに素晴らしい。時々拝見する女房でさえ、その度ごとにお誉め申し上げる。
           よりかかっていた柱にも敷き物にも残った薫のにおいのかんばしさを口にしては誇張したわざとらしいことにさえなるであろうと思われた。おりおり見る人さえもそのたびごとにほめざるを得ない薫であったのである。
         Yoriwi tamahe ri turu makibasira mo sitone mo, nagori nihohe ru uturiga, ihe ba ito kotosarameki taru made arigatasi. Tokidoki mi tatematuru hito dani, tabi goto ni mede kikoyu.
3.5.6 　「 経などを読みて、功徳のすぐれたることあめるにも、香の香うばしきをやむごとなきことに、仏のたまひおきけるも、ことわりなりや。薬王品などに、取り分きてのたまへる、牛頭栴檀とかや、おどろおどろしきものの名なれど、まづかの殿の近く振る舞ひたまへば、仏はまことしたまひけり、とこそおぼゆれ。幼くおはしけるより、行ひもいみじくしたまひければよ」
           「お経などを読んで、功徳のすぐれたことがあるようなのにつけても、香の芳しいのをこの上ないこととして、仏さまが説いておおきになったのも、もっともなことですわ。薬王品などに、特別に説かれている牛頭栴檀とかは、大げさな物の名前だが、まずあの大将殿が近くで身動きなさると、仏さまがほんとうにおっしゃったのだ、と思われます。子供でいらした時から、勤行も熱心になさっていたからですよ」
           「お経をたくさん読んだ人に、その報いの現われてくることの書いてある中に、芳香を身体（からだ）に持つということを最高のものに仏様が書いておありになるのも道理だと思われますね。薬王品（やくおうぼん）などにも特にそれが書いてありますね。牛頭栴檀（ごずせんだん）の香とかこわいような名だけれど、私たちは大将様にお近づきできることで仏様のお言葉に嘘（うそ）のないことをわからせていただきました。御幼少の時から仏勤めをよくあそばしたからよ」
         "Kyau nado wo yomi te, kudoku no sugure taru koto ameru ni mo, kano kaubasiki wo yamgotonaki koto ni, Hotoke notamahi oki keru mo, kotowari nari ya! Yakuwauhon nado ni, toriwaki te notamahe ru, Godusendan to ka ya, odoroodorosiki mono no na nare do, madu kano tono no tikaku hurumahi tamahe ba, Hotoke ha makoto si tamahi keri, to koso oboyure. Wosanaku ohasi keru yori, okonahi mo imiziku si tamahi kere ba yo."
3.5.7 　など言ふもあり。また、
           などと言う者もいる。また、
nado ihu mo ari. Mata,
3.5.8 　「 前の世こそゆかしき御ありさまなれ」
           「前世が知りたいご様子ですこと」
           「でもこの世だけの信仰の結果とは思われませんね。どんな前生を持っていらっしゃったのか、それが知りたくなりますわ」
         "Sakinoyo koso yukasiki ohom-arisama nare."
3.5.9 　など、口々めづることどもを、 すずろに笑みて聞きゐたり。
           などと、口々に誉めることを、思わずにっこりして聞いていた。
           などとも言って口々にほめるのを、常陸（ひたち）夫人は知らず知らず微笑して聞いていた。
         nado, kutiguti meduru koto-domo wo, suzuro ni wemi te kiki wi tari.
注釈430 さらばその客人に 以下「おこがましきまでなむ」まで、薫の詞。
【その客人に】－浮舟に。 		3.5.1
注釈431 | かかる心の願ひ | 浮舟を大君の「形代」として世話したい。 | 3.5.1
注釈432 | いとめでたく思ふやうなるさまかな | 大島本は「さまかな」とある。『集成』『完本』は諸本に従って「御さま」と「御」を補訂する。『新大系』は「さま」のままとする。浮舟の母の感想。 | 3.5.3
注釈433 | 乳母ゆくりかに | 以下「思ひけるを」あたりまで、浮舟の心中に即した叙述。途中から直接心中文に競り上がって、再び地の文に吸収されていく。 | 3.5.4
注釈434 | あるまじきことに言ひしかど | 主語は浮舟の母。 | 3.5.4
注釈435 | 天の川を渡りてもかかる彦星の光を | 『異本紫明抄』は「彦星に恋はまさりぬ天の川隔つる関を今はやめてよ」（伊勢物語）を指摘。 | 3.5.4
注釈436 | 寄りゐたまへりつる真木柱も | 『源氏釈』は「わぎもこが来ては寄り立つ真木柱そもむつまじきゆかりと思へば」（出典未詳）を指摘。 | 3.5.5
注釈437 | 言へばいとことさらめきたるまでありがたし | 語り手と浮舟の母の感想が一体化した叙述。 | 3.5.5
注釈438 | 時々見たてまつる人だに | 中君付きの女房。 | 3.5.5
注釈439 | めできこゆ | 薫を。 | 3.5.5
注釈440 | 経などを読みて | 以下「したまひければよ」まで、女房の詞。 | 3.5.6
注釈441 | 前の世こそゆかしき御ありさまなれ | 女房の詞。 | 3.5.8
注釈442 | すずろに笑みて聞きゐたり | 主語は浮舟の母。 | 3.5.9
出典11 | 彦星の光 | 彦星に恋はまさりぬ天の川隔つる関を今はやめてよ | 伊勢物語-一七〇 | 3.5.4
出典12 | 寄りゐたまへりつる真木柱 | 我妹子が来ては寄り立つ真木柱睦まじきゆかりと思へば | 源氏釈所引-出典未詳 | 3.5.5
校訂26 惜しげなるさま 惜しげなるさま--おしけな（な/+るさ<朱>）ま 3.5.4
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第三章 浮舟の物語 浮舟の母、中君に娘の浮舟を託す 第六段 浮舟の母、中君に娘を託す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
3
第三章　浮舟の物語　浮舟の母、中君に娘の浮舟を託す
3 Tale of Ukifune Ukifune's mother leaves Ukifune to Naka-no-kimi in Kyoto
3.6
第六段　浮舟の母、中君に娘を託す
3-6 Ukifune's mother leaves Ukifune to Naka-no-kimi in Kyoto
3.6.1 　 君は、忍びてのたまひつることを、ほのめかしのたまふ。
           女君は、こっそりとおっしゃった話を、それとなくおっしゃる。
           中の君はそっと薫に託された話をした。
         Kimi ha, sinobi te notamahi turu koto wo, honomekasi notamahu.
3.6.2 　「 思ひ初めつること、執念きまで軽々しからずものしたまふめるを、げに、ただ今のありさまなどを思へば、わづらはしき心地すべけれど、かの世を背きても、など思ひ寄りたまふらむも、 同じことに思ひなして、試みたまへかし」
           「思いはじめたことは、執念深いまでに軽々しくなくいらっしゃるようなのを、なるほど、ただ今の様子などを思うと、やっかいな気持ちがしましょうが、あの出家をしても、などとお考えになるのも、同じこととお思いになって、お試しなさいませ」
           「一度お思いになったことは執拗（しつよう）なほどにもお忘れにならない、まれな頼もしい性質でね。それは今はまあ御新婚された時などで、めんどうが多い気もあなたはするでしょうけれど、あなたが尼にさせようかなどとも思っておいでになるのなら、その気で試みてごらんになったらどう」
         "Omohi some turu koto, sihuneki made karogarosikara zu monosi tamahu meru wo, geni, tada ima no arisama nado wo omohe ba, wadurahasiki kokoti su bekere do, kano yo wo somuki te mo, nado, omohiyori tamahu ram mo, onazi koto ni omohinasi te, kokoromi tamahe kasi."
3.6.3 　とのたまへば、
           とおっしゃると、
to notamahe ba,
3.6.4 　「 つらき目見せず、人にあなづられじの心にてこそ、 鳥の音聞こえざらむ住まひまで ★思ひたまへおきつれ。げに、 人の御ありさまけはひを見たてまつり思ひたまふるは、 下仕へのほどなどにても、 かかる人の御あたりに、馴れきこえむは、かひありぬべし。まいて若き人は、心つけたてまつりぬべくはべるめれど、 数ならぬ身に ★、 もの思ふ種をやいとど蒔かせて見はべらむ。
           「つらい目にあわず、誰からも馬鹿にされまいとの考えで、鳥の声が聞こえないような深山での生活まで考えておりました。おっしゃるように、殿のご様子や態度などを拝見して存じますことは、下仕えの身分などであっても、このような方のご身辺で、親しくしていただけるのは、生き甲斐のあることでしょう。まして若い女は、きっと心をお寄せ申し上げるにちがいないでしょうが、物の数にも入らない身で、物思いの種をますます蒔かせることになりましょうか。
           「つらい思いも味わわせず、人に軽蔑（けいべつ）もさせたく思いません心から、鶏（とり）の声も聞こえませぬような僧房住まいをおさせする気になっていたのですが、大将さんをはじめてお見上げして、ああした方にはたとえ下（しも）仕えにでも御奉公できますことは生きがいがあることと思われましてございます。年のいった者でもそう思うのですから、まして若い人はあの方に好感を持つことだろうと思われますものの、相手がごりっぱであればあるだけ卑下がされまして、物思いの種を心に蒔（ま）かせることになりはしないでしょうかと苦労に考えられます。
         "Turaki me mise zu, hito ni anadura re zi no kokoro nite koso, tori no ne kikoye zara m sumahi made omohi tamahe oki ture. Geni, hito no ohom-arisama kehahi wo mi tatematuri omohi tamahuru ha, simodukahe no hodo nado nite mo, kakaru hito no ohom-atari ni, nare kikoye m ha, kahi ari nu besi. Maite wakaki hito ha, kokoro tuke tatematuri nu beku haberu mere do, kazu nara nu mi ni, mono omohu tane wo ya itodo makase te mi habera m.
3.6.5 　高きも短きも、女といふものは、かかる筋にてこそ、この世、後の世まで、苦しき身になりはべるなれ、と思ひたまへはべればなむ、いとほしく思ひたまへはべる。 それもただ御心になむ。ともかくも、思し捨てず、ものせさせたまへ」
           身分の高い者も低い者も、女というものは、このような男女の仲のことで、現世と、来世まで、苦しい身になるものです、と存じておりますので、かわいそうに存じております。その話もただお気持ちに任せます。ともかくも、お見捨てにならず、お世話くださいませ」
           身分の高低にかかわらず、女というものはねたましがらせられることで、この世のため、未来の世のために罪ばかりを作ることになるものだと思いますと、それがかわいそうでございます。しかし何も皆あなたの思召（おぼしめ）し次第でございます。どんなにでもお定（き）めになって、お世話をくださいませ」
         Takaki mo mizikaki mo, womna to ihu mono ha, kakaru sudi nite koso, konoyo, notinoyo made, kurusiki mi ni nari haberu nare, to omohi tamahe habere ba nam, itohosiku omohi tamahe haberu. Sore mo tada mi-kokoro ni nam. Tomokakumo, obosi sute zu, monose sase tamahe."
3.6.6 　と聞こゆれば、いとわづらはしくなりて、
           と申し上げるので、たいそうやっかいになって、
           と常陸夫人の言うのを聞いていて、中の君は重い責任を負わされた気がして、
         to kikoyure ba, ito wadurahasiku nari te,
3.6.7 　「 いさや。来し方の心深さにうちとけて、行く先のありさまは知りがたきを」
           「さあね。過去の思いやり深さに気を許しても、将来の様子は分からないことです」
           「今までの親切な心を知っているだけで将来のことは私に保証ができないのだから、そう言われるとどうしてよいかわからない」
         "Isaya! Kosikata no kokorobukasa ni utitoke te, yukusaki no arisama ha siri gataki wo."
3.6.8 　とうち嘆きて、ことに物ものたまはずなりぬ。
           とためいきをついて、他には何もおっしゃらずになった。
           と歎息をしたままでその話はしなくなった。
         to uti-nageki te, kotoni mono mo notamaha zu nari nu.
3.6.9 　明けぬれば、車など率て来て、 守の消息など、いと腹立たしげに脅かしたれば、
           夜が明けたので、車などを引き出して来て、介の手紙などが、とても立腹した文面で脅かしていたので、
           夜が明けると車などを持って来て、常陸守の帰りを促す腹だたしげな、威嚇（いかく）的な言葉を使いが伝えたため、
         Ake nure ba, kuruma nado wi te ki te, Kami no seusoko nado, ito haradatasige ni obiyakasi tare ba,
3.6.10 　「 かたじけなく、よろづに頼みきこえさせてなむ。なほ、しばし隠させたまひて、 巌の中にとも、いかにとも ★、思ひたまへめぐらしはべるほど、 数にはべらずとも、思ほし放たず、何ごとをも教へさせたまへ」
           「恐れ多いことですが、万事お頼み申し上げます。やはり、もうしばらくお隠しになって、巌の中なりとも、どこなりとも、思案いたします間は、人並みの者でございませんが、お見捨てなく、何事もお教えくださいませ」
           「もったいないことですが、万事あなた様をお頼みに思わせていただきまして、あの方をお手もとへ置いてまいります。『いかならん巌（いはほ）の中に住まばかは』（世のうきことの聞こえこざらん）とばかり苦しんでおります間だけを隠してあげてくださいませ。哀れな人と御覧くださいまして、教えられておりませんことをお教えくださいませ」
         "Katazikenaku, yoroduni tanomi kikoye sase te nam. Naho, sibasi kakusa se tamahi te, ihaho no naka ni to mo, ikani to mo, omohi tamahe megurasi haberu hodo, kazu ni habera zu tomo, omohosi hanata zu, nanigoto wo mo wosihe sase tamahe."
3.6.11 　など聞こえおきて、 この御方も、いと心細く、ならはぬ心地に、立ち離れむを思へど、今めかしくをかしく見ゆるあたりに、しばしも見馴れたてまつらむと思へば、さすがにうれしくもおぼえけり。
           などと申し上げておいて、この御方も、たいそう心細く、初めてのことで、別れることを心配するが、はなやかで美しく見える所で、しばらくの間もお親しみ申せると思うと、そうはいっても嬉しく思われるのだった。
           などと、昔の中将の君は夫人に泣きながら頼んでおいて帰って行こうとした。姫君は母に別れていたこともない習慣から心細く思うのであったが、はなやかな貴族の家庭にしばらくでも混じって行けるようになったことはさすがにうれしかった。
         nado kikoye oki te, kono Ohom-Kata mo, ito kokorobosoku, naraha nu kokoti ni, tati-hanare m wo omohe do, imamekasiku wokasiku miyuru atari ni, sibasi mo minare tatematura m to omohe ba, sasugani uresiku mo oboye keri.
注釈443 | 君は、忍びてのたまひつることを、ほのめかしのたまふ | 中君は薫が頼んだことを浮舟の母に言う。 | 3.6.1
注釈444 | 思ひ初めつること | 以下「試みたまへかし」まで、中君の詞。主語は薫。 | 3.6.2
注釈445 | 同じことに思ひなして | 『集成』は「それと同じ捨て身になった積りで」と訳す。 | 3.6.2
注釈446 | つらき目見せず | 以下「せさせたまへ」まで、浮舟の母の詞。 | 3.6.4
注釈447 | 鳥の音聞こえざらむ住まひまで | 『異本紫明抄』は「飛ぶ鳥の声も聞こえぬ奥山の深き心を人は知らなむ」（古今集恋一、五三五、読人しらず）を指摘。出家遁世の意。 | 3.6.4
注釈448 | 人の御ありさまけはひを | 薫の様子や感じ。 | 3.6.4
注釈449 | 下仕へのほど | 女房以下の下仕えの身分。 | 3.6.4
注釈450 | かかる人の御あたりに | 薫の身辺。 | 3.6.4
注釈451 | 数ならぬ身に | 娘の浮舟の身を思う。『異本紫明抄』は「かずならぬ身には思ひのなかれかし人なみなみに濡るる袖かな」（出典未詳）「今はとて忘るる草の種をだに人の心に蒔かせずもがな」（伊勢物語）を指摘。 | 3.6.4
注釈452 | もの思ふ種 | 大島本は「物おもふたね」とある。『集成』『完本』は諸本に従って「もの思ひの」と校訂する。『新大系』は「物おもふ」のままとする。 | 3.6.4
注釈453 | それもただ御心になむ | 浮舟の身のふりを。『完訳』は「中の君の考えしだいと委ねる」と注す。 | 3.6.5
注釈454 | いさや | 以下「知りがたきを」まで、中君の詞。 | 3.6.7
注釈455 | 守の消息などいと腹立たしげに脅かしたれば | 娘の婚礼の日に外出していたので。 | 3.6.9
注釈456 | かたじけなく | 以下「教へさせたまへ」まで、浮舟の母の詞。浮舟の身の処遇を依頼する。 | 3.6.10
注釈457 | 巌の中にともいかにとも | 『異本紫明抄』は「いかならむ巌の中に住まばかは世の憂きことの聞こえ来ざらむ」（古今集雑下、九五二、読人しらず）を指摘。 | 3.6.10
注釈458 | 数にはべらずとも | 浮舟の身を謙っていう。 | 3.6.10
注釈459 | この御方も | 浮舟。 | 3.6.11
出典13 | 鳥の音聞こえざらむ住まひ | 飛ぶ鳥の声も聞こえぬ奥山の深き心を人は知らなむ | 古今集恋一-五三五 読人しらず | 3.6.4
出典14 | 数ならぬ身 | 今はとて忘るる草の種をだに人の心に蒔かせずもがな | 伊勢物語-三九 | 3.6.4
出典15 | 巌の中に | いかならむ巌の中に住まばかは世の憂きことの聞こえ来ざらむ | 古今集雑下-九五二 読人しらず | 3.6.10
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第一段 匂宮、二条院に帰邸

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.1
第一段　匂宮、二条院に帰邸
4-1 Niou-no-miya comes back to his home Nijo-in
4.1.1 　 車引き出づるほどの、すこし明うなりぬるに、宮、内裏よりまかでたまふ。若君おぼつかなくおぼえたまひければ、忍びたるさまにて、車なども 例ならでおはしますにさしあひて、 おしとどめて立てたれば、 廊に御車寄せて降りたまふ。
           車を引き出すときの、少し明るくなったころに、宮が、内裏から退出なさる。若君が気がかりに思われなさったので、人目につかないようにして、車などもいつもと違った物でお帰りになるのに出くわして、止めて立ち止まっていると、渡廊にお車を寄せて降りなさる。
           常陸夫人の車の引き出されるころは少し明るくなっていたが、ちょうどこの時に宮は御所からお帰りになった。若君に心がお惹（ひ）かれになるために御微行の体で車なども例のようでなく簡単なのに召しておいでになったのと行き合って、常陸家の車は立ちどまり、宮のお車は廊に寄せられてお下（お）りになるのであった。
         Kuruma hiki-iduru hodo no, sukosi akau nari nuru ni, Miya, uti yori makade tamahu. WakaGimi obotukanaku oboye tamahi kere ba, sinobi taru sama nite, kuruma nado mo rei nara de ohasimasu ni sasiahi te, osi-todome te tate tare ba, rau ni mi-kuruma yose te ori tamahu.
4.1.2 　「 なぞの車ぞ。暗きほどに急ぎ出づるは」
           「誰の車か。暗いうちに急に出ようとするのは」
           だれの車だろう、まだ暗いのに急いで出て行くではないか
         "Nazo no kuruma zo. Kuraki hodo ni isogi iduru ha?"
4.1.3 　と目とどめさせたまふ。「 かやうにてぞ、忍びたる所には出づるかし」と、 御心ならひに思し寄るも、むくつけし。
           と目をお止めあそばす。「このように、忍んで通う女のもとから出る者か」と、ご自身の経験からお考えになるのも、嫌なことだ。
           と宮は目をおとめになった。こんなふうにして人目を忍んで通う男は帰って行くものであると、御自身の経験から悪い疑いもお抱きになった。
         to me todome sase tamahu. "Kayau nite zo, sinobi taru tokoro ni ha iduru kasi." to, mi-kokoronarahi ni obosiyoru mo, mukutukesi.
4.1.4 　「 常陸殿のまかでさせたまふ」
           「常陸殿が退出あそばします」
           「常陸様がお帰りになるのでございます」
         "Hitati-dono no makade sase tamahu."
4.1.5 　と申す。若やかなる御前ども、
           と申し上げる。若い御前駆たちは、
           と、出る車に従った者は言った。
         to mausu. Wakayaka naru Gozen-domo,
4.1.6 　「 殿こそ、あざやかなれ」
           「殿というのは、大げさな」
           「りっぱなさまだね」
         "Tono koso, azayaka nare."
4.1.7 　と、笑ひあへるを聞くも、「 げに、こよなの身のほどや」と悲しく思ふ。ただ、 この御方のことを思ふゆゑにぞ、 おのれも人びとしくならまほしくおぼえける。まして、 正身をなほなほしくやつして見むことは、いみじくあたらしう思ひなりぬ。宮、入りたまひて、
           と、笑い合っているのを聞くと、「おっしゃるとおり、笑われてもしかたない身分だ」と悲しく思う。ただ、この御方のことを思うために、自分も人並みになりたいと思うのだった。それ以上に、ご本人を身分の低い男と結婚させるのは、ひどく惜しいと思った。宮が、お入りになって、
           と若い前駆の笑い合っているのを聞いて、常陸の妻は、こんなにまで懸隔のある身分であったかと悲しんだ。ただ姫君のために自分も人並みな尊敬の払われる身分がほしいと思った。まして姫君自身をわが階級に置くことは惜しい悲しいことであるといよいよこの人は考えるようになった。宮は夫人の居間へおはいりになって、
         to, warahi ahe ru wo kiku mo, "Geni, koyona no mi no hodo ya!" to kanasiku omohu. Tada, kono Ohom-Kata no koto wo omohu yuwe ni zo, onore mo hitobitosiku nara mahosiku oboye keru. Masite, sauzimi wo nahonahosiku yatusi te mi m koto ha, imiziku atarasiu omohi nari nu. Miya, iri tamahi te,
4.1.8 　「 常陸殿といふ人や、ここに通はしたまふ。心ある朝ぼらけに、急ぎ出でつる車副などこそ、ことさらめきて見えつれ」
           「常陸殿という人を、こちらに通わせているのですか。意味ありげな朝ぼらけに、急いで出た車の供揃いが、特別に見えました」
           「常陸さんという人があなたの所へ通っているのではないか、艶（えん）な夜明けに急いで出て行った車付きの者が、なんだかわざとらしいこしらえ物のようだった」
         "Hitati-dono to ihu hito ya, koko ni kayohasi tamahu. Kokoro aru asaborake ni, isogi ide turu kurumazohi nado koso, kotosarameki te miye ture."
4.1.9 　など、なほ思し疑ひてのたまふ。「 聞きにくくかたはらいたし」と思して、
           などと、やはりお疑いになっておっしゃる。「聞きにくく回りの者がどう思うか」とお思いになって、
           まだ疑いながらお言いになるのであった。人聞きの恥ずかしい困ったことをお言いになると思い、
         nado, naho obosi utagahi te notamahu. "Kiki nikuku kataharaitasi." to obosi te,
4.1.10 　「 大輔などが若くてのころ、友達にてありける人は。ことに今めかしうも見えざめるを、ゆゑゆゑしげにものたまひなすかな。 人の聞きとがめつべきことをのみ、常にとりないたまふこそ、 ▼ なき名は立てで」
           「大輔などが若かったころ、友人であった人ですわ。特にしゃれた人には見えないようだったが、わけがありそうにおっしゃいますね。人聞きの悪そうなことばかりを、いつもおっしゃいますが、無実の罪を着せないでください」
           「大輔（たゆう）などの若いころの朋輩（ほうばい）は何のはなやかな恰好（かっこう）もしていませんのに、仔細（しさい）のありそうにおっしゃいますのね。人がどんなに悪く解釈するかもしれないようなことにわざとしてお話しなさいます。『なき名は立てで』（ただに忘れね）」
         "Taihu nado ga wakaku te no koro, tomodati nite ari keru hito ha. Koto ni imamekasiu mo miye za' meru wo, yuweyuwesige ni mo notamahi nasu kana! Hito no kiki togame tu beki koto wo nomi, tuneni torinai tamahu koso, naki na ha tate de."
4.1.11 　と、うち背きたまふも、らうたげにをかし。
           と、横を向きなさるのも、かわいらしく美しい。
           と言って、顔をそむける夫人は可憐（かれん）で美しかった。
         to, uti-somuki tamahu mo, rautageni wokasi.
4.1.12 　 明くるも知らず大殿籠もりたるに ★、 人びとあまた参りたまへば、 寝殿に渡りたまひぬ。 后の宮は、ことことしき御悩みにもあらで、おこたりたまひにければ、心地よげにて、右の大殿の君達など、碁打ち韻塞などしつつ遊びたまふ。
           夜の明けるのも知らずにお休みになっていると、人びとが大勢参上なさったので、寝殿にお渡りになった。后の宮は、仰々しいご病気でなく平癒なさったので、気分よさそうで、右の大殿の公達などは、碁を打ったり韻塞ぎなどをしてお遊びになる。
           そのまま寝室に宮は朝おそくまで寝（やす）んでおいでになったが、伺候者が多数に集まって来たために、正殿のほうへお行きになった。中宮（ちゅうぐう）の御病気はたいしたものでなくすぐ快くおなりになったことにだれも安心して、まいっていた左大臣家の子息たちなどもごいっしょに碁を打ち韻塞（いんふたぎ）などしてこの日を暮した。
         Akuru mo sira zu ohotonogomori taru ni, hitobito amata mawiri tamahe ba, sinden ni watari tamahi nu. Kisai-no-Miya ha, kotokotosiki ohom-nayami ni mo ara de, okotari tamahi ni kere ba, kokotiyoge nite, Migi-no-Ohotono no Kimdati nado, go uti inhutagi nado si tutu asobi tamahu.
注釈460 | 車引き出づるほどの | 浮舟の母の車。 | 4.1.1
注釈461 | 例ならでおはしますに | 親王である匂宮の常用の車は檳榔毛の車。ここは微行の体なので、網代車であろう。 | 4.1.1
注釈462 | おしとどめて立てたれば | 浮舟の母の車。 | 4.1.1
注釈463 | 廊に御車寄せて | 匂宮の車。 | 4.1.1
注釈464 | なぞの車ぞ暗きほどに急ぎ出づる | 匂宮の詞。 | 4.1.2
注釈465 | かやうにてぞ忍びたる所には出づるかし | 匂宮の心中の思い。 | 4.1.3
注釈466 | 御心ならひに思し寄るもむくつけし | 『全集』は「匂宮の気のまわし方に対する語り手の批評」と注す。 | 4.1.3
注釈467 | 常陸殿のまかでさせたまふ | 常陸介方の供人の詞。その北の方の呼称を「--殿」という。 | 4.1.4
注釈468 | 殿こそあざやかなれ | 匂宮方の供人の詞。 | 4.1.6
注釈469 | げにこよなの身のほどや | 浮舟の母の心中の思い。 | 4.1.7
注釈470 | この御方のことを | 浮舟の身の上。 | 4.1.7
注釈471 | おのれも人びとしくならまほしく | 浮舟の母自分も人並みの貴族になりたいと思う。 | 4.1.7
注釈472 | 正身を | 浮舟本人を。 | 4.1.7
注釈473 | 常陸殿といふ人や | 以下「見えつれ」まで、匂宮の詞。「常陸殿」という男をここちらに通わせているのか、という問い。 | 4.1.8
注釈474 | 聞きにくくかたはらいたしと思して | 主語は中君。 | 4.1.9
注釈475 | 大輔などが | 以下「なき名は立てで」まで、中君の詞。 | 4.1.10
注釈476 | 人の聞きとがめつべきことを | まるで中君が常陸殿という男を通わせているかと、誤解されるような言い方をする。 | 4.1.10
注釈477 | なき名は立てで | 『源氏釈』は「思はむと頼めしこともある物をなき名は立てでただに忘れね」（後撰集恋二、六六二、読人しらず）を指摘。 | 4.1.10
注釈478 | 明くるも知らず大殿籠もりたるに | 『異本紫明抄』は「玉簾明くるも知らで寝しものを夢にも見じと思ひけるかな」（伊勢集）を指摘。 | 4.1.12
注釈479 | 人びとあまた参りたまへば | 夕霧の従者たち。 | 4.1.12
注釈480 | 寝殿に渡りたまひぬ | 主語は匂宮。寝殿で客人に応対。 | 4.1.12
注釈481 | 后の宮は | 明石中宮。 | 4.1.12
出典16 | なき名は立てで | 思はむと頼めしこともあるものをなき名を立てでただに忘れね | 後撰集恋二-六六二 読人しらず | 4.1.10
出典17 | 明くるも知らず | 玉簾明くるも知らで寝しものを夢にも見じとゆめ思ひきや | 伊勢集-五五 | 4.1.12
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第二段 匂宮、浮舟に言い寄る

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.2
第二段　匂宮、浮舟に言い寄る
4-2 Niou-no-miya forces his attention to Ukifune
4.2.1 　夕つ方、 宮こなたに渡らせたまへれば、女君は、御ゆするのほどなりけり。人びともおのおのうち休みなどして、御前には人もなし。小さき童のあるして、
           夕方、宮がこちらにお渡りあそばすと、女君は、ご洗髪の時であった。女房たちもそれぞれ休んだりしていて、御前には女房もいない。小さい童女がいたのをつかって、
           夕方に宮が西の対へおいでになった時に、夫人は髪を洗っていた。女房たちも部屋（へや）へそれぞれはいって休息などをしていて、夫人の居間にはだれというほどの者もいなかった。小さい童女を使いにして、
         Yuhutukata, Miya konata ni watara se tamahe re ba, WomnaGimi ha, ohom-yusuru no hodo nari keri. Hitobito mo onoono uti-yasumi nado si te, omahe ni ha hito mo nasi. Tihisaki waraha no aru si te,
4.2.2 　「 折悪しき御ゆするのほどこそ、見苦しかめれ。さうざうしくてや、眺めむ」
           「折悪くご洗髪の時とは、困りましたね。手持ち無沙汰で、ぼんやりしていようかな」
           「おりの悪い髪洗いではありませんか。一人ぼっちで退屈をしていなければならない」
         "Wori asiki ohom-yusuru no hodo koso, migurusika' mere. Sauzausiku te ya, nagame m."
4.2.3 　と、聞こえたまへば、
           と、申し上げなさると、
           と宮は言っておやりになった。
         to, kikoye tamahe ba,
4.2.4 　「 げに、おはしまさぬ隙々にこそ、例は済ませ。あやしう 日ごろももの憂がらせたまひて、 今日過ぎば、この月は日もなし。九、十月は、いかでかはとて、仕まつらせつるを」
           「仰せのとおり、いらっしゃらない合間に、いつもは済ませます。妙に近頃は億劫になられまして、今日を過ごしたら、今月は吉日もありません。九月、十月は、とてもと思われまして、いたしておりますが」
           「ほんとうに、いつもはお留守の時にお済ませするのに、せんだってうちはおっくうがりになってあそばさなかったし、今日が過ぎれば今月に吉日はないし、九、十月はいけないことになるしと思って、おさせしたのですがね」
         "Geni, ohasimasa nu himahima ni koso, rei ha sumase. Ayasiu higoro mo mono-ugara se tamahi te, kehu sugi ba, kono tuki ha hi mo nasi. Ku, Zihugwati ha, ikadekaha tote, tukaumatura se turu wo."
4.2.5 　と、大輔いとほしがる。
           と、大輔はお気の毒がる。
           と大輔は気の毒がり、
         to, Taihu itohosigaru.
4.2.6 　若君も寝たまへりければ、 そなたにこれかれあるほどに、宮はたたずみ歩きたまひて、 西の方に例ならぬ童の見えつるを、「今参りたるか」など思して、 さし覗きたまふ。中のほどなる障子の、細目に開きたるより見たまへば、障子のあなたに、一尺ばかりひきさけて、屏風立てたり。そのつまに、几帳、簾に添へて立てたり。
           若君もお寝みになっていたので、そちらに女房の皆がいるときで、宮はぶらぶらお歩きになって、西の方にいつもとちがった童女が見えたのを、「新参者か」などとお思いになって、お覗きになる。中程にある襖障子が、細めに開いている所から御覧になると、障子の向こうに、一尺ほど離れて、屏風が立っていた。その端に、几帳を、御簾に添って立ててある。
           若君も寝ていたのでお寂しかろうと思い、女房のだれかれをお居間へやった。宮はそちらこちらと縁側を歩いておいでになったが、西のほうに見馴（な）れぬ童女が出ていたのにお目がとまり、新しい女房が来ているのであろうかとお思いになって、そこの座敷を隣室からおのぞきになった。間（あい）の襖子（からかみ）の細めにあいた所から御覧になると、襖子の向こうから一尺ほど離れた所に屏風（びょうぶ）が立ててあった。その間の御簾（みす）に添えて几帳が置かれてある。
         WakaGimi mo ne tamahe ri kere ba, sonata ni kore kare aru hodo ni, Miya ha tatazumi ariki tamahi te, nisi no kata ni rei nara nu waraha no miye turu wo, "Ima mawiri taru ka?" nado obosi te, sasi-nozoki tamahu. Naka no hodo naru sauzi no, hosome ni aki taru yori mi tamahe ba, sauzi no anata ni, iti-syaku bakari hiki sake te, byaubu tate tari. Sono tuma ni, kityau, su ni sohe te tate tari.
4.2.7 　帷一重をうちかけて、 紫苑色のはなやかなるに、女郎花の織物と見ゆる重なりて、袖口さし出でたり。 屏風の一枚たたまれたるより、「 心にもあらで見ゆるなめり。 今参りの口惜しからぬなめり」と思して、この廂に通ふ障子を、いとみそかに押し開けたまひて、やをら歩み寄りたまふも、 人知らず。
           帷子一枚を横木にひっ懸けて、紫苑色の華やかな袿に、女郎花の織物と見える表着が重なって、袖口が出ている。屏風の一枚が畳まれている間から、「意外にも見えるようだ。新参者でかなりの身分の女房のようだ」とお思いになって、この廂に通じている障子を、たいそう密かに押し開けなさって、静かに歩み寄りなさるのも、誰も気がつかない。
           几帳の垂（た）れ帛（ぎぬ）が一枚上へ掲げられてあって、紫苑（しおん）色のはなやかな上に淡黄（うすき）の厚織物らしいのの重なった袖口（そでぐち）がそこから見えた。屏風の端が一つたたまれてあったために、心にもなくそれらを見られているらしい。相当によい家から出た新しい女房なのであろうと宮は思召して、立っておいでになった室（へや）から、女のいる室へ続いた庇（ひさし）の間（あい）の襖子をそっと押しあけて、静かにはいっておいでになったのをだれも気がつかずにいた。
         Katabira hitohe wo uti-kake te, siwoniro no hanayaka naru ni, wominahesi no orimono to miyuru kasanari te, sodeguti sasiide tari. Byaubu no hitohira tatama re taru yori, "Kokoro ni mo ara de miyuru na' meri. Imamawiri no kutiwosikara nu na' meri." to obosi te, kono hisasi ni kayohu sauzi wo, ito misokani osiake tamahi te, yawora ayumiyori tamahu mo, hito sira zu.
4.2.8 　 こなたの廊の中の壺前栽の、いとをかしう色々に咲き乱れたるに、 遣水のわたり、石高きほど、いとをかしければ、 端近く添ひ臥して眺むるなりけり。開きたる障子を、今すこし押し開けて、屏風のつまより覗きたまふに、 宮とは思ひもかけず、「 例こなたに来馴れたる人にやあらむ」と思ひて、起き上がりたる様体、いとをかしう見ゆるに、 例の御心は過ぐしたまはで、衣の裾を捉へたまひて、 こなたの障子は引き立てたまひて、屏風のはさまに居たまひぬ。
           こちらの渡廊の中の壷前栽が、たいそう美しく色とりどりに咲き乱れているところに、遣水のあたりの、石が高くなっているところが、実に風情があるので、端近くに添い臥して眺めているのであった。開いている障子を、もう少し押し開けて、屏風の端からお覗きなさると、宮とは思いもかけず、「いつもこちらに来馴れている女房であろうか」と思って、起き上がった姿形は、たいそう美しく見えるので、いつもの好色のお癖はお堪えになれず、衣の裾を捉えなさって、こちらの障子は引き閉めなさって、屏風の隙間に座りなさった。
             向こう側の北の中庭の植え込みの花がいろいろに咲き乱れた、小流れのそばの岩のあたりの美しいのを姫君は横になってながめていたのである。初めから少しあいていた襖子をさらに広くあけて屏風の横から中をおのぞきになったが、宮がおいでになろうなどとは思いも寄らぬことであったから、いつも中の君のほうから通って来る女房が来たのであろうと思い、起き上がったのは、宮のお目に非常に美しくうつって見える人であった。例の多情なお心から、この機会をはずすまいとあそばすように、衣服の裾（すそ）を片手でお抑（おさ）えになり、片手で今はいっておいでになった襖子を締め切り、屏風の後ろへおすわりになった。
         Konata no rau no naka no tubosensai no, ito wokasiu iroiro ni saki midare taru ni, yarimidu no watari, isi takaki hodo, ito wokasikere ba, hasi tikaku sohi husi te nagamuru nari keri. Aki taru sauzi wo, ima sukosi osiake te, byaubu no tuma yori nozoki tamahu ni, Miya to ha omohi mo kake zu, "Rei konata ni ki nare taru hito ni ya ara m?" to omohi te, okiagari taru yaudai, ito wokasiu miyuru ni, rei no mi-kokoro ha sugusi tamaha de, kinu no suso wo torahe tamahi te, konata no sauzi ha hiki-tate tamahi te, byaubu no hasama ni wi tamahi nu.
4.2.9 　あやしと思ひて、扇をさし隠して見返りたるさま、いとをかし。 扇を持たせながら捉へたまひて、
           変だと思って、扇で顔を隠して振り返った様子、実に美しい。扇をお持になったまま掴えなさって、
           怪しく思って扇を顔にかざしながら見返った姫君はきれいであった。扇をそのままにさせて手をお捉（とら）えになり、
         Ayasi to omohi te, ahugi wo sasi-kakusi te mikaheri taru sama, ito wokasi. Ahugi wo mota se nagara torahe tamahi te,
4.2.10 　「 誰れぞ。名のりこそ、ゆかしけれ」
           「どなたですか。名前が、ぜひ聞きたい」
           「あなたはだれ。名が聞きたい」
         "Tare zo? Nanori koso, yukasikere."
4.2.11 　とのたまふに、むくつけくなりぬ。 さるもののつらに、顔を他ざまにもて隠して、いといたう忍びたまへれば、「 このただならずほのめかしたまふらむ 大将にや、香うばしきけはひなども」思ひわたさるるに、いと恥づかしくせむ方なし。
           とおっしゃると、気持ち悪くなった。そうした物の際で、顔を外向けに隠して、とてもたいそうお忍びになっているので、「あの一方ならず思いを寄せていらっしゃるらしい大将であろうか、香ばしい様子などもそれらしく」思われるので、とても恥ずかしくどうしてよいか分からない。
           とお言いになるのを聞いて、姫君は恐ろしくなった。ただ戯れ事の相手として御自身は顔を外のほうへお向けになり、だれと知れないように宮はしておいでになるので、近ごろ時々話に聞いた大将なのかもしれぬ、においの高いのもそれらしいと考えられることによって、姫君ははずかしくてならなかった。
         to notamahu ni, mukutukeku nari nu. Saru mono no tura ni, kaho wo hokazama ni mote-kakusi te, ito itau sinobi tamahe re ba, "Kono tada nara zu honomekasi tamahu ram Daisyau ni ya, kaubasiki kehahi nado mo." omohi watasa ruru ni, ito hadukasiku semkatanasi.
注釈482 | 宮こなたに渡らせたまへれば | 匂宮、中君のいる西の対へ。 | 4.2.1
注釈483 | 折悪しき御ゆする | 以下「眺めむ」まで、匂宮の詞。 | 4.2.2
注釈484 | げにおはしまさぬ | 以下「仕まつらせつるを」まで、大輔の詞。 | 4.2.4
注釈485 | 日ごろも | 大島本は「ひころも」とある。『完本』は諸本に従って「日ごろ」と校訂する。『集成』『新大系』は「日ごろも」のままとする。 | 4.2.4
注釈486 | 今日過ぎばこの月は日もなし九十月は | 洗髪入浴は吉日に行われた。『花鳥余情』は「九月は忌む月なり。十月はかみなし月にて髪あらふにはばかる月なるべし」とある。現在は八月。 | 4.2.4
注釈487 | そなたに | 若君の寝ている所。 | 4.2.6
注釈488 | 西の方に | 西の対の西廂。その北側に浮舟がいる。 | 4.2.6
注釈489 | さし覗きたまふ | 匂宮が浮舟のいる北側を。 | 4.2.6
注釈490 | 紫苑色のはなやかなるに | 以下、浮舟の衣装。匂宮が見た袖口の色。 | 4.2.7
注釈491 | 屏風の一枚たたまれたるより | 屏風の一枚（曲）が畳まれている。 | 4.2.7
注釈492 | 心にもあらで見ゆるなめり | 地の文が徐々に匂宮の心中文に競り上がってくる叙述。『完訳』は「屏風の一折れだけが畳まれている間から、当の浮舟は気づかないが、匂宮には見えるようだ、の意」と注す。 | 4.2.7
注釈493 | 今参りの口惜しからぬなめり | 匂宮の心中の思い。 | 4.2.7
注釈494 | 人知らず | 浮舟付きの女房の誰も気づかず、の意。 | 4.2.7
注釈495 | こなたの廊の中の壺前栽 | 『完訳』は「西の対のさらに西側に建物があり、それとつなぐ廊か」と注す。 | 4.2.8
注釈496 | 遣水のわたり | 大島本は「わたり」とある。『集成』『完本』は諸本に従って「わたりの」と「の」を補訂する。『新大系』は「わたり」のままとする。 | 4.2.8
注釈497 | 端近く添ひ臥して眺むるなりけり | 主語は浮舟。匂宮は南から覗き、浮舟は西を向いて庭を眺めている。その横顔が見える。 | 4.2.8
注釈498 | 宮とは思ひもかけず | 主語は浮舟。 | 4.2.8
注釈499 | 例こなたに来馴れたる人にやあらむ | 浮舟の思い。中君と浮舟との間を取り次ぎする女房かと思う。 | 4.2.8
注釈500 | 例の御心は過ぐしたまはで | 匂宮の好色の癖。 | 4.2.8
注釈501 | こなたの障子は | 匂宮が入ってきた障子。 | 4.2.8
注釈502 | 扇を持たせながら捉へたまひて | 浮舟に扇を持たせたまま匂宮がつかまえて。 | 4.2.9
注釈503 | 誰れぞ名のりこそゆかしけれ | 匂宮の詞。 | 4.2.10
注釈504 | さるもののつらに顔を他ざまにもて隠して | 主語は匂宮。『完訳』は「屏風などの際で顔をあちら向きに隠して。自分が誰であるか知られまいとする匂宮の用心深さ」と注す。 | 4.2.11
注釈505 | このただならず | 以下「けはひなども」まで、浮舟の心中の思い。末尾は地の文に流れる。 | 4.2.11
注釈506 | 大将にや | 浮舟は薫かと思う。しかし、匂宮邸にいて薫かと思うのは誤解も甚だしい。 | 4.2.11
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第三段 浮舟の乳母、困惑、右近、中君に急報

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.3
第三段　浮舟の乳母、困惑、右近、中君に急報
4-3 Ukifune's wet nurse is perplexed, and Ukon notifys to Naka-no-kimi
4.3.1 　乳母、 人げの例ならぬを、あやしと思ひて、あなたなる屏風を押し開けて来たり。
           乳母は、人の気配がいつもと違うのを、変だと思って、あちらにある屏風を押し開けて来た。
           乳母は何か人が来ているようなのがいぶかしいと思い、向こう側の屏風を押しあけてこの室へはいって来た。
         Menoto, hitoge no rei nara nu wo, ayasi to omohi te, anata naru byaubu wo osiake te ki tari.
4.3.2 　「 これは、いかなることにかはべらむ。あやしきわざにも はべる」
           「これは、どうしたことでございましょう。変な事でございます」
           「まあどういたしたことでございましょう。けしからぬことをあそばします」
         "Kore ha, ikanaru koto ni ka habera m? Ayasiki waza ni mo haberu"
4.3.3 　など聞こゆれど、 憚りたまふべきことにもあらず。かくうちつけなる御しわざなれど、 言の葉多かる本性なれば、何やかやとのたまふに、暮れ果てぬれど、
           などと申し上げるが、遠慮なさるべきのことでもない。このような突然のなさりようだが、口上手なご性分なので、何やかやとおっしゃるうちに、すっかり暮れてしまったが、
           と責めるのであったが、女房級の者に主君が戯れているのにとがめ立てさるべきことでもないと宮はしておいでになるのであった。はじめて御覧になった人なのであるが、女相手にお話をあそばすことの上手（じょうず）な宮は、いろいろと姫君へお言いかけになって、日は暮れてしまったが、
         nado kikoyure do, habakari tamahu beki koto ni mo ara zu. Kaku utituke naru ohom-siwaza nare do, kotonoha ohokaru honzyau nare ba, naniyakaya to notamahu ni, kure hate nure do,
4.3.4 　「 誰れと聞かざらむほどは許さじ」
           「誰それと名前を聞かないうちは許しません」
           「だれだと言ってくれない間はあちらへ行かない」
         "Tare to kika zara m hodo ha yurusa zi."
4.3.5 　とて、なれなれしく臥したまふに、「 宮なりけり」と思ひ果つるに、乳母、言はむ方なくあきれてゐたり。
           と言って、なれなれしく臥せりなさるので、「宮であったのだ」と思い当たって、乳母は、何とも言いようがなく驚きあきれていた。
           と仰せになり、なれなれしくそばへ寄って横におなりになった。宮様であったと気のついた乳母は、途方にくれてぼんやりとしていた。
         tote, narenaresiku husi tamahu ni, "Miya nari keri." to omohi haturu ni, Menoto, ihamkatanaku akire te wi tari.
4.3.6 　 大殿油は灯籠にて、「 今渡らせたまひなむ」と 人びと言ふなり。 御前ならぬ方の御格子どもぞ下ろすなる。 こなたは離れたる方にしなして、 高き棚厨子一具立て、 屏風の袋に入れこめたる、所々に寄せかけ、何かの荒らかなるさまにし放ちたり。 かく人のものしたまへばとて、通ふ道の障子一間ばかりぞ開けたるを、 右近とて、大輔が娘のさぶらふ来て、格子下ろして ここに寄り来なり。
           大殿油は燈籠に入れて、「まもなくお帰りあそばしましょう」と女房たちが言っている声がする。御前以外の御格子を下ろす音がする。こちらは離れた所であって、高い棚厨子を一具ほど立て、屏風が袋に入れてあるのを、あちこちに立て掛けて、何やかやと雑然とした様子に散らかしている。このように人がいらっしゃるからといって、通り道の障子を一間ほど開けてあるのを、右近といって、大輔の娘で仕えている者が来て、格子を下ろしてこちらに近寄って来る音がする。
           「お明りは燈籠（とうろう）にしてください。今すぐ奥様がお居間へおいでになります」とあちらで女房の言う声がした。そして居間の前以外の格子はばたばたと下（お）ろされていた。この室は別にして平生使用されていない所であったから、高い棚厨子（たなずし）一具が置かれ、袋に入れた屏風なども所々に寄せ掛けてあって、やり放しな座敷と見えた。こうした客が来ているために居間のほうからは通路に一間だけ襖子があけられてあるのである。そこから女房の右近という大輔（たゆう）の娘が来て、一室一室格子を下ろしながらこちらへ近づいて来る。
         Ohotonabura ha touro nite, "Ima watara se tamahi na m." to hitobito ihu nari. Omahe nara nu kata no mi-kausi-domo zo orosu naru. Konata ha hanare taru kata ni si nasi te, takaki tana dusi hitoyorohi tate, byaubu no hukuro ni ire kome taru, tokorodokoro ni yose kake, nanika no araraka naru sama ni si hanati tari. Kaku hito no monosi tamahe ba tote, kayohu miti no sauzi hitoma bakari zo ake taru wo, Ukon tote, Taihu ga musume no saburahu ki te, kausi orosi te koko ni yori ku nari.
4.3.7 　「 あな、暗や。まだ大殿油も参らざりけり。御格子を、 苦しきに、急ぎ参りて、闇に惑ふよ」
           「まあ、暗いわ。まだ大殿油もお灯けになっていないのですね。御格子を、苦労して、急いで下ろして、暗闇にまごつきますこと」
           「まあ暗い、まだお灯（あかり）も差し上げなかったのでございますね。まだお暑苦しいのに早くお格子を下ろしてしまって暗闇（くらやみ）に迷うではありませんかね」
         "Ana, kura ya! Mada ohotonabura mo mawira zari keri. Mi-kausi wo, kurusiki ni, isogi mawiri te, yami ni madohu yo!"
4.3.8 　とて、 引き上ぐるに、 宮も、「なま苦し」と聞きたまふ。乳母はた、いと苦しと思ひて、ものづつみせずはやりかにおぞき人にて、
           と言って、引き上げるので、宮も、「ちょっと困ったな」とお聞きになる。乳母は、乳母で、まことに困ったことだと思って、遠慮せずせっかちで気の強い人なので、
           こう言ってまた下ろした格子を上げている音を、宮は困ったように聞いておいでになった。乳母もまたその人への体裁の悪さを思っていたが、上手に取り繕うこともできず、しかも気がさ者の、そして無智（むち）な女であったから、
         tote, hiki-aguru ni, Miya mo, "Nama-kurusi." to kiki tamahu. Menoto hata, ito kurusi to omohi te, mono-dutumi se zu hayarikani ozoki hito nite,
4.3.9 　「 もの聞こえはべらむ。ここに、 いとあやしきことのはべるに、 ▼ 見たまへ極じてなむ、え動きはべらでなむ」
           「申し上げます。こちらに、とても怪しからんことがございまして、扱いあぐねて、身動きもとれずにおります」
           「ちょっと申し上げます。ここに奇怪なことをなさる方がございますの、困ってしまいまして、私はここから動けないのでございますよ」
         "Mono kikoye habera m. Koko ni, ito ayasiki koto no haberu ni, mi tamahe gouzi te nam, e ugoki habera de nam."
4.3.10 　「何ごとぞ」
           「どうしたことですか」
           と声をかけた。何事であろうと思って、
         "Nanigoto zo?"
4.3.11 　とて、探り寄るに、 袿姿なる男の、いと香うばしくて添ひ臥したまへるを、「例のけしからぬ御さま」と思ひ寄りにけり。「 女の心合はせたまふまじきこと」と推し量らるれば、
           と言って、手探りで近づくと、袿姿の男が、とてもよい匂いで寄り添っていらっしゃるのを、「いつもの困ったお振る舞いだ」と気づくのだった。「女が同意なさるはずがない」と察せられるので、
           暗い室へ手探りではいると、袿姿（うちぎすがた）の男がよい香をたてて姫君の横で寝ていた。右近はすぐに例のお癖を宮がお出しになったのであろうとさとった。姫君が意志でもなく男の力におさえられておいでになるのであろうと想像されるために、
         tote, saguri yoru ni, utikisugata naru wotoko no, ito kaubasiku te sohi husi tamahe ru wo, "Rei no kesikara nu ohom-sama." to omohi yori ni keri. "Womna no kokoro ahase tamahu maziki koto." to osihakara rure ba,
4.3.12 　「 げに、いと見苦しき ★ことにもはべるかな。右近は、 いかにか聞こえさせむ。今参りて、 御前にこそは忍びて聞こえさせめ」
           「なるほど、とても見苦しいことでございますね。右近めは、何とも申し上げられません。早速参上して、ご主人にこっそりと申し上げましょう」
           「ほんとうに、これは見苦しいことでございます。右近などは御忠告の申し上げようもございませんから、すぐあちらへまいりまして奥様にそっとお話をいたしましょう」
         "Geni, ito migurusiki koto ni mo haberu kana! Ukon ha, ikani ka kikoyesase m. Ima mawiri te, gozen ni koso ha sinobi te kikoyesase me."
4.3.13 　とて立つを、あさましくかたはに、誰も誰も思へど、宮は懼ぢたまはず。
           と言って立つのを、とんでもなく不体裁なことと、誰も彼もが思うが、宮はびくともなさらない。
           と言って、立って行くのを姫君も乳母もつらく思ったが、宮は平然としておいでになって、
         tote tatu wo, asamasiku kataha ni, tare mo tare mo omohe do, Miya ha odi tamaha zu.
4.3.14 　「 あさましきまであてにをかしき人かな。なほ、何人ならむ。右近が言ひつるけしきも、いとおしなべての今参りには あらざめり」
           「驚くほどに上品で美しい人だな。やはり、どのような人なのであろうか。右近が言った様子からも、とても並の新参者ではないようだ」
           驚くべく艶美な人である、いったい誰なのであろうか、右近の言葉づかいによっても普通の女房ではなさそうである
         "Asamasiki made ateni wokasiki hito kana! Naho, nanibito nara m? Ukon ga ihi turu kesiki mo, ito osinabete no imamawiri ni ha ara za' meri."
4.3.15 　心得がたく思されて、と言ひかく言ひ、怨みたまふ。 心づきなげにけしきばみてももてなさねど、ただいみじう死ぬばかり思へるがいとほしければ、情けありてこしらへたまふ。
           納得がゆかず思われなさって、ああ言いこう言い、恨みなさる。嫌がる素振りでもないが、ただひどく死ぬほどつらく思っているのが気の毒なので、思いやりをこめて慰めなさる。
           と、心得がたくお思いになって、何ものであるかを名のろうとしない人を恨めしがっていろいろと言っておいでになった。うとましいというふうも見せないのであるが、非常に困っていて死ぬほどにも思っている様子が哀れで、情味をこめた言葉で慰めておいでになった。
         Kokoroe gataku obosa re te, to ihi kaku ihi, urami tamahu. Kokorodukinage ni kesikibami te mo motenasa ne do, tada imiziu sinu bakari omohe ru ga itohosikere ba, nasake ari te kosirahe tamahu.
4.3.16 　右近、上に、
           右近は、主人に、
           右近は北の座敷の始末を夫人に告げ、
         Ukon, Uhe ni,
4.3.17 　「 しかしかこそおはしませ。いとほしく、 いかに思ふらむ」
           「これこれしかじかでいらっしゃいます。お気の毒で、どんなに困っていらっしゃることでしょうか」
           「お気の毒でございます。どんなに苦しく思っていらっしゃるでしょう」
         "Sika sika koso ohasimase. Itohosiku, ikani omohu ram."
4.3.18 　と聞こゆれば、
           と申し上げると、
           と言うと、
         to kikoyure ba,
4.3.19 　「 例の、心憂き御さまかな。 かの母も、いかにあはあはしく、けしからぬさまに思ひたまはむとすらむ。うしろやすくと、返す返す 言ひおきつるものを」
           「いつもの、情けないお振る舞いですこと。あの母親も、どんなにか軽率で、困ったこととお思いになることだろう。安心にと、繰り返し言っていたものを」
           「いつものいやな一面を出してお見せになるのだね。あの人のお母さんも軽佻（けいちょう）なことをなさる方だと思うようになるだろうね。安心していらっしゃいと何度も私は言っておいたのに」
         "Rei no, kokorouki ohom-sama kana! Kano haha mo, ikani ahaahasiku, kesikara nu sama ni omohi tamaha m to su ram. Usiroyasuku to, kahesugahesu ihioki turu mono wo."
4.3.20 　と、いとほしく思せど、「 いかが聞こえむ。さぶらふ人びとも、すこし若やかによろしきは、見捨てたまふなく、あやしき人の御癖なれば、いかがは 思ひ寄りたまひけむ」とあさましきに、ものも言はれたまはず。
           と、お気の毒にお思いになるが、「何と申し上げられよう。仕えている女房たちでも、少し若くて結構な女は、お見捨てになることのない、不思議なご性分の人なので、どのようにしてお気づきになったのだろう」とあきれて、何ともおっしゃれない。
           こう中の君は言って、姫君を憐（あわ）れむのであったが、どう言って制しにやっていいかわからず、女房たちも少し若くて美しい者は皆情人にしておしまいになるような悪癖がおありになる方なのに、またどうしてあの人のいることが宮に知られることになったのであろうと、あさましさにそれきりものも言われない。
         to, itohosiku obose do, "Ikaga kikoye m. Saburahu hitobito mo, sukosi wakayaka ni yorosiki ha, misute tamahu naku, ayasiki hito no ohom-kuse nare ba, ikaga ha omohiyori tamahi kem?" to asamasiki ni, mono mo iha re tamaha zu.
注釈507 | 人げの例ならぬを | 『完訳』は「浮舟の乳母。「かうばしきけはひ」から、異常な事態を感取」と注す。 | 4.3.1
注釈508 | これはいかなることにか | 以下「わざにもはべるかな」まで、乳母の詞。 | 4.3.2
注釈509 | はべる--など | 大島本は「侍るなと」とある。『集成』『完本』は諸本に従って「はべるかなと」と「か」を補訂する。『新大系』は「侍るなど」のままとする。 | 4.3.2
注釈510 | 憚りたまふべきことにもあらず | 匂宮はこの邸の主人。しかも好色の性癖がある。 | 4.3.3
注釈511 | 言の葉多かる本性なれば | 大島本は「ことの葉おほかる本上」とある。『集成』『完本』は諸本に従って「御本情」と「御」を補訂する。『新大系』は「本上」のままとする。匂宮の好色者らしい言葉上手。 | 4.3.3
注釈512 | 誰れと聞かざらむほどは許さじ | 匂宮の詞。 | 4.3.4
注釈513 | 宮なりけり | 浮舟の合点。この邸の主の匂宮だっのだ。 | 4.3.5
注釈514 | 大殿油は灯籠にて | 大殿油は灯籠に入れて、の意。 | 4.3.6
注釈515 | 今渡らせたまひなむ | 女房の詞。中宮が洗髪を終えて間もなく戻って来られよう。 | 4.3.6
注釈516 | 人びと言ふなり | 「なり」伝聞推定の助動詞。語り手が聞いている体。臨場感のある表現。 | 4.3.6
注釈517 | 御前ならぬ方の御格子どもぞ下ろすなる | 中君の部屋の前の格子以外はみな下ろす。「なり」伝聞推定の助動詞。 | 4.3.6
注釈518 | こなたは | 浮舟のいる部屋。 | 4.3.6
注釈519 | 高き棚厨子一具立て | 大島本は「一よろひ」とある。『完本』は諸本に従って「一具ばかり」と「ばかり」を補訂する。『集成』『新大系』は「一具」のままとする。 | 4.3.6
注釈520 | 屏風の袋に入れこめたる | 使わない屏風は袋に入れて立て掛けておいた。 | 4.3.6
注釈521 | かく人のものしたまへば | 浮舟をさす。 | 4.3.6
注釈522 | 右近とて大輔が娘のさぶらふ | 中君付きの女房である大輔の娘、右近。『完訳』は「中の君づきの女房。後の浮舟巻の右近と同一人物か否か、古来論議のある人物」と注す。 | 4.3.6
注釈523 | ここに寄り来なり | 浮舟の近くに。「なり」伝聞推定の助動詞。 | 4.3.6
注釈524 | あな暗や | 以下「闇に惑ふよ」まで、右近の詞。 | 4.3.7
注釈525 | 苦しきに | 大変なのに。「に」接続助詞、順接、原因理由を表す。御格子を下ろすのは大変な作業なのに、それを、というニュアンス。 | 4.3.7
注釈526 | 引き上ぐるに | 右近は格子を上げる。 | 4.3.8
注釈527 | 宮も | 匂宮。 | 4.3.8
注釈528 | もの聞こえはべらむ | 以下「え動きはべらでなむ」まで、乳母の詞。 | 4.3.9
注釈529 | いとあやしきことのはべるに | 漠然と言っている。 | 4.3.9
注釈530 | 見たまへ極じて | 大島本は「こうして」とある。『集成』『完本』は諸本に従って「見たまへ極じて」と「見たまへ」を補訂する。『新大系』は「極じて」のままとする。 | 4.3.9
注釈531 | 袿姿なる男 | 直衣を脱いだ姿。 | 4.3.11
注釈532 | 女の心合はせたまふまじきことと | 浮舟が同意してのことではないと。 | 4.3.11
注釈533 | げにいと見苦しき | 以下「聞こえさせめ」まで、右近の詞。 | 4.3.12
注釈534 | いかにか聞こえさせむ | 反語表現。自分はあなた匂宮には何とも言えない。 | 4.3.12
注釈535 | 御前に | 主人の中君に。 | 4.3.12
注釈536 | あさましきまで | 以下「あらざめり」まで、匂宮の心中の思い。浮舟に対する感想。 | 4.3.14
注釈537 | あらざめり | 大島本は「あらさめり」とある。『集成』『完本』は諸本に従って「あらざめりと」と「と」を補訂する。『新大系』は「あらざめり」のままとする。 | 4.3.14
注釈538 | 心づきなげにけしきばみてももてなさねど | 浮舟の態度。はっきりと拒否する素振りでもない。 | 4.3.15
注釈539 | しかしかこそ | 以下「思ふらむ」まで、右近の報告。 | 4.3.17
注釈540 | いかに思ふらむ | 大島本は「おもふらん」とある。『集成』『完本』は諸本に従って「思ほす」と校訂する。『新大系』は「思ふ」のままとする。主語は浮舟。 | 4.3.17
注釈541 | 例の心憂き | 以下「言ひおきつるものを」まで、中君の詞。 | 4.3.19
注釈542 | かの母も | 浮舟の母親。 | 4.3.19
注釈543 | 言ひおきつるものを | 主語は浮舟の母親。 | 4.3.19
注釈544 | いかが聞こえむ | 以下「思ひよりたまひけめ」まで、中君の心中の思い。匂宮に対して。反語表現。好色癖には何と言うこともできない。 | 4.3.20
注釈545 | 思ひ寄りたまひけむ | 浮舟の存在に気づいた、の意。 | 4.3.20
校訂27 | 見たまへ極じて | 見たまへ極じて--*こうして | 4.3.9
校訂28 | げに | げに--（/+けに<朱>） | 4.3.12
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第四段 宮中から使者が来て、浮舟、危機を脱出

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.4
第四段　宮中から使者が来て、浮舟、危機を脱出
4-4 A messenger from Mikado comes to Niou-no-miya, and Ukifune escapes out Niou-no-miya
4.4.1 　「 上達部あまた 参りたまふ日にて、 遊び戯れては、例も、かかる時は遅くも 渡りたまへば、皆うちとけて やすみたまふぞかし。さても、いかにすべきことぞ。 かの乳母こそ、おぞましかりけれ。つと添ひゐて護りたてまつり、引きもかなぐりたてまつりつべくこそ思ひたりつれ」
           「上達部が大勢参上なさっている日なので、遊びに興じなさっては、いつも、このようなときには遅くお渡りになるので、みな気を許してお休みになっているのです。それにしても、どうしたらよいことでしょう。あの乳母は、気が強かった。ぴったりと付き添ってお守り申して、引っ張って放しかねないほどに思っていました」
           「今日は高官の方がたくさん伺候なすった日で、こんな時にはお遊びに時間をお忘れになって、こちらへおいでになるのがお遅（おそ）くなるのですものね、いつも皆奥様なども寝（やす）んでおしまいになっていますわね。それにしてもどうすればいいことでしょう。あの乳母（ばあや）が気のききませんことね。私はじっとおそばに見ていて、宮様をお引っ張りして来たいようにも思いましたよ」
         "Kamdatime amata mawiri tamahu hi nite, asobi tahabure te ha, rei mo, kakaru toki ha osoku mo watari tamahe ba, mina utitoke te yasumi tamahu zo kasi. Satemo, ikani su beki koto zo. Kano Menoto koso, ozomasikari kere. Tuto sohi wi te mamori tatematuri, hiki mo kanaguri tatematuri tu beku koso omohi tari ture."
4.4.2 　と、 少将と二人していとほしがるほどに、内裏より人参りて、 大宮この夕暮より御胸悩ませたまふを、ただ今いみじく重く 悩ませたまふよし申さす。右近、
           と、少将と二人で気の毒がっているところに、内裏から使者が参上して、大宮が今日の夕方からお胸を苦しがりあそばしていたが、ただ今ひどく重態におなりあそばした旨を申し上げる。右近は、
           などと右近が少将という女房といっしょに姫君へ同情をしている時、御所から人が来て、中宮が今日の夕方からお胸を苦しがっておいであそばしたのが、ただ今急に御容体が重くなった御様子であると、宮へお取り次ぎを頼んだ。
         to, Seusyau to hutari si te itohosigaru hodo ni, uti yori hito mawiri te, Oho-Miya kono yuhugure yori ohom-mune nayama se tamahu wo, tada ima imiziku omoku nayama se tamahu yosi mausa su. Ukon,
4.4.3 　「 心なき折の御悩みかな。聞こえさせむ」
           「折悪いご病気だわ。申し上げましょう」
           「あやにくな時の御病気ですこと、お気の毒でも申し上げてきましょう」
         "Kokoronaki wori no ohom-nayami kana! Kikoyesase m."
4.4.4 　とて立つ。少将、
           と言って立つ。少将は、
           と立って行く右近に、少将は、
         tote, tatu. Seusyau,
4.4.5 　「 いでや、 今は、かひなくもあべいことを、をこがましく、あまりな脅かしきこえたまひそ」
           「さあ、でも、今からでは、手遅れであろうから、馬鹿らしくあまり脅かしなさいますな」
           「もうだめなことを、憎まれ者になって宮様をお威（おど）しするのはおよしなさい」
         "Ideya, ima ha, kahinaku mo a' bei koto wo, wokogamasiku, amari na obiyakasi kikoye tamahi so."
4.4.6 　と言へば、
           と言うと、
           と言った。
         to ihe ba,
4.4.7 　「 いな、まだしかるべし」
           「いや、まだそこまではいってないでしょう」
           「まだそんなことはありませんよ」
         "Ina, madasikaru besi."
4.4.8 　と、忍びてささめき交はすを、上は、「 いと聞きにくき人の御本性にこそあめれ。すこし心あらむ人は、わがあたりをさへ疎みぬべかめり」と思す。
           と、ひそひそとささやき合うのを、上は、「とても聞きずらいご性分の人のようだわ。少し考えのある人なら、わたしのことまでを軽蔑するだろう」とお思いになる。
           このささやき合いを夫人は聞いていて、なんたるお悪癖であろう、少し賢い人は自分をまであさましく思ってしまうであろうと歎息をしていた。
         to, sinobi te sasameki kahasu wo, Uhe ha, "Ito kikinikuki hito no go-honzyau ni koso a' mere. Sukosi kokoro ara m hito ha, waga atari wo sahe utomi nu beka' meri." to obosu.
4.4.9 　 参りて、御使の申すよりも、今すこしあわたたしげに申しなせば、 動きたまふべきさまにもあらぬ御けしきに ★、
           参上して、ご使者が申したのよりも、もう少し急なように申し上げると、動じそうもないご様子で、
           右近は西北の座敷へ行き、使いの言葉以上に誇張して中宮の御病気をあわただしげに宮へ申し上げたが、動じない御様子で宮はお言いになった。
         Mawiri te, ohom-tukahi no mausu yori mo, ima sukosi awatatasige ni mausi nase ba, ugoki tamahu beki sama ni mo ara nu mi-kesiki ni,
4.4.10 　「 誰れか参りたる。例の、おどろおどろしく脅かす」
           「誰が参ったか。いつものように、大げさに脅かしている」
           「だれが来たのか、例のとおりにたいそうに言っておどすのだね」
         "Tare ka mawiri taru? Rei no, odoroodorosiku obiyakasu."
4.4.11 　とのたまはすれば、
           とおっしゃるので、
to notamahasure ba,
4.4.12 　「 宮の侍に、平重経となむ名のり はべりつる」
           「中宮職の侍者で、平重経と名乗りました」
           「中宮のお侍の平（たいら）の重常（しげつね）と名のりましてございます」
         "Miya no saburahi ni, Tahira-no-Sigetune to nam nanori haberi turu."
4.4.13 　と聞こゆ。 出でたまはむことのいとわりなく口惜しきに、人目も思されぬに、右近立ち出でて、 この御使を西面にてと言へば、 申し次ぎつる人も寄り来て、
           と申し上げる。お出かけになることがとても心残りで残念なので、人目も構っていられないので、右近が現れ出て、このご使者を西表で尋ねると、取り次いだ女房も近寄って来て、
           右近はこう申した。別れて行くことを非常に残念に思召されて、宮は人がどう思ってもいいという気になっておいでになるのであるが、右近が出て行って、西の庭先へお使いを呼び、詳しく聞こうとした時に、最初に取り次いだ人もそこへ来て言葉を助けた。
         to kikoyu. Ide tamaha m koto no ito warinaku kutiwosiki ni, hitome mo obosa re nu ni, Ukon tatiide te, kono ohom-tukahi wo nisiomote nite to ihe ba, mausitugi turu hito mo yori ki te,
4.4.14 　「 中務宮、参らせたまひぬ。大夫は、ただ今なむ、参りつる道に、御車引き出づる、見はべりつ」
           「中務宮が、いらっしゃいました。中宮大夫は、ただ今、参ります途中で、お車を引き出しているのを、拝見しました」
           「中務（なかつかさ）の宮もおいでになりました。中宮大夫もただ今まいられます。お車の引き出されます所を見てまいりました」
         "Nakatukasa-no-Miya, mawira se tamahi nu. Daibu ha, tada ima nam, mawiri turu miti ni, mi-kuruma hiki iduru, mi haberi tu."
4.4.15 　と申せば、「 げに、にはかに時々悩みたまふ折々もあるを」と思すに、人の思すらむこともはしたなくなりて、いみじう怨み契りおきて 出でたまひぬ。
           と申し上げるので、「なるほど、急に時々お苦しみになる折々もあるが」とお思いになるが、人がどう思うかも体裁悪くなって、たいそう恨んだり約束なさったりしてお出になった。
           そうしたように発作的にお悪くおなりになることがおりおりあるものであるから、嘘（うそ）ではないらしいと思召すようになった宮は、夫人の手前もきまり悪くおなりになり、女へまたの機会を待つことをこまごまとお言い残しになってお立ち去りになった。
         to mause ba, "Geni, nihakani tokidoki nayami tamahu woriwori mo aru wo." to obosu ni, hito no obosu ram koto mo hasitanaku nari te, imiziu urami tigiri oki te ide tamahi nu.
注釈546 | 上達部あまた | 以下「思ひたりつれ」まで、右近の詞。 | 4.4.1
注釈547 | 参りたまふ日 | 大島本は「給ふ日」とある。『集成』『完本』は諸本に従って「たまへる」と校訂する。『新大系』は「給ふ」のままとする。 | 4.4.1
注釈548 | 遊び戯れては | 大島本は「たハふれてハ」とある。『集成』『完本』は諸本に従って「たはぶれたまひては」と「たまひ」を補訂する。『新大系』は「たはぶれては」のままとする。 | 4.4.1
注釈549 | 渡りたまへば | 中君のもとへ。 | 4.4.1
注釈550 | やすみたまふぞかし | 主語は女房たち。会話文中なので、敬語が付く。 | 4.4.1
注釈551 | かの乳母 | 浮舟の乳母。 | 4.4.1
注釈552 | 少将と二人して | 中君付きの女房と。 | 4.4.2
注釈553 | 大宮この夕暮より | 以下「おはしますよし」まで、使者の詞の要旨。 | 4.4.2
注釈554 | 心なき折の | 以下「聞こえさせむ」まで、右近の詞。『完訳』は「匂宮には折悪しき母后のご病気だ、と戯れた言い方である」と注す。 | 4.4.3
注釈555 | いでや | 以下「きこえたまひそ」まで、少将の詞。 | 4.4.5
注釈556 | 今はかひなくもあべいことを | 『完訳』は「もう手遅れだろうから。すでに情交があったと、露骨に言う」と注す。 | 4.4.5
注釈557 | いなまだしかるべし | 右近の詞。 | 4.4.7
注釈558 | いと聞きにくき | 以下「疎みぬべかめり」まで、中君の心中の思い。 | 4.4.8
注釈559 | 参りて | 右近が匂宮のもとに。 | 4.4.9
注釈560 | 動きたまふべきさまにもあらぬ御けしきに | 匂宮の態度。 | 4.4.9
注釈561 | 誰れか参りたる | 以下「脅かす」まで、匂宮の詞。 | 4.4.10
注釈562 | 宮の侍に | 以下「名のりはべりつる」まで、右近の詞。中宮職の官人で、の意。 | 4.4.12
注釈563 | 出でたまはむことの | 浮舟の部屋から出ること。 | 4.4.13
注釈564 | この御使を西面にてと言へば | 大島本は「といへハ」とある。『集成』『完本』は諸本に従って「問へば」と「い」を削除する。『新大系』は「と言へば」のままとする。『完訳』は「寝殿の南庭にいたらしい使者（平重経）を、匂宮のいる西の対の西廂の庭前に呼び出す。匂宮に直接聞かせるつもりである」と注す。 | 4.4.13
注釈565 | 申し次ぎつる人も | 『集成』は「お使いの口上を、女房に取り次いだ宮家の家臣。やはり庭上に控える」と注す。 | 4.4.13
注釈566 | 中務宮 | 以下「見はべりつ」まで、使者の詞。『完訳』は「以下、取次が使者の報告を伝達」と注す。中務宮は、匂宮の弟か、とされる。 | 4.4.14
注釈567 | げににはかに | 以下「折々もあるを」まで、匂宮の心中の思い。 | 4.4.15
校訂29 | 悩ませたまふ | 悩ませたまふ--なや（や/+ませ）たまふ | 4.4.2
校訂30 | さまにも | さまにも--さま（ま/+に）も | 4.4.9
校訂31 | はべりつる | はべりつる」と--侍つるに（に/＃と） | 4.4.12
校訂32 | 出でたまひ | 出でたまひ--（/+いて<朱>）たまひ | 4.4.15
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第五段 乳母、浮舟を慰める

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.5
第五段　乳母、浮舟を慰める
4-5 Wet nurse gives comfort to Ukifune
4.5.1 　 恐ろしき夢の覚めたる心地して、汗におし浸して臥したまへり。乳母、 うち扇ぎなどして、
           恐ろしい夢から覚めたような気がして、汗にびっしょり濡れてお臥せりになっていた。乳母が、扇いだりなどして、
           姫君は恐ろしい夢のさめたような気になり、汗びったりになっていた。乳母は横へ来て扇であおいだりしながら、
         Osorosiki yume no same taru kokoti si te, ase ni osi hitasi te husi tamahe ri. Menoto, uti-ahugi nado si te,
4.5.2 　「 かかる御住まひは、よろづにつけて、つつましう便なかりけり。 かくおはしましそめて ★、さらに、よきことはべらじ。あな、恐ろしや。限りなき人と聞こゆとも、やすからぬ御ありさまは、いとあぢきなかるべし。
           「このようなお住まいは、何かにつけて、遠慮されて不都合であった。このように一度お会いなさっては、今後、良いことはございますまい。ああ、恐ろしい。この上ない方と申し上げても、穏やかならぬお振る舞いは、まことに困ったことです。
           「こういう御殿というものは人がざわざわとしていまして、少しも気が許せません。宮様が一度お近づきになった以上、ここにおいでになってよいことはございませんよ。まあ恐ろしい。どんな貴婦人からでも嫉妬（しっと）をお受けになることはたまらないことですよ。
         "Kakaru ohom-sumahi ha, yorodu ni tuke te, tutumasiu binnakari keri. Kaku ohasimasi some te, sarani, yoki koto habera zi. Ana, osorosi ya! Kagirinaki hito to kikoyu tomo, yasukara nu ohom-arisama ha, ito adikinakaru besi.
4.5.3 　 よそのさし離れたらむ人にこそ、善しとも悪しとも おぼえられたまはめ、人聞きもかたはらいたきこと、と思ひたまへて、降魔の相を出だして、つと見たてまつりつれば、いとむくつけく、下衆下衆しき女と 思して、手をいといたくつませたまひつるこそ、 直人の懸想だちて、いとをかしくもおぼえはべりつれ。
           他人で縁故のないような人なら、良いとも悪いとも思っていただきましょうが、外聞も体裁悪いこと、と存じられて、降魔の相をして、じっと睨み続け申したところ、とても気持ち悪く、下衆っぽい女とお思いになって、手をひどくおつねりになったのは、普通の人の懸想めいて、とてもおかしくも思われました。
           全然別な方にお愛されになるとも、またあとで悪くなりましてもそれは運命としてお従いにならなければなりません。宮様のお相手におなりになっては世間体も悪いことになろうと思いまして、私はまるで蝦蟇（がま）の相になってじっとおにらみしていますと、気味の悪い卑しい女めと思召して手をひどくおつねりになりましたのは匹夫の恋のようで滑稽（こっけい）に存じました。
         Yoso no sasi-hanare tara m hito ni koso, yosi to mo asi to mo oboye rare tamaha me, hitogiki mo kataharaitaki koto, to omohi tamahe te, gouma no sau wo idasi te, tuto mi tatematuri ture ba, ito mukutukeku, gesugesusiki womna to obosi te, te wo ito itaku tuma se tamahi turu koso, nahobito no kesaudati te, ito wokasiku mo oboye haberi ture.
4.5.4 　 かの殿には、今日もいみじくいさかひたまひけり。「 ただ一所の御上を見扱ひたまふとて、 わが子どもをば ★思し捨てたり、 客人のおはするほどの御旅居見苦し」と、荒々しきまでぞ聞こえたまひける。下人さへ聞きいとほしがりけり。
           あの殿では、今日もひどく喧嘩をなさいました。「ただお一方のお身の上をお世話するといって、自分の娘を放りっぱなしになさって、客人がおいでになっている時のご外泊は見苦しい」と、荒々しいまでに非難申し上げなさっていました。下人までが聞きずらく思っていました。
           お家（うち）のほうでは今日もひどい御夫婦喧嘩（げんか）をあそばしたそうですよ。ただ一人の娘のために自分の子供たちを打ちやっておいて行った。大事な婿君のお来始めになったばかりによそへ行っているのは不都合だなどと、乱暴なほどに守はお言いになりましたそうで、下（しも）の侍でさえ奥様をお気の毒だと言っていました。
         Kano tono ni ha, kehu mo imiziku isakahi tamahi keri. "Tada hitotokoro no Ohom-Uhe wo miatukahi tamahu tote, waga kodomo wo ba obosi sute tari, marauto no ohasuru hodo no ohom-tabiwi migurusi." to, araarasiki made zo kikoye tamahi keru. Simobito sahe kiki itohosigari keri.
4.5.5 　すべてこの少将の君ぞ、いと愛敬なくおぼえたまふ。 この御ことはべらざらましかば、うちうちやすからずむつかしきことは、折々はべりとも、なだらかに、年ごろのままにておはしますべきものを」
           ぜんたいが、この少将の君がとても愛嬌ない方と思われなさいます。あの事がございませんでしたら、内輪で穏やかでない厄介な事が、時々ございましても、穏便に、今までの状態でいらっしゃることができましたものを」
           こうしたいろいろなことの起こるのも皆あの少将さんのせいですよ。利己的な結婚沙汰（ざた）さえなければ、おりおり不愉快なことはありましてもまずまず平和なうちに今までどおりあなた様もおいでになれたのですがね」
         "Subete kono Seusyau-no-Kimi zo, ito aigyau naku oboye tamahu. Kono ohom-koto habera zara masika ba, utiuti yasukara zu mutukasiki koto ha, woriwori haberi tomo, nadaraka ni, tosigoro no mama nite ohasimasu beki mono wo."
4.5.6 　など、うち嘆きつつ言ふ。
           などと、嘆息しながら言う。
           歎息をしながら乳母はこう言うのであった。
         nado, uti-nageki tutu ihu.
4.5.7 　 君は、ただ今はともかくも思ひめぐらされず、ただいみじくはしたなく、見知らぬ目を見つるに添へても、「 いかに思すらむ」と思ふに、わびしければ、うつぶし臥して泣きたまふ。いと苦しと見扱ひて、
           君は、ただ今は何もかも考えることができず、ただひどくいたたまれず、これまでに経験したこともないような目に遭った上に、「どのようにお思いになっているだろう」と思うと、つらいので、うつ臥してお泣きになる。とてもおいたわしいとなだめかねて、
           姫君の身にとっては家のことなどは考える余裕もない。ただ闖入者（ちんにゅうしゃ）が来て、経験したこともない恥ずかしい思いを味わわされたについても、中の君はどう思うことであろうと、せつなく苦しくて、うつ伏しになって泣いていた。見ている乳母は途方に暮れて、
         Kimi ha, tada ima ha tomokakumo omohi megurasa re zu, tada imiziku hasitanaku, misira nu me wo mi turu ni sohe te mo, "Ikani obosu ram?" to omohu ni, wabisikere ba, utubusi husi te naki tamahu. Ito kurusi to mi atukahi te,
4.5.8 　「 何か、かく思す。母おはせぬ人こそ、たづきなう悲しかるべけれ。よそのおぼえは、父なき人はいと口惜しけれど、さがなき継母に憎まれむよりは、これはいとやすし。ともかくもしたてまつりたまひてむ。な思し屈ぜそ。
           「どうして、こんなにお嘆きになります。母親がいらっしゃらない人こそ、頼りなく悲しいことでしょう。世間から見ると、父親のいない人はとても残念ですが、意地悪な継母に憎まれるよりは、この方がとても気が楽です。何とかして差し上げましょう。くよくよなさいますな。
           「そんなにお悲しがりになることはございませんよ。お母様のない人こそみじめで悲しいものなのですよ。ほかから見れば父親のない人は哀れなものに思われますが、性質の悪い継母（ままはは）に憎まれているよりはずっとあなたなどはお楽なのですよ。どうにかよろしいように私が計らいますからね、そんなに気をめいらせないでおいでなさいませ。
         "Nanika, kaku obosu. Haha ohase nu hito koso, tadukinau kanasikaru bekere. Yoso no oboye ha, titi naki hito ha ito kutiwosikere do, saganaki mamahaha ni nikuma re m yori ha, kore ha ito yasusi. Tomokakumo sitate maturi tamahi te m. Na obosi kunze so.
4.5.9 　さりとも、初瀬の観音おはしませば、 あはれと思ひきこえたまふらむ。ならはぬ御身に、たびたびしきりて詣でたまふことは、 人のかくあなづりざまにのみ思ひきこえたるを、 かくもありけり、と思ふばかりの御幸ひおはしませ、とこそ念じはべれ。あが君は、人笑はれにては、 やみたまひなむや」
           そうはいっても、初瀬の観音がいらっしゃるので、お気の毒とお思い申し上げなさるでしょう。旅馴れないお身の上なのに、度々参詣なさることは、人がこのように侮りがちにお思い申し上げているのを、こんなであったのだ、と思うほどのご幸運がありますように、と念じております。わが姫君さまは、物笑いになって、終わりなさるでしょうか」
           どんな時にも初瀬（はせ）の観音がついてあなたを守っておいでになりますからね、観音様はあなたをお憐（あわれ）みになりますよ。お参りつけあそばさない方を、何度も続けてあの山へおつれ申しましたのも、あなたを軽蔑（けいべつ）する人たちに、あんな幸運に恵まれたかと驚かす日に逢（あ）いたいと念じているからでしたよ。あなたは人笑われなふうでお終わりになる方なものですか」
         Saritomo, Hatuse no Kwan'on ohasimase ba, ahare to omohi kikoye tamahu ram. Naraha nu ohom-mi ni, tabitabi sikiri te made tamahu koto ha, hito no kaku anadurizama ni nomi omohi kikoye taru wo, kaku mo ari keri, to omohu bakari no ohom-saihahi ohasimase, to koso nenzi habere. Aga Kimi ha, hito waraha re nite ha, yami tamahi na m ya?"
4.5.10 　と、世をやすげに言ひゐたり。
           と、何の心配もないように言っていた。
           と言い、楽観させようと努めた。
         to, yo wo yasuge ni ihi wi tari.
注釈568 | 恐ろしき夢の覚めたる心地して | 主語は浮舟。 | 4.5.1
注釈569 | うち扇ぎなどして | 乳母が扇で扇いだりなどして。 | 4.5.1
注釈570 | かかる御住まひは | 以下「おはしますべきものを」まで、乳母の詞。 | 4.5.2
注釈571 | かくおはしましそめて | このように匂宮にいったん目を付けられたからには今後もただでは済むまい、の意。 | 4.5.2
注釈572 | よそのさし離れたらむ人にこそ | 『集成』は「中の君との間柄を思えば、匂宮とのことだけは困る、の意」と注す。 | 4.5.3
注釈573 | おぼえられたまはめ | 「られ」受身の助動詞。「たまふ」は浮舟に対する敬意。係結びの法則。逆接用法で下文に続く。 | 4.5.3
注釈574 | 思して手をいといたくつませたまひつる | 大島本は「いといたく」とある。『集成』『完本』は諸本に従って「いたく」と「いと」を削除する。『新大系』は「いといたく」のままとする。主語は匂宮。宮が私乳母の手をつねって。 | 4.5.3
注釈575 | 直人の懸想だちて | 身分の低い者の懸想めいて。 | 4.5.3
注釈576 | かの殿には今日もいみじくいさかひたまひけり | 常陸介邸。日頃から夫婦のいさかいが絶えない。 | 4.5.4
注釈577 | ただ一所の御上を | 浮舟をさす。 | 4.5.4
注釈578 | わが子どもをば | 大島本は「我／＼こともをハ」とある。『集成』『完本』『新大系』は諸本に従って「わが子ども」と校訂する。 | 4.5.4
注釈579 | 客人のおはするほどの | 娘婿の左近少将が通ってくる。 | 4.5.4
注釈580 | この御ことはべらざらましかば | 少将との縁談にまつわるごたごた。「御」は「み」と読む。 | 4.5.5
注釈581 | 君は | 浮舟。 | 4.5.7
注釈582 | いかに思すらむ | 中君がどうお思いになるだろう。 | 4.5.7
注釈583 | 何かかく | 以下「やみたまひなむや」まで、乳母の詞。 | 4.5.8
注釈584 | あはれと思ひきこえたまふらむ | 初瀬の観音が浮舟を不憫と。 | 4.5.9
注釈585 | 人のかくあなづりざまに | 『完訳』は「具体的には左近少将、常陸介、匂宮などをさす」と注す。 | 4.5.9
注釈586 | かくもありけりと思ふばかりの御幸ひ | 『完訳』は「実はこんなにも幸運の人なのだったと驚くほど、幸いがあるように祈っているのだ。浮舟を軽視する人々を見返したい気持」と注す。 | 4.5.9
注釈587 | やみたまひなむや | 反語表現。 | 4.5.9
校訂33 | おはしまし | おはしまし--おはし（し/+まし<朱>） | 4.5.2
校訂34 | わが | わが--*我／＼ | 4.5.4
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第六段 匂宮、宮中へ出向く

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.6
第六段　匂宮、宮中へ出向く
4-6 Niou-no-miya goes out to the Inperial Court
4.6.1 　宮は、急ぎて出でたまふなり。 内裏近き方にやあらむ、こなたの御門より出でたまへば、もののたまふ 御声も聞こゆ。いとあてに限りもなく聞こえて、 心ばへある古言などうち誦じたまひて過ぎたまふほど、すずろに わづらはしくおぼゆ。移し馬ども牽き出だして、宿直にさぶらふ人、十人ばかりして参りたまふ。
           宮は、急いでお出かけになる様子である。内裏に近い方からであろうか、こちらの御門からお出になるので、何かお命じになるお声が聞こえる。たいそう上品でこの上ないお声に聞こえて、風情のある古歌などを口ずさみなさってお過ぎになるところ、何となくやっかいに思われる。予備の馬を牽き出して、宿直に伺候する人を、十人ほど連れて参内なさる。
           宮はすぐお出かけになるのであった。そのほうが御所へ近いからであるのか西門のほうを通ってお行きになるので、ものをお言いになるお声が姫君の所へ聞こえてきた。上品な美しいお声で、恋愛の扱われた故（ふる）い詩を口ずさんで通ってお行きになることで、煩わしい気持ちを姫君は覚えていた。お替え馬なども引き出して、お付きして宿直（とのい）を申し上げる人十数人ばかりを率いておいでになった。
         Miya ha, isogi te ide tamahu nari. Uti tikaki kata ni ya ara m, konata no mi-kado yori ide tamahe ba, mono notamahu ohom-kowe mo kikoyu. Ito ateni kagiri mo naku kikoye te, kokorobahe aru hurukoto nado uti-zuzi tamahi te sugi tamahu hodo, suzuroni wadurahasiku oboyu. Utusimuma-domo hiki-idasi te, tonowi ni saburahu hito, zihunin bakari site mawiri tamahu.
4.6.2 　 上、いとほしく、うたて思ふらむとて、知らず顔にて、
           上は、お気の毒に、嫌な気がしているだろうと思って、知らないそぶりして、
           中の君は姫君がどんなに迷惑を覚えていることであろうとかわいそうで、知らず顔に、
         Uhe, itohosiku, utate omohu ram tote, sirazugaho nite,
4.6.3 　「 大宮悩みたまふとて参りたまひぬれば、今宵は出でたまはじ。泔の名残にや、心地も悩ましくて起きゐはべるを、渡りたまへ。つれづれにも思さるらむ」
           「大宮がご病気だとて参内なさってしまったので、今夜はお帰りになりますまい。洗髪したせいか、気分もさえなくて起きておりますので、いらっしゃいませ。お寂しくいらっしゃいましょう」
           「中宮（ちゅうぐう）様の御病気のお知らせがあって、宮様は御所へお上がりになりましたから、今夜はお帰りがないと思います。髪を洗ったせいですか、気分がよくなくてじっとしていますが、こちらへおいでなさい。退屈でもあるでしょう」
         "Oho-Miya nayami tamahu tote mawiri tamahi nure ba, koyohi ha ide tamaha zi. Yusuru no nagori ni ya, kokoti mo nayamasiku te oki wi haberu wo, watari tamahe. Turedure ni mo obosa ru ram."
4.6.4 　と聞こえたまへり。
           と申し上げなさった。
           と言わせてやった。
         to kikoye tamahe ri.
4.6.5 　「 乱り心地のいと苦しうはべるを、ためらひて」
           「気分がとても悪うございますので、おさまりましてから」
           「ただ今は身体（からだ）が少し苦しくなっておりますから、癒（なお）りましてから」
         "Midarigokoti no ito kurusiu haberu wo, tamerahi te."
4.6.6 　と、乳母して聞こえたまふ。
           と、乳母を使って申し上げなさる。
           姫君からは乳母を使いにしてこう返事をして来た。
         to, Menoto site kikoye tamahu.
4.6.7 　「 いかなる御心地ぞ」
           「どのようなご気分ですか」
           どんな病気かと
         "Ikanaru mi-kokoti zo?"
4.6.8 　と、 返り訪らひきこえたまへば、
           と、折り返してお見舞いなさるので、
           また中の君が問いにやると、
         to, kaheri toburahi kikoye tamahe ba,
4.6.9 　「 何心地ともおぼえはべらず、ただいと苦しくはべり」
           「どこが悪いとも分かりませんが、ただとても苦しうございます」
           「何ということはないのですが、ただ苦しいのでございます」
         "Nanigokoti to mo oboye habera zu, tada ito kurusiku haberi."
4.6.10 　と聞こえたまへば、少将、右近目まじろきをして、
           と申し上げなさるので、少将と、右近は目くばせをして、
           とあちらでは言った。少将と右近とは目くばせをして、
         to kikoye tamahe ba, Seusyau, Ukon me maziroki wo si te,
4.6.11 　「 かたはらぞいたくおはすらむ ★」
           「きまり悪くお思いでしょう」
           夫人は片腹痛く思うであろう
         "Katahara zo itaku ohasu ram."
4.6.12 　と言ふも、 ただなるよりはいとほし。
           と言うのも、誰も知らないよりはお気の毒である。
           と言っているのは姫君のために気の毒なことである。
         to ihu mo, tada naru yori ha itohosi.
4.6.13 　「 いと口惜しう心苦しきわざかな。大将の心とどめたるさまにのたまふめりしを、 いかにあはあはしく思ひ落とさむ。 かく乱りがはしくおはする人は、 聞きにくく、実ならぬことをもくねり言ひ、またまことにすこし思はずならむことをも、さすがに 見許しつべうこそおはすめれ。
           「とても残念でお気の毒なこと。大将が関心のあるようにおっしゃっているようであったが、どんなにか軽薄な女とさげすむであろう。こうばかり好色がましくいらっしゃる方は、聞くに堪えなく、事実でないことをもひねくり出し、また実際不都合なことがあっても、さすがに大目に見る方でいらっしゃるようだ。
           夫人は心で残念なことになった、薫（かおる）が相当熱心になって望んでいた妹であったのに、そんな過失をしたことが知れるようになれば軽蔑（けいべつ）するであろう、宮という放縦なことを常としていられる方は、ないことにも疑念を持ちうるさくお責めにもなるが、また少々の悪いことがあってもぜひもないようにおあきらめになりそうであるが、
         "Ito kutiwosiu kokorogurusiki waza kana! Daisyau no kokoro todome taru sama ni notamahu meri si wo, ikani ahaahasiku omohi otosa m. Kaku midari gahasiku ohasuru hito ha, kikinikuku, zitu nara nu koto wo mo kuneri ihi, mata makoto ni sukosi omoha zu nara m koto wo mo, sasugani miyurusi tu beu koso ohasu mere.
4.6.14 　 この君は、 言はで憂しと思はむこと、いと恥づかしげに心深きを、 あいなく思ふこと添ひぬる人の上なめり ★。年ごろ見ず知らざりつる人の上なれど、心ばへ容貌を見れば、 え思ひ離るまじう、らうたく心苦しきに、世の中はありがたくむつかしげなるものかな。
           この君は、表面には出さないで心中に思っていることは、とてもこちらが恥ずかしいほど心深く立派だが、不本意にも心配事が加わった身の上のようだ。長年見ず知らずであった身の上の人であるが、気立てや器量を見ると、放っておくことができず、かわいらしくおいたわしいので、世の中は生きにくく難しいものだなあ。 　あの人はそうでなく、何とも言わないままで情けないことにするであろうのを思うと、妹はどんなに気恥ずかしいことかしれぬ、運命は思いがけぬ憂苦を妹に加えることになった、長い間見ず知らずだった人なのであるが、逢（あ）って見れば性質も容貌（ようぼう）もよく、愛せずにはいられなくなった妹であったのに、こんなことが起こってくるとはなんたることであろう、人生とは複雑にむずかしいものである、
         Kono Kimi ha, iha de usi to omoha m koto, ito hadukasige ni kokorohukaki wo, ainaku omohu koto sohi nuru hito no uhe na' meri. Tosigoro mi zu sira zari turu hito no uhe nare do, kokoro-bahe katati wo mireba, e omohi hanaru maziu, rautaku kokorogurusiki ni, yononaka ha arigataku mutukasige naru mono kana!
4.6.15 　わが身のありさまは、飽かぬこと多かる心地すれど、 かくものはかなき目も見つべかりける身の、さは、はふれずなりにけるにこそ、げに、めやすきなりけれ。今はただ、 この憎き心添ひたまへる人の、なだらかにて思ひ離れなば、さらに何ごとも思ひ入れずなりなむ」
           わが身のありさまは、物足りないところが多くある気持ちがするが、このように人並みにも扱われないはずであった身の上が、そのようには、落ちぶれなかったのは、なるほど、結構なことであった。今はただ、あの憎い懸想心がおありの方が、平穏になって離れてたら、まったく何もくよくよすることはなくなるだろう」
           自分は今の身の上に満足しているものではないが、妹のような辱（はずか）しめもあるいは受けそうであった境遇にいたにもかかわらず、そうはならずに正しく人の妻になりえた点だけは幸福と言わねばなるまい、もう自分は薫が恋をさえ忘れてくれて、以前の友情でつきあって行けることになれば、何も深く憂えずに暮らす女になろう
         Waga mi no arisama ha, aka nu koto ohokaru kokoti sure do, kaku mono hakanaki me mo mi tu bekari keru mi no, saha, hahure zu nari ni keru ni koso, geni, meyasuki nari kere. Ima ha tada, kono nikuki kokoro sohi tamahe ru hito no, nadaraka nite omohi hanare na ba, sarani nanigoto mo omohiire zu nari na m."
4.6.16 　と思ほす。いと多かる御髪なれば、とみにもえ乾しやらず、起きゐたまへるも苦し。白き御衣一襲ばかりにておはする、 細やかにてをかしげなり。
           とお思いになる。とても多い御髪なので、すぐには乾かすことができず、起きていらっしゃるのもつらい。白い御衣を一襲だけお召しになっているのは、ほっそりと美しい。
           と思った。多い髪であるから、急にはかわかしきれずにすわっていねばならぬのが苦しかった。白い服を一重だけ着ている中の君は繊細（きゃしゃ）で美しい。
         to omohosu. Ito ohokaru migusi nare ba, tomi ni mo e hosi yara zu, okiwi tamahe ru mo kurusi. Siroki ohom-zo hitokasane bakari nite ohasuru, hosoyaka nite wokasige nari.
注釈588 | 内裏近き方にやあらむ | 挿入句。内裏へ行くには、西の対から出るのが近道。 | 4.6.1
注釈589 | 御声も聞こゆ | 浮舟の耳に聞こえる。 | 4.6.1
注釈590 | 心ばへある古言 | 風情ある古歌。 | 4.6.1
注釈591 | わづらはしくおぼゆ | 浮舟には匂宮の好色が厄介に思われる。 | 4.6.1
注釈592 | 上いとほしくうたて思ふらむとて | 中君は浮舟が。『完訳』は「浮舟が彼女の不快を忖度するのとは逆に、中の君は浮舟に同情し、その苦衷を想像する」と注す。 | 4.6.2
注釈593 | 大宮悩みたまふとて | 以下「思さるらむ」まで、中君の浮舟への詞。 | 4.6.3
注釈594 | 乱り心地のいと苦しうはべるをためらひて | 浮舟の返事。 | 4.6.5
注釈595 | いかなる御心地ぞ | 中君の浮舟へのさらなる問い掛けの詞。 | 4.6.7
注釈596 | 返り訪らひ | 大島本は「返とふらひ」とある。『集成』『完本』は諸本に従って「立ち返り」と「立ち」を補訂する。『新大系』は底本のまま「返」とする。 | 4.6.8
注釈597 | 何心地ともおぼえはべらずただいと苦しくはべり | 浮舟の返事。 | 4.6.9
注釈598 | かたはらぞいたくおはすらむ | 大島本は「おハすらむ」とある。『集成』『完本』は諸本に従って「思すらむ」と校訂する。『新大系』は底本のまま「おはすらむ」とする。少将と右近の詞。『集成』は「（浮舟は）さぞきまり悪くお思いでしょうね」と訳す。 | 4.6.11
注釈599 | ただなるよりはいとほし | 『一葉抄』は「草子の詞也」と注す。語り手の同情。女房に知られて、の気持ち。 | 4.6.12
注釈600 | いと口惜しう | 以下「思ひ入れずなりなむ」まで、中君の心中の思い。 | 4.6.13
注釈601 | いかにあはあはしく思ひ落とさむ | 薫は浮舟を。『完訳』は「薫は、意向を伝えていた自分より前に匂宮を近づけた浮舟の軽率さを侮蔑するだろう、とする」と注す。 | 4.6.13
注釈602 かく乱りがはしくおはする人 大島本は「かくみたりかハしく」とある。『完本』は諸本に従って「かくのみ」と「のみ」を補訂する。『集成』『新大系』は底本のまま「かく」とする。
【乱りがはしくおはする人】－匂宮。匂宮の好色癖。 		4.6.13
注釈603 | 見許しつべうこそおはすめれ | 『集成』は「大ざっぱでいい加減なところのある匂宮の性格を見抜いている」と注す。 | 4.6.13
注釈604 | この君は | 薫。 | 4.6.14
注釈605 | 言はで憂しと思はむこと | 『異本紫明抄』は「心には下行く水の湧き返り言はで思ふぞ言ふにまされる」（古今六帖五、いはで思ふ）を指摘。 | 4.6.14
注釈606 | え思ひ離るまじう | 大島本は「思はなる」とある。『集成』『完本』は諸本に従って「思ひ放つ」と校訂する。『新大系』は底本のまま「思離る」とする。 | 4.6.14
注釈607 | あいなく思ふこと添ひぬる人の上なめり | 浮舟の身の上。心配事が加わった。 | 4.6.14
注釈608 | かくものはかなき目も見つべかりける身の | 『集成』は「この妹のようにつまらぬ目に会うかもしれなかった身でありながら。匂宮などから、人並みでない扱いを受けること」と注す。 | 4.6.15
注釈609 | この憎き心添ひたまへる人 | 薫。中君への懸想心のあるのをいう。 | 4.6.15
注釈610 | 細やかにて | 大島本は「ほそやかにて」とある。『集成』『完本』は諸本に従って「細やかに」と「て」を削除する。『新大系』は底本のまま「細やかにて」とする。 | 4.6.16
校訂35 | かたはらぞいたく | かたはらぞいたく--かたはら（ら/+そ<朱>）いたく | 4.6.11
校訂36 | 聞きにくく | 聞きにくく--きゝにくき（き/＃ゝ） | 4.6.13
校訂37 | 添ひぬる | 添ひぬる--そ（そ/+ひ<朱>）ぬる | 4.6.14
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第七段 中君、浮舟を慰める

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.7
第七段　中君、浮舟を慰める
4-7 Naka-no-kimi gives comfort to Ukifune
4.7.1 　 この君は、まことに心地も悪しくなりにたれど、乳母、
           この君は、ほんとうに気分も悪くなっていたが、乳母が、
           姫君はほんとうに身体が苦しくなっていたのであるが、乳母は、
         Kono Kimi ha, makoto ni kokoti mo asiku nari ni tare do, Menoto,
4.7.2 　「いと かたはらいたし。 事しもあり顔に思すらむを。ただおほどかにて見えたてまつりたまへ。右近の君などには、事のありさま、初めより語りはべらむ」
           「とてもみっともありません。何かあったようにお思いになられましょうよ。ただおっとりとお目にかかりなさいませ。右近の君などには、事のありさまを、初めからお話しましょう」
           「そんなふうにしておいでになっては、痛くない腹をさぐられます。何か事のあったように女王（にょおう）様はお思いになっていらっしゃるかもしれませんから、ただおおようなふうにしてあちらへいらっしゃいませ。右近さんなどには事実を初めからお話しいたしますよ」
         "Ito kataharaitasi. Koto simo arigaho ni obosu ram wo. Tada ohodoka nite miye tatematuri tamahe. Ukon-no-Kimi nado ni ha, koto no arisama, hazime yori katari habera m."
4.7.3 　と、せめてそそのかしたてて、 こなたの障子のもとにて、
           と、無理に促して、こちらの障子のもとで、
           と言い、しいて促し立てておき、夫人の居室（いま）の襖子（からかみ）の前へまで行き、
         to, seme te sosonokasi tate te, konata no sauzi no moto nite,
4.7.4 　「 右近の君にもの聞こえさせむ」
           「右近の君にお話し申し上げたい」
           「右近さんにちょっとお話しいたしたいことが」
         "Ukon-no-Kimi ni mono kikoyesase m."
4.7.5 　と言へば、 立ちて出でたれば、
           と言うと、立って出て来たので、
           と言った。出て来たその人に、
         to ihe ba, tati te ide tare ba,
4.7.6 　「 いとあやしくはべりつることの名残に、身も熱うなりたまひて、まめやかに苦しげに 見えさせたまふを、いとほしく見はべる。 御前にて 慰めきこえさせたまへ、とてなむ。過ちもおはせぬ身を、いとつつましげに思ほしわびためるも、 いささかにても世を知りたまへる人こそあれ、いかでかはと、ことわりに、いとほしく見たてまつる」
           「とてもおかしなことのございましたせいで、熱がお出になって、ほんとうに苦しそうにお見えなさるのを、気の毒に拝見しています。御前で慰めていただきたい、と思いまして。過失もおありでない身で、とてもきまり悪そうに困っていらっしゃるのも、少しでも男女関係を経験した者ならともかく、とてもとてもそう平気でいらっしゃれまいと、ご無理もない、お気の毒なことと存じあげます」
           「御冗談（じょうだん）をなさいました方様のために、お姫様は驚いて気もお失いになるばかりなのですよ。ほんとうのひどい目にでもおあいになった人のように苦しいふうをお見せになるのでお気の毒でなりません。奥様から慰めてあげていただきたいと私はお願いに出たのでございます。過失もなさいませんでしたのに、恥ずかしくてならぬように思召すのもお道理でございますよ。異性のことがよくわかっておいでになる方であれば、これは何でもないことだとおわかりになるのでしょうが、そうでないところに純粋なところも持っていらっしゃるのだと拝見しています」
         "Ito ayasiku haberi turu koto no nagori ni, mi mo atuu nari tamahi te, mameyakani kurusige ni miye sase tamahu wo, itohosiku mi haberu. Omahe nite nagusame kikoyesase tamahe, tote nam. Ayamati mo ohase nu mi wo, ito tutumasige ni omohosi wabi ta' meru mo, isasaka nite mo yo wo siri tamahe ru hito koso are, ikadekaha to, kotowari ni, itohosiku mi tatematuru."
4.7.7 　とて、 引き起こして参らせたてまつる。
           と言って、起こしたててお連れ申し上げる。
           と言っておき、姫君を引き起こして夫人の所へ伴って行くのであった。
         tote, hiki-okosi te mawira se tatematuru.
4.7.8 　我にもあらず、人の思ふらむことも恥づかしけれど、 いとやはらかにおほどき過ぎたまへる君にて、押し出でられて居たまへり。額髪などの、いたう 濡れたる、もて隠して、 灯の方に背きたまへるさま、 上をたぐひなく見たてまつるに、 け劣るとも見えず、あてにをかし。
           正体もなく、皆が想像しているだろうことも恥ずかしいけれど、たいそう素直でおっとりし過ぎていらっしゃる姫君で、押し出されて座っていらしゃった。額髪などが、ひどく濡れているのを。ちょっと隠して、燈火の方に背を向けていらっしゃる姿は、上をこの上なく美しいと拝見しているのと、劣るとも見えず、上品で美しい。
           人のするままに任せて、他人がどんな想像をしているだろうと思うことに羞恥（しゅうち）は覚えるのであるが、柔らかなおおよう過ぎたほどの性質の人であったから、乳母に押し出されて夫人の居間の中へはいった。額髪などの汗と涙でひどく濡（ぬ）れたのを隠したく思い、灯（あかり）のほうから顔をそむけた姫君は、夫人をこれ以上の美人はないと常にながめている女房たちが見て、劣ったふうもなく、貴女（きじょ）らしく美しい、
         Ware ni mo ara zu, hito no omohu ram koto mo hadukasikere do, ito yaharakani ohodoki sugi tamahe ru Kimi nite, osiide rare te wi tamahe ri. Hitahigami nado no, itau nure taru, mote-kakusi te, hi no kata ni somuki tamahe ru sama, Uhe wo taguhinaku mi tatematuru ni, ke otoru tomo miye zu, ate ni wokasi.
4.7.9 　「 これに思しつきなば、 めざましげなることはありなむかし。 いとかからぬをだに、めづらしき人、をかしうしたまふ御心を」
           「この人にご執心なさったら、不愉快なことがきっと起ころう。これほど美しくない人でさえ、珍しい人に、ご興味をお持ちになるご性分だから」
           宮がこの方をお愛しになるようになったら気まずいことを見ることになろう、これほどの人でなくても、新しい人をお喜びになる宮の御性質であるから
         "Kore ni obosi tuki na ba, mezamasige naru koto ha ari na m kasi. Ito kakara nu wo dani, medurasiki hito, wokasiu si tamahu mi-kokoro wo."
4.7.10 　と、二人ばかりぞ、御前にてえ恥ぢたまはねば、見ゐたりける。物語いとなつかしくしたまひて、
           と、二人ばかりが、御前のこととて恥ずかしがっていらっしゃれないので、見ていた。お話をとてもやさしくなさって、
           と、夫人に侍していた二人ほどの女房は、姫君の隠しきれない顔を見て思っていた。中の君はなつかしいふうで話していて、
         to, hutari bakari zo, omahe nite e hadi tamaha ne ba, mi wi tari keru. Monogatari ito natukasiku si tamahi te,
4.7.11 　「 例ならずつつましき所など、な思ひなしたまひそ。 故姫君のおはせずなりにしのち、忘るる世なくいみじく、身も恨めしく、たぐひなき心地して過ぐすに、 いとよく思ひよそへられたまふ御さまを見れば、慰む心地してあはれになむ。 思ふ人もなき身に、 昔の御心ざしのやうに思ほさば、いとうれしくなむ」
           「馴れない気の置ける所などと、お思いなさいますな。故姫君がお亡くなりになって後、忘れる時もなくひどく悲しく、身も恨めしく、例のないような気持ちで過ごして来ましたが、とてもよく似ていらっしゃるご様子を見ると、慰められる気がして感慨深いです。大切に思ってくれる肉親もない身なので、故人のお気持ちのようにお思いくださったら、とても嬉しいです」
           「あなたの家と違った所だとここを思わないでいらっしゃいよ。お姉様がお亡（かく）れになってから、私は姉様のことばかりが思われて、忘れることなどは少しもできなくてね、自分の運命ほど悲しいものはないと思って暮らしていたのですがね、あなたという姉様によく似た人を見ることができるようになって、ずいぶん慰められてますよ。私にはほかにあなたのような妹はないのですから、お父様の御愛情を私から受け取る気になってくだすったらうれしいだろうと思います」
         "Rei nara zu tutumasiki tokoro nado, na omohinasi tamahi so. Ko-HimeGimi no ohase zu nari ni si noti, wasururu yo naku imiziku, mi mo uramesiku, taguhinaki kokoti si te sugusu ni, ito yoku omohi yosohe rare tamahu ohom-sama wo mire ba, nagusamu kokoti si te ahareni nam. Omohu hito mo naki mi ni, mukasi no mi-kokorozasi no yau ni omohosa ba, ito uresiku nam."
4.7.12 　など語らひたまへど、いとものつつましくて、また鄙びたる心に、いらへきこえむこともなくて、
           などとお話しになるが、とても遠慮されて、また田舎者めいた気持ちで、お答え申し上げる言葉も浮かばなくて、
           などとも夫人は語るのであったが、宮から愛のささやきをお受けした心のひけ目がある上に、よい環境に置かれていなかった人は、姉君に応じて何もものが言えないというふうがあって、
         nado katarahi tamahe do, ito mono tutumasiku te, mata hinabi taru kokoro ni, irahe kikoye m koto mo naku te,
4.7.13 　「 年ごろ、いと遥かにのみ思ひきこえさせしに、かう見たてまつりはべるは、何ごとも慰む心地し はべりてなむ」
           「長年、とても遥か遠くにばかりお思い申し上げていましたので、このようにお目にかからせていただきますのは、すべてが思い慰められるような気がいたしております」
           「長い間とうていおそばなどへまいれるものでないと思っていましたのに、こんなに御親切にいろいろとしていただけるのですもの、どんなことも皆慰められる気がいたします」
         "Tosigoro, ito harukani nomi omohi kikoyesase si ni, kau mi tatematuri haberu ha, nanigoto mo nagusamu kokoti si haberi te nam."
4.7.14 　とばかり、いと若びたる声にて言ふ。
           とだけ、とても若々しい声で言う。
           とだけ、少女（おとめ）らしい声で言った。
         to bakari, ito wakabi taru kowe nite ihu.
注釈611 | この君は | 浮舟。 | 4.7.1
注釈612 | かたはらいたし | 以下「語りはべらむ」まで、乳母の詞。 | 4.7.2
注釈613 | 事しもあり顔に思すらむを | 『完訳』は「上が何かわけがありげにおぼしめしましょうに」と訳す。「思す」の主語は中君。「を」接続助詞、逆接の意。 | 4.7.2
注釈614 | こなたの障子のもとにて | 中君の部屋の障子。 | 4.7.3
注釈615 | 右近の君にもの聞こえさせむ | 乳母の詞。「聞こえさす」は会話文中なので、丁重な謙譲語表現となっている。 | 4.7.4
注釈616 | 立ちて出でたれば | 右近の動作。 | 4.7.5
注釈617 | いとあやしくはべりつることの | 以下「見たてまつる」まで、乳母の詞。 | 4.7.6
注釈618 | 見えさせたまふをいとほしく見はべる | 大島本は「見えさせ給ふをいとおしくミ侍」とある。『完本』は諸本に従って「見えさせたまふを」と「いとおしくミ侍」を削除する。『集成』『新大系』は底本のまま「見えさせたまふをいとほしく見はべる」とする。 | 4.7.6
注釈619 | 御前にて | 中君の御前。 | 4.7.6
注釈620 | 慰めきこえさせたまへとてなむ | 中君から浮舟が慰めて頂きたい、と思って罷り出た。 | 4.7.6
注釈621 | いささかにても世を知りたまへる人こそあれ | 『集成』は「少しでも男女のことをご存じの方ならともかく、とてもそう平気ではいらっしゃれまいと」。『完訳』は「少しでも男女関係を経験した者ならともかく。浮舟の動転ぶりがかえって潔白を証すとする」と注す。 | 4.7.6
注釈622 | 引き起こして参らせたてまつる | 乳母は浮舟を起こして中君のもとへ。 | 4.7.7
注釈623 | いとやはらかにおほどき過ぎたまへる君にて | 浮舟の性格。 | 4.7.8
注釈624 | 濡れたる | 大島本は「ぬれたる」とある。『集成』『完本』は諸本に従って「濡れたるを」と「を」を補訂する。『新大系』は底本のまま「濡れたる」とする。 | 4.7.8
注釈625 | 灯の方に背きたまへるさま | 以下、右近ら女房の目に映る浮舟の姿。 | 4.7.8
注釈626 | 上をたぐひなく見たてまつるに | 中君を。主語は右近ら女房たち。 | 4.7.8
注釈627 | け劣るとも見えずあてにをかし | 浮舟は中君に劣らず上品で美しい。 | 4.7.8
注釈628 | これに思しつきなば | 以下「御心を」まで、右近ら女房たちの心中の思い。浮舟に匂宮が執心なさったら。 | 4.7.9
注釈629 | めざましげなること | 妹が姉の夫を奪うということ。 | 4.7.9
注釈630 | いとかからぬをだに | 浮舟ほど美しい人でなくてさえ。 | 4.7.9
注釈631 | 例ならずつつましき所など | 以下「いとうれしくなむ」まで、中君の詞。 | 4.7.11
注釈632 | 故姫君の | 大君。 | 4.7.11
注釈633 | いとよく思ひよそへられたまふ御さまを | 浮舟が大君に大変によく似ている。 | 4.7.11
注釈634 | 思ふ人もなき身に | 自分を大切に思ってくれる人。両親や姉など。 | 4.7.11
注釈635 | 昔の御心ざしのやうに | 故大君の気持ち同様に。 | 4.7.11
注釈636 | 年ごろ、いと遥かに | 以下「心地しはべりてなむ」まで、浮舟の返事。 | 4.7.13
校訂38 はべり はべり--（/+侍<朱>） 4.7.13
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第四章 浮舟と匂宮の物語 浮舟、匂宮に見つかり言い寄られる 第八段 浮舟と中君、物語絵を見ながら語らう

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
4
第四章　浮舟と匂宮の物語　浮舟、匂宮に見つかり言い寄られる
4 Tale of Ukifune and Niou-no-miya Ukifune is peeped by Niou-no-miya and forced his attentions
4.8
第八段　浮舟と中君、物語絵を見ながら語らう
4-8 Ukifune and Naka-no-kimi talk with looking pictures on monogakati
4.8.1 　 絵など取り出でさせて、右近に詞読ませて見たまふに、向ひてもの恥ぢもえしあへたまはず、心に入れて見たまへる灯影、さらに ここと見ゆる所なく、こまかにをかしげなり。額つき、まみの薫りたる心地して、いとおほどかなるあてさは、 ただそれとのみ思ひ出でらるれば、 絵はことに目もとどめたまはで、
           絵などを取り出させて、右近に詞書を読ませて御覧になると、向かい合って恥ずかしがっていることもおできになれず、熱心に御覧になっている燈火の姿、まったくこれという欠点もなく、繊細で美しい。額の具合、目もとがほんのりと匂うような感じがして、とてもおっとりとした上品さは、まるで亡くなった姫君かとばかり思い出されるので、絵は特に目もお止めにならず、
           夫人が絵などを出させて、右近に言葉書きを読ませ、いっしょに見ようとすると、姫君は前へ出て、恥じてばかりもいず熱心に見いだした灯影の顔には何の欠点もなく、どこも皆美しくきれいであった。清い額つきがにおうように思われて、おおような貴女（きじょ）らしさには総角（あげまき）の姫君がただ思い出されるばかりであったから、夫人は絵のほうはあまり目にとめず、
         We nado tori ide sase te, Ukon ni kotoba yoma se te mi tamahu ni, mukahi te mono-hadi mo e siahe tamaha zu, kokoro ni ire te mi tamahe ru hokage, sarani koko to miyuru tokoro naku, komakani wokasige nari. Hitahituki, mami no kawori taru kokoti si te, ito ohodoka naru atesa ha, tada sore to nomi omohiide rarure ba, we ha kotoni me mo todome tamaha de,
4.8.2 　「 いとあはれなる人の容貌かな。いかでかうしもありけるにかあらむ。 故宮にいとよく似たてまつりたるなめりかし。 故姫君は、宮の御方ざまに、我は母上に似たてまつりたるとこそは、古人ども言ふなりしか。 げに、似たる人はいみじきものなりけり」
           「とてもよく似た器量の人だわ。どうしてこんなにも似ているのであろう。亡き父宮にとてもよくお似申していらっしゃるようだ。亡き姫君は、父宮の御方に、わたしは母上にお似申していたと、老女連中は言っていたようだ。なるほど、似た人はひどく懐かしいものであった」
           身にしむ顔をした人である、どうしてこうまで似ているのであろう、大姫君は宮に、自分は母君に似ていると古くからいる女房たちは言っていたようである、よく似た顔というものは人が想像もできぬほど似ているものであると、
         "Ito ahare naru hito no katati kana! Ikade kau simo ari keru ni ka ara m. Ko-Miya ni ito yoku ni tatematuri taru na' meri kasi. Ko-HimeGimi ha, Miya-no-Ohomkata zama ni, ware ha Haha-Uhe ni ni tatematuri taru to koso ha, hurubito-domo ihu nari sika. Geni, ni taru hito ha imiziki mono nari keri."
4.8.3 　と思し比ぶるに、涙ぐみて見たまふ。
           とお比べになると、涙ぐんで御覧になる。
           故人に思い比べられて夫人は姫君を涙ぐんでながめていた。
         to obosi kuraburu ni, namidagumi te mi tamahu.
4.8.4 　「 かれは、限りなくあてに気高きものから、なつかしうなよよかに、かたはなるまで、なよなよとたわみたるさまのしたまへりしにこそ。
           「姉君は、この上なく上品で気高い感じがする一方で、やさしく柔らかく、度が過ぎるくらいなよなよともの柔らかくいらっしゃった。
           故人は限りもなく上品で気高（けだか）くありながら柔らかな趣を持ち、なよなよとしすぎるほどの姿であった。
         "Kare ha, kagirinaku ateni kedakaki monokara, natukasiu nayoyoka ni, kataha naru made, nayonayo to tawami taru sama no si tamahe ri si ni koso.
4.8.5 　 これは、またもてなしのうひうひしげに、よろづのことをつつましうのみ思ひたるけにや、見所多かるなまめかしさぞ劣りたる。 ゆゑゆゑしきけはひだにもてつけたらば、大将の見たまはむにも、さらにかたはなるまじ」
           この妹君は、まだ態度が初々しくて万事を遠慮がちにばかり思っているせいか、見栄えのする優雅さという点で劣っている。重々しい雰囲気だけでもついたならば、大将が結婚なさるにも、全然不都合ではあるまい」
           この人はまだ身のこなしなどに洗練の足らぬところがあり、また遠慮をすぎるせいか美しい趣は劣って見える、重々しいところを加えさせるようにすれば大将の妻の一人になっても不似合いには見えまい
         Kore ha, mata motenasi no uhiuhisige ni, yorodu no koto wo tutumasiu nomi omohi taru ke ni ya, midokoro ohokaru namamekasisa zo otori taru. Yuweyuwesiki kehahi dani mote-tuke tara ba, Daisyau no mi tamaha m nimo, sarani kataha naru mazi."
4.8.6 　など、このかみ心に 思ひ扱はれたまふ。
           などと、姉心にお世話がやかれなさる。
           などと、姉心になって気もつかっている中の君であった。
         nado, konokamigokoro ni omohi atukaha re tamahu.
4.8.7 　物語などしたまひて、暁方になりてぞ寝たまふ。 かたはらに臥せたまひて、 故宮の御ことども、年ごろおはせし御ありさまなど、まほならねど語りたまふ。いとゆかしう、見たてまつらずなりにけるを、「いと口惜しう悲し」と思ひたり。 昨夜の心知りの人びとは、
           お話などなさって、暁方になってお寝みになる。横に寝せなさって、故父宮のお話や、生前のご様子などを、ぽつりぽつりとお話しになる。とても会いたく、お目にかかれずに終わってしまったことを、「たいそう残念に悲しい」と思っていた。昨夜の事情を知っている女房たちは、
           話し合って夜明け近くまでなってから寝（やす）んだのであるが、夫人はそばへ寝させて、父宮についてお亡（かく）れになるまでの御様子などを、ことごとくではないが話して聞かせた。聞けば聞くほど恋しく、ついにお逢いすることがなく終わったことをくやしく悲しく姫君は思った。昨夜のできごとを知っている女房たちは、
         Monogatari nado si tamahi te, akatukigata ni nari te zo ne tamahu. Katahara ni huse tamahi te, Ko-Miya no ohom-koto-domo, tosigoro ohase si ohom-arisama nado, maho nara ne do katari tamahu. Ito yukasiu, mi tatematura zu nari ni keru wo, "Ito kutiwosiu kanasi." to omohi tari. Yobe no kokorosiri no hitobito ha,
4.8.8 　「 いかなりつらむな。いとらうたげなる御さまを。 いみじう思すとも、甲斐あるべきことかは。いとほし」
           「どうしたのでしょうね。とてもかわいらしいご様子でしたが。どんなにおかわいがりになっても、その効がないでしょうね。かわいそうなこと」
           「実際はどんなことだったのでしょう、おかわいらしいお顔をしていらっしゃるあの方を、奥様はあんなに大事にしておいでになっても、もう泥土（でいど）に落ちた花ではありませんか、気の毒な」
         "Ikanari tu ram na? Ito rautage naru ohom-sama wo! Imiziu obosu tomo, kahi aru beki koto kaha! Itohosi."
4.8.9 　と言へば、右近ぞ、
           と言うと、右近が、
           と一人が言うのを、右近は、
         to ihe ba, Ukon zo,
4.8.10 　「 さも、あらじ。かの御乳母の、 ひき据ゑてすずろに語り愁へしけしき、 もて離れてぞ言ひし。宮も、 逢ひても逢はぬやうなる心ばへに ★こそ、うちうそぶき口ずさびたまひしか」
           「そうでも、ありません。あの乳母が、わたしをつかまえてとりとめもなく愚痴をこぼした様子では、何もなかったと言っていました。宮も、会っても会わないような意味の古歌を、口ずさんでいらっしゃいました」
           「そこまでは進まなかったのでしょう。あの乳母（ばあや）が私をつかまえて、放すものかというようにもしてこぼしていた話にも、そこまでも行った御冗談（じょうだん）だったとは言ってませんでしたよ。宮様も近づきながら恋を成り立たせえなかったような意味の詩を口ずさんでおいでになりましたもの。
         "Samo, ara zi. Kano ohom-menoto no, hiki-suwe te suzuro ni katari urehe si kesiki, mote-hanare te zo ihi si. Miya mo, ahi te mo aha nu yau naru kokorobahe ni koso, uti-usobuki kutizusabi tamahi sika."
4.8.11 　「 いさや。ことさらにもやあらむ。そは、知らずかし」
           「さあね。わざとそう言ったのかも。それは、知りませんわ」
           けれどもそれはわざとそうお見せになろうとするためか私は知りませんよ」
         "Isaya! kotosara ni mo ya ara m? Soha, sira zu kasi."
4.8.12 　「 昨夜の火影のいと おほどかなりしも、事あり顔には見えたまはざりしを」
           「昨夜の燈火の姿がとてもおっとりしていたのも、何かあったようにはお見えになりませんでした」
           やや釈明的にも言い、
         "Yobe no hokage no ito ohodoka nari si mo, kotoarigaho ni ha miye tamaha zari si wo."
4.8.13 　など、うちささめきていとほしがる。
           などと、ひそひそ言って気の毒がる。
           二人は姫君に同情した。
         nado, uti-sasameki te itohosigaru.
注釈637 | 絵など取り出でさせて右近に詞読ませて見たまふに | 『完訳』は「この時代の物語鑑賞の実態を示す場面。絵を見ながら、女房の音読する物語の本文を聞く趣である」と注す。 | 4.8.1
注釈638 | ここと見ゆる所なく | これという欠点。 | 4.8.1
注釈639 | ただそれとのみ思ひ出でらるれば | 中君は浮舟が故大君の生き写しの人に思われ感慨深い。 | 4.8.1
注釈640 | 絵はことに目もとどめたまはで | 主語は中君。 | 4.8.1
注釈641 | いとあはれなる人の容貌かな | 以下「いみじきものなりけり」まで、中君の心中の思い。 | 4.8.2
注釈642 | 故宮に | 故父八宮。 | 4.8.2
注釈643 | 故姫君は宮の御方ざまに我は母上に似たてまつりたると | 大君は父親似、中君は母親似、浮舟は父親似。 | 4.8.2
注釈644 | げに似たる人はいみじきものなりけり | 『集成』は「ほんとに似ている人というものはなつかしいものだこと」と訳す。 | 4.8.2
注釈645 | かれは限りなく | 故大君は。以下「かたはなるまじ」まで、引き続き中君の心中の思い。浮舟と大君の比較。 | 4.8.4
注釈646 | これは | 浮舟。 | 4.8.5
注釈647 | ゆゑゆゑしきけはひ | 重々しい感じ。 | 4.8.5
注釈648 | 思ひ扱はれたまふ | 「れ」自発の助動詞。自然と姉として心が動く。 | 4.8.6
注釈649 | かたはらに臥せたまひて | 中君は浮舟を。「臥せ」他動詞。「たまふ」中君に対する敬語。 | 4.8.7
注釈650 | 故宮の御ことども | 故父八宮の生前のこと。 | 4.8.7
注釈651 | 昨夜の心知りの人びと | 匂宮と浮舟の事件を知る女房たち。 | 4.8.7
注釈652 | いかなりつらむな | 以下「いとほし」まで、女房詞。 | 4.8.8
注釈653 | いみじう思すとも、甲斐あるべきことかは | 『完訳』は「中の君がどんなにかわいがろうと、そのかいがない。匂宮との関係ができたのでは仕方がないとする」と注す。 | 4.8.8
注釈654 | さもあらじ | 以下「口ずさびたまひしか」まで、右近の詞。『集成』は「見えたまはざりしを」までを右近の詞とする。匂宮との肉体関係を否定する。 | 4.8.10
注釈655 | ひき据ゑて | 乳母が右近を呼び出して、の意。 | 4.8.10
注釈656 | もて離れてぞ言ひし | 匂宮との肉体関係を否定。 | 4.8.10
注釈657 | 逢ひても逢はぬやうなる心ばへに | 『源氏釈』は「臥すほどもなくて明けぬる夏の夜は逢ひてもあはぬ心地こそすれ」（出典未詳）を指摘。 | 4.8.10
注釈658 | いさや | 以下「見えたまはざりしを」まで、女房の詞。『集成』は、右近の一続きの詞とする。 | 4.8.11
注釈659 | いさやことさらにもやあらむそは知らずかし | 『集成』は「いえでも、わざとそんなふうにおっしゃったのか、そこの所は分りません」。『完訳』は「さあどんなものでしょうか、わざとおっしゃってのことかもしれませんよ、よくは分りません」と訳す。 | 4.8.11
注釈660 | 昨夜の火影の | 物語絵に熱中していた浮舟の姿。右近の詞に同意を示した発言。『完訳』は、以下を別の女房の詞とする。 | 4.8.12
出典18 逢ひても逢はぬ 臥すほどもなくて明けぬる夏の夜は逢ひても逢はぬ心地こそすれ 源氏釈所引-出典未詳 4.8.10
校訂39 おほどかなりしも おほどかなりしも--おほとかなりし（し/+も<朱>） 4.8.12
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第五章 浮舟の物語 浮舟、三条の隠れ家に身を寄せる 第一段 乳母の急報に浮舟の母、動転す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
5
第五章　浮舟の物語　浮舟、三条の隠れ家に身を寄せる
5 Tale of Ukifune Ukifune lives temporarily at a small house in Sanjo
5.1
第一段　乳母の急報に浮舟の母、動転す
5-1 Ukifune's mother is surprised to hear wet nurse's information
5.1.1 　乳母、車請ひて、常陸殿へ往ぬ。北の方にかうかうと言へば、胸つぶれ騷ぎて、「 人もけしからぬさまに言ひ思ふらむ。 正身もいかが思すべき。 かかる筋のもの憎みは、貴人もなきものなり」と、 おのが心ならひに、あわたたしく思ひなりて、夕つ方 参りぬ。
           乳母は、車を頼んで、常陸殿邸へ行った。北の方にこれこれでしたと言うと、驚きあわてて、「女房が怪しからんことのように言ったり思ったりするだろう。ご本人もどのようにお思いであろう。このようなことでの嫉妬は、高貴な方も変わりないものだ」と、自分の経験からじっとしてしていられなくなって、夕方参上した。
           乳母（めのと）は車の拝借を申し出て常陸（ひたち）様の所へ帰って行った。常陸夫人に昨夜のことを報告するとはっと驚いたふうが見えた。女房たちもけしからぬことだと言いもし、思いもするであろう、夫人はまたどんなふうに思うことか、嫉妬（しっと）の憎しみというものは貴婦人も何もいっしょなのであるからと、自身の性情から一大事のように思い、じっとはしておられず、その夕方に二条の院へまいった。
         Menoto, kuruma kohi te, Hitati-dono he inu. Kitanokata ni kaukau to ihe ba, mune tubure sawagi te, "Hito mo kesikara nu sama ni ihi omohu ram. Sauzimi mo ikaga obosu beki. Kakaru sudi no mono-nikumi ha, atebito mo naki mono nari." to, onoga kokoro narahi ni, awatatasiku omohi nari te, yuhutukata mawiri nu.
5.1.2 　宮おはしまさねば心やすくて、
           宮がいらっしゃらないので安心して、
           宮のおいでにならぬ時であったから常陸の妻は気安く思い、
         Miya ohasimasa ne ba kokoroyasuku te,
5.1.3 　「 あやしく心幼げなる人を参らせおきて、うしろやすくは頼みきこえさせながら、 鼬のはべらむやうなる心地のしはべれば、よからぬものどもに、憎み恨みられはべる」
           「妙に子供じみた娘を置いていただき、安心してお頼み申し上げていましたが、鼬がおりますような気がしますので、ろくでもない家の者たちに、憎まれたり恨まれたりしております」
           「まだ幼稚なところの改まりません方をおそばへ置いてまいりましたものですから、あなた様にお任せして安心はさせていただいていながら、気がかりでならぬような思いもいたされまして、いっこう落ち着いてもいられないふうでいますものですから、下品な人たちに腹をたてられたり、怨（うら）まれたりもいたしましてございます」
         "Ayasiku kokorowosanage naru hito wo mawirase oki te, usiroyasuku ha tanomi kikoyesase nagara, itati no habera m yau naru kokoti no si habere ba, yokara nu mono-domo ni, nikumi urami rare haberu."
5.1.4 　と聞こゆ。
           と申し上げる。
           と昔の中将の君は言いだした。
         to kikoyu.
5.1.5 　「 いとさ言ふばかりの 幼さにはあらざめるを。うしろめたげにけしきばみたる 御まかげこそ、わづらはしけれ」
           「とてもそう言うような子供ではないと思いますが。心配そうに疑っていらっしゃるお口ぶりが、気になりますこと」
           「そんなにあなたが言うほど幼稚な人でもないのに、気がかりでならぬように言って興奮しておいでになるから、私はおこられるのではないかと心配ですよ」
         "Ito sa ihu bakari no wosanasa ni ha ara za' meru wo. Usirometage ni kesikibami taru ohom-makage koso, wadurahasikere."
5.1.6 　とて 笑ひたまへるが、心恥づかしげなる御まみを見るも、 心の鬼に恥づかしくぞおぼゆる。「 いかに思すらむ」と思へば、えもうち出で聞こえず。
           と言って笑っていらっしゃるのが、気おくれするようなお目もとを見ると、内心気が咎める。「どのように思っていらっしゃるだろう」と思うと、何も申し上げることができない。
           と笑った夫人の眼つきの気品の高さにも常陸の妻は心の鬼から親子を恥知らずのように見られている気がした。胸の中ではどんなに口惜しがっておいでになるかもしれぬと思うと、あの問題には触れていくことができないのであった。
         tote, warahi tamahe ru ga, kokorohadukasige naru ohom-mami wo miru mo, kokoro no oni ni hadukasiku zo oboyuru. "Ikani obosu ram?" to omohe ba, e mo uti-ide kikoye zu.
5.1.7 　「 かくてさぶらひたまはば、年ごろの願ひの満つ心地して、人の漏り聞きはべらむもめやすく、おもだたしきことになむ思ひたまふるを、さすがにつつましきことになむはべりける。深き山の本意は、みさをになむはべるべきを」
           「こうしてお側に置かせていただけるなら、長年の願いが叶う気持ちがして、誰が漏れ聞きましても体裁よく、面目がましくことに存じられますが、やはり気兼ねされることでございました。出家の本願は、固く守って変わらぬものでございますものを」
           「こうしておそばへ置いていただきますことは、長い間の念願のかないました気が私もしまして、世間の人に聞かれましても、あの人の名誉になることと存じますが、しかし考えますれば、あまりにも無遠慮なことでございます。尼にして深い山へ入れてしまいましたほうが賢明ないたし方だったのでしょうが」
         "Kakute saburahi tamaha ba, tosigoro no negahi no mitu kokoti si te, hito no mori kiki habera m mo meyasuku, omodatasiki koto ni nam omohi tamahuru wo, sasugani tutumasiki koto ni nam haberi keru. Hukaki yama no ho'i ha, misawo ni nam haberu beki wo."
5.1.8 　とて、うち泣くもいといとほしくて、
           と言って、泣くのもとても気の毒で、
           と言って泣くのも中の君にはかわいそうで、
         tote, uti-naku mo ito itohosiku te,
5.1.9 　「 ここには、何事かうしろめたくおぼえたまふべき。とてもかくても、疎々しく 思ひ放ちきこえばこそあらめ、 けしからずだちてよからぬ人の、時々ものしたまふめれど、その心を皆人見知りためれば、心づかひして、 便なうはもてなしきこえじと思ふを、いかに推し量りたまふにか」
           「こちらでは、どのようなことを不安に思われるでしょうか。どうなるにせよ、よそよそしく見放しているのならともかく、けしからぬ気を起こして困った方が、時々いらっしゃるようだが、その性質を誰もが知っているので、気をつけて、不都合なお扱いはいたすまいと思うのですが、どのようにお思いなのでしょうか」
           「ここにお置きになって、何もあなたが気がかりに思う必要はないのですよ。十分のことはできなくても、私が愛していないのなら不安は不安でしょうが、そうではありませんよ。悪い癖をお出しになる方が時々ここへはおいでになるけれど、女房たちだって皆知っていて警戒をしますから、あの人の迷惑になるようにはしないだろうと思いますけれど、あなたはどんな想像をしておいでになるの」
         "Koko ni ha, nanigoto ka usirometaku oboye tamahu beki. Totemo kakutemo, utoutosiku omohi hanati kikoye ba koso ara me, kesikara zu dati te yokara nu hito no, tokidoki monosi tamahu mere do, sono kokoro wo mina hito misiri ta' mere ba, kokorodukahi si te, binnau ha motenasi kikoye zi to omohu wo, ikani osihakari tamahu ni ka."
5.1.10 　とのたまふ。
           おっしゃる。
           こう言っていた。
         to notamahu.
5.1.11 　「 さらに、御心をば隔てありても思ひきこえさせはべらず。かたはらいたう 許しなかりし筋は、何にかかけても聞こえさせはべらむ。 その方ならで、思ほし放つまじき綱もはべるをなむ、とらへ所に頼みきこえさする」
           「まったく、お心隔てがあるとは存じ上げておりません。お恥ずかしいことに認知していただけなかったことは、どうして今さら申し上げましょう。そのことでなくても、離れない縁がございますのを、よりどころとしてお頼み申し上げています」
           「あなた様の御愛情を疑うということは決してございません。昔の宮様があの方を子にしてくださいませんでしたことも、あなたへお恨みする筋はないのでございます。それは別にいたしましても、あなた様と私とは血縁があるのでございますから、それだけでおすがりもいたすのでございます」
         "Sarani, mi-kokoro wo ba hedate ari te mo omohi kikoyesase habera zu. Kataharaitau yurusi nakari si sudi ha, nani ni ka kake te mo kikoyesase habera m. Sono kata nara de, omohosi hanatu maziki tuna mo haberu wo nam, torahedokoro ni tanomi kikoye sasuru."
5.1.12 　など、おろかならず聞こえて、
           などと、並々ならずお頼み申し上げて、
           などと真心を見せて言ったあとで、
         nado, oroka nara zu kikoye te,
5.1.13 　「 明日明後日、かたき物忌にはべるを、おほぞうならぬ所にて過ぐして、またも参らせはべらむ」
           「明日明後日に、固い物忌みがございますので、厳重な所で過ごして、改めて参上させましょう」
           「明日（あす）と明後日（あさって）があの方のために大事な謹慎日なのでございますが、こういたしましたお出入りの人の多い所でない場所でその間を過ごさせまして、またおつれいたしましょう」
         "Asu asate, kataki monoimi ni haberu wo, ohozou nara nu tokoro nite sugusi te, mata mo mawira se habera m."
5.1.14 　と聞こえて、いざなふ。「 いとほしく本意なきわざかな」と思せど、えとどめたまはず。 あさましうかたはなることに驚き騷ぎたれば、をさをさものも聞こえで出でぬ。
           と申し上げて、連れて行く。「お気の毒に不本意なことだわ」とお思いになるが、引き止めなさることもできない。思いがけない不祥事に驚き騒いでいたので、ろくろく挨拶も申し上げないで出発した。
           と常陸夫人は言い、姫君をつれて行こうとするのであった。中の君はこれを本意（ほい）ないことに思ったが、とめることはできなかった。あのできごとに心の乱れている女であったから、あまり長く話もせずに去った。
         to kikoye te, izanahu. "Itohosiku ho'i naki waza kana !" to obose do, e todome tamaha zu. Asamasiu kataha naru koto ni odoroki sawagi tare ba, wosawosa mono mo kikoye de ide nu.
注釈661 | 人もけしからぬ | 「人」は中君付きの女房。以下「貴人もなきものなり」まで、浮舟母の詞。 | 5.1.1
注釈662 | 正身も | 中君自身、の意。 | 5.1.1
注釈663 | かかる筋のもの憎みは | 男女関係のことでの嫉妬。 | 5.1.1
注釈664 | おのが心ならひに | 『集成』は「自分のいつもの考えから推して」。『完訳』は「これまでの自分の経験から」と注す。 | 5.1.1
注釈665 | 参りぬ | 二条院に。 | 5.1.1
注釈666 | あやしく | 以下「恨みられはべる」まで、浮舟母の詞。 | 5.1.3
注釈667 | 鼬のはべらむやうなる心地 | 『細流抄』は「いたちは狐の性の類也。狐は狐疑いとて物をよく疑ふ心のある物也。その如くにいたちも疑ひの心のあるもの也。うしろやすくは思へど疑はしき心のあると也。いたちのまかげなどいふも疑心のある故也」と指摘。『完訳』は「心配なあまり落ち着かぬことか。東国ふうの田舎じみた比喩であろう」と注す。 | 5.1.3
注釈668 | いとさ言ふばかりの | 以下「わづらはしけれ」まで、中君の詞。 | 5.1.5
注釈669 | 幼さ | 大島本は「をさなさ」とある。『集成』『完本』は諸本に従って「幼げさ」と「げ」を補訂する。『新大系』は底本のまま「幼さ」とする。 | 5.1.5
注釈670 | 御まかげ | 鼬が人を怪しんで目の上に手をかざすしぐさ。浮舟母の「鼬のはべらむやうなる心地」を受けて言った語句。心配ご無用の意。 | 5.1.5
注釈671 | 笑ひたまへるが心恥づかしげなる御まみを | 格助詞「が」同格を表す。笑っていらっしゃる、その気後れしそうなお目もとを、の文意。 | 5.1.6
注釈672 | 心の鬼に | 浮舟母の良心の呵責。『完訳』は「内心気が咎める。中の君の言う「--幼げさにはあらざめるを」は、浮舟は夫を横取りできる年齢のくせに、ぐらいにも受け取れよう」と注す。 | 5.1.6
注釈673 | いかに思すらむ | 浮舟母の心中の思い。主語は中君。 | 5.1.6
注釈674 | かくてさぶらひたまはば | 以下「なむはべるべきを」まで、浮舟母の詞。 | 5.1.7
注釈675 | ここには何事か | 大島本は「こゝにハ」とある。『完本』は諸本に従って「ここは」と「に」を削除する。『集成』『新大系』は底本のまま「ここには」とする。以下「いかに推し量りたまふにか」まで、中君の詞。 | 5.1.9
注釈676 | 思ひ放ちきこえばこそ | 私中君が浮舟を。 | 5.1.9
注釈677 | けしからずだちてよからぬ人の | 匂宮の行動をさしていう。 | 5.1.9
注釈678 | 便なうはもてなしきこえじ | 自分にとって不都合が生じるようには匂宮をお扱い申すまい、の意。 | 5.1.9
注釈679 | さらに御心を | 以下「きこえさする」まで、浮舟母の詞。 | 5.1.11
注釈680 | 許しなかりし筋は | 故八宮から浮舟が実子として認知してもらえなかったことをさす。 | 5.1.11
注釈681 | その方ならで思ほし放つまじき綱も | 大島本は「おもほし」とある。『完本』は諸本に従って「思し」と「も」を削除する。『集成』『新大系』は底本のまま「思ほし」とする。『完訳』は「八の宮につながる縁以外にも、無関係ではない絆もあるとする。自分が中の君の母の姪にあたることをいう」と注す。 | 5.1.11
注釈682 | 明日明後日 | 以下「参らせはべらむ」まで、浮舟母の詞。『集成』は「物忌は普通二日間のことが多い」。『完訳』は「物忌にかこつけて引き取る」と注す。 | 5.1.13
注釈683 | いとほしく本意なきわざかな | 中君の心中の思い。 | 5.1.14
注釈684 | あさましう | 以下の文の主語は浮舟母。 | 5.1.14
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第五章 浮舟の物語 浮舟、三条の隠れ家に身を寄せる 第二段 浮舟の母、娘を三条の隠れ家に移す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
5
第五章　浮舟の物語　浮舟、三条の隠れ家に身を寄せる
5 Tale of Ukifune Ukifune lives temporarily at a small house in Sanjo
5.2
第二段　浮舟の母、娘を三条の隠れ家に移す
5-2 Ukifune's mother removes Ukifune's living from Niou-no-miya's home to a house in Sanjo
5.2.1 　 かやうの方違へ所と思ひて、小さき家まうけたりけり。三条わたりに、さればみたるが、まだ造りさしたる所なれば、はかばかしきしつらひもせでなむありける。
           このような方違えの場所と思って、小さい家を準備していたのであった。三条近辺に、しゃれた家が、まだ造りかけのところなので、これといった設備もできていなかった。
           姫君のための何かの場合に使おうと思い、この人は家をかねて一つ用意させてあった。三条辺でしゃれた作りの家なのであるが、まだまったくはでき上がっていず、行き渡った装飾がされているのでもなかった。
         Kayau no katatagahe dokoro to omohi te, tihisaki ihe mauke tari keri. Samdeu watari ni, sarebami taru ga, mada tukuri sasi taru tokoro nare ba, hakabakasiki siturahi mo se de nam ari keru.
5.2.2 　「 あはれ、この御身一つを、よろづにもて悩みきこゆるかな。心にかなはぬ世には、あり経まじきものにこそありけれ。 みづからばかりは、ただひたぶるに品々しからず人げなう、ただ さる方にはひ籠もりて過ぐしつべし。 このゆかりは、心憂しと思ひきこえしあたりを、睦びきこゆるに、便なきことも出で来なば、いと人笑へなるべし。あぢきなし。 ことやうなりとも、 ここを人にも知らせず、忍びておはせよ。おのづからともかくも仕うまつりてむ」
           「ああ、この方一人を、いろいろと持て余し申し上げることよ。思い通りにいかない世の中では、長生きなんかするものではない。自分一人は、平凡にまったくの身分もなく人並みでない、ただ受領の後妻として引っ込んで過ごせもしよう。こちらのご親戚筋は、つらいとお思い申し上げた方を、お親しみ申し上げて、不都合なことが出てきたら、実に物笑いなことでしょう。つまらないことだ。粗末な家であるけれども、この家を誰にも知らせず、こっそりといらっしゃいませ。そのうち何とかうまくして上げましょう」
           「あなた一人で苦労が尽きない。薄命な自分などは、明日というようなものを頼みにせず早く死んでおればよかったのですよ。自分だけは生まれた家にもふさわしくない地方官の家の中にはいって、一生をしんぼうもしよう、ただあなたをそうした人と同じように扱わせることが忍ばれないことに思われましてね、お姉様をおたよらせしてやったのですが、醜いことがそこで起こればいっそう世間体の恥ずかしいことになります。いやなことですよ。不都合な家でもこの家に隠れていらっしゃい。だれにも知れないようにしてね、私はどんなにでもしてあなたのためによくしてあげますから」
         "Ahare, kono ohom-mi hitotu wo, yoroduni mote nayami kikoyuru kana! Kokoro ni kanaha nu yo ni ha, ari hu maziki mono ni koso ari kere. Midukara bakari ha, tada hitaburuni sinazinasikara zu hitoge nau, tada saru kata ni hahi komori te sugusi tu besi. Kono yukari ha, kokorousi to omohi kikoye si atari wo, mutubi kikoyuru ni, binnaki koto mo ideki na ba, ito hitowarahe naru besi. Adikinasi. Koto yau nari tomo, koko wo hito ni mo sirase zu, sinobi te ohase yo. Onodukara tomokakumo tukaumaturi te m."
5.2.3 　と言ひおきて、みづからは帰りなむとす。 君は、うち泣きて、「 世にあらむこと所狭げなる身」と、思ひ屈したまへるさま、いとあはれなり。親はた、ましてあたらしく惜しければ、 つつがなくて思ふごと見なさむと思ひ、 さるかたはらいたきことにつけて、人にもあはあはしく思はれむが、やすからぬなりけり。
           と言い置いて、自分自身は帰ろうとする。姫君は、ちょっと泣いて、「生きているのも肩身の狭い思いだ」と、沈んでいらっしゃる様子、とても気の毒である。母親は母親で、それ以上に惜しくも残念なので、何の支障もなくて思う通りに縁づけてやりたいと思い、あのいたたまれない事件によって、人からいかにも軽薄に思われたり言われたりするのが、気になってならないのであった。
           こう言い置いて常陸の妻は娘のところから帰ろうとした。姫君は泣いて、生きているだけでさえ人迷惑な自分らしいと気をめいらせているのがかわいそうに見えた。親の心にはまして不憫（ふびん）で、もったいないほど美しいこの人を、その価値にふさわしい結婚がさせたいと思う心から、二条の院でのできごとのようなことが噂（うわさ）になり、その名の傷つけられるのを残念がっているのであった。
         to ihioki te, midukara ha kaheri na m to su. Kimi ha, uti-naki te, "Yo ni ara m koto tokorosege naru mi." to, omohi kusi tamahe ru sama, ito ahare nari. Oya hata, masite atarasiku wosikere ba, tutuganaku te omohu goto minasa m to omohi, saru kataharaitaki koto ni tuke te, hito ni mo ahaahasiku omoha re m ga, yasukara nu nari keri.
5.2.4 　 心地なくなどはあらぬ人の、なま腹立ちやすく、思ひのままにぞすこしありける。 かの家にも隠ろへては据ゑたりぬべけれど、しか隠ろへたらむをいとほしと思ひて、かく扱ふに、年ごろかたはら去らず、明け暮れ見ならひて、かたみに心細くわりなしと思へり。
           思慮が浅いというのではない人で、やや腹を立てやすくて、気持ちのままに行動するところが少しあったのだった。あの家でも隠して置けたであろうが、そのように引っ込ませておくのを気の毒に思って、このようにお世話するので、長年側を離れず、毎日一緒にいたので、互いに心細く堪え難く思っていた。
           聡明（そうめい）な点もある女ながらすぐ腹をたてるわがままなところも持つ女なのである。守（かみ）の本宅のほうにも隠して住ませておくことはできたのであるが、そうしたみじめな起居（おきふし）はさせたくないとして別居をさせ始めたのであって、生まれてからずっといっしょにばかりいた母と子であるため、双方で心細く思い、悲しがっているのである。
         Kokoti naku nado ha ara nu hito no, nama-haradati yasuku, omohi no mama ni zo sukosi ari keru. Kano ihe ni mo kakurohe te ha suwe tari nu bekere do, sika kakurohe tara m wo itohosi to omohi te, kaku atukahu ni, tosigoro katahara sara zu, akekure minarahi te, katamini kokorobosoku warinasi to omohe ri.
5.2.5 　「 ここは、またかくあばれて、危ふげなる所なめり。さる心したまへ。曹司曹司にある物ども、召し出でて使ひたまへ。宿直人のことなど 言ひおきてはべるも、いとうしろめたけれど、 かしこに腹立ち恨みらるるが、いと苦しければ」
           「ここは、まだこうして造作が整っていず、危なっかしい所のようです。用心しなさい。あちこちの部屋にある道具類を、持ち出してお使いなさい。宿直人のことなどを言いつけてありますのも、とても気がかりですが、あちらに怒られ恨まれるのが、とても困るので」
           「ここはまだよくでき上がっていないで、危険でもある家ですからね、よく気をおつけなさい。宿直（とのい）をする侍のことなども私はよく命じておきましたけれど、まったく安心はできない。でも家のほうで腹をたてたり、恨んだりする人がありますから帰りますよ」
         "Koko ha, mata kaku abare te, ayahuge naru tokoro na' meri. Saru kokorosi tamahe. Zausi zausi ni aru mono-domo, mesiide te tukahi tamahe. Tonowibito no koto nado ihioki te haberu mo, ito usirometakere do, kasiko ni haradati urami raruru ga, ito kurusikere ba."
5.2.6 　と、うち泣きて帰る。
           と、ちょっと泣いて帰る。
           泣く泣く母は帰って行った。
         to, uti-naki te kaheru.
注釈685 | かやうの方違へ所と思ひて | 主語は浮舟母。 | 5.2.1
注釈686 | あはれこの御身一つを | 以下「仕うまつりてむ」まで、浮舟母の詞。浮舟の身の処遇に困惑する。 | 5.2.2
注釈687 | みづからばかりは | 自分浮舟の母自身は、の意。『完訳』は「自分一人は常陸介の後妻の境遇に甘んじて人並以下に生きてよい。しかし浮舟だけは高貴な別世界にと願っている」と注す。 | 5.2.2
注釈688 | さる方に | 受領の後妻という境遇をさす。 | 5.2.2
注釈689 | このゆかりは心憂し | 大島本は「このゆかりハ」とある。『集成』『完本』は諸本に従って「この御ゆかりは」と「御」を補訂する。『新大系』は底本のまま「このゆかりは」とする。『集成』は「このご親戚は（中の君方は）ひどいなさりようとお恨み申した所なのに。子と認めてもらえなかったことをいう」と注す。 | 5.2.2
注釈690 | ことやうなりとも | 普通でないさま。粗末な家の造りであるが。 | 5.2.2
注釈691 | ここを | 三条の隠れ家。 | 5.2.2
注釈692 | 君は | 浮舟。 | 5.2.3
注釈693 | 世にあらむこと所狭げなる身 | 浮舟の思い。生きているのも肩身の狭い思い。 | 5.2.3
注釈694 | つつがなくて思ふごと見なさむ | 浮舟母の思い。浮舟を無事に縁付けてやりたい。 | 5.2.3
注釈695 | さるかたはらいたきこと | 匂宮に迫られた一件をさす。 | 5.2.3
注釈696 | 心地なくなどはあらぬ人の | 三光院「草子地也」と指摘。『完訳』は「以下、中将の君の人柄。思慮に欠ける人ではないが、少し怒りっぽく、気持を抑えられぬところがいささかある」と注す。 | 5.2.4
注釈697 | かの家にも | 常陸介邸。 | 5.2.4
注釈698 | ここはまた | 以下「苦しければ」まで、浮舟母の詞。 | 5.2.5
注釈699 | 言ひおきてはべるも | 浮舟母が宿直人に。 | 5.2.5
注釈700 | かしこに | 常陸介から。 | 5.2.5
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第五章 浮舟の物語 浮舟、三条の隠れ家に身を寄せる 第三段 母、左近少将と和歌を贈答す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
5
第五章　浮舟の物語　浮舟、三条の隠れ家に身を寄せる
5 Tale of Ukifune Ukifune lives temporarily at a small house in Sanjo
5.3
第三段　母、左近少将と和歌を贈答す
5-3 Ukifune's mother and Sakon-shosho compose and exchange waka
5.3.1 　 少将の扱ひを、守は、またなきものに思ひ急ぎて、「 もろ心に、さま悪しく、営まず」と怨ずるなりけり。「 いと心憂く、 この人により、かかる紛れどももあるぞかし」と、 またなく思ふ方のことのかかれば、つらく心憂くて、をさをさ見入れず。
           少将の待遇を、常陸介は、この上ないものに思って準備し、「一緒に、ぶざまにも、世話をしてくれない」と恨むのであった。「とても億劫で、この人のために、このような厄介事が起こったのだ」と、この上もなく大事な娘がこのようなことになったので、つらく情けなくて、少しも世話をしない。
           婿の少将の歓待を最も大事なこととしている守（かみ）は、妻がいっしょに家にいてしないのを怒（おこ）るのである。夫人は不愉快で、この少将のために姫君の身に災難も降りかかることになったと、だれよりも愛する子のことであったから、反感ばかりがその男に持たれて、気を入れた世話などはできなかった。
         Seusyau no atukahi wo, Kami ha, matanaki mono ni omohi isogi te, "Morogokoro ni, sama asiku, itonama zu." to wenzuru nari keri. "Ito kokorouku, kono hito ni yori, kakaru magire-domo mo aru zo kasi." to, matanaku omohu kata no koto no kakare ba, turaku kokorouku te, wosawosa miire zu.
5.3.2 　 かの宮の御前にて、いと人げなく見えしに、多く思ひ落としてければ、「 私ものに思ひかしづかましを」など、思ひしことは ★やみにたり。「 ここにては、いかが見ゆらむ。まだ うちとけたるさま見ぬに」と思ひて、 のどかにゐたまへる昼つ方、 こなたに渡りて、ものより覗く。
           あの宮の御前で、たいそう貧相に見えたので、たぶんに軽蔑してしまっていたので、「秘蔵の婿にとお世話申し上げたい」などと、思った気持ちもなくなってしまった。「ここでは、どのように見えるであろうか。まだ気を許した姿は見えないが」と思って、くつろいでいらした昼頃、こちらの対に来て、物蔭から覗く。
           二条の院の宮の御前でみすぼらしく見た時から軽蔑（けいべつ）する気になった夫人であったから、姫君の婿として大事に扱ってみたいなどと好意を持ったことは忘れていた。家ではどんなふうに見えるであろう、まだ自家の中で打ち解けた姿をしているところを自分は見なかったと思い、少将がくつろいでいる昼ごろに今では守（かみ）の愛嬢の居室（いま）に使われている西座敷へ来て夫人は物蔭（ものかげ）からのぞいた。
         Kano Miya no omahe nite, ito hitoge naku miye si ni, ohoku omohi-otosi te kere ba, "Watakusimono ni omohi kasiduka masi wo." nado, omohi si koto ha yami ni tari. "Koko nite ha, ikaga miyu ram. Mada utitoke taru sama mi nu ni." to omohi te, nodokani wi tamahe ru hirutukata, konata ni watari te, mono yori nozoku.
5.3.3 　白き綾のなつかしげなるに、 今様色の擣目などもきよらなるを着て、端の方に前栽見るとて居たるは、「 いづこかは劣る。いときよげなめるは」と見ゆ。娘、 まだ片なりに、何心もなきさまにて添ひ臥したり。 宮の上の並びておはせし御さまどもの思ひ出づれば、「 口惜しのさまどもや」と見ゆ。
           白い綾の柔らかい感じの下着に、紅梅色の打ち目なども美しいのを着て、端の方に前栽を見ようとして座っているのは、「どこが劣ろうか。とても美しいようだ」と見える。娘は、とてもまだ幼なそうで、無心な様子で添い臥していた。宮の上が並んでいらしたご様子を思い出すと、「物足りない二人だわ」と見える。
           柔らかい白綾（しろあや）の服の上に、薄紫の打ち目のきれいにできた上着などを重ねて、縁側に近い所へ、庭の植え込みを見るために出てすわっている姿は、決して醜い男だとは見えない。娘は未完成に見える若さで、無邪気に身を横たえていた。
         Siroki aya no natukasige naru ni, imayauiro no utime nado mo kiyora naru wo ki te, hasi no kata ni sensai miru tote wi taru ha, "Iduko kaha otoru. Ito kiyoge na' meru ha." to miyu. Musume, mada katanari ni, nanigokoro mo naki sama nite sohihusi tari. Miya no Uhe no narabi te ohase si ohom-sama-domo no omohi idure ba, "Kutiwosi no sama-domo ya!" to miyu.
5.3.4 　 前なる御達にものなど言ひ戯れて、うちとけたるは、 いと見しやうに、匂ひなく人悪ろげにて見えぬを、「 かの宮なりしは、異少将なりけり」と 思ふ折しも、言ふことよ。
           前にいる御達に、何か冗談を言って、くつろいでいるのは、とても見たように、見栄えがしなく貧相には見えないのは、「あの宮にいた時とは、まるで別の少将だなあ」と思ったとたんに、こう言うではないか。
           母の目には兵部卿（ひょうぶきょう）の宮が夫人と並んでおいでになった時の華麗さが浮かんできて、どちらもつまらぬ夫婦であるとまた思った。そばにいる女房らに冗談（じょうだん）を言っている余裕のある様子などをながめていると、この間のように美しい気（け）もない男とは見えないため、二条の院でのぞいた時のは他の少将であったかと思う時も時、
         Mahe naru gotati ni mono nado ihi tahabure te, utitoke taru ha, ito mi si yau ni, nihohi naku hitowaroge nite miye nu wo, "Kano Miya nari si ha, koto Seusyau nari keri." to omohu wori simo, ihu koto yo!
5.3.5 　「 兵部卿宮の萩の、なほことにおもしろくもあるかな。いかで、さる種ありけむ。同じ枝さしなどのいと艶なるこそ。一日参りて、 出でたまふほどなりしかば、え折らずなりにき。『 ことだに惜しき』と ★、宮のうち誦じたまへりしを、若き人たちに見せたらましかば」
           「兵部卿宮の萩が、やはり格別に美しかったなあ。どのようにして、あのような種ができたのであろうか。同じ萩ながら枝ぶりが実に優美であったよ。先日参上して、お出かけになるところだったので、折ることができずになってしまった。『色が褪せることさえ惜しいのに』と、宮が口ずさみなさったのを、若い女房たちに見せたならば」
           「兵部卿の宮のお邸（やしき）の萩（はぎ）はきれいなものだよ。どうしてあんな種があったのだろう。同じ花でも枝ぶりがなんというよさだったろう。この間伺った時にはもうすぐお出かけになる時だったから折っていただいて来ることができなかったよ。その時『うつろはんことだに惜しき秋萩に』というのをお歌いになった宮様を若い人たちに見せたかったよ」
         "Hyaubukayau-no-Miya no hagi no, naho koto ni omosiroku mo aru kana! Ikade, saru tane ari kem. Onazi edasasi nado no ito en naru koso. Hitohi mawiri te, ide tamahu hodo nari sika ba, e wora zu nari ni ki. 'Koto dani wosiki.' to, Miya no uti-zuzi tamahe ri si wo, wakaki hito-tati ni mise tara masika ba."
5.3.6 　とて、 我も歌詠みゐたり。
           と言って、自分でも歌を詠んでいた。
             と言うではないか。そして少将は自身でも歌を作っていた。
         tote, ware mo uta yomi wi tari.
5.3.7 　「 いでや。心ばせのほどを思へば、人ともおぼえず、 出で消えはいとこよなかりけるに。何ごと 言ひたるぞ」
           「どんなものかしら。気持ちのほどを思うと、人並みにも思えず、人前に出ては普段より見劣りがしていたのだが。どのように詠むのであろうか」
           あの利己心をなまなましく見せた時のことを思うと人とも見なされない男で、はなはだしく幻滅を感じさせた男に、ろくな歌はできるはずもない
         "Ideya! Kokorobase no hodo wo omohe ba, hito to mo oboye zu, ide kiye ha ito koyonakari keru ni. Nanigoto ihi taru zo."
5.3.8 　とつぶやかるれど、いと心地なげなるさまは、さすがにしたらねば、 いかが言ふとて、試みに、
           とぶつぶつ言いたくなるが、大して物の分からない様子には、そうはいっても見えないので、どのように詠むかと、試しに、
           と母はつぶやかれたのであるが、そうまでも軽蔑してしまうことのできぬふうはさすがにしているため、どう答えるかためそうと思い、
         to tubuyaka rure do, ito kokotinage naru sama ha, sasugani si tara ne ba, ikaga ihu tote, kokoromi ni,
5.3.9 　「 しめ結ひし小萩が上も迷はぬに
     いかなる露に映る下葉ぞ」 		　「囲いをしていた小萩の上葉は乱れもしないのに
    どうした露で色が変わった下葉なのでしょう」 		　　しめゆひし小萩が上もまよはぬに
    いかなる露にうつる下葉ぞ
         "Sime yuhi si kohagi ga uhe mo mayoha nu ni
ikanaru tuyu ni uturu sitaba zo
5.3.10 　とあるに、 惜しくおぼえて、
           と言うと、捨て難く思って、
           と取り次がせてやると、少将は姑（しゅうとめ）を気の毒に思って、
         to aru ni, wosiku oboye te,
5.3.11 　「 宮城野の小萩がもとと知らませば ★
     露も心を分かずぞあらまし 		　「宮城野の小萩のもとと知っていたならば
    露は少しも心を分け隔てしなかったでしょうに 		　　「宮城野（みやぎの）の小萩がもとと知らませば
    つゆも心を分かずぞあらまし
         "Miyagino no kohagi ga moto to sira mase ba
tuyu mo kokoro wo waka zu zo ara masi
5.3.12 　 いかでみづから聞こえさせあきらめむ」
           何とか自分自身で申し開きしたいものです」
           そのうち自身でこの申しわけをさせていただきましょう」
         Ikade midukara kikoyesase akirame m."
5.3.13 　と言ひたり。
           言っていた。
           と返事を伝えさせた。
         to ihi tari.
注釈701 | 少将の扱ひを | 常陸介の娘婿の世話。 | 5.3.1
注釈702 | もろ心にさま悪しく営まず | 「さま悪しく」挿入句。「もろ心に」は「営まず」にかかる。 | 5.3.1
注釈703 | いと心憂く | 以下「あるぞかし」まで、浮舟母の心中の思い。 | 5.3.1
注釈704 | この人により | 少将をさす。 | 5.3.1
注釈705 | またなく思ふ方の | 浮舟をさす。 | 5.3.1
注釈706 | かの宮の御前にて | 匂宮の御前で。 | 5.3.2
注釈707 | 私ものに思ひかしづかましをなど思ひしことは | かつて浮舟母は少将を浮舟の婿にと望んでいた。 | 5.3.2
注釈708 | ここにては | 以下「見ぬに」まで、浮舟母の思い。「ここ」は常陸介邸に通って来る少将の様子を想像する。 | 5.3.2
注釈709 | うちとけたるさま | 少将の態度。 | 5.3.2
注釈710 | のどかにゐたまへる | 主語は少将。 | 5.3.2
注釈711 | こなたに渡りて | 主語は浮舟母。 | 5.3.2
注釈712 | 今様色 | 『新大系』は「平安中期に流行した紅花染めの薄色」と注す。 | 5.3.3
注釈713 | いづこかは劣る | 以下「いときよげなめるを」まで、浮舟母の少将を見ての感想。 | 5.3.3
注釈714 | まだ片なりに | 大島本は「またかたなりに」とある。『集成』『完本』は諸本に従って「いとまだ」と「いと」を補訂する。『新大系』は底本のまま「まだ」とする。 | 5.3.3
注釈715 | 宮の上の並びておはせし御さまども | 「宮の上」で一語。中君が匂宮と寄り添っていた様子と比較。 | 5.3.3
注釈716 | 口惜しのさまどもや | 浮舟母の感想。少将と自分の娘夫婦について。 | 5.3.3
注釈717 | 前なる御達にものなど言ひ戯れて | 主語は少将。 | 5.3.4
注釈718 | いと見しやうに匂ひなく人悪ろげにて見えぬを | 大島本は「人わろけにて」とある。『集成』『完本』は諸本に従って「人わろげにも」と校訂する。『新大系』は底本のまま「人わろげにて」とする。副詞「いと」は「見えぬ」にかかる。かつて二条院で見たときのようにここ常陸介邸ではみっともなくも見えない。 | 5.3.4
注釈719 | かの宮なりしは異少将なりけり | 実際は同一人物なのだが、まるで別人に見えたろいう驚き。 | 5.3.4
注釈720 | 思ふ折しも言ふことよ | 『完訳』は「そう思った折も折、こう言うではないか。少将への侮蔑」。語り手の批評の辞。 | 5.3.4
注釈721 | 兵部卿宮の | 以下「見せたらましかば」まで、少将の詞。匂宮邸での体験を語る。同一人物であったことを自ら証明する。 | 5.3.5
注釈722 | 出でたまふほどなりしかば | 主語は匂宮。 | 5.3.5
注釈723 | ことだに惜しきと | 『源氏釈』は「移ろはむことだに惜しき秋萩に折れぬばかりもおける露かな」（拾遺集秋、一八三、伊勢）を指摘。 | 5.3.5
注釈724 | 我も | 自分でも、の意。少将が和歌を詠んだ。 | 5.3.6
注釈725 | いでや心ばせのほどを | 以下「言ひたるぞ」まで、浮舟母の心中の思い。 | 5.3.7
注釈726 | 出で消えはいとこよなかりけるに | 『集成』は「宮のお前でのみすぼらしさは、もう言いようもなかたのに」と訳す。「出で消え」は人前に出て見劣りがすること。 | 5.3.7
注釈727 | 言ひたるぞ | 大島本は独自異文。他本「いひゐたるそ」とある。『集成』『完本』等は「言ひゐたるぞ」と校訂する。『新大系』は底本のまま「言ひたるぞ」とする。 | 5.3.7
注釈728 | いかが言ふとて | 大島本は「いかゝいふとて」とある。『完本』は諸本に従って「いかが言ふと」と「て」を削除する。『集成』『新大系』は底本のまま「いかが言ふとて」とする。『完訳』は「どんな返歌がよめるかと試す」と注す。 | 5.3.8
注釈729 | しめ結ひし小萩が上も迷はぬに--いかなる露に映る下葉ぞ | 浮舟母から少将への贈歌。「小萩」を浮舟、「露」を実の娘、「下葉」を少将に喩え、寝返った少将をなじる。 | 5.3.9
注釈730 | 惜しくおぼえて | 大島本は「おしくおほえて」とある。『集成』『完本』は諸本に従って「いとほしく」と校訂する。『新大系』は底本のまま「お（を）しく」とする。 | 5.3.10
注釈731 | 宮城野の小萩がもとと知らませば--露も心を分かずぞあらまし | 少将の返歌。「小萩」「露」の語句を受けて、「宮城野の小萩」は、皇族の血を引く浮舟、「露」は自分自身を喩えて、「心を分かずぞあらまし」と返す。「ませば--まし」反実仮想の構文。 | 5.3.11
注釈732 | いかでみづから聞こえさせあきらめむ | 歌に続けた詞。 | 5.3.12
出典19 ことだに惜しき 移ろはむことだに惜しき秋萩を折れるばかりも置ける露かな 拾遺集秋-一八三　伊勢 5.3.5
校訂40 | 思ひしこと | 思ひしこと--おもひ（ひ/+し）こと | 5.3.2
校訂41 | 知らませ | 知らませ--しらさ（さ/＃ま）せ | 5.3.11
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第五章 浮舟の物語 浮舟、三条の隠れ家に身を寄せる 第四段 母、薫のことを思う

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
5
第五章　浮舟の物語　浮舟、三条の隠れ家に身を寄せる
5 Tale of Ukifune Ukifune lives temporarily at a small house in Sanjo
5.4
第四段　母、薫のことを思う
5-4 Ukifune's mother thinks Kaoru
5.4.1 　「 故宮の御こと聞きたるなめり」と思ふに、「いとどいかで人と等しく」とのみ 思ひ扱はる。 あいなう、大将殿の御さま容貌ぞ、恋しう 面影に見ゆる。同じうめでたしと見たてまつりしかど、宮は 思ひ離れたまひて、心もとまらず。 あなづりて押し入りたまへりけるを、思ふもねたし。
           「故宮の御事を聞いているらしい」と思うと、「ますます何とかして人並みな結婚を」とばかり心にかかる。筋ちがいながら、大将殿のご様子や器量が、恋しく面影に現れる。同じく素晴らしい方と拝見したが、宮は問題にもなさらず、念頭にも思ってくださらない。侮って無理に入り込みなさったのを、思うにつけても悔しい。
           八の宮のことを聞いて知ったらしいと思うと、いっそうその娘が大事に思われ、どうして他の子などといっしょに扱われようと考えられる母であった。理由もなくこの時に薫（かおる）の面影が目に見えてきて、心の惹（ひ）かれる思いがした。同じように美貌（びぼう）でおありになるとは宮を思ったが、こうした憧憬（どうけい）を持って思うことはできない。娘を侮って無法に私室へ闖入（ちんにゅう）あそばされた方であると思うとくちおしいのである。
         "Ko-Miya no ohom-koto kiki taru na' meri." to omohu ni, "Itodo ikade hito to hitosiku." to nomi omohi atukaha ru. Ainau, Daisyau-dono no ohom-sama katati zo, kohisiu omokage ni miyuru. Onaziu medetasi to mi tatematuri sika do, Miya ha omohi hanare tamahi te, kokoro mo tomara zu. Anaduri te osiiri tamahe ri keru wo, omohu mo netasi.
5.4.2 　「 この君は、さすがに尋ね思す心ばへのありながら、うちつけにも言ひかけたまはず、つれなし顔なるしもこそいたけれ、よろづにつけて ▼ 思ひ出でらるれば、 若き人は、まして、かくや 思ひはてきこえたまふらむ。 わがものにせむと、かく 憎き人を思ひけむこそ、見苦しきことなべかりけれ」
           「この君は、何と言っても言い寄ろうとするお気持ちがありながら、急にはおっしゃらず、平気を装っていらっしゃるのは大したものだ、なにごとにつけても思い出されるので、若い娘は、わたし以上に、このようにお思い申し上げていらっしゃるだろう。自分の婿にしようと、このような憎い男を思ったのこそ、見苦しいことであった」
           大将は娘に興味を持っておいでになりながら直接に恋の手紙を送ろうともせず、表面はあくまで素知らぬ顔で通しているのも階級的な差別に因（もと）づくと思われるのはつらいがりっぱな態度であるなどと、母親は薫にばかり好感の持たれる自分を認め、若い姫君はまして二人の貴人を比較して見て大将に心の傾くことであろうと思われる。姫君の婿にしようなどと少将のような無価値な男を思ったことが自分にあったのが恥ずかしい
         "Kono Kimi ha, sasugani tadune obosu kokorobahe no ari nagara, utitukeni mo ihikake tamaha zu, turenasigaho naru simo koso itakere, yoroduni tuke te omohiide rarure ba, wakaki hito ha, masite, kaku ya omohihate kikoye tamahu ram. Waga mono ni se m to, kaku nikuki hito wo omohi kem koso, migurusiki koto na' bekari kere."
5.4.3 　など、ただ心にかかりて、眺めのみせられて、とてやかくてやと、よろづによからむあらまし事を思ひ続くるに、いと難し。
           などと、ただ気になって、物思いばかりがされて、ああしたらこうしたらと、万事に良い将来の事を思い続けるが、とても実現は難しい。
           などと母は姫君についての物思いばかりをし続け、ああもして、こうもなってとよいほうへと空想を進めるのであったが、また反省してみて、自分の願いは実現が困難なことである、
         nado, tada kokoro ni kakari te, nagame nomi se rare te, tote ya kakute ya to, yoroduni yokara m aramasigoto wo omohi tudukuru ni, ito katasi.
5.4.4 　「 やむごとなき御身のほど、御もてなし、 見たてまつりたまへらむ人は、今すこしなのめならず、 いかばかりにてかは心をとどめたまはむ。世の人のありさまを見聞くに、劣りまさり、いやしうあてなる、品に従ひて、容貌も心もあるべきものなりけり。
           「高貴なご身分や、ご風采、ご結婚申し上げなさった方は、もう一段優れた方であるから、どのような人であったらお心を止めてくださるだろうか。世間の人のありさまを見たり聞いたりすると、優劣は、身分の高低や、出自の尊卑によって、器量も気立ても決まるものであった。
           あの高貴さと、あの風采（ふうさい）の備わった大将は、もっともっと資格の完全な人を愛するはずである、顧みられる価値が姫君にあるかどうかは疑わしい。世間を見ると、容貌と性情は尊卑の階級によって自然に備わるものらしい。
         "Yamgotonaki ohom-mi no hodo, ohom-motenasi, mi tatematuri tamahe ra m hito ha, ima sukosi nanome nara zu, ikabakari nite kaha kokoro wo todome tamaha m. Yo no hito no arisama wo mi kiku ni, otori masari, iyasiu ate naru, sina ni sitagahi te, katati mo kokoro mo aru beki mono nari keri.
5.4.5 　 わが子どもを見るに、この君に似るべきやはある。少将を、この家のうちにまたなき者に思へども、 宮に見比べたてまつりしは、いとも口惜しかりしに推し量らる。当帝の御かしづき女を得たてまつりたまへらむ人の御目移しには、いともいとも恥づかしく、つつましかるべきものかな」
           自分の娘たちを見ても、この姫君に似た者がいようか。少将を、この家の内でまたとない人のように思っているが、宮とご比較申しては、まったく話にもならないほどに推察される。今上帝の御秘蔵の娘をいただきなさったような方のお目から見れば、とてもとても恥ずかしく、気が引けるにちがいないな」
           自分の子供たちの中に、だれ一人姫君に近い容貌（ようぼう）を持つ者がないではないか、少将は家ではすぐれた美男のように良人（おっと）などは見、自分ももとはそう思っていたのが、兵部卿の宮とお見くらべした時に、つまらなさを知ったということからでも推理していくことができるのである。現代の帝王の御秘蔵の内親王を妻にしている人の、いま一人の妻に姫君を擬してみるのは恥ずかしい
         Waga kodomo wo miru ni, kono Kimi ni niru beki yaha aru. Seusyau wo, kono ihe no uti ni matanaki mono ni omohe do mo, Miya ni mi-kurabe tatematuri si ha, itomo kutiwosikari si ni osihakara ru. Toudai no ohom-kasidukimusume wo e tatematuri tamahe ra m hito no ohom-meutusi ni ha, itomo itomo hadukasiku, tutumasikaru beki mono kana!"
5.4.6 　と思ふに、すずろに心地もあくがれにけり。
           と思うと、何となく気分もうわの空になってしまった。
           と、こんなことを考えていくと、しまいには頭も茫（ぼう）としてくるのであった。
         to omohu ni, suzuro ni kokoti mo akugare ni keri.
注釈733 | 故宮の御こと聞きたるなめりと思ふに | 主語は浮舟母。 | 5.4.1
注釈734 | 思ひ扱はる | 浮舟を。「る」自発の助動詞。 | 5.4.1
注釈735 | あいなう大将殿の | 『完訳』は「筋ちがいながら、薫を想起する中将の君への、語り手の評言」と注す。 | 5.4.1
注釈736 | 面影に見ゆる | 浮舟母は薫を。 | 5.4.1
注釈737 | 思ひ離れたまひて | 『集成』は「「離れ」は「はなたれ」の誤脱か。「たまひ」は宮に対する敬語。以下、薫へと傾く母君の長い思案を述べる」と注す。 | 5.4.1
注釈738 | あなづりて押し入りたまへりけるを | 浮舟を見下して匂宮は押し入った。 | 5.4.1
注釈739 | この君は | 薫。以下「なべかりけれ」まで、浮舟母の心中。『完訳』は「心中叙述が地の文に流れる形」と注す。 | 5.4.2
注釈740 | 思ひ出でらるれば | 大島本は「思は（は＝いイ<朱>）て（て＋らるれハわかき人ハましてかくや思はて<朱>）」とある。『集成』『完本』は諸本に従って「思ひ出でらるれば」と校訂する。『新大系』は底本のまま「思はてらるれば」とする。 | 5.4.2
注釈741 | 若き人はまして | 以下「ことなるべかりけれ」まで、浮舟母の心中の思い。 | 5.4.2
注釈742 | 思ひはて | 大島本は「思はて<朱>」とある。『集成』『完本』は諸本に従って「思ひ出で」と校訂する。『新大系』は底本のまま「思はて」とする。 | 5.4.2
注釈743 | わがものにせむと | 少将を浮舟の婿にしようと、かつては考えたことがある。 | 5.4.2
注釈744 | 憎き人 | 少将。 | 5.4.2
注釈745 | やむごとなき御身のほど | 以下「つつましかるべきものかな」まで、浮舟母の心中の思い。薫の身分や風采を思う。 | 5.4.4
注釈746 | 見たてまつりたまへらむ人は | 薫が結婚申し上げなさった方、女二宮。 | 5.4.4
注釈747 | いかばかりにてかは | 浮舟がどれほど薫に認めてもらえようか。 | 5.4.4
注釈748 | わが子どもを見るにこの君に似るべきやはある | 反語表現の構文。「わが子」は常陸介との間にできた娘たち、「この君」は浮舟をさす。 | 5.4.5
注釈749 | 宮に見比べ | 匂宮。 | 5.4.5
校訂42 思ひ出でらるれば、若き人は、まして、かくや思ひはて 思ひ出でらるれば、若き人は、まして、かくや思ひはて--思は（は/=いイ）て（/+らるれはわかき人はましてかくや思はて<朱>） 5.4.2
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第五章 浮舟の物語 浮舟、三条の隠れ家に身を寄せる 第五段 浮舟の三条のわび住まい

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
5
第五章　浮舟の物語　浮舟、三条の隠れ家に身を寄せる
5 Tale of Ukifune Ukifune lives temporarily at a small house in Sanjo
5.5
第五段　浮舟の三条のわび住まい
5-5 Ukifune and her lonely life at a small house in Sanjo
5.5.1 　 旅の宿りは、つれづれにて、庭の草もいぶせき心地するに、 いやしき東声したる者どもばかりのみ出で入り、慰めに見るべき前栽の花もなし。うちあばれて、晴れ晴れしからで明かし暮らすに、 宮の上の御ありさま思ひ出づるに、 若い心地に恋しかりけり。 あやにくだちたまへりし人の御けはひも、さすがに思ひ出でられて、
           旅の宿は、所在なくて、庭の草もうっとうしい気がするので、卑しい東国の声をした連中ばかりが出入りして、慰めとして見ることのできる前栽の花もない。未完成の所で、気分も晴れないまま明かし暮らすので、宮の上のご様子を思い出すと、若い気持ちに恋しかった。困ったことをなさった方のご様子も、やはり思い出されて、
           仮り住居（ずまい）にいる姫君は退屈していた。庭の草も目ざわりになるばかりできたないし、東国なまりの男たちばかりが出入りする人影であったし、慰めになる花はなかったし、落ち着かぬ所に晴れ晴れしからず暮らしている若い姫君の心には、宮の夫人が恋しく思われてならなかった。闖入（ちんにゅう）しておいでになった宮の御様子もさすがに思い出されて、
         Tabi no yadori ha, turedure nite, niha no kusa mo ibuseki kokoti suru ni, iyasiki adumagowe si taru mono-domo bakari nomi ideiri, nagusame ni miru beki sensai no hana mo nasi. Uti-abare te, harebaresikara de akasi kurasu ni, Miya-no-Uhe no ohom-arisama omohi iduru ni, wakai kokoti ni kohisikari keri. Ayanikudati tamahe ri si hito no ohom-kehahi mo, sasugani omohi ide rare te,
5.5.2 　「 何事にかありけむ。いと多くあはれげにのたまひしかな」
           「何と言ったのだろうか。とてもたくさんしみじみとおっしゃったなあ」
           内容はこまごまともわからなかったものの身にしむお話しぶりでいろいろと自分へお告げになったことがあった、
         "Nanigoto ni ka ari kem? Ito ohoku aharege ni notamahi si kana!"
5.5.3 　名残をかしかりし御移り香も、まだ残りたる心地して、恐ろしかりしも 思ひ出でらる。
           立ち去った後の御移り香が、まだ残っている気がして、恐ろしかったことも思い出される。
           お帰りになったあとで周囲に残っていたかんばしいにおいがまだ今も自分の身に残っている気がして、恐ろしい思いをしたことさえ姫君は追想された。
         Nagori wokasikari si ohom-uturiga mo, mada nokori taru kokoti si te, osorosikari si mo omohi ide raru.
5.5.4 　「 母君、たつやと ★、いとあはれなる文を書きておこせたまふ。おろかならず心苦しう思ひ扱ひたまふめるに、かひなうもて扱はれたてまつること」と うち泣かれて、
           「母君が、どうしているだろうかと、とてもしみじみとした手紙を書いてお寄こしになる。並々ならずおいたわしく気づかってくださるようなのに、世話していただく効もないようなこと」とつい泣けてきて、
           母のほうからはしみじみと情のこもった手紙が送って来られた。こんなにも愛してくれる母に心配ばかりをかける自身の運命が悲しくて姫君は泣いてしまった。
         "HahaGimi, tatu ya to, ito ahare naru humi wo kaki te okose tamahu. Oroka nara zu kokorogurusiu omohi atukahi tamahu meru ni, kahinau mote-atukaha re tatematuru koto." to uti-naka re te,
5.5.5 　「 いかにつれづれに見ならはぬ心地したまふらむ。 しばし忍び過ぐしたまへ」
           「どのように所在なく落ち着かない気がなさっていることでしょう。しばらく隠れてお過ごしなさい」
           馴（な）れないあなたの日送りはどんなにつれづれかと思います。しばらくしんぼうをしていらっしゃい。
         "Ikani turedure ni minaraha nu kokoti si tamahu ram. Sibasi sinobi sugusi tamahe."
5.5.6 　とある返り事に、
           とあるのに対する返事に、
           とも書かれてあった、返事に、
         to aru kaherigoto ni,
5.5.7 　「 つれづれは何か。心やすくてなむ。
           「所在なさが何でしょう。この方が気楽です。
           退屈なことなどはなんでもありません。かえって今が気楽でよいという気もします。
         "Turedure ha nanika. Kokoroyasuku te nam.
5.5.8 　　 ひたぶるにうれしからまし世の中に
   あらぬ所と思はましかば ★」 		　　一途に嬉しいことでしょう
  ここが世の中で別の世界だと思えるならば」 		　　ひたぶるに嬉（うれ）しからまし世の中に
    あらぬ所と思はましかば
         Hitaburuni uresikara masi yononaka ni
ara nu tokoro to omoha masika ba
5.5.9 　と、幼げに言ひたるを 見るままに、ほろほろとうち泣きて、「 かう惑はしはふるるやうにもてなすこと」と、いみじければ、
           と、子供っぽく詠んだのを見ながら、ほろほろと泣いて、「このように行方も定めずふらふらさせていること」と、ひどく悲しいので、
           と姫君は書いた。この歌の幼稚な表現にも母の夫人はほろほろと泣いて、こんなに漂泊人（さすらいびと）のようにさせておく親の無力さが悲しくなり、
         to, wosanageni ihi taru wo miru mama ni, horohoro to uti-naki te, "Kau madohasi hahururu yau ni motenasu koto." to, imizikere ba,
5.5.10 　「 憂き世にはあらぬ所を求めても
     君が盛りを見るよしもがな」 		　「憂き世ではない所を尋ねてでも
    あなたの盛りの世を見たいものです」 		　　うき世にはあらぬ所を求めても
    君が盛りを見るよしもがな
         "Ukiyo ni ha ara nu tokoro wo motome te mo
Kimi ga sakari wo miru yosi mo gana
5.5.11 　と、 なほなほしきことどもを言ひ交はしてなむ、心のべける。
           と、素直な思いのままに詠み交わして、心情を吐露するのであった。
           歌らしくもないこんな歌をよみ、親子はそうした贈答を心の慰めにした。
         to, nahonahosiki koto-domo wo ihikahasi te nam, kokoro nobe keru.
注釈750 | 旅の宿りは | 浮舟の三条の隠れ家の生活。 | 5.5.1
注釈751 | いやしき東声したる者ども | 常陸介の家来たちの声。 | 5.5.1
注釈752 | 宮の上の御ありさま | 中君の二条院における生活ぶり。 | 5.5.1
注釈753 | 若い心地に | 浮舟。 | 5.5.1
注釈754 | あやにくだちたまへりし人 | 匂宮が迫ってきたことをさす。 | 5.5.1
注釈755 | 何事にかありけむ | 以下「のたまひしかな」まで、浮舟の心中。『完訳』は「無我夢中だった浮舟は、匂宮の言葉までは覚えていない」と注す。 | 5.5.2
注釈756 | 思ひ出でらる | 「らる」自発の助動詞。 | 5.5.3
注釈757 | 母君たつやと | 以下「たてまつること」まで、浮舟の心中。『集成』は「「たつやと」は、諸本異同はないが、解しがたい。『玉の小櫛』は、「いかにやと」の誤写とするが首肯しがたい。旧説は「母君だつやと」と読んで、母君らしくか、と解する」と注す。 | 5.5.4
注釈758 | うち泣かれて | 「れ」自発の助動詞。 | 5.5.4
注釈759 | いかにつれづれに | 以下「過ぐしたまへ」まで、浮舟の母君の手紙の一節。 | 5.5.5
注釈760 | つれづれは何か | 以下「思はましかば」まで、浮舟の母への返事。「何か」で文は切れる。反語表現。 | 5.5.7
注釈761 | ひたぶるにうれしからまし世の中に--あらぬ所と思はましかば | 「まし--ましかば」反語仮想の倒置法表現。『河海抄』は「世の中にあらぬ所もえてしがな年ふりにたるかたち隠さむ」（拾遺集雑上、五〇六、読人しらず）。『花鳥余情』は「恋ひわびてへじとぞ思ふ世の中にあらぬ所やいづこなるらむ」（曽丹集）を指摘。 | 5.5.8
注釈762 | 見るままに | 浮舟の返書を。主語は浮舟母。 | 5.5.9
注釈763 | かう惑はしはふるるやうにもてなすこと | 浮舟母の心中。 | 5.5.9
注釈764 | 憂き世にはあらぬ所を求めても--君が盛りを見るよしもがな | 浮舟母の返歌。「世」「あらぬ所」の語句を用いて「君が盛りを見るよしもがな」と返す。 | 5.5.10
注釈765 | なほなほしきことどもを言ひ交はしてなむ心のべける | 『弄花抄』は「哥のさまを人にをしへんとの紫式部か心也」と指摘。『集成』は「何の曲もない思ったままの歌を」と注す。 | 5.5.11
出典20 | たつやと | 花散ると厭ひしものを夏衣たつや遅きと風を待つかな | 拾遺集夏-八二 盛明親王 | 5.5.4
出典21 | あらぬ所と | 世の中にあらぬ所も得てしかな年ふりにたる形隠さむ | 拾遺集雑上-五〇六 読人しらず | 5.5.8
校訂43 しばし しばし--（/+しはし<朱>） 5.5.5
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第一段 薫、宇治の御堂を見に出かける

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.1
第一段　薫、宇治の御堂を見に出かける
6-1 Kaoru goes to Uji to see the temple that is been building by Kaoru
6.1.1 　 かの大将殿は、例の、秋深くなりゆくころ、ならひにしことなれば、寝覚め寝覚めにもの忘れせず、あはれにのみおぼえたまひければ、「 宇治の御堂造り果てつ」と聞きたまふに、みづからおはしましたり。
           あの大将殿は、いつものように、秋が深まってゆくころ、習慣になっている事なので、夜の寝覚めごとに忘れず、しみじみとばかり思われなさったので、「宇治の御堂を造り終わった」と聞きなさると、ご自身でお出かけになった。
           例年のように秋のふけて行くころになれば、寝ざめ寝ざめに故人のことばかりの思われて悲しい薫は、御堂（みどう）の竣成したしらせがあったのを機に宇治の山荘へ行った。
         Kano Daisyau-dono ha, rei no, aki hukaku nari yuku koro, narahi ni si koto nare ba, nezame nezame ni mono wasure se zu, ahareni nomi oboye tamahi kere ba, "Udi no midau tukuri hate tu." to kiki tamahu ni, midukara ohasimasi tari.
6.1.2 　久しう見たまはざりつるに、山の紅葉もめづらしうおぼゆ。こぼちし 寝殿、こたみはいと晴れ晴れしう造りなしたり。昔いとことそぎて、聖だちたまへりし住まひを思ひ出づるに、 この宮も恋しうおぼえたまひて、 さま変へてけるも、口惜しきまで、常よりも眺めたまふ。
           久しく御覧にならなかったので、山の紅葉も珍しく思われる。解体した寝殿は、今度は立派に造り変えなさった。昔とても簡略にして、僧坊めいていらした住まいを思い出すと、この宮邸も恋しく思い出されなさって、様変りさせてしまったのも、残念なまでに、いつもより眺めていらっしゃる。
           かなり久しく出て来なかったのであったから、山の紅葉（もみじ）も珍しい気がしてながめられた。毀（こぼ）ったあとへ新たにできた寝殿は晴れ晴れしいものになっているのであった。簡素に僧のように八の宮の暮らしておいでになった昔を思うと、その方の恋しく思われる薫は、改築したことさえ後悔される気になり、平生よりも愁（うれ）わしいふうであたりをながめていた。
         Hisasiu mi tamaha zari turu ni, yama no momidi mo medurasiu oboyu. Koboti si sinden, kotami ha ito harebaresiu tukuri nasi tari. Mukasi ito kotosogi te, hiziridati tamahe ri si sumahi wo omohi iduru ni, kono Miya mo kohisiu oboye tamahi te, sama kahe te keru mo, kutiwosiki made, tune yori mo nagame tamahu.
6.1.3 　 もとありし御しつらひは、いと尊げにて、 今片つ方を女しくこまやかになど、一方ならざりしを、網代屏風何かのあらあらしきなどは、かの御堂の僧坊の具に、 ことさらになさせたまへり。山里めきたる具どもを、ことさらにせさせたまひて、 いたうもことそがず、いときよげにゆゑゆゑしくしつらはれたり。
           もとからあったご設備は、たいへん尊重して、もう一方を女性向きにこまやかに整えるなどして、一様ではなかったが、網代屏風や何やらの粗末な物などは、あの御堂の僧坊の道具として、特別に役立たせなさった。山里めいた道具類を、特別に作らせなさって、ひどく簡略にせず、たいそう美しく奥ゆかしく作らせてあった。
           当時の山荘の半分は寺に似た気分が出ていたが、半分は繊細に優しく女王（にょおう）たちの住居（すまい）らしく設備（しつら）われてあったのを、網代屏風（あじろびょうぶ）というような荒々しい装飾品は皆薫の計らいで御堂の坊のほうへ運ばせてしまい、そして風雅な山荘に適した道具類を別に造らせて、ことさら簡素に見せようともせず、きれいに上品な貴人の家らしく飾らせてあった。
         Moto ari si ohom-siturahi ha, ito tahutoge nite, ima katatukata wo womnasiku komayakani nado, hitokatanarazari si wo, azirobyaubu nanika no araarasiki nado ha, kano midau no soubau no gu ni, kotosarani nasa se tamahe ri. Yamazato meki taru gu-domo wo, kotosarani se sase tamahi te, itau mo kotosoga zu, ito kiyoge ni yuweyuwesiku situraha re tari.
6.1.4 　遣水のほとりなる岩に 居たまひて、
           遣水の辺にある岩にお座りになって、
           小流れのそばの岩に薫は腰を掛けていたが、その座は離れにくかった。
         Yarimidu no hotori naru iha ni wi tamahi te,
6.1.5 　「 絶え果てぬ清水になどか亡き人の
     面影をだにとどめざりけむ」 		　「涸れてしまわないこの清水にどうして亡くなった人の
    面影だけでもとどめておかなかったのだろう」 		　　絶えはてぬ清水（しみず）になどかなき人の
    面影をだにとどめざりけん
         "Taye hate nu simidu ni nadoka naki hito no
omokage wo dani todome zari kem
6.1.6 　 涙を拭ひて、弁の尼君の方に立ち寄りたまへれば、 いと悲しと見たてまつるに、ただひそみにひそむ。長押にかりそめに居たまひて、簾のつま引き上げて、物語したまふ。几帳に隠ろへて居たり。ことのついでに、
           涙を拭いながら、弁の尼君の方にお立ち寄りになると、とても悲しいと拝見すると、ただべそをかくばかりである。長押にちょっとお座りになって、簾の端を引き上げて、お話なさる。几帳に隠れて座っていた。話のついでに、
           と歌い、涙をふきながら弁の尼の室（へや）のほうへ来た薫を、尼は悲しがって見た。座敷の長押（なげし）へ仮なように身体（からだ）を置いて、御簾（みす）の端を引き上げながら薫は話した。弁の尼は几帳（きちょう）で姿を包んでいた。薫は話のついでに、
         Namida wo nogohi te, Ben-no-AmaGimi no kata ni tatiyori tamahe re ba, ito kanasi to mi tatematuru ni, tada hisomi ni hisomu. Nagesi ni karisomeni wi tamahi te, sudare no tuma hikiage te, monogatari si tamahu. Kityau ni kakurohe te wi tari. Koto no tuide ni,
6.1.7 　「 かの人は、さいつころ宮にと聞きしを、さすがにうひうひしくおぼえてこそ、訪れ寄らね。なほ、これより伝へ果てたまへ」
           「あの人は、最近宮邸にいると聞いたが、やはりきまり悪く思われて、尋ねていません。やはり、こちらからすっかりお伝え下さい」
           「あの話の人ね、せんだって二条の院に来ていられると聞いていましたがね、今さら愛を求めに歩く男のようなことは私にできなくて、そのままにしていますよ。やはりこの話はあなたから言ってくださるほうがいい」
         "Kano hito ha, saitukoro Miya ni to kiki si wo, sasugani uhiuhisiku oboye te koso, otodure yora ne. Naho, kore yori tutahe hate tamahe."
6.1.8 　とのたまへば、
           とおっしゃると、
           人型（ひとがた）の姫君のことを言いだした。
         to notamahe ba,
6.1.9 　「 一日、かの母君の文はべりき。 忌違ふとて、ここかしこになむあくがれたまふめる。このころも、あやしき小家に隠ろへものしたまふめるも心苦しく、 すこし近きほどならましかば、そこにも渡して心やすかるべきを、荒ましき山道に、たはやすくもえ思ひ立たでなむ、とはべりし」
           「先日、あの母君の手紙がございました。物忌みの方違えするといって、あちらこちらと移っていらしたようです。最近も、粗末な小家に隠れていらっしゃるらしいのも気の毒で、少し近い所であったら、そこに移して安心でしょうが、荒々しい山道で、簡単には思い立つことができないで、とございました」
           「この間あのお母様から手紙がまいりました。謹慎日の場所を捜しあぐねて、あちらこちらとお変わらせしていますってね。そして現在もみじめな小家などにお置きしているのがおかわいそうなのですが、もう少し近い所ならお住ませするのにそちらは最も安心のできる所と思いますが、荒い山路（やまみち）が中にあることを思うと躊躇（ちゅうちょ）がされて実行ができませんと、こんなことを書いて来ておりました」
         "Hitohi, kano HahaGimi no humi haberi ki. Imi tagahu tote, kokokasiko ni nam akugare tamahu meru. Konokoro mo, ayasiki koihe ni kakurohe monosi tamahu meru mo kokorogurusiku, sukosi tikaki hodo nara masika ba, soko ni mo watasi te kokoroyasukaru beki wo, aramasiki yamamiti ni, tahayasuku mo e omohi tata de nam, to haberi si."
6.1.10 　と聞こゆ。
           と申し上げる。
to kikoyu.
6.1.11 　「 人びとのかく恐ろしくすめる道に、 まろこそ古りがたく分け来れ。何ばかりの契りにかと思ふは、あはれになむ」
           「人びとがこのように恐ろしがっているような山道を、自分は相変わらず分け入って来るのだ。どれほどの前世からの約束事があってかと思うと、感慨無量です」
           「私だけはだれも皆恐ろしがるその山道をいつまでも飽かずに出て来る人なのですね。どんな深い宿縁があってのことかと思うのは身にしむことですよ」
         "Hitobito no kaku osorosiku su meru miti ni, maro koso huri gataku wake kure. Nani bakari no tigiri ni ka to omohu ha, ahareni nam."
6.1.12 　とて、例の、涙ぐみたまへり。
           と言って、いつものように、涙ぐんでいらっしゃった。
           例のように薫は涙ぐんでいた。
         tote, rei no, namidagumi tamahe ri.
6.1.13 　「 さらば、その心やすからむ所に、消息したまへ。 みづからやは、かしこに出でたまはぬ」
           「それでは、その気楽な隠れ家に、お便りしてください。ご自身で、あちらに出向いてくださいませんか」
           「ではその小さい簡単な家というのへ手紙をやってください。あなた自身で出かけてくれませんか」
         "Saraba, sono kokoroyasukara m tokoro ni, seusoko si tamahe. Midukara yaha, kasiko ni ide tamaha nu."
6.1.14 　とのたまへば、
           とおっしゃると、
           と言う。
         to notamahe ba,
6.1.15 　「 仰せ言を伝へはべらむことはやすし。今さらに京を見はべらむことはもの憂くて、 宮にだにえ参らぬを」
           「お言葉をお伝えしますことは簡単です。今さら京に出ますことは億劫で、宮邸にさえ参りませんのに」
           「あなた様の御用を勤めますことは喜んでいたしますが、京へ出ますことはいやでございましてね、二条の院へさえ私はまだ伺わないのでございます」
         "Ohosegoto wo tutahe habera m koto ha yasusi. Imasara ni kyau wo mi habera m koto ha mono-uku te, Miya ni dani e mawira nu wo."
6.1.16 　と聞こゆ。
           と申し上げる。
to kikoyu.
注釈766 | かの大将殿は例の秋深くなりゆくころ | 薫の宇治行きは慣例化。 | 6.1.1
注釈767 | 宇治の御堂造り果てつと聞きたまふに | 故八宮の寝殿を解体して阿闍梨の山寺の御堂に造り変えて寄進した。「宿木」巻（第七章第二段）に語られている。 | 6.1.1
注釈768 | 寝殿こたみはいと晴れ晴れしう造りなしたり | 旧寝殿は解体して山寺に寄進。改めて寝殿を新築した。 | 6.1.2
注釈769 | この宮も | 大島本は「この宮」とある。『集成』『完本』は諸本に従って「故宮」と「の」を削除する。『新大系』は底本のまま「この宮」とする。故八宮。 | 6.1.2
注釈770 | さま変へてけるも | 寝殿の様子をいう。『完訳』は「往時の面影をとどめないのが残念」と注す。 | 6.1.2
注釈771 | もとありし御しつらひは | 元の建物は寝殿の西面と母屋が仏間で西廂間が八宮の居間であった。「椎本」巻に語られている。 | 6.1.3
注釈772 | 今片つ方を女しく | 寝殿の東廂間が姫君たちの部屋であった。 | 6.1.3
注釈773 | ことさらになさせたまへり | 『集成』は「〔供養のため〕特に役立てるようになさった」と注す。 | 6.1.3
注釈774 | 居たまひて | 大島本は「ゐたまひて」とある。『完本』は諸本に従って「ゐたまひてとみにも立たれず」と「とみにも立たれず」を補訂する。『集成』『新大系』は底本のまま「ゐたまひて」とする。 | 6.1.4
注釈775 | 絶え果てぬ清水になどか亡き人の--面影をだにとどめざりけむ | 薫の独詠歌。「亡き人」は八宮や大君。 | 6.1.5
注釈776 | 涙を拭ひて | 大島本は「のこひて」とある。『集成』『完本』は諸本に従って「のごひつつ」と校訂する。『新大系』は底本のまま「のごひて」とする。 | 6.1.6
注釈777 | いと悲しと見たてまつるに | 弁尼が薫を悲しい気持ちで拝する。 | 6.1.6
注釈778 | かの人は | 以下「伝へ果てたまへ」まで、薫の詞。「かの人」は浮舟をさしていう。 | 6.1.7
注釈779 | 一日かの母君の | 以下「なむとはべりし」まで、弁尼の詞。 | 6.1.9
注釈780 | 忌違ふとて | 方違いをするといって。 | 6.1.9
注釈781 | すこし近きほどならましかば | 宇治が京から近い所であったなら。反実仮想の構文。 | 6.1.9
注釈782 | 人びとのかく | 以下「あはれになむ」まで、薫の詞。 | 6.1.11
注釈783 | まろこそ古りがたく分け来れ | 『集成』は「「まろ」は、親しい間で用いる一人称」。『完訳』は「自分だけはいつまでも昔を忘れず踏み分けてやって来る意。大君への絶えざる追慕をいう。それを「--契り」と、宿世ゆえとする」と注す。 | 6.1.11
注釈784 | さらばその心やすからむ所に | 以下「出でたまはぬ」まで、薫の詞。浮舟の隠れ家をさしていう。 | 6.1.13
注釈785 | みづからやは | 弁尼自身で、の意。「やは」疑問、依頼の意。 | 6.1.13
注釈786 | 仰せ言を | 以下「え参らぬを」まで、弁尼の詞。 | 6.1.15
注釈787 | 宮にだに | 匂宮邸。 | 6.1.15
校訂44 いたう いたう--い（い/+た）う 6.1.3
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第二段 薫、弁の尼に依頼して出る

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.2
第二段　薫、弁の尼に依頼して出る
6-2 Kaoru leaves out Uji commissioning to Ben-no-ama
6.2.1 　「 などてか。ともかくも、人の聞き伝へばこそあらめ、愛宕の聖だに、時に従ひては出でずやはありける。深き契りを破りて、 人の願ひを満てたまはむこそ尊からめ」
           「どうしてそんなことが。どうするにせよ、誰かが伝え聞いて言うならともかく、愛宕の聖でさえ、場合によっては出ないことがあろうか。固い誓いを破って、人の願いをお満たしになるのが尊いことです」
           「いいではありませんか、いちいちあちらへ報告されるのであれば遠慮もいるでしょうが、愛宕（あたご）山にこもった上人（しょうにん）も利生方便（りしょうほうべん）のためには京へ出るではありませんか。仏へ立てた誓いを破った人の願いのかなうようにされることも大功徳（くどく）じゃありませんか」
         "Nadoteka? Tomokakumo, hito no kiki tutahe ba koso ara me, Atago-no-hiziri dani, toki ni sitagahi te ha ide zu yaha ari keru. Hukaki tigiri wo yaburi te, hito no negahi wo mite tamaha m koso tahutokara me."
6.2.2 　とのたまへば、
           とおっしゃると、
to notamahe ba,
6.2.3 　「 人渡すことも ★はべらぬに、聞きにくきこともこそ、出でまうで来れ」
           「衆生済度の徳もございませんのに、聞き苦しい噂も、出て来ましょう」
           「でも『人わたすことだになきを』（何をかもながらの橋と身のなりにけん）と申しますような老朽した尼が、ある事件に策動したという評判でも立ちましてはね」
         "Hito watasu koto mo habera nu ni, kiki nikuki koto mo koso, ide maude kure."
6.2.4 　と、苦しげに思ひたれど、
           と言って、困ったことに思っていたが、
           と言い、弁が躊躇して行こうとしないのを、
         to, kurusige ni omohi tare do,
6.2.5 　「 なほ、よき折なるを」
           「やはり、ちょうどよい機会だから」
           「ちょうどそんな仮住みをしているのは都合がよいというものですから、そうしてください」
         "Naho, yoki wori naru wo."
6.2.6 　と、例ならずしひて、
           と、いつもと違って無理強いして、
           例の薫のようでもなくしいて言い、
         to, rei nara zu sihi te,
6.2.7 　「 明後日ばかり、車 たてまつらむ。その旅の所尋ねおきたまへ。ゆめをこがましうひがわざ すまじきを」
           「明後日ぐらいに、車を差し向けましょう。その仮住まいの家を調べておいてください。けっして馬鹿げたまちがいはしませんから」
           「明後日（あさって）あたりに車をよこしましょう。そして仮住居の場所を車の者へ教えておいてください。私が訪（たず）ねて行くことがあっても無法なことなどできるものではないから安心なさい」
         "Asate bakari, kuruma tatematura m. Sono tabi no tokoro tadune oki tamahe. Yume wokogamasiu higawaza su maziki wo."
6.2.8 　と、ほほ笑みてのたまへば、わづらはしく、「 いかに思すことならむ」と思へど、「 奥なくあはあはしからぬ御心ざまなれば、おのづから わがためにも、人聞きなどは包みたまふらむ」と思ひて、
           と、にっこりしておっしゃるので、やっかいで、「どのようにお考えなのだろう」と思うが、「浅薄で軽々しくないご性質なので、自然とご自分のためにも、外聞はお慎みになっていらっしゃるだろう」と思って、
           と微笑しながら言うのを弁は聞いていて、迷惑なことが引き起こされるのではなかろうかと思いながらも、大将は浮薄な性質の人ではないのであるから、自分のためにも慎重に考えていてくれるに違いないという気になった。
         to, hohowemi te notamahe ba, wadurahasiku, "Ikani obosu koto nara m." to omohe do, "Aunaku ahaahasikara nu mi-kokorozama nare ba, onodukara waga tame ni mo, hitogiki nado ha tutumi tamahu ram." to omohi te,
6.2.9 　「 さらば、承りぬ。 近きほどにこそ ★。 御文などを見せさせたまへかし。ふりはへさかしらめきて、心しらひのやうに思はれはべらむも、今さらに 伊賀専女にや、と慎ましくてなむ」
           「それでは、承知いたしました。お近くですから。お手紙などをおやりくださいませ。わざわざ利口ぶって、取り持ちを買って出たようにとられますのも、今さら伊賀専女のようではないかしら、と気がひけます」
           「それでは承知いたしました。お邸（やしき）とは近いのでございますから、そちらへお手紙を持たせておつかわしくださいませ。平生行きません所へそのお話を私が独断（ひとりぎめ）で来てするように思われますのも、今さら伊賀刀女（いがとうめ）（そのころ媒介をし歩いた種類の女）になりましたようできまりが悪うございます」
         "Saraba, uketamahari nu. Tikaki hodo ni koso. Ohom-humi nado wo mise sase tamahe kasi. Hurihahe sakasirameki te, kokorosirahi no yau ni omoha re habera m mo, imasarani Igataume ni ya, to tutumasiku te nam."
6.2.10 　と聞こゆ。
           と申し上げる。
to kikoyu.
6.2.11 　「 文は、やすかるべきを、人のもの言ひ、いとうたてあるものなれば、 右大将は、常陸守の娘をなむよばふなるなども、とりなしてむをや。 その守の主、いと荒々しげなめり」
           「手紙は、簡単でしょうが、人の噂が、とてもうるさいものですから、右大将は、常陸介の娘に求婚しているそうだなどとも、取り沙汰しようから。その介の殿は、とても荒々しい人のようですね」
           「手紙を書くことはなんでもありませんがね、人はいろいろな噂（うわさ）をしたがるものですからね、右大将は常陸守（ひたちのかみ）の娘に恋をしているというようなことが言われそうで危険（けんのん）ですよ。その常陸の旦那（だんな）は荒武者なんだってね」
         "Humi ha, yasukaru beki wo, hito no monoihi, ito utate aru mono nare ba, UDaisyau ha, Hitati-no-Kami no musume wo nam yobahu naru nado mo, torinasi te m wo ya! Sono Kam-no-Nusi, Ito araarasige na' meri."
6.2.12 　とのたまへば、うち笑ひて、 いとほしと思ふ。
           とおっしゃると、ふと笑って、お気の毒にと思う。
           と薫が言ったので弁は笑ったが、心では姫君がかわいそうに思われた。
         to notamahe ba, uti-warahi te, itohosi to omohu.
6.2.13 　 暗うなれば出でたまふ。下草のをかしき花ども、紅葉など 折らせたまひて、宮に御覧ぜさせたまふ。 甲斐なからずおはしぬべけれど、 かしこまり置きたるさまにて、いたうも馴れきこえたまはずぞあめる。 内裏より、ただの親めきて、入道の宮にも聞こえたまへば、いとやむごとなき方は、限りなく思ひきこえたまへり。 こなたかなたと、かしづききこえたまふ宮仕ひに添へて、 むつかしき私の心の添ひたるも、苦しかりけり。
           暗くなったのでお出になる。木の下草が美しい花々や、紅葉などを折らせなさって、宮に御覧にお入れなさる。ご結婚の効がなくはなくいらっしゃるようだが、畏れ敬っているような感じで、たいそうお親しみ申し上げずにいるようである。帝から、普通の親のように、入道の宮にもお頼み申し上げなさっているので、たいそう重々しい点では、この上なくお思い申し上げていらっしゃった。あちらからもこちらからも、大切にされなさるお世話に加えて、やっかいな執心が加わったのが、つらいことであった。
           暗くなりかかったので大将は帰って行くのであった。林の下草の美しい花や、紅葉（もみじ）を折らせた薫は夫人の宮にそれらをお見せした。りっぱな方なのであるが敬遠した形で、良人（おっと）らしい親しみを薫は持たないらしい。帝（みかど）からは普通の父親のように始終尼宮へお手紙で頼んでおいでになるのでもあって、薫は女二（にょに）の宮（みや）をたいせつな人にはしていた。宮中、院の御所へのお勤め以外にまた一つの役目がふえたように思われるのもこの人に苦しいことであった。
         Kurau nare ba ide tamahu. Sitakusa no wokasiki hana-domo, momidi nado wora se tamahi te, Miya ni goranze sase tamahu. Kahinakara zu ohasi nu bekere do, kasikomari oki taru sama nite, itau mo nare kikoye tamaha zu zo a' meru. Uti yori, tada no oyameki te, Nihudau-no-Miya ni mo kikoye tamahe ba, ito yamgotonaki kata ha, kagirinaku omohi kikoye tamahe ri. Konata kanata to, kasiduki kikoye tamahu miyadukahi ni sohe te, mutukasiki watakusi no kokoro no sohi taru mo, kurusikari keri.
注釈788 | などてか | 以下「尊からめ」まで、薫の詞。 | 6.2.1
注釈789 | 人の願ひを | 「人」は一般の人、凡人をさす。 | 6.2.1
注釈790 | 人渡すことも | 以下「出でまうで来れ」まで、弁尼の心中の思い。『異本紫明抄』は「人わたすことだになきを何しかも長柄の橋と身のなりぬらむ」（後撰集雑一、一一一七、七条后）を指摘。「人渡す」は衆生済度の和訳。 | 6.2.3
注釈791 | なほよき折なるを | 大島本は「おりなるを」とある。『完本』は諸本に従って「をりななるを」と「な」を補訂する。『集成』『新大系』は底本のまま「をりなるを」とする。薫の詞。 | 6.2.5
注釈792 | 明後日ばかり | 以下「ひがわざすまじくを」まで、薫の詞。 | 6.2.7
注釈793 | すまじきを | 大島本は「すましきを」とある。『集成』『完本』は諸本に従って「すまじくを」と校訂する。『新大系』は底本のまま「すまじきを」とする。 | 6.2.7
注釈794 | いかに思すことならむ | 弁尼の心中。薫の考えをいぶかしがる。 | 6.2.8
注釈795 | 奥なく | 以下「包みたまふらむ」まで、弁尼の心中。 | 6.2.8
注釈796 | わがためにも | 大島本は「わかためにも」とある。『集成』『完本』は諸本に従って「わが御ためにも」と「御」を補訂する。『新大系』は底本のまま「わがためにも」とする。薫御自身のためにも。 | 6.2.8
注釈797 | さらば承りぬ | 以下「慎ましくてなむ」まで、弁尼の詞。 | 6.2.9
注釈798 | 近きほどにこそ | 下に「おはすれ」などの語句が省略。浮舟は薫の三条宮邸の近くの隠れ家にいます、の意。 | 6.2.9
注釈799 | 御文などを見せさせたまへかし | 『完訳』は「前もって薫から浮舟に手紙を遣わしてほしいとする。尼の身で媒に積極的になりすぎるのを憚る」と注す。三条西家本には仮名で「おほむふみ」とある。 | 6.2.9
注釈800 | 伊賀専女にや | 言葉巧みに媒をする老女、の意。 | 6.2.9
注釈801 | 文はやすかるべきを | 以下「荒々しげなめり」まで、薫の詞。 | 6.2.11
注釈802 | 右大将は常陸守の娘をなむよばふなる | 噂として言うだろうことを仮想して言う。 | 6.2.11
注釈803 | その守の主 | 常陸介。『集成』は「「ぬし」は軽い敬語」と注す。 | 6.2.11
注釈804 | いとほしと思ふ | 『集成』は「お気の毒にと思う。大君追慕のあまり、常陸の介ごとき者の継子に執心するのもいたわしく思う」と注す。 | 6.2.12
注釈805 | 暗うなれば出でたまふ | 薫、宇治の山荘を出る。 | 6.2.13
注釈806 | 折らせたまひて宮に御覧ぜさせたまふ | 「せ」使役の助動詞。「宮」は正室の女二宮。 | 6.2.13
注釈807 | 甲斐なからず | 女二宮との結婚の甲斐。 | 6.2.13
注釈808 | かしこまり置きたるさまにて、いたうも馴れきこえたまはずぞあめる | 語り手の推測を交えた叙述。『完訳』は「薫は、畏れ敬って遇するが、打ち解けて親しみ申さない。薫の捨てがたい大君執心ゆえ」と注す。 | 6.2.13
注釈809 | 内裏よりただの親めきて入道の宮にも聞こえたまへば | 女二宮の父帝からも薫の母入道の宮にも、の意。帝と入道の宮は兄妹の関係。「ただの親めきて」は挿入句。 | 6.2.13
注釈810 | こなたかなたとかしづききこえたまふ宮仕ひに添へて | 大島本は「ミやつかひ」とある。『集成』『完本』は諸本に従って「宮仕へ」と校訂する。『新大系』は底本のまま「宮仕ひ」とする。こちら薫の母入道の宮とあちら父帝から大切に後見申される女二宮への奉仕に加えて。薫には女二宮との結婚が「宮仕え」と意識される。 | 6.2.13
注釈811 | むつかしき私の心の添ひたるも | 大島本は「わたくしの心」とある。『集成』『完本』は諸本に従って「私心」と「の」を削除する。『新大系』は底本のまま「私の心」とする。浮舟への執心。「私の心」と対比される。 | 6.2.13
出典22 人渡すこと 人渡すことだになきを何しかも長柄の橋と身のなりぬらむ 後撰集雑一-一一一七　七条后 6.2.3
校訂45 | たてまつらむ | たてまつらむ--たてまつれ（れ/＃ら）ん | 6.2.7
校訂46 | ほどにこそ | ほどにこそ--程に（に/+こそ<朱>） | 6.2.9
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第三段 弁の尼、三条の隠れ家を訪ねる

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.3
第三段　弁の尼、三条の隠れ家を訪ねる
6-3 Ben-no-ama calls on Ukifune's home in Sanjo
6.3.1 　 のたまひしまだつとめて、睦ましく思す下臈侍一人、顔知らぬ牛飼つくり出でて 遣はす。
           お約束になった日のまだ早朝に、腹心の家来とお思いになる下臈の侍を一人、顔を知られていない牛飼童を用意して遣わす。
           薫は弁に約束した日の早朝に、親しい下級の侍に、人にまだ顔を知られていぬ牛付き男をつれさせて山荘へ迎えに出した。
         Notamahi si mada tutomete, mutumasiku obosu gerahu-saburahi hitori, kaho sira nu usikahi tukuriide te tukahasu.
6.3.2 　「 荘の者どもの田舎びたる召し出でつつ、つけよ」
           「荘園の連中で田舎者じみたのを召し出して、付き添わせよ」
           荘園のほうにいる男たちの中から田舎（いなか）者らしく見えるのを選んでつけさせるよう
         "Sau no mono-domo no winakabi taru mesiide tutu, tuke yo."
6.3.3 　とのたまふ。かならず出づべく のたまへりければ、いとつつましく苦しけれど、うち化粧じつくろひて 乗りぬ。野山のけしきを見るにつけても、いにしへよりの古事ども思ひ出でられて、眺め暮らしてなむ 来着きける。いとつれづれに人目も見えぬ所なれば、引き入れて、
           とおっしゃる。必ず京に出て来るようにとおっしゃっていたので、とても気がひけてつらいけれど、ちょっと化粧をして車に乗った。野山の様子を見るにつけても、若いころからの古い出来事が自然と思い出されて、物思いに耽りながら着いたのであった。とてもひっそりとして人の出入りもない所なので、車を引き入れて、
           に薫は命じてあった。ぜひ出てくるようにとの薫の手紙であったから、弁の尼はこの役を勤めることが気恥ずかしく、気乗りもせず思いながら化粧をして車に乗った。野路（のみち）山路（やまみち）の景色（けしき）を見ても、薫が宇治へ来始めたころからのことばかりがいろいろと思われ、総角（あげまき）の姫君の死を悲しみ続けて目ざす家へ弁は着いた。簡単な住居（すまい）であったから、気楽に門の中へ車を入れ、
         to notamahu. Kanarazu idu beku notamahe ri kere ba, ito tutumasiku kurusikere do, uti-kesauzi tukurohi te nori nu. Noyama no kesiki wo miru ni tuke te mo, inisihe yori no hurukoto-domo omohi ide rare te, nagame kurasi te nam ki tuki keru. Ito turedure ni hitome mo miye nu tokoro nare ba, hikiire te,
6.3.4 　「 かくなむ、参り来つる」
           「これこれで、参りました」
           自身の来たことをついて来た侍に言わせると、
         "Kaku nam, mawiri ki turu."
6.3.5 　と、しるべの男して言はせたれば、 初瀬の供にありし若人、出で来て降ろす。あやしき所を眺め暮らし明かすに、昔語りもしつべき人の来たれば、 うれしくて呼び入れたまひて、 親と聞こえける人の御あたりの人と思ふに、 睦ましきなるべし。
           と、案内の男を介して言わせると、初瀬のお供をした若い女房が、出てきて車から降ろす。粗末な家で物思いに耽りながら明かし暮らしていたので、昔話もできる人が来たので、嬉しくなって呼び入れなさって、父親と申し上げた方のご身辺の人と思うと、慕わしくなるのであろう。
           姫君の初瀬詣（はせもう）での時に供をした若い女房が出て来て、車から下（お）りるのを助けてくれた。つまらぬ庭ばかりをながめて日を送っていた姫君は、話のできる人の来たのを喜んで居間へ通した。親であった方に近く奉公した人と思うことで親しまれるのであるらしい。
         to, sirube no wotoko si te ihase tare ba, Hatuse no tomo ni ari si wakaudo, ideki te orosu. Ayasiki tokoro wo nagame kurasi akasu ni, mukasigatari mo si tu beki hito no ki tare ba, uresiku te yobi ire tamahi te, oya to kikoye keru hito no ohom-atari no hito to omohu ni, mutumasiki naru besi.
6.3.6 　「 あはれに、人知れず 見たてまつりしのちよりは、 思ひ出できこえぬ折なけれど、世の中かばかり思ひたまへ捨てたる身にて、 かの宮にだに参りはべらぬを、この大将殿の、あやしきまでのたまはせしかば、思うたまへおこしてなむ」
           「しみじみと、人知れずお目にかかりまして後は、お思い出し申し上げない時はありませんが、世の中をこのように捨てた身なので、あちらの宮邸にさえ参りませんが、この大将殿が、不思議なまでにお頼みになるので、思い起こして参りました」
           「はじめてお目にかかりました時から、あなたに昔の姫君のお姿がそのまま残っていますことで、始終恋しくばかりお思いするのでしたが、こんなにも世の中から離れてしまいました身の上では兵部卿（ひょうぶきょう）の宮様のほうへも伺いにくくてまいれませんほどで、ついお訪（たず）ねもできないのでございました。それなのに、右大将が御自分のためにぜひあなたへお話を申しに行けとやかましくおっしゃるものですから、思い立って出てまいりました」
         "Ahareni, hitosirezu mi tatematuri si noti yori ha, omohi ide kikoye nu wori nakere do, yononaka kabakari omohi tamahe sute taru mi nite, kano Miya ni dani mawiri habera nu wo, kono Daisyau-dono no, ayasiki made notamahase sika ba, omou tamahe okosi te nam."
6.3.7 　と聞こゆ。君も乳母も、 めでたしと見おききこえてし人の御さまなれば、 忘れぬさまにのたまふらむも、あはれなれど、にはかに かく思したばかるらむと、思ひも寄らず。
           と申し上げる。姫君も乳母も、素晴らしいお方と拝見していたお方のご様子なので、忘れないふうにおっしゃるというのも、嬉しいが、急にこのようにご計画なさるとは、思い寄らなかった。
           と弁は言った。姫君も乳母（めのと）もりっぱな風采（ふうさい）を知っていた大将であったから、まだあの話を忘れずに続けて申し込んでくれることに喜びは覚えたのであるが、こんなに急に策を立てて接近しようと薫がしていたことには気づかない。
         to kikoyu. Kimi mo Menoto mo, medetasi to mi oki kikoye te si hito no ohom-sama nare ba, wasure nu sama ni notamahu ram mo, ahare nare do, nihakani kaku obosi tabakaru ram to, omohi mo yora zu.
注釈812 | のたまひしまだつとめて | 約束した日の早朝。前に「明後日ばかり」とあった日。 | 6.3.1
注釈813 | 遣はす | 宇治へ弁尼を迎えに遣わす。 | 6.3.1
注釈814 | 荘の者ども | 以下「つけよ」まで、薫が使者に言った詞。 | 6.3.2
注釈815 | のたまへりければ | 主語は薫。 | 6.3.3
注釈816 | 乗りぬ | 主語は弁尼。 | 6.3.3
注釈817 | 来着きける | 弁尼、浮舟の隠れ家に着く。 | 6.3.3
注釈818 | かくなむ参り来つる | 弁尼が案内の男に言わせた詞。 | 6.3.4
注釈819 | 初瀬の供にありし若人 | 浮舟の初瀬詣でに従っていた若い女房。 | 6.3.5
注釈820 | うれしくて呼び入れたまひて | 主語は浮舟。 | 6.3.5
注釈821 | 親と聞こえける人の御あたりの人と | 父八宮に近侍した人、弁尼。 | 6.3.5
注釈822 | 睦ましきなるべし | 語り手の浮舟の心中を推量した叙述。 | 6.3.5
注釈823 | あはれに人知れず | 以下「思ひたまへおこしてなむ」まで、弁尼の詞。 | 6.3.6
注釈824 | 見たてまつりしのちよりは | 浮舟を。 | 6.3.6
注釈825 | 思ひ出できこえぬ折なけれど | 大島本は「思ひいてきこえぬ」とある。『完本』は諸本に従って「思ひ出きこえさせぬ」と「させ」を補訂する。『集成』『新大系』は底本のまま「思ひ出できこえぬ」とする。浮舟を。 | 6.3.6
注釈826 | かの宮に | 中君のいる匂宮邸。 | 6.3.6
注釈827 | めでたしと見おききこえてし人 | 薫をさす。二条院で拝見した。 | 6.3.7
注釈828 | 忘れぬさまにのたまふらむも | 主語は薫。薫が浮舟を。 | 6.3.7
注釈829 | かく思したばかるらむと | 大島本は「らんと」とある。『集成』『完本』は諸本に従って「らむとは」と「は」を補訂する。『新大系』は底本のまま「らんと」とする。「かく」は以下の薫の来訪をさす。 | 6.3.7
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第四段 薫、三条の隠れ家の浮舟と逢う

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.4
第四段　薫、三条の隠れ家の浮舟と逢う
6-4 Kaoru calls on Ukifune and meets her in Sanjo
6.4.1 　宵うち過ぐるほどに、「 宇治より人参れり」とて、門忍びやかにうちたたく。「 さにやあらむ」と思へど、 弁の開けさせたれば、車をぞ 引き入るなる。「 あやし」と思ふに、
           宵を少し過ぎたころに、「宇治から参った者です」と言って、門をそっと叩く。「そうかしら」と思うが、弁が開けさせると、車を引き入れる。妙だと思うと、
           夜の八時過ぎに宇治から用があって人が来たと言って、ひそかに門がたたかれた。弁は薫であろうと思っているので、門をあけさせたから、車はずっと中へはいって来た。家の人は皆不思議に思っていると、
         Yohi uti-suguru hodo ni, "Udi yori hito mawire ri." tote, kado sinobiyakani uti-tataku. "Sa ni ya ara m?" to omohe do, Ben no ake sase tare ba, kuruma wo zo hikiiru naru. "Ayasi." to omohu ni,
6.4.2 　「 尼君に、対面賜はらむ」
           「尼君に、お目にかかりたい」
           尼君に面会させてほしい
         "AmaGimi ni, taimen tamahara m."
6.4.3 　とて、この近き御庄の預りの名のりをせさせたまへれば、戸口にゐざり出でたり。 雨すこしうちそそくに、風はいと冷やかに吹き入りて、言ひ知らず薫り来れば、「 かうなりけり」と、 誰れも誰れも心ときめきしぬべき御けはひをかしければ、用意もなくあやしきに、まだ思ひあへぬほどなれば、心騷ぎて、
           と言って、その近くの荘園の支配人の名を名乗らせなさったので、戸口にいざり出た。雨が少し降りそそいで、風がとても冷やかに吹きこんで、何ともいえない良い匂いが漂ってくるので、「そうであったのか」と、皆が皆心をときめかせるにちがいないご様子が結構なので、心づもりもなくむさくるしいうえに、まだ予想もしていなかった時なので、気が動転して、
           と言い、宇治の荘園の預かりの人の名を告げさせると、尼君は妻戸の口へいざって出た。小雨が降っていて風は冷ややかに室（へや）の中へ吹き入るのといっしょにかんばしいかおりが通ってきたことによって、来訪者の何者であるかに家の人は気づいた。だれもだれも心ときめきはされるのであるが、何の用意もない時であるのに、あわてて、
         tote, kono tikaki misau no adukari no nanori wo se sase tamahe re ba, toguti ni wizari ide tari. Ame sukosi uti-sosoku ni, kaze ha ito hiyayaka ni huki iri te, ihi sira zu kawori kure ba, "Kau nari keri." to, tare mo tare mo kokorotokimeki si nu beki ohom-kehahi wokasikere ba, youi mo naku ayasiki ni, mada omohi ahe nu hodo nare ba, kokoro sawagi te,
6.4.4 　「 いかなることにかあらむ」
           「どうしたことであろうか」
           どんな相談を客は尼としてあったのであろう
         "Ikanaru koto ni ka ara m?"
6.4.5 　と言ひあへり。
           と言い合っていた。
           と言い合った。
         to ihi ahe ri.
6.4.6 　「 心やすき所にて、月ごろの思ひあまることも聞こえさせむとてなむ」
           「気楽な所で、いく月もの間の抑えきれない思いを申し上げたいと思いまして」
           「静かな所で、今日までどんなに私が思い続けて来たかということもお聞かせしたいと思って来ました」
         "Kokoroyasuki tokoro nite, tukigoro no omohi amaru koto mo kikoye sase m tote nam."
6.4.7 　と言はせたまへり。
           と言わせなさった。
           と薫は姫君へ取り次がせた。
         to ihase tamahe ri.
6.4.8 　「 いかに聞こゆべきことにか」と、君は苦しげに思ひてゐたまへれば、乳母見苦しがりて、
           「どのように申し上げたらよいものか」と思って、君はつらそうに思っていらしたので、乳母が見苦しがって、
           どんな言葉で話に答えていけばよいかと心配そうにしている姫君を、困ったものであるというように見ていた乳母が、
         "Ikani kikoyu beki koto ni ka?" to, Kimi ha kurusige ni omohi te wi tamahe re ba, Menoto migurusigari te,
6.4.9 　「 しかおはしましたらむを、 立ちながらや、帰したてまつりたまはむ。 かの殿にこそ、かくなむ、と忍びて聞こえめ。 近きほどなれば」
           「このようにいらっしゃったのを、お座りもいただかず、このままお帰し申し上げることができましょうか。あちらの殿にも、これこれです、とそっと申し上げましょう。近い所ですから」
           「わざわざおいでになった方を、庭にお立たせしたままでお帰しする法はございませんよ。本家の奥様へ、こうこうでございますとそっと申し上げてみましょう。近いのですから」
         "Sika ohasimasi tara m wo, tati nagara ya, kahesi tatematuri tamaha m. Kano Tono ni koso, kaku nam, to sinobi te kikoye me. Tikaki hodo nare ba."
6.4.10 　と言ふ。
           と言う。
           と言った。
         to ihu.
6.4.11 　「 うひうひしく。などてか、さはあらむ。若き御どちもの聞こえ たまはむは、ふとしもしみつくべくもあらぬを。 あやしきまで心のどかに、もの深うおはする君なれば、よも 人の許しなくて、うちとけたまはじ」
           「気がきかないことを。どうして、そうすることがありましょう。若い方どうしがお話し申し上げなさるのに、急に深い仲になるものでもありますまい。不思議なまでに気長で、慎重でいらっしゃる君なので、けっして相手の許しがなくては、気をお許しになりますまい」
           「そんなふうに騒ぐことではありませんよ。若い方どうしがお話をなさるだけのことで、そんなにものが進むことですか。怪しいほどにもおあせりにならない落ち着いた方ですもの、人の同意のないままで恋を成立させようとは決してなさいますまい」
         "Uhiuhisiku. Nadoteka, saha ara m. Wakaki ohom-doti mono kikoye tamaha m ha, huto simo simituku beku mo ara nu wo. Ayasiki made kokoro nodokani, mono hukau ohasuru Kimi nare ba, yomo hito no yurusi naku te, utitoke tamaha zi."
6.4.12 　など言ふほど、雨やや降り来れば、空はいと暗し。宿直人のあやしき声したる、夜行うちして、
           などと言っているうちに、雨が次第に降って来たので、空はたいそう暗い。宿直人で変な声をした者が、夜警をして、
           こう言ってとめたのは弁の尼であった。雨脚（あめあし）がややはげしくなり、空は暗くばかりなっていく。宿直（とのい）の侍が怪しい語音（ごいん）で家の外を見まわりに歩き、
         nado ihu hodo, ame yaya huri kure ba, sora ha ito kurasi. Tonowibito no ayasiki kowe si taru, yagyau uti-si te,
6.4.13 　「 家の辰巳の隅の崩れ、いと危ふし。この、人の御車入るべくは、引き入れて御門鎖してよ。かかる人の 御供人こそ、心はうたてあれ」
           「家の辰巳の隅の崩れが、とても危険だ。こちらの、客のお車は入れるものなら、引き入れてご門を閉めよ。この客人の供人は、気がきかない」
           「建物の東南のくずれている所があぶない、お客の車を中へ入れてしまうものなら入れさせて門をしめてしまってくれ、こうした人の供の人間に油断ができないのだよ」
         "Yaka no tatumi no sumi no kudure, ito ayahusi. Kono, hito no mi-kuruma iru beku ha, hikiire te mi-kado sasi te yo. Kakaru hito no mi-tomobito koso, kokoro ha utate are."
6.4.14 　など言ひあへるも、むくむくしく聞きならはぬ心地したまふ。
           などと言い合っているのも、気持ち悪く聞き馴れない気がなさる。
           などと言い合っている声の聞こえてくるようなことも薫にとって気味の悪いはじめての経験であった。
         nado ihi ahe ru mo, mukumukusiku kiki naraha nu kokoti si tamahu.
6.4.15 　「 ▼ 佐野のわたりに家もあらなくに」
           「佐野の辺りに家もないのに」
           「さののわたりに家もあらなくに」（わりなくも降りくる雨か三輪が崎（さき））
         "Sano no watari ni ihe mo ara naku ni."
6.4.16 　など口ずさびて、里びたる簀子の端つ方に居たまへり。
           などと口ずさんで、田舎めいた簀子の端の方に座っていらっしゃった。
           などと口ずさみながら、田舎（いなか）めいた縁の端にいるのであった。
         nado kutizusabi te, satobi taru sunoko no hasitukata ni wi tamaheri.
6.4.17 　「 さしとむる葎やしげき東屋の ★
     あまりほど降る雨そそきかな」 		　「戸口を閉ざすほど葎が茂っているためか
    東屋であまりに待たされ雨に濡れることよ」 		　　さしとむるむぐらやしげき東屋（あづまや）の
    あまりほどふる雨そそぎかな
         "Sasi-tomuru mugura ya sigeki adumaya no
amari hodo huru amasosoki kana
6.4.18 　と、うち払ひたまへる、追風、いとかたはなるまで、 東の里人も驚きぬべし。
           と、露を払っていらっしゃる、その追い風が、とても尋常でないほど匂うので、東国の田舎者も驚くにちがいない。
           と言い、雨を払うために振った袖の追い風のかんばしさには、東国の荒武者どもも驚いたに違いない。
         to, uti-harahi tamahe ru, ohikaze, itokataha naru made, Aduma no satobito mo odoroki nu besi.
6.4.19 　とざまかうざまに聞こえ逃れむ方なければ、南の廂に御座ひきつくろひて、入れたてまつる。 心やすくしも対面したまはぬを、これかれ押し出でたり。 遣戸といふもの鎖して、いささか開けたれば、
           あれやこれやと言い逃れるすべもないので、南の廂にお座席を設けて、お入れ申し上げる。気安くお会いなさらないのを、誰彼らが押し出した。遣戸という物を錠をかけて、少し開けてあったので、
           室内へ案内することをいろいろに言って望まれた家の人は、断わりようがなくて南の縁に付いた座敷へ席を作って薫（かおる）は招じられた。姫君は話すために出ることを承知しなかったが、女房らが押し出すようにして客の座へ近づかせた。遣戸（やりど）というものをしめ、声の通うだけの隙（すき）があけてある所で、
         tozama kauzama ni kikoye nogare m kata nakere ba, minami no hisasi ni omasi hiki-tukurohi te, ire tatematuru. Kokoroyasuku simo taimen si tamaha nu wo, kore kare osi-ide tari. Yarido to ihu mono sasi te, isasaka ake tare ba,
6.4.20 　「 飛騨の工も恨めしき隔てかな。かかるものの外には、まだ居ならはず」
           「飛騨の大工までが恨めしい仕切りですね。このような物の外には、まだ座ったことがありません」
           「飛騨（ひだ）の匠（たくみ）が恨めしくなる隔てですね。よその家でこんな板の戸の外にすわることなどはまだ私の経験しないことだから苦しく思われます」
         "Hida-no-takumi mo uramesiki hedate kana! Kakaru mono no to ni ha, mada wi naraha zu."
6.4.21 　と愁へたまひて、 いかがしたまひけむ、入りたまひぬ。かの人形の願ひものたまはで、ただ、
           とお嘆きになって、どのようになさったのか、お入りになってしまった。あの人形の願いもおしゃっらず、ただ、
           などと訴えていた薫は、どんなにしたのか姫君の居室（いま）のほうへはいってしまった。人型（ひとがた）としてほしかったことなどは言わず、
         to urehe tamahi te, ikaga si tamahi kem, iri tamahi nu. Kano hitogata no negahi mo notamaha de, tada,
6.4.22 　「 おぼえなき、もののはさまより見しより、すずろに恋しきこと。 さるべきにやあらむ、あやしきまでぞ思ひきこゆる」
           「思いがけず、何かの間から覗き見して以来、何となく恋しいこと。そのような運命であったのか、不思議なまでにお思い申し上げています」
           ただ宇治で思いがけぬ隙間（すきま）からのぞいた時から恋しい人になったことを言い、
         "Oboye naki, mono no hasama yori mi si yori, suzuroni kohisiki koto. Sarubeki ni ya ara m, ayasiki made zo omohi kikoyuru."
6.4.23 　 とぞ語らひたまふべき。 人のさま、いとらうたげにおほどきたれば、見劣りもせず、いとあはれと思しけり。
           とお口説きになるのであろう。女の様子は、とてもかわいらしくおっとりしているので、見劣りもせず、とてもしみじみとお思いになった。
           これが宿縁というものか怪しいまで心が惹（ひ）かれているということをささやいた。可憐（かれん）なおおような姫君に薫は期待のはずれた気はせず深い愛を覚えた。
         to zo katarahi tamahu beki. Hito no sama, ito rautageni ohodoki tare ba, miotori mo se zu, ito ahare to obosi keri.
注釈830 | 宇治より人参れりと | 三条の浮舟の隠れ家に来ている弁尼のもとに、宇治から使者が来た、と言わせる。 | 6.4.1
注釈831 | さにやあらむ | 弁尼、薫の使者かと合点する。 | 6.4.1
注釈832 | 弁の開けさせたれば | 大島本は「弁の」とある。『集成』『完本』は諸本に従って「弁」と「の」を削除する。『新大系』は底本のまま「弁の」とする。 | 6.4.1
注釈833 | 引き入るなる | 「なる」は伝聞推定の助動詞。浮舟の女房の認知。臨場感ある表現。 | 6.4.1
注釈834 | あやしと思ふに | 『完訳』は「使者なら馬が当然なのに、車なので身分の高い人の来訪かと、浮舟づきの女房が不審がる」と注す。 | 6.4.1
注釈835 | 尼君に対面賜はらむ | 薫が荘園の管理人に言わせた詞。 | 6.4.2
注釈836 | 雨すこしうちそそくに、風はいと冷やかに吹き入りて | 湿気と微風によって薫の薫香が一際香る。 | 6.4.3
注釈837 | かうなりけりと | 「心騒ぎて」にかかる。 | 6.4.3
注釈838 | 誰れも誰れも | 以下「ほどなれば」まで、挿入句。 | 6.4.3
注釈839 | いかなることにかあらむ | 女房の詞。 | 6.4.4
注釈840 | 心やすき所にて | 以下「とてなむ」まで、薫が供人に言わせた詞。 | 6.4.6
注釈841 | いかに聞こゆべきことにか | 浮舟の心中。 | 6.4.8
注釈842 | しかおはしましたらむを | 以下「近きほどなれば」まで、乳母の詞。 | 6.4.9
注釈843 | 立ちながらや | 大島本は「た（△＆た）ちなからや」とある。『集成』『完本』は諸本に従って「立ちながらやは」と「は」を補訂する。『新大系』は底本のまま「立ちながらや」とする。 | 6.4.9
注釈844 | かの殿に | 常陸介邸にいる浮舟母に。 | 6.4.9
注釈845 | 近きほどなれば | 浮舟の三条の隠れ家は常陸介邸に近い距離にある。 | 6.4.9
注釈846 | うひうひしく | 以下「うちとけたまはじ」まで、弁尼の詞。『完訳』は「それでは女君が幼い人のようではないか、の気持。以下、今さら母君との相談など不要だとする」と注す。 | 6.4.11
注釈847 | あやしきまで心のどかにもの深うおはする君なれば | 薫の性格。不思議なほど気長で思慮深い人。 | 6.4.11
注釈848 | 人の許し | 浮舟の承諾、同意。 | 6.4.11
注釈849 | 家の辰巳の隅の | 以下「心はうたてあれ」まで、宿直人の声。 | 6.4.13
注釈850 | 御供人こそ | 大島本は「みとも人こそ」とある。『完本』は諸本に従って「供人」と「御」を削除する。『集成』『新大系』は底本のまま「御供人」とする。 | 6.4.13
注釈851 | 佐野のわたりに家もあらなくに | 薫の口ずさみ。『奥入』は「苦しくも降り来る雨か三輪が崎佐野のわたりに家もあらなくに」（万葉集巻三、長奥麻呂）を指摘。 | 6.4.15
注釈852 | さしとむる葎やしげき東屋の--あまりほど降る雨そそきかな | 薫の独詠歌。催馬楽「東屋」の歌詞を踏まえる。 | 6.4.17
注釈853 | 東の里人も | 宿直人などをさす。 | 6.4.18
注釈854 | 心やすくしも対面したまはぬを | 主語は浮舟。 | 6.4.19
注釈855 | 遣戸といふもの鎖していささか開けたれば | 遣戸は高貴な人の邸宅では用いない建具。「といふもの」は薫の気持ちに即した叙述。閉めてあった遣戸を少し開けた、という文脈。 | 6.4.19
注釈856 | 飛騨の工も | 以下「まだ居ならはず」まで、薫の詞。 | 6.4.20
注釈857 | いかがしたまひけむ | 挿入句。『全集』は「そのいきさつに立ち入らぬ語り手の推量的な叙述」と注す。 | 6.4.21
注釈858 | おぼえなきもののはさまより | 以下「思ひきこゆる」まで、薫の詞。宇治で垣間見たことをいう。 | 6.4.22
注釈859 | さるべきにやあらむ | 前世からの因縁か、の意。口説きの常套句。 | 6.4.22
注釈860 | とぞ語らひたまふべき | 『一葉抄』は「双紙の詞也推量したる心也」と指摘。語り手の推量。 | 6.4.23
注釈861 | 人のさま | 浮舟。相手浮舟の様子、のニュアンス。「女」とはない。 | 6.4.23
出典23 | 佐野のわたりに家もあらなくに | 苦しくも降り来る雨か三輪の崎佐野のわたりに家もあらなくに | 万葉集巻三-二六七 長忌寸奥麿 | 6.4.15
出典24 | 東屋の | 東屋の 真屋のあまりの その 雨そそぎ 我立ち濡れぬ 殿戸開かせ 鎹(かすがひ)も 錠(とざし)もあらばこそ その殿戸 我鎖さめ おし開いて来ませ 我や人妻 | 催馬楽-東屋 | 6.4.17
校訂47 たまはむは たまはむは--給はんと（と/＄は<朱>） 6.4.11
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第五段 薫と浮舟、宇治へ出発

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.5
第五段　薫と浮舟、宇治へ出発
6-5 Kaoru goes out to Uji with Ukifune
6.5.1 　 ほどもなう明けぬ心地するに、鶏などは鳴かで、 大路近き所に、 おぼとれたる声して ★、いかにとか聞きも知らぬ 名のりをして、うち群れて行くなどぞ聞こゆる。かやうの朝ぼらけに見れば、ものいただきたる者の、「鬼のやうなるぞかし」と聞きたまふも、 かかる蓬のまろ寝にならひたまはぬ心地も、をかしくもありけり。
           まもなく夜が明けてしまう気がするのに、鶏などは鳴かないで、大路に近い所で間のびした声で、何とも聞いたことのない物売りの呼び上げる声がして、連れ立って行くのなどが聞こえる。このような朝ぼらけに見ると、品物を頭の上に乗せている姿が、「鬼のような恰好だ」とお聞きになっているのも、このような蓬生の宿でごろ寝をした経験もおありでないので、興味深くもあった。
           そのうち夜は明けていくようであったが、鶏（とり）などは鳴かず、大通りに近い家であったから、通行する者がだらしない声で、何とかかとか、有る名でないような名を呼び合って何人もの行く物音がするのであった。こんな未明の街（まち）で見る行商人などというものは、頭へ物を載せているのが鬼のようであると聞いたが、そうした者が通って行くらしいと、泊まり馴（な）れない小家に寝た薫はおもしろくも思った。
         Hodo mo nau ake nu kokoti suru ni, tori nado ha naka de, ohodi tikaki tokoro ni, obotore taru kowe si te, ikani to ka kiki mo sira nu nanori wo si te, uti-mure te yuku nado zo kikoyuru. Kayau no asaborake ni mire ba, mono itadaki taru mono no, "Oni no yau naru zo kasi." to kiki tamahu mo, kakaru yomogi no marone ni narahi tamaha nu kokoti mo, wokasiku mo ari keri.
6.5.2 　宿直人も 門開けて出づる音する。おのおの入りて臥しなどするを聞きたまひて、人召して、車妻戸に寄せさせたまふ。 かき抱きて乗せたまひつ。誰れも誰れも、あやしう、あへなきことを思ひ騒ぎて、
           宿直人も門を開けて出る音がする。それぞれ中に入って横になる音などをお聞きになって、人を呼んで、車を妻戸に寄せさせなさる。抱き上げてお乗せになった。誰も彼もが、おかしな、どうしようもないことだとあわてて、
           宿直（とのい）した侍も門をあけて出て行く音がした。また夜番をした者などが部屋（へや）へ寝にはいったらしい音を聞いてから、薫は人を呼んで車を妻戸の所へ寄せさせた。そして姫君を抱いて乗せた。家の人たちはだれも皆結婚の翌朝のこうしたことをあっけないように言って騒ぎ、
         Tonowibito mo kado ake te iduru oto suru. Onoono iri te, husi nado suru wo kiki tamahi te, hito mesi te, kuruma tumado ni yose sase tamahu. Kaki-idaki te nose tamahi tu. Tare mo tare mo, ayasiu, ahenaki koto wo omohi sawagi te,
6.5.3 　「 九月にもありけるを。心憂のわざや。いかにしつることぞ」
           「九月でもありますのに。情けないことです。どうなさるのですか」
           「それに結婚に悪い月の九月でしょう。心配でなりません、どうしたことでしょう」
         "Kugwati ni mo ari keru wo! Kokorou no waza ya! Ikani si turu koto zo?"
6.5.4 　と嘆けば、尼君も、いといとほしく、思ひの外なることどもなれど、
           と嘆くと、尼君も、とてもお気の毒になって、意外なことだったが、
           とも言うのを、弁は気の毒に思い、
「すぐおつれになるなどとは意外なことに違いありませんが、
         to nageke ba, AmaGimi mo, ito itohosiku, omohi no hoka naru koto-domo nare do,
6.5.5 　「 おのづから思すやうあらむ。うしろめたうな思ひたまひそ。 長月は、明日こそ節分と聞きしか」
           「自然とお考えのことがあるのでしょう。不安にお思いなさるな。九月は、明日が節分だと聞きました」
           殿様にはお考えがあることでしょう。心配などはしないほうがいいのですよ。九月でも明日が節分になっていますから」
         "Onodukara obosu yau ara m. Usirometau na omohi tamahi so. Nagatuki ha, asu koso setibun to kiki sika."
6.5.6 　と言ひ慰む。今日は、十三日なりけり。尼君、
           と言って慰める。今日は、十三日であった。尼君は、
           と慰めていた。この日は十三日であった。尼は、
         to ihi nagusamu. Kehu ha, zihusam-niti nari keri. AmaGimi,
6.5.7 　「 こたみは、え参らじ。 宮の上、聞こし召さむこともあるに、忍びて行き帰りはべらむも、いとうたてなむ」
           「今回は、同行できません。宮の上が、お聞きになることもありましょうから、こっそりと行ったり来たりいたしますのも、まことに具合が悪うございます」
           「今度はごいっしょにまいらないことにいたしましょう。二条の院の奥様が私のまいったことをお聞きになることもあるでしょうから、伺わないわけにはまいりません。そっと来てそっと帰ったなどとお思われましても義理が立ちません」
         "Kotami ha, e mawira zi. Miya-no-Uhe, kikosimesa m koto mo aru ni, sinobi te yuki kaheri habera m mo, ito utate nam."
6.5.8 　と聞こゆれど、 まだきこのことを聞かせたてまつらむも、 心恥づかしくおぼえたまひて、
           と申し上げるが、早々にこの事をお聞かせ申し上げるのも、恥ずかしく思われなさって、
           と言い、同行をしようとしないのであったが、すぐに中の君に今度のことを聞かれるのも心恥ずかしいことに薫は思い、
         to kikoyure do, madaki kono koto wo kika se tatematura m mo, kokorohadukasiku oboye tamahi te,
6.5.9 　「 それは、のちにも罪さり申したまひてむ。 かしこもしるべなくては、たづきなき所を」
           「それは、後からお詫び申してもお済みになることでしょう。あちらでも案内する人がいなくては、頼りない所ですから」
           「それはまたあとでお目にかかってお詫（わ）びをすればいいではありませんか。あちらへ行って知っている者がそばにいないでは心細い所ですからね。ぜひおいでなさい」
         "Sore ha, noti ni mo tumi sari mausi tamahi te m. Kasiko mo sirube naku te ha, tadukinaki tokoro wo."
6.5.10 　と責めてのたまふ。
           とお責めになる。
           と薫はいっしょにここを出ていくように勧めた。そして、
         to seme te notamahu.
6.5.11 　「 人一人や、はべるべき」
           「誰か一人、お供しなさい」
           「だれかお付きが一人来られますか」
         "Hito hitori ya, haberu beki."
6.5.12 　とのたまへば、 この君に添ひたる 侍従と乗りぬ。乳母、尼君の供なりし童などもおくれて、いとあやしき心地してゐたり。
           とおっしゃると、この君に付き添っている侍従と乗った。乳母は、尼君の供をして来た童女などもとり残されて、まことに何が何やら分からぬ気持ちでいた。
           と言ったので、姫君の始終そばにいる侍従という女房が行くことになり、尼君はそれといっしょに陪乗（ばいじょう）した。姫君の乳母（めのと）や、尼の供をして来た童女なども取り残されて茫然（ぼうぜん）としていた。
         to notamahe ba, kono Kimi ni sohi taru Zizyuu to nori nu. Menoto, AmaGimi no tomo nari si waraha nado mo okure te, ito ayasiki kokoti si te wi tari.
注釈862 | ほどもなう明けぬ心地するに | 『対校』は「長しとも思ひぞはてぬ昔よりあふ人からの秋の夜なれば」（古今集恋三、六三六、凡河内躬恒）を指摘。 | 6.5.1
注釈863 | 大路近き所に | 三条大路に近い隠れ家。 | 6.5.1
注釈864 | おぼとれたる声して | 「オボはオボロ（朧）のオボと同根。さだかでない、はっきりしないさま。トレは朝鮮語tol（髪）同源か。オボトレで乱髪の意が原義」（岩波古語辞典）。『完訳』は「間のびした物売りの声」と注す。 | 6.5.1
注釈865 | 名のりをして | 売り物の名を呼び上げる声がして。 | 6.5.1
注釈866 | かかる蓬のまろ寝 | 「蓬」は荒れた邸、「まろ寝」は帯も解かずに寝る旅寝。歌語的表現。 | 6.5.1
注釈867 | 門開けて出づる音する | 大島本は「をとする」とある。『集成』『完本』は諸本に従って「音す」と「る」を削除する。『新大系』は底本のまま「音する」とする。 | 6.5.2
注釈868 | かき抱きて乗せたまひつ | 薫は浮舟を牛車に。 | 6.5.2
注釈869 | 九月にもありけるを | 以下「いかにしつることぞ」まで、女房の詞。九月は季の末なので、結婚は忌まれた。 | 6.5.3
注釈870 | おのづから | 以下「聞きしか」まで、弁尼の詞。 | 6.5.5
注釈871 | 長月は明日こそ節分と聞きしか | 長月は明日が秋の季節の末、明後日は立冬。後文に「今日は十三日」とあるので、十四日は秋の末日、十五日は立冬。『集成』は「ここは、明日立冬の前日ゆえ、多少のことはこだわるに及ぶまい、の意か」と注す。 | 6.5.5
注釈872 | こたみはえ参らじ | 以下「うたてなむ」まで、弁尼の詞。 | 6.5.7
注釈873 | 宮の上 | 中君。 | 6.5.7
注釈874 | まだきこのことを | 早々にこのこと、浮舟を薫が世話するようになったことを。 | 6.5.8
注釈875 | 心恥づかしくおぼえたまひて | 主語は薫。 | 6.5.8
注釈876 | それはのちにも | 以下「たづきなき所を」まで、薫の詞。『完訳』は「後日でも申し訳が立とう」と訳す。 | 6.5.9
注釈877 | かしこもしるべなくては | 宇治の邸をさす。弁尼を宇治へ誘う。 | 6.5.9
注釈878 | 人一人やはべるべき | 薫の詞。 | 6.5.11
注釈879 | この君に | 浮舟。 | 6.5.12
注釈880 | 侍従 | 浮舟付きの女房。初出。 | 6.5.12
校訂48 おぼとれたる おぼとれたる--おほ（ほ/+と）れたる 6.5.1
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第六段 薫と浮舟の宇治への道行き

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.6
第六段　薫と浮舟の宇治への道行き
6-6 Kaoru and Ukifune's on the way to Uji
6.6.1 　「 近きほどにや」と思へば、宇治へ おはするなりけり。牛などひき替ふべき心まうけしたまへりけり。 河原過ぎ、法性寺のわたりおはしますに、夜は明け果てぬ。
           「近い所にか」と思うと、宇治へいらっしゃるのであった。牛なども取り替える準備をなさっていた。加茂の河原を過ぎ、法性寺の付近をお通りになるころに、夜はすっかり明けた。
           近いどこかの場所へ行くことかと侍従などは思っていたが、宇治へ車は向かっているのであった。途中で付け変える牛の用意も薫はさせてあった。河原を過ぎて法性寺（ほうしょうじ）のあたりを行くころに夜は明け放れた。
         "Tikaki hodo ni ya?" to omohe ba, Udi he ohasuru nari keri. Usi nado hiki-kahu beki kokoromauke si tamahe ri keri. Kahara sugi, Hohusyauzi no watari ohasimasu ni, yo ha ake hate nu.
6.6.2 　 若き人は、いと ほのかに見たてまつりて、めできこえて、すずろに恋ひたてまつるに、世の中のつつましさもおぼえず。 君ぞいとあさましきに、ものもおぼえでうつぶし臥したるを、
           若い女房は、とてもかすかに拝見して、お誉め申して、何となくお慕い申し上げるので、世間の思惑も何とも思わない。女君はとても驚いて、何も考えられずうつ伏しているのを、
           若い侍従はほのかに宇治で見かけた時から美貌（びぼう）な薫に好意を持っていたのであるから、だれが見て何と言おうとも意に介しない覚悟ができていた。姫君ははなはだしい衝動を受けたあとで、失心したようにうつ伏しになっていたのを、
         Wakaki hito ha, ito honokani mi tatematuri te, mede kikoye te, suzuroni kohi tatematuru ni, yononaka no tutumasisa mo oboye zu. Kimi zo ito asamasiki ni, mono mo oboye de utubusi husi taru wo,
6.6.3 　「 石高きわたりは、苦しきものを」
           「大きな石のある道は、つらいものだ」
           「石の多い所は、そうしていれば苦しいものですよ」
         "Isi takaki watari ha, kurusiki mono wo!"
6.6.4 　とて、 抱きたまへり。羅の細長を、車の中に引き隔てたれば、はなやかにさし出でたる朝日影に、尼君はいとはしたなくおぼゆるにつけて、「 故姫君の御供にこそ、かやうにても見たてまつりつべかりしか。あり経れば、思ひかけぬことをも見るかな」と、悲しうおぼえて、包むとすれど、うちひそみつつ泣くを、侍従はいと憎く、「 ものの初めに 形異にて乗り添ひたるをだに思ふに、 なぞ、かくいやめなる」と、 憎くをこにも思ふ。 老いたる者は、すずろに涙もろにあるものぞと、 おろそかにうち思ふなりけり。
           と言って、抱いていらっしゃった。薄物の細長を、車の中に垂れて仕切っていたので、明るく照り出した朝日に、尼君はとても恥ずかしく思われるにつけて、「故姫君のお供をして、このように拝見したかったものだ。生き永らえると、思いもかけないことにあうものだ」と、悲しく思われて、抑えようとするが、つい顔がゆがんで泣くのを、侍従はとても憎らしく、「ご結婚早々に尼姿で乗り添っているだけでも不吉に思うのに、何で、こうしてめそめそするのか」と、憎らしく愚かにも思う。年老いた人は、何となく涙もろいものだ、と簡単に考えるのであった。
           と言い、薫は途中から抱きかかえた。薄物の細長を中に掛けて隔ては作ってあったが、はなやかに出た朝日の光に前方も後方もあらわに見えるようになってからは、弁は自身の尼姿が恥じられるとともに、薫を良人（おっと）として大姫君のいで立って行くこうした供をする日を期していたにもかかわらず、その女王（にょおう）は亡（な）くなってしまい、長生きをした咎（とが）に意外な姫君と薫の同車する片端にいることになったと思われることで悲しくなり、隠そうとするのであるが悲しい表情の現われて、泣きもするのを侍従は憎らしがった。縁起を祝う結婚の初めに、尼姿で同車して来たのさえ不都合であるのに、涙目まで見せるではないかと蔑（さげす）んだ。弁の感情がどう細かに動いているかも知らず、老人は泣き虫であるからしかたがないと思うからである。
         tote, idaki tamahe ri. Usumono no hosonaga wo, kuruma no naka ni hiki hedate tare ba, hanayakani sasi-ide taru asahikage ni, AmaGimi ha ito hasitanaku oboyuru ni tuke te, "Ko-HimeGimi no ohom-tomo ni koso, kayau nite mo mi tatematuri tu bekari sika. Ari hure ba, omohikake nu koto wo mo miru kana!" to, kanasiu oboye te, tutumu to sure do, uti-hisomi tutu naku wo, Zizyuu ha ito nikuku, "Mono no hazime ni katati koto nite nori sohi taru wo dani omohu ni, nazo, kaku iyame naru?" to, nikuku woko ni mo omohu. Oyi taru mono ha, suzuroni namidamoro ni aru mono zo to, orosoka ni uti-omohu nari keri.
6.6.5 　 君も、見る人は憎からねど、 空のけしきにつけても、来し方の恋しさまさりて、山深く入るままにも、 霧立ちわたる心地したまふ。 うち眺めて寄りゐたまへる袖の、 重なりながら長やかに出でたりけるが、川霧に濡れて、 御衣の紅なるに、御直衣の花のおどろおどろしう移りたるを、 落としがけの高き所に見つけて、引き入れたまふ。
           君も、相手の女は憎くないが、空の様子につけても、故人への恋しさがつのって、山深く入って行くにしたがって、霧が立ち渡ってくる気がなさる。物思いに耽って寄り掛かっていらっしゃる袖が、重なりながら長々と外に出ているのが、川霧に濡れて、お召し物が紅色なところに、お直衣の花が大変に色変わりしているのを、急坂の下る所で見つけて、引き入れなさる。
           薫も姫君を愛すべき人とは見ているのであるが、秋の空の気配（けはい）にも昔の恋しさがつのり山を深く行くに従って霧が立ち渡っているように視野をさえぎる涙を覚えた。外をながめながら後ろの板へよりかかっていた薫の重なった袖（そで）が、長く外へ出ていて、川霧に濡（ぬ）れ、紅（あか）い下の単衣（ひとえ）の上へ、直衣（のうし）の縹（あさぎ）の色がべったり染まったのを、車の落とし掛けの所に見つけて薫は中へ引き入れた。
         Kimi mo, miru hito ha nikukara ne do, sora no kesiki ni tuke te mo, kisikata no kohisisa masari te, yama hukaku iru mama ni mo, kiri tati wataru kokoti si tamahu. Uti-nagame te yoriwi tamahe ru sode no, kasanari nagara nagayaka ni ide tari keru ga, kahagiri ni nure te, ohom-zo no kurenawi naru ni, ohom-nahosi no hana no odoroodorosiu uturi taru wo, otosigake no takaki tokoro ni mituke te, hikiire tamahu.
6.6.6 　「 形見ぞと見るにつけては朝露の
     ところせきまで濡るる袖かな」 		　「故姫君の形見だと思って見るにつけ
    朝露がしとどに置くように涙に濡れることだ」 		　　かたみぞと見るにつけても朝霧の
    所せきまで濡るる袖かな
         "Katami zo to miru ni tuke te ha asatuyu no
tokoroseki made nururu sode kana
6.6.7 　と、心にもあらず一人ごちたまふを 聞きて、いとどしぼるばかり、尼君の袖も泣き濡らすを、 若き人、「 あやしう見苦しき世かな」。心ゆく道に、いとむつかしきこと、添ひたる心地す。 忍びがたげなる鼻すすりを 聞きたまひて、我も忍びやかにうちかみて、「 いかが思ふらむ」といとほしければ、
           と、心にもなく独り言をおっしゃるのを聞いて、ますます袖をしぼるほどに、尼君の袖も泣き濡れているのを、若い女房は、「妙な見苦しいことだ」。嬉しいはずの道中に、とてもやっかいな事が、加わった気持ちがする。堪えきれない鼻水をすする音をお聞きになって、自分もこっそりと鼻をかんで、「どのように思っているだろうか」とお気の毒なので、
           この歌を心にもなく薫が口に出したのを聞いていて尼は袖を絞るほどにも涙で濡らしていた。若い侍従は奇怪な現象である、うれしいはずの晴れの旅ではないかと不快がっていた。おさえ切れぬらしい弁の忍び泣きの声を聞いていて、自身も涙をすすり上げた薫は、新婦がどう思うことであろうと心苦しくなって、
         to, kokoro ni mo ara zu hitorigoti tamahu wo kiki te, itodo siboru bakari, AmaGimi no sode mo naki nurasu wo, Wakaki hito, "Ayasiu migurusiki yo kana!" Kokoroyuku miti ni, ito mutukasiki koto, sohi taru kokoti su. Sinobi gatage naru hana susuri wo kiki tamahi te, ware mo sinobiyakani uti-kami te, "Ikaga omohu ram." to itohosikere ba,
6.6.8 　「 あまたの年ごろ、この道を行き交ふたび重なるを思ふに、そこはかとなくものあはれなるかな。すこし起き上がりて、この山の色も見たまへ。いと埋れたりや」
           「長年、この道をいく度も行き来したことを思うと、何となく感慨無量な気持ちがします。少し起き上がって、この山の景色を御覧なさい。とてもふさぎこんでいらっしゃいませんか」
           「長い間この路（みち）を通って行ったものだと思うと、なんということなしに身にしむものが覚えられますよ。少し起き上がってこの辺の山の景色（けしき）なども御覧なさい。あまりに引っ込んでばかりいるではありませんか」
         "Amata no tosigoro, kono miti wo yukikahu tabi kasanaru wo omohu ni, sokohakatonaku mono ahare naru kana! Sukosi okiagari te, kono yama no iro mo mi tamahe. Ito mumore tari ya!"
6.6.9 　と、しひて かき起こしたまへば、をかしきほどに、さし隠して、つつましげに見出だしたるまみなどは、 いとよく思ひ出でらるれど、おいらかにあまりおほどき過ぎたるぞ、 心もとなかめる。「 いといたう児めいたるものから、用意の浅からずものしたまひしはや」と、なほ 行く方なき悲しさは、むなしき空にも ★ 満ちぬべかめり。
           と、無理に起こしなさると、美しい感じに、ちょっと隠して、遠慮深そうに外を見い出しなさっている目もとなどは、とてもよく似て思い出されるが、おだやかであまりにおっとりとし過ぎているのが、不安な気がする。「とてもたいそう子供っぽくいらしたが、思慮深くいらっしゃったな」と、やはり癒されない悲しみは、空しい大空いっぱいにもなってしまいそうである。
           と、慰めるように言って、しいて身体（からだ）を起こさせると、姫君は美しい形に扇で顔をさし隠しながら、恥ずかしそうにあたりを見まわした目つきなどは総角（あげまき）の姫君を思い出させるのに十分であったが、おおように過ぎてたよりないところがこの人にはあって、あぶなっかしい気がされなくもなかった。若々しくはありながら自己を護（まも）る用意の備わった人であったのをこれに比べて思うことによって、昔を思う薫の悲しみは大空をさえもうずめるほどのものになった。
         to, sihite kaki-okosi tamahe ba, wokasiki hodo ni, sasi-kakusi te, tutumasige ni miidasi taru mami nado ha, ito yoku omohi ide rarure do, oyirakani amari ohodoki sugi taru zo, kokoromotonaka' meru. "Ito itau komeitaru monokara, youi no asakara zu monosi tamahi si haya!" to, naho yukukata naki kanasisa ha, munasiki sora ni mo miti nu beka' meri.
注釈881 | 近きほどにやと思へば | 浮舟や侍従などの気持ち。 | 6.6.1
注釈882 | おはするなりけり | 「けり」は、初めて気づいた気持ちを表す。 | 6.6.1
注釈883 | 河原過ぎ法性寺のわたり | 加茂河原を過ぎ、九条河原の法性寺付近。現在の東福寺あたり。 | 6.6.1
注釈884 | 若き人は | 浮舟の女房、侍従。 | 6.6.2
注釈885 | ほのかに見たてまつりて | 侍従が薫を。『完訳』は「薫の美しい風姿に接して、浮き立つ気分である」と注す。 | 6.6.2
注釈886 | 君ぞ | 浮舟。 | 6.6.2
注釈887 | 石高きわたりは苦しきものを | 薫の詞。大きな石ころのある道、の意。 | 6.6.3
注釈888 | 抱きたまへり | 薫が浮舟を。 | 6.6.4
注釈889 | 故姫君の御供にこそ | 以下「見るかな」まで、弁尼の心中。これが大君のお供であったらよかったのに、と思う。 | 6.6.4
注釈890 | ものの初めに | 以下「いやめなる」まで、侍従の思い。浮舟の新婚生活に。 | 6.6.4
注釈891 | 形異にて | 尼姿をいう。 | 6.6.4
注釈892 | 憎くをこにも思ふ | 大島本は「おこにも思ふ」とある。『完本』は諸本に従って「をこに」と「も」を削除する。『集成』『新大系』は底本のまま「をこにも」とする。 | 6.6.4
注釈893 | 老いたる者は--おろそかにうち思ふなりけり | 三光院は「侍従か心を察してかけり」と指摘。『集成』は「草子地」。『完訳』は「弁の複雑な心中を理解しえぬとする」と注す。 | 6.6.4
注釈894 | 君も | 薫。 | 6.6.5
注釈895 | 空のけしきにつけても来し方の恋しさ | 『完訳』は「晩秋の景に、大君追慕が触発される。浮舟を抱きながら、薫は亡き人の面影を追い続ける。彼女はしょせん大君の形代にすぎない」と注す。 | 6.6.5
注釈896 | 霧立ちわたる心地したまふ | 『完訳』は「宇治に近づくにつれて薫は憂愁に捉えられる。「霧」はその象徴」と注す。 | 6.6.5
注釈897 | うち眺めて寄りゐたまへる袖の | 主語は薫。薫の直衣の袖。 | 6.6.5
注釈898 | 重なりながら長やかに | 薫の直衣の袖と浮舟の袖とが重なって。 | 6.6.5
注釈899 | 御衣の紅なるに御直衣の花のおどろおどろしう移りたるを | 一つには薫の下着の袿と上着の直衣が重なって、『集成』は「下のお召し物（袿）が紅なのに、表着の御直衣の花色（薄い藍色）が、ひどく色変りして見えるのを。紅と薄藍の重なったのが、二藍（紫に近い色）に見える」と注す。また一つには浮舟の御衣と薫の直衣が重なって、『完訳』は「浮舟の衣の紅に薫の直衣の花色（縹色）が重なり、二藍色（青みがかった紫色）に見える」と注す。 | 6.6.5
注釈900 | 落としがけ | 『集成』は「おとしかけ」と清音、『完訳』は「おとしがけ」と濁音。 | 6.6.5
注釈901 | 形見ぞと見るにつけては朝露の--ところせきまで濡るる袖かな | 薫の独詠歌。『完訳』は「浮舟を亡き大君の形見と見て詠嘆する歌。「露」に涙を響かす」と注す。 | 6.6.6
注釈902 | 聞きていとどしぼるばかり | 主語は弁尼。「故姫君の御供にこそ」とあったのを受けて「いとど」となる。薫の歌に共感。 | 6.6.7
注釈903 | 若き人 | 侍従。薫の真意を理解していない。 | 6.6.7
注釈904 | あやしう見苦しき世かな | 以下「むつかしきこと添ひたる」あたりまで、侍従の心中の思い。『完訳』は「心中叙述がそのまま地の文に続く」と注す。 | 6.6.7
注釈905 | 忍びがたげなる鼻すすり | 弁尼の鼻水。 | 6.6.7
注釈906 | 聞きたまひて我も | 薫をさす。 | 6.6.7
注釈907 | いかが思ふらむといとほしければ | 薫は浮舟の心中を忖度。 | 6.6.7
注釈908 | あまたの年ごろ | 以下「いと埋れたりや」まで、薫の詞。『完訳』は「大君を思い多年通い続けた宇治行を回顧。半ば独り言である」と注す。 | 6.6.8
注釈909 | かき起こしたまへば | 薫が浮舟を。 | 6.6.9
注釈910 | いとよく思ひ出でらるれど | 浮舟の姿態から薫は亡き大君を思い出す。『集成』は「〔亡き大君に〕とてもよく似ているけれども」。『完訳』は「まったく亡き姫宮を思い起さずにはいられぬ顔だちであるけれども」と訳す。 | 6.6.9
注釈911 | 心もとなかめる | 推量助動詞「める」の主観的推量は薫と語り手の推測が一体化した表現。 | 6.6.9
注釈912 | いといたう児めいたるものから | 以下「ものしたまひしはや」まで、薫の心中。大君の人柄を思う。 | 6.6.9
注釈913 | 行く方なき悲しさはむなしき空にも | 『源氏釈』は「我が恋はむなしき空に満ちぬらし思ひやれども行く方もなし」（古今集恋一、四八八、読人しらず）を指摘。 | 6.6.9
注釈914 | 満ちぬべかめり | 「べかめり」は語り手の推測。 | 6.6.9
出典25 行く方なき 我が恋は虚しき空に満ちぬらし思ひやれども行く方もなし 古今集恋一-四八八　読人しらず 6.6.9
校訂49 なぞ なぞ--（/+な）そ 6.6.4
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第七段 宇治に到着、薫、京に手紙を書く

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.7
第七段　宇治に到着、薫、京に手紙を書く
6-7 Kaoru and Ukifune arrive at the temple in Uji
6.7.1 　おはし着きて、
           宇治にお着きになって、
           山荘へ着いた時に薫は、
         Ohasi tuki te,
6.7.2 　「 あはれ、亡き魂や宿りて見たまふらむ。誰によりて、かくすずろに惑ひありくものにもあらなくに」
           「ああ、亡き方の魂がとどまって御覧になっていようか。誰のために、このようにあてもなく彷徨い歩こうというのか」
           その人でない新婦を伴って来たことを、この家にとまっているかもしれぬ故人の霊に恥じたが、こんなふうに体面も思わぬような恋をすることになったのはだれのためでもない、昔が忘れられないからではないか
         "Ahare, naki tama ya yadori te mi tamahu ram. Tare ni yori te, kaku suzuroni madohi ariku mono ni mo ara naku ni."
6.7.3 　と思ひ続けたまひて、降りては すこし心しらひて、立ち去りたまへり。 女は、母君の思ひたまはむことなど、いと嘆かしけれど、艶なるさまに、心深くあはれに 語らひたまふに、思ひ慰めて降りぬ。
           と思い続けられなさって、降りてからは少し気をきかせて、側を立ち去りなさった。女は、母君がどうお思いになるかが、とても気がかりであるが、優雅な態度で、愛情深くしみじみとお話なさるので、慰められて降りた。
           などと思い続けて、家へはいってからは新婦をいたわる心でしばらく離れていた。女は母がどう思うであろうと歎かわしい心を、艶（えん）な風采（ふうさい）の人からしんみりと愛をささやかれることに慰めて車から下（お）りて来たのであった。
         to omohi tuduke tamahi te, ori te ha sukosi kokorosirahi te, tatisari tamahe ri. Womna ha, HahaGimi no omohi tamaha m koto nado, ito nagekasikere do, ennaru sama ni, kokorohukaku ahareni katarahi tamahu ni, omohi nagusame te ori nu.
6.7.4 　 尼君は、ことさらに降りで、廊にぞ寄するを、「 わざと思ふべき住まひにもあらぬを、用意こそあまりなれ」と見たまふ。御荘より、例の、人びと騒がしきまで参り集まる。女の御台は、尼君の方より参る。道は茂かりつれど、このありさまは、いと晴れ晴れし。
           尼君は、こちらで特に降りないで、渡廊の方に寄せたのを、「わざわざ気をつかうべき住まいでもないのに、心づかいが過ぎる」と御覧になる。御荘園から、いつものように、人びとが騒がしいほど参集する。女のお食事は、尼君の方から差し上げる。道中は草が茂っていたが、こちらの様子は、たいそう晴れ晴れとしている。
           尼君は主人たちの寝殿の戸口へは下りずに、別な廊のほうへ車をまわさせて下りたのを、それほど正式にせずともよい山荘ではないかと薫は思ったのであった。荘園のほうからは例のように人がたくさん来た。薫の食事はそちらから運ばれ、姫君のは弁の尼が調じて出した。山中の途（みち）は陰気であったが山荘のながめは晴れ晴れしかった。
         AmaGimi ha, kotosarani ori de, rau ni zo yosuru wo, "Wazato omohu beki sumahi ni mo ara nu wo, youi koso amari nare." to mi tamahu. Misau yori, rei no, hitobito sawagasiki made mawiri atumaru. Womna no mi-dai ha, AmaGimi no kata yori mawiru. Miti ha sigekari ture do, kono arisama ha, ito harebaresi.
6.7.5 　川のけしきも山の色も、もてはやしたる造りざまを見出だして、日ごろの いぶせさ、慰みぬる心地すれど、「いかにもてないたまはむとするにか」と、 浮きてあやしうおぼゆ。
           川の様子も山の景色も、上手に取り入れた建物の造りを眺めやって、日頃の鬱陶しい思いが慰められた気がするが、「どのようになさるおつもりか」と、不安で変な感じがする。
           自然の川をも山をも巧みに取り扱った新しい庭園をながめて、昨日までの仮住居（ずまい）の退屈さが慰められる姫君であったが、どう自分を待遇しようとする大将なのであろうとその点が不安でならなかった。
         Kaha no kesiki mo yama no iro mo, motehayasi taru tukuri zama wo miidasi te, higoro no ibusesa, nagusami nuru kokoti sure do, "Ikani motenai tamaha m to suru ni ka?" to, uki te ayasiu oboyu.
6.7.6 　 殿は、京に御文書きたまふ。
           殿は、京にお手紙をお書きになる。
           薫は京へ手紙を書いていた。
         Tono ha, kyau ni ohom-humi kaki tamahu.
6.7.7 　「 なりあはぬ仏の御飾りなど見たまへおきて、今日吉ろしき日なりければ、急ぎものしはべりて、乱り心地の悩ましきに、物忌なりけるを思ひたまへ出でてなむ、今日明日ここにて慎みはべるべき」
           「まだ完成しない仏像のお飾りなどを拝見しておりましたが、今日が吉日なので、急いで参りまして、気分が良くないうえに、物忌であったのを思い出しまして、今日明日はこちらで慎んでおります」
           未完成でした仏堂の装飾などについて、いろいろ指図（さしず）を要することがありまして、昨夜はそれに時を費やし、また今日はそれを備えつけるのに吉日でしたから、急に宇治へ出かけたのでした。ここまで来ますと疲れが出ましたのとともに、謹慎日であることに気がついたものですから、明日までずっと滞留することにしようと思います。
         "Nari aha nu Hotoke no ohom-kazari nado mi tamahe oki te, kehu yorosiki hi nari kere ba, isogi monosi haberi te, midari kokoti no nayamasiki ni, monoimi nari keru wo omohi tamahe ide te nam, kehu asu koko nite tutusimi haberu beki."
6.7.8 　など、 母宮にも姫宮にも聞こえたまふ。
           などと、母宮にも姫宮にも申し上げなさる。
           というような文意で、母宮へも、夫人の宮へも書かれたのである。
         nado, Haha-Miya ni mo Hime-Miya ni mo kikoye tamahu.
注釈915 | あはれ亡き魂や | 以下「ものにもあらなくに」まで、薫の感想。亡き大君の霊魂の存在を思う。『完訳』は「大君の亡き魂に見守られている自分であると実感」と注す。 | 6.7.2
注釈916 | すこし心しらひて立ち去りたまへり | 『集成』は「少し気を利かせて。浮舟を休息させるため」と注す。 | 6.7.3
注釈917 | 女は | 浮舟。「女」という呼称に注意。 | 6.7.3
注釈918 | 語らひたまふに | 主語は薫。 | 6.7.3
注釈919 | 尼君は、ことさらに降りで、廊にぞ寄するを | 『完訳』は「薫や浮舟は寝殿の正面に下車、弁は自分の住む廊に車を回す」と注す。 | 6.7.4
注釈920 | わざと思ふべき | 以下「あまりなれ」まで、薫の感想。 | 6.7.4
注釈921 | いぶせさ慰みぬる心地すれど | 主語は浮舟。三条あたりの隠れ家生活と比較。 | 6.7.5
注釈922 | 浮きてあやしうおぼゆ | 『完訳』は「浮舟特有の語「浮き」に注意」と注す。 | 6.7.5
注釈923 | 殿は京に御文書きたまふ | 薫は京の母女三宮や正室の女二宮に手紙を書き送る。「殿」のニュアンスについて『集成』は「一家の主人といった語感がある」と注す。 | 6.7.6
注釈924 | なりあはぬ仏の | 大島本は「御文かき給ふ也・あハぬ」とある。すなわち「也」と「あはぬ」の間に朱句点を打ち、「也」を前文に続く助動詞とする。『完本』は諸本に従って「まだなりあはぬ」と「まだ」を補訂する。『集成』『新大系』は底本のまま「なりあはぬ」とする。以下「慎みはべるべき」まで、薫の文。御堂はすでに完成している。ここは内部の仏の飾りについていうものか。 | 6.7.7
注釈925 | 母宮にも姫宮にも | 薫の母女三宮と正室の女二宮。 | 6.7.8
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第八段 薫、浮舟の今後を思案す

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.8
第八段　薫、浮舟の今後を思案す
6-8 Kaoru thinks about Ukifune's furture
6.8.1 　 うちとけたる御ありさま、今すこしをかしくて入りおはしたるも 恥づかしけれど、 もて隠すべくもあらで居たまへり。 女の装束など、 色々にきよくと思ひてし重ねたれど、すこし田舎びたることも うち混じりてぞ、 昔のいと萎えばみたりし御姿の、あてになまめかしかりしのみ思ひ出でられて、
           くつろいでいらっしゃるご様子で、いま一段と魅力的になって入っていらっしゃったのも恥ずかしい気がするが、身を隠すわけにもいかず座っていらっしゃった。女の装束などは、色とりどりに美しくと思って襲着していたが、少し田舎風なところが混じっていて、故人がとても柔らかくなったお召し物のお姿で、上品に優美であったことばかりが思い出されたが、
           部屋着になって、直衣（のうし）姿の時よりももっと艶（えん）に見える薫のはいって来たのを見ると、姫君は恥ずかしくなったが、顔を隠すこともできずそのままでいた。母の夫人の作らせた美服をいろいろと重ねて着ているが、少し田舎（いなか）風なところが混じって見えるのにも、昔の恋人が着古したものを着ながらも貴女（きじょ）らしい艶なところの多かったことの思い出される薫であった。
         Utitoke taru ohom-arisama, ima sukosi wokasiku te iri ohasi taru mo hadukasikere do, mote-kakusu beku mo ara de wi tamahe ri. Womana no sauzoku nado, iroiro ni kiyoku to omohi te si kasane tare do, sukosi winakabi taru koto mo uti-maziri te zo, mukasi no ito nayebami tari si ohom-sugata no, ateni namamekasikari si nomi omohi ide rare te,
6.8.2 　「 髪の裾の をかしげさなどは、こまごまとあてなり。 宮の御髪のいみじくめでたきにも劣るまじかりけり」
           「髪の裾の美しさなどは、たっぷりと上品である。宮の御髪がたいそう素晴らしかったのにも劣らないようだ」
           姫君の髪の裾（すそ）はきわだって品よく美しかった。女二の宮のお髪（ぐし）のすばらしさにも劣らないであろう
         "Kami no suso no wokasigesa nado ha, komagoma to ate nari. Miya no mi-gusi no imiziku medetaki ni mo otoru mazikari keri."
6.8.3 　と見たまふ。かつは、
           と御覧になる。一方では、
           と薫は思った。そんなことから、
         to mi tamahu. Katu ha,
6.8.4 　「 この人をいかにもてなしてあらせむとすらむ。ただ今、ものものしげにて、 かの宮に迎へ据ゑむも、音聞き便なかるべし。さりとて、これかれある列にて、おほぞうに交じらはせむは本意なからむ。 しばし、ここに隠してあらむ」
           「この人をどのように扱ったらよいのだろう。今すぐに、重々しくあの自邸に迎え入れるのも、外聞がよくないだろう。そうかといって、大勢いる女房と同列にして、いい加減に暮らさせるのは望ましくないだろう。しばらくの間は、ここに隠しておこう」
           この人をどう取り扱うべきであろう、今すぐに妻の一人としてどこかの家へ迎えて住ませることは、世間から非難を受けることであろうし、そうかといって他の侍妾（じしょう）らといっしょに女房並みに待遇しては自分の本意にそむくなどと思われて心を苦しめていたが、当分は山荘へこのまま隠しておこう
         "Kono hito wo ikani motenasi te ara se m to su ram. Tada ima, monomonosige nite, kano Miya ni mukahe suwe m mo, otogiki binnakaru besi. Saritote, korekare aru tura nite, ohozouni maziraha se m ha ho'i nakara m. Sibasi, koko ni kakusi te ara m."
6.8.5 　と思ふも、見ずはさうざうしかるべく、あはれにおぼえたまへば、おろかならず語らひ暮らしたまふ。 故宮の御ことものたまひ出でて、 昔物語をかしうこまやかに言ひ戯れたまへど、ただ いとつつましげにて、ひたみちに恥ぢたるを、さうざうしう思す。
           と思うのも、会わなかったら寂しくかわいそうに思われなさるので、並々ならず一日中お話なさる。故宮の御事もお話し出して、昔話を興趣深く情をこめて冗談もおっしゃるが、ただとても遠慮深そうにして、ひたすら恥ずかしがっているのを、物足りないとお思いになる。
           と思うようになった。しかし始終逢うことができないでは物足らず寂しいであろうと考えられ、愛着の覚えられるままにこまやかに将来を誓いなどしてその日を暮らした。八の宮のことも話題にして、昔の話もこまごまと語って聞かせ、戯れもまた言ってみるのであったが、女はただ恥ずかしがってばかりいて、何も言わぬのを物足らず薫は思ったが、
         to omohu mo, mi zu ha sauzausikaru beku, ahareni oboye tamahe ba, orokanara zu katarahi kurasi tamahu. Ko-Miya no ohom-koto mo notamahi ide te, mukasimonogatari wokasiu komayakani ihi tahabure tamahe do, tada ito tutumasige nite, hitamitini hadi taru wo, sauzausiu obosu.
6.8.6 　「 あやまりても、かう心もとなきはいとよし。教へつつも見てむ。 田舎びたるされ心もてつけて、品々しからず、 はやりかならましかば ★、形代不用ならまし」
           「間違っても、このように頼りないのはとてもよい。教えながら世話をしよう。田舎風のしゃれ気があって、品が悪く、軽はずみだったならば、身代わりにならなかったろうに」
           欠点らしくは見えても、こうしたたよりないところのあるのは、よく教育していけばよいのである、田舎（いなか）風に洒落（しゃれ）たところができていて、品悪く蓮葉（はすっぱ）であれば、人型（ひとがた）もまた無用とするかもしれないのである
         "Ayamari te mo, kau kokoromotonaki ha ito yosi. Wosihe tutu mo mi te m. Winakabi taru sare gokoro motetuke te, sinazinasikara zu, hayarika nara masika ba, katasiro huyou nara masi."
6.8.7 　と思ひ直したまふ。
           と思い直しなさる。
           と思い直しもした。
         to omohi nahosi tamahu.
注釈926 | うちとけたる御ありさま | 薫の態度。 | 6.8.1
注釈927 | 恥づかしけれど | 主語は浮舟。 | 6.8.1
注釈928 | 女の装束 | 浮舟の衣装。 | 6.8.1
注釈929 | 色々にきよくと思ひてし | 大島本は「きよく」とある。『集成』『完本』は諸本に従って「よくと」と「き」を削除する。『新大系』は底本のまま「きよく」とする。主語は浮舟の母。その思い入れが窺える。 | 6.8.1
注釈930 | うち混じりてぞ | 係助詞「ぞ」は、結びの流れ、あるいは省略、文が切れているとみるべきか。 | 6.8.1
注釈931 | 昔のいと萎えばみたりし御姿のあてになまめかしかりし | 故大君の生前の姿。 | 6.8.1
注釈932 | 髪の裾の | 以下「劣るまじかりけり」まで、薫の目に移った浮舟の姿。正室の女二宮と比較。 | 6.8.2
注釈933 | 宮の | 薫の正室、女二宮。 | 6.8.2
注釈934 | この人をいかにもてなして | 以下「隠してあらむ」まで、薫の心中の思い。浮舟の処遇をめぐって悩む。 | 6.8.4
注釈935 | かの宮に | 薫の自邸三条の宮邸。 | 6.8.4
注釈936 | しばしここに隠して | 浮舟を宇治に。 | 6.8.4
注釈937 | 故宮の御ことも | 故八宮のこと。 | 6.8.5
注釈938 | 昔物語 | 八宮生前中の話。 | 6.8.5
注釈939 | あやまりても | 大島本は「あやまりてもかう」とある。『完本』は諸本に従って「あやまりてかうも」と校訂する。『集成』『新大系』は底本のまま「あやまりてもかう」とする。以下「不用ならまし」まで、薫の心中の思い。 | 6.8.6
注釈940 | 田舎びたるされ心 | 以下「ましかば--不用ならまし」の反実仮想の構文。「品々しからず」「はやりか」は並列の関係。 | 6.8.6
注釈941 | はやりかならましかば | 大島本は「ましかはしも（はしも＄かはイ）」とある。すなわち「はしも」をミセケチにして「かはイ」とする。『集成』『完本』は諸本と底本の訂正以前の本文に従って「ましかばしも」と校訂する。『新大系』は底本の訂正に従って「ましかば」とする。 | 6.8.6
校訂50 | もて隠す | もて隠す--△△（△△/＃もて）かくす | 6.8.1
校訂51 | をかしげさ | をかしげさ--おかしけ（け/+さ） | 6.8.2
校訂52 | いと | いと--△△（△△/＃いと） | 6.8.5
校訂53 | ましかば | ましかば--ましかしも（しも/＄かはイ） | 6.8.6
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十帖 東屋 第六章 浮舟と薫の物語 薫、浮舟を伴って宇治へ行く 第九段 薫と浮舟、琴を調べて語らう

第五十帖 東屋
50 ADUMAYA (Ohoshima-bon)

薫君の大納言時代
二十六歳秋八月から九月までの物語
Tale of Kaoru's Dainagon era, from August to September at the age of 26
6
第六章　浮舟と薫の物語　薫、浮舟を伴って宇治へ行く
6 Tale of Ukihune and Kaoru Kaoru goes to Uji with Ukifune
6.9
第九段　薫と浮舟、琴を調べて語らう
6-9 Kaoru talks with Ukifune playing koto
6.9.1 　ここにありける琴、箏の琴召し出でて、「 かかることはた、ましてえせじかし」と、口惜しければ、一人調べて、
           ここにあった琴や、箏の琴を召し出して、「このような事は、またいっそうできないだろう」と、残念なので、独りで調べて、
           山荘に備えつけてあった琴や十三絃（げん）を出させて、こうしたたしなみはましてないであろうと残念な気のする薫は一人で弾（ひ）きながら、
         Koko ni ari keru kin, saunokoto mesiide te, "Kakaru koto hata, masite e se zi kasi." to, kutiwosikere ba, hitori sirabe te,
6.9.2 　「 宮亡せたまひてのち、ここにてかかるものに、いと久しう手触れざりつかし」
           「宮がお亡くなりになって以後、ここでこのような物に、実に久しく手を触れなかった」
           宮がお亡（かく）れになったのち、この家で楽器などというものに久しく手を触れたことがなかった
         "Miya use tamahi te noti, koko nite kakaru mono ni, ito hisasiu te hure zari tu kasi."
6.9.3 　と、めづらしく我ながらおぼえて、いとなつかしくまさぐりつつ眺めたまふに、月さし出でぬ。
           と、珍しく自分ながら思われて、たいそうやさしく弄びながら物思いに耽っていらっしゃると、月が出た。
           と、自身の爪音（つまおと）さえも珍しく思われ、なつかしい絃声を手探りで出し、目は昔の夢を見るように外へ注いでいるうちに、月も出てきた。
         to, medurasiku ware nagara oboye te, ito natukasiku masaguri tutu nagame tamahu ni, tuki sasi-ide nu.
6.9.4 　「 宮の御琴の音の、おどろおどろしくはあらで、いとをかしくあはれに弾きたまひしはや」
           「宮のお琴の音色が、仰々しくはなくて、とても美しくしみじみとお弾きになったなあ」
           宮の琴の音は、音量の豊かなものではなかったが、美しい声が出て身にしむところがあった
         "Miya no ohom-kin no ne no, odoroodorosiku ha ara de, ito wokasiku ahareni hiki tamahi si haya."
6.9.5 　と思し出でて、
           とお思い出しになって、 　と思い、
         to obosi ide te,
6.9.6 　「 昔、誰れも誰れもおはせし世に、ここに生ひ出でたまへらましかば、今すこしあはれはまさりなまし。 親王の御ありさまは、 よその人だに、あはれに恋しくこそ、思ひ出でられたまへ。などて、さる所には、年ごろ経たまひしぞ」
           「昔、皆が生きていらっしゃった時に、ここで大きくおなりになったら、もう一段と感慨は深かったでしょうに。親王のご様子は、他人でさえ、しみじみと恋しく思い出され申します。どうして、そのような場所に、長年いられたのですか」
           「あなたが宮様もお姉様もおいでになったころに、ここで大人（おとな）になっていたら、あなたの価値はもっとりっぱになっていたでしょうね。宮様の御様子は子でない私でさえ始終恋しく思い出されるのですよ。どうしてあなたは遠い国などから長く帰れなかったのだろう」
         "Mukasi, tare mo tare mo ohase si yo ni, koko ni ohiide tamahe ra masika ba, ima sukosi ahare ha masari na masi. Miko no ohom-arisama ha, yoso no hito dani, ahareni kohisiku koso, omohi-ide rare tamahe. Nado te, saru tokoro ni ha, tosigoro he tamahi si zo."
6.9.7 　とのたまへば、 いと恥づかしくて、 白き扇をまさぐりつつ、添ひ臥したるかたはらめ、いと隈なう白うて、なまめいたる額髪の隙など、 いとよく思ひ出でられてあはれなり。まいて、「 かやうのこともつきなからず教へなさばや」と思して、
           とおっしゃると、とても恥ずかしくて、白い扇を弄びながら、添い臥していらっしゃる横顔は、とてもどこからどこまで色白で、優美な額髪の間などは、まことによく思い出されて感慨深い。それ以上に、「このような音楽の技芸もふさわしく教えたい」とお思いになって、
             薫のこう言うのを恥ずかしく聞いて、手で白い扇をもてあそびながら横たわっている姫君の顔色は、透くように白くて、艶（えん）な額髪の所などが総角（あげまき）の姫君をよく思い出させ、薫は心の惹（ひ）かれるのを覚えた。ほかの教育はともかく、こうした音楽などは自分の手で教えて行きたいと薫は思い、
         to notamahe ba, ito hadukasiku te, siroki ahugi wo masaguri tutu, sohihusi taru kataharame, ito kumanau sirou te, namamei taru hitahigami no hima nado, ito yoku omohi ide rare te ahare nari. Maite, "Kayau no koto mo tuki nakara zu wosihe nasa baya!" to obosi te,
6.9.8 　「 これは、すこし ほのめかいたまひたりや。 あはれ、吾が妻といふ琴は、さりとも手ならしたまひけむ」
           「これは、少しお弾きになったことがありますか。ああ、吾が妻という和琴は、いくらなんでもお手を触れたことがありましょう」
           「こんなものを少しやってみたことがありますか。吾（わ）が妻（つま）という琴などは弾いたでしょう」
         "Kore ha, sukosi honomekai tamahi tari ya! Ahare, waga tuma to ihu koto ha, saritomo te narasi tamahi kem."
6.9.9 　など問ひたまふ。
           などとお尋ねになる。
           などと問うてみた。
         nado tohi tamahu.
6.9.10 　「 その大和言葉だに、つきなくならひにければ、まして、これは」
           「その和歌でさえ、聞きつけずにいましたのに、まして、和琴などは」
           「そうしたやまと言葉も使い馴（な）れないのですもの、まして音楽などは」
         "Sono yamatokotoba dani, tukinaku narahi ni kere ba, masite, kore ha."
6.9.11 　と言ふ。いとかたはに心後れたりとは見えず。 ここに置きて、え思ふままにも来ざらむことを思すが、今より苦しきは、 なのめには思さぬなるべし。琴は押しやりて、
           と言う。まったく見苦しく気がきかないようには見えない。ここに置いて、思い通りに通って来られないことをお思いになるのが、今からつらいのは、並一通りにはお思いでないのだろう。琴は押しやって、
           姫君はこう答えた。機智（きち）もありそうには見えた。この山荘に置いて、思いのままに来て逢うことのできないのを今すでに薫は苦痛と覚えるのは深く愛を感じているからなのであろう。楽器は向こうへ押しやって、
         to ihu. Ito kataha ni kokorookure tari to ha miye zu. Koko ni oki te, e omohu mama ni mo ko zara m koto wo obosu ga, ima yori kurusiki ha, nanomeni ha obosa nu naru besi. Koto ha osiyari te,
6.9.12 　「 ▼ 楚王の台の上の夜の琴の声」
           「楚王の台の上の夜の琴の声」
           「楚王台上夜琴声（そわうだいじやうのよるのきんせい）」
         "Sowau no dai no uhe no yoru no kin no kowe"
6.9.13 　と誦じたまへるも、かの弓をのみ引くあたりにならひて、「 いとめでたく、思ふやうなり」と、侍従も聞きゐたりけり。 さるは、扇の色も心おきつべき閨のいにしへをば知らねば、ひとへにめできこゆるぞ、後れたるなめるかし。「 ことこそあれ、あやしくも、言ひつるかな」と思す。
           と朗誦なさるのも、あの弓ばかりを引く所に住み馴れて、「とても素晴らしく、理想的である」と、侍従も聞いているのであった。一方では、扇の色も心を配らねばならない閨の故事を知らないので、一途にお誉め申し上げているのは、教養のないことである。「事もあろうに、変なことを、言ってそまったなあ」とお思いになる。
           と薫が歌い出したのを、姫君の上に描いていた美しい夢が現実のことになったように侍従は聞いて思っていた。その詩は前の句に「斑女閨中秋扇色（はんによけいちゆうしうせんのいろ）」という女の悲しい故事の言われてあることも知らない無学さからであったのであろう。悪いものを口にしたと薫はあとで思った。
         to zuzi tamahe ru mo, kano yumi wo nomi hiku atari ni narahi te, "Ito medetaku, omohu yau nari." to, Zizyuu mo kiki wi tari keri. Saruha, ahugi no iro mo kokorooki tu beki neya no inisihe wo ba sira ne ba, hitohe ni mede kikoyuru zo, okure taru na' meru kasi. "Koto koso are, ayasiku mo, ihi turu kana!" to obosu.
6.9.14 　尼君の方より、くだもの参れり。箱の蓋に、紅葉、蔦など折り敷きて、 ゆゑゆゑなからず取りまぜて、敷きたる紙に、 ふつつかに書きたるもの、隈なき月にふと見ゆれば、目とどめたまふほどに、 くだもの急ぎにぞ見えける。
           尼君のもとから、果物を差し上げた。箱の蓋に、紅葉や、蔦などを折り敷いて、風流にとりまぜて、敷いてある紙に、不器用に書いてあるものが、明るい月の光にふと見えたので、目を止めなさっていると、果物を欲しがっているように見えた。
           尼君のほうから菓子などが運ばれてきた。箱の蓋（ふた）へ楓（かえで）や蔦（つた）の紅葉（もみじ）を敷いてみやびやかに菓子の盛られてある下の紙に、書いてある字が明るい月光で目についたのを、よく読もうと顔を寄せているのが、食欲が急に起こったように他からは見えておかしかった。
         AmaGimi no kata yori, kudamono mawire ri. Hako no huta ni, momidi, tuta nado worisiki te, yuwe yuwe nakara zu torimaze te, siki taru kami ni, hututukani kaki taru mono, kumanaki tuki ni huto miyure ba, me todome tamahu hodo ni, kudamono isogi ni zo miye keru.
6.9.15 　「 宿り木は色変はりぬる秋なれど
     昔おぼえて澄める月かな」 		　「宿木は色が変わってしまった秋ですが
    昔が思い出される澄んだ月ですね」 		　　やどり木は色変はりぬる秋なれど
    昔おぼえて澄める月かな
         "Yadorigi ha iro kahari nuru aki nare do
mukasi oboye te sume ru tuki kana
6.9.16 　と古めかしく書きたるを、 恥づかしくもあはれにも思されて、
           と古風に書いてあるのを、恥ずかしくもしみじみともお思いになって、
           と古風に書かれてある歌の心に、薫は羞恥（しゅうち）を覚え、哀れも感じて、
         to hurumekasiku kaki taru wo, hadukasiku mo ahare ni mo obosa re te,
6.9.17 　「 里の名も昔ながらに見し人の
     面変はりせる閨の月影」 		　「里の名もわたしも昔のままですが
    昔の人が面変わりしたかと思われる閨の月光です」 		　　里の名も昔ながらに見し人の
    面（おも）がはりせる閨（ねや）の月かげ
         "Sato no na mo mukasi nagara ni mi si hito no
omogahari se ru neya no tukikage
6.9.18 　 わざと返り事とはなくてのたまふ、 侍従なむ伝へけるとぞ。
           特に返歌というわけではなくおっしゃったのを、侍従が伝えたとか。
           返事ともなくこう口ずさんでいたのを、侍従が弁の尼へ伝えたそうである。
         Wazato kaherigoto to ha naku te notamahu, Zizyuu nam tutahe keru to zo.
注釈942 | かかることはたましてえせじかし | 薫の心中の思い。浮舟は楽器を嗜むまい、と想像。 | 6.9.1
注釈943 | 宮亡せたまひてのち | 以下「手触れざりつかし」まで、薫の心中の思い。「宮」は八宮。 | 6.9.2
注釈944 | 宮の御琴の音の | 以下「あはれに弾きたまひしはや」まで、薫の心中の思い。故八宮の琴の琴を回想。 | 6.9.4
注釈945 | 昔誰れも誰れもおはせし世に | 以下「年ごろへたまひしぞ」まで、薫の詞。八宮や大君の生存中。「ましかば--まし」反実仮想の構文。 | 6.9.6
注釈946 | 親王の御ありさま | 八宮の人柄。 | 6.9.6
注釈947 | よその人だに | 『集成』は「他人の私でさえ」と訳す。 | 6.9.6
注釈948 | いと恥づかしくて | 主語は浮舟。 | 6.9.7
注釈949 | 白き扇を | 『集成』は「骨に白い紙を張った、いはゆる「かはぼり」の扇である。夏扇」と注す。 | 6.9.7
注釈950 | いとよく思ひ出でられてあはれなり | 『集成』は「まざまざと亡き人の面影が思い出されて胸が迫ってくる」。『完訳』は「じっさいに亡き姫宮その人を思い出さずにはいられないので、大将は感慨も無量である」と注す。 | 6.9.7
注釈951 | かやうのことも | 琴の嗜み。 | 6.9.7
注釈952 | これはすこし | 以下「手ならしたまひけむ」まで、薫の詞。「これ」は後文から東琴と知られる。浮舟が東国育ちなので話題にする。 | 6.9.8
注釈953 | ほのめかいたまひたりや | 琴に手を触れる、弾く、の意。 | 6.9.8
注釈954 | あはれ吾が妻といふ琴 | 吾が妻、東琴、すなわち和琴。 | 6.9.8
注釈955 | その大和言葉だに | 以下「ましてこれは」まで、浮舟の詞。「大和言葉」は和歌の意。和歌さえ知らぬ、まして和琴は知らない、の意。 | 6.9.10
注釈956 | ここに置きて | 浮舟を宇治に置いて。 | 6.9.11
注釈957 | なのめには思さぬなるべし | 『休聞抄』は「双」と指摘。『完訳』は「薫の浮舟執心。語り手の推測」と注す。 | 6.9.11
注釈958 | 楚王の台の上の夜の琴の声 | 薫の口ずさみ。『和漢朗詠集』中の詩句。夏の白扇のように捨てられた女の話が省略されている。 | 6.9.12
注釈959 | いとめでたく思ふやうなり | 侍従の感想。薫の口ずさんだ詩句の内容を理解せず、美声に感嘆している。 | 6.9.13
注釈960 | さるは扇の色も心おきつべき閨のいにしへをば知らねば | 以下「後れたるなめるかし」まで、語り手の批評。『万水一露』は「草子の詞也」と指摘。『集成』は「今、浮舟は「白き扇をまさぐりつつ」あるので、不吉な符号に気づくべきなのである。以下、草子地」と注す。 | 6.9.13
注釈961 | ことこそあれあやしくも言ひつるかな | 薫の心中の思い。「楚王台上夜琴声」の詩句を口ずさんだことを後悔。 | 6.9.13
注釈962 | ゆゑゆゑなからず | 大島本は「ゆへ／＼なからす」とある。『集成』『完本』は諸本と底本の訂正以前の本文に従って「ゆゑなからず」と校訂する。『新大系』は「「那」と「斯」の草体の紛れと見て」（脚注）「ゆへ（ゑ）／＼しからず」と校訂する。 | 6.9.14
注釈963 | ふつつかに書きたるもの | 『集成』は「筆太に書いてあるのが。老人らしい太い字」と注す。 | 6.9.14
注釈964 | くだもの急ぎにぞ見えける | 『一葉抄』は「双紙地也」と指摘。『評釈』は「字を読み解こうとして、のぞきこむ薫を、「くだものいそぎにぞ見えける」とひやかす」。『集成』は「まるで、くだものを早く欲しがっているように見えた。たわむれに取りなした草子地」と注す。 | 6.9.14
注釈965 | 宿り木は色変はりぬる秋なれど--昔おぼえて澄める月かな | 弁尼から薫への贈歌。『集成』は「上の句、大君から浮舟に変ったことを暗に言い、月を薫に喩える。「澄める」に「住める」の意を掛ける。去年の秋の、「宿木」を詠み込んだ薫との贈答を踏まえたもの」と注す。 | 6.9.15
注釈966 | 恥づかしくもあはれにも | 浮舟のこと、大君のことを思って複雑な心境である。 | 6.9.16
注釈967 | 里の名も昔ながらに見し人の--面変はりせる閨の月影 | 薫の返歌。「昔」「月」の語句を受けて返す。 | 6.9.17
注釈968 | わざと返り事とはなくてのたまふ | ことさら返歌として返した、というのでなく。 | 6.9.18
注釈969 | 侍従なむ伝へけるとぞ | 侍従が薫の歌を弁尼に。『細流抄』は「例の作者のかける也」と指摘。『集成』は「お側にいた侍従が伝えたとか。語り手の存在を示す草子地」。『完訳』は「侍従が語り手に組み込まれる」と注す。 | 6.9.18
出典26 楚王の台の上の夜の琴の声 班女閨中秋扇色　楚王台上夜琴声&lt;班女が閨(ねや)の中の秋の扇の色　楚王が台(うてな)の上の夜の琴(きん)の声&gt; 和漢朗詠集上-三八〇　尊敬 6.9.12
Last updated 7/21/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 7/21/2011（ver.2-2）
渋谷栄一注釈
Last updated 4/24/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）