源氏物語 第五十一帖 浮舟 目次

第五十一帖 浮舟

薫君の大納言時代二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 右大将 大将殿 大将 殿 君 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 宮 | 今上帝の第三親王
今上帝 | きんじょうてい | 帝 内裏 | 朱雀院の第一親王
明石中宮 | あかしのちゅうぐう | 大宮 后の宮 宮 | 源氏の娘
夕霧 | ゆうぎり | 右大臣 右の大殿 大臣 殿 | 源氏の長男
女一の宮 | おんないちのみや | 姫宮 一品の宮 | 今上帝の第一内親王
女二の宮 | おんなにのみや | 二の宮 女宮 帝の御女 | 今上帝の第二内親王
中君 | なかのきみ | 宮の上 宮の御方 対の御方 上 女君 | 八の宮の二女
浮舟 | うきふね | 女君 御前 君 女 | 八の宮の三女
中将の君 | ちゅうじょうのきみ | 母君 母 親 | 浮舟の母
弁尼君 | べんのあまぎみ | 尼君 尼 |
浮舟の乳母 | うきふねのめのと | おとど 乳母 |
時方 | ときかた | 時方朝臣 左衛門大夫 出雲権守 守の君 | 匂宮の従者
大内記 | だいないき | 道定朝臣 道定 内記 式部少輔 少輔 | 匂宮の家来
大蔵大輔 | おおくらのたいふ | 仲信 家司 | 薫の家司 道定の妻の父親
右近 | うこん | 右近 大輔が娘 | 大輔君の子
随身 | ずいじん | 御随身 舎人 | 薫の随身
使者 | ししゃ | 男 | 匂宮の使者

第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る

目次 | 和歌 | 絵

第一段　匂宮、浮舟を追想し、中君を恨む

第二段　薫、浮舟を宇治に放置

第三段　薫と中君の仲

第四段　正月、宇治から京の中君への文

第五段　匂宮、手紙の主を浮舟と察知す
11行 まだ古りぬ物にはあれど君がため
深き心に待つと知らなむ
3行

第六段　匂宮、大内記から薫と浮舟の関係を知る

第七段　匂宮、薫の噂を聞き知り喜ぶ

第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む

目次 | 和歌 | 絵

第一段　匂宮、宇治行きを大内記に相談

第二段　宮、馬で宇治へ赴く

第三段　匂宮、浮舟とその女房らを覗き見る
2行

第四段　匂宮、薫の声をまねて浮舟の寝所に忍び込む

第五段　翌朝、匂宮、京へ帰らず居座る

第六段　右近、匂宮と浮舟の密事を隠蔽す

第七段　右近、浮舟の母の使者の迎えを断わる

第八段　匂宮と浮舟、一日仲睦まじく過ごす
9行 | 長き世を頼めてもなほ悲しきは ただ明日知らぬ命なりけり
12行 | 心をば嘆かざらまし命のみ 定めなき世と思はましかば
3行

第九段　翌朝、匂宮、京へ帰る
14行 | 世に知らず惑ふべきかな先に立つ 涙も道をかきくらしつつ
16行 | 涙をもほどなき袖にせきかねて いかに別れをとどむべき身ぞ
16行

第三章　浮舟と薫の物語　薫と浮舟、宇治橋の和歌を詠み交す

目次 | 和歌 | 絵

第一段　匂宮、二条院に帰邸し、中君を責める

第二段　明石中宮からと薫の見舞い

第三段　二月上旬、薫、宇治へ行く

第四段　薫と浮舟、それぞれの思い

第五段　薫と浮舟、宇治橋の和歌を詠み交す
3行 | 宇治橋の長き契りは朽ちせじを 危ぶむ方に心騒ぐな
6行 | 絶え間のみ世には危ふき宇治橋を 朽ちせぬものとなほ頼めとや
1行

第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す

目次 | 和歌 | 絵

第一段　二月十日、宮中の詩会催される

第二段　匂宮、雪の山道の宇治へ行く

第三段　宮と浮舟、橘の小島の和歌を詠み交す
12行 | 年経とも変はらむものか橘の 小島の崎に契る心は
14行 | 橘の小島の色は変はらじを この浮舟ぞ行方知られぬ
5行

第四段　匂宮、浮舟に心奪われる

第五段　匂宮、浮舟と一日を過ごす
6行 | 峰の雪みぎはの氷踏み分けて 君にぞ惑ふ道は惑はず
9行 | 降り乱れみぎはに凍る雪よりも 中空にてぞ我は消ぬべき

第六段　匂宮、京へ帰り立つ

第七段　匂宮、二条院に帰邸後、病に臥す

第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う

目次 | 和歌 | 絵

第一段　春雨の続く頃、匂宮から手紙が届く
2行 眺めやるそなたの雲も見えぬまで
空さへ暮るるころのわびしさ

第二段　その同じ頃、薫からも手紙が届く
11行 | 水まさる遠方の里人いかならむ 晴れぬ長雨にかき暮らすころ
18行 | 里の名をわが身に知れば山城の 宇治のわたりぞいとど住み憂き
20行 | かき暮らし晴れせぬ峰の雨雲に 浮きて世をふる身をもなさばや
24行 | つれづれと身を知る雨の小止まねば 袖さへいとどみかさまさりて

第三段　匂宮、薫の浮舟を新築邸に移すことを知る

第四段　浮舟の母、京から宇治に来る

第五段　浮舟、母と尼の話から、入水を思う

第六段　浮舟、母と尼の話から、入水を思う

第七段　浮舟の母、帰京す

第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う

目次 | 和歌 | 絵

第一段　薫と匂宮の使者同士出くわす
6行

第二段　薫、匂宮が女からの文を読んでいるのを見る

第三段　薫、随身から匂宮と浮舟の関係を知らされる

第四段　薫、帰邸の道中、思い乱れる

第五段　薫、宇治へ随身を遣わす
10行 波越ゆるころとも知らず末の松
待つらむとのみ思ひけるかな

第六段　右近と侍従、右近の姉の悲話を語る

第七段　浮舟、右近の姉の悲話から死を願う

第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す

目次 | 和歌 | 絵

第一段　内舎人、薫の伝言を右近に伝える

第二段　浮舟、死を決意して、文を処分す

第三段　三月二十日過ぎ、浮舟、匂宮を思い泣く

第四段　匂宮、宇治へ行く

第五段　匂宮、浮舟に逢えず帰京す
13行 いづくにか身をば捨てむと白雲の
かからぬ山も泣く泣くぞ行く
1行

第六段　浮舟の今生の思い
4行 嘆きわび身をば捨つとも亡き影に
憂き名流さむことをこそ思へ

第七段　京から母の手紙が届く
2行 からをだに憂き世の中にとどめずは
いづこをはかと君も恨みむ

第八段　浮舟、母への告別の和歌を詠み残す
2行 | 後にまたあひ見むことを思はなむ この世の夢に心惑はで
4行 | 鐘の音の絶ゆる響きに音を添へて わが世尽きぬと君に伝へよ
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第五十一帖 浮舟 第一章 匂宮の物語 匂宮、大内記から薫と浮舟の関係を聞き知る 第一段 匂宮、浮舟を追想し、中君を恨む

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
1
第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る
1 Tale of Niou-no-miya Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.1
第一段　匂宮、浮舟を追想し、中君を恨む
1-1 Niou-no-miya recalls Ukifune and complains to his wife Naka-no-kimi
1.1.1 　 宮、なほ、かのほのかなりし夕べを思し忘るる世なし。「 ことことしきほどにはあるまじげなりしを、人柄のまめやかにをかしうもありしかな」と、いとあだなる御心は、「口惜しくてやみにしこと」と、ねたう思さるるままに、 女君をも、
           宮は、今もなお、あのちらっと御覧になった夕方をお忘れになる時とてない。「たいした身分ではけっしてなさそうであったが、人柄が誠実で魅力的であったなあ」と、とても浮気なご性分にとっては、「残念なところで終わってしまったことだ」と、悔しく思われなさるままに、女君に対しても、
           兵部卿（ひょうぶきょう）の宮は美しい人をほのかに御覧になったあの秋の夕べのことをどうしてもお忘れになることができなかった。たいした貴族の娘ではないらしかったが婉嬋（えんぜん）とした美貌（びぼう）の人であったと、好色な方であったから、それきり消えるようにいなくなってしまったことを残念でたまらぬように思召（おぼしめ）しては、夫人に対しても、
         Miya, naho, kano honoka nari si yuhube wo obosi wasururu yo nasi. "Kotokotosiki hodo ni ha arumazige nari si wo, hitogara no mameyakani wokasiu mo ari si kana!" to, ito ada naru mi-kokoro ha, "Kutiwosiku te yami ni si koto." to, netau obosa ruru mama ni, WomnaGimi wo mo,
1.1.2 　「 かう、はかなきことゆゑ、あながちに、かかる筋のもの憎みしたまひけり。思はずに心憂し」
           「あのように、ちょっとしたことぐらいで、むやみに、このような方面の嫉妬をなさるなあ。思いがけなく情けない」
           「何でもない恋の遊戯をしようとするくらいのことにもあなたはよく嫉妬（しっと）する、そんな人とは思わなかったのに」
         "Kau, hakanaki koto yuwe, anagatini, kakaru sudi no mono-nikumi si tamahi keri. Omoha zu ni kokorousi."
1.1.3 　と、恥づかしめ怨みきこえたまふ折々は、 いと苦しうて、「 ありのままにや聞こえてまし」と思せど、
           と、悪口言って恨み申し上げなさる時々は、とてもつらくて、「ありのままに申し上げてしまおうかしら」とお思いになるが、
           こんなふうにお言いになり、怨（うら）みをお洩（も）らしになるおりおり、中の君は苦しくてありのままのことを言ってしまおうとも思わないではなかったが、
         to, hadukasime urami kikoye tamahu woriwori ha, ito kurusiu te, "Ari no mama ni ya kikoye te masi." to obose do,
1.1.4 　「 やむごとなきさまには もてなしたまはざなれど、浅はかならぬ方に、心とどめて 人の隠し置きたまへる人を、物言ひさがなく聞こえ出でたらむにも、さて 聞き過ぐしたまふべき御心ざまにもあらざめり。
           「重々しい様子にはお扱いなさらないようだが、いいかげんでない扱いに、心とめて人が隠していらっしゃる女を、おしゃべりに申し上げてしまうようなのも、そのまま聞き流しなさるようなご性分の方ではいらっしゃらないようだ。
           妻の一人としての待遇はしていないにもせよ軽々しい情人とは思わずに愛して、世間の目にはつかぬようにと宇治へ隠してある妹の姫君のことを、お話ししても宮の御性情ではそのままにしてお置きにはなれまい、
         "Yamgotonaki sama ni ha motenasi tamaha za' nare do, asahaka nara nu kata ni, kokoro todome te hito no kakusi oki tamahe ru hito wo, monoihi saganaku kikoye ide tara m ni mo, sate kiki sugusi tamahu beki mi-kokorozama ni mo ara za' meri.
1.1.5 　さぶらふ人の中にも、はかなうものをものたまひ触れむと思し立ちぬる限りは、 あるまじき里まで尋ねさせたまふ御さまよからぬ 御本性なるに、 さばかり月日を経て、思ししむめるあたりは、 ましてかならず 見苦しきこと取り出でたまひてむ。 他より伝へ聞きたまはむはいかがはせむ。
           仕えている女房の中でも、ちょっと何かおっしゃり関係を持とうとお思いになった者にはすべて、身分柄あってはならない実家までお尋ねあそばすご体裁の良くないご性分なので、あれほど月日を経ても、お思い込んでいらっしゃるあたりの女は、女房の場合以上にきっと見苦しいことを引き起こしなさるだろう。他から伝え聞きなさるのはどうすることもできない。
           女房にでもそうした関係を結びたくおなりになった人の所へは無反省にそうした人の実家へまでもお出かけになるような多情さがおありになるのであるから、これはまして相当に月日もたつ今になっても思い込んでお忘れになれない相手であっては、必ず醜い事件をお起こしになるであろう、ほかから聞いておしまいになればそれはしかたがない、
         Saburahu hito no naka ni mo, hakanau mono wo mo notamahi hure m to obositati nuru kagiri ha, arumaziki sato made tadune sase tamahu ohom-sama yokara nu go-honzyau naru ni, sabakari tukihi wo he te, obosi simu meru atari ha, masite kanarazu migurusiki koto toriide tamahi te m. Hoka yori tutahe kiki tamaha m ha ikagaha se m.
1.1.6 　 いづ方ざまにもいとほしくこそはありとも、 防ぐべき人の御心ありさまならねば、 よその人よりは聞きにくくなどばかりぞおぼゆべき。とてもかくても、わがおこたりにてはもてそこなはじ」
           どちらにとってもお気の毒ではあっても、それを防げる方のご性分でないので、他人の場合よりは聞きにくいなどとばかりに思われるだろう。どうなるにせよ、自分からの過失にはするまい」
           大将のためにも姫君のためにも不幸になるのを知っておいでになっても、それに遠慮のおできになる方ではないから、そうした場合に姫君が他人でない点で、自分は多く恥を覚えることであろう、何にもせよ自分のあやまりから悪いほうへ運命の進む動機は作るまい
         Idukata zama ni mo itohosiku koso ha ari tomo, husegu beki hito no mi-kokoro arisama nara ne ba, yoso no hito yori ha kiki nikuku nado bakari zo oboyu beki. Totemo kakutemo, waga okotari nite ha motesokonaha zi."
1.1.7 　と思ひ返したまひつつ、いとほしながらえ聞こえ出でたまはず、 異ざまにつきづきしくは、え言ひなしたまはねば、おしこめてもの怨じしたる、世の常の人になりてぞおはしける。
           と思い返しなさっては、お気の毒には思うが申し上げなさらず、嘘をついてもっともらしく言いつくろうことは、おできになれないので、黙りとおして嫉妬する、世の常の女になっていらっしゃった。
           と反省して、宮の恋に同情はしながらも姫君の現在の境遇を語ろうとしなかった。上手（じょうず）な嘘（うそ）で繕うことはできない性質であったから、表面は良人（おっと）を恨み、深い嫉妬を内に抱いている世間並みの妻に見られているほかはなかった。
         to omohikahesi tamahi tutu, itohosi nagara e kikoye ide tamaha zu, kotozama ni tukidukisiku ha, e ihinasi tamaha ne ba, osikome te mono-wenzi si taru, yo no tune no hito ni nari te zo ohasi keru.
注釈1 | 宮なほかのほのかなりし夕べを | 匂宮。二条院で浮舟をちらった見たことをさす。 | 1.1.1
注釈2 | ことことしきほどには | 以下「ありしかな」まで、匂宮の心中の思い。浮舟に対する感想。 | 1.1.1
注釈3 | 女君をも | 中君に対しても。 | 1.1.1
注釈4 | かうはかなきことゆゑ | 以下「思はずに心憂し」まで、匂宮の心中。『完訳』は「自分が女房ふぜいの女とかかわるぐらい何でもないことなのに、中の君がむやみに嫉妬するとは意外だ、の気持。嫉妬して浮舟の素姓や所在を明かさぬのだと恨んだ」と注す。 | 1.1.2
注釈5 | いと苦しうて | 主語は中君。 | 1.1.3
注釈6 | ありのままにや聞こえてまし | 中君の心中。 | 1.1.3
注釈7 | やむごとなきさまには | 以下「もてそこなはじ」まで、中君の心中の思い。 | 1.1.4
注釈8 | もてなしたまはざなれど | 主語は薫。薫が浮舟を。 | 1.1.4
注釈9 | 人の隠し置きたまへる人を | 薫が浮舟を。 | 1.1.4
注釈10 | 聞き過ぐしたまふべき御心ざまにもあらざめり | 匂宮の性分。 | 1.1.4
注釈11 | あるまじき里まで尋ねさせたまふ | 親王という身分柄あってはならない、女房ふぜいの実家まで尋ねていく匂宮の性分。 | 1.1.5
注釈12 | さばかり月日を経て思ししむめるあたりは | 『完訳』は「匂宮が浮舟に迫ったのは八月。三、四か月後の今も忘れられない」と注す。「あたり」は浮舟をさす。 | 1.1.5
注釈13 | ましてかならず | 『完訳』は「女房に手出しする以上に」と注す。 | 1.1.5
注釈14 | 見苦しきこと取り出でたまひてむ | 『集成』は「薫との間に悶着が起るだろう、の意」と注す。 | 1.1.5
注釈15 | 他より伝へ聞きたまはむは | 主語は匂宮。浮舟に関する情報を。 | 1.1.5
注釈16 | いづ方ざまにも | 薫と浮舟。 | 1.1.6
注釈17 | 防ぐべき人の御心ありさまならねば | 匂宮の性分。 | 1.1.6
注釈18 | よその人よりは | 匂宮の浮気の相手が他人でなく自分の妹であること。 | 1.1.6
注釈19 | 異ざまにつきづきしく | 『集成』は「ありもしない嘘をついて、もっともらしく言い繕ったりはおできにならないので」と注す。 | 1.1.7
校訂1 御本性 御本性--（/+御）本正 1.1.5
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2005年2月23日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月15日
Last updated 8/8/2011 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第五十一帖 浮舟 第一章 匂宮の物語 匂宮、大内記から薫と浮舟の関係を聞き知る 第二段 薫、浮舟を宇治に放置

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
1
第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る
1 Tale of Niou-no-miya Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.2
第二段　薫、浮舟を宇治に放置
1-2 Kaoru leaves Ukifune alone in Uji
1.2.1 　 かの人は、たとしへなくのどかに思しおきてて、「 待ち遠なりと思ふらむ」と、心苦しうのみ思ひやりたまひながら、所狭き身のほどを、さるべきついでなくて、 かやしく通ひたまふべき道ならねば、 神のいさむるよりもわりなし ★。されど、
           あの方は、たとえようもなくのんびりと構えていらっしゃって、「待ち遠しいと思っているだろう」と、お気の毒にはお思いやりになりながら、窮屈な身の上を、適当な機会がなくては、たやすくお通いになれる道ではないので、神が禁じている以上に困っている。けれども、
           薫（かおる）の大将は恋人を信じて逢（あ）うことにあせりもせず、待ち遠に思うであろうと心苦しく思いやりながらも、行動の人目につきやすい大官になっている身では、何かの名目ができなくては行きにくい宇治の道であった。「恋しくば来ても見よかし千早振る神のいさむる道ならなくに」と抽象的に言われたその道よりもこの道のほうが困難であると言わねばならない。けれども
         Kano hito ha, tatosihe naku nodokani obosi okite te, "Matidoho nari to omohu ram." to, kokorogurusiu nomi omohiyari tamahi nagara, tokoroseki mi no hodo wo, sarubeki tuide naku te, kayasiku kayohi tamahu beki miti nara ne ba, Kami no isamuru yori mo warinasi. Saredo,
1.2.2 　「 今いとよくもてなさむ、とす。山里の慰めと思ひおきてし心あるを、すこし 日数も経ぬべきことども作り出でて、のどやかに行きても見む。さて、しばしは人の知るまじき住み所して、やうやうさる方に、 かの心をものどめおき、わがためにも、人のもどきあるまじく、なのめにてこそよからめ。
           「いずれはたいそうよく扱ってやろう、と思う。山里の慰めと思っていた考えがあるが、少し日数のかかりそうな事柄を作り出して、のんびりと出かけて行って逢おう。そうして、しばらくの間は誰も知らない住処で、だんだんとそのようなことで、あの女の気持ちも馴れさせて、自分にとっても、他人から非難されないように、目立たぬようにするのがよいだろう。
           そのうちに自分は十分にその人をいたわる方法を考えている、宇治へ行って見る時に覚える憂鬱（ゆううつ）を消すためにその人を置いておきたいと思ったのが最初の考えなのであるから、しばらく滞留していてよい口実を作り、近いうちにゆるりとした気持ちで行って逢（あ）おう、そうして当分は隠れた妻としておき、彼女の心にも不安を感じさせないようにしてやり、自分のために非難の声が高く起こらないふうにして妻であることを自然に世間へ認めさせるのがよいであろう、
         "Ima ito yoku motenasa m, to su. Yamazato no nagusame to omohioki te si kokoro aru wo, sukosi hikazu mo he nu beki koto-domo tukuriide te, nodoyakani yuki te mo mi m. Sate, sibasi ha hito no siru maziki sumidokoro si te, yauyau saru kata ni, kano kokoro wo mo nodomeoki, waga tame ni mo, hito no modoki arumaziku, nanome nite koso yokara me.
1.2.3 　にはかに、何人ぞ、いつより、など聞きとがめられむも、もの騒がしく、 初めの心に違ふべし。また、 宮の御方の聞き思さむことも、 もとの所を際々しう率て離れ、昔を忘れ顔ならむ、いと本意なし」
           急に迎えて、誰だろう、いつからだろう、などと取り沙汰されるのも、何となく煩わしく、当初の考えと違ってこよう。また、宮の御方がお聞きになってご心配になることも、もとの場所をきっぱりと離れて連れ出し、昔を忘れてしまったような顔なのも、まことに不本意だ」
           にわかにだれの娘か、いつからというようなことを私議されるのも煩わしく初めの精神と違ってくる、また二条の院の女王（にょおう）に聞かれても、思い出の山荘から、身代わりの人さえ得ればよかったのであるというようにつれて出て、昔をもう念頭に置いていないように見えるのも不本意である
         Nihakani, nanibito zo, itu yori, nado kiki togame rare m mo, mono-sawagasiku, hazime no kokoro ni tagahu besi. Mata, Miya no ohom-kata no kiki obosa m koto mo, moto no tokoro wo kihagihasiu wi te hanare, mukasi wo wasuregaho nara m, ito ho'i nasi."
1.2.4 　など思し静むるも、 例の、のどけさ過ぎたる心からなるべし ★。 渡すべきところ思しまうけて、忍びてぞ造らせたまひける。
           などと冷静に考えなさるのも、例によって、のんびりと構え過ぎた性分からであろう。引っ越しさせる所をお考えおいて、こっそりと造らせなさるのであった。
           と思い、恋しい心をおさえているのも、例の恋に呑気（のんき）な性質だったからであろう。しかし京へ迎える家は用意して、忍んで作らせていた。
         nado, obosi sidumuru mo, rei no, nodokesa sugi taru kokoro kara naru besi. Watasu beki tokoro obosi mauke te, sinobi te zo tukura se tamahi keru.
注釈20 | かの人は | 薫。 | 1.2.1
注釈21 | 待ち遠なりと思ふらむ | 薫の心中。宇治にいる浮舟が。 | 1.2.1
注釈22 | かやしく通ひたまふべき | 明融臨模本には「かやし（し＝スイ）く」とある。すなわち「し」の傍らに異本「す」と傍記する。『集成』『完本』は傍記と諸本に従って「かやすく」と校訂する。『新大系』は底本（明融臨模本）のまま「かやしく」とする。 | 1.2.1
注釈23 | 神のいさむるよりもわりなし | 『源氏釈』は「恋しくは来てもみよかしちはやぶる神のいさむる道ならなくに」（伊勢物語）を指摘。 | 1.2.1
注釈24 | 今いとよくもてなさむとす | 以下「いと本意なし」まで、薫の心中の思い。浮舟の処遇について。『集成』は「以下、地の文から自然に薫の心中の叙述に移る」と注す。 | 1.2.2
注釈25 | 日数も経ぬべきことども作り出でて | 『完訳』は「日数のかかりそうな法会などにかこつけて浮舟を訪う心づもり」と注す。 | 1.2.2
注釈26 | かの心を | 浮舟の心。 | 1.2.2
注釈27 | 初めの心に違ふべし | 亡き大君の身代わりとして求めた心。 | 1.2.3
注釈28 | 宮の御方の聞き思さむことも | 『完訳』は「中の君。彼女から、大君追慕の心を喪ったかと思われたくない」と注す。 | 1.2.3
注釈29 | もとの所を | 大君ゆかりの宇治の地を。 | 1.2.3
注釈30 | 例ののどけさ過ぎたる心からなるべし | 『細流抄』は「草子地也」と指摘。『全集』は「薫は、常に人目を顧慮している。「例の、のどけさ過ぎたる心から--」に語り手の揶揄の口調がうかがえるゆえん。薫のこの性格は後の破綻を招く原因ともなる」と注す。 | 1.2.4
注釈31 | 渡すべきところ思しまうけて | 浮舟を京に迎えて。 | 1.2.4
出典1 神のいさむる 恋しくは来てもみよかし千早振る神のいさむる道ならなくに 伊勢物語-一三一 1.2.1
校訂2 のどけさ のどけさ--のとけき（き/＄）さ 1.2.4
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2005年2月23日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年9月15日
Last updated 8/8/2011 (ver.2-1)


源氏物語 第五十一帖 浮舟 第一章 匂宮の物語 匂宮、大内記から薫と浮舟の関係を聞き知る 第三段 薫と中君の仲

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
1
第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る
1 Tale of Niou-no-miya Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.3
第三段　薫と中君の仲
1-3 A relationship between Kaoru and Naka-no-kimi
1.3.1 　すこしいとまなきやうにもなりたまひにたれど、宮の御方には、なほたゆみなく心寄せ仕うまつりたまふこと同じやうなり。見たてまつる人もあやしきまで思へれど、 世の中をやうやう思し知り、人のありさまを見聞きたまふままに、「これこそはまことに昔を忘れぬ心長さの、名残さへ浅からぬためしなめれ」と、あはれも少なからず。
           少し暇がないようにおなりになったが、宮の御方に対しては、やはりたゆまずお心寄せ申し上げなさることは以前と同じようである。拝見する女房も不思議なまでに思っているが、世の中をだんだんとお分かりになってきて、他人の様子を見たり聞いたりなさるにつけて、「この人こそは本当に昔を忘れない心長さが、引き続いて浅くない例のようだ」と、感慨も少なくない。
           少し心の暇が少なくなったようであるがなお二条の院の夫人に尽くすことは怠らなかった。これを知っている女房などは不思議にも思うのであったが、世の中というものがようやくわかってきた中の君にはこうした薫の誠意が認識できるようになり、これこそ恋した人を死後までも長く忘れない深い愛の例にもすべき志であると哀れを覚えさせられることも少なくないのであった。
         Sukosi itoma naki yau ni mo nari tamahi ni tare do, Miya-no-Ohomkata ni ha, naho tayumi naku kokoroyose tukaumaturi tamahu koto onazi yau nari. Mi tatematuru hito mo ayasiki made omohe re do, yononaka wo yauyau obosi siri, hito no arisama wo mi kiki tamahu mama ni, "Kore koso ha makoto ni mukasi wo wasure nu kokoronagasa no, nagori sahe asakara nu tamesi na' mere." to, ahare mo sukunakara zu.
1.3.2 　 ねびまさりたまふままに、人柄もおぼえも、さま殊にものしたまへば、宮の御心のあまり頼もしげなき時々は、
           成人なさっていくにつれて、人柄も評判も、格別でいらっしゃるので、宮のお気持ちがあまりに頼りなさそうな時には、
           世の信望を得ていることも多くて、官位の昇進の目ざましい薫であったから、宮があまりにも真心のない態度をお見せになったりする時には、
         Nebi masari tamahu mama ni, hitogara mo oboye mo, sama kotoni monosi tamahe ba, Miya no mi-kokoro no amari tanomosige naki tokidoki ha,
1.3.3 　「 思はずなりける宿世かな。 故姫君の思しおきてしままにもあらで、 かくもの思はしかるべき方にしもかかりそめけむよ」
           「思いもかけなかった運命であったわ。亡き姉君がお考えおいたとおりでもなく、このように悩みの多い結婚をしてしまったことよ」
           不運な自分である、姉君の心にきめたままにはなっていないで、陰で多くの煩悶（はんもん）をせねばならぬ妻になっている
         "Omoha zu nari keru sukuse kana! Ko-HimeGimi no obosi oki te si mama ni mo ara de, kaku mono-omohasikaru beki kata ni simo kakari some kem yo."
1.3.4 　と 思す折々多くなむ。されど、 対面したまふことは難し。
           とお思いになる時々も多かった。けれども、お会いなさることは難しい。
           と、こんなことも思われた。けれども逢って話などをすることはもうあまりできないようになっていた。
         to obosu woriwori ohoku nam. Saredo, taimen si tamahu koto ha katasi.
1.3.5 　年月もあまり昔を隔てゆき、 うちうちの御心を深う知らぬ人は、 なほなほしきただ人こそ、さばかりのゆかり尋ねたる睦びをも忘れぬに、つきづきしけれ、 なかなか、かう限りあるほどに、例に違ひたるありさまも、つつましければ、宮の絶えず思し疑ひたるも、いよいよ苦しう 思し憚りたまひつつ、 おのづから疎きさまになりゆくを、さりとても絶えず、 同じ心の変はりたまはぬなりけり。
           年月もあまりに昔から遠ざかってきて、内々のご事情を深く知らない女房は、普通の身分の人なら、これくらいの縁者を求めて親交を忘れないのも、ふさわしいが、かえって、このように高い身分では、一般と違った交際も、気がひけるので、宮が絶えずお疑いになっているのも、ますますつらくご遠慮なさりながら、自然と疎遠になってゆくのを、それでも絶えず、同じ気持ちがお変わりにならないのであった。
           宇治時代と今とはあまりにも年月が隔たり過ぎ、どんな情誼（じょうぎ）を結んでいる二人であるとも知らぬ人は、身分のない人たちの間では世話になった、世話をしたというくらいのことでいつまでも親しみ合っていて、それが穏当に見える、こうした高い貴族の中では例のないことであるなどと誹謗（ひぼう）するかもしれぬという遠慮もあり、宮が続いてこの交情に疑いを持っておいでになるのが今になっていよいよ煩わしく思われもする心から、自然うとうとしいふうを見せていくようになったのであるが、薫のほうではそれにもかかわらず、好意を持ち続けた。
         Tosituki mo amari mukasi wo hedate yuki, utiuti no mi-kokoro wo hukau sira nu hito ha, nahonahosiki tadaudo koso, sabakari no yukari tadune taru mutubi wo mo wasure nu ni, tukidukisikere, nakanaka, kau kagiri aru hodo ni, rei ni tagahi taru arisama mo, tutumasikere ba, Miya no tayezu obosi utagahi taru mo, iyoiyo kurusiu obosi habakari tamahi tutu, onodukara utoki sama ni nari yuku wo, saritote mo tayezu, onazi kokoro no kahari tamaha nu nari keri.
1.3.6 　宮も、あだなる御本性こそ、見まうきふしも混じれ、若君のいとうつくしうおよすけたまふままに、「 他にはかかる人も出で来まじきにや」と、やむごとなきものに思して、うちとけなつかしき方には、 人にまさりてもてなしたまへば、ありしよりはすこしもの思ひ静まりて過ぐしたまふ。
           宮も、浮気っぽいご性質は、厭わしいところも混じっているが、若君がとてもかわいらしく成長なさってゆくにつれて、「他にはこのような子も生まれないのではないかしら」と、格別大事にお思いになって、気のおけぬ親しい夫人としては、正室にまさってご待遇なさるので、以前よりは少し悩み事も落ち着いて過ごしていらっしゃる。
           宮も多情な御性質がわざわいして情けなく夫人をお思わせになるようなことも時々はまじるが若君がかわいく成長してくるのを御覧になっては、他の人から自分の子は生まれないかもしれぬと思召し、夫人を尊重あそばすようになり、隔てのない妻としてはだれよりもお愛しになるため、以前よりは少し物思いをすることの少ない日を中の君は送っていた。
         Miya mo, ada naru go-honzyau koso, mimauki husi mo mazire, WakaGimi no ito utukusiu oyosuke tamahu mama ni, "Hoka ni ha kakaru hito mo ideku maziki ni ya?" to, yamgotonaki mono ni obosi te, utitoke natukasiki kata ni ha, hito ni masari te motenasi tamahe ba, arisi yori ha sukosi monoomohi sidumari te sugusi tamahu.
注釈32 | 世の中をやうやう思し知り | 『完訳』は「中の君は。以下、心中叙述」と注す。 | 1.3.1
注釈33 | ねびまさりたまふままに | 主語は薫。 | 1.3.2
注釈34 | 思はずなりける宿世かな | 以下「かかりそめけむよ」まで、中君の心中の思い。 | 1.3.3
注釈35 | 故姫君の思しおきてしままにもあらで | 「故姫君」は、大君。大君は中君と薫の結婚を望んでいた。 | 1.3.3
注釈36 | かくもの思はしかるべき方に | 悩み事の多い結婚生活をさす。 | 1.3.3
注釈37 | 思す折々多くなむ | 下に「ありける」などの語句が省略。 | 1.3.4
注釈38 | 対面したまふことは難し | 中君が薫に会うことをさす。 | 1.3.4
注釈39 | うちうちの御心を深う知らぬ人は | 『集成』は「宇治以来の事情を知らぬ新参の女房が増えているのである」と注す。 | 1.3.5
注釈40 | なほなほしきただ人こそ | 『集成』は「以下、女房の心中」と注す。 | 1.3.5
注釈41 | なかなかかう | 『集成』は「女房の心中からいつか中の君の心中叙述になる」と注す。 | 1.3.5
注釈42 | 思し憚りたまひつつ | 主語は中君。地の文にもどる。 | 1.3.5
注釈43 | おのづから疎きさまになりゆくを | 中君と薫の関係が。 | 1.3.5
注釈44 | 同じ心の変はりたまはぬなりけり | 薫の心をいう。 | 1.3.5
注釈45 | 他にはかかる人も出で来まじきにや | 匂宮の思い。 | 1.3.6
注釈46 | 人にまさりて | 正室の六君以上に。 | 1.3.6
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2005年2月23日


源氏物語 第五十一帖 浮舟 第一章 匂宮の物語 匂宮、大内記から薫と浮舟の関係を聞き知る 第四段 正月、宇治から京の中君への文

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
1
第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る
1 Tale of Niou-no-miya Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.4
第四段　正月、宇治から京の中君への文
1-4 At early of January, Ukifune sends a mail to Naka-no-kimi
1.4.1 　睦月の朔日過ぎたるころ 渡りたまひて、 若君の年まさりたまへるを、もて遊びうつくしみたまふ昼つ方、小さき童、 緑の薄様なる包み文の大きやかなるに、小さき鬚籠を小松につけたる、また、 すくすくしき立文とり添へて、奥なく走り参る。 女君にたてまつれば、宮、
           正月の上旬が過ぎたころにお越しになって、若君が一つ年齢をおとりになったのを、相手にしてかわいがっていらっしゃる昼ころ、小さい童女が、緑の薄様の包紙で大きいのに、小さい鬚籠を小松に結びつけてあるのや、また、きちんとした立文とを持って、無邪気に走って参る。女君に差し上げると、宮は、
           正月の元日の過ぎたあとで宮は二条の院へ来ておいでになって、歳（とし）の一つ加わった若君をそばへ置き愛しておいでになった。午（ひる）ごろであるが、小さい童女が緑の薄様（うすよう）の手紙の大きい形のと、小さい髭籠（ひげかご）を小松につけたのと、また別の立文（たてぶみ）の手紙とを持ち、むぞうさに走って来て夫人の前へそれを置いた。宮が、
         Mutuki no tuitati sugi taru koro watari tamahi te, WakaGimi no tosi masari tamahe ru wo, mote-asobi utukusimi tamahu hirutukata, tihisaki waraha, midori no usuyau naru tutumibumi no ohokiyaka naru ni, tihisaki higeko wo komatu ni tuke taru, mata, sukusukusiki tatebumi tori-sohe te, aunaku hasiri mawiru. WomnaGimi ni tatemature ba, Miya,
1.4.2 　「 それは、いづくよりぞ」
           「それは、どこからのですか」
           「それはどこからよこしたのか」
         "Sore ha, iduku yori zo."
1.4.3 　とのたまふ。
           とおっしゃる。
           とお言いになった。
         to notamahu.
1.4.4 　「 宇治より大輔のおとどにとて、 もてわづらひはべりつるを、 例の、御前にてぞ御覧ぜむとて、取りはべりぬる」
           「宇治から大輔のおとどにと言ったが、いないので困っていましたのを、いつものように、御前様が御覧になるだろうと思って、受け取りました」
           「宇治から大輔（たゆう）さんの所に差し上げたいと言ってまいりました使いが、うろうろとしているのを見たものですから、いつものように大輔さんがまた奥様へお目にかけるお手紙だろうと思いまして、私、受け取ってまいりました」
         "Udi yori Taihu-no-Otodo ni tote, mote-wadurahi haberi turu wo, rei no, omahe nite zo goranze m tote, tori haberi nuru."
1.4.5 　と言ふも、いとあわたたしきけしきにて、
           と言うのも、とても落ち着きのないふうなので、
           せかせかと早口で申した。
         to ihu mo, ito awatatasiki kesiki nite,
1.4.6 　「 この籠は、金を作りて色どりたる籠なりけり。松もいとよう似て作りたる枝ぞとよ」
           「この籠は、金属で作って色を付けた籠でしたのだわ。松もとてもよく本物に似せて作ってある枝ですよ」
           「この籠は金の箔（はく）で塗った籠でございますね、松もほんとうのものらしくできた枝ですわ」
         "Kono ko ha, kane wo tukuri te irodori taru ko nari keri. Matu mo ito you ni te tukuri taru eda zo to yo."
1.4.7 　と、笑みて言ひ続くれば、宮も笑ひたまひて、
           と、笑顔で言い続けるので、宮もにっこりなさって、
           うれしそうな顔で言うのを御覧になって、宮もお笑いになり、
         to, wemi te ihi tudukure ba, Miya mo warahi tamahi te,
1.4.8 　「 いで、我ももてはやしてむ」
           「それでは、わたしも鑑賞しようかね」
           「では私もどんなによくできているかを見よう」
         "Ide, ware mo motehayasi te m."
1.4.9 　と召すを、女君、いとかたはらいたく思して、
           とお取り寄せになると、女君は、とても見ていられない気持ちがなさって、
           と言い、受け取ろうとあそばされたのを、夫人は困ったことと思い、
         to mesu wo, WomnaGimi, ito kataharaitaku obosi te,
1.4.10 　「 文は、大輔がりやれ」
           「手紙は、大輔のもとにやりなさい」
           「手紙だけは大輔の所へ持ってお行き」
         "Humi ha, Taihu gari yare."
1.4.11 　とのたまふ。御顔の赤みたれば、宮、「 大将のさりげなくしなしたる文にや、宇治の名のりもつきづきし」と思し寄りて、この文を取りたまひつ。
           とおっしゃる。お顔が赤くなっているので、宮は、「大将がさりげなくよこした手紙であろうか、宇治からと名乗るのもいかにもらしい」とお思いつきになって、この手紙をお取りになった。
           こういう顔が少し赤くなっていたのを宮はお見とがめになり、大将がさりげなくして送って来た文（ふみ）なのであろうか、宇治と言わせて来たのもその人の考えつきそうなことであると、こんな想像をあそばして、手紙を童女から御自身の手へお取りになった。
         to notamahu. Ohom-kaho no akami tare ba, Miya, "Daisyau no sarigenaku si nasi taru humi ni ya, Udi no nanori mo tukidukisi." to obosiyori te, kono humi wo tori tamahi tu.
1.4.12 　さすがに、「 それならむ時に」と思すに、いとまばゆければ、
           とはいえ、「もし本当にそれであったら」とお思いになると、たいそう気がひけて、
           さすがにそれであったならどんなことになろう、夫人はどんなに恥じて苦しがるであろうとお思いになると躊躇（ちゅうちょ）もされるのであって、
         Sasugani, "Sore nara m toki ni." to obosu ni, ito mabayukere ba,
1.4.13 　「 開けて見むよ。怨じやしたまはむとする」
           「開けてみますよ。お恨みになりますか」
           「あけて私が読みますよ。恨みますか、あなたは」
         "Ake te mi m yo! Wenzi ya si tamaha m to suru."
1.4.14 　とのたまへば、
           とおっしゃると、
           とお言いになると、
         to notamahe ba,
1.4.15 　「 見苦しう。何かは、その女どちのなかに書き通はしたらむうちとけ文をば、御覧ぜむ」
           「みっともありません。どうして、女房どうしの間でやりとりしている気を許した手紙を、御覧になるのでしょう」
           「そんなもの、女房どうしで書き合っています平凡な手紙などを御覧になってもおもしろくも何ともないでしょう」
         "Migurusiu. Nanikaha, sono womna-doti no naka ni kaki kayohasi tara m utitokebumi wo ba, goranze m."
1.4.16 　とのたまふが、 騒がぬけしきなれば、
           とおしゃるが、あわてない様子なので、
           夫人は騒がぬふうであった。
         to notamahu ga, sawaga nu kesiki nare ba,
1.4.17 　「 さは、見むよ。女の文書きは、いかがある」
           「それでは、見ますよ。女性の手紙とは、どんなものかな」
           「じゃあ見よう。女仲間の手紙にはどんなことが書かれてあるものだろう」
         "Saha, mi m yo. Womna no humigaki ha, ikaga aru?"
1.4.18 　とて開けたまへれば、 いと若やかなる手にて、
           と言ってお開けになると、とても若々しい筆跡で、
           とお言いになり、あけてお見になると、若々しい字で、
         tote ake tamahe re ba, ito wakayaka naru te nite,
1.4.19 　「 おぼつかなくて、年も暮れはべりにける。 山里のいぶせさこそ、峰の霞も絶え間なくて」
           「ご無沙汰のまま、年も暮れてしまいました。山里の憂鬱さは、峰の霞も絶え間がなくて」
           その後お目にかかることもできませんままで年も暮れたのでございました。山里は寂しゅうございます。峰から靄（もや）の離れることもありませんで。
         "Obotukanaku te, tosi mo kure haberi ni keru. Yamazato no ibusesa koso, mine no kasumi mo tayema naku te."
1.4.20 　とて、端に、
           とあって、端の方に、
           などとある奥に、
         tote, hasi ni,
1.4.21 　「 これも若宮の御前に。あやしうはべるめれど」
           「これも若宮様の御前に。不出来でございますが」
           これを若君に差し上げます。つまらぬものでございますが。
         "Kore mo Waka-Miya no gozen ni. Ayasiu haberu mere do."
1.4.22 　と書きたり。
           と書いてある。
           と書いてある。
         to kaki tari.
注釈47 | 渡りたまひて | 主語は匂宮。『集成』は「上旬は、朝廷、大臣家等での儀式、宴会が多い上、正室の六の君のもとで過さねばならなかったのであろう」と注す。 | 1.4.1
注釈48 | 若君の年まさりたまへるを | 若君、二歳になる。 | 1.4.1
注釈49 | 緑の薄様なる包み文の | 浮舟から中君への手紙。「包み文」は、結び文をさらに薄様で包んだもの。後朝の文などに用いる。 | 1.4.1
注釈50 | すくすくしき立文 | 正式の手紙の形式。右近から大輔に宛てた手紙。 | 1.4.1
注釈51 | 女君に | 中君に。 | 1.4.1
注釈52 | それはいづくよりぞ | 匂宮の詞。 | 1.4.2
注釈53 | 宇治より大輔のおとどに | 以下「取りはべりぬる」まで、女童の返事。 | 1.4.4
注釈54 | もてわづらひはべりつるを | 主語は使者。大輔のおとどがいなくてまごついていた。 | 1.4.4
注釈55 | 例の | 「御覧ぜむ」にかかる。女童の不用意な失言。 | 1.4.4
注釈56 | この籠は | 以下「枝ぞとよ」まで、女童の詞。 | 1.4.6
注釈57 | いで我ももてはやしてむ | 匂宮の詞。 | 1.4.8
注釈58 | 文は大輔がりやれ | 中君の詞。 | 1.4.10
注釈59 | 大将のさりげなく | 以下「つきづきし」まで、匂宮の心中。手紙を薫からかと疑う。 | 1.4.11
注釈60 | それならむ時に | 匂宮の心中。もし薫からの手紙だったら。 | 1.4.12
注釈61 | 開けて見むよ怨じやしたまはむとする | 匂宮の詞。 | 1.4.13
注釈62 | 見苦しう | 以下「御覧ぜむ」まで、中君の詞。匂宮をたしなめる。 | 1.4.15
注釈63 | 騒がぬけしきなれば | 主語は中君。 | 1.4.16
注釈64 | さは見むよ女の文書きはいかがある | 匂宮の詞。 | 1.4.17
注釈65 | いと若やかなる手にて | 『集成』は「ひどく若々しい筆跡で。書き馴れぬ体。浮舟の手紙である」と注す。 | 1.4.18
注釈66 | おぼつかなくて | 以下「絶え間なくて」まで、浮舟の手紙。 | 1.4.19
注釈67 | 山里のいぶせさこそ峰の霞も絶え間なくて | 『新釈』『大系』は「山隠す春の霞ぞうらめしきいづれの都の境なるらむ」（古今集羇旅、四一三、おと）「都人いかにと問はば山高みはれぬ雲居にわぶと答へよ」（古今集雑下、九三七、小野貞樹）を指摘。 | 1.4.19
注釈68 | これも若宮の御前にあやしうはべるめれど | 浮舟の手紙。「これ」は卯槌をさす。 | 1.4.21
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第一章 匂宮の物語 匂宮、大内記から薫と浮舟の関係を聞き知る 第五段 匂宮、手紙の主を浮舟と察知す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
1
第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る
1 Tale of Niou-no-miya Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.5
第五段　匂宮、手紙の主を浮舟と察知す
1-5 Niou-no-miya recognizes that the mail was written by Ukifune
1.5.1 　ことにらうらうじきふしも見えねど、 おぼえなき、御目立てて、 この立文を見たまへば、げに女の手にて、
           特に才気があるようには見えないが、心当たりがないので、お目を凝らして、この立文を御覧になると、なるほど女性の筆跡で、
           ことに貴女らしいふうも見えぬ手紙ではあるが、心当たりのおありにならぬために、また立文のほうを御覧になると、いかにも女房らしい字で、
         Koto ni raurauziki husi mo miye ne do, oboye naki, ohom-me tate te, kono tatebumi wo mi tamahe ba, geni womna no te nite,
1.5.2 　「 年改まりて、何ごとかさぶらふ。 御私にも、いかにたのしき御よろこび多くはべらむ。
           「年が改まりましたが、いかがお過しでしょうか。あなた様ご自身におかれましても、どんなに楽しくお喜びが多いことでございましょう。
           新年になりまして、そちら様はいかがでいらっしゃいますか。御主人様、また皆様がたにもお喜びの多い春かと存じ上げます。
         "Tosi aratamari te, nanigoto ka saburahu? Ohom-watakusi ni mo, ikani tanosiki ohom-yorokobi ohoku habera m.
1.5.3 　ここには、いとめでたき御住まひの心深さを、 なほ、ふさはしからず見たてまつる。かくてのみ、つくづくと 眺めさせたまふよりは、 時々は渡り参らせたまひて、御心も慰めさせたまへ、と思ひはべるに、つつましく恐ろしきものに 思しとりてなむ、もの憂きことに嘆かせたまふめる。
           こちらでは、とても結構なお住まいで行き届いておりますが、やはり、不似合いに存じております。こうしてばかり、つくづくと物思いにお耽りあそばすより他には、時々そちらにお伺いなさって、お気持ちをお慰めあそばしませ、と存じておりますが、気がねして恐ろしい所とお思いになって、嫌なこととお嘆きになっているようです。
           ここはごりっぱな風流なお邸（やしき）ですが、お若い方にふさわしい所とは思われません。つれづれな日ばかりをお送りになりますよりは、時々そちら様へお上がりになって、お気をお晴らしになるのがよろしいと存じ上げるのですが、あのめんどうなことの起こりました日のことで恐ろしいように懲りておいでになりまして、あいかわらずめいったふうでおいでになります。
         Koko ni ha, ito medetaki ohom-sumahi no kokorohukasa wo, naho, husahasikara zu mi tatematuru. Kakute nomi, tukuduku to nagame sase tamahu yori ha, tokidoki ha watari mawirase tamahi te, mi-kokoro mo nagusame sase tamahe, to omohi haberu ni, tutumasiku osorosiki mono ni obosi tori te nam, monouki koto ni nageka se tamahu meru.
1.5.4 　若宮の御前にとて、卯槌まゐらせたまふ。 大き御前の御覧ぜざらむほどに、御覧ぜさせたまへ、とてなむ」
           若宮の御前にと思って、卯槌をお贈り申し上げなさいます。ご主人様が御覧にならない時に御覧下さいませ、とのことでございます」
           若君様へこちらから卯槌（うづち）を差し上げられます。そまつな品ですから奥様の御覧にならぬ時に差し上げてくださいと仰せになりました。
         Waka-Miya no omahe ni tote, uduti mawirase tamahu. Ohoki omahe no goranze zara m hodo ni, goranze sase tamahe, tote nam."
1.5.5 　と、こまごまと 言忌もえしあへず、もの嘆かしげなるさまのかたくなしげなるも、うち返しうち返し、あやしと御覧じて、
           と、こまごまと言忌もできずに、もの悲しい様子が見苦しいのにつけても、繰り返し繰り返し、変だと御覧になって、
           こまごまと、年の初めの縁起も忘れて、主人のことを哀訴している、かたくならしい心も見える手紙を、宮は何度となく読んで御覧になり、怪しく思召して、
         to, komagoma to kotoimi mo e si ahe zu, mono-nagekasige naru sama no katakunasige naru mo, utikahesi utikahesi, ayasi to goranzi te,
1.5.6 　「 今は、のたまへかし。誰がぞ」
           「今はもう、おっしゃいなさい。誰からのですか」
           「もう言ってもいいでしょう、だれの手紙ですか」
         "Ima ha, notamahe kasi. Taga zo?"
1.5.7 　とのたまへば、
           とお尋ねになると、
           と夫人へお言いになった。
         to notamahe ba,
1.5.8 　「 昔、かの山里にありける人の娘の、さるやうありて、このころかしこにあるとなむ聞きはべりし」
           「昔、あの山里に仕えておりました女の娘が、ある事情があって、最近あちらにいると聞きました」
           「以前あの山荘にいました人の娘が、訳があってこのごろあそこにいるということを聞いていました。それでしょう」
         "Mukasi, kano yamazato ni ari keru hito no musume no, saru yau ari te, konokoro kasiko ni aru to nam kiki haberi si."
1.5.9 　と聞こえたまへば、おしなべて仕うまつるとは見えぬ文書きを心得たまふに、 かのわづらはしきことあるに思し合はせつ。
           と申し上げなさると、普通にお仕えする女とは見えない書き方を心得ていらっしゃるので、あの厄介なことがあると書いてあったのでお察しになった。
           この答えをお聞きになった宮は、普通の二人の女房が同じ階級の者として一人のことの言われてある文章でもないし、めんどうが起こったと書いてあるのは、あの時のことをさして言うに違いないとお悟りになった。
         to kikoye tamahe ba, osinabete tukaumaturu to ha miye nu humigaki wo kokoroe tamahu ni, kano wadurahasiki koto aru ni obosi ahase tu.
1.5.10 　卯槌をかしう、つれづれなりける人のしわざと見えたり。またぶりに、山橘作りて、貫き添へたる枝に、
           卯槌が見事な出来で、所在ない人が作った物だと見えた。松の二股になったところに、山橘を作って、それを貫き通した枝に、
           卯槌が美しい細工で作られてあるのは、閑暇（ひま）の多い人の仕事と見えた。またぶりに山橘（やまたちばな）の実を作ってならせてあるのへ付けてあったのは、
         Uduti wokasiu, turedure nari keru hito no siwaza to miye tari. Mataburi ni, yamatatibana tukuri te, turanuki sohe taru eda ni,
1.5.11 　「 まだ古りぬ物にはあれど君がため
     深き心に待つと知らなむ」 		　「まだ古木にはなっておりませんが、若君様のご成長を
    心から深くご期待申し上げております」 		　　まだふりぬものにはあれど君がため
    深き心にまつとしらなん
         "Mada huri nu mono ni ha are do Kimi ga tame
hukaki kokoro ni matu to sira nam
1.5.12 　と、ことなることなきを、「 かの思ひわたる人のにや」と思し寄りぬるに、御目とまりて、
           と、特にたいした歌でないなので、「あのずっと思い続けている女のか」とお思いになると、お目が止まって、
           こんな平凡な歌であったが、常に心にかかっている人の作であるかもしれぬということで興味をお覚えになった。
         to, koto naru koto naki wo, "Kano omohi wataru hito no ni ya?" to obosiyori nuru ni, ohom-me tomari te,
1.5.13 　「 返り事したまへ。情けなし。隠いたまふべき文にもあらざめるを。など、御けしきの悪しき。 まかりなむよ」
           「お返事をなさい。返事しなくては情愛がない。隠さなければならない手紙でもあるまいに。どうして、ご機嫌が悪いのですか。去りましょうよ」
           「返事を書いてあげなさい。無情じゃありませんか。隠す必要もない手紙を私が見ただけだのに、なぜ機嫌（きげん）を悪くしたのですか、では私はあちらへ行こう」
         "Kaherigoto si tamahe. Nasakenasi. Kakui tamahu beki humi ni mo ara za' meru wo. Nado, mi-kesiki no asiki? Makari na m yo."
1.5.14 　とて、立ちたまひぬ。女君、 少将などして、
           と言って、お立ちになった。女君は、少将などに向かって、
           こんな言葉を残して宮は夫人の居間から出てお行きになった。中の君は少将などに、
         tote, tati tamahi nu. WomnaGimi, Seusyau nado site,
1.5.15 　「 いとほしくもありつるかな。幼き人の取りつらむを、 人はいかで見ざりつるぞ」
           「お気の毒なことになってしまいましたね。幼い童女が受け取ったのを、他の女房はどうして気づかなかったのでしょう」
           「宮様に見られてしまって、あの人がかわいそうだったね。小さい子が使いから受け取ったのだろうけれど、だれも気がつかなかったのかねえ」
         "Itohosiku mo ari turu kana! Wosanaki hito no tori tu ram wo, hito ha ikade mi zari turu zo."
1.5.16 　など、忍びてのたまふ。
           などと、小声でおっしゃる。
           ひそかにこんなことを言っていた。
         nado, sinobi te notamahu.
1.5.17 　「 見たまへましかば、いかでかは、参らせまし。すべて、この子は心地なうさし過ぐしてはべり。生ひ先見えて、 人は、おほどかなるこそをかしけれ」
           「拝見しましたら、どうして、こちらへお届けしたりしましょうか。ぜんたい、この子は思慮が浅く出過ぎています。将来性がうかがえて、女の子は、おっとりとしているのが好ましいものです」
           「私どもが気がついておりましたなら、どうして持たせて差し上げなどするものでございますか、全体この子はあさはかに出過ぎる子でございます。将来のことは子供の時を見てよく想像されるものですが、おっとりとしています子には見込みがございますけれど」
         "Mi tamahe masika ba, ikade kaha, mawirase masi. Subete, kono ko ha kokotinau sasisugusi te haberi. Ohisaki miye te, hito ha, ohodoka naru koso wokasikere."
1.5.18 　など憎めば、
           などと叱るので、
           などと憎むのを見て、
         nado nikume ba,
1.5.19 　「 あなかま。幼き人、な腹立てそ」
           「お静かに。幼い子を、叱りなさいますな」
           「まあそんなに言わないでね。子供に腹をたてるものではない」
         "Anakama! Wosanaki hito, na hara tate so."
1.5.20 　とのたまふ。 去年の冬、人の参らせたる童の、顔はいとうつくしかりければ、宮もいとらうたくしたまふなりけり。
           とおっしゃる。去年の冬、ある人が奉公させた童女で、顔がとてもかわいらしかったので、宮もとてもかわいがっていらっしゃるのだった。
           と夫人は制した。去年の冬にある人から童女として奉公させた子であるが、顔のきれいなために宮もかわいがっておいでになった。
         to notamahu. Kozo no huyu, hito no mawirase taru waraha no, kaho ha ito utukusikari kere ba, Miya mo ito rautaku si tamahu nari keri.
注釈69 | おぼえなき | 明融臨模本は「おほえなき」とある。『完本』は諸本に従って「おぼえなきを」と「を」を補訂する。『集成』『新大系』は底本のまま「おぼえなき」とする。 | 1.5.1
注釈70 | この立文を | 右近から大輔の君への手紙。 | 1.5.1
注釈71 | 年改まりて | 以下「御覧ぜさせたまへ」まで、右近の手紙。 | 1.5.2
注釈72 | 御私にも | 「私」は、主人筋に対して私的なこと。 | 1.5.2
注釈73 | なほふさはしからず | 浮舟にとって。 | 1.5.3
注釈74 | 眺めさせたまふよりは | 主語は浮舟。 | 1.5.3
注釈75 | 時々は渡り参らせたまひて | 浮舟を中君のもとに参上あそばして。「せたまひて」は二重敬語。 | 1.5.3
注釈76 | 思しとりて | 主語は浮舟。 | 1.5.3
注釈77 | 大き御前の | 匂宮をさしていう。 | 1.5.4
注釈78 | 言忌もえしあへず | 『集成』は「（正月だというのに）縁起でもない言葉を慎むことも忘れて。「ふさはしからず」「つつましく恐ろしきものに」「もの憂きことに嘆かせたまふ」など」と注す。 | 1.5.5
注釈79 | 今はのたまへかし誰がぞ | 匂宮の詞。 | 1.5.6
注釈80 | 昔かの山里に | 以下「なむ聞きはべりし」まで、中君の詞。 | 1.5.8
注釈81 | かのわづらはしきことあるに | 二条院で匂宮が浮舟に迫った事件。 | 1.5.9
注釈82 | まだ古りぬ物にはあれど君がため--深き心に待つと知らなむ | 浮舟の詠歌。「まだ古り」に「またぶり」を響かせ、「松」「待つ」「先づ」は懸詞。「君」は若君をさす。若君の長寿と弥栄を予祝する歌。 | 1.5.11
注釈83 | かの思ひわたる人のにや | 匂宮の心中。 | 1.5.12
注釈84 | 返り事したまへ | 以下「まかりなむよ」まで、匂宮の詞。 | 1.5.13
注釈85 | まかりなむよ | 主語は自分匂宮。 | 1.5.13
注釈86 | 少将などして | 「などして」は、などに向かっての意。「少将」は中君付きの女房。「宿木」「東屋」巻に登場。 | 1.5.14
注釈87 | いとほしくもありつるかな | 以下「見ざりつるぞ」まで、中君の詞。浮舟の手紙を匂宮に見られてしまったことを後悔する。 | 1.5.15
注釈88 | 人は | 他の女房。 | 1.5.15
注釈89 | 見たまへましかば | 以下「をかしけれ」まで、少将君の詞。「ましかば--参らせまし」反実仮想の構文。 | 1.5.17
注釈90 | 人は | 女子一般をさす。 | 1.5.17
注釈91 | あなかま幼き人な腹立てそ | 中君の詞。 | 1.5.19
注釈92 | 去年の冬 | 以下「したまふなりけり」まで、語り手の補足説明的叙述。三光院「注にかけり」と指摘。 | 1.5.20
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第一章 匂宮の物語 匂宮、大内記から薫と浮舟の関係を聞き知る 第六段 匂宮、大内記から薫と浮舟の関係を知る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
1
第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る
1 Tale of Niou-no-miya Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.6
第六段　匂宮、大内記から薫と浮舟の関係を知る
1-6 Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.6.1 　わが御方におはしまして、
           ご自分のお部屋にお帰りになって、
           御自身の居間のほうへおいでになった宮は、
         Waga ohom-kata ni ohasimasi te,
1.6.2 　「 あやしうもあるかな。宇治に大将の通ひたまふことは、年ごろ絶えずと聞くなかにも、 忍びて夜泊りたまふ時もあり、と人の言ひしを、いとあまりなる 人の形見とて、さるまじき所に旅寝したまふらむこと、と思ひつるは、かやうの人隠し置きたまへるなるべし」
           「不思議なことであったな。宇治に大将がお通いになることは、何年も続いていると聞いていた中でも、こっそりと夜お泊まりになる時もある、と人が言ったが、実にあまりな故人の思い出の土地だからとて、とんでもない所に旅寝なさるのだろうこと、と思ったのは、あのような女を隠して置きなさったからなのだろう」
           不思議なことでないか、あれからのちも宇治へ行くことを大将はやめないと聞いていたが、そっと泊まる夜もあると人が言った時に、深い恋をした人の面影の残る山荘だからといっても、ああした所に宿泊までするのかと思ったのは、こうした新しい情人を隠していたためなのであろう
         "Ayasiu mo aru kana! Udi ni Daisyau no kayohi tamahu koto ha, tosigoro taye zu to kiku naka ni mo, sinobi te yoru tomari tamahu toki mo ari, to hito no ihi si wo, ito amari naru hito no katami tote, sarumaziki tokoro ni tabine si tamahu ram koto, to omohi turu ha, kayau no hito kakusi oki tamahe ru naru besi."
1.6.3 　と思し得ることもありて、 御書のことにつけて使ひたまふ大内記なる人の、 かの殿に親しき たよりあるを思し出でて、御前に召す。参れり。
           と合点なさることもあって、ご学問のことでお使いになる大内記である者で、あちらの邸に親しい縁者がいる者を思い出しなさって、御前にお召しになる。参上した。 　と、思い合わされることもおありになって、学問のほうの用で自邸でもお使いになる大内記が、薫の家の人によるべのあることをお思い出しになり、居間へお呼びになった。
         to obosi uru koto mo ari te, ohom-humi no koto ni tuke te tukahi tamahu Dainaiki naru hito no, kano Tono ni sitasiki tayori aru wo obosiide te, omahe ni mesu. Mawire ri.
1.6.4 　「 韻塞すべきに ★、集ども選り出でて、こなたなる厨子に積むべきこと」
           「韻塞をしたいのだが、詩集などを選び出して、こちらにある厨子に積むように」
           韻塞（いんふたぎ）をされるはずになっていたから、詩集のしかるべきものを選んでここの棚（たな）へ積んでおくこと
         "Winhutagi subeki ni, sihu-domo eriide te, konata naru dusi ni tumu beki koto."
1.6.5 　などのたまはせて、
           などとお命じになって、
           などをお命じになったあとで、
         nado notamahase te,
1.6.6 　「 右大将の宇治へいますること、なほ絶え果てずや。寺をこそ、いとかしこく造りたなれ。いかでか見るべき」
           「右大将が宇治へ行かれることは、相変わらず続いていますか。寺を、とても立派に造ったと言うね。何とか見られないかね」
           「右大将が宇治へ行かれることは今でも同じかね。寺をりっぱに作ったそうだね。一度見たいものだ」
         "UDaisyau no Udi he imasuru koto, naho taye hate zu ya? Tera wo koso, ito kasikoku tukuri ta' nare. Ikadeka miru beki?"
1.6.7 　とのたまへば、
           とおっしゃると、
           こんな話をおしかけになった。
         to notamahe ba,
1.6.8 　「 寺いとかしこく、いかめしく造られて、不断の三昧堂など、いと尊くおきてられたり、 となむ聞きたまふる。通ひたまふことは、去年の秋ごろよりは、ありしよりも、しばしばものしたまふなり。
           「寺をたいそう立派に、荘厳にお造りになって、不断の三昧堂など、大変に尊くお命じになった、と聞いております。お通いになることは、去年の秋ごろからは、以前よりも、頻繁に行かれると言います。
           「たいへんなものでございます。不断の三昧（さんまい）堂などもけっこうな設計でお作らせになったと申すことを聞きました。宇治へおいでになりますことは昨年の秋ごろから以前よりもはげしくなったようでございます。
         "Tera ito kasikoku, ikamesiku tukurare te, hudan no sammaidau nado, ito tahutoku okite rare tari, to nam kiki tamahuru. Kayohi tamahu koto ha, kozo no aki-goro yori ha, arisi yori mo, sibasiba monosi tamahu nari.
1.6.9 　下の人びとの忍びて申ししは、『女をなむ隠し据ゑさせたまへる、けしうはあらず思す人なるべし。あのわたりに領じたまふ所々の人、皆仰せにて参り仕うまつる。宿直にさし当てなどしつつ、京よりもいと忍びて、さるべきことなど問はせたまふ。いかなる幸ひ人の、さすがに心細くてゐたまへるならむ』となむ、ただこの師走のころほひ申す、と聞きたまへし」
           下々の人びとがこっそりと申した話では、『女を隠し据えていらっしゃり、憎からずお思いになっている女なのでしょう。あの近辺に所領なさる所々の人が、皆ご命令に従ってお仕えしております。宿直を担当させたりしては、京からもたいそうこっそりと、しかるべき事などお尋ねになります。どのような幸い人で、幸せながらも心細くおいでなのでしょう』と、ちょうどこの十二月のころに申していた、とお聞き致しました」
           下の者のそっと申しておりますのを聞きますと、愛人を隠しておいておありになるようでございます。かなり大事にしていられる人らしゅうございます。大将のあのへんのあちらこちらの荘園の者が皆仰せで山荘の御用を勤めております。代る代る宿直（とのい）をおさせになったりもするようです。京のお邸（やしき）からも、そっと目だたせずに入り用な物品を山荘へ送らせておいでになります。どんな幸運の人が、しかしながら心細い山荘住まいをさせられておいでになるのだろうと、この話を十二月に聞いたと私に話した者は言いましてございます」
         Simo no hitobito no sinobi te mausi si ha, 'Womna wo nam kakusi suwe sase tamahe ru, kesiu ha ara zu obosu hito naru besi. Ano watari ni rauzi tamahu tokorodokoro no hito, mina ohose nite mawiri tukaumaturu. Tonowi ni sasiate nado si tutu, kyau yori mo ito sinobi te, sarubeki koto nado tohase tamahu. Ikanaru saihahibito no, sasugani kokorobosoku te wi tamahe ru nara m?' to nam, tada kono Sihasu no korohohi mausu, to kiki tamahe si."
1.6.10 　と聞こゆ。
           と申し上げる。
           と大内記は言った。
         to kikoyu.
注釈93 | あやしうもあるかな | 以下「隠しおきたまへるなるべし」まで、匂宮の心中の思い。 | 1.6.2
注釈94 | 忍びて夜泊りたまふ時もあり | 匂宮の耳に入る風聞。 | 1.6.2
注釈95 | 人の形見 | 大君の思いでの土地。 | 1.6.2
注釈96 | 御書のこと | 「書」は学問の意。 | 1.6.3
注釈97 | かの殿に | 薫の邸。 | 1.6.3
注釈98 | 韻塞すべきに | 以下「積むべきこと」まで、匂宮の命じた詞の内容。間接的話法。 | 1.6.4
注釈99 | 右大将の宇治へ | 以下「いかでか見るべき」まで、匂宮の詞。 | 1.6.6
注釈100 | 寺いとかしこく | 以下「申すと聞きたまへし」まで、大内記の詞。 | 1.6.8
注釈101 | となむ--申すと聞きたまへし | 『集成』は「大内記は、「下の人々」の噂を更に聞き伝えた体」と注す。 | 1.6.8
校訂3 | たよりある | たよりある--たより（り/+ある） | 1.6.3
校訂4 | すべき | すべき--すす（す<後出>/＄）へき | 1.6.4
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第一章 匂宮の物語 匂宮、大内記から薫と浮舟の関係を聞き知る 第七段 匂宮、薫の噂を聞き知り喜ぶ

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
1
第一章　匂宮の物語　匂宮、大内記から薫と浮舟の関係を聞き知る
1 Tale of Niou-no-miya Niou-no-miya hears about a relationship between Kaoru and Ukifune by Dainaiki
1.7
第七段　匂宮、薫の噂を聞き知り喜ぶ
1-7 Niou-no-miya is glad of hearing the information about Kaoru
1.7.1 　「 いとうれしくも聞きつるかな」と思ほして、
           「とても嬉しいことを聞いたなあ」とお思いになって、
           すべてがこれで明らかになったと宮はお喜びになった。
         "Ito uresiku mo kiki turu kana!" to omohosi te,
1.7.2 　「 たしかにその人とは、言はずや。かしこにもとよりある尼ぞ、訪らひたまふと聞きし」
           「はっきりと名前を、言わなかったか。あちらに以前から住んでいた尼を、お訪ねになると聞いていたが」
           「どういう人と言っていなかったかね、あの山荘にもとからいる尼のめんどうを大将は見てやっていると聞いたが、そのまちがいではないだろうね」
         "Tasikani sono hito to ha, iha zu ya? Kasiko ni motoyori aru Ama zo, toburahi tamahu to kiki si."
1.7.3 　「 尼は、廊になむ住みはべるなる。 この人は、今建てられたるになむ、きたなげなき女房などもあまたして、口惜しからぬけはひにてゐてはべる」
           「尼は、渡廊に住んでおりますと言います。この女は、今度建てられた所に、こぎれいな女房なども大勢して、結構な具合で住んでおります」
           「尼さんは廊の座敷に住んでおります。その方は今度建ちました御殿のほうに、きれいな女房などもたくさん使って、品よく住んでおいでになるようでございます」
         "Ama ha, rau ni nam sumi haberu naru. Kono hito ha, ima tate rare taru ni nam, kitanage naki nyoubau nado mo amata site, kutiwosikara nu kehahi nite wi te haberu."
1.7.4 　と聞こゆ。
           と申し上げる。
to kikoyu.
1.7.5 　「 をかしきことかな。何心ありて、いかなる人をかは、さて据ゑたまひつらむ。なほ、いとけしきありて、なべての人に似ぬ御心なりや。
           「興味深いことだね。どのような考えがあって、どのような女を、そのように据えていらしゃるのだろうか。やはり、とても好色なところがあって、普通の人と似ていないお心なのだろうか。
           「おもしろい話だね、どういうつもりで、どこの婦人をそうして隠しているのだろう。なんといってもあの人のすることは特色があるね、
         "Wokasiki koto kana! Nanigokoro ari te, ikanaru hito wo kaha, sate suwe tamahi tu ram? Naho, ito kesiki ari te, nabete no hito ni ni nu mi-kokoro nari ya!
1.7.6 　右の大臣など、『 この人のあまりに道心に進みて、山寺に、夜さへともすれば泊りたまふなる、軽々し』ともどきたまふと聞きしを、げに、などかさしも仏の道には忍びありくらむ。なほ、かの故里に心をとどめたると聞きし、かかること こそはありけれ。
           右大臣などが、『この人があまりに仏道に進んで、山寺に、夜までややもすればお泊まりになるというが、軽々しい行為だ』と非難なさると聞いたが、なるほど、どうしてそんなにも仏道にこっそり行かれるのだろう。やはり、あの思い出の地に心を惹かれていると聞いたが、このようなわけがあったのだ。
           左大臣などはあの人があまりに宗教に傾き過ぎて、山の寺などに夜さえも泊まることをするのは、身分柄軽率な譏（そし）りを受けることだと非難をしておられると聞いたが、実際は信仰のための微行などというものはできるものではない、やはり昔の恋人の家であるから、それに心が惹（ひ）かれて行くのだと私に言う者もあった。それがまた当を得た解釈ではなかったのだね、愛人を隠してあるなどとは驚くね。君はどう思う。
         Migi-no-Otodo nado, 'Kono hito no amari ni dausin ni susumi te, yamadera ni, yoru sahe tomosureba tomari tamahu naru, karogarosi.' to modoki tamahu to kiki si wo, geni, nadoka sasimo Hotoke no miti ni ha sinobiariku ram? Naho, kano hurusato ni kokoro wo todome taru to kiki si, kakaru koto koso ha ari kere.
1.7.7 　 いづら、人よりはまめなるとさかしがる人しも、ことに人の思ひいたるまじき隈ある構へよ」
           どうだ、誰よりも真面目だと分別顔をする人の方がかえって、ことさら誰も考えつかないようなところがあるものだよ」
           だれよりも自分はまじめな人間であると標榜（ひょうぼう）している人が、そんな常識で想像もできぬようなことを仕組んで愛人をそっと持つなどということは」
         Idura, hito yori ha mame naru to sakasigaru hito simo, koto ni hito no omohiitaru maziki kuma aru kamahe yo!"
1.7.8 　とのたまひて、いとをかしと思いたり。この人は、かの殿にいと睦ましく仕うまつる家司の婿になむありければ、 隠したまふことも 聞くなるべし。
           とおっしゃって、たいそうおもしろいとお思いになった。この人は、あちらの邸でたいそう親しくお仕えしている家司の婿であったので、隠していらっしゃることも聞いたのであろう。
           と宮はおかしそうにお言いになった。大内記は右大将の家に古くから使っている家司（けいし）の婿であったから秘密な話も耳にはいるのであろう。
         to notamahi te, ito wokasi to oboi tari. Kono hito ha, kano Tono ni ito mutumasiku tukaumaturu keisi no muko ni nam ari kere ba, kakusi tamahu koto mo kiku naru besi.
1.7.9 　御心の内には、「 いかにして、この人を、見し人かとも見定めむ。 かの君の、さばかりにて据ゑたるは、なべてのよろし人にはあらじ。 このわたりには、いかで疎からぬにかはあらむ。 心を交はして隠したまへりけるも、いとねたう」おぼゆ。
           ご心中では、「何とかして、この女を、前に会ったことのある女かどうか確かめたい。あの君が、あのように据えているのは、平凡で普通の女ではあるまい。こちらでは、どうして親しくしているのだろう。しめし合わせて隠していらっしゃったというのも、とても悔しい」と思われる。
           宮のお心の中では、どんな策を用いてその薫（かおる）の愛人をあの夕べの女であるか、そうでないかと見きわめたらいいであろう、あの大将がそれほどに大事にしておく人はひととおりな美人ではあるまい、またその女が自分の妻とどういう関係で親しいのであろうとお思われになり、薫と心を合わせて夫人があくまで隠そうとしていることがねたましく、いささか不快なことにもお思われになった。
         Mi-kokoro no uti ni ha, "Ikani si te, kono hito wo, mi si hito ka to mo mi sadame m. Kano Kimi no, sabakari nite suwe taru ha, nabete no yorosibito ni ha ara zi. Kono watari ni ha, ikade utokara nu ni kaha ara m. Kokoro wo kahasi te kakusi tamahe ri keru mo, ito netau" oboyu.
注釈102 | いとうれしくも聞きつるかな | 匂宮の心中の思い。 | 1.7.1
注釈103 | たしかにその人とは | 以下「と聞きし」まで、匂宮の詞。 | 1.7.2
注釈104 | 尼は、廊になむ | 以下「けはひにてゐてはべる」まで、大内記の詞。 | 1.7.3
注釈105 | この人は | 噂の人。浮舟をさす。 | 1.7.3
注釈106 | をかしきことかな | 以下「隈ある構へよ」まで、匂宮の詞。 | 1.7.5
注釈107 | この人の | 以下「軽々し」まで、夕霧の詞を引用。 | 1.7.6
注釈108 | いづら | 相手に呼びかける語。 | 1.7.7
注釈109 | 隠したまふことも | 主語は薫。 | 1.7.8
注釈110 | 聞くなるべし | 語り手の推量。 | 1.7.8
注釈111 | いかにしてこの人を | 以下「いとねたう」あたりまで、匂宮の心中の思い。末尾は地の文に流れる。 | 1.7.9
注釈112 | かの君の | 薫。 | 1.7.9
注釈113 | このわたりには | 中君をさす。 | 1.7.9
注釈114 | 心を交はして | 中君と薫が。 | 1.7.9
校訂5 こそは こそは--こそ（そ/+は） 1.7.6
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第一段 匂宮、宇治行きを大内記に相談

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.1
第一段　匂宮、宇治行きを大内記に相談
2-1 Niou-no-miya talks with Dainaiki how to go to Uji
2.1.1 　ただそのことを、このころは思ししみたり。 賭弓、内宴など過ぐして、心のどかなるに、 司召など言ひて、人の心尽くすめる方は、 何とも思さねば、宇治へ忍びておはしまさむことをのみ思しめぐらす。この内記は、望むことありて、夜昼、いかで御心に入らむと思ふころ、例よりはなつかしう召し使ひて、
           ただそのことを、最近は考え込んでいらっしゃった。賭弓や、内宴などが過ぎて、のんびりとした時に、司召などといって、皆が夢中になっていることは、何ともお思いにならないで、宇治へこっそりとお出かけになることばかりをご思案なさる。この大内記は、期待するところがあって、昼夜、何とかお気に入ってもらおうと思っているとき、いつもよりは親しく召し使って、
           それ以来兵部卿（ひょうぶきょう）の宮は宇治の女のことばかりがお思われになった。宮中の賭弓（のりゆみ）、内宴などが終わるとおひまになって、一月の除目（じもく）などという普通人の夢中になって奔走してまわることには何のかかわりもお持ちにならないのであるから、微行で宇治へ行ってみることをどう実現さすべきであるかとばかり腐心しておいでになった。大内記は除目に得たい官があってどうかして宮の御歓心を得ておこうと夜昼心を使っているころであったのを、宮はまた好意をお見せになって、おそばの用に始終お使いになり、ある時、
         Tada sono koto wo, konokoro ha obosi simi tari. Noriyumi, Naien nado sugusi te, kokoronodoka naru ni, tukasamesi nado ihi te, hito no kokoro tukusu meru kata ha, nani to mo obosa ne ba, Udi he sinobi te ohasimasa m koto wo nomi obosi megurasu. Kono Naiki ha, nozomu koto ari te, yoru hiru, ikade mi-kokoro ni ira m to omohu koro, rei yori ha natukasiu mesitukahi te,
2.1.2 　「 いと難きことなりとも、わが言はむことは、たばかりてむや」
           「たいへん難しいことではあるが、わたしの言うことを、何とかしてくれないか」
           「どんな困難なことでも私の言うことに骨を折ってくれるだろうか」
         "Ito kataki koto nari tomo, waga iha m koto ha, tabakari te m ya?"
2.1.3 　などのたまふ。 かしこまりてさぶらふ。
           などとおっしゃる。恐縮して承る。
           とお言いだしになった。内記はかしこまって頭を下げていた。
         nado notamahu. Kasikomari te saburahu.
2.1.4 　「 いと便なきことなれど、かの宇治に住むらむ人は、はやうほのかに見し人の、行方も知らずなりにしが、大将に尋ね取られにける、 と聞きあはすることこそあれ。たしかには知るべきやうもなきを、ただ、 ものより覗きなどして、それかあらぬかと見定めむ、となむ思ふ。いささか人に知るまじき構へは、いかがすべき」
           「たいそう不都合なことだが、あの宇治に住んでいるらしい人は、早くにちらっと会った女で、行く方が分からなくなったのが、大将に捜し出された人と、思い当たるところがあるのだ。はっきりとは知る手立てもないが、ただ、物の隙間から覗き見して、その女か違うかと確かめたい、と思う。まったく誰にも知られない方法は、どうしたらよいだろうか」
           「この間の話の大将の宇治に置いてある人ね、それは以前に私の情人だった女で、ある時から行くえ不明になっているのが、大将に愛されてどこかへ囲われているという話をこの間聞いてね、確かにその人かどうかをほかに分明にする手段はないから、あそこへ行って、ちょっとした隙間（すきま）からのぞくようにして見定めたいと思うのだ。それを少しも人に気（け）どらせないでする方法はどういうふうにすればいいだろう」
         "Ito binnaki koto nare do, kano Udi ni sumu ram hito ha, hayau honokani mi si hito no, yukuhe mo sira zu nari ni si ga, Daisyau ni tadunetora re ni keru, to kikiahasuru koto koso are. Tasikani ha siru beki yau mo naki wo, tada, mono yori nozoki nado si te, sore ka ara nu ka to misadame m, to nam omohu. Isasaka hito ni siru maziki kamahe ha, ikaga su beki?"
2.1.5 　とのたまへば、「 あな、わづらはし」と思へど、
           とおっしゃるので、「何と、やっかいな」と思うが、
           宮はこうお言いになるのであった。めんどうの多い仰せであるとは思うのであるが、
         to notamahe ba, "Ana, wadurahasi!" to omohe do,
2.1.6 　「 おはしまさむことは、いと荒き山越えになむはべれど、ことにほど遠くはさぶらはずなむ。夕つ方出でさせおはしまして、亥子の時にはおはしまし着きなむ。さて、暁にこそは帰らせたまはめ。 人の知りはべらむことは、ただ御供にさぶらひはべらむこそは。それも、深き心はいかでか知りはべらむ」
           「お出かけになることは、たいへん険しい山越えでございますが、格別遠くはございません。夕方お出かけあそばして、亥子の刻にはお着きになるでしょう。そうして、早朝にはお帰りあそばせましょう。誰か気づくとすれば、ただお供する者だけでございしょう。それも、深い事情はどうして分かりましょう」
           「宇治へおいでになりますのには荒い山越しの路（みち）を行かねばなりませんが、距離にいたせばさほど遠いわけではございません。夕方お出ましになれば夜の十時ごろにはお着きになることができましょう。そして夜明けにお帰りになればよろしいでしょう。人に秘密を悟られますのは供の口から洩（も）れるのが多いのでございますが、それも侍たちの性質などはちょっとわかりかねますから、人選がむずかしいのでございます」
         "Ohasimasa m koto ha, ito araki yamagoye ni nam habere do, kotoni hodo tohoku ha saburaha zu nam. Yuhutukata ide sase ohasimasi te, wi ne no toki ni ha ohasimasi tuki na m. Sate, akatuki ni koso ha kahera se tamaha me. Hito no siri habera m koto ha, tada ohom-tomo ni saburahi habera m koso ha. Sore mo, hukaki kokoro ha ikadeka siri habera m."
2.1.7 　と申す。
           と申し上げる。
           と申した。
         to mausu.
2.1.8 　「 さかし。昔も、一度二度、通ひし道なり。軽々しきもどき負ひぬべきが、ものの聞こえのつつましきなり」
           「そうだ。昔も一、二度は、通ったことのある道だ。軽々しいと非難されるのが、その評判が気になるのだ」
           「そうだ。宇治へは昔も一、二度行った経験がある。軽率なことをすると言われることで遠慮がされるのだよ」
         "Sakasi. Mukasi mo, hitotabi hutatabi, kayohi si miti nari. Karogarosiki modoki ohi nu beki ga, mono no kikoye no tutumasiki nari."
2.1.9 　とて、返す返すあるまじきことに、わが御心にも思せど、かうまでうち出でたまへれば、え思ひとどめたまはず。
           と言って、繰り返しとんでもないことだと、自分自身反省なさるが、このようにまでお口に出されたので、お思い止めなさることはできない。
           とお言いになりながら返す返すもしてよい行動ではないと自身のお心をおさえようとされたのであるが、もうこんなことまで言っておしまいになったあとではおやめになることができなくなり、
         tote, kahesu gahesu arumaziki koto ni, waga mi-kokoro ni mo obose do, kau made utiide tamahe re ba, e omohi todome tamaha zu.
注釈115 | 賭弓内宴など過ぐして | 賭弓は正月十八日、内宴は正月二十一、二、三頃の行事。 | 2.1.1
注釈116 | 司召など | 正月の中旬から下旬に行われる。 | 2.1.1
注釈117 | 何とも思さねば | 主語は匂宮。 | 2.1.1
注釈118 | いと難きことなりともわが言はむことはたばかりてむや | 匂宮の詞。 | 2.1.2
注釈119 | かしこまりてさぶらふ | 主語は大内記。 | 2.1.3
注釈120 | いと便なきことなれど | 以下「いかがすべき」まで、匂宮の詞。 | 2.1.4
注釈121 | と聞きあはすることこそあれ | 『完訳』は「大内記の話で思いあたったとして、下心を見抜かれぬよう装う」と注す。 | 2.1.4
注釈122 | ものより覗きなどして | 主語は自分匂宮が。 | 2.1.4
注釈123 | あなわづらはし | 大内記の心中。 | 2.1.5
注釈124 | おはしまさむことは | 以下「知りはべらむ」まで、大内記の詞。 | 2.1.6
注釈125 | 人の知りはべらむことはただ御供にさぶらひはべらむこそは | 匂宮の微行を供人以外誰も知らない、意。 | 2.1.6
注釈126 | さかし昔も | 以下「つつましきなり」まで、匂宮の詞。 | 2.1.8
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第二段 宮、馬で宇治へ赴く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.2
第二段　宮、馬で宇治へ赴く
2-2 Niou-no-miya goes on horseback to Uji
2.2.1 　御供に、昔もかしこの案内知れりし者、二、三人、この内記、さては御乳母子の蔵人よりかうぶり得たる若き人、睦ましき限りを選りたまひて、「大将、 今日明日よにおはせじ」など、内記によく案内聞きたまひて、出で立ちたまふにつけても、 いにしへを思し出づ。
           お供に、昔もあちらの様子を知っている者、二、三人と、この内記、その他には乳母子で蔵人から五位になった若い者で、親しい者ばかりをお選びになって、「大将の、今日明日はよもやいらっしゃるまい」などと、内記によく調べさせなさって、ご出立なさるにつけても、昔を思い出す。
           お供には昔もよく使いに行き、宇治の山荘の勝手をよく知った者二、三人、それから内記、乳母（めのと）の子で蔵人（くろうど）から五位になった若い男と、特に親しい者だけをお選びになり、大将は今日明日宇治へ行くことはないというころを、薫の家の内部の消息のよくわかる内記に聞いてお置きになってお出かけになる兵部卿の宮であったが、覚えのある路（みち）をおとりになるにつけても昔がお思い出されになり、
         Ohom-tomo ni, mukasi mo kasiko no anai sire ri si mono, ni, samnin, kono Naiki, sateha ohom-menotogo no Kuraudo yori kauburi e taru wakaki hito, mutumasiki kagiri wo eri tamahi te, "Daisyau, kehu asu yo ni ohase zi." nado, Naiki ni yoku anai kiki tamahi te, idetati tamahu ni tuke te mo, inisihe wo obosiidu.
2.2.2 　「 あやしきまで心を合はせつつ率てありきし人のために、うしろめたきわざにもあるかな」と、思し出づることもさまざまなるに、京のうちだに、むげに人知らぬ御ありきは、 さはいへど、えしたまはぬ御身にしも、あやしきさまのやつれ姿して、御馬にておはする心地も、もの恐ろしくややましけれど、もののゆかしき方は進みたる御心なれば、山深うなるままに、「 いつしか、いかならむ、見あはすることもなくて帰らむこそ、さうざうしくあやしかるべけれ」と思すに、心も騷ぎたまふ。
           「不思議なまでに心を合わせて連れて行ってくれた人に対して、後ろめたいことをするなあ」と、お思い出しになることもいろいろであるが、京の中でさえ、まるきり人の知らないお忍び歩きは、そうはいっても、おできになれないご身分でいて、粗末な恰好に身をやつして、お馬でお出かけになる気持ちも、何となく恐ろしく気が咎めるが、知りたい気持ちは強いご性質なので、山深く入って行くにつれて、「早く着きたい、どうであろうか、確かめることもなくて帰るようでは、物足りなく変なものであろう」とお思いになると、気が気でない思いがなさる。
           あやしいまでに何事も打ちあけ合う友情を持ち、自分を伴って恋人の家へ入れてくれたほどの好意を知らず顔に、その人へ済まぬ心を起こして同じ宇治へ行くと、悩ましい気持ちを覚えておいでになった。京の中でも、浮気（うわき）な方とは申せ、極端な微行は経験しておいでにならないのであるが、簡単なお身なりをあそばして、大部分はお馬でおいでになることになっていた。お気持ちも無気味で、恐ろしくさえおありになるのであるが、好奇心の人一倍多い方であったから、山路（やまみち）を深く進んでおいでになったころには、こうして行ってその人を見ることができたらどんなにうれしいであろう、のぞくだけで自分の行ったことを知らせる方法がなかったら物足らぬ気がするであろうとお思いになるとまた胸が鳴った。
         "Ayasiki made kokoro wo ahase tutu wi te ariki si hito no tame ni, usirometaki waza ni mo aru kana!" to, obosiiduru koto mo samazama naru ni, kyau no uti dani, mugeni hito sira nu ohom-ariki ha, saha ihe do, e si tamaha nu ohom-mi ni simo, ayasiki sama no yature sugata site, ohom-muma nite ohasuru kokoti mo, mono-osorosiku yayamasikere do, mono no yukasiki kata ha susumi taru mi-kokoro nare ba, yama hukau naru mama ni, "Itusika, ikanara m, mi ahasuru koto mo naku te kahera m koso, sauzausiku ayasikaru bekere." to obosu ni, kokoro mo sawagi tamahu.
2.2.3 　 法性寺のほどまでは御車にて、それよりぞ御馬にはたてまつりける。急ぎて、宵過ぐるほどにおはしましぬ。内記、案内よく知れる かの殿の人に問ひ聞きたりければ、宿直人ある方には寄らで、葦垣し籠めたる西表を、やをらすこしこぼちて入りぬ。
           法性寺の付近まではお車で、そこから先はお馬にお乗りになったのであった。急いで、宵を過ぎたころにお着きになった。大内記が、様子をよく知っているあの邸の人に尋ねて知っていたので、宿直人がいる方には寄らないで、葦垣をめぐらした西面を、静かにすこし壊してお入りになった。
           法性寺のあたりまではお車で、それから馬をお用いになったのである。急いでおいでになったため、宮は九時ごろに宇治へお着きになった。内記は山荘の中のことをよく知った右大将家の人から聞いていたので、宿直（とのい）の侍の詰めているほうへは行かずに、葦垣（あしがき）で仕切ってある西の庭のほうへそっとまわって、垣根を少しこわして中へはいった。
         Hohusauzi no hodo made ha mi-kuruma nite, sore yori zo ohom-muma ni ha tatematuri keru. Isogi te, yohi suguru hodo ni ohasimasi nu. Naiki, anai yoku sire ru kano Tono no hito ni tohi kiki tari kere ba, tonowibito aru kata ni ha yora de, asigaki si kome taru nisiomote wo, yawora sukosi koboti te iri nu.
2.2.4 　 我もさすがにまだ見ぬ御住まひなれば、たどたどしけれど、人しげうなどしあらねば、寝殿の南表にぞ、火ほの暗う見えて、そよそよとする音する。 参りて、
           大内記自身も何といってもまだ見たことのないお住まいなので、不案内であるが、女房なども多くはいないので、寝殿の南面に燈火がちらちらとほの暗く見えて、そよそよと衣ずれの音がする。戻って参って、
           聞いただけは知っていたが、まだ来たことのない家であって、たよりない気はしながら、人の少ない所であるため、庭をまわり、寝殿の南に面した座敷に灯（ひ）のほのかにともり、そこにそよそよと絹の触れ合う音を聞いて行き、宮へそう申し上げた。
         Ware mo sasugani mada mi nu ohom-sumahi nare ba, tadotadosikere do, hito sigeu nado si ara ne ba, sinden no minamiomote ni zo, hi hono-gurau miye te, soyosoyo to suru oto suru. Mawiri te,
2.2.5 　「 まだ、人は起きてはべるべし。ただ、これよりおはしまさむ」
           「まだ、人は起きているようでございます。直接、ここからお入りください」
           「まだ人は起きているようでございます。ここからいらっしゃいまし」
         "Mada, hito ha oki te haberu besi. Tada, kore yori ohasimasa m."
2.2.6 　と、しるべして入れたてまつる。
           と、案内してお入れ申し上げる。
           と内記は言い、自身の通った路へ宮をお導きして行った。
         to, sirube site ire tatematuru.
注釈127 | 今日明日よにおはせじ | 明融臨模本は「けふあす（す＋ハ）よに（に＄モ）おはせし」とある。すなわち「は」を補入し「に」をミセケチにして「も」と訂正する。『集成』は底本の本行本文に従う。『完本』『新大系』は訂正本文に従って「今日明日はよも」とする。 | 2.2.1
注釈128 | いにしへを思し出づ | 宇治の中君に通った往時。 | 2.2.1
注釈129 | あやしきまで | 以下「わざにもあるかな」まで、匂宮の心中の思い。『完訳』は「心を合せては自分を伴ってくれた人、薫に対して。以下、浮舟に近づいて薫を裏切る、自責の念」と注す。 | 2.2.2
注釈130 | さはいへど | いかに好色の人とはいえ。 | 2.2.2
注釈131 | いつしか | 以下「あるべけれ」まで、匂宮の心中の思い。 | 2.2.2
注釈132 | 法性寺のほどまでは | 「東屋」巻に既出。九条河原付近の寺。 | 2.2.3
注釈133 | かの殿の人に | 薫邸の人に。 | 2.2.3
注釈134 | 我も | 大内記自身も、の意。 | 2.2.4
注釈135 | 参りて | 大内記が偵察から匂宮のもとに帰ってきて、の意。 | 2.2.4
注釈136 | まだ人は起きて | 以下「おはしまさむ」まで、大内記の報告。 | 2.2.5
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第三段 匂宮、浮舟とその女房らを覗き見る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.3
第三段　匂宮、浮舟とその女房らを覗き見る
2-3 Niou-no-miya peeps Ukifune and her maids in Uji
2.3.1 　やをら昇りて、格子の隙あるを見つけて寄りたまふに、伊予簾はさらさらと鳴るもつつまし。新しうきよげに造りたれど、さすがに粗々しくて隙ありけるを、誰れかは来て見むとも、うちとけて、穴も塞たがず、几帳の帷子うちかけておしやりたり。
           静かに昇って、格子の隙間があるのを見つけて近寄りなさると、伊予簾はさらさらと鳴るのが気が引ける。新しくこぎれいに造ってあるが、やはり荒っぽい造りで隙間があったが、誰も来て覗き見はしまいかと、気を許して、穴も塞がず、几帳の帷子をうち懸けて押しやっていた。
           静かに縁側へお上がりになり、格子に隙間（すきま）の見える所へ宮はお寄りになったが、中の伊予簾（いよすだれ）がさらさらと鳴るのもつつましく思召（おぼしめ）された。きれいに新しくされた御殿であるが、さすがに山荘として作られた家であるから、普請（ふしん）が荒くて、戸に穴の隙（すき）などもあったのを、だれが来てのぞくことがあろうと安心してふさがないでおいたものらしい。几帳（きちょう）の垂帛（たれ）を上へ掛けて、それがまた横へ押しやられてあった。
         Yawora nobori te, kausi no hima aru wo mituke te yori tamahu ni, Iyosu ha sarasara to naru mo tutumasi. Atarasiu kiyogeni tukuri tare do, sasugani araarasiku te hima ari keru wo, tare kaha ki te mi m to mo, utitoke te, ana mo hutaga zu, kityau no katabira uti-kake te osiyari tari.
2.3.2 　火明う灯して、もの縫ふ人、三、四人居たり。童のをかしげなる、糸をぞ縒る。これが顔、まづ かの火影に見たまひしそれなり。うちつけ目かと、なほ疑はしきに、 右近と名のりし若き人もあり。 君は、腕を枕にて、火を眺めたるまみ、髪のこぼれかかりたる額つき、いとあてやかになまめきて、 対の御方にいとようおぼえたり。
           燈火を明るく照らして、何か縫物をしている女房が、三、四人座っていた。童女でかわいらしいのが、糸を縒っている。この子の顔は、まずあの燈火で御覧になった顔であった。とっさの見間違いかと、まだ疑われたが、右近と名乗った若い女房もいる。女主人は、腕を枕にして、燈火を眺めている目もとや、髪のこぼれかかっている額つき、たいそう上品に優美で、対の御方にとてもよく似ていた。
           灯を明るくともして縫い物をしている女が三、四人いた。美しい童女は糸を縒（よ）っていたが、宮はその顔にお見覚えがあった。あの夕べの灯影（ほかげ）で御覧になった者だったのである。思いなしでそう見えるのかとお疑われにもなったが、また右近とその時に呼ばれていた若い女房も座に見えた。主君である人の、肱（かいな）を枕（まくら）にして灯（ひ）をながめた眼（め）つき、髪のこぼれかかった額つきが貴女（きじょ）らしく艶（えん）で、西の対の夫人によく似ていた。
         Hi akau tomosi te, mono nuhu hito, sam, yonin wi tari. Waraha no wokasige naru, ito wo zo yoru. Kore ga kaho, madu kano hokage ni mi tamahi si sore nari. Utitukeme ka to, naho utagahasiki ni, Ukon to nanori si wakaki hito mo ari. Kimi ha, kahina wo makura nite, hi wo nagame taru mami, kami no kobore kakari taru hitahituki, ito ateyaka ni namameki te, Tai-no-Ohomkata ni ito you oboye tari.
2.3.3 　この右近、 物折るとて、
           この右近が、衣類を折り畳もうとして、
           宮のお見つけになった右近は服地に折り目をつけるために身をかがめながら、
         Kono Ukon, mono woru tote,
2.3.4 　「 かくて渡らせたまひなば、とみにしもえ帰り渡らせたまはじを、 殿は、『この司召のほど過ぎて、 朔日ころにはかならずおはしましなむ』と、昨日の御使も申しけり。 御文には、いかが聞こえさせたまへりけむ」
           「こうしてお出かけあそばしたら、すぐにはお帰りあそばすわけにはいきませんが、殿は、『今度の司召の間が終わって、朔日ころにはきっといらっしゃる』と、昨日のお使いも申していました。お手紙には、どのように申し上げなさいましたのでしょうか」
           「お宅へお帰りになりましたら、早くおもどりになることは容易ではございませんでしょうが、殿様は除目（じもく）にお携わりになったあとで、来月の初めには必ずおいでになりましょうと、昨日の使いも申しておりました。お手紙にはどう書いていらっしったのでございますか」
         "Kaku te watara se tamahi na ba, tomini simo e kaheri watara se tamaha zi wo, Tono ha, 'Kono tukasamesi no hodo sugi te, tuitatikoro nihaka nara zu ohasimasi na m.' to, kinohu no ohom-tukahi mo mausi keri. Ohom-humi ni ha, ikaga kikoyesase tamahe ri kem?"
2.3.5 　と言へど、いらへもせず、いともの思ひたるけしきなり。
           と言うが、返事もせずに、たいそう物思いに沈んでいる様子である。
           と言っていたが、姫君は返辞もせず物思わしいふうをしている。
         to ihe do, irahe mo se zu, ito mono omohi taru kesiki nari.
2.3.6 　「 折しも、はひ隠れさせたまへるやうならむが、見苦しさ」
           「来訪の折しも、身を隠していらっしゃるようなのは、困ったことです」
           「おいでになります時にわざとおはずしになったようになりましてもよろしくございません」
         "Wori simo, hahi-kakure sase tamahe ru yau nara m ga, migurusisa."
2.3.7 　と言へば、 向ひたる人、
           と言うと、向かいにいた女房が、
           と、また言うと、それと向き合っている女が、
         to ihe ba, mukahi taru hito,
2.3.8 　「 それは、かくなむ渡りぬると、 御消息聞こえさせたまへらむこそよからめ。軽々しう、 いかでかは、音なくては、はひ隠れさせたまはむ。 御物詣での後は、 やがて渡りおはしましねかし。かくて心細きやうなれど、心にまかせてやすらかなる御住まひにならひて、 なかなか旅心地すべしや」
           「それでは、このようにお出かけになったと、お手紙を差し上げなさるのがよいでしょう。軽々しく、どうして、何も言わずに、お隠れあそばせましょう。ご参詣の後は、そのままこちらにお帰りあそばしませ。こうして心細いようですが、思い通りに気楽なお暮らしに馴れて、かえって本邸の方が旅心地がするのではないでしょうか」
           「そう申し上げてお置きになりませんではいけませんね。お詣（まい）りをなさいますことをね。軽々しくそっとお外出をなさいますことも今はもうよろしくないと思います。そしてお詣りが済めばすぐにおもどりなさいまし。ここは心細いお住居（すまい）のようですが、気楽で、のんびりとした日送りに馴（な）れましたから、お宅はかえって旅の宿のような気がして苦しゅうございましょうよ」
         "Sore ha, kaku nam watari nuru to, ohom-seusoko kikoyesase tamahe ram koso yokara me. Karogarosiu, ikadekaha, oto naku te ha, hahi-kakure sase tamaha m. Ohom-monomaude no noti ha, yagate watari ohasimasi ne kasi. Kakute kokorobosoki yau nare do, kokoro ni makase te yasuraka naru ohom-sumahi ni narahi te, nakanaka tabigokoti su besi ya!"
2.3.9 　など言ふ。またあるは、
           などと言う。また他の女房は、
           とも言う。また一人が、
         nado ihu. Mata aru ha,
2.3.10 　「 なほ、しばし、かくて 待ちきこえさせたまはむぞ、のどやかにさまよかるべき。京へなど 迎へたてまつらせたまへらむ後、おだしくて親にも見えたてまつらせたまへかし。 このおとどの、いと急にものしたまひて、 にはかにかう聞こえなしたまふなめりかし。昔も今も、もの念じしてのどかなる人こそ、幸ひは見果てたまふなれ」
           「やはり、しばらくの間、こうしてお待ち申し上げなさるのが、落ち着いていて体裁がよいでしょう。京へなどとお迎え申されてから後、ゆっくりとして母君にもお会い申されませ。あの乳母が、とてもせっかちでいられて、急にこのような話を申し上げなさるのでしょうよ。昔も今も、我慢してのんびりとしている人が、しまいには幸福になるということです」
           「まあ当分はお動きにならずに、殿様の思召しのままここでごしんぼうをしていらっしゃるのがおおようで、お品のいいことではないでしょうか。京へお呼び寄せになりましたあとで穏やかに親御様にもお逢（あ）いあそばすことになさいませよ。ままさんが性急（せっかち）ですからね、急にお詣りをおさせしてお宅のほうへもお寄りさせようと、こんなことを独（ひと）りぎめにきめてお宅へ言ってあげたのがよくないと思います。昔の人だって今の人だってもよくしんぼうをして気のゆるやかに持てる人が最後の勝利を占めていると私は思うのですよ」
         "Naho, sibasi, kakute mati kikoye sase tamaha m zo, nodoyaka ni sama yokaru beki. Kyau he nado mukahe tatematura se tamahe ra m noti, odasiku te oya ni mo miye tatematurase tamahe kasi. Kono Otodo no, ito kihuni monosi tamahi te, nihakani kau kikoye nasi tamahu nameri kasi. Mukasi mo ima mo, mono-nenzi si te nodoka naru hito koso, saihahi ha mi hate tamahu nare."
2.3.11 　など言ふなり。右近、
           などと言うようである。右近は、
           こんなことも言っている。
         nado, ihu nari. Ukon,
2.3.12 　「 などて、この乳母を とどめたてまつらずなりにけむ。老いぬる人は、むつかしき心のあるにこそ」
           「どうして、この乳母をお止め申さずになってしまったのでしょう。年老いた人は、やっかいな性質があるものですから」
           「どうしてままをここまで来させたのでしょう。あちらへ置いて来るべき人をね。老人というものはよけいなことまでも考え出すものだのに」
         "Nadote, kono Mama wo todome tatematura zu nari ni kem? Oyi nuru hito ha, mutukasiki kokoro no aru ni koso."
2.3.13 　と憎むは、 乳母やうの人をそしるなめり。 「げに、憎き者ありかし」と思し出づるも、夢の心地ぞする。かたはらいたきまで、うちとけたることどもを言ひて、
           と憎むのは、乳母のような女房を悪く言うようである。「なるほど、憎らしい女房がいた」とお思い出しになるのも、夢のような気がする。側で聞いていられないほど、うちとけた話をして、
           右近のにがにがしそうにこう言うのは、乳母というような人の悪口かとも聞こえた。そうだ、差し出者がいたのだったとお思い出しになる宮は夢を見ている気があそばされた。女たちは聞く者が恥ずかしくなるようなことまで言い合って、
         to nikumu ha, Menoto yau no hito wo sosiru na' meri. "Geni, nikuki mono ari kasi." to obosiiduru mo, yume no kokoti zo suru. Kataharaitaki made, utitoke taru koto-domo wo ihi te,
2.3.14 　「 宮の上こそ、いとめでたき御幸ひなれ。 右の大殿の、さばかりめでたき御勢ひにて、いかめしうののしりたまふなれど、若君生れたまひて後は、こよなくぞおはしますなる。 かかるさかしら人どものおはせで、御心のどかに、かしこうもてなしておはしますにこそはあめれ」
           「宮の上は、とてもめでたくご幸福でいらっしゃる。右の大殿が、あれほど素晴らしいご威勢で、仰々しく大騒ぎなさるようだが、若君がお生まれになって後は、この上なくいらっしゃるようです。このような出しゃばり者がいらっしゃらなくて、お心ものんびりと、賢明に振る舞っていらっしゃることでありましょう」
           「二条の院の奥様はほんとうに御幸福な方ね。左大臣様は権力にまかせて大騒ぎになるのだけれど、若様がお生まれになってからは女王（にょおう）様の御寵愛（ちょうあい）が図抜けてきたのですもの。ままのようなうるさい人がおそばにいないでゆったりと上品に奥様らしく皆がおさせしているのがいい効果を見せたのですよ」
         "Miya-no-Uhe koso, ito medetaki ohom-saihahi nare. Migi-no-Ohotono no, sabakari medetaki ohom-ikihohi nite, ikamesiu nonosiri tamahu nare do, WakaGimi mumare tamahi te noti ha, koyonaku zo ohasimasu naru. Kakaru sakasirabito-domo no ohase de, mi-kokoro nodokani, kasikou motenasi te ohasimasu ni koso ha a' mere."
2.3.15 　と言ふ。
           と言う。
to ihu.
2.3.16 　「 殿だに、まめやかに思ひきこえたまふこと変はらずは、 劣りきこえたまふべきことかは」
           「せめて殿さえ、真実愛してくださるお気持ちが変わらなかったら、負けることがありましょうか」
           「殿様さえ奥様を深くお愛しになれば、こちらもお劣りになるものですか」
         "Tono dani, mameyakani omohi kikoye tamahu koto kahara zu ha, otori kikoye tamahu beki koto kaha."
2.3.17 　と言ふを、 君、すこし起き上がりて、
           と言うのを、女君は、少し起き上がって、
           こんなことの言われた時、姫君は少し起き上がって、
         to ihu wo, Kimi, sukosi okiagari te,
2.3.18 　「 いと聞きにくきこと。よその人にこそ、劣らじともいかにとも思はめ、 かの御ことなかけても言ひそ。漏り聞こゆるやうもあらば、かたはらいたからむ」
           「とても聞きにくいこと。他人であったら、負けまいとも何とも思いましょうが、あのお方のことは口に出してはいけません。漏れ聞こえるようなことがあったら、申し訳ありません」
           「醜いことは言わないでね。よその人には劣らない人になりたいとか何とか思っても、女王様のことに私などを引き合いに出して言わないでね。もしあちらへ聞こえることがあれば恥ずかしい」
         "Ito kikinikuki koto. Yoso no hito ni koso, otora zi to mo ikani to mo omoha me, kano ohom-koto na kakete mo ihi so. Mori kikoyuru yau mo ara ba, kataharaitakara m."
2.3.19 　など言ふ。
           などと言う。
           と言った。
         nado ihu.
注釈137 | かの火影に見たまひしそれなり | 二条院で浮舟と一緒にいたのを見た童女。「東屋」巻には「火影」云々の描写はなかった。 | 2.3.2
注釈138 | 右近と名のりし若き人もあり | 『新大系』は「あの時、右近と名のったのは、中君づきの侍女。ここは浮舟づき。同名の別人か、匂宮の思い違い」と注す。 | 2.3.2
注釈139 | 君は | 浮舟。 | 2.3.2
注釈140 | 対の御方に | 中君。 | 2.3.2
注釈141 | 物折るとて | 『完訳』は「裁縫で反物に折り目をつける」と注す。 | 2.3.3
注釈142 | かくて渡らせたまひなば | 以下「聞こえさせたまへりけむ」まで、右近の詞。主語は浮舟。物詣での話。 | 2.3.4
注釈143 | 殿は | 薫。 | 2.3.4
注釈144 | 朔日ころには | 二月の初めころ。 | 2.3.4
注釈145 | 御文には | 薫への返書。 | 2.3.4
注釈146 | 折しも | 以下「見苦しさ」まで、右近の詞。薫が来訪した折に、の意。 | 2.3.6
注釈147 | 向ひたる人 | 後文によれば侍従。 | 2.3.7
注釈148 | それはかくなむ渡りぬると | 以下「旅心地すべしや」まで、侍従の詞。 | 2.3.8
注釈149 | 御消息 | 薫への手紙。 | 2.3.8
注釈150 | いかでかは | 「はひ隠れさせたまはむ」に係る。反語表現。 | 2.3.8
注釈151 | 御物詣で | 後文によれば石山詣で。 | 2.3.8
注釈152 | やがて渡りおはしましねかし | この宇治の山荘に。京の母の邸にではなく、の意。 | 2.3.8
注釈153 | なかなか旅心地すべしや | 京の母の邸はかえって他人の家の心地。 | 2.3.8
注釈154 | なほしばしかくて | 以下「幸ひ見果てたまふなれ」まで、女房の詞。 | 2.3.10
注釈155 | 待ちきこえさせたまはむぞ | 浮舟が薫を。 | 2.3.10
注釈156 | 迎へたてまつらせたまへらむ | 薫が浮舟を。 | 2.3.10
注釈157 | このおとどの | 乳母をさす。 | 2.3.10
注釈158 | にはかにかう聞こえなしたまふ | 参詣を母君に勧めたこと。 | 2.3.10
注釈159 | などてこの乳母を | 以下「あるにこそ」まで、右近の詞。『集成』は「「まま」は、乳母を親しみ呼ぶ語」と注す。 | 2.3.12
注釈160 | とどめたてまつらずなりにけむ | 上京を。後悔する気持ち。 | 2.3.12
注釈161 | 乳母やうの人をそしるなめり | 「なめり」は匂宮の推測。 | 2.3.13
注釈162 | 「げに、憎き者ありかし」と思し出づるも | 「げに」は匂宮の納得の気持ち。二条院で浮舟を見つけた折のことを想起。 | 2.3.13
注釈163 | 宮の上こそ | 以下「こそはあめれ」まで、右近の詞。 | 2.3.14
注釈164 | 右の大殿 | 夕霧。 | 2.3.14
注釈165 | かかるさかしら人どもの | 乳母をさす。 | 2.3.14
注釈166 | 殿だにまめやかに | 以下「たまふべきことかは」まで、女房の詞。「殿」は薫。 | 2.3.16
注釈167 | 劣りきこえ | 浮舟が中君に。 | 2.3.16
注釈168 | 君すこし起き上がりて | 浮舟。 | 2.3.17
注釈169 | いと聞きにくきこと | 以下「かたはらいたからむ」まで、浮舟の詞。 | 2.3.18
注釈170 | かの御こと | 中君の事。 | 2.3.18
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第四段 匂宮、薫の声をまねて浮舟の寝所に忍び込む

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.4
第四段　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2-4 Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.4.1 　「 何ばかりの親族にかはあらむ。いとよくも似かよひたるけはひかな」と思ひ比ぶるに、「 心恥づかしげにてあてなるところは、 かれはいとこよなし。 これはただらうたげにこまかなるところぞいとをかしき」。よろしう、なりあはぬところを見つけたらむにてだに、 さばかりゆかしと思ししめたる人を、それと見て、さてやみたまふべき御心ならねば、まして隈もなく見たまふに、「いかでか これをわがものにはなすべき」と、心も空になりたまひて、なほまもりたまへば、右近、
           「どの程度の親族であろうか。とてもよく似ている様子だな」と思い比べると、「恥ずかしくなるほどの上品なところは、あの君はとてもこの上ない。この人はただかわいらしくきめこまやかな顔だちがとても魅力的だ」。普通程度の、不十分なところを見つけたような場合でさえも、あれほど会いたいとお思い続けてきた人を、その人だと見つけて、そのままお止めになるようなご性分でないので、その上すっかり御覧になったので、「何とかしてこの女を自分のものにしたい」と、心もうわの空におなりになって、依然として見つめていらっしゃると、右近が、
           どんな血族にあたる人なのであろう、よく似た様子をしているではないかと宮は比べてお思いになるのであった。気品があって艶（えん）なところはあちらがまさっていた。この人はただ可憐（かれん）で、こまごまとしたところに美が満ちているのである。たとえ欠点があっても、あれほど興味を持って捜し当てたいとお希（ねが）いになった人であれば、その人をお見つけになった以上あとへお退（ひ）きになるはずもない御気性であって、まして残る隈（くま）もなく御覧になるのは、まれな美貌（びぼう）の持ち主なのであったから、どんなにもしてこれが自分のものになる工夫（くふう）はないであろうかと無我夢中になっておしまいになった。物詣（ものもう）でに行く前夜であるらしい、親の家というものもあるらしい、今ここでこの人を得ないでまた逢いうる機会は望めない、実行はもう今夜に限られている、どうすればよいかと宮はお思いになりながら、なおじっとのぞいておいでになると、右近が、
         "Nani bakari no sizoku ni kaha ara m? Ito yoku mo nikayohi taru kehahi kana!" to omohi kuraburu ni, "Kokorohadukasige nite ate naru tokoro ha, kare ha ito koyonasi. Kore ha tada rautageni komaka naru tokoro zo ito wokasiki." Yorosiu, nariaha nu tokoro wo mituke tara m nite dani, sabakari yukasi to obosi sime taru hito wo, sore to mi te, sate yami tamahu beki mi-kokoro nara ne ba, masite kuma mo naku mi tamahu ni, "Ikadeka kore wo waga mono ni ha nasu beki." to, kokoro mo sora ni nari tamahi te, naho mamori tamahe ba, Ukon,
2.4.2 　「 いとねぶたし。昨夜もすずろに起き明かしてき。明朝のほどにも、これは縫ひてむ。 急がせたまふとも、御車は日たけてぞあらむ」
           「とても眠い。昨夜も何となしに夜明かししてしまった。明朝早くにも、これは縫ってしまおう。お急ぎあそばしても、お車は日が高くなってから来るでしょう」
           「眠くなりましたよ。昨晩はとうとう徹夜をしてしまったのですもの、明日早く起きてもこれだけは縫えましょう。どんなに急いでお迎いが京を出て来ましても、八、九時にはなることでしょうから」
         "Ito nebutasi. Yobe mo suzuroni oki akasi te ki. Tutomete no hodo ni mo, kore ha nuhi te m. Isogase tamahu tomo, mi-kuruma ha hi take te zo ara m."
2.4.3 　と言ひて、しさしたるものどもとり具して、几帳にうち掛けなどしつつ、うたた寝のさまに寄り臥しぬ。 君もすこし奥に入りて臥す。右近は北表に行きて、しばしありてぞ来たる。君のあと近く臥しぬ。
           と言って、作りかけていた縫物を持って、几帳に懸けたりなどして、うたた寝の状態で寄り臥した。女君も少し奥に入って臥す。右近は北面に行って、しばらくして再び来た。女君の後ろ近くに臥した。
           と言い、皆も縫いさした物をまとめて几帳（きちょう）の上に懸（か）けたりなどして、そのままそこへうたた寝のふうに横たわってしまった。姫君も少し奥のほうへはいって寝た。右近は北側の室へはいって行ったがしばらくして出て来た。そして姫君の閨（ねや）の裾（すそ）のほうで寝た。
         to ihi te, si sasi taru mono-domo tori gusi te, kityau ni uti-kake nado si tutu, utatane no sama ni yorihusi nu. Kimi mo sukosi oku ni iri te husu. Ukon ha kitaomote ni yuki te, sibasi ari te zo ki taru. Kimi no ato tikaku husi nu.
2.4.4 　ねぶたしと思ひければ、いととう寝入りぬるけしきを 見たまひて、またせむやうもなければ、忍びやかに この格子をたたきたまふ。右近聞きつけて、
           眠たいと思っていたので、とても早く寝入ってしまった様子を御覧になって、他にどうしようもないので、こっそりとこの格子を叩きなさる。右近が聞きつけて、
           眠がっていた人たちであったから、皆すぐに寝入った様子を見てお置きになった宮は、そのほかに手段はないことであったから、そっと今まで立っておいでになった前の格子をおたたきになった。右近は聞きつけて、
         Nebutasi to omohi kere ba, ito tou neiri nuru kesiki wo mi tamahi te, mata se m yau mo nakere ba, sinobiyakani kono kausi wo tataki tamahu. Ukon kikituke te,
2.4.5 　「誰そ」
           「どなたですか」
           「だれですか」
         "Taso?"
2.4.6 　と言ふ。 声づくりたまへば、あてなるしはぶきと聞き知りて、「 殿のおはしたるにや」と思ひて、起きて出でたり。
           と言う。咳払いをなさったので、高貴な方の咳払いと気づいて、「殿がいらっしゃったのか」と思って、起きて出た。
           と言った。咳払いをあそばしただけで貴人らしい気配（けはい）を知り、薫（かおる）の来たと思った右近が起きて来た。
         to ihu. Kowadukuri tamahe ba, ate naru sihabuki to kiki siri te, "Tono no ohasi taru ni ya?" to omohi te, oki te ide tari.
2.4.7 　「 まづ、これ開けよ」
           「とりあえず、ここを開けなさい」
           「ともかくもこの戸を早く」
         "Madu, kore ake yo."
2.4.8 　とのたまへば、
           とおっしゃるので、
           とお言いになると、
         to notamahe ba,
2.4.9 　「 あやしう。おぼえなきほどにもはべるかな。夜はいたう更けはべりぬらむものを」
           「変ですわ。思いがけない時刻でございますこと。夜はたいそう更けましたものを」
           「思いがけません時間においでになったものでございますね。もうよほど夜がふけておりましょうのに」
         "Ayasiu. Oboye naki hodo ni mo haberu kana! Yo ha itau huke haberi nu ram mono wo."
2.4.10 　と言ふ。
           と言う。
           右近はこう言った。
         to ihu.
2.4.11 　「 ものへ渡りたまふべかなりと、 仲信が言ひつれば、驚かれつるままに出で立ちて。いとこそわりなかりつれ。まづ開けよ」
           「どこそこへ外出なさる予定であると、仲信が言ったので、驚いてすぐ出て来て。まことに困ったことであった。とりあえず開けなさい」
           「どこかへ行かれるのだと仲信（なかのぶ）が言ったので、驚いてすぐに出て来たのだが、よくないことに出あったよ。ともかくも早く」
         "Mono he watari tamahu beka' nari to, Nakanobu ga ihi ture ba, odoroka re turu mama ni idetati te. Ito koso warinakari ture. Madu ake yo."
2.4.12 　とのたまふ声、いとようまねび似せたまひて、忍びたれば、思ひも寄らず、 かい放つ。
           とおっしゃる声、たいそうよくお似せになって、ひっそりと言うので、別人とは思いも寄らず、格子を開けた。
           声を薫によく似せてお使いになり、低く言っておいでになるのであったから、違った人であることなどは思いも寄らずに格子をあけ放した。
         to notamahu kowe, ito you manebi nise tamahi te, sinobi tare ba, omohi mo yora zu, kai-hanatu.
2.4.13 　「 道にて、いとわりなく恐ろしきことのありつれば、あやしき姿になりてなむ。火暗うなせ」
           「途中で、とてもひどい目に遭ったので、みっともない姿になっている。燈火を暗くしなさい」
           「道でひどい災難にあってね、恥ずかしい姿になっている。灯（ひ）を暗くするように」
         "Miti nite, ito warinaku osorosiki koto no ari ture ba, ayasiki sugata ni nari te nam. Hi kurau nase."
2.4.14 　とのたまへば、
           とおっしゃるので、
           とお言いになったので、
         to notamahe ba,
2.4.15 　「 あな、いみじ」
           「まあ、大変」
"Ana, imizi!"
2.4.16 　とあわてまどひて、火は取りやりつ。
           とあわて騒いで、燈火は隠した。
           右近はあわてて灯を遠くへやってしまった。
         to awate madohi te, hi ha toriyari tu.
2.4.17 　「 我、人に見すなよ。来たりとて、人驚かすな」
           「わたしを、他の人には見せるな。来たからと言って、誰も起こすな」
           「私を人に見せぬようにしてくれ。私が来たと言って、寝ている人を起こさないように」
         "Ware, hito ni misu na yo. Ki tari tote, hito odorokasu na."
2.4.18 　と、 いとらうらうじき御心にて、もとよりもほのかに似たる御声を、ただかの御けはひにまねびて入りたまふ。「 ゆゆしきことのさまとのたまひつる、いかなる御姿ならむ」といとほしくて、我も隠ろへて見たてまつる。
           と、とてもたくみなお方なので、もともとわずかに似ているお声を、まったくあの方のご様子に似せてお入りになる。「ひどい目に遭った姿だとおっしゃったが、どのようなお姿なのだろう」とお気の毒で、自分も隠れて拝見する。
             賢い方はもとから少し似たお声をすっかり薫と聞こえるようにしてものをお言いになり、寝室へおはいりになった。ひどい災難とお言いになったのはどんな姿にされておしまいになったのであろうと右近は同情して、自身も隠れるようにしながらのぞいて見た。
         to, ito raurauziki mi-kokoro nite, moto yori mo honokani ni taru ohom-kowe wo, tada kano ohom-kehahi ni manebi te iri tamahu. "Yuyusiki koto no sama to notamahi turu, ikanaru ohom-sugata nara m?" to itohosiku te, ware mo kakurohe te mi tatematuru.
2.4.19 　 いと細やかになよなよと装束きて、香の香うばしきことも劣らず。近う寄りて、御衣ども脱ぎ、馴れ顔にうち臥したまへれば、
           とてもほっそりとなよなよと装束をお召しになって、香の芳しいことも劣らない。近くによって、お召物を脱ぎ、馴れた顔でお臥せりになったので、
           繊細ななよなよとした姿は持っておいでになったし、かんばしいにおいも劣っておいでにならなかった。嘘（うそ）の大将は姫君に近く寄って上着を脱ぎ捨て、良人（おっと）らしく横へ寝たのを見て、
         Ito hosoyakani nayonayo to sauzoki te, kano kaubasiki koto mo otora zu. Tikau yori te, ohom-zo-domo nugi, naregaho ni uti-husi tamahe re ba,
2.4.20 　「 例の御座にこそ」
           「いつものご座所に」
           「そこではあまりに端近でございます。いつものお床へ」
         "Rei no omasi ni koso."
2.4.21 　など言へど、 ものものたまはず。 御衾参りて、寝つる人びと起こして、すこし退きて皆寝ぬ。御供の人など、例の、ここには 知らぬならひにて、
           などと言うが、何もおっしゃらない。寝具を差し上て、寝ていた女房たちを起こして、少し下がって皆眠った。お供の人などは、いつものように、こちらでは構わない慣例になっているので、
           などと右近は言ったのであるが、何とも答えはなかった。上へ夜着を掛けて、仮寝をしていた人たちを起こし、皆少し遠くへさがって寝た。薫の従者たちはいつでもすぐに荘園のほうへ行ってしまったので、女房などはあまり顔を知らなんだから、宮のお言葉をそのままに信じて、
         nado ihe do, mono mo notamaha zu. Ohom-husuma mawiri te, ne turu hitobito okosi te, sukosi sizoki te mina ne nu. Ohom-tomo no hito nado, rei no, koko ni ha sira nu narahi nite,
2.4.22 　「 あはれなる、夜のおはしましざまかな」
           「お志の深い、夜のご訪問ですこと」
           「深いお志からの御微行でしたわね。
         "Ahare naru, yo no ohasimasi zama kana!"
2.4.23 　「かかる御ありさまを、御覧じ知らぬよ」
           「このようなご様子を、ご存知ないのよ」
           ひどい目におあいになったりあそばしてお気の毒なんですのに、お姫様は事情をご存じないようですね」
         "Kakaru ohom-arisama wo, goranzi sira nu yo."
2.4.24 　など、さかしらがる人もあれど、
           などと、利口ぶる女房もいるが、
           などと賢がっている女もあった。
         nado, sakasiragaru hito mo are do,
2.4.25 　「 あなかま、たまへ。夜声は、ささめくしもぞ、かしかましき」
           「お静かに。夜の声は、ささやく声が、かえってうるさいのです」
           「静かになさいよ。夜は小声の話ほどよけいに目に立つものですよ」
         "Anakama, tamahe. Yogowe ha, sasameku simo zo, kasikamasiki."
2.4.26 　など言ひつつ寝ぬ。
           などと言いながら眠った。
           こんなふうに仲間に注意もされてそのまま寝てしまった。
         nado ihi tutu ne nu.
2.4.27 　 女君は、「 あらぬ人なりけり」と思ふに、あさましういみじけれど、声をだにせさせたまはず。 いとつつましかりし所にてだに、わりなかりし御心なれば、 ひたぶるにあさまし。初めよりあらぬ人と知りたらば、 いかがいふかひもあるべきを、 夢の心地するに、やうやう、 その折のつらかりし、 年月ごろ思ひわたるさまのたまふに、この宮と知りぬ。
           女君は、「違う人だわ」と思うと、びっくりし大変だと思うが、声も出させないようになさる。とても憚られる所でさえ、理不尽であったお心なので、何ともいいようがない仕儀だ。初めから別人だと知っていたら、何とかあしらうすべもあったろうが、夢のような気がするので、だんだんと、あの時のつらかった、いく年月もの間を思い続けていた有様をおっしゃるので、その宮だと分かった。
           姫君は夜の男が薫でないことを知った。あさましさに驚いたが、相手は声も立てさせない。あの二条の院の秋の夕べに人が集まって来た時でさえ、この人と恋を成り立たせねばならぬと狂おしいほどに思召した方であるから、はげしい愛撫（あいぶ）の力でこの人を意のままにあそばしたことは言うまでもない。初めからこれは闖入（ちんにゅう）者であると知っていたならば今少し抵抗のしかたもあったのであろうが、こうなれば夢であるような気がするばかりの姫君であった。女のやや落ち着いたのを御覧になって、あの秋の夕べの恨めしかったこと、それ以来今日まで狂おしくあこがれていたことなどをお告げになることによって、兵部卿（ひょうぶきょう）の宮でおありになることを姫君は知った。
         WomnaGimi ha, "Aranu hito nari keri." to omohu ni, asamasiu imizikere do, kowe wo dani se sase tamaha zu. Ito tutumasikari si tokoro nite dani, warinakari si mi-kokoro nare ba, hitaburuni asamasi. Hazime yori aranu hito to siri tara ba, ikaga ihukahi mo aru beki wo, yume no kokoti suru ni, yauyau, sono wori no turakari si, tositukigoro omohi wataru sama notamahu ni, kono Miya to siri nu.
2.4.28 　いよいよ恥づかしく、 かの上の御ことなど思ふに、またたけきことなければ、限りなう泣く。宮も、なかなかにて、たはやすく逢ひ見ざらむことなどを思すに、泣きたまふ。
           ますます恥ずかしくなって、あの上の御ことなどを思うと、またどうすることもできないので、限りなく泣く。宮も、なまじ逢ったのがかえってつらく、たやすく逢えそうにないことをお思いになって、お泣きになる。
           いよいよ羞恥（しゅうち）を覚えて、姉の女王がどうお思いになるであろうと思うともうどうしようもなくなった人はひどく泣いた。宮も今後会見することは不可能であろうと思召（おぼしめ）されるためにお泣きになるのであった。
         Iyoiyo hadukasiku, kano Uhe no ohom-koto nado omohu ni, mata takeki koto nakere ba, kagirinau naku. Miya mo, nakanaka nite, tahayasuku ahi mi zara m koto nado wo obosu ni, naki tamahu.
注釈171 | 何ばかりの | 以下「けはひかな」まで、匂宮の心中の思い。 | 2.4.1
注釈172 | 心恥づかしげにて | 以下「いとをかしき」まで、匂宮の心中の思い。末尾は地の文に流れる。 | 2.4.1
注釈173 | かれは--これは | 「かれ」は中君、「これ」は浮舟をさす。 | 2.4.1
注釈174 | さばかりゆかしと思ししめたる人を | 浮舟をさす。 | 2.4.1
注釈175 | これを | 浮舟。 | 2.4.1
注釈176 | いとねぶたし | 以下「日たけてぞあらむ」まで、右近の詞。 | 2.4.2
注釈177 | 急がせたまふとも | 主語は薫。 | 2.4.2
注釈178 | 君も | 浮舟。 | 2.4.3
注釈179 | 見たまひて | 主語は匂宮。 | 2.4.4
注釈180 | この格子をたたきたまふ | 主語は匂宮。 | 2.4.4
注釈181 | 声づくりたまへば | 匂宮が薫の声色を使った。 | 2.4.6
注釈182 | 殿の | 薫。 | 2.4.6
注釈183 | まづこれ開けよ | 匂宮の詞。 | 2.4.7
注釈184 | あやしう | 以下「はべりぬらむものを」まで、右近の返事。 | 2.4.9
注釈185 | ものへ渡りたまふべかなりと | 以下「まづ開けよ」まで、匂宮の詞。 | 2.4.11
注釈186 | 仲信 | 薫の家司。匂宮は薫を装う。 | 2.4.11
注釈187 | かい放つ | 右近は格子を。 | 2.4.12
注釈188 | 道にて | 以下「火暗うなせ」まで、匂宮の詞。『完訳』は「途中で盗賊にでも出会ったような物言い。見苦しい姿を見せたくないから灯を暗くせよとは、顔を見られたくないための作り事」と注す。 | 2.4.13
注釈189 | あないみじ | 右近の詞。 | 2.4.15
注釈190 | 我人に | 以下「人驚かすな」まで、匂宮の詞。 | 2.4.17
注釈191 | いとらうらうじき御心にて | 『完訳』は「実に知恵のまわるお方。嘘つきを皮肉る、語り手の評言」と注す。 | 2.4.18
注釈192 | ゆゆしきことのさま | 以下「御姿ならむ」まで、右近の心中の思い。 | 2.4.18
注釈193 | いと細やかに | 匂宮の姿態。 | 2.4.19
注釈194 | 例の御座にこそ | 右近の詞。 | 2.4.20
注釈195 | ものものたまはず | 主語は匂宮。 | 2.4.21
注釈196 | 御衾参りて | 主語は右近。 | 2.4.21
注釈197 | 知らぬならひにて | 『集成』は「薫の家来は、いつも、浮舟方では接待せぬことになっているので。弁の尼のいる廊の方で世話をする習慣なのであろう」と注す。 | 2.4.21
注釈198 | あはれなる夜の | 以下「御覧じ知らぬよ」まで、女房の詞。 | 2.4.22
注釈199 | あなかま | 以下「かしがましき」まで、右近の詞。 | 2.4.25
注釈200 | 女君は | 浮舟。 | 2.4.27
注釈201 | あらぬ人なりけり | 浮舟の心中。薫ではない人だ。 | 2.4.27
注釈202 | いとつつましかりし所にてだに | 二条院。中君の手前。 | 2.4.27
注釈203 | ひたぶるにあさまし | 『完訳』は「何の気がねもない放埒ぶりだ。語り手の評言」と注す。 | 2.4.27
注釈204 | いかが | 『完訳』は「「いかが」の語法やや不審」と注す。 | 2.4.27
注釈205 | 夢の心地するに | 浮舟の心地。また下文の匂宮の心地の意としても機能。 | 2.4.27
注釈206 | その折のつらかりし | 匂宮の気持ち。匂宮が周囲の女房から妨げられたこと。 | 2.4.27
注釈207 | 年月ごろ | 匂宮が浮舟に迫ったのは昨年の秋八月、現在その翌年の一月下旬。年を越しているので「年ごろ」また「年月ごろ」。 | 2.4.27
注釈208 | かの上の御ことなど | 中君。 | 2.4.28
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第五段 翌朝、匂宮、京へ帰らず居座る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.5
第五段　翌朝、匂宮、京へ帰らず居座る
2-5 Niou-no-miya as stays as ever in Uji
2.5.1 　夜は、ただ明けに明く。御供の人来て声づくる。右近聞きて参れり。 出でたまはむ心地もなく、飽かずあはれなるに、またおはしまさむことも難ければ、「 京には求め騒がるとも、今日ばかりはかくてあらむ。何事も 生ける限りのためこそあれ ★」。ただ今出でおはしまさむは、 まことに死ぬべく思さるれば、この右近を召し寄せて、
           夜は、どんどん明けて行く。お供の人が来て咳払いをする。右近が聞いて参上した。お出になる気持ちもなく、心からいとしく思われて、再びいらっしゃることも難しいので、「京では捜し求めて大騒ぎしようとも、今日一日だけはこうしていたい。何事も生きている間だけのことなのだ」。今すぐにお出になることは、本当に死んでしまいそうにお思いになるので、この右近を呼び寄せて、
           夜はずんずんと明けていく。お供の人たちが注意を申し上げるように咳払いなどをする。右近がそれを聞いて用をするためにおいでになる所の近くへ来た。宮は別れて出てお行きになるお気持ちにはなれず、どこまでもお心の惹（ひ）かれるのをお覚えになったが、そうかといってこのままでおいでになることもおできにならないことであった。京で捜されまわるようなことはあっても、今日だけはここに隠れていよう、世間をはばかるということもよく生きようがためである、自分は今別れて行けば死ぬことになるとお心をおきめになった宮は、右近を近くへお呼びになって、
         Yo ha, tada ake ni aku. Ohom-tomo no hito ki te kowadukuru. Ukon kiki te mawire ri. Ide tamaha m kokoti mo naku, akazu ahare naru ni, mata ohasimasa m koto mo katakere ba, "Kyau ni ha motome sawaga ru tomo, kehu bakari ha kaku te ara m. Nanigoto mo ike ru kagiri no tame koso are." Tadaima ide ohasimasa m ha, makoto ni sinu beku obosa rure ba, kono Ukon wo mesiyose te,
2.5.2 　「 いと心地なしと思はれぬべけれど、今日はえ出づまじうなむある。男どもは、このわたり近からむ所に、よく隠ろへてさぶらへ。 時方は、京へものして、『 山寺に忍びてなむ』とつきづきしからむさまに、いらへなどせよ」
           「まことに無分別と思われようが、今日はとても出て行くことができそうにない。男たちは、この近辺の近い所に、適当に隠し控させなさい。時方は、京へ行って、『山寺に人目を忍んで行っている』とつじつまが合うように、返事などさせよ」
           「思いやりのないことと思うだろうが、今日は帰りたくない。従者らはここに近いどこかでよく人目を避けて時間を送るように。それから時方（ときかた）は京へ行って山寺へ忍んで参籠（さんろう）していると上手（じょうず）にとりなしをしておけと言ってくれるがいい」
         "Ito kokoti nasi to omoha re nu bekere do, kehu ha e idu maziu nam aru. Wonoko-domo ha, kono watari tikakara m tokoro ni, yoku kakurohe te saburahe. Tokikata ha, kyau he monosi te, 'Yamadera ni sinobi te nam.' to tukidukisikara m sama ni, irahe nado se yo."
2.5.3 　とのたまふに、 いとあさましくあきれて、心もなかりける夜の過ちを思ふに、心地も惑ひぬべきを、思ひ静めて、
           とおっしゃるので、とても驚きあきれて、気づかなかった昨夜の過失を思うと、気も動転してしまいそうなのを、落ち着けて、
           と仰せられた。右近はあさましさにあきれて、何の気なしに大将であると思い、戸をあけてお入れした昨夜の過失を思うと、気も失うばかりになったが、しいて冷静になろうとした。
         to notamahu ni, ito asamasiku akire te, kokoro mo nakari keru yo no ayamati wo omohu ni, kokoti mo madohi nu beki wo, omohi sidume te,
2.5.4 　「 今は、よろづにおぼほれ騒ぐとも、かひあらじものから、なめげなり。あやしかりし折に、いと深う思し入れたりしも、 かう逃れざりける御宿世にこそありけれ。人のしたるわざかは」
           「今となっては、どのようにあたふた騒いだところで、効ないし、また失礼である。困った時にも、たいそう深く愛してくださったのも、このような逃れがたかったご運命なのであろう。誰がしたということでない」
           もう今になってはどんなに騒ぎ立てても効（かい）のないことであって、しかも御身分に対して失礼である。あの二条の院の短い時間にさえ深い御執心をあそばすふうの見えたのも、こんなにならねばならぬ二人の宿縁というものであろう、人間のした過失とは言えないことである
         "Ima ha, yoroduni oboho re sawagu tomo, kahi ara zi mono kara, namege nari. Ayasikari si wori ni, ito hukau obosiire tari si mo, kau nogare zari keru ohom-sukuse ni koso ari kere. Hito no si taru waza kaha."
2.5.5 　と思ひ慰めて、
           と思い慰めて、
           とみずから慰めて、
         to omohi nagusame te,
2.5.6 　「 今日、御迎へにとはべりしを、いかにせさせたまはむとする御ことにか。かう逃れきこえさせたまふまじかりける御宿世は、いと聞こえさせはべらむ方なし。折こそいとわりなくはべれ。なほ、今日は出でおはしまして、御心ざしはべらば、のどかにも」
           「今日、お迎えにとございましたが、どのようにあそばす御ことでしょうか。このように逃れることがおできになれないご運命は、まことに申し上げようもございません。あいにく日が悪うございます。やはり、今日はお帰りあそばして、ご愛情がございましたら、改めてごゆっくりと」
           「今日は御自宅のほうからお迎いの車がまいることになっておりますのに、姫君はどうあそばすおつもりでいらっしゃるのでございましょう。こういたしました運命の現われにつきましては、私らが何を申すことができましょう。ただこの場合がよろしくございません。今日はお帰りあそばしまして、お志がございましたなら、また別なよい日をお待ちくださいまし」
         "Kehu, ohom-mukahe ni to haberi si wo, ikani se sase tamaha m to suru ohom-koto ni ka. Kau nogare kikoye sase tamahu mazikari keru ohom-sukuse ha, ito kikoyesase habera m kata nasi. Wori koso ito warinaku habere. Naho, kehu ha ide ohasimasi te, mi-kokorozasi habera ba, nodokani mo."
2.5.7 　と聞こゆ。「 およすけても言ふかな」と思して、
           と申し上げる。「生意気なことを言うな」とお思いになって、
           と申し上げた。世なれたふうに言うものであると思召して、
         to kikoyu. "Oyosuke te mo ihu kana!" to obosi te,
2.5.8 　「 我は、月ごろ思ひつるに、ほれ果てにければ、人のもどかむも 言はむも知られず、ひたぶるに思ひなりにたり。すこしも身のことを思ひ憚からむ人の、かかるありきは思ひ立ちなむや。御返りには、『今日は物忌』など言へかし。人に知らるまじきことを、誰がためにも思へかし。 異事はかひなし」
           「わたしは、いく月も物思いしたので、すっかり呆然としてしまって、人が非難するのも注意することも分別できず、一途に思いつめているのだ。少しでも身の上を憚るような人が、このような出歩きは思い立ちましょうか。お返事には、『今日は物忌です』などと言いなさい。人に知られてはならないことを、誰のためにも思いなさい。他のことは問題でない」
           「自分は長い物思いに頭がぼけているから、人がどんな非難をしてもかまわぬ気になっている。どうしても別れて帰れないのだ。少しでも自重心が残っていれば自分のような身分の者が、これはできることと思うか。どこかへ行く迎えの車が来た時には急に謹慎日になったとでも言えばいいではないか。秘密はだれのためにも護（まも）らなければならないと考えてくれ。それよりほかのことは皆自分にできないことなのだよ」
         "Ware ha, tukigoro omohi turu ni, hore hate ni kere ba, hito no modoka m mo iha m mo sira re zu, hitaburuni omohi nari ni tari. Sukosi mo mi no koto wo omohi habakara m hito no, kakaru ariki ha omohitati na m ya. Ohom-kaheri ni ha, 'Kehu ha monoimi.' nado ihe kasi. Hito ni sira ru maziki koto wo, taga tame ni mo omohe kasi. Kotogoto ha kahinasi."
2.5.9 　とのたまひて、 この人の、世に知らずあはれに思さるるままに、よろづのそしりも 忘れたまひぬべし。
           とおっしゃって、この人が、世にも稀なくらいかわいく思われなさるままに、どのような非難もお忘れになったのであろう。
           こうお言いになり。この相手から覚えさせられる愛着の強さをみずからお悟りになる宮は、非難も正義も皆お忘れになった。
         to notamahi te, kono hito no, yo ni sira zu ahareni obosa ruru mama ni, yorodu no sosiri mo wasure tamahi nu besi.
注釈209 | 出でたまはむ心地もなく | 主語は匂宮。 | 2.5.1
注釈210 | 京には求め騒がるとも | 以下「ためこそあれ」あたりまで、匂宮の心中の思い。末尾は地の文に流れる。 | 2.5.1
注釈211 | 生ける限りのためこそあれ | 『源氏釈』は「恋死なむ後は何せむ生ける日のためこそ人は見まくほしけれ」（拾遺集恋一、六八五、大伴百世）を指摘。 | 2.5.1
注釈212 | まことに死ぬべく思さるれば | 『新釈』は「恋しとは誰が名づけけむ事ならむ死ぬとぞ唯にいふべかりけり」（古今集恋四、六九八、清原深養父）を指摘。 | 2.5.1
注釈213 | いと心地なしと | 以下「いらへなどせよ」まで、匂宮の詞。 | 2.5.2
注釈214 | 時方は | 匂宮の乳母子。 | 2.5.2
注釈215 | 山寺に忍びてなむ | 虚偽の口実。 | 2.5.2
注釈216 | いとあさましくあきれて | 主語は右近。初めて匂宮であったことを知る。 | 2.5.3
注釈217 | 今はよろづに | 以下「人のしたるわざかは」まで、右近の心中の思い。 | 2.5.4
注釈218 | かう逃れざりける御宿世にこそ | 『完訳』は「人の力を超えた宿世と諦め、自らの責任を回避しようとする」と注す。 | 2.5.4
注釈219 | 今日御迎へにとはべりしを | 以下「のどかにも」まで、右近の詞。浮舟の母が京から迎えに来る予定であった。 | 2.5.6
注釈220 | およすけても言ふかな | 匂宮の感想。 | 2.5.7
注釈221 | 我は月ごろ思ひつるに | 明融臨模本は「思つるに」とある。『完本』は諸本に従って「もの思ひつるに」と「もの」を補訂する。『集成』『新大系』は底本のまま「思ひつるに」とする。以下「異事はかひなし」まで、匂宮の詞。 | 2.5.8
注釈222 | 異事はかひなし | 『集成』は「ほかの事は一切無用だ」。『完訳』は「何があっても退かぬ、の気持」と注す。 | 2.5.8
注釈223 | この人の | 浮舟。 | 2.5.9
注釈224 | 忘れたまひぬべし | 『孟津抄』は「地也」と指摘。いわゆる草子地、の意。 | 2.5.9
出典2 生ける限りのため 恋ひ死なむ後は何せむ生ける日のためこそ人の見まくほしけれ 拾遺集恋一-六八五　大伴百世 2.5.1
校訂6 言はむも 言はむも--（/+いはんも） 2.5.8
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第六段 右近、匂宮と浮舟の密事を隠蔽す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.6
第六段　右近、匂宮と浮舟の密事を隠蔽す
2-6 Ukon hides that Niou-no-miya has crept into Ukifune's bedroom
2.6.1 　右近出でて、このおとなふ人に、
           右近が出て来て、この声を出した人に、
           右近がお帰りを促している人らのほうへ出て行き、宮はこうこうお言いになると言い、
         Ukon ide te, kono otonahu hito ni,
2.6.2 　「 かくなむのたまはするを、なほ、いとかたはならむ、とを申させたまへ。あさましうめづらかなる御ありさまは、さ思しめすとも、かかる 御供人どもの御心にこそあらめ。いかで、かう心幼うは 率てたてまつりたまふこそ。なめげなることを聞こえさする山賤などもはべらましかば、いかならまし」
           「これこれとおっしゃっていますが、やはり、とても見苦しいなさりようです、と申し上げてください。驚くほど目にもあまるようなお振る舞いは、どんなにお思いになっても、あなた方お供の人びとの考えでどうにでもなりましょう。どうして、こう無分別にも宮をお連れ申し上げなさったのですか。無礼な行ないを致す山賊などが途中で現れましたら、どうなりましょう」
           「そんなことはおよろしくないことですということをあなたがたからまた申し上げてみてください。こうした無理なことを最初仰せになりました時に、あなたがたがそれをお諫（いさ）めにならなかったとはどうしたことでしょう。愚かしくどうしてお言葉どおりに御案内しておいでになったのでしょう。途中でもここでも失礼なことを申し上げる人間が出て来ましたらどんなことになったでしょう」
         "Kaku nam notamahasuru wo, naho, ito kataha nara m, to wo mausa se tamahe. Asamasiu meduraka naru ohom-arisama ha, sa obosimesu tomo, kakaru ohom-tomo hito-domo no mi-kokoro ni koso ara me. Ikade, kau kokorowosanau ha wi te tatematuri tamahu koso. Namege naru koto wo kikoyesasuru yamagatu nado mo habera masika ba, ikanara masi."
2.6.3 　と言ふ。内記は、「 げに、いとわづらはしくもあるかな」と思ひ立てり。
           と言う。内記は、「なるほど、とてもやっかいなことであるなあ」と思って立っている。
           とたしなめた。内記は予想したとおりに事態がめんどうになったと思いながら立っていた。
         to ihu. Naiki ha, "Geni, ito wadurahasiku mo aru kana!" to omohi tate ri.
2.6.4 　「 時方と仰せらるるは、誰れにか。さなむ」
           「時方とおっしゃる方は、どなたですか。これこれとおっしゃっています」
           「時方とおっしゃるのはどなたですか」
         "Tokikata to ohose raruru ha, tare ni ka? Sa nam."
2.6.5 　と伝ふ。笑ひて、
           と伝える。笑って、
           「私です」大内記時方は笑いながら、
         to tutahu. Warahi te,
2.6.6 　「 勘へたまふことどもの恐ろしければ、さらずとも逃げてまかでぬべし。まめやかには、おろかならぬ御けしきを見たてまつれば、誰れも誰れも、 身を捨ててなむ。よしよし、宿直人も、皆起きぬなり」
           「お叱りなさることが恐ろしいので、ご命令がなくても逃げ出しましょう。本当のところを申し上げますと、並々でないご愛情を拝見しますと、皆が皆、身を捨てて参ったのです。よいよい、宿直人も、皆起きたようです」
           「ひどいお叱（しか）りですから恐ろしくて、私でないと言って逃げ出そうかと思いました。それは冗談（じょうだん）ですが、まじめに申し上げれば、あまりにも恋いこがれておいでになりますお気の毒な宮様をお見上げしては、だれだって自身のことなどはどうなってもいいという気になりますよ。宮様のお言いつけはよくわかりました。宿直（とのい）の人も皆起きましたから」
         "Kaugahe tamahu koto-domo no osorosikere ba, sa'razu tomo nige te makade nu besi. Mameyakani ha, oroka nara nu mi-kesiki wo mi tatemature ba, taremo taremo, mi wo sute te nam. Yosi yosi, tonowibito mo, mina oki nu nari."
2.6.7 　とて急ぎ出でぬ。
           と言って急いで出て行った。
           と言い、すぐに去って行った。
         tote isogi ide nu.
2.6.8 　右近、「人に知らすまじうは、いかがはたばかるべき」とわりなうおぼゆ。 人びと起きぬるに、
           右近は、「人に知られないようにするには、どうだましたらよいものか」と困りきっている。女房たちが起きたので、
           右近は宮がとどまっておいでになるのをどう取り繕えばいいだろうと苦しんだ。起き出して来た女房たちに、
         Ukon, "Hito ni sirasu maziu ha, ikagaha tabakaru beki?" to wari nau oboyu. Hitobito oki nuru ni,
2.6.9 　「 殿は、さるやうありて、いみじう忍びさせたまふけしき見たてまつれば、道にていみじきことのありけるなめり。御衣どもなど、夜さり忍びて持て参るべくなむ、仰せられつる」
           「殿は、ある理由があって、ひどくこっそりといらっしゃっています様子を拝見しますと、道中で大変なことがあったようです。お召物などを、夜になってこっそりと持参するように、お命じになっています」
           「殿様は理由（わけ）があって、今日は絶対にお姿をだれにもお見せになりたくない思召しなんですよ。途中で災難におあいになったらしい。お召し物などを今夜になってからそっとお届けさせるようにお供へお命じになるお取り次ぎを今私はしましたよ」
         "Tono ha, saru yau ari te, imiziu sinobi sase tamahu kesiki mi tatemature ba, miti nite imiziki koto no ari keru na' meri. Ohom-zo-domo nado, yosari sinobi te mote mawiru beku nam, ohose rare turu."
2.6.10 　など言ふ。御達、
           などと言う。御達は、
           などと言った。女房の一人が、
         nado ihu. Gotati,
2.6.11 　「 あな、むくつけや。木幡山は、いと恐ろしかなる山ぞかし。例の、御前駆も追はせたまはず、やつれておはしましけむに、あな、いみじや」
           「まあ、気味が悪い。木幡山は、とても恐ろしいという山ですよ。いつものように、お先も払わせなさらず、身を簡略にしていらっしゃったので、まあ、大変なこと」
           「まあこわいこと。木幡（こばた）山という所はそんな所ですってね。いつものように先払いもさせずにお忍びでお出かけになったからですよ。たいへんなことだったのですね。お気の毒な」
         "Ana, mukutuke ya! Kohatayama ha, ito osorosika' naru yama zo kasi. Rei no, ohom-saki mo oha se tamaha zu, yature te ohasimasi kem ni, ana, imizi ya!"
2.6.12 　と言へば、
           と言うので、
           と言うのを、
         to ihe ba,
2.6.13 　「 あなかま、あなかま。下衆などの、ちりばかりも聞きたらむに、いといみじからむ」
           「お静かに、お静かに。下衆どもが、少しでも聞きつけたら、とても大変なことになりましょう」
           「まあ静かにお言いなさいよ。ここの下の侍衆が聞けば、それからまたどんなことを起こすかしれませんから」
         "Anakama, anakama! Gesu nado no, tiri bakari mo kiki tara m ni, ito imizikara m."
2.6.14 　と言ひゐたる、心地恐ろし。あやにくに、 殿の御使のあらむ時、いかに言はむと、
           と言っているが、嘘をつくのが恐ろしい。具合悪く、殿のお使いが来た時にはどのように言おうと、
           こうまた言う右近の心の中では嘘（うそ）を語るのが恐ろしかった。あやにくにこんな時に大将からの使いが来たなら、家の中の人へどうまた自分は言うべきであろうと右近は思い、
         to ihi wi taru, kokoti osorosi. Ayaniku ni, Tono no ohom-tukahi no ara m toki, ikani iha m to,
2.6.15 　「 初瀬の観音、今日事なくて暮らしたまへ ★」
           「初瀬の観音様、今日一日がご無事で暮らせますように」
           初瀬（はせ）の観音様、今日一日が無事で過ぎますように
         "Hatuse no kwanon, kehu koto naku te kurasi tamahe."
2.6.16 　と、 大願をぞ立てける。
           と、大願を立てるのであった。
           と大願を立てた。
         to, taigwan wo zo tate keru.
2.6.17 　 石山に今日詣でさせむとて、母君の 迎ふるなりけり。この人びともみな精進し、きよまはりてあるに、
           石山寺に今日参詣させようとして、母君が迎えに来るのであった。この邸の女房たちも皆精進潔斎をし、身を清めていたが、
           石山寺へ参詣（さんけい）させようとして母の夫人から迎えがよこされることになっている日なのである。右近をはじめ供をして行く者は前日から精進潔斎（しょうじんけっさい）をしていたので、
         Isiyama ni kehu maude sase m tote, HahaGimi no mukahuru nari keri. Kono hitobito mo mina sauzin si, kiyomahari te aru ni,
2.6.18 　「 さらば、今日は、え渡らせたまふまじきなめり。いと口惜しきこと」
           「それでは、今日は、お出かけあそばすわけにはゆかないでしょう。とても残念なこと」
           「では今日はおいでになれなくなったのですわね。残念なことですね」
         "Saraba, kehu ha, e watara se tamahu maziki na' meri. Ito kutiwosiki koto."
2.6.19 　と言ふ。
           と言う。
           とも言っていた。
         to ihu.
注釈225 | かくなむのたまはするを | 以下「いかならまし」まで、右近の詞。 | 2.6.2
注釈226 | 御供人どもの御心にこそあらめ | 供人たちの考えしだいだ、の意。「御心」は相手供人を前にした敬語。 | 2.6.2
注釈227 | 率てたてまつりたまふこそ | 明融臨模本は「ゐてたてまつり給こそ」とある。『完本』は諸本に従って「たまひしぞ」と校訂する。『集成』『新大系』は底本のまま「たまふこそ」とする。 | 2.6.2
注釈228 | げにいとわづらはしくもあるかな | 時方の心中。 | 2.6.3
注釈229 | 時方と仰せらるるは誰れにかさなむ | 右近の詞。「さなむ」の下に「仰せらる」などの語句が省略。匂宮の詞を伝える。 | 2.6.4
注釈230 | 勘へたまふことどもの | 以下「皆起きぬなり」まで、大内記時方の詞。「勘へ」の主語は右近。 | 2.6.6
注釈231 | 身を捨ててなむ | 係助詞「なむ」の下に「参りつる」などの語句が省略。 | 2.6.6
注釈232 | 人びと起きぬるに | 女房たち。 | 2.6.8
注釈233 | 殿はさるやうありて | 以下「仰せられつる」まで、右近の詞。「殿」は薫。 | 2.6.9
注釈234 | あなむくつけや | 以下「あないみじや」まで、御達の詞。 | 2.6.11
注釈235 | あなかまあなかま | 以下「いといみじからむ」まで、右近の詞。 | 2.6.13
注釈236 | 殿の御使の | 薫の使者。 | 2.6.14
注釈237 | 初瀬の観音今日事なくて暮らしたまへ | 『集成』は「今日一日を無事におすませ下さい」。『完訳』は「「暮らさせたまへ」の意か」「今日一日無事に過させてくださいまし」と注す。 | 2.6.15
注釈238 | 大願をぞ立てける | 『完訳』は「語り手の、揶揄する気持」と注す。 | 2.6.16
注釈239 | 石山に今日--迎ふるなりけり | 『細流抄』は「訓釈していへり」と指摘。語り手の説明的叙述。 | 2.6.17
注釈240 | さらば今日は | 以下「いと口惜しき」まで、女房の詞。 | 2.6.18
校訂7 今日 今日--けけ（け<後出>/＃）ふ 2.6.15
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第七段 右近、浮舟の母の使者の迎えを断わる

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.7
第七段　右近、浮舟の母の使者の迎えを断わる
2-7 Ukon declines to come for Ukifune from her mother's
2.7.1 　日高くなれば、格子など上げて、右近ぞ近くて仕うまつりける。母屋の簾は皆下ろしわたして、「物忌」など書かせて付けたり。 母君もやみづからおはするとて、「 夢見騒がしかりつ」と言ひなすなりけり。御手水など参りたるさまは、例のやうなれど、 まかなひめざましう思されて、
           日が高くなったので、格子などを上げて、右近は近くにお仕えしていた。母屋の簾はみな下ろして、「物忌」などと書かせて貼っておいた。母君もご自身でお出でになるかも知れないと思って、「夢見が悪かったので」と理由をつけるのであった。御手水などを差し上げる様子は、いつものようであるが、介添えを不満にお思いになって、
           八時ごろになって格子などを上げ、右近が姫君の居間の用を一人で勤めた。その室の御簾（みす）を皆下げて、物忌（ものいみ）と書いた紙をつけたりした。母夫人自身も迎えに出て来るかと思い、姫君が悪夢を見て、そのために謹慎をしているとその時には言わせるつもりであった。寝室へ二人分の洗面盥（せんめんだらい）の運ばれたというのは普通のことであるが、宮はそんな物にも嫉妬（しっと）をお覚えになった。薫が来て、こうした朝の寝起きにこの手盥で顔を洗うのであろうとお思いになるとにわかに不快におなりになり、
         Hi takaku nare ba, kausi nado age te, Ukon zo tikaku te tukaumaturi keru. Moya no sudare ha mina orosi watasi te, "Mono-imi" nado kaka se te tuke tari. HahaGimi mo ya midukara ohasuru tote, "Yumemi sawagasikari tu." to ihinasu nari keri. Mi-teudu nado mawiri taru sama ha, rei no yau nare do, makanahi mezamasiu obosa re te,
2.7.2 　「 そこに洗はせたまはば」
           「あなたが先にお洗いあそばしたら」
           「あなたがお洗いになったあとの水で私は洗おう。こちらのは使いたくない」
         "Soko ni araha se tamaha ba."
2.7.3 　とのたまふ。 女、 いとさまよう心にくき人を見ならひたるに、時の間も 見ざらむに死ぬべしと 思し焦がるる人を、「 心ざし深しとは、かかるを言ふにやあらむ」と思ひ知らるるにも、「 あやしかりける身かな。誰れも、ものの聞こえあらば、 いかに思さむ」と、 まづかの上の御心を思ひ出できこゆれど、
           とおっしゃる。女は、たいそう体裁よく奥ゆかしい人を見慣れていたので、束の間も逢わないでいると死んでしまいそうだと恋い焦がれている宮を、「ご愛情が深いとは、このような方を言うのであるろうか」と思い知られるにつけても、「不思議な運命だわ。皆が、噂をきいたら、どのようにお思いになるだろう」と、まずはあの宮の上のお気持ちを思い出し申し上げるが、
           とお言いになった。今まで感情をおさえて冷静なふうを作る薫に馴（な）れていた姫君は、しばらくでもいっしょにいることができねば死ぬであろうと激情をおおわずお見せになる宮を、熱愛するというのはこんなことを言うのであろうと思うのであったが、奇怪な運命を負った自分である、このあやまちが外へ知れた時、どんなふうに思われる自分であろうとまず第一に宮の夫人が不快に思うであろうことを悲しんでいる時、恋人が何人（なにびと）の娘であるのかおわかりにならぬ宮が、
         to notamahu. Womna, ito sama you kokoronikuki hito wo minarahi taru ni, toki no ma mo mi zara m ni sinu besi to obosi kogaruru hito wo, "Kokorozasi hukasi to ha, kakaru wo ihu ni ya ara m?" to omohi sira ruru ni mo, "Ayasikari keru mi kana! Tare mo, mono no kikoye ara ba, ikani obosa m." to, madu kano Uhe no mi-kokoro wo omohiide kikoyure do,
2.7.4 　「 知らぬを、返す返すいと心憂し。なほ、あらむままにのたまへ。いみじき下衆といふとも、いよいよなむあはれなるべき」
           「素性を知らないので、返す返すもとても情けない。やはり、ありのままにおっしゃってください。ひどく身分の低い人だと言っても、ますますいとおしく思われましょう」
           「あなたがだれの子であるかを私の知らないことは返す返すも遺憾だ。ねえ、ありのままに言っておしまいなさいよ。悪い家であってもそんなことで私の愛が動揺するものでも何でもない。いよいよ愛するようになるでしょう」
         "Sira nu wo, kahesugahesu ito kokorousi. Naho, ara m mama ni notamahe. Imiziki gesu to ihu tomo, iyoiyo nam ahare naru beki."
2.7.5 　と、 わりなう問ひたまへど、その御いらへは絶えてせず。異事は、いとをかしくけぢかきさまにいらへきこえなどして、なびきたるを、いと限りなうらうたしとのみ見たまふ。
           と、無理やりにお尋ねになるが、そのお返事は全然しない。他のことでは、とてもかわいらしく親しみやすい様子にお返事申し上げたりなどして、言うままになるのを、とてもこの上なくかわいらしいとばかり御覧になる。
           とお言いになり、しいて訊（き）こうとあそばすのに対しては絶対に口をつぐんでいる姫君が、そのほかのことでは美しい口ぶりで愛嬌（あいきょう）のある返辞などもして、愛を受け入れたふうの見えるのを宮は限りなく可憐（かれん）にお思いになった。
         to, warinau tohi tamahe do, sono ohom-irahe ha taye te se zu. Kotogoto ha, ito wokasiku kedikaki sama ni irahe kikoye nado si te, nabiki taru wo, ito kagirinau rautasi to nomi mi tamahu.
2.7.6 　日高くなるほどに、 迎への人来たり。車二つ、馬なる人びとの、例の、荒らかなる七、八人。男ども多く、例の、品々しからぬけはひ、さへづりつつ入り来たれば、人びとかたはらいたがりつつ、
           日が高くなったころに、迎えの人が来た。車二台、乗馬の人びとが、いつものように、荒々しい者が七、八人。男連中が大勢、例によって、下品な感じで、ぺちゃくちゃしゃべりながら入って来たので、女房たちは体裁悪がりながら、
           九時ごろに石山行きの迎えの人たちが山荘へ着いた。車を二台持って来たのであって、例の東国の荒武者が、七、八人、多くの僕（しもべ）を従えていた。下品な様子でがやがやと話しながら門をはいって来たのを、女房らは片腹痛がり、
         Hi takaku naru hodo ni, mukahe no hito ki tari. Kuruma hutatu, muma naru hitobito no, rei no, araraka naru siti, hatinin. Wonoko-domo ohoku, rei no, sinazinasikara nu kehahi, saheduri tutu iriki tare ba, hitobito kataharaitagari tutu,
2.7.7 　「 あなたに隠れよ」
           「あちらに隠れなさい」
           見えぬ所へはいっているよう
         "Anata ni kakure yo."
2.7.8 　と 言はせなどす。右近、「 いかにせむ。 殿なむおはする、と言ひたらむに、京にさばかりの人の おはし、おはせず、おのづから聞きかよひて、隠れなきこともこそあれ」と思ひて、この人びとにも、ことに言ひ合はせず、返り事書く。
           と言わせたりする。右近は、「どうしよう。殿がおいでになっている、と言った時、京にはそれほどの身分の方がいらっしゃる、いらっしゃらないというのは、自然と知られていて、隠せないことかも知れない」と思って、この女房たちにも、特に相談せずに、返事を書く。
           に言ってやりなどしていた。右近はどうすればいいことであろう、殿様が来ておいでになると言っても、あれほどの大官が京から離れていることはだれの耳にもはいっていることであろうからと思い、他の女房と相談することもせず手紙を常陸（ひたち）夫人へ書くのであった。
         to ihase nado su. Ukon, "Ikani se m? Tono nam ohasuru, to ihi tara m ni, kyau ni sabakari no hito no ohasi, ohase zu, onodukara kiki kayohi te, kakure naki koto mo koso are." to omohi te, kono hitobito ni mo, koto ni ihiahase zu, kaherigoto kaku.
2.7.9 　「 昨夜より穢れさせたまひて、いと口惜しきことを思し嘆くめりしに、今宵、夢見騒がしく見えさせたまひつれば、今日ばかり慎ませたまへとてなむ、物忌にてはべる。返す返す、口惜しく、ものの妨げのやうに見たてまつりはべる」
           「昨夜から穢れなさって、とても残念なこととお嘆きになっていらっしゃったのですが、昨夜、悪い夢を御覧あそばしたので、今日一日はお慎みなさいと言って、物忌をいたしております。返す返すも、残念で、悪夢が邪魔しているように拝見いたしております」
           昨夜からお穢（けが）れのことが起こりまして、お詣（まい）りがおできになれなくなりましたことで残念に思召（おぼしめ）すのでございましたが、その上昨晩は悪いお夢を御覧になりましたそうですから、せめて今日一日を謹慎日になさいませと申しあげましたのでお引きこもりになっておられます。返す返すお詣りのやまりましたことを私どもも残り惜しく思っております。何かの暗示でこれはあるいは実行あそばさないほうがよいのかとも存ぜられます。
         "Yobe yori kegare sase tamahi te, ito kutiwosiki koto wo obosi nageku meri si ni, koyohi, yumemi sawagasiku miye sase tamahi ture ba, kehu bakari tutusima se tamahe tote nam, monoimi nite haberu. Kahesugahesu, kutiwosiku, mono no samatage no yau ni mi tatematuri haberu."
2.7.10 　と書きて、人びとに物など食はせてやりつ。尼君にも、
           と書いて、人びとに食事をさせてやった。尼君にも、
           これが済んでから右近は常陸家の人々に食事をさせたりした。弁の尼のほうにも
         to kaki te, hitobito ni mono nado kuhase te yari tu. AmaGimi ni mo,
2.7.11 　「 今日は物忌にて、渡りたまはぬ」
           「今日は物忌で、お出かけなさいません」
           にわかに物忌（ものいみ）になって出かけぬ
         "Kehu ha monoimi nite, watari tamaha nu."
2.7.12 　と言はせたり。
           と言わせた。
           ということを言ってやった。
         to ihase tari.
注釈241 | 母君もやみづからおはする | 右近の心中。 | 2.7.1
注釈242 | 夢見騒がしかりつ | 右近の詞。周囲の人に言った。 | 2.7.1
注釈243 | まかなひめざましう思されて | 主語は匂宮。右近一人の介添えを不満に思う。 | 2.7.1
注釈244 | そこに洗はせたまはば | 匂宮の詞。「そこ」は浮舟をさす。『集成』は「あなたがお洗いになったら（そのあとで私が）」。『完訳』は「あなたが先に、と譲る。その心やさしさが、浮舟を感動させる」と注す。 | 2.7.2
注釈245 | 女 | 『完訳』は「恋の場面を強調する呼称。以下、この呼称の多出する点に注意」と注す。 | 2.7.3
注釈246 | いとさまよう心にくき人を | 薫をいう。『集成』は「一分の隙もなく奥ゆかしい人」。『完訳』は「好ましく奥ゆかしい人」と訳す。 | 2.7.3
注釈247 | 見ざらむに | 明融臨模本は「見さらむ（む＋は）に（に＄）」とある。すなわち「は」を補訂し、「に」をミセケチにする。『集成』『完本』は諸本と底本の訂正前本文に従って「見ざらむに」と校訂する。『新大系』は底本の訂正に従って「見ざらむは」とする。 | 2.7.3
注釈248 | 思し焦がるる人 | 匂宮。 | 2.7.3
注釈249 | 心ざし深しとはかかるを言ふにやあらむ | 浮舟の心中の思い。 | 2.7.3
注釈250 | あやしかりける身かな | 以下「いかに思さむ」まで、浮舟の心中の思い。 | 2.7.3
注釈251 | いかに思さむ | 主語は中君、薫、母親たち。 | 2.7.3
注釈252 | まづかの上の御心を | 『完訳』は「真っ先に中の君を思い起す点に注意。匂宮の妻であり、自分を世話してくれた義理もある」と注す。 | 2.7.3
注釈253 | 知らぬを | 以下「あはれなるべき」まで、匂宮の詞。浮舟の素姓を知らないので。なお、『集成』は「返す返す」から匂宮の詞とする。 | 2.7.4
注釈254 | わりなう問ひたまへどその御いらへは絶えてせず | 『完訳』は「光源氏と夕顔との恋に類似」と注す。 | 2.7.5
注釈255 | 迎への人 | 浮舟の母からの迎え。 | 2.7.6
注釈256 | あなたに隠れよ | 迎えの人々に対して言った詞。 | 2.7.7
注釈257 | 言はせなどす | 『集成』は「女房が直接言うのでなく、下働きの者を通じて伝えさせるので、こう言う」と注す。 | 2.7.8
注釈258 | いかにせむ | 以下「こそあれ」まで、右近の心中の思い。 | 2.7.8
注釈259 | 殿なむおはする | 「殿」は薫をさす。 | 2.7.8
注釈260 | おはしおはせず | いらっしゃる、いらっしゃらないは、の意。 | 2.7.8
注釈261 | 昨夜より穢れさせたまひて | 以下「見たてまつりはべる」まで、右近の手紙。「穢れ」は、生理の意。血を穢れとして忌んだ。 | 2.7.9
注釈262 | 今日は物忌にて渡りたまはぬ | 右近の詞。浮舟の母君への伝言。 | 2.7.11
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第八段 匂宮と浮舟、一日仲睦まじく過ごす

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.8
第八段　匂宮と浮舟、一日仲睦まじく過ごす
2-8 Niou-no-miya and Ukifune have a harmonious day
2.8.1 　例は暮らしがたくのみ、霞める山際を眺めわびたまふに、暮れ行くはわびしくのみ 思し焦らるる人 ★に惹かれたてまつりて、いとはかなう暮れぬ。紛るることなくのどけき春の日に、 ▼ 見れども見れども飽かず、そのことぞとおぼゆる隈なく、愛敬づきなつかしくをかしげなり。
           いつもは時間のたつのも長く感じられ、霞んでいる山際を眺めながら物思いに耽っていたのに、日の暮れて行くのが侘しいとばかり思い焦がれていらっしゃる方に惹かれ申して、まことにあっけなく暮れてしまった。誰に妨げられることのない長い春の日を、いくら見てもいて見飽きず、どこがと思われる欠点もなく、愛嬌があって、慕わしく魅力的である。
           平生はつれづれで退屈で、かすんだ山ぎわの空ばかりをながめて時のたつのをもどかしがる姫君であるが、時のたち日の暮れていくのを真底からわびしがっておいでになる方のお気持ちが反映して、はかなく日の暮れてしまった気もした。ただ二人きりでおいでになって、春の一日の間見ても飽かぬ恋人を宮はながめてお暮らしになったのである。欠点と思われるところはどこにもない愛嬌（あいきょう）の多い美貌（びぼう）で女はあった。
         Rei ha kurasi gataku nomi, kasume ru yamagiha wo nagame wabi tamahu ni, kure yuku ha wabisiku nomi obosi ira ruru hito ni hika re tatematuri te, ito hakanau kure nu. Magiruru koto naku nodokeki haru no hi ni, mire domo mire domo aka zu, sono koto zo to oboyuru kuma naku, aigyauduki natukasiku wokasige nari.
2.8.2 　 さるは、かの対の御方には似劣りなり。 大殿の君の盛りに匂ひたまへるあたりにては、 こよなかるべきほどの人を、たぐひなう思さるるほどなれば、「また知らずをかし」とのみ見たまふ。
           その実は、あの対の御方には見劣りがするのである。大殿の姫君の女盛りで美しくいらっしゃる方に比べたら、お話にもならないほどの女なのに、二人といないと思っていらっしゃる時なので、「こんなによい女は他に知らない」とばかり思っていらっしゃる。
           そうは言っても二条の院の女王には劣っているのである。まして派手（はで）な盛りの花のような六条の夫人に比べてよいほどの容貌ではないが、たぐいもない熱情で愛しておいでになるお心から、まだ過去にも現在にも見たことのないような美人であると宮は思召した。
         Saru ha, kano Tai-no-Ohomkata ni ha ni otori nari. Ohotono-no-Kimi no sakari ni nihohi tamahe ru atari nite ha, koyonakaru beki hodo no hito wo, taguhi nau obosa ruru hodo nare ba, "Mata sira zu wokasi." to nomi mi tamahu.
2.8.3 　女はまた、大将殿を、 いときよげに、またかかる人あらむやと見しかど、「 こまやかに匂ひきよらなることは、こよなくおはしけり」と見る。
           女はまた一方、大将殿を、とても美しそうで他にこのような方がいるだろうかと思っていたが、「情愛こまやかで輝くような美しさは、この上なくいらっしゃるなあ」と思う。
           姫君はまた清楚（せいそ）な風采（ふうさい）の大将を良人（おっと）にして、これ以上の美男はこの世にないであろうと信じていたのが、どこもどこもきれいでおありになる宮は、その人にまさった美貌の方であると思うようになった。
         Womna ha mata, Daisyau-dono wo, ito kiyoge ni, mata kakaru hito ara m ya to mi sika do, "Komayaka ni nihohi kiyora naru koto ha, koyonaku ohasi keri." to miru.
2.8.4 　硯ひき寄せて、 手習などしたまふ。いとをかしげに書きすさび、絵などを見所多く描きたまへれば、 若き心地には、思ひも移りぬべし。
           硯を引き寄せて、手習などをなさる。たいそう美しそうに書き遊んで、絵などを上手にたくさんお描きになるので、若い女心には、愛情も移ることであろう。
           硯（すずり）を引き寄せて宮は紙へ無駄（むだ）書きをいろいろとあそばし、上手（じょうず）な絵などを描（か）いてお見せになったりするため、若い心はそのほうへ多く傾いていきそうであった。
         Suzuri hikiyose te, tenarahi nado si tamahu. Ito wokasige ni kaki susabi, we nado wo midokoro ohoku kaki tamahe re ba, wakaki kokoti ni ha, omohi mo uturi nu besi.
2.8.5 　「 心より外に、え見ざらむほどは、これを見たまへよ」
           「思うにまかせず、お逢いになれない時は、この絵を御覧なさい」
           「逢いに来たくても私の来られない間はこれを見ていらっしゃいよ」
         "Kokoro yori hoka ni, e mi zara m hodo ha, kore wo mi tamahe yo."
2.8.6 　とて、いとをかしげなる男女、もろともに添ひ臥したる画を描きたまひて、
           と言って、とても美しそうな男と女が、一緒に添い臥している絵を描きなさって、
           とお言いになり、美しい男と女のいっしょにいる絵をお描（か）きになって、
         tote, ito wokasige naru wotoko womna, morotomoni sohihusi taru kata wo kaki tamahi te,
2.8.7 　「 常にかくてあらばや」
           「いつもこうしていたいですね」
           「いつもこうしていたい」
         "Tuneni kakute ara baya!"
2.8.8 　などのたまふも、 涙落ちぬ。
           などとおっしゃるのにも、涙が落ちた。
           とお言いになると同時に涙をおこぼしになった。
         nado notamahu mo, namida oti nu.
2.8.9 　「 長き世を頼めてもなほ悲しきは
     ただ明日知らぬ命なりけり 		　「末長い仲を約束してもやはり悲しいのは
    ただ明日を知らない命であるよ 		　　「長き世をたのめてもなほ悲しきは
    ただ明日知らぬ命なりけり
         "Nagaki yo wo tanome te mo naho kanasiki ha
tada asu sira nu inoti nari keri
2.8.10 　 いとかう思ふこそ、ゆゆしけれ。心に身をもさらにえまかせず、よろづにたばからむほど、まことに死ぬべくなむおぼゆる。つらかりし御ありさまを、なかなか何に尋ね出でけむ」
           まことにこのように思うのは、縁起でもないことだ。思いのままに訪ねることがまったくできず、万策めぐらすうちに、ほんとうに死んでしまいそうに思われる。つらかったご様子を、かえってどうして探し出したりしたのだろうか」
           こんなにまであなたが恋しいことから前途が不安に思われてなりませんよ。意志のとおりの行動ができないで、どうして来ようかと苦心を重ねる間に死んでしまいそうな気がします。あの冷淡だったあなたをそのままにしておかずに、どうして捜し出して再会を遂げたのだろう、かえって苦しくなるばかりだったのに」
         Ito kau omohu koso, yuyusikere. Kokoro ni mi wo mo sarani e makase zu, yoroduni tabakara m hodo, makoto ni sinu beku nam oboyuru. Turakari si ohom-arisama wo, nakanaka nani ni tadune ide kem."
2.8.11 　などのたまふ。女、濡らしたまへる筆を取りて、
           などとおっしゃる。女は、濡らしていらっしゃる筆を取って、
           女は宮が墨をつけてお渡しになった筆で、
         nado notamahu. Womna, nurasi tamahe ru hude wo tori te,
2.8.12 　「 心をば嘆かざらまし命のみ
     定めなき世と思はましかば」 		　「心変わりなど嘆いたりしないでしょう
    命だけが定めないこの世と思うのでしたら」 		　　心をば歎かざらまし命のみ
    定めなき世と思はましかば
         "Kokoro wo ba nageka zara masi inoti nomi
sadame naki yo to omoha masika ba
2.8.13 　とあるを、「変はらむをば恨めしう思ふべかりけり」と見たまふにも、いとらうたし。
           とあるのを、「心変わりするのを恨めしく思うようだ」と御覧になるにつけても、まことにかわいらしい。
           と書いた。自分の恋の変わることを恐れる心があるらしいと、宮はこれを御覧になっていよいよ可憐にお思われになった。
         to aru wo, "Kahara m wo ba uramesiu omohu bekari keri." to mi tamahu ni mo, ito rautasi.
2.8.14 　「 いかなる人の心変はりを見ならひて」
           「どのような人の心変わりを見てなのか」
           「どんな人の変わりやすかったのに懲りたのですか」
         "Ikanaru hito no kokorogahari wo mi narahi te."
2.8.15 　など、ほほ笑みて、大将のここに渡し初めたまひけむほどを、返す返すゆかしがりたまひて、問ひたまふを、苦しがりて、
           などと、にっこりして、大将がここに連れて来なさった当時のことを、繰り返し知りたくなって、お尋ねになるのを、つらく思って、
           などとほほえんでお言いになり、薫（かおる）がいつからここへ伴って来たのかと、その時を聞き出そうとあそばすのを女は苦しがって、
         nado, hohowemi te, Daisyau no koko ni watasi hazime tamahi kem hodo wo, kahesugahesu yukasigari tamahi te, tohi tamahu wo, kurusigari te,
2.8.16 　「 え言はぬことを、かうのたまふこそ」
           「申し上げられませんことを、このようにお尋ねになるとは」
           「私の申せませんことをなぜそんなにしつこくお訊（き）きになりますの」
         "E iha nu koto wo, kau notamahu koso."
2.8.17 　と、うち怨じたるさまも、若びたり。おのづからそれは聞き出でてむ、と思すものから、 言はせまほしきぞわりなきや。
           と、恨んでいる様子も、若々しい。自然とそれは聞き出そう、とお思いになる一方で、言わせたく思うのも困ったことだ。
           と恨みを言うのも若々しく見えた。そのうちわかることであろうと思召しながら、直接今この人に言わせて見たいお気持ちになっておいでになるのであった。
         to, uti-wenzi taru sama mo, wakabi tari. Onodukara sore ha kiki ide te m, to obosu monokara, ihase mahosiki zo warinaki ya!
注釈263 | 思し焦らるる人 | 匂宮。 | 2.8.1
注釈264 | 見れども見れども飽かず | 『湖月抄』は「春霞たなびく山の桜花見れどもあかぬ君にもあるかな」（古今集恋四、六八四、紀友則）を引歌として指摘。 | 2.8.1
注釈265 | さるはかの対の御方には似劣りなり | 明融臨模本は「にをとりなり」とある。『完本』は諸本と底本の訂正前本文に従って「劣りたり」と校訂する。『集成』『新大系』は底本のまま「似劣りなり」とする。『全集』は「語り手の言葉。恋に盲いた匂宮の心に即した叙述をひるがえし、その主観的偏向を読者に気づかせる筆づかい」。『完訳』は「前述から翻った語り手の評言」と注す。 | 2.8.2
注釈266 | 大殿の君の盛りに匂ひたまへるあたり | 夕霧の娘六の君。匂宮の正室。 | 2.8.2
注釈267 | こよなかるべきほどの人を | 『集成』は「お話にもならない人なのに」。『完訳』は「比べられぬほど浮舟は劣るとする」と注す。 | 2.8.2
注釈268 | いときよげにまたかかる人あらむや | 浮舟の薫に対する感想。 | 2.8.3
注釈269 | こまやかに | 以下「おはしけり」まで、浮舟の匂宮に対する感想。「おはしけり」の「けり」は詠嘆の意。 | 2.8.3
注釈270 | 手習などしたまふ | 主語は匂宮。 | 2.8.4
注釈271 | 若き心地には思ひも移りぬべし | 『岷江入楚』は「草子の地なり」と指摘。『完訳』は「浮舟は二十二歳」と注す。十分な成人である。 | 2.8.4
注釈272 | 心より外に | 以下「見たまへよ」まで、匂宮の詞。 | 2.8.5
注釈273 | 常にかくてあらばや | 匂宮の詞。 | 2.8.7
注釈274 | 涙落ちぬ | 『集成』は「匂宮は」。『完訳』は「女は涙がこぼれた」と注す。 | 2.8.8
注釈275 | 長き世を頼めてもなほ悲しきは--ただ明日知らぬ命なりけり | 匂宮から浮舟への贈歌。 | 2.8.9
注釈276 | いとかう思ふこそ | 以下「尋ね出でけむ」まで、歌に続けた匂宮の詞。 | 2.8.10
注釈277 | 心をば嘆かざらまし命のみ--定めなき世と思はましかば | 浮舟の返歌。「命」「世」の語句を受けて返す。『完訳』は「「--ましかば--まし」の反実仮想の構文で、倒置法。命の移ろいやすいだけの世だとしたら、として、宮の不訪の言い訳を恨む歌」と注す。 | 2.8.12
注釈278 | いかなる人の心変はりを見ならひて | 匂宮の詞。暗に薫をさして言う。 | 2.8.14
注釈279 | え言はぬことをかうのたまふこそ | 浮舟の詞。 | 2.8.16
注釈280 | 言はせまほしきぞわりなきや | 『休聞抄』は「双」と指摘。『集成』は「本人の口から言わせたいとは、困ったものです。匂宮の蕩児ぶりをからかい気味に言う草子地」。『完訳』は「語り手の評言。無理強いをする匂宮の好色ぶりを強調」と注す。 | 2.8.17
出典3 見れども見れども飽かず 春霞たなびく山の桜花見れども飽かぬ君にもあるかな 古今集恋四-六八四　紀友則 2.8.1
校訂8 思し焦らるる 思し焦らるる--おほしはゝか（はゝか/＄いら）るゝ 2.8.1
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第二章 浮舟と匂宮の物語 匂宮、薫の声をまねて浮舟の寝所に忍び込む 第九段 翌朝、匂宮、京へ帰る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
2
第二章　浮舟と匂宮の物語　匂宮、薫の声をまねて浮舟の寝所に忍び込む
2 Tale of Ukifune and Niou-no-miya Niou-no-miya creeps into Ukifune's bedroom imitating Kaoru's voice
2.9
第九段　翌朝、匂宮、京へ帰る
2-9 Next morning, Niou-no-miya goes back to Kyoto
2.9.1 　夜さり、京へ遣はしつる 大夫参りて、右近に会ひたり。
           夜になって、京へ遣わした大夫が帰参して、右近に会った。
           夜になってから京へいったんお帰しになった時方（ときかた）が来て右近に面会した。
         Yosari, kyau he tukahasi turu Taihu mawiri te, Ukon ni ahi tari.
2.9.2 　「 后の宮よりも御使参りて、右の大殿もむつかりきこえさせたまひて、『人に知られさせたまはぬ御ありきは、いと軽々しく、なめげなることもあるを、すべて、内裏などに聞こし召さむことも、身のためなむいとからき』といみじく申させたまひけり。東山に聖御覧じにとなむ、人にはものしはべりつる」
           「后の宮からもご使者が参って、右の大殿もご不満を申されて、『誰にも知らせあそばさぬお忍び歩きは、まことに軽々しく、無礼な行為に遭うこともあるのを、総じて、帝などがお耳にあそばすことも、わが身にとってもまことにつらい』とひどくおっしゃっていました。東山に聖僧にお会に行ったと、皆には申しておきました」
           「中宮（ちゅうぐう）様からもお使いがまいっておりました。左大臣も機嫌（きげん）を悪くなさいまして、だれにもお行き先をお言いにならぬような微行をなさるのは軽率で、無礼者にどこでお逢いになるかもしれぬことになって、お上（かみ）の耳にはいれば自分の落ち度になるからとやかましくおっしゃいました。東山にえらい上人（しょうにん）があるという話をお聞きになって逢いにおいでになったのですと、私は披露（ひろう）しておきました」
         "Kisai-no-Miya yori mo ohom-tukahi mawiri te, Migi-no-Ohotono mo mutukari kikoyesase tamahi te, 'Hito ni sira re sase tamaha nu ohom-ariki ha, ito karogarosiku, namege naru koto mo aru wo, subete, Uti nado ni kikosimesa m koto mo, mi no tame nam ito karaki' to imiziku mausa se tamahi keri. Himgasiyama ni hiziri goranzi ni to nam, hito ni ha monosi haberi turu."
2.9.3 　など語りて、
           などと話して、
           こう宮へ取り次がせることを述べたあとで、
         nado katari te,
2.9.4 　「 女こそ罪深うおはする ものはあれ。すずろなる眷属の人をさへ惑はしたまひて、虚言をさへせさせたまふよ」
           「女というものは罪深くいらっしゃるものです。何でもない家来までうろうろさせなさって、嘘までつかせなさるよ」
           「女の方は罪の深いものですね。私のようなきまじめな者さえその圏内へお引き入れになって作り事までお言わせになりますからね」
         "Womna koso tumi hukau ohasuru mono ha are. Suzuro naru kenzoku no hito wo sahe madohasi tamahi te, soragoto wo sahe se sase tamahu yo!"
2.9.5 　と言へば、
           と言うと、
           と時方は右近へ言った。
         to ihe ba,
2.9.6 　「 聖の名をさへつけきこえさせたまひてければ、いとよし。 私の罪も、 それにて滅ぼしたまふらむ。まことに、いと あやしき御心の、げに、いかでならはせたまひけむ。かねてかうおはしますべしと承らましにも、いとかたじけなければ、たばかりきこえさせてましものを。奥なき御ありきにこそは」
           「聖と呼んでくださったのは、とても結構な。あなた個人の嘘をついた罪も、その功徳で帳消しなさりましょう。ほんとうに、とても困ったご性質で、おっしゃるとおり、いったいどうしてそのような癖がおつきになったのでしょう。前々からこのようにいらっしゃると聞いておりましたら、とても恐れ多いことですから、うまくお取り計らい申し上げましたでしょうに。無分別なご外出ですこと」
           「上人にしてお置きになったのはよろしゅうございましたわね、あなたの嘘（うそ）の罪もそれで消滅することになるでしょう。ほんとうに意外なことを意外な時に宮様はお思いつきになったものでございますわね。前からおいでになりたいという思召しを洩（も）らしてお置きくださいましたら、もったいない方でいらっしゃるのですもの、どうにかいい取り計らいようもありましたのに、御思案の足らない御行動でございましたわね」
         "Hiziri no na wo sahe tuke kikoyesase tamahi te kere ba, ito yosi. Watakusi no tumi mo, sore ni te horobosi tamahu ram. Makoto ni, ito ayasiki mi-kokoro no, geni, ikade naraha se tamahi kem. Kanete kau ohasimasu besi to uketamahara masi ni mo, ito katazikenakere ba, tabakari kikoyesase te masi mono wo. Aunaki ohom-ariki ni koso ha."
2.9.7 　と、 扱ひきこゆ。
           と、お困り申す。
to, atukahi kikoyu.
2.9.8 　 参りて、「さなむ」とまねびきこゆれば、「 げに、いかならむ」と、思しやるに、
           帰参して、「これこれです」と申し上げると、「なるほど、どんなに騒いでいるだろう」と、ご想像になって、
           右近は礼儀としての好意を表して言った。そして居間のほうへ行き、聞いたとおりを宮へ申し上げた。中宮の御心配あそばされること、左大臣の言葉も道理にお思われになり、姫君へ、
         Mawiri te, "Sa nam." to manebi kikoyure ba, "Geni, ikanara m?" to, obosiyaru ni,
2.9.9 　「 所狭き身こそ わびしけれ。軽らかなるほどの殿上人などにて、しばしあらばや。いかがすべき。かうつつむべき人目も、え憚りあふまじくなむ。
           「窮屈な身分はつらいものだ。軽い身分の殿上人などで、しばらくいたいものだ。どうしたらよいだろうか。このように慎むべき外聞も、構ってはいられない。
           「私は窮屈そのもののような身の上がわびしくてならない。軽い殿上役人級の地位にしばらく置いてほしい。これからどうすればいいのでしょう。このうるさいことをはばかって出て来ないでおられる私とは思われない。
         "Tokoroseki mi koso wabisikere. Karoraka naru hodo no Tenzyaubito nado nite, sibasi ara baya! Ikaga su beki? Kau tutumu beki hitome mo, e habakari ahu maziku nam.
2.9.10 　大将もいかに思はむとすらむ。 さるべきほどとは言ひながら、あやしきまで、昔より睦ましき仲に、かかる心の隔ての知られたらむ時、恥づかしう、またいかにぞや。
           大将もどのように思うであろうか。親しくて当然と言ってよいながら、不思議なまでに昔から親しい仲で、このような秘密が知られた時は、恥ずかしく、またどんなであろうか。
           大将も聞けばどんなに感情を害することだろう。濃い親戚（しんせき）関係とはいうものの不思議なくらい少年時代から仲よくつきあってきた人に、こうした秘密が知れれば恥ずかしいことだろうと思う。
         Daisyau mo ikani omoha m to su ram? Sarubeki hodo to ha ihi nagara, ayasiki made, mukasi yori mutumasiki naka ni, kakaru kokoro no hedate no sira re tara m toki, hadukasiu, mata ikani zo ya?
2.9.11 　 世のたとひに言ふこともあれば、待ち遠なる わがおこたりをも知らず、怨みられたまはむをさへなむ思ふ。夢にも人に知られたまふまじきさまにて、ここならぬ所に率て離れたてまつらむ」
           世のたとえに言うこともあるので、待ち遠しがらせている自分の怠慢を顧みずに、あなたが恨まれなさるだろうとまで心配になります。まったく誰にも知られぬ状態で、ここではない所にお連れ申し上げよう」
           それからまた男は身勝手で自己の不誠意は棚（たな）へ上げて女の変心したのを責めるものだというから、自身の愛の足りなかったことは反省せずに、あなたが恨まれることになりはしないかということまで心配されますよ。夢にも人に知られないようにして、ここでない所へあなたをつれて行ってしまおうと私は考えていますよ」
         Yo no tatohi ni ihu koto mo are ba, matidoho naru waga okotari wo mo sira zu, urami rare tamaha m wo sahe nam omohu. Yume ni mo hito ni sira re tamahu maziki sama nite, koko nara nu tokoro ni wi te hanare tatematura m."
2.9.12 　とぞのたまふ。 今日さへかくて籠もりゐたまふべきならねば、出でたまひなむとするにも、 袖の中にぞ留めたまひつらむかし ★。
           とおっしゃる。今日までもここにじっとしていらっしゃるわけにはいかないので、お出になろうとするにも、魂は女の袖の中にお残しになって行くのであろう。
           とお言いになった。次の日もとどまっておいでになることはできなかったから、帰ろうとあそばすのであったが、魂は恋人の袖（そで）の中にとどめてお置きになるように見えた。
         to zo notamahu. Kehu sahe kakute komori wi tamahu beki nara ne ba, ide tamahi na m to suru ni mo, sode no naka ni zo todome tamahi tu ram kasi.
2.9.13 　明け果てぬ前にと、人びとしはぶき驚かしきこゆ。妻戸にもろともに率ておはして、え出でやりたまはず。
           すっかり明けない前にと、供人たちは咳払いをしてお促し申す。妻戸まで一緒に連れてお出でになって、とても外にお出になれない。
           せめて明るくならぬうちにとお供の人たちは咳（せき）払いをしてお促しするのであった。妻戸の所へ女をいっしょにつれておいでになって、さてそこから別れてお行きになることがおできにならない。
         Ake hate nu saki ni to, hitobito sihabuki odorokasi kikoyu. Tumado ni morotomoni wi te ohasi te, e ide yari tamaha zu.
2.9.14 　「 世に知らず惑ふべきかな先に立つ
     涙も道をかきくらしつつ」 		　「いったいどうしてよいか分からない
    先に立つ涙が道を真暗にするので」 		　　世に知らず惑ふべきかな
    先に立つ涙も道をかきくらしつつ
         "Yo ni sira zu madohu beki kana saki ni tatu
namida mo miti wo kaki-kurasi tutu
2.9.15 　女も、限りなくあはれと思ひけり。
           女も、限りなく悲しいと思った。
           女も限りなく別れを悲しんだ。
         Womna mo, kagirinaku ahare to omohi keri.
2.9.16 　「 涙をもほどなき袖にせきかねて
     いかに別れをとどむべき身ぞ」 		　「涙も狭い袖では抑えかねますので
    どのように別れを止めることができましょうか」 		　 涙をもほどなき袖（そで）にせきかねて
    いかに別れをとどむべき身ぞ
         "Namida wo mo hodo naki sode ni seki kane te
ikani wakare wo todomu beki mi zo
2.9.17 　風の音もいと荒ましく、 霜深き暁に、おのが衣々も ★冷やかになりたる心地して、御馬に乗りたまふほど、引き返すやうにあさましけれど、御供の人びと、「いと 戯れにくし」と思ひて ★、ただ急がしに急がし出づれば、我にもあらで出でたまひぬ。
           風の音もとても荒々しく、霜の深い早朝に、お互いの衣装も冷たくなった気がして、お馬にお乗りになるとき、引き返す気持ちのようで驚くほどつらいが、お供の人々が、「まったく冗談ではない」と思って、ひたすら急がして出発させたので、魂の抜けた思いでお出になった。
           風の音も荒くなっていた霜の深い暁に、衣服さえも冷やかな触感を与えるとお覚えになり、宮は馬へお乗りになったものの、何度となく引き返したくおなりになったのを、お供の人がしいて冷酷に心を持ちお馬を急がせてまた歩ませたために、お心でもなく山荘を後ろにあそばすことになった。
         Kaze no oto mo ito aramasiku, simo hukaki akatuki ni, onoga kinuginu mo hiyayaka ni nari taru kokoti si te, ohom-muma ni nori tamahu hodo, hikikahesu yau ni asamasikere do, ohom-tomo no hitobito, "Ito tawaburenikusi." to omohi te, tada isogasi ni isogasi idure ba, ware ni mo ara de ide tamahi nu.
2.9.18 　 この五位二人なむ、御馬の口にはさぶらひける。さかしき山越え出でてぞ、おのおの馬には乗る。みぎはの氷を踏みならす馬の足音さへ、心細くもの悲し。 昔もこの道にのみこそは、かかる山踏みはしたまひしかば、「 あやしかりける里の契りかな」と思す。
           この五位の二人が、お馬の口取りとして仕えた。険しい山道をすっかり越えて、それぞれの馬に乗る。水際の氷を踏みならす馬の足音までが、心細く何となく悲しい。以前もこの道だけは、このような山歩きもなさったので、「不思議な宿縁の山里だなあ」とお思いになる。
           時方ともう一人の五位が馬の口を取っていたのである。けわしい所を越えてから自身らも馬に乗った。宇治川の汀（みぎわ）の氷を踏み鳴らす馬の足音すらも宮のお心を悲しませた。昔もこの道だけで山踏みをした自分である、不思議な因縁の続く宇治の道ではないかと思召（おぼしめ）した。
         Kono Gowi hutari nam, ohom-muma no kuti ni ha saburahi keru. Sakasiki yamagoye ide te zo, onoono muma ni ha noru. Migiha no kohori wo humi narasu muma no asioto sahe, kokorobosoku mono-ganasi. Mukasi mo kono miti ni nomi koso ha, kakaru yamabumi ha si tamahi sika ba, "Ayasikari keru sato no tigiri kana!" to obosu.
注釈281 | 大夫参りて | 大夫時方。前に「（六位）蔵人よりかうぶり得たる」と五位になった大内記時方である。 | 2.9.1
注釈282 | 后の宮よりも | 以下「ものしはべりつる」まで、時方の詞。 | 2.9.2
注釈283 | 女こそ | 以下「せさせたまふよ」まで、引き続き時方の詞。 | 2.9.4
注釈284 | ものはあれ | 明融臨模本は「もの（の＋に）はあれ」とある。すなわち「に」を補訂する。『集成』『完本』は諸本と底本の訂正前本文に従って「ものは」と校訂する。『新大系』は底本の補入に従って「ものには」と校訂する。 | 2.9.4
注釈285 | 聖の名をさへ | 以下「御ありきにこそは」まで、右近の詞。『完訳』は「浮舟を「聖」とまで読んでくれたとは上出来、とからかう」と注す。 | 2.9.6
注釈286 | 私の罪も | 『集成』は「ご家来の嘘つきの罪。仏教では、殺生、偸盗、邪淫、妄語、飲酒を五悪とする。ここでは軽口」と注す。 | 2.9.6
注釈287 | それにて滅ぼしたまふらむ | 『完訳』は「時方が嘘をついた罪障も、浮舟を聖扱いした功徳で消えよう」と注す。 | 2.9.6
注釈288 | あやしき御心の | 匂宮の性分。 | 2.9.6
注釈289 | 扱ひきこゆ | 『集成』は「とやかく口出し申し上げる」。『完訳』は「お相手申している」と訳す。 | 2.9.7
注釈290 | 参りてさなむとまねびきこゆれば | 右近が匂宮のもとに参上して時方が言ったことをそのまま、の意。 | 2.9.8
注釈291 | げにいかならむ | 匂宮の心中。都ではどんなに騒いでいるだろう、の意。 | 2.9.8
注釈292 | 所狭き身こそ | 以下「率て離れたてまつらむ」まで、匂宮の詞。 | 2.9.9
注釈293 | わびしけれ | 明融臨模本は「わるしけれ」とある。『集成』『完本』『新大系』は諸本に従って「わびしけれ」と校訂する。「る」（留）は「ひ」（日）からの誤写であろう。 | 2.9.9
注釈294 | さるべきほどとは | 『集成』は「親しいのは当然の叔父甥の間柄とはいえ」と注す。 | 2.9.10
注釈295 | 世のたとひに言ふことも | 『集成』は「以下の文意によれば、「自分のことは棚に上げて他人の行為を咎める」といったこと」と注す。 | 2.9.11
注釈296 | わがおこたりをも知らず怨みられたまはむを | 「わがおこたり」は薫のそれ。「怨みられ」の「られ」は受身の助動詞、薫から浮舟が恨まれる。「給ふ」は浮舟に対する敬意。 | 2.9.11
注釈297 | 今日さへかくて | 『完訳』は「今日で三日目になる」と注す。 | 2.9.12
注釈298 | 袖の中にぞ留めたまひつらむかし | 『源氏釈』は「あかざりし袖の中にや入りにけむ我が魂のなき心地する」（古今集雑下、九九二、陸奥）を指摘。明融臨模本も付箋で同歌を指摘。三光院「草子地に推してかけり」と指摘。 | 2.9.12
注釈299 | 世に知らず惑ふべきかな先に立つ--涙も道をかきくらしつつ | 匂宮から浮舟への贈歌。「世」「夜」の懸詞。「夜」「惑ふ」「立つ」「道」は縁語。 | 2.9.14
注釈300 | 涙をもほどなき袖にせきかねて--いかに別れをとどむべき身ぞ | 浮舟の返歌。「涙」の語句を受けて返す。 | 2.9.16
注釈301 | 霜深き暁におのが衣々も | 『源氏釈』は「しののめのほがらほがらと明けゆけばおのが衣ぎぬなるぞ悲しき」（古今集恋三、六三七、読人しらず）を指摘。 | 2.9.17
注釈302 | 戯れにくしと思ひて | 『評釈』は「ありぬやと心見がてらあひ見ねばたはぶれにくきまでぞ恋しき」（古今集俳諧、一〇二五、読人しらず）を指摘。 | 2.9.17
注釈303 | この五位二人 | 大内記と時方。 | 2.9.18
注釈304 | 昔もこの道に | 中君のもとに通ったころ。 | 2.9.18
注釈305 | あやしかりける里の契りかな | 匂宮の感想。 | 2.9.18
出典4 | 袖の中にぞ留め | 飽かざりし袖の中にや入りにけむわが魂のなき心地する | 古今集雑下-九九二 陸奥 | 2.9.12
出典5 | おのが衣々 | しののめのほがらほがらと明け行けばおのがきぬぎぬなるぞ悲しき | 古今集恋三-六三七 読人しらず | 2.9.17
出典6 | 戯れにくし | ありぬやとこころみがてら逢ひ見ねば戯れにくきまでぞ恋しき | 古今集俳諧歌-一〇二五 読人しらず | 2.9.17
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第三章 浮舟と薫の物語 薫と浮舟、宇治橋の和歌を詠み交す 第一段 匂宮、二条院に帰邸し、中君を責める

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
3
第三章　浮舟と薫の物語　薫と浮舟、宇治橋の和歌を詠み交す
3 Tale of Ukifune and Kaoru Kaoru and Ukifune compose and exchange waka on Uji-bridge
3.1
第一段　匂宮、二条院に帰邸し、中君を責める
3-1 Niou-no-miya comes back to Nijo-in and comforts Naka-no-kimi
3.1.1 　二条の院におはしまし着きて、女君のいと心憂かりし御もの隠しもつらければ、 心やすき方に大殿籠もりぬるに、寝られたまはず、いと寂しきに、もの思ひまされば、心弱く 対に渡りたまひぬ。
           二条の院にお着きになって、女君がたいそう水臭くお隠しになっていたことが情けないので、気楽な方の部屋でお寝みになったが、眠ることがおできになれず、とても寂しく物思いがまさるので、心弱く対の屋にお渡りになった。
           二条の院へお帰りになった兵部卿（ひょうぶきょう）の宮は、恋人のありかについて夫人があくまでも沈黙を守り続けたのは同情のないことであったとお恨めしくお思われになる心から、御自身の居間のほうへおはいりになりお寝（やす）みになったが、お寝つきになれなかったし、お寂しくはあったし、お物思いがつのるばかりであるため、結局夫人の所へおいでになることになった。
         Nideu-no-win ni ohasimasi tuki te, WomnaGimi no ito kokoroukari si ohom-monokakusi mo turakere ba, kokoroyasuki kata ni ohotonogomori nuru ni, ne rare tamaha zu, ito sabisiki ni, monoomohi masare ba, kokoroyowaku tai ni watari tamahi nu.
3.1.2 　何心もなく、いときよげにておはす。「 めづらしくをかしと見たまひし人よりも、またこれはなほありがたきさまはしたまへりかし」と見たまふものから、いとよく似たるを思ひ出でたまふも、胸塞がれば、いたくもの思したるさまにて、御帳に入りて大殿籠もる。女君も率て入りきこえたまひて、
           何があったとも知らずに、とても美しそうにしていらっしゃる。「又となく魅力的だと御覧になった人よりも、またこの人はやはり類稀な様子をしていらっしゃった」と御覧になる一方で、とてもよく似ているのを思い出しなさるにも、胸が塞がる思いがして、ひどく物思いをなさっている様子で、御帳台に入ってお寝みになる。女君もお連れ申してお入りになって、
           何も知らぬふうで中の君はきれいな顔をしていた。まれな美女であると御覧になった人よりもこれはまた一段まさった容姿であるとお認めになりながら、夫人の顔からよく似ていた恋人がお思い出されになった刹那（せつな）に胸のふさがれた気があそばすのであったから、深く物思いのある御様子で帳台へはいってお寝みになろうとした。伴ってお行きになった中の君に、
         Nanigokoro mo naku, ito kiyoge nite ohasu. "Medurasiku wokasi to mi tamahi si hito yori mo, mata kore ha naho arigataki sama ha si tamahe ri kasi." to mi tamahu monokara, ito yoku ni taru wo omohiide tamahu mo, mune hutagare ba, itaku mono obosi taru sama nite, mi-tyau ni iri te ohotonogomoru. WomnaGimi mo wi te iri kikoye tamahi te,
3.1.3 　「 心地こそいと悪しけれ。いかならむとするにかと、心細くなむある。まろは、 いみじくあはれと見置いたてまつるとも、 御ありさまはいととく変はりなむかし。人の本意は、かならずかなふなれば」
           「気分がとても悪い。どうなるのだろうかと、心細い気がする。わたしは、どんなにも深く愛していても先立ってしまったら、お身の上はまことすぐに変わってしまうでしょうね。人の思いは、きっと通るものですからね」
           「私は身体（からだ）のぐあいが非常に悪い。これでだめになってしまうのではないかと心細いのですよ。私は非常にあなたを愛して死んで行っても、死んだあとであなたの心はすぐに変わってしまい、他の人を愛するようになるのでしょう。人間の一念というものはいつか成就するものだから、あの人だってそうだ。願いのかなう日があるに違いない」
         "Kokoti koso ito asikere. Ikanara m to suru ni ka to, kokorobosoku nam aru. Maro ha, imiziku ahare to mi oi tatematuru tomo, ohom-arisama ha ito toku kahari na m kasi. Hito no ho'i ha, kanarazu kanahu nare ba."
3.1.4 　とのたまふ。「 けしからぬことをも、まめやかにさへのたまふかな」と思ひて、
           とおっしゃる。「ひどいことを、真面目になっておっしゃるわ」と思って、
           とお言いになった。こんな奇怪なことを至極まじめにお言いになるではないかと中の君は思い、
         to notamahu. "Kesikara nu koto wo mo, mameyakani sahe notamahu kana!" to omohi te,
3.1.5 　「 かう聞きにくきことの 漏りて聞こえたらば、いかやうに聞こえなしたるにかと、 人も思ひ寄りたまはむこそ、あさましけれ。心憂き身には、すずろなることもいと苦しく」
           「このように聞きずらいことが漏れ聞こえたら、どのように申し上げたのかと、あちらもお考えになりましょうことが、たまりません。不運の身には、いい加減な冗談もとてもつらいので」
           「こうした醜い疑いを持っておいでになることを大将がお聞きになれば、何か中傷をしたかと私の思われますのがあさましゅうございます。薄幸な私はただいじめるために言っていらっしゃることでも重大なことのように苦しみます」
         "Kau kiki nikuki koto no mori te kikoye tara ba, ikayau ni kikoye nasi taru ni ka to, hito mo omohiyori tamaha m koso, asamasikere. Kokorouki mi ni ha, suzuro naru koto mo ito kurusiku."
3.1.6 　とて、背きたまへり。宮も、まめだちたまひて、
           と言って、横をお向きになった。宮も、真面目になって、
           と言って、夫人はあちらへ顔を向けた。宮も真剣なふうにおなりになって、
         tote, somuki tamahe ri. Miya mo, mamedati tamahi te,
3.1.7 　「 まことにつらしと思ひきこゆることもあらむは、いかが思さるべき。まろは、御ために おろかなる人かは。 人も、ありがたしなど、とがむるまでこそあれ。 人にはこよなう思ひ落としたまふべかめり。 誰れもさべきにこそはと、ことわらるるを、隔てたまふ御心の深きなむ、いと心憂き」
           「ほんとうにつらいとお思い申し上げることがあるのは、どのようにお思いになるでしょう。わたしは、あなたにとっていい加減な人でしょうか。誰もが、めったにいない人だなどと、言い立てるくらいです。誰かに比べてこの上なく見下しなさるようだ。誰もそのような運命なのだろうと、自然と理解されるが、隔てなさるお気持ちの強いのが、とても情けない」
           「いじめるためなどでなく、真底からあなたを恨んでいることが私にあったらどうしますか。私はあなたのために決して薄情な良人（おっと）でなかったはずだ。珍しいとまで世間で言われているくらいですよ。それだのに、あなたはあの人ほどに私を愛していてくれない。それも宿縁によることだろうとは思うけれど、私に正直なことを言ってくれない点が恨めしくてならない」
         "Makoto ni turasi to omohi kikoyuru koto mo ara m ha, ikaga obosa ru beki? Maro ha, ohom-tame ni oroka naru hito kaha. Hito mo, arigatasi nado, togamuru made koso are. Hito ni ha koyonau omohiotosi tamahu beka' meri. Tare mo sa' beki ni koso ha to, kotowararuru wo, hedate tamahu mi-kokoro no hukaki nam, ito kokorouki."
3.1.8 　とのたまふにも、「 宿世のおろかならで、尋ね寄りたるぞかし」と思し出づるに、涙ぐまれぬ。まめやかなるを、「いとほしう、 いかやうなることを聞きたまへるならむ」と驚かるるに、いらへきこえたまはむ言もなし。
           とおっしゃるにつけても、「宿世が並々でなく、探し出したのだ」と思い出されると、自然と涙ぐまれた。真剣なお姿を、「お気の毒で、どのようなことをお聞きになったのだろう」とはっとさせられるが、お答え申し上げなさる言葉もない。
           と言っておいでになりながら、その宿縁が並み並みでなかったから思う人に再会することができたとお思われになることで涙ぐまれたもう宮であった。いつものように冗談（じょうだん）混じりのことでなく、どこまでもまじめでおありになるのが気の毒で、どんな噂（うわさ）をお聞きになったのであろうと驚かれる夫人は、返辞もできなくなってしまった。
         to notamahu ni mo, "Sukuse no oroka nara de, tadune yori taru zo kasi." to obosiiduru ni, namidaguma re nu. Mameyaka naru wo, "Itohosiu, ikayau naru koto wo kiki tamahe ru nara m." to odoroka ruru ni, irahe kikoye tamaha m koto mo nasi.
3.1.9 　「 ものはかなきさまにて見そめたまひしに、何ごとをも軽らかに推し量りたまふにこそはあらめ。すずろなる人をしるべにて、その心寄せを思ひ知り始めなどしたる過ちばかりに、おぼえ劣る身にこそ」と 思し続くるも、よろづ悲しくて、いとどらうたげなる御けはひなり。
           「ちょっとした関係で結婚なさったので、どんなことも軽い気持ちで推量なさるのであろう。縁故もない人を頼みにして、その好意を受け入れたりしたのが過ちで、軽く扱われる身なのだ」とお思い続けるのも、何かと悲しくて、ますます可憐なご様子である。
           初めがあんなことであった自分は良人（おっと）の尊敬に値せぬように思われているのであろう、姉の女王（にょおう）への恋のために常識も失うばかりであった人が、導いて結ばせた縁であって、自分はまた姉の死後にまで持たれる誠意に好感を持つようになったことが原因で、愛を失った妻になったのであろうと過去のことも思われて、いろいろなことが皆悲しくて心をめいらせている中の君はいよいよ可憐（かれん）な人に見えた。
         "Mono-hakanaki sama nite misome tamahi si ni, nanigoto wo mo karorakani osihakari tamahu ni koso ha ara me. Suzuro naru hito wo sirube nite, sono kokoroyose wo omohi siri hazime nado si taru ayamati bakari ni, oboye otoru mi ni koso." to obosi tudukuru mo, yorodu kanasiku te, itodo rautage naru ohom-kehahi nari.
3.1.10 　「 かの人見つけたることは、しばし知らせたてまつらじ」と 思せば、「 異ざまに思はせて怨みたまふを、 ただこの大将の御ことをまめまめしくのたまふ」と思すに、「人や虚言をたしかなるやうに聞こえたらむ」など思す。ありやなしやを聞かぬ間は、見えたてまつらむも恥づかし。
           「あの人を見つけたことは、しばらくの間はお知らせ申すまい」とお思いなので、「他の事に思わせて恨みなさるのを、ひたすらこの大将の事を真剣になっておっしゃる」とお思いになると、「誰かが嘘を真実のように申し上げたのだろう」などとお思いになる。事実か否かを確かめない間は、お会い申すのも恥ずかしい。
           あの恋人を発見したとはなおしばらくの間知らせずにおこうとお思いになるために、ほかのことに思わせて宮は怨言（えんげん）を洩（も）らしておいでになるのを、中の君はただ薫（かおる）のことでまじめに恨みを告げておいでになるものと思い込み、だれが嘘（うそ）をほんとうらしく言ったのであろうなどと思っていて、無根のことは無根のことであると宮のお認めにならぬ間は、妻としていっしょにいることも恥ずかしいと考えられた。
         "Kano hito mituke taru koto ha, sibasi sirase tatematura zi." to obose ba, "Kotozama ni omohase te urami tamahu wo, tada kono Daisyau no ohom-koto wo mamemamesiku notamahu." to obosu ni, "Hito ya soragoto wo tasika naru yau ni kikoye tara m." nado obosu. Ari ya nasi ya wo kika nu ma ha, miye tatematura m mo hadukasi.
注釈306 | 心やすき方に | 自分の部屋。寝殿にある。 | 3.1.1
注釈307 | 対に渡りたまひぬ | 西の対。中君の部屋。 | 3.1.1
注釈308 | めづらしく | 以下「たまへりかし」まで、匂宮の心中。浮舟と比較。 | 3.1.2
注釈309 | 心地こそいと悪しけれ | 以下「かなふなれば」まで、匂宮の詞。 | 3.1.3
注釈310 | いみじくあはれと見置いたてまつるとも | あなた中君を。 | 3.1.3
注釈311 | 御ありさまはいととく変はりなむかし | 『完訳』は「薫と結婚するかと、いやみに言う」と注す。 | 3.1.3
注釈312 | けしからぬことをも、まめやかにさへのたまふかな | 中君の心中の思い。 | 3.1.4
注釈313 | かう聞きにくきことの | 以下「いと苦しく」まで、中君の詞。 | 3.1.5
注釈314 | 漏りて聞こえたらば | 薫の耳に。 | 3.1.5
注釈315 | 人も | 薫。 | 3.1.5
注釈316 | まことにつらしと | 以下「いと心うき」まで、匂宮の詞。 | 3.1.7
注釈317 | おろかなる人かは | 反語表現。いい加減な男ではない、大事な夫だ。 | 3.1.7
注釈318 | 人もありがたしなど | 世間の人も私のことをめったにいないほどの人だという。 | 3.1.7
注釈319 | 人にはこよなう | 薫と比較して。 | 3.1.7
注釈320 | 誰れもさべきにこそはと | 明融臨模本は「た（た＝ソ）れも」とある。すなわち「た」に「そ」を傍記する。『完本』は諸本と底本の傍記に従って「それも」と校訂する。『集成』『新大系』は本行本文に従って「たれも」と校訂する。 | 3.1.7
注釈321 | 宿世のおろかならで尋ね寄りたるぞかし | 匂宮の心中の思い。浮舟との宿縁の深さを思う。 | 3.1.8
注釈322 | いかやうなることを聞きたまへるならむ | 中君の心中の思い。 | 3.1.8
注釈323 | ものはかなきさまにて | 以下「おぼえ劣る身にこそ」まで、中君の心中の思い。匂宮との結婚が正式な結婚でなかったことを思う。 | 3.1.9
注釈324 | 思し続くるも | 主語は中君。 | 3.1.9
注釈325 | かの人見つけたることは、しばし知らせたてまつらじ | 匂宮の考え。「かの人」は浮舟、「知らせたてまつらじ」の対象は中君に。 | 3.1.10
注釈326 | 異ざまに思はせて怨みたまふを | 主語は匂宮。 | 3.1.10
注釈327 | ただこの大将の御ことを | 以下、中君の心中に即した叙述。 | 3.1.10
校訂9 思せば 思せば--おもへ（もへ/＄ほせ）は 3.1.10
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第三章 浮舟と薫の物語 薫と浮舟、宇治橋の和歌を詠み交す 第二段 明石中宮からと薫の見舞い

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
3
第三章　浮舟と薫の物語　薫と浮舟、宇治橋の和歌を詠み交す
3 Tale of Ukifune and Kaoru Kaoru and Ukifune compose and exchange waka on Uji-bridge
3.2
第二段　明石中宮からと薫の見舞い
3-2 A visitor from Akashi-Empress and Kaoru comes to Niou-no-miya
3.2.1 　 内裏より大宮の御文あるに、驚きたまひて、 なほ心解けぬ御けしきにて、 あなたに渡りたまひぬ。
           内裏から大宮のお手紙が来たので、驚きなさって、やはり釈然としないご様子で、あちらにお渡りになった。
           御所から中宮のお手紙の使いがまいったと申し上げられた時に、驚いてお起きになった宮は、まだ解けないお気持ちのままで御自身の室のほうへ行っておしまいになった。
         Uti yori Oho-Miya no ohom-humi aru ni, odoroki tamahi te, naho kokorotoke nu mi-kesiki nite, anata ni watari tamahi nu.
3.2.2 　「 昨日のおぼつかなさを。悩ましく思されたなる、よろしくは参りたまへ。久しうもなりにけるを」
           「昨日の心配したことよ。ご気分悪くいらっしゃったそうですが、悪くないようでしたら参内なさい。久しく見えませんこと」
           お手紙の内容は昨日お逢いになれなかったことで御心配をあそばしたことが言われてあるのであった。気分がよろしければおいでなさい。久しくお逢いしないでいるのですから。
         "Kinohu no obotukanasa wo. Nayamasiku obosa re ta' naru, yorosiku ha mawiri tamahe. Hisasiu mo nari ni keru wo."
3.2.3 　などやうに聞こえたまへれば、騒がれたてまつらむも苦しけれど、まことに御心地も違ひたるやうにて、その日は参りたまはず。上達部など、あまた 参りたまへど、御簾の内にて暮らしたまふ。
           などというように申し上げなさったので、大げさに心配していただくのもつらいけれど、ほんとうにご気分も正気でないようで、その日は参内なさらない。上達部などが、大勢参上なさったが、御簾の中でその日はお過ごしになる。
           などと言うものであったから、御心配をおさせ申すのは苦しいと思召しながら、実際病気らしい御気分であったためその日は参内されなかった。高官たちが幾人も伺候したが皆御簾（みす）の外へまでお来させになっただけであった。
         nado yau ni kikoye tamahe re ba, sawaga re tatematura m mo kurusikere do, makoto ni mi-kokoti mo tagahi taru yau nite, sono hi ha mawiri tamaha zu. Kamdatime nado, amata mawiri tamahe do, misu no uti nite kurasi tamahu.
3.2.4 　夕つ方、右大将参りたまへり。
           夕方、右大将が参上なさった。
           夕方に源大将が出て来た。
         Yuhutukata, UDaisyau mawiri tamahe ri.
3.2.5 　「 こなたにを」
           「こちらに」
           こちらへ
         "Konata ni wo."
3.2.6 　とて、うちとけながら対面したまへり。
           と言って、寛いだ恰好でお会いなさった。
           とお言いになって、御自身のそばへこの時はお迎えになった。
         tote, utitoke nagara taimen si tamahe ri.
3.2.7 　「 悩ましげにおはします、とはべりつれば、宮にもいとおぼつかなく思し召してなむ。いかやうなる御悩みにか」
           「ご気分がお悪い、ということでございましたので、宮におかれましてもとてもご心配あそばされています。どのようなご病気すか」
           「御病気でいらせられますそうで、中宮様もお逢いあそばせないのを寂しく思召すふうでございました。どんな御症状ですか」
         "Nayamasige ni ohasimasu, to haberi ture ba, Miya ni mo ito obotukanaku obosimesi te nam. Ikayau naru ohom-nayami ni ka?"
3.2.8 　と聞こえたまふ。見るからに、御心騷ぎのいとどまされば、言少なにて、「 聖だつと言ひながら、こよなかりける山伏心かな。さばかり あはれなる人を、さて置きて、心のどかに月日を待ちわびさすらむよ」と思す。
           とお尋ね申し上げなさる。お会いしただけで、お胸がどきどき高まってくるので、言葉少なくて、「聖めいているというが、途方もない山伏心だな。あれほどかわいい女を、そのままにして置いて、何日も何日も待ちわびさせているとは」とお思いになる。
           と薫はお尋ねした。顔を御覧になった時から胸騒ぎのひどくなったため、言葉少なに宮は相手をしておいでになった。僧がかった人とはいいながらも、人間的な感情を人の学びがたいまでにも殺している男ではないか。あれほど可憐な人に寂しい山荘住まいをさせ、日々待ち暮らさせているようなこともこの人にはできるのであるなどと宮はお思いになり、平生はそんな話でない時にさえ、まじめ男であることを薫は標榜（ひょうぼう）しているが、
         to kikoye tamahu. Miru kara ni, mi-kokorosawagi no itodo masare ba, kotozukuna nite, "Hiziridatu to ihi nagara, koyonakari keru yamabusigokoro kana! Sabakari ahare naru hito wo, sate oki te, kokoronodoka ni tukihi wo mati wabi sasu ram yo!" to obosu.
3.2.9 　 例は、さしもあらぬことのついでにだに、 我はまめ人ともてなし名のりたまふを、 ねたがりたまひて、よろづにのたまひ破るを、かかること見表はいたるを、 いかにのたまはまし。されど、さやうの戯れ事もかけたまはず、いと苦しげに見えたまへば、
           いつもは、ほんの些細な機会でさえ、自分はまじめ人間だと振る舞い自称していらっしゃるのを、悔しがりなさって、何かと文句をおつけになるのを、このような事を発見したのを、どうしておっしゃっらないだろうか。けれども、そのような冗談もおっしゃらず、とてもつらそうにお見えになるので、
           こんなことがあるではないかなどと微細なことまでもあげてお責めになる宮でおありになったから、宇治の人を発見された以上は、どんなにそれでおからかいになるかもしれないのに、今日は冗談（じょうだん）も口へお出しになることはなくて、苦しい御様子が見えるため、
         Rei ha, sasimo ara nu koto no tuide ni dani, ware ha mamebito to motenasi nanori tamahu wo, netagari tamahi te, yoroduni notamahi yaburu wo, kakaru koto mi arahai taru wo, ikani notamaha masi. Saredo, sayau no tahaburegoto mo kake tamaha zu, ito kurusige ni miye tamahe ba,
3.2.10 　「 不便なるわざかな。おどろおどろしからぬ御心地の、さすがに日数経るは、いと悪しきわざにはべり。御風邪よくつくろはせたまへ」
           「お気の毒なことです。大したご病気ではなくても、やはり何日も続くのは、とてもよくないことでございます。お風邪を充分ご養生なさいませ」
           「困ったことでございますね。たいしてお悪いのではなくて、しかも同じような容体の続きますのは悪い兆候でございます。風邪（かぜ）をまずお癒（なお）しになる必要がございますよ」
         "Hubin naru waza kana! Odoroodorosikara nu mi-kokoti no, sasugani hikazu huru ha, ito asiki waza ni haberi. Ohom-kaze yoku tukuroha se tamahe."
3.2.11 　など、まめやかに聞こえおきて出でたまひぬ。「 恥づかしげなる人なりかし。わがありさまを、 いかに思ひ比べけむ」など、さまざまなることにつけつつも、ただ この人を、時の間忘れず思し出づ。
           などと、心からお見舞い申し述べてお出になった。「気のひけるほど立派な人である。わたしの態度を、どのように比較しただろう」などと、いろいろな事柄につけて、ひたすらあの女を、束の間も忘れずお思い出しになる。
           などとまじめに見舞いを言いおいて薫は帰った。上品な男である、あの人と自分をどんなふうにあの恋人は比較して見ることだろうなどと、何事も宇治の人を離れては思うことのおできにならない心に宮はなっておいでになった。
         nado, mameyakani kikoye oki te ide tamahi nu. "Hadukasige naru hito nari kasi. Wa ga arisama wo, ikani omohi kurabe kem." nado, samazama naru koto ni tuke tutu mo, tada kono hito wo, toki no ma wasure zu obosi idu.
3.2.12 　 かしこには、石山も停まりて、いとつれづれなり。御文には、いといみじきことを書き集めたまひて遣はす。それだに心やすからず、「時方」と召しし大夫の従者の、心も知らぬしてなむやりける。
           あちらでは、石山詣でも中止になって、まことに何もすることない。お手紙には、とてもつらい思いをたくさんお書きになってお遣りになる。それでさえ気が落ち着かず、「時方」と言って召し出した大夫の従者で、事情を知らない者をして遣わしたのであった。
           宇治の山荘の人たちは石山詣（まい）りも中止になってつれづれを覚えていた。宮からのお手紙はあらんかぎりの熱情を盛って長くお書きになったのが行った。それを送ることにすら苦心はいったのである。時方（ときかた）と呼ばれていたあの五位の家来で、何も知らぬ侍を選んでその使いはさせた。
         Kasiko ni ha, Isiyama mo tomari te, ito turedure nari. Ohom-humi ni ha, ito imiziki koto wo kaki atume tamahi te tukahasu. Sore dani kokoroyasukara zu, "Tokikata" to mesi si Taihu no zusa no, kokoro mo sira nu site nam yari keru.
3.2.13 　「 右近が古く知れりける人の、殿の御供にて尋ね出でたる、さらがへりてねむごろがる」
           「私め右近が古くから知っていた人で、殿のお供で訪ねて来まして、昔に縒りを戻して懇意になろうとするのです」
           右近を以前知っていた人が大将の供をして行って、話などをした時から、またしきりに好意を運んでくるのである
         "Ukon ga huruku sire ri keru hito no, Tono no ohom-tomo nite tadune ide taru, saragaheri te nemgorogaru."
3.2.14 　と、友達には言ひ聞かせたり。 よろづ右近ぞ、虚言しならひける。
           と、女房仲間には言い聞かせていた。何かと右近は、嘘をつくことになったのであった。
           と右近は他の朋輩（ほうばい）に言っていた。際限なく嘘（うそ）を言わねばならぬ右近になっているのである。
         to, tomodati ni ha ihi kikase tari. Yorodu Ukon zo, soragoto si narahi keru.
注釈328 | 内裏より大宮の御文あるに | 匂宮の母、明石中宮からの手紙。 | 3.2.1
注釈329 | なほ心解けぬ御けしきにて | 『集成』は「まだご機嫌の直らぬご様子で」と注す。 | 3.2.1
注釈330 | あなたに渡りたまひぬ | 西の対から寝殿へ。 | 3.2.1
注釈331 | 昨日のおぼつかなさを | 以下「なりにけるを」まで、明石中宮からの手紙。 | 3.2.2
注釈332 | 参りたまへど | 二条院に。 | 3.2.3
注釈333 | こなたにを | 匂宮の詞。 | 3.2.5
注釈334 | 悩ましげに | 以下「御悩みに」まで、薫の詞。 | 3.2.7
注釈335 | 聖だつと言ひながら | 以下「わびさすらむよ」まで、匂宮の心中。『完訳』は「薫の宇治の山里通いを皮肉って、山野に修行する山伏だとする」と注す。 | 3.2.8
注釈336 | あはれなる人を | 浮舟。 | 3.2.8
注釈337 | 例はさしもあらぬことのついでに | 以下「いかにのたまはまし」まで、『細流抄』は「草子地也」と指摘。 | 3.2.9
注釈338 | 我はまめ人と | 薫が。 | 3.2.9
注釈339 | ねたがりたまひて | 主語は匂宮。 | 3.2.9
注釈340 | いかにのたまはまし | 反実仮想。『完訳』は「どんなに言い立てたことだろう。しかし、今はそれも憚る気持」と注す。 | 3.2.9
注釈341 | 不便なるわざかな | 以下「よくつくろはせたまへ」まで、薫の詞。 | 3.2.10
注釈342 | 恥づかしげなる人なりかし | 以下「いかに思ひ比べけむ」まで、匂宮の心中。薫の態度と自分を比較。 | 3.2.11
注釈343 | いかに思ひ比べけむ | 主語は浮舟。 | 3.2.11
注釈344 | この人を | 浮舟。 | 3.2.11
注釈345 | かしこには | 宇治をさす。 | 3.2.12
注釈346 | 右近が古く | 以下「ねむごろがる」まで、右近の詞。 | 3.2.13
注釈347 | よろづ右近ぞ虚言しならひける | 『集成』は「何もかも、右近は嘘ばかりつく破目になるのだった。からかい気味の草子地」。『完訳』は「諧謔味のある評言」と注す。 | 3.2.14
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第三章 浮舟と薫の物語 薫と浮舟、宇治橋の和歌を詠み交す 第三段 二月上旬、薫、宇治へ行く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
3
第三章　浮舟と薫の物語　薫と浮舟、宇治橋の和歌を詠み交す
3 Tale of Ukifune and Kaoru Kaoru and Ukifune compose and exchange waka on Uji-bridge
3.3
第三段　二月上旬、薫、宇治へ行く
3-3 Kaoru goes to Uji at the begining of February
3.3.1 　 月もたちぬ。 かう思し知らるれど、おはしますことはいとわりなし。「 かうのみものを思はば、さらにえながらふまじき身なめり」と、心細さを添へて嘆きたまふ。
           月が替わった。このようにお分かりになるが、お出かけになることはとても無理である。「こうして物思いばかりしていたら、生きてもいられないようなわが身だ」と、心細さが加わってお嘆きになる。
           二月になった。逢いたいとこがれ続けておいでになる宮でおありになるが宇治へお出かけになることは困難であった。こう煩悶（はんもん）ばかりをしていては若死にするほかはあるまいと命の心細さまでもそれに添えてお歎かれになった。
         Tuki mo tati nu. Kau obosi sira rure do, ohasimasu koto ha ito warinasi. "Kau nomi mono wo omoha ba, sarani e nagarahu maziki mi na' meri." to, kokorobososa wo sohe te nageki tamahu.
3.3.2 　大将殿、すこしのどかになりぬるころ、例の、忍びておはしたり。寺に仏など拝みたまふ。御誦経せさせたまふ僧に、物賜ひなどして、夕つ方、 ここには忍びたれど、 これはわりなくもやつしたまはず。烏帽子直衣の姿、いとあらまほしくきよげにて、歩み入りたまふより、恥づかしげに、用意ことなり。
           大将殿は、少しのんびりしたころ、いつものように、人目を忍んでお出でになった。寺で仏などを拝みなさる。御誦経をおさせになる僧に、お布施を与えたりして、夕方に、こちらには人目を忍んでだが、この人はひどく身を簡略になさるでもない。烏帽子に直衣姿が、たいそう理想的で美しそうで、歩んでお入りになるなり、こちらが恥ずかしくなりそうで、心づかいが格別である。
           薫は公務の少しひまになったころ例のように微行で宇治へ出かけた。寺へ行き仏に謁し、誦経（ずきょう）をさせ、僧へ物を与えなどして夕方から山荘へはいった。微行とはいっても、これはしいて人目を避ける必要もないわけで、相当に従者は率いて狩衣（かりぎぬ）姿ではなく、烏帽子直衣（えぼしのうし）姿ではいって来た時から、洗練された気品はあたりを圧した。
         Daisyau-dono, sukosi nodokani nari nuru koro, rei no, sinobi te ohasi tari. Tera ni Hotoke nado ogami tamahu. Mi-zukyau se sase tamahu sou ni, mono tamahi nado si te, yuhutukata, koko ni ha sinobi tare do, kore ha warinaku mo yatusi tamaha zu. Ebousi nahosi no sugata, ito aramahosiku kiyoge nite, ayumi iri tamahu yori, hadukasige ni, youi koto nari.
3.3.3 　 女、 いかで見えたてまつらむとすらむと、空さへ恥づかしく恐ろしきに、 あながちなりし人の御ありさま、うち思ひ出でらるるに、また、この人に見えたてまつらむを思ひやるなむ、いみじう心憂き。
           女は、どうしてお会いできようかと、空にまで目があって恐ろしく思われるので、激しく一途であった方のご様子が、自然と思い出されると、一方で、この方にお会いすることを想像すると、ひどくつらい。
           姫君は罪を犯した身で薫を迎えることが苦しく天地に恥じられて恐ろしいにもかかわらず、不条理な恋を持って接近しておいでになった人のことが忘れられない心もあって、またこの人に貞操な女らしくして逢うことが非常に情けなかった。
         Womna, ikade miye tatematura m to su ram to, sora sahe hadukasiku osorosiki ni, anagati nari si hito no ohom-arisama, uti-omohiide raruru ni, mata, kono hito ni miye tatematura m wo omohiyaru nam, imiziu kokorouki.
3.3.4 　「『 われは年ごろ見る人をも、皆思ひ変はりぬべき心地なむする』とのたまひしを、 げに、そののち御心地苦しとて、 いづくにもいづくにも、例の御ありさまならで、御修法など騒ぐなるを聞くに、また、 いかに聞きて思さむ」と思ふもいと苦し。
           「『私は今まで何年も会っていた女の思いが、皆あなたに移ってしまいそうだ』とおっしゃったのを、なるほど、その後はご気分が悪いと言って、どの方にもどの方にも、いつものようなご様子ではなく、御修法などと言って騒いでいるというのを聞くと、また、どのようにお聞きになってどのようにお思いになるだろうか」と、思うにつけてまことにつらい。
           自分は今まで愛していた人への情けも皆捨てるほかはない気がすると宮はお語りになったのであったが、そのお言葉どおりに御病気に託してどちらの夫人の所へもおいでになることはなくて、おそばで始終修法ばかりを行なわせておいでになるというそうであるのに、自分が大将と夫婦らしくしていたということをお聞きになればどんなふうにお憎みになるであろうと思われるのも苦しかった。
         "'Ware ha tosigoro miru hito wo mo, mina omohi kahari nu beki kokoti nam suru.' to notamahi si wo, geni, sono noti mi-kokoti kurusi tote, iduku ni mo iduku ni mo, rei no ohom-arisama nara de, mi-suhohu nado sawagu naru wo kiku ni, mata, ikani kiki te obosa m." to omohu mo ito kurusi.
3.3.5 　 この人はた、いとけはひことに、心深く、なまめかしきさまして、久しかりつるほどのおこたりなどのたまふも、言多からず、恋し愛しとおり立たねど、常にあひ見ぬ恋の苦しさを、さまよきほどにうちのたまへる、いみじく ▼ 言ふにはまさりて、いとあはれと 人の思ひぬべきさまをしめたまへる人柄なり。 艶なる方はさるものにて、行く末長く人の頼みぬべき心ばへなど、こよなく まさりたまへり。
           この方はこの方で、たいそう感じが格別で、愛情深く、優美な態度で、久しく会わなかったご無沙汰のお詫びをおっしゃるのも、言葉数多くなく、恋しい愛しいと直接には言わないが、いつも一緒にいられない恋の苦しい気持ちを、体裁よくおっしゃるのが、ひどく言葉を尽くして言うよりもまさって、たいそうしみじみと誰もが思うにちがいないような感じを身につけていらっしゃる人柄である。やさしく美しい方面は無論のこと、将来末長く信頼できる性格などが、この上なくまさっていらっしゃった。
           薫はまた別箇の存在と見えて優美なふうで、ながく来られなかった言いわけなどをするにも多くの言葉は用いない。恋しい悲しいとひたひたと迫って言うことはないが、常に逢いがたい人に持つ恋の苦しさを品よく言う効果は、誇張された多くの言葉がもたらすそれにまさって、心を惹（ひ）く力は強く、女の愛は自然に得られる風格が備わっていた、恋の相手に艶（えん）な趣を覚えしめることよりも、行く末長く信頼のできる人柄である点で、今一人よりはるかにまさっていた。
         Kono hito hata, ito kehahi kotoni, kokorohukaku, namamekasiki sama si te, hisasikari turu hodo no okotari nado notamahu mo, koto ohokara zu, kohisi kanasi to oritata ne do, tuneni ahi mi nu kohi no kurusisa wo, sama yoki hodo ni uti-notamahe ru, imiziku ihu ni ha masari te, ito ahare to hito no omohi nu beki sama wo sime tamahe ru hitogara nari. Ennaru kata ha saru mono nite, yukusuwe nagaku hito no tanomi nu beki kokorobahe nado, koyonaku masari tamahe ri.
3.3.6 　「 思はずなるさまの心ばへなど、漏り聞かせたらむ時も、なのめならずいみじくこそあべけれ。あやしううつし心もなう 思し焦らるる人を、あはれと思ふも、それはいとあるまじく軽きことぞかし。この人に憂しと思はれて、忘れたまひなむ」心細さは、いと深うしみにければ、思ひ乱れたるけしきを、「 月ごろに、こよなうものの心知り、ねびまさりにけり。つれづれなる住み処のほどに、思ひ残すことはあらじかし」と見たまふも、心苦しければ、常よりも心とどめて語らひたまふ。
           「心外なと思われる様子の気持ちなどが、漏れてお耳に入った時は、とても大変なことになるであろう。不思議なほど正気もなく恋い焦がれている方を、恋しいと思うのも、それはとてもとんでもなく軽率なことだわ。この方に嫌だと思われて、お忘れになるってしまう」心細さは、とても深くしみこんでいたので、思い乱れている様子を、「途絶えていたこの幾月間に、すっかり男女の情理をわきまえ、成長したものだ。何もすることのない住処にいる間に、あらゆる物思いの限りを尽くしたのだろうよ」と御覧になるにつけても、気の毒なので、いつもより心をこめてお語らいになる。
           自分が意外な恋をしていることをこの人が知れば、真心からどんなに歎くことであろう、狂おしいようにも自分を熱愛する人に自分も愛は覚えるが、それはまじめな人間の心とは言えない、軽佻（けいちょう）至極なことである、この人にうとまれ、捨てられてしまった時は、どんなに深い傷手（いたで）を心に受けることであろうなどと煩悶をしている様子も、薫の目にはしばらくのうちにめざましく心の成長した跡と見える。つれづれな山荘の生活をしていれば、ありとあらゆる物思いは皆覚えるはずであるからとかわいそうであるため、平生よりも熱心に語り慰めるのであった。
         "Omoha zu naru sama no kokorobahe nado, mori kika se tara m toki mo, nanome nara zu imiziku koso a' bekere. Ayasiu utusigokoro mo nau obosi ira ruru hito wo, ahare to omohu mo, sore ha ito arumaziku karoki koto zo kasi. Kono hito ni usi to omoha re te, wasure tamahi na m." kokorobososa ha, ito hukau simi ni kere ba, omohi midare taru kesiki wo, "Tukigoro ni, koyonau mono no kokorosiri, nebimasari ni keri. Turedure naru sumika no hodo ni, omohi nokosu koto ha ara zi kasi." to mi tamahu mo, kokorogurusikere ba, tune yori mo kokoro todome te katarahi tamahu.
注釈348 | 月もたちぬ | 二月となる。 | 3.3.1
注釈349 | かう思し知らるれど | 明融臨模本は「おほしゝらるれと（ゝらるれと＝イラルレト　イ）」とある。すなわち「しらるれと」の傍らに異本「いらるれと」を傍記する。『集成』『完本』は諸本と底本の傍記に従って「焦らるれど」と校訂する。『新大系』は本行本文に従って「知らるれど」と校訂する。 | 3.3.1
注釈350 | かうのみ | 以下「身なめり」まで、匂宮の心中。 | 3.3.1
注釈351 | ここには | 浮舟のもと。 | 3.3.2
注釈352 | これは | 薫。匂宮のやつし姿に対していう。 | 3.3.2
注釈353 | 女 | 浮舟。 | 3.3.3
注釈354 | いかで見えたてまつらむとすらむと | 浮舟の懊悩の心中。匂宮に逢ったうしろめたさ。 | 3.3.3
注釈355 | あながちなりし人 | 匂宮。 | 3.3.3
注釈356 | われは年ごろ見る人をも | 以下「いかに聞きて思さむ」まで、浮舟の心中。また「心地なむする」まで、『完訳』は「浮舟の心に刻印された匂宮の言葉」と注す。 | 3.3.4
注釈357 | げにそののち | 浮舟の納得の気持ち。『完訳』は「匂宮は病気と騒がれたが、中の君にも六の君にも会わぬと噂が宇治に伝わる。それを根拠に宮の言葉に「げに」と納得」と注す。 | 3.3.4
注釈358 | いづくにもいづくにも | 中君や六君。 | 3.3.4
注釈359 | いかに聞きて思さむ | 主語は匂宮。浮舟が薫を逢うことを。 | 3.3.4
注釈360 | この人はた | 薫。 | 3.3.5
注釈361 | 言ふにはまさりて | 明融臨模本、朱合点。『源氏釈』は「心には下行く水のわきかへり言はで思ふぞ言ふにまされる」（古今六帖五、言はで思ふ）を指摘。 | 3.3.5
注釈362 | 人の思ひぬべきさまを | 『集成』は「相手の女が思いそうな感じを」。『完訳』は「誰しもまったく感にたえるほかないような風格を」と注す。 | 3.3.5
注釈363 | 艶なる方は--まさりたまへり | 『湖月抄』は「草子地に薫のさまをいふ也」と注す。 | 3.3.5
注釈364 | 思はずなるさまの心ばへなど | 浮舟が匂宮に逢ったこと。それが薫にとっては心外な浮舟のこころ映るだろうこと。以下、浮舟の心情にそった叙述。 | 3.3.6
注釈365 | 思し焦らるる人 | 匂宮。 | 3.3.6
注釈366 | 月ごろに | 以下「あらじかし」まで、薫の心中。浮舟の変化に対する感動。昨年の秋以来の再会。 | 3.3.6
出典7 言ふにはまさりて 心には下行く水の湧き返り言はで思ふぞ言ふにまされる 古今六帖五-二六四八 3.3.5
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第三章 浮舟と薫の物語 薫と浮舟、宇治橋の和歌を詠み交す 第四段 薫と浮舟、それぞれの思い

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
3
第三章　浮舟と薫の物語　薫と浮舟、宇治橋の和歌を詠み交す
3 Tale of Ukifune and Kaoru Kaoru and Ukifune compose and exchange waka on Uji-bridge
3.4
第四段　薫と浮舟、それぞれの思い
3-4 Kaoru and Ukifune have separate thoughts
3.4.1 　「 造らする所、やうやうよろしうしなしてけり。一日なむ、見しかば、ここよりは気近き水に、花も見たまひつべし。 三条の宮も近きほどなり。明け暮れおぼつかなき隔ても、おのづからあるまじきを、この春のほどに、さりぬべくは渡してむ」
           「造らせている所は、だんだんと出来上がって来た。先日、見に行ったが、ここよりはやさしい感じの川があって、花も御覧になれましょう。三条宮邸も近い所です。毎日会わないでいる不安も、自然と消えましょうから、この春のころに、差し支えなければお連れしよう」
           「新築させている家がどうやら形にはなりましたよ。この間見に行ったのですが、ここよりは水のある場所に近くて、桜なども相当にあります。三条の宮とも距離は遠くないのです。そこへ来れば毎日でも逢えないことはないのですから、この春のうちに都合さえよければあなたを移そうと思う」
         "Tukura suru tokoro, yauyau yorosiu si nasi te keri. Hitohi nam, mi sika ba, koko yori ha kedikaki midu ni, hana mo mi tamahi tu besi. Samdeu-no-miya mo tikaki hodo nari. Akekure obotukanaki hedate mo, onodukara aru maziki wo, kono haru no hodo ni, sa'rinubeku ha watasi te m."
3.4.2 　と思ひてのたまふも、「 かの人の、のどかなるべき所思ひまうけたりと、 昨日ものたまへりしを、かかることも知らで、さ思すらむよ」と、あはれながらも、「 そなたになびくべきにはあらずかし」 と思ふからに、 ありし御さまの、面影におぼゆれば、「 我ながらも、うたて心憂の身や」と、思ひ続けて泣きぬ。
           と思っておっしゃるのにつけても、「あの方が、のんびりとした所を考えついたと、昨日もおっしゃっていたが、このようなことをご存知なくて、そのようにお考えになっていることよ」と、心が痛みながらも、「そちらに靡くべきではないのだ」と思うその一方で、先日のお姿が、面影に現れるので、「自分ながらも嫌な情けない身の上だわ」と、思い続けて泣いた。
           と薫の言うのを聞いていて、隠れてのどかに住む家の用意をさせているとは昨日（きのう）の宮のお手紙に書かれてあったことである、大将がこうもきめているのをお知りにならずに今もそんなことを考えておいでになるのかと哀れに思われない姫君ではないが、たとえそうであってもこの人からのがれて宮のほうへ行くようなことはなすべきでないと思うとまた面影に宮のお顔が見える。自分ながらも悪い心である、こんな心を持たせるようにされたのは恨めしい宮様であるとそれからそれへと思い続けて姫君は泣き出した。
         to omohi te notamahu mo, "Kano hito no, nodoka naru beki tokoro omohi mauke tari to, kinohu mo notamahe ri si wo, kakaru koto mo sira de, sa obosu ram yo." to, ahare nagara mo, "Sonata ni nabiku beki ni ha ara zu kasi." to omohu kara ni, ari si ohom-sama no, omokage ni oboyure ba, "Ware nagara mo, utate kokorou no mi ya!" to, omohi tuduke te naki nu.
3.4.3 　「 御心ばへの、かからでおいらかなりしこそ、のどかにうれしかりしか。人のいかに聞こえ知らせたることかある。すこしもおろかならむ心ざしにては、かうまで参り来べき身のほど、道のありさまにもあらぬを」
           「お気持ちが、このようでなくおっとりとしていたのが、のんびりと嬉しかった。誰かが何か言い聞かせたことがあるのですか。少しでも並々の愛情であったら、こうしてわざわざやって来ることができる身分ではないし、道中でもないのですよ」
           「あなたがこんなふうでなくおおようだったら、私も心配がなくておられたのですよ。だれか中傷をした者でもあったのですか、少しでもあなたをおろそかに思っていれば、こんなにして逢いに来られる私の身分でも道程（みちのり）でもないのに」
         "Mi-kokorobahe no, kakara de oyiraka nari si koso, nodokani uresikari sika. Hito no ikani kikoye sirase taru koto ka aru. Sukosi mo oroka nara m kokorozasi nite ha, kau made mawiri ku beki mi no hodo, miti no arisama ni mo ara nu wo."
3.4.4 　など、 朔日ごろの夕月夜に、すこし端近く臥して眺め出だしたまへり。 男は、過ぎにし方のあはれをも思し出で、女は、今より添ひたる身の憂さを嘆き加へて、かたみにもの思はし。
           などと言って、初旬ころの夕月夜に、少し端に近い所に臥して外を眺めていらっしゃった。男は、亡くなった姫君のことを思い出しなさって、女は、今から加わった身のつらさを嘆いて、お互いに物思いする。
           などと薫は言い、月初めの夕月夜に少し縁へ近い所へ出て横になりながら二人は外を見ていた。薫は昔の人を思い、女は新しい物思いになった恋に苦しみ、双方とも離れ離れのことを考えていた。
         nado, tuitati-goro no yuhudukuyo ni, sukosi hasi tikaku husi te nagame idasi tamahe ri. Wotoko ha, sugi ni si kata no ahare wo mo obosiide, Womna ha, ima yori sohi taru mi no usa wo nageki kuhahe te, katamini mono omohasi.
注釈367 | 造らする所 | 以下「渡してむ」まで、薫の詞。浮舟を迎えるために造っている京の邸。 | 3.4.1
注釈368 | 三条の宮も | 薫の本邸。 | 3.4.1
注釈369 | かの人の | 以下「さ思すらむよ」まで、浮舟の心中。「かの人」は匂宮。 | 3.4.2
注釈370 | 昨日ものたまへりしを | 『集成』は「昨日も匂宮から手紙が来た趣」と注す。 | 3.4.2
注釈371 | そなたになびくべきにはあらずかし | 浮舟の心中。「そなた」は匂宮。 | 3.4.2
注釈372 | と思ふからに | 『集成』は「と思うその下から」。『完訳』は「と思うとすぐさまに」と訳す。 | 3.4.2
注釈373 | ありし御さまの面影に | 先日逢った折の匂宮の姿。 | 3.4.2
注釈374 | 我ながらもうたて心憂の身や | 浮舟の心中。 | 3.4.2
注釈375 | 御心ばへのかからで | 以下「ありさまもあらぬを」まで、薫の詞。薫は浮舟が薫の不訪を恨んで嫉妬するものと思っていた。 | 3.4.3
注釈376 | 朔日ごろ | 二月初旬。 | 3.4.4
注釈377 | 男は過ぎにし方のあはれをも思し出で | 薫は故大君を追慕。 | 3.4.4
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第三章 浮舟と薫の物語 薫と浮舟、宇治橋の和歌を詠み交す 第五段 薫と浮舟、宇治橋の和歌を詠み交す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
3
第三章　浮舟と薫の物語　薫と浮舟、宇治橋の和歌を詠み交す
3 Tale of Ukifune and Kaoru Kaoru and Ukifune compose and exchange waka on Uji-bridge
3.5
第五段　薫と浮舟、宇治橋の和歌を詠み交す
3-5 Kaoru and Ukifune compose and exchange waka on Uji-bridge
3.5.1 　 山の方は霞隔てて、 寒き洲崎に立てる鵲の姿も、所からはいとをかしう見ゆるに、宇治橋のはるばると見わたさるるに、柴積み舟の所々に行きちがひたるなど、他にて目馴れぬことどものみとり集めたる所なれば、見たまふたびごとに、なほ そのかみのことのただ今の心地して、 いとかからぬ人を見交はしたらむだに、めづらしき仲のあはれ多かるべきほどなり。
           山の方は霞が隔てて、寒い洲崎に立っている鵲の姿も、場所柄かとても興趣深く見えるが、宇治橋がはるばると見渡されるところに、柴積み舟があちこちで行き交っているのなどが、他の場所では見慣れないことばかりがあれやこれやある所なので、御覧になる度ごとに、やはりその当時のことがまるで今のような気がして、ほんとにそうでもない女を相手にする時でさえ、めったにない逢瀬の情が多いにちがいないところである。
           山のほうは霞がぼんやりと隠していて、寒い洲崎（すさき）のほうに鷺（さぎ）の立っている姿があたりの景によき調和を見せてい、はるばると長い宇治橋が向こうにはかかり、柴船（しばぶね）が川の上の所々を行きちがって通るのも他と違った感傷的な風景であったから、見るたびに昔のことが今のような気がして、この姫君ほどの人でない女にもせよ、いっしょにおれば憐（あわれ）みはわいてくるであろうと思われるのに、
         Yama no kata ha kasumi hedate te, samuki susaki ni tate ru kasasagi no sugata mo, tokoro kara ha ito wokasiu miyuru ni, Udibasi no harubaru to miwatasa ruru ni, sibatumibune no tokoro dokoro ni yuki tigahi taru nado, hoka nite menare nu koto-domo nomi toriatume taru tokoro nare ba, mi tamahu tabi goto ni, naho sono kami no koto no tadaima no kokoti si te, ito kakara nu hito wo mikahasi tara m dani, medurasiki naka no ahare ohokaru beki hodo nari.
3.5.2 　まいて、 ▼ 恋しき人によそへられたるもこよなからず、やうやうものの心知り、都馴れゆくありさまのをかしきも、こよなく見まさりしたる心地したまふに、女は、かき集めたる心のうちに、催さるる涙、ともすれば出でたつを、慰めかねたまひつつ、
           それ以上に、恋しい女に似ているのもこの上なく、だんだんと男女の情理を知り、都の女らしくなってゆく様子がかわいらしいのも、すっかり良くなった感じがなさるが、女は、あれこれ物思いする心中に、いつの間にかこみ上げてくる涙、ややもすれば流れ出すのを、慰めかねなさって、
           まして恋しい人に似たところが多く、かわりとして見てもそう格段な価値の相違もない人が、ようやく思想も成熟してき、都なれていく様子の美しさも時とともに加わる人であるからと薫は満足感に似たものを覚えて相手を見ていたが、女はいろいろな煩悶のために、ともすれば涙のこぼれる様子であるのを大将はなだめかねていた。
         Maite, kohisiki hito ni yosohe rare taru mo koyonakara zu, yauyau mono no kokorosiri, miyako nare yuku arisama no wokasiki mo, koyonaku mi masari si taru kokoti si tamahu ni, Womna ha, kakiatume taru kokoro no uti ni, moyohosa ruru namida, tomosureba, idetatu wo, nagusame kane tamahi tutu,
3.5.3 　「 宇治橋の長き契りは朽ちせじを
     危ぶむ方に心騒ぐな 		　「宇治橋のように末長い約束は朽ちないから
    不安に思って心配なさるな 		　 「宇治橋の長き契りは朽ちせじを
    あやぶむ方に心騒ぐな
         "Udibasi no nagaki tigiri ha kuti se zi wo
ayabumu kata ni kokoro sawagu na
3.5.4 　 今見たまひてむ」
           やがてお分かりになりましょう」
           そのうち私の愛を理解できますよ」
         Ima mi tamahi te m."
3.5.5 　とのたまふ。
           とおっしゃる。
           と言った。
         to notamahu.
3.5.6 　「 絶え間のみ世には危ふき宇治橋を
     朽ちせぬものとなほ頼めとや」 		　「絶え間ばかりが気がかりでございます宇治橋なのに
    朽ちないものと依然頼りにしなさいとおっしゃるのですか」 		　　絶え間のみ世には危ふき宇治橋を
    朽ちせぬものとなほたのめとや
         "Tayema nomi yo ni ha ayahuki Udibasi wo
kuti se nu mono to naho tanome to ya
3.5.7 　さきざきよりもいと見捨てがたく、しばしも立ちとまらまほしく思さるれど、人のもの言ひのやすからぬに、「 今さらなり。心やすきさまにてこそ」など思しなして、暁に帰りたまひぬ。「 いとようもおとなびたりつるかな」と、心苦しく思し出づること、 ありしにまさりけり。
           以前よりもまことに見捨てがたく、暫くの間も逗留していたくお思いになるが、世間の噂がうるさいので、「今さら長居をすべきでもない。気楽に会える時になったら」などとお考えになって、早朝にお帰りになった。「とても素晴らしく成長なさったな」と、おいたわしくお思い出しになること、今まで以上であった。
           と女は言う。今まで来て逢っていた時よりも別れて行くのがつらく、少しの時間でも多くそばにいたい気のする薫であったが、世間はいろいろな批評をしたがるものであるから、今まで事もなく隠すことのできた愛人との間のことが、今になって暴露することになってはまずい、よい時節に公表もできるのを待とうと思い夜明けに帰った。感情の豊かに備わった女になったと薫は宇治の人のことを思い、哀れに思い出されることは以前に倍した。
         Sakizaki yori mo ito misute gataku, sibasi mo tati-tomara mahosiku obosa rure do, hito no monoihi no yasukara nu ni, "Imasara nari. Kokoroyasuki sama nite koso." nado obosi nasi te, akatuki ni kaheri tamahi nu. "Ito you mo otonabi tari turu kana!" to, kokorogurusiku obosiiduru koto, arisi ni masari keri.
注釈378 | 山の方は霞隔てて | 以下の景色について、『異本紫明抄』は「蒼茫たる霧雨の霽の初めに寒汀に鷺立てり重畳せる煙嵐の断えたる処に晩寺に僧帰る」（和漢朗詠集、僧）を指摘。 | 3.5.1
注釈379 | そのかみのことの | 大君在世当時。 | 3.5.1
注釈380 | いとかからぬ人を | 『集成』は「ほんとに、大君ゆかりの人といった筋合ではない女と向い合ったにしても、ざらにはない逢瀬の風情が多かろうというものである。それほど趣深い背景」。『完訳』は「亡き大君にゆかりのない女を相手にする場合でさえ。「--だに」を受け、「まして」浮舟は、と続く」と注す。 | 3.5.1
注釈381 | 恋しき人に | 故大君に。主語「浮舟は」が省略されている。 | 3.5.2
注釈382 | 宇治橋の長き契りは朽ちせじを--危ぶむ方に心騒ぐな | 薫から浮舟への贈歌。 | 3.5.3
注釈383 | 今見たまひてむ | 歌に添えた詞。 | 3.5.4
注釈384 | 絶え間のみ世には危ふき宇治橋を--朽ちせぬものとなほ頼めとや | 浮舟の返歌。「宇治橋」「朽ち」の語句を受けて「なほ頼めとや」と切り返す。『全集』は「忘らるる身を宇治橋の中絶えて人も通はぬ年ぞへにける」（古今集恋五、八二五、読人しらず）を指摘。 | 3.5.6
注釈385 | 今さらなり心やすきさまにてこそ | 薫の心中。『完訳』は「いまさら長居すべきでもない、京に引き取ってから気楽な所でゆっくり逢おう。匂宮とは対照的」と注す。 | 3.5.7
注釈386 | いとようもおとなびたりつるかな | 薫の感想。浮舟の成長を思う。 | 3.5.7
注釈387 | ありしにまさりけり | 明融臨模本、朱合点あり。『紫明抄』は「出でていなばいなば誰か別れの難からむありしにまさる今日は悲しも」（伊勢物語）を指摘。 | 3.5.7
出典8 寒き洲崎に立てる鵲 蒼茫霧雨之霽初　寒汀鷺立　重畳煙嵐之断処　晩寺帰僧&lt;蒼茫たる霧雨(うぶ)の霽(はれ)の初めに　寒汀に鷺立てり　重畳せる煙嵐の断えたる処に　晩寺に僧帰る&gt; 和漢朗詠集下-六〇四　張読 3.5.1
校訂10 恋しき人に 恋しき人に--これ（れ/＄ひ）しき人（人/+に） 3.5.2
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第四章 浮舟と匂宮の物語 匂宮と浮舟、橘の小島の和歌を詠み交す 第一段 二月十日、宮中の詩会催される

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
4
第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す
4 Tale of Ukifune and Niou-no-miya Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.1
第一段　二月十日、宮中の詩会催される
4-1 A meeting to compse Chinese-poet is hold at February 10
4.1.1 　如月の十日のほどに、内裏に文作らせたまふとて、この宮も大将も参りあひたまへり。折に合ひたる物の調べどもに、宮の御声はいとめでたくて、「梅が枝」など謡ひたまふ。 何ごとも人よりはこよなうまさりたまへる御さまにて、 すずろなること思し焦らるるのみなむ、罪深かりける。
           二月の十日ころに、内裏で作文会を開催あそばすということで、この宮も大将も参内なさった。季節に適った楽器の響きに、宮のお声は実に素晴らしく、「梅が枝」などを謡いなさる。何事も誰よりもこの上なく上手でいらっしゃるご様子で、つまらないことに熱中なさることだけが、罪深いことであった。
           二月の十日に宮中で詩会があって、兵部卿（ひょうぶきょう）の宮もお出になり、右大将もまいった。この季節によくかなった音楽の感じは皆よくて、兵部卿の宮の御美声は人に深い感銘をお与えになるものであって、曲は梅が枝を歌われたのである。何事にも天才を持っておいでになる方であったが、よこしまな恋に心を打ち込んでおいでになるだけは罪の深いことである。
         Kisaragi no towoka no hodo ni, uti ni humi tukura se tamahu tote, kono Miya mo Daisyau mo mawiri ahi tamahe ri. Wori ni ahi taru mono no sirabe-domo ni, Miya no ohom-kowe ha ito medetaku te, mumegae nado utahi tamahu. Nanigoto mo hito yori ha koyonau masari tamahe ru ohom-sama nite, suzuro naru koto obosiira ruru nomi nam, tumi hukakari keru.
4.1.2 　雪にはかに降り乱れ、風など烈しければ、御遊びとくやみぬ。この宮の御宿直所に、人びと参りたまふ。もの参りなどして、うち休みたまへり。
           雪が急に降り乱れ、風などが烈しく吹いたので、御遊会は早く終わりになった。この宮の御宿直部屋に、人びとがお集まりになる。食事を召し上がったりして、休んでいらっしゃった。
           にわかに雪が大降りになって、風もはげしく出てきたので、音楽遊びは予定より早く終わりを告げた。兵部卿の宮の宿直所（とのいどころ）に今日の参会者たちは集まって行き夜の食事をいただいたりしていた。
         Yuki nihakani huri midare, kaze nado hagesikere ba, ohom-asobi toku yami nu. Kono Miya no ohom-tonowidokoro ni, hitobito mawiri tamahu. Mono mawiri nado si te, uti-yasumi tamahe ri.
4.1.3 　大将、人にもののたまはむとて、すこし端近く出でたまへるに、雪のやうやう積もるが、星の光におぼおぼしきを、「 闇はあやなし」と ★おぼゆる匂ひありさまにて、
           大将、誰かに何かおっしゃろうとして、少し端近くにお出になったが、雪がだんだんと降り積もったのが、星の光ではっきりとしないので、「闇はわけが分からない」と思われる匂いや姿で、
           右大将は部下の者か何かに命じることがあって少し縁側に近い所へ出ていたが、やや深く積もった雪が星の光にほのめいている夜であって「春の夜の闇（やみ）はあやなし梅の花色こそ見えね香（か）やはかくるる」薫（かおる）の身からこんな気が放たれるような時
         Daisyau, hito ni mono notamaha m tote, sukosi hasi tikaku ide tamahe ru ni, yuki no yauyau tumoru ga, hosi no hikari ni oboobosiki wo, "Yami ha ayanasi" to oboyuru nihohi arisama nite,
4.1.4 　「 ▼ 衣片敷き今宵もや」
           「小さい筵に衣を独り敷いて今夜も宇治の姫君はで待っていることだろう」
           「衣かたしきこよひもや」（われを待つらん宇治の橋姫）
         "Koromo katasiki koyohi mo ya"
4.1.5 　と、うち誦じたまへるも、 はかなきことを口ずさびにのたまへるも、あやしくあはれなるけしき添へる人ざまにて、いともの深げなり。
           と、ふと口ずさみなさったのも、ちょっとしたことを口ずさんだのだが、妙にしみじみとした情感をそそる人柄なので、たいそう奥ゆかしく見える。
           と口ずさんでいるのがしめやかな世界へ人を誘う力があった。
         to, uti-zuzi tamahe ru mo, hakanaki koto wo kutizusabi ni notamahe ru mo, ayasiku ahare naru kesiki sohe ru hitozama nite, ito mono-hukage nari.
4.1.6 　 言しもこそあれ、宮は寝たるやうにて、御心騒ぐ。
           他に歌はいくらでもあろうに、宮は寝入っていたようだが、お心が騒ぐ。
           宇治の橋姫を言っているではないかと、さっきから転寝（うたたね）をしておいでになった宮のお心は騒いだ。
         Koto simo koso are, Miya ha ne taru yau nite, mi-kokoro sawagu.
4.1.7 　「 おろかには思はぬなめりかし。 片敷く袖を、我のみ思ひやる心地しつるを、同じ心なるもあはれなり。侘しくもあるかな。 かばかりなる本つ人をおきて、我が方にまさる思ひは、いかでつくべきぞ」
           「いい加減には思っていないようだ。独り寂しくいるだろうと、わたしだけが思いやっていると思ったのに、同じ気持ちでいるとは憎らしい。やるせない話だ。あれほどの元からの人をおいて、自分の方にいっそうの愛情を、どうして向けることができようか」
           深く愛していないことはないらしい、橋姫の一人臥（ひとりね）の袖（そで）を自分だけの思いやるものとしていたが、
         "Orokani ha omoha nu na' meri kasi. Katasiku sode wo, ware nomi omohiyaru kokoti si turu wo, onazi kokoro naru mo ahare nari. Wabisiku mo aru kana! Kabakari naru mototuhito wo oki te, waga kata ni masaru omohi ha, ikade tuku beki zo."
4.1.8 　とねたう思さる。
           と悔しく思わずにはいらっしゃれない。
           同じ思いを運ぶ人もあるのかと身に沁（し）んでお思いになった。
         to netau obosa ru.
4.1.9 　明朝、雪のいと高う積もりたるに、 文たてまつりたまはむとて、御前に参りたまへる御容貌、このころいみじく盛りにきよげなり。 かの君も同じほどにて、今二つ、三つまさるけぢめにや、すこしねびまさるけしき用意などぞ、ことさらにも作りたらむ、あてなる男の本にしつべくものしたまふ。「帝の御婿にて飽かぬことなし」とぞ、世人もことわりける。 才なども、おほやけおほやけしき方も、後れずぞおはすべき。
           早朝、雪が深く積もったので、詩文を献上しようとして、御前に参上なさったご器量は、最近特に男盛りで美しそうに見える。あの君も同じくらいの年齢で、もう二、三歳年長の違いからか、少し老成した態度や心配りなどは、特別に作り出したような、上品な男の手本のようでいらっしゃる。「帝の婿君として不足がない」と、世間の人も判断している。詩文の才能なども、政治向きの才能も、誰にも負けないでいらっしゃったのだろう。
           わびしいことである、これほどりっぱな男を持っている女が、自分のほうへ多く好意をもってくれようとは信じられないと、ねたましくもまた思召（おぼしめ）された。雪が高く積もったこの翌朝、御前へ創作の詩を御持参になる宮のお姿は、今が美しい真盛りの方と見えた。右大将も同じ年ごろであった。二つ三つ上ではないかと思われるところにまた完（まった）いような美があって、わざと作り出した若い貴人の手本かとも思われる。帝（みかど）の御婿としてこれほどふさわしい人はないと世人も大将のことを言っていた。学才も高く、政治家としての素養に欠けたところもない人であった。
         Tutomete, yuki no ito takau tumori taru ni, humi tatematuri tamaha m tote, omahe ni mawiri tamahe ru ohom-katati, konokoro imiziku sakari ni kiyoge nari. Kano Kimi mo onazi hodo nite, ima hutatu, mitu masaru kedime ni ya, sukosi nebi masaru kesiki youi nado zo, kotosarani mo tukuri tara m, ate naru wotoko no hon ni situ beku monosi tamahu. "Mikado no ohom-muko nite aka nu koto nasi." to zo, yohito mo kotowari keru. Zae nado mo, ohoyakeohoyakesiki kata mo, okure zu zo ohasu beki.
4.1.10 　文講じ果てて、皆人まかでたまふ。宮の御文を、「すぐれたり」と誦じののしれど、 何とも聞き入れたまはず、「 いかなる心地にて、かかることをもし出づらむ」と、そらにのみ思ほしほれたり。
           詩文の披講がすっかり終わって、参会者皆が退出なさる。宮の詩文を「優れていた」と朗誦して誉めるが、何ともお感じにならず、「どのような気持ちで、こんなことをしているのか」と、ぼんやりとばかりしていらっしゃった。
           各人の詩がどれも講じられ参会者は皆退散した。兵部卿の宮の詩が、ことに傑作であったと人々の賞讃（しょうさん）するのも宮にはうれしいことともお思われにならない。詩作などがどんな気でできたのであろうとぼんやりしておいでになるのである。
         Humi kauzi hate te, minahito makade tamahu. Miya no ohom-humi wo, "Sugure tari." to zuzi nonosire do, nani to mo kikiire tamaha zu, "Ikanaru kokoti nite, kakaru koto wo mo si idu ram?" to, sora ni nomi omohosi hore tari.
注釈388 | 何ごとも | 以下、『一葉抄』は「草子詞也」と指摘。『評釈』は「何もかもすぐれている宮、と、改めて作者はほめる。それでいて女のことで乱れるのが困りもの、と。--このところ余りひどすぎる宮さまのおんふるまいと、読者が思うであろう。それを、さきまわりして弁解しておくのである」と注す。 | 4.1.1
注釈389 | すずろなること思し焦らるるのみなむ罪深かりける | 『完訳』は「語り手の評」と注す。 | 4.1.1
注釈390 | 闇はあやなしと | 明融臨模本、朱合点、付箋「春のよのやみはあやなし梅のはな色こそみえね香やはかくるる」（古今集春上、四一、凡河内躬恒）を指摘。 | 4.1.3
注釈391 | 衣片敷き今宵もやと | 『源氏釈』、明融臨模本、朱合点、付箋「さむしろに衣かたしき今夜もやわれを待らんうちの橋姫」（古今集恋四、六八九、読人しらず）を指摘。 | 4.1.4
注釈392 | はかなきことを | 『集成』は「漢詩に対して、和歌を「はかなきこと」という」と注す。 | 4.1.5
注釈393 | 言しもこそあれ | 『全集』は「語り手の短評」と注す。 | 4.1.6
注釈394 | おろかには思はぬなめりかし | 以下「いかでつくべきぞ」まで、匂宮の心中の思い。「おろかには思はぬ」の主語は薫。 | 4.1.7
注釈395 | 片敷く袖を | 「古今集」歌の歌語。独り寝の寂しい気持ち。 | 4.1.7
注釈396 | かばかりなる本つ人をおきて | 薫をさす。 | 4.1.7
注釈397 | 文たてまつりたまはむとて | 昨夜賜った詩題について作った漢詩。帝の御前に献上する。 | 4.1.9
注釈398 | かの君も同じほどにて今二つ三つまさるけぢめ | 『集成』は「実は、薫は匂宮より年下のはず。匂宮誕生は、源氏四十七歳以前。薫は、源氏四十八歳の時の子である。老成した薫の人物像を強調しようとしてわざとこうしたのであろう」。『完訳』は「薫の老成のイメージを強調するために不用意に誤ったか」と注す。 | 4.1.9
注釈399 | 才などもおほやけおほやけしき方も後れずぞおはすべき | 『集成』は「女の語り手らしい語尾」と注す。 | 4.1.9
注釈400 | 何とも聞き入れたまはず | 詩文のことは念頭になく、浮舟のことばかりを思っている。 | 4.1.10
注釈401 | いかなる心地にてかかることをもし出づらむ | 匂宮の心中。 | 4.1.10
出典9 | 闇はあやなし | 春の夜の闇はあやなし梅の花色こそ見えね香やは隠るる | 古今集春上-四一 凡河内躬恒 | 4.1.3
出典10 | 衣片敷き今宵もや | さむしろに衣片敷き今宵もや我を待つらむ宇治の橋姫 | 古今集恋四-六八九 読人しらず | 4.1.4
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第四章 浮舟と匂宮の物語 匂宮と浮舟、橘の小島の和歌を詠み交す 第二段 匂宮、雪の山道の宇治へ行く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
4
第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す
4 Tale of Ukifune and Niou-no-miya Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.2
第二段　匂宮、雪の山道の宇治へ行く
4-2 Niou-no-miya goes to Uji in spite of the snow
4.2.1 　 かの人の御けしきにも、いとど驚かれたまひければ、あさましうたばかりておはしましたり。 京には、友待つばかり消え残りたる雪 ★、山深く入るままに、やや降り埋みたり。
           あの方のご様子からも、ますますはっとなさったので、無理な算段をしてお出かけになった。京では、わずかばかり消え残っている雪が、山深く入って行くにつれて、だんだんと深く積もって道を埋めていた。
           薫に宇治の人を思うふうの見えたことで驚かされたようにも思っておいでになるのであったから、無理な策をあそばして宇治へお出かけになることになった。京の中ではあとから来る仲間を待っているほどに消え残った雪も、山路に深くおはいりになるにしたがって厚く積もっているのに気がおつきになった。
         Kano hito no mi-kesiki ni mo, itodo odoroka re tamahi kere ba, asamasiu tabakari te ohasimasi tari. Kyau ni ha, tomo matu bakari kiye nokori taru yuki, yama hukaku iru mama ni, yaya huri udumi tari.
4.2.2 　常よりもわりなき まれの細道を分けたまふほど、御供の人も、泣きぬばかり恐ろしう、わづらはしきことをさへ思ふ。しるべの内記は、式部少輔なむ掛けたりける。 いづ方もいづ方も、 ことことしかるべき官ながら、 いとつきづきしく、引き上げなどしたる姿もをかしかりけり。
           いつもよりひどい人影も稀な細道を分け入って行きなさるとき、お供の人も、泣き出したいほど恐ろしく、厄介なことが起こる場合まで心配する。案内役の大内記は、式部少輔を兼官していた。どちらの官も重々しくしていなければならない官職であるが、とても似合わしく指貫の裾を引き上げたりしている姿はおかしかった。
           平生以上に見わけがたい細路をおいでになるのであったから、供の人たちも泣き出さんばかりに恐ろしがっていて、山賊の出ることなどをあやぶんでいた。案内役の内記は式部少輔（しょうゆう）を兼任する官吏であった。二つとも隆（りゅう）とした文事の役であるのが、しなれたように袴（はかま）を高くくくり上げたりしてお付きして行くのもおかしかった。
         Tune yori mo warinaki mare no hosomiti wo wake tamahu hodo, ohom-tomo no hito mo, naki nu bakari osorosiu, wadurahasiki koto wo sahe omohu. Sirube no Naiki ha, Sikibu-no-Sehu nam kake tari keru. Idukata mo idukata mo, kotokotosikaru beki tukasa nagara, ito tukidukisiku, hikiage nado si taru sugata mo wokasikari keri.
4.2.3 　かしこには、おはせむとありつれど、「かかる雪には」とうちとけたるに、夜更けて右近に消息したり。「あさましう、あはれ」と、 君も思へり。右近は、「いかになり果てたまふべき御ありさまにか」と、かつは苦しけれど、 今宵はつつましさも忘れぬべし。言ひ返さむ方もなければ、 同じやうに睦ましくおぼいたる若き人の、心ざまも奥なからぬを語らひて、
           あちらでは、いらっしゃるという知らせはあったが、「このような雪ではまさか」と気を許していたところに、夜が更けてから右近に到着の旨を伝えた。「驚いたわ、まあ」と、女君までが感動した。右近は、「どのようにしまいにはおなりになるお身の上であろうか」と、一方では心配だが、今夜は人目を憚る気持ちも忘れてしまいそうだ。お断りするすべもないので、同じように親しくお思いになっている若い女房で、思慮も浅くない者と相談して、
           山荘では宮のほうから出向くからというおしらせを受けていたが、こうした深い雪にそれは御実行あそばせないことと思って気を許していると、夜がふけてから、右近を呼び出して従者が宮のおいでになったことを伝えた。うれしいお志であると姫君は感激を覚えていた。右近はこんなことが続出して、行く末はどうおなりになるかと姫君のために苦しくも思うのであるが、こうした夜によくもと思う心はこの人にもあった。お断わりのしようもないとして、自身と同じように姫君から睦（むつ）まじく思われている若い女房で、少し頭のよい人を一人相談相手にしようとした。
         Kasiko ni ha, ohase m to ari ture do, "Kakaru yuki ni ha." to utitoke taru ni, yohuke te Ukon ni seusoko si tari. "Asamasiu, ahare!" to, Kimi mo omohe ri. Ukon ha, "Ikani nari hate tamahu beki ohom-arisama ni ka?" to, katuha kurusikere do, koyohi ha tutumasisa mo wasure nu besi. Ihi-kahesa m kata mo nakere ba, onazi yau ni mutumasiku oboyi taru wakaki hito no, kokorozama mo aunakara nu wo katarahi te,
4.2.4 　「 いみじくわりなきこと。同じ心に、もて隠したまへ」
           「大変に困りましたこと。同じ気持ちで、秘密にしてください」
           「少しめんどうな問題なのですが、その秘密を私といっしょに姫君のために隠すことに骨を折ってくださいな」
         "Imiziku warinaki koto. Onazi kokoro ni, mote-kakusi tamahe."
4.2.5 　と言ひてけり。 もろともに入れたてまつる。道のほどに濡れたまへる香の、所狭う匂ふも、もてわづらひぬべけれど、 かの人の御けはひに似せてなむ、もて紛らはしける。
           と言ったのであった。一緒になってお入れ申し上げる。道中で雪にお濡れになった薫物の香りが、あたりせましと匂うのも、困ってしまいそうだが、あの方のご様子に似せて、ごまかしたのであった。
           と言ったのであった。そして二人で宮を姫君の所へ御案内した。途中で濡れておいでになった宮のお衣服から立つ高いにおいに困るわけであったが、大将のにおいのように紛らわせた。
         to ihi te keri. Morotomoni ire tatematuru. Miti no hodo ni nure tamahe ru kano, tokoroseu nihohu mo, mote-wadurahi nu bekere do, kano hito no ohom-kehahi ni nise te nam, mote magirahasi keru.
注釈402 | かの人の御けしきにも | 薫。 | 4.2.1
注釈403 | 京には友待つばかり消え残りたる雪 | 『全集』は「白雪の色わきがたき梅が枝に友待つ雪ぞ消え残りたる」（家持集）。『集成』は「梅の花咲くとも知らずみ吉野の山に友待つ雪の見ゆるらむ」（貫之集）を指摘。 | 4.2.1
注釈404 | いづ方もいづ方も | 本官の大内記も兼官の式部少輔も。 | 4.2.2
注釈405 | いとつきづきしく引き上げなどしたる姿もをかしかりけり | 『完訳』は「不似合いな恋の案内訳を、逆説的に似合いと評して皮肉った。学者のかいがいしく仕える滑稽さ」と注す。 | 4.2.2
注釈406 | 君も思へり | 浮舟。係助詞「も」は、右近はもとより浮舟も、というニュアンス。 | 4.2.3
注釈407 | 今宵はつつましさも忘れぬべし | 『湖月抄』は「地」と指摘。『完訳』は「語り手の推測による」と注す。 | 4.2.3
注釈408 | 同じやうに睦ましくおぼいたる若き人 | 浮舟が右近同様に親しく思っている若い女房。敬語「思す」とあるので、主語は浮舟。 | 4.2.3
注釈409 | いみじく | 以下「もて隠したまへ」まで、右近の詞。 | 4.2.4
注釈410 | かの人の御けはひに | 薫。 | 4.2.5
出典11 | 友待つばかり消え残りたる雪 | 白雪の色分きがたき梅が枝に友待つ雪ぞ消え残りたる | 家持集-二八四 | 4.2.1
出典12 | まれの細道 | 冬ごもり人も通はぬ山里のまれの細道ふたぐ雪かな | 賀茂保憲女-一二三 | 4.2.2
校訂11 | ことことしかるべき | ことことしかるべき--こと／＼しか（か/+る）へき | 4.2.2
校訂12 | もろともに | もろともに--もろとと（と<前出>/＄）もに | 4.2.5
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第四章 浮舟と匂宮の物語 匂宮と浮舟、橘の小島の和歌を詠み交す 第三段 宮と浮舟、橘の小島の和歌を詠み交す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
4
第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す
4 Tale of Ukifune and Niou-no-miya Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.3
第三段　宮と浮舟、橘の小島の和歌を詠み交す
4-3 Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.3.1 　夜のほどにて立ち帰りたまはむも、なかなかなべければ、ここの人目もいとつつましさに、時方にたばからせたまひて、「川より遠方なる人の家に率ておはせむ」と構へたりければ、先立てて遣はしたりける、夜更くるほどに参れり。
           夜のうちにお帰りになるのも、かえって来なかったほうがましなくらいだから、こちらの人目もとても憚れるので、時方に計略をめぐらせなさって、「川向こうの人の家に連れて行こう」と考えていたので、先立って遣わしておいたのが、夜の更けるころに参上した。
           夜のうちにお帰りになることは、逢いえぬ悲しさに別れの苦しさを加えるだけのものになるであろうからと思召した宮は、この家にとどまっておいでになる窮屈さもまたおつらくて、時方（ときかた）に計らわせて、川向いのある家へ恋人を伴って行く用意をさせるために先へそのほうへおやりになった内記が夜ふけになってから山荘へ来た。
         Yo no hodo nite tati-kaheri tamaha m mo, nakanaka na' bekere ba, koko no hitome mo ito tutumasisa ni, Tokikata ni tabakara se tamahi te, "Kaha yori woti naru hito no ihe ni wi te ohase m." to kamahe tari kere ba, sakidate te tukahasi tari keru, yo hukuru hodo ni mawire ri.
4.3.2 　「 いとよく用意してさぶらふ」
           「とてもよく準備してございます」
           「すべて整いましてございます」
         "Ito yoku youi si te saburahu."
4.3.3 　 と申さす。「 こは、いかにしたまふことにか」と、右近もいと心あわたたしければ、寝おびれて起きたる心地も、わななかれて、あやし。童べの雪遊びしたるけはひのやうにぞ、震ひ上がりにける。
           と申し上げさせる。「これは、どうなさることか」と、右近もとても気がそぞろなので、寝惚けて起きている気持ちも、ぶるぶると震えて、正体もない。子供が雪遊びをしている時のように、震え上がってしまった。
           と時方は取り次がせた。にわかに何事を起こそうとあそばすのであろうと右近の心は騒いで、不意に眠りからさまされたのでもあったから身体がふるえてならなかった。子供が雪遊びをしているようにわなわなとふるえていた。
         to mausa su. "Koha, ikani si tamahu koto ni ka?" to, Ukon mo ito kokoroawatatasikere ba, neobire te oki taru kokoti mo, wananaka re te, ayasi. Warahabe no yukiasobi si taru kehahi no yau ni zo, huruhi agari ni keru.
4.3.4 　「いかでか」
           「どうしてそのようなことが」
           どうしてそんなことを
         "Ikadeka."
4.3.5 　なども言ひあへさせたまはず、かき抱きて出でたまひぬ。 右近はこの後見にとまりて、侍従をぞたてまつる。
           などという余裕もお与えにならず、抱いてお出になった。右近はこちらの留守居役に残って、侍従をお供申させる。
           と異議をお言わせになるひまもお与えにならず宮は姫君を抱いて外へお出になった。右近はあとを繕うために残り、侍従に供をさせて出した。
         nado mo ihi ahe sase tamaha zu, kaki-idaki te ide tamahi nu. Ukon ha kono usiromi ni tomari te, Zizyuu wo zo tatematuru.
4.3.6 　いとはかなげなるものと、明け暮れ見出だす小さき舟に乗りたまひて、さし渡りたまふほど、遥かならむ岸にしも漕ぎ離れたらむやうに心細くおぼえて、つとつきて抱かれたるも、 いとらうたしと思す。
           実に頼りないものと、毎日眺めている小さい舟にお乗りになって、漕ぎ渡りなさるとき、遥か遠い岸に向かって漕ぎ離れて行ったような心細い気持ちがして、ぴたりとくっついて抱かれているのを、とてもいじらしいとお思いになる。
           はかないあぶなっかしいものであると山荘の人が毎日ながめていた小舟へ宮は姫君をお乗せになり、船が岸を離れた時にははるかにも知らぬ世界へ伴って行かれる気のした姫君は、心細さに堅くお胸へすがっているのも可憐に宮は思召された。
         Ito hakanage naru mono to, akekure miidasu tihisaki hune ni nori tamahi te, sasi-watari tamahu hodo, haruka nara m kisi ni simo kogi hanare tara m yau ni kokorobosoku oboye te, tuto tuki te idaka re taru mo, ito rautasi to obosu.
4.3.7 　 有明の月澄み昇りて、水の面も曇りなきに、
           有明の月が澄み上って、川面も澄んでいるところに、
           有明（ありあけ）の月が澄んだ空にかかり、水面も曇りなく明るかった。
         Ariake no tuki sumi nobori te, midu no omote mo kumori naki ni,
4.3.8 　「 これなむ、橘の小島 ★」
           「これが、橘の小島です」
           「これが橘（たちばな）の小嶋でございます」
         "Kore nam, Tatibana-no-kozima."
4.3.9 　と申して、御舟しばしさしとどめたるを見たまへば、大きやかなる岩のさまして、 されたる常磐木の蔭茂れり。
           と申して、お舟をしばらくお止めになったので御覧になると、大きな岩のような恰好をして、しゃれた常磐木が茂っていた。
           と言い、船のしばらくとどめられた所を御覧になると、大きい岩のような形に見えて常磐木（ときわぎ）のおもしろい姿に繁茂した嶋が倒影もつくっていた。
         to mausi te, ohom-hune sibasi sasi-todome taru wo mi tamahe ba, ohokiyaka naru iha no sama site, sare taru tokihagi no kage sigere ri.
4.3.10 　「 かれ見たまへ。いとはかなけれど、千年も経べき緑の深さを」
           「あれをご覧なさい。とても頼りなさそうですが、千年も生きるにちがいない緑の深さです」
           「あれを御覧なさい。川の中にあってはかなくは見えますが千年の命のある緑が深いではありませんか」
         "Kare mi tamahe. Ito hakanakere do, titose mo hu beki midori no hukasa wo."
4.3.11 　とのたまひて、
           とおっしゃって、
           とお言いになり、
         to notamahi te,
4.3.12 　「 年経とも変はらむものか橘の
     小島の崎に契る心は」 		　「何年たとうとも変わりません
    橘の小島の崎で約束するわたしの気持ちは」 		　　年経（ふ）とも変はらんものか橘の
    小嶋の崎（さき）に契るこころは
         "Tosi hu tomo kahara m mono ka tatibana no
kozima no saki ni tigiru kokoro ha
4.3.13 　女も、めづらしからむ道のやうにおぼえて、
           女も、珍しい所へ来たように思われて、
           とお告げになった。女も珍しい楽しい路（みち）のような気がして、
         Womna mo, medurasikara m miti no yau ni oboye te,
4.3.14 　「 橘の小島の色は変はらじを
     この浮舟ぞ行方知られぬ」 		　「橘の小島の色は変わらないでも
    この浮舟のようなわたしの身はどこへ行くのやら」 		　　橘の小嶋は色も変はらじを
    この浮舟ぞ行くへ知られぬ
         "Tatibana no kozima no iro ha kahara zi wo
kono ukihune zo yukuhe sira re nu
4.3.15 　折から、 人のさまに、をかしくのみ何事も思しなす。
           折柄、女も美しいので、ただもう素晴らしくお思いになる。
           こんなお返辞をした。月夜の美と恋人の艶（えん）な容姿が添って、宇治川にこんな趣があったかと宮は恍惚（こうこつ）としておいでになった。
         Wori kara, hito no sama ni, wokasiku nomi nanigoto mo obosi nasu.
4.3.16 　 かの岸にさし着きて降りたまふに、人に抱かせたまはむは、いと心苦しければ、抱きたまひて、助けられつつ入りたまふを、いと見苦しく、「 何人を、かくもて騷ぎたまふらむ」と 見たてまつる。 時方が叔父の因幡守なるが領ずる荘に、はかなう造りたる家なりけり。
           あちらの岸に漕ぎ着いてお降りになるとき、供人に抱かせなさるのは、とてもつらいので、お抱きになって、助けられながらお入りになるのを、とても見苦しく、「どのような人を、こんなに大騒ぎなさっているのだろう」と拝見する。時方の叔父で因幡守である人が所領する荘園に、かりそめに建てた家なのであった。
           対岸に着いた時、船からお上がりになるのに、浮舟（うきふね）の姫君を人に抱かせることは心苦しくて、宮が御自身でおかかえになり、そしてまた人が横から宮のお身体（からだ）をささえて行くのであった。見苦しいことをあそばすものである、何人（なにびと）をこれほどにも大騒ぎあそばすのであろうと従者たちはながめた。
  時方の叔父（おじ）の因幡守（いなばのかみ）をしている人の荘園の中に小さい別荘ができていて、それを宮はお用いになるのである。
         Kano kisi ni sasi-tuki te ori tamahu ni, hito ni idaka se tamaha m ha, ito kurusikere ba, idaki tamahi te, tasuke rare tutu iri tamahu wo, ito migurusiku, "Nanibito wo, kaku mote sawagi tamahu ram?" to mi tatematuru. Tokikata ga wodi no Inaba-no-Kami naru ga rauzuru sau ni, hakanau tukuri taru ihe nari keri.
4.3.17 　まだいと粗々しきに、網代屏風など、御覧じも知らぬしつらひにて、風もことに障らず、垣のもとに雪むら消えつつ、今もかき曇りて降る。
           まだとても手入れが行き届いていず、網代屏風など、御覧になったこともない飾り付けで、風も十分に防ぎきれず、垣根のもとに雪がまだらに消え残っていて、今でも曇っては雪が降る。
           まだよく家の中の装飾などもととのっていず、網代屏風（あじろびょうぶ）などという宮はお目にもあそばしたことのないような荒々しい物が立ててある。風を特に防ぐ用をするとも思われない。垣（かき）のあたりにはむら消えの雪がたまり、今もまた空が曇ってきて小降りに降る雪もある。
         Mada ito araarasiki ni, azirobyaubu nado, goranzi mo sira nu siturahi nite, kaze mo kotoni sahara zu, kaki no moto ni yuki muragiye tutu, ima mo kaki-kumori te huru.
注釈411 | いとよく用意してさぶらふ | 時方の詞。 | 4.3.2
注釈412 | と申さす | 時方が右近をして匂宮に。 | 4.3.3
注釈413 | こはいかにしたまふことにか | 右近の心中。 | 4.3.3
注釈414 | 右近はこの後見にとまりて | 明融臨模本は「このうしろみにとまりて」とある。『完本』は諸本に従って「ここの後見にとどまりて」と校訂する。『集成』『新大系』は底本のまま「この後見にとまりて」とする。 | 4.3.5
注釈415 | いとらうたしと思す | 匂宮の感想。 | 4.3.6
注釈416 | 有明の月澄み昇り | 『集成』は「陰暦二十日以後の月で、夜半に出る。これによれば、匂宮の宇治来訪は、宮中詩宴（二月十日頃）の十日ほど後となる」と注す。 | 4.3.7
注釈417 | これなむ橘の小島 | 船頭の詞。『河海抄』は「今もかも咲き匂ふらむ橘の小島の崎の山吹の花」（古今集春下、一二一、読人しらず）を指摘。 | 4.3.8
注釈418 | されたる常磐木の蔭茂れり | 『岷江入楚』は「橘は実さへ花さへその葉さへ枝に霜置けまして常磐木」（出典未詳、万葉集に類歌あり）を指摘。 | 4.3.9
注釈419 | かれ見たまへ | 以下「緑の深さを」まで、匂宮の詞。 | 4.3.10
注釈420 | 年経とも変はらむものか橘の--小島の崎に契る心は | 匂宮の浮舟への贈歌。 | 4.3.12
注釈421 | 橘の小島の色は変はらじを--この浮舟ぞ行方知られぬ | 浮舟の返歌。「橘の小島」「変はる」の語句を受けて返す。 | 4.3.14
注釈422 | 人のさまに | 『集成』は「女も美しいので」と注す。 | 4.3.15
注釈423 | かの岸に | 対岸。 | 4.3.16
注釈424 | 何人を、かくもて騷ぎたまふらむ | 供人たちの感想。『集成』は「大したこともない山里の女なのに、という気持」と注す。 | 4.3.16
注釈425 | 見たてまつる | 主語は供人。 | 4.3.16
注釈426 | 時方が叔父の因幡守なるが領ずる荘に、はかなう造りたる家なりけり | 『岷江入楚』は「此家の注なり」と指摘。『集成』は「用意した家の説明」と注す。語り手の説明的叙述。 | 4.3.16
出典13 橘の小島 今もかも咲き匂ふらむ橘の小島の崎の山吹の花 古今集春下-一二一　読人しらず 4.3.8
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第四章 浮舟と匂宮の物語 匂宮と浮舟、橘の小島の和歌を詠み交す 第四段 匂宮、浮舟に心奪われる

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
4
第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す
4 Tale of Ukifune and Niou-no-miya Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.4
第四段　匂宮、浮舟に心奪われる
4-4 Niou-no-miya's mind is blind in love to Ukifune
4.4.1 　日さし出でて、軒の垂氷の光りあひたるに、 人の御容貌もまさる心地す。宮も、所狭き道のほどに、軽らかなるべきほどの御衣どもなり。 女も、脱ぎすべさせたまひてしかば、細やかなる姿つき、いとをかしげなり。ひきつくろふこともなくうちとけたるさまを、「いと恥づかしく、 まばゆきまで ★きよらなる人にさしむかひたるよ」と思へど、紛れむ方もなし。
           日が差し出て、軒の氷柱が光り合っていて、宮のご容貌もいちだんと立派に見える気がする。宮も、人目を忍ぶやっかいな道中で、身軽なお召物である。女も、上着を脱がさせなさっていたので、ほっそりとした姿つきがたいそう魅力的である。身づくろいすることもなくうちとけている様子を、「とても恥ずかしく、眩しいほどに美しい方に向かい合っていることだわ」と思うが、隠れる所もない。
           そのうち日が雲から出て軒の垂氷（つらら）の受ける朝の光とともに人の容貌（ようぼう）も皆ひときわ美しくなったように見えた。宮は人目をお避けになるために軽装のお狩衣姿であった。浮舟の姫君の着ていた上着は抱いておいでになる時お脱がせになったので、繊細（きゃしゃ）な身体つきが見えて美しかった。自分は繕いようもないこんな姿で、高雅なまぶしいほどの人と向かい合っているのではないかと浮舟は思うのであるが、隠れようもなかった。
         Hi sasi-ide te, noki no taruhi no hikari ahi taru ni, hito no ohom-katati mo masaru kokoti su. Miya mo, tokoroseki miti no hodo ni, karuraka naru beki hodo no ohom-zo-domo nari. Womna mo, nugi sube sase tamahi te sika ba, hosoyaka naru sugatatuki, ito wokasige nari. Hiki-tukurohu koto mo naku utitoke taru sama wo, "Ito hadukasiku, mabayuki made kiyora naru hito ni sasi-mukahi taru yo." to omohe do, magire m kata mo nasi.
4.4.2 　 なつかしきほどなる白き限りを五つばかり、袖口、裾のほどまでなまめかしく、色々にあまた重ねたらむよりも、をかしう着なしたり。 常に見たまふ人とても、かくまでうちとけたる姿などは見ならひたまはぬを、かかるさへぞ、なほめづらかにをかしう思されける。
           やさしい感じの白い衣だけを五枚ほど、袖口、裾のあたりまで優美で、色とりどりにたくさん重ねたのよりも美しく着こなしていた。いつも御覧になっている方でも、こんなにまでうちとけている姿などは御覧になったことがないので、こんなことまでが、やはり珍しく興趣深く思われなさるのであった。
           少し着馴（な）らした白い衣服を五枚ばかり重ねているだけであるが、袖口から裾のあたりまで全体が優美に見えた。いろいろな服を多く重ねた人よりも上手（じょうず）に着こなしていた。宮は御妻妾でもこれほど略装になっているのはお見馴れにならないことであったから、こんなことさえも感じよく美しいとばかりお思われになった。
         Natukasiki hodo naru siroki kagiri wo itutu bakari, sodeguti, suso no hodo made namamekasiku, iroiro ni amata kasane tara m yori mo, wokasiu ki nasi tari. Tuneni mi tamahu hito tote mo, kaku made utitoke taru sugata nado ha minarahi tamaha nu wo, kakaru sahe zo, naho medurakani wokasiu obosa re keru.
4.4.3 　侍従も、いとめやすき若人なりけり。「 これさへ、かかるを残りなう見るよ ★」と、女君は、いみじと思ふ。宮も、
           侍従も、大して悪くはない若い女房なのであった。「この人までが、このような姿をすっかり見ているわ」と、女君は、たまらなく思う。宮も、
           侍従もきれいな若女房であった。右近だけでなくこの人にまで自分の秘密を残りなく見られることになったのを浮舟は苦しく思った。宮も右近のほかのこの女房のことを、
         Zizyuu mo, ito meyasuki wakaudo nari keri. "Kore sahe, kakaru wo nokori nau miru yo." to, WomnaGimi ha, imizi to omohu. Miya mo,
4.4.4 　「 これはまた誰そ。わが名漏らすなよ ★」
           「この人は誰ですか。わたしの名前を漏らしてはなりませんよ」
           「何という名かね。自分のことを言うなよ」
         "Kore ha mata taso? Waga na morasu na yo."
4.4.5 　と口がためたまふを、「 いとめでたし」と思ひきこえたり。ここの宿守にて住みける者、時方を主と思ひてかしづきありけば、このおはします遣戸を隔てて、所得顔に居たり。声ひきしじめ、かしこまりて 物語しをるを、 いらへもえせず、をかしと思ひけり。
           と口がためなさるのを、「とても素晴らしい」と思い申し上げていた。ここの宿守として住んでいた者、時方を主人と思ってお世話してまわるので、このいらっしゃるところの遣戸を隔てて、得意顔をして座っている。声を緊張させて、恐縮して話しているのを、返事もできないで、おかしいと思うのであった。
           と仰せられた。侍従はこれを身に余る喜びとした。別荘守（もり）の男から主人と思って大事がられるために、時方は宮のお座敷には遣戸（やりど）一重隔てた室（ま）で得意にふるまっていた。声を縮めるようにしてかしこまって話す男に、時方は宮への御遠慮で返辞もよくすることができず心で滑稽（こっけい）のことだと思っていた。
         to kutigatame tamahu wo, "Ito medetasi." to omohi kikoye tari. Koko no yadomori nite sumi keru mono, Tokikata wo syuu to omohi te kasiduki arike ba, kono ohasimasu yarido wo hedate te, tokoroegaho ni wi tari. Kowe hiki-sizime, kasikomari te monogatari si woru wo, irahe mo e se zu, wokasi to omohi keri.
4.4.6 　「 いと恐ろしく占ひたる物忌により、京の内をさへ去りて慎むなり。他の人、寄すな」
           「たいそう恐ろしい占いが出た物忌によって、京の内をさえ避けて慎むのだ。他の人を、近づけるな」
           「恐ろしいような占いを出されたので、京を出て来てここで謹慎をしているのだから、だれも来させてはならないよ」
         "Ito osorosiku uranahi taru monoimi ni yori, kyau no uti wo sahe sari te tutusimu nari. Hoka no hito, yosu na."
4.4.7 　と言ひたり。
           と言っていた。
           と内記は命じていた。
         to ihi tari.
注釈427 | 人の御容貌も | 『集成』は「二人のお顔立ちのお美しさも」。『完訳』は「浮舟の目にする匂宮の容姿」と注す。 | 4.4.1
注釈428 | 女も脱ぎすべさせたまひてしかば | 「脱ぎさせ給ひて」の主語は匂宮。「させ」は使役の助動詞、「たまふ」は匂宮に対する敬意。 | 4.4.1
注釈429 | まばゆきまで | 以下「さしむかひたるよ」まで、浮舟の心中。 | 4.4.1
注釈430 | なつかしきほどなる白き限りを | 手触りも柔らかい白い衣だけを。 | 4.4.2
注釈431 | 常に見たまふ人 | 主語は匂宮。中君や六君をさす。 | 4.4.2
注釈432 | これさへかかるを残りなう見るよ | 浮舟の思い。匂宮だけでなく侍従までが、のニュアンス。 | 4.4.3
注釈433 | これはまた誰そわが名漏らすなよ | 匂宮の詞。『源氏釈』は「犬上の鳥篭の山なるいさや川いさと答えよ我が名洩らすな」（古今集、墨滅歌、一一〇八、読人しらず）を指摘。 | 4.4.4
注釈434 | いとめでたしと思ひきこえたり | 主語は侍従。 | 4.4.5
注釈435 | 物語しをるを | 『完訳』は「「--をり」はさげすむ気持を表す語法」と注す。 | 4.4.5
注釈436 | いらへもえせずをかしと思ひけり | 主語は時方。『完訳』は「宮への遠慮から返事できない」と注す。 | 4.4.5
注釈437 | いと恐ろしく | 以下「他の人寄すな」まで、時方の詞。 | 4.4.6
出典14 わが名漏らすな 犬上やとこの山なるいさら川いさと答へて我が名漏らすな 古今六帖五-三〇六一 4.4.4
校訂13 | まばゆき | まばゆき--ま（ま/+は）ゆき | 4.4.1
校訂14 | これさへ | これさへ--これ（れ/+さ）へ | 4.4.3
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第四章 浮舟と匂宮の物語 匂宮と浮舟、橘の小島の和歌を詠み交す 第五段 匂宮、浮舟と一日を過ごす

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
4
第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す
4 Tale of Ukifune and Niou-no-miya Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.5
第五段　匂宮、浮舟と一日を過ごす
4-5 Niou-no-miya passes all day with Ukifune
4.5.1 　人目も絶えて、心やすく語らひ暮らしたまふ。「 かの人のものしたまへりけむに、かくて見えてむかし」と、思しやりて、いみじく怨みたまふ。 二の宮をいとやむごとなくて、持ちたてまつりたまへるありさまなども語りたまふ。 かの耳とどめたまひし一言は、のたまひ出でぬぞ憎きや。
           人目も絶えて、気楽に話し合って一日お過ごしになる。「あの方がいらっしゃったときに、このようにお会いになっているのだろう」と、ご想像になって、ひどくお恨みになる。二の宮をとても大切に扱って、北の方としていらっしゃるご様子などもお話しになる。あのお耳に止めなさった一言は、おっしゃらないのは憎いことであるよ。
           だれも来ぬ所で宮はお気楽に浮舟と時をお過ごしになった。この間大将が来た時にもこうしたふうにして逢ったのであろうとお思いになり、宮は恨みごとをいろいろと仰せられた。夫人の女二（にょに）の宮（みや）を大将がどんなに尊重して暮らしているかというようなこともお聞かせになった。宇治の橋姫を思いやった口ずさみはお伝えにならぬのも利己的だと申さねばならない。
         Hitome mo taye te, kokoroyasuku katarahi kurasi tamahu. "Kano hito no monosi tamahe ri kem ni, kaku te miye te m kasi." to, obosiyari te, imiziku urami tamahu. Ni-no-Miya wo ito yamgotonaku te, moti tatematuri tamahe ru arisama nado mo katari tamahu. Kano mimi todome tamahi si hitokoto ha, notamahi ide nu zo nikuki ya!
4.5.2 　時方、御手水、御くだものなど、取り次ぎて参るを御覧じて、
           時方が、御手水や、果物などを、取り次いで差し上げるのを御覧になって、
           時方がお手水（ちょうず）や菓子などを取り次いで持って来るのを御覧になり、
         Tokikata, mi-teudu, ohom-kudamono nado, toritugi te mawiru wo goranzi te,
4.5.3 　「 いみじくかしづかるめる客人の主、さてな見えそや」
           「たいそう大切にされている客人は、そのような姿を他人に見られるでないぞ」
           「大事にされているお客の旦那（だんな）。ここへ来るのを見られるな」
         "Imiziku kasiduka ru meru marauto no nusi, sate na miye so ya!"
4.5.4 　と戒めたまふ。侍従、色めかしき若人の心地に、いとをかしと思ひて、この大夫とぞ物語して暮らしける。
           と戒めなさる。侍従は、好色っぽい若い女の考えから、とても素晴らしいと思って、この大夫と話をして一日暮らしたのであった。
           と宮はお言いになった。侍従は若い色めかしい心から、こうした日をおもしろく思い、内記と話をばかりしていた。
         to imasime tamahu. Zizyuu, iromekasiki wakaudo no kokoti ni, ito wokasi to omohi te, kono Taihu to zo monogatari si te kurasi keru.
4.5.5 　雪の降り積もれるに、 かのわが住む方を見やりたまへれば、霞の絶え絶えに梢ばかり見ゆ。山は鏡を懸けたるやうに、きらきらと夕日に輝きたるに、昨夜、分け来し道のわりなさなど、あはれ多う添へて語りたまふ。
           雪が降り積もっているので、あのご自分が住む家の方を眺望なさると、霞の絶え間に梢だけが見える。山は鏡を懸けたように、きらきらと夕日に輝いているところに、昨夜、踏み分けて来た道のひどさなどを、同情を誘うようにお話しになる。
           浮舟の姫君は雪の深く積もった中から自身の住居（すまい）のほうを望むと、霧の絶え間絶え間から木立ちのほうばかりが見えた。鏡をかけたようにきらきらと夕日に輝いている山をさして、昨夜の苦しい路（みち）のことを誇張も加えて宮が語っておいでになった。
         Yuki no huri tumore ru ni, kano waga sumu kata wo miyari tamahe re ba, kasumi no taye daye ni kozuwe bakari miyu. Yama ha kagami wo kake taru yau ni, kirakira to yuhuhi ni kakayaki taru ni, yobe, wake ko si miti no warinasa nado, ahare ohou sohe te katari tamahu.
4.5.6 　「 峰の雪みぎはの氷踏み分けて
     君にぞ惑ふ道は惑はず 		　「峰の雪や水際の氷を踏み分けて
    あなたに心は迷いましたが、道中では迷いません 		　　峰の雪汀（みぎは）の氷踏み分けて
    君にぞ惑ふ道にまどはず
         "Mine no yuki migiha no kohori humi wake te
Kimi ni zo madohu miti ha madoha zu
4.5.7 　 ▼ 木幡の里に馬はあれど」
           木幡の里に馬はあるが」
           「木幡（こばた）の里に馬はあれど」（かちよりぞ来る君を思ひかね）
         Kohata-no-sato ni muma ha are do."
4.5.8 　など、あやしき硯召し出でて、 手習ひたまふ。
           などと、見苦しい硯を召し出して、手習いなさる。
           などと、別荘に備えられてあるそまつな硯（すずり）などをお出させになり、無駄（むだ）書きを宮はしておいでになった。
         nado, ayasiki suzuri mesiide te, tenarahi tamahu.
4.5.9 　「 降り乱れみぎはに凍る雪よりも
     中空にてぞ我は消ぬべき」 		　「降り乱れて水際で凍っている雪よりも
    はかなくわたしは中途で消えてしまいそうです」 		　　降り乱れ汀（みぎは）に凍（こほ）る雪よりも
    中空（なかぞら）にてぞわれは消（け）ぬべき
         "Huri midare migiha ni kohoru yuki yori mo
nakazora nite zo ware ha ke nu beki
4.5.10 　と書き消ちたり。 この「中空」をとがめたまふ。「 げに、憎くも書きてけるかな」と、恥づかしくて引き破りつ。 さらでだに見るかひある 御ありさまを、いよいよあはれにいみじと、 人の心にしめられむと、尽くしたまふ言の葉、けしき、 言はむ方なし。
           と書いて消した。この「中空」をお咎めになる。「なるほど、憎いことを書いたものだわ」と、恥ずかしくて引き破った。そうでなくても見る効のあるご様子を、ますます感激して素晴らしいと、相手が心に思い込むようにと、あらん限りの言葉を尽くすご様子、態度は、何とも表現のしようがない。
           とその上へ浮舟は書いた。中空という言葉は一方にも牽引（けんいん）力のあることを言うのであろうと宮のお恨みになるのを聞いていて、誤解されやすいことを書いたと思い、女は恥ずかしくて破ってしまった。そうでなくてさえ美しい魅力のある方が、より多く女の心を得ようとしていろいろとお言いになる言葉も御様子も若い姫君を動かすに十分である。
         to kaki-keti tari. Kono "Nakazora" wo togame tamahu. "Geni, nikuku mo kaki te keru kana!" to, hadukasiku te hiki-yaburi tu. Sarade dani miru kahi aru ohom-arisama wo, iyoiyo ahareni imizi to, hito no kokoro ni sime rare m to, tukusi tamahu kotonoha, kesiki, ihamkatanasi.
注釈438 | かの人の | 以下「見えてむかし」まで、匂宮の心中。「かの人」は薫。 | 4.5.1
注釈439 | 二の宮をいとやむごとなくて持ちたてまつりたまへるありさまなども語りたまふ | 匂宮は薫が女二宮を北の方として大切にしているのを話す。『集成』は「浮舟との仲に水を差したい気持」と注す。 | 4.5.1
注釈440 | かの耳とどめたまひし一言は、のたまひ出でぬぞ憎きや | 詩会の夜、薫を浮舟を思って、「衣かたしき今宵もや」と古歌を誦したことをさす。『細流抄』は「草子地也」と指摘。『完訳』は「語り手の匂宮評」と注す。 | 4.5.1
注釈441 | いみじくかしづかるめる | 以下「さてな見えそや」まで、匂宮の詞。『集成』は「時方を冷やかしての言葉。「主」は軽い敬称」と注す。 | 4.5.3
注釈442 | かのわが住む方を | 明融臨模本、朱合点有り。『河海抄』は「晴るる夜の星か河辺の螢かも我が住む方の海人のたく火か」（伊勢物語）を指摘。 | 4.5.5
注釈443 | 峰の雪みぎはの氷踏み分けて--君にぞ惑ふ道は惑はず | 匂宮の浮舟への贈歌。 | 4.5.6
注釈444 | 木幡の里に馬はあれど | 匂宮の歌に続けて書いた文句。明融臨模本、朱合点と付箋「山しろのこわたの里に馬はあれと君をおもへはかちよりそゆく」（拾遺集雑恋、一二四三、人麿）を指摘。『源氏釈』も同文指摘。「拾遺集」は、初句「山科の」、下句「徒歩よりぞ来る君を思へば」とある。 | 4.5.7
注釈445 | 手習ひたまふ | 『集成』は「お心に浮ぶままに、歌などをお書きになる」と注す。 | 4.5.8
注釈446 | 降り乱れみぎはに凍る雪よりも--中空にてぞ我は消ぬべき | 浮舟の返歌。「氷」「雪」の語句を受けて返す。 | 4.5.9
注釈447 | この中空をとがめたまふ | 『集成』は「匂宮と薫の中に立って迷っているように聞えることを咎める」と注す。 | 4.5.10
注釈448 | げに憎くも書きてけるかな | 浮舟の心中。匂宮の詞に納得する気持ち。 | 4.5.10
注釈449 | さらでだに--言はむ方なし | 『湖月抄』は「草子地にいふ也」と指摘する。 | 4.5.10
注釈450 | 御ありさまを | 匂宮の風姿。 | 4.5.10
注釈451 | 人の心に | 浮舟の心に。 | 4.5.10
出典15 木幡の里に馬はあれど 山科の木幡の里に馬はあれど徒歩(かち)よりぞ来る君を思へば 拾遺集雑恋-一二四三　柿本人麿 4.5.7
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第四章 浮舟と匂宮の物語 匂宮と浮舟、橘の小島の和歌を詠み交す 第六段 匂宮、京へ帰り立つ

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
4
第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す
4 Tale of Ukifune and Niou-no-miya Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.6
第六段　匂宮、京へ帰り立つ
4-6 Niou-no-miya leaves Uji for Kyoto at the eary morning
4.6.1 　御物忌、二日とたばかりたまへれば、心のどかなるままに、かたみにあはれとのみ、深く思しまさる。 右近は、よろづに例の、言ひ紛らはして、御衣などたてまつりたり。今日は、乱れたる 髪すこし削らせて、濃き衣に紅梅の織物など、あはひをかしく着替へてゐたまへり。侍従も、あやしき褶着たりしを、あざやぎたれば、 その裳を取りたまひて、君に着せたまひて、御手水参らせたまふ。
           御物忌を、二日とおだましになっていたので、のんびりとしたまま、お互いに愛しいとばかり、深くご愛情がまさって行く。右近は、いろいろと例によって、言い紛らして、お召物などを差し上げた。今日は、乱れた髪を少し梳かせて、濃い紫の袿に紅梅の織物などを、ちょうどよい具合に着替えていらっしゃった。侍従も、見苦しい褶を着ていたが、美しいのに着替えたので、その裳をお取りになって、女君にお着せになって、御手水の世話をおさせになる。
           謹慎日を二日間ということにしておありになったので、あわただしいこともなくゆっくりと暮らしておいでになるうちに相思の情は深くなるばかりであった。右近は例のように姫君のためにその場その場を取り繕い、言い紛らして衣服などを持たせてよこした。次の日は乱れた髪を少し解かさせて、深い紅の上に紅梅色の厚織物などの取り合わせのよい服装を浮舟はしていた。侍従も平常（ふだん）用の裳（も）を締めたまま来ていたのが、あとから送ってこられたきれいなものにすべて脱ぎ変えたので、脱いだほうの裳を宮は浮舟にお掛けさせになり手水を使わせておいでになった。
         Ohom-monoimi, hutuka to tabakari tamahe re ba, kokoro nodoka naru mama ni, katamini ahare to nomi, hukaku obosi masaru. Ukon ha, yoroduni rei no, ihi magirahasi te, ohom-zo nado tatematuri tari. Kehu ha, midare taru kami sukosi kedura se te, koki kinu ni koubai no orimono nado, ahahi wokasiku kigahe te wi tamahe ri. Zizyuu mo, ayasiki sibira ki tari si wo, azayagi tare ba, sono mo wo tori tamahi te, Kimi ni kise tamahi te, mi-teudu mawirase tamahu.
4.6.2 　「 姫宮にこれをたてまつりたらば、 いみじきものにしたまひてむかし。いとやむごとなき際の人多かれど、かばかりのさましたるは難くや」
           「姫宮にこの女を出仕させたら、どんなにか大事になさるだろう。とても高貴な身分の女性が多いが、これほどの様子をした女性はいないのではないか」
           女一（にょいち）の宮（みや）の女房にこの人を上げたらどんなにお喜びになって大事にされることであろう、大貴族の娘も多く侍しているのであるが、これほどの容貌（きりょう）の人はほかにないであろう
         "Hime-Miya ni kore wo tatematuri tara ba, imiziki mono ni si tamahi te m kasi. Ito yamgotonaki kiha no hito ohokare do, kabakari no sama si taru ha kataku ya!"
4.6.3 　と見たまふ。かたはなるまで遊び戯れつつ暮らしたまふ。忍びて率て隠してむことを、返す返すのたまふ。「そのほど、 かの人に見えたらば」と、 いみじきことどもを誓はせたまへば、「いとわりなきこと」と思ひて、いらへもやらず、涙さへ落つるけしき、「 さらに目の前にだに思ひ移らぬなめり」と胸痛う思さる。 ▼ 怨みても泣きても、よろづのたまひ明かして、 夜深く率て帰りたまふ。例の、抱きたまふ。
           と御覧になる。みっともないほど遊び戯れながら一日お過ごしになる。こっそりと連れ出して隠そうということを、繰り返しおっしゃる。「その間に、あの方に逢ったら承知しない」と、厳しいことを誓わせなさるので、「実に困ったこと」と思って、返事もできず、涙までが落ちる様子、「全然目の前にいるときでさえもわたしに愛情が移らないようだ」と胸が痛く思われなさる。恨んだり泣いたり、いろいろとおっしゃって夜を明かして、夜深く連れてお帰りになる。例によって、お抱きになる。
           と、裳を着けた姿からふとこんなことも宮はお思いになった。見苦しいまでに戯れ暮らしておいでになり、忍んでほかへ隠してしまう計画について繰り返し繰り返し宮はお話しになるのである。それまでに大将が来ても兄弟以上の親しみを持たぬというようなことを誓えとお言いになるのを、女は無理なことであると思い、返辞をすることができず、涙までもこぼれてくる様子を御覧になり、自分の目前ですらその人に引かれる心を隠すことができぬかと胸の痛くなるようなねたましさも宮はお覚えになった。恨み言も言い、御自身のお心もちを泣いてお告げになりもしたあとで、第三日めの未明に北岸の山荘へおもどりになろうとして、例のように抱いて船から姫君をお伴いになるのであったが、
         to mi tamahu. Kataha naru made asobi tahabure tutu kurasi tamahu. Sinobi te wi te kakusi te m koto wo, kahesugahesu notamahu. "Sono hodo, kano hito ni miye tara ba." to, imiziki koto-domo wo tikaha se tamahe ba, "Ito warinaki koto." to omohi te, irahe mo yara zu, namida sahe oturu kesiki, "Sarani me no mahe ni dani omohi utura nu na' meri." to mune itau obosa ru. Urami te mo naki te mo, yorodu notamahi akasi te, yo hukaku wi te kaheri tamahu. Rei no, idaki tamahu.
4.6.4 　「 いみじく思すめる人は、かうは、よもあらじよ。見知りたまひたりや」
           「大切にお思いの方は、このようには、なさるまいよ。お分かりになりましたか」
           「あなたが深く愛している人も、こんなにまで奉仕はしないでしょう。わかりましたか」
         "Imiziku obosu meru hito ha, kau ha, yo mo ara zi yo! Mi siri tamahi tari ya!"
4.6.5 　とのたまへば、げに、と思ひて、うなづきて居たる、いとらうたげなり。右近、妻戸放ちて入れたてまつる。やがて、これより別れて出でたまふも、飽かずいみじと思さる。
           とおっしゃると、お言葉のとおりだ、と思って、うなずいて座っているのは、たいそういじらしげである。右近が、妻戸を開け放ってお入れ申し上げる。そのまま、ここで別れてお帰りになるのも、あかず悲しいとお思いになる。
           とお言いになると、そうであったというように思って、浮舟がうなずいているのが可憐（かれん）であった。右近は妻戸を開いて姫君を中へ迎えた。そのまま別れてお帰りにならねばならぬのも、飽き足らぬ悲しいことに宮は思召した。
         to notamahe ba, geni, to omohi te, unaduki te wi taru, ito rautage nari. Ukon, tumado hanati te ire tatematuru. Yagate, kore yori wakare te ide tamahu mo, akazu imizi to obosa ru.
注釈452 | 右近はよろづに例の言ひ紛らはして御衣など | 留守居役の右近は周囲の女房に言い繕って、浮舟のもとに着替えを差し上げた。 | 4.6.1
注釈453 | その裳を取りたまひて君に着せたまひて | 『集成』は「（匂宮は）その褶をお取りになって、浮舟に着せられて、宮のご洗面のお世話をおさせになる。身近に世話をさせて玩弄したい気持。女房扱いになる」と注す。 | 4.6.1
注釈454 | 姫宮にこれを | 以下「さましたるは難くや」まで、匂宮の心中の思い。。「姫宮」は女一宮、匂宮の姉宮をさす。『集成』は「浮舟に対する薫の気持との、基本的な相違を示すところ」。『完訳』は「女一の宮に浮舟を出仕させて、召人として情交を保とうと考える」と注す。 | 4.6.2
注釈455 | いみじきものにしたまひてむかし | 主語は女一の宮。『集成』は「きっと秘蔵の女房になさるだろう」。『完訳』は「どんなにか大事に扱ってくださることだろう」と訳す。 | 4.6.2
注釈456 | かの人に | 薫をさす。 | 4.6.3
注釈457 | いみじきことどもを | 『集成』は「とても無理なことを」。『完訳』は「薫に逢ったら承知しない意」と注す。 | 4.6.3
注釈458 | さらに目の前にだに思ひ移らぬなめり | 匂宮の心中の思い。『集成』は「いくら自分が目の前にいても、（薫から）心を移そうとしないようだ。匂宮の思い」と注す。 | 4.6.3
注釈459 | 怨みても泣きても | 『源氏釈』は「恨みても泣きても言はむ方ぞなき鏡に見ゆる影ならずして」（古今集恋五、八一四、藤原興風）を指摘。 | 4.6.3
注釈460 | 夜深く率て帰りたまふ | 宇治川対岸の隠れ家から浮舟の邸へ。 | 4.6.3
注釈461 | いみじく思すめる人は | 以下「見知りたまひたりや」まで、匂宮の詞。「いみじく思す人」は、浮舟が愛する人、すなわち薫をさす。 | 4.6.4
出典16 怨みても泣きても 恨みても泣きても言はむ方ぞなき鏡に見ゆる影ならずして 古今集恋五-八一四　藤原興風 4.6.3
校訂15 髪 髪--（/+か）み 4.6.1
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第四章 浮舟と匂宮の物語 匂宮と浮舟、橘の小島の和歌を詠み交す 第七段 匂宮、二条院に帰邸後、病に臥す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
4
第四章　浮舟と匂宮の物語　匂宮と浮舟、橘の小島の和歌を詠み交す
4 Tale of Ukifune and Niou-no-miya Niou-no-miya and Ukifune compose and exchange waka on Tachibana-island
4.7
第七段　匂宮、二条院に帰邸後、病に臥す
4-7 Niou-no-miya is sick in bed after coming back to home
4.7.1 　 かやうの帰さは、なほ二条にぞおはします。いと悩ましうしたまひて、物など絶えてきこしめさず、日を経て青み痩せたまひ、御けしきも変はるを、 内裏にもいづくにも、思ほし嘆くに、いとどもの騒がしくて、御文だにこまかには書きたまはず。
           このような時の帰りは、やはり二条院においでになる。とても気分が悪くおなりになって、食事なども召し上がらず、日がたつにつれて青くお痩せになって、ご様子も変わるので、帝におかせられてもどちら様におかれても、お嘆きになり、ますます大騒ぎになって、お手紙さえこまごまと書くことがおできになれない。
           こんなお帰りの場合などはやはり二条の院へおはいりになるのが例であった。宮はそれ以来健康をおそこねになり、召し上がり物などは少しもおとりにならなかった。日がたつにしたがいお顔色が青んでゆき、お痩（や）せになるのを、御所でもその他の所々でも非常に気づかわれ、お見舞いの人が多くまいるために人目の隙に宇治へおやりになるお手紙もこまごまとはお書きになれなかった。
         Kayau no kahesa ha, naho Nideu ni zo ohasimasu. Ito nayamasiu si tamahi te, mono nado taye te kikosimesa zu, hi wo he te awomi yase tamahi, mi-kesiki mo kaharu wo, Uti ni mo iduku ni mo, omohosi nageku ni, itodo mono-sawagasiku te, ohom-humi dani komakani ha kaki tamaha zu.
4.7.2 　 かしこにも、かのさかしき乳母、娘の子産む所に出でたりける、帰り来にければ、 心やすくもえ見ず。かくあやしき住まひを、ただ かの殿のもてなしたまはむさまを ゆかしく待つことにて、 母君も思ひ慰めたるに、 忍びたるさまながらも、近く渡してむことを思しなりにければ、いとめやすくうれしかるべきことに思ひて、やうやう人求め、童のめやすきなど迎へておこせたまふ。
           あちらでも、あの利口ぶった乳母は、その娘が子供を産む所に行っていたのが、帰って来たので、気安く手紙を見ることもできない。このように見すぼらしい生活を、ただあの殿がお世話くださるのを期待することで、母君も思い慰めていたが、日蔭の存在ながらも、近くにお移しになることをお考えになっていたので、とても安心で嬉しかろうことと思って、だんだんと女房を求め、童女の無難な者などを迎えてお寄越しになる。
           山荘のほうでもあのやかましやの乳母（めのと）のままが娘の産でしばらくほかへ行っていたのがこのごろは帰っているために、宮のお文（ふみ）を心おきなく読むことはできなくなった。姫君の寂しい生活も、今後どんなふうに大将がよき待遇をしようとするかという夢を持つことで母の常陸（ひたち）夫人も心を慰めていたのであったが、公然ではないようであるが、近いうちに京へ迎えることに薫（かおる）のきめたことで、世間への体裁もよくなるとうれしく思い、新しい女房を捜し始め、童女の見よいのがあると宇治へ送るようにしていた。
         Kasiko ni mo, kano sakasiki Menoto, musume no ko umu tokoro ni ide tari keru, kaheri ki ni kere ba, kokoroyasuku mo e mi zu. Kaku ayasiki sumahi wo, tada kano Tono no motenasi tamaha m sama wo yukasiku matu koto nite, HahaGimi mo omohi nagusame taru ni, sinobi taru sama nagara mo, tikaku watasi te m koto wo obosi nari ni kere ba, ito meyasuku uresikaru beki koto ni omohi te, yauyau hito motome, waraha no meyasuki nado mukahe te okose tamahu.
4.7.3 　 わが心にも、「それこそは、あるべきことに、初めより待ちわたれ」とは思ひながら、 あながちなる人の御ことを思ひ出づるに、怨みたまひしさま、のたまひしことども、面影につと添ひて、いささかまどろめば、 夢に見えたまひつつ、いとうたてあるまでおぼゆ。
           自分自身でも、「それこそが、理想だと、初めからずっと待っていた」とは思いながらも、無理をなさる方のお事を思い出すと、お恨みになった様子、おっしゃった言葉などが、面影にぴったりと添ったまま、わずかにお寝みになると、夢に現れなさって、とても嫌なまでに思われる。
           浮舟自身もようやく開かれていく光明の運命の見えだしたことで、初めから望んだのはこのほかのことではなかった、この日を待ち続けていたのであると思いながらも、一方で熱情をお寄せになる宮のことを思い出し、愛が足らぬとお恨みになったこと、その時あの時のお言葉と面影が始終つきまとって離れず、少し眠るともう夢に見る、困ったことであると思った。
         Waga kokoro ni mo, "Sore koso ha, aru beki koto ni, hazime yori mati watare." to ha omohi nagara, anagatinaru hito no ohom-koto wo omohiiduru ni, urami tamahi si sama, notamahi si koto-domo, omokage ni tuto sohi te, isasaka madorome ba, yume ni miye tamahi tutu, ito utate aru made oboyu.
注釈462 | かやうの帰さは | 忍び歩きの後の帰り。 | 4.7.1
注釈463 | 内裏にもいづくにも | 『集成』は「帝后をはじめどちらにも。夕霧方でも、の意」と注す。 | 4.7.1
注釈464 | かしこにも | 宇治の浮舟方。 | 4.7.2
注釈465 | かの殿のもてなし | 薫。 | 4.7.2
注釈466 | ゆかしく待つことにて | 主語は乳母。 | 4.7.2
注釈467 | 母君も | 浮舟の母。 | 4.7.2
注釈468 | 忍びたるさまながらも近く渡してむことを | 『完訳』は「表だった結婚の扱いではないとしても、薫の本邸三条宮近くに」と注す。 | 4.7.2
注釈469 | わが心にも | 浮舟。 | 4.7.3
注釈470 | あながちなる人の | 匂宮。 | 4.7.3
出典17 夢に見え 思ひつつ寝(ぬ)ればや人の見えつらむ夢と知りせば覚めざらましを 古今集恋二-五五二　小野小町 4.7.3
校訂16 心やすく 心やすく--心や（や/+すく） 4.7.2
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第五章 浮舟の物語 浮舟、恋の板ばさみに、入水を思う 第一段 春雨の続く頃、匂宮から手紙が届く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
5
第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う
5 Tale of Ukifune Ukifune thinks to kill herself as a dilemma whether to love Niou-no-miya or Kaoru
5.1
第一段　春雨の続く頃、匂宮から手紙が届く
5-1 Niou-no-miya sends a letter to Ukifune at a rainy day in spring
5.1.1 　 雨降り止まで、日ごろ多くなるころ、いとど 山路思し絶えて、わりなく思されければ、「 親のかふこは所狭きものにこそ ★」 と思すもかたじけなし。尽きせぬことども書きたまひて、
           雨が降り止まないで、日数が重なるころ、ますます山路通いはお諦めになって、たまらない気がなさるので、「親が大切にする子は窮屈なもの」とお思いになるのも恐れ多いことだ。尽きない思いの丈をお書きになって、
           雨が幾日も降り続いたころ、いっそう宇治は通って行くべくもない世界になったように宮は思召され、恋しさに堪えられなくおなりになり「たらちねの親のかふこの繭ごもりいぶせくもあるか妹（いも）に逢はずて」親の愛護の深いのは苦しいものであると、もったいないことすらお思われになった。恋の思いを多くの言葉でお書き続けになり、
         Ame huri yama de, higoro ohoku naru koro, itodo yamadi obosi taye te, warinaku obosa re kere ba, "Oya no kahuko ha tokoroseki mono ni koso." to obosu mo katazikenasi. Tuki se nu koto-domo kaki tamahi te,
5.1.2 　「 眺めやるそなたの雲も見えぬまで
     空さへ暮るるころのわびしさ」 		　「眺めやっているそちらの方の雲も見えないくらいに
    空までが真っ暗になっている今日このごろの侘しさです」 		　　ながめやるそなたの雲も見えぬまで
    空さへくるる頃（ころ）のわびしさ
         "Nagame yaru sonata no kumo mo miye nu made
sora sahe kururu koro no wabisisa
5.1.3 　筆にまかせて書き乱りたまへるしも、見所あり、をかしげなり。ことに いと重くなどはあらぬ若き心地に、
           筆にまかせて書きすさびなさったのも、見所があって、美しそうである。特に大して重々しくはない若い気持ちでは、
           こんな歌もお添えになった筆まかせの書体もみごとであった。高い見識があるのでもない若い浮舟はこれにさえ多く動かされ、
         Hude ni makase te kaki midari tamahe ru simo, midokoro ari, wokasige nari. Koto ni ito omoku nado ha ara nu wakaki kokoti ni,
5.1.4 　「 いとかかる心を思ひもまさりぬべけれど、 初めより契りたまひしさまも、さすがに、かれは、なほいともの深う、人柄のめでたきなども、世の中を知りにし初め なればにや、 かかる憂きこと聞きつけて、思ひ疎みたまひなむ世には、いかでかあらむ。
           「とてもこのような気持ちに惹かれるにちがいないが、初めから約束なさった様子も、やはり何といっても、あの方は、やはりとても思慮深く、人柄が素晴らしく思われたのなども、男女の仲を知った初めのうちだからであろうか、このような情けないことを聞きつけて、お疎みになったら、どうして生きていられようか。
           その人と同じ恋しさも覚えたのであるが、初めに永久の愛の告げられた大将の言葉にはさすがに奥深いものがあり、他に優越した人格の備わっていることなども思われ、異性として親しんだ最初の人であるためか、今も一方へ没頭しきれぬ感情はあった。自分の醜聞が耳にはいって、あの人にうとまれては生きておられぬ気がする、
         "Ito kakaru kokoro wo omohi mo masari nu bekere do, hazime yori tigiri tamahi si sama mo, sasugani, kare ha, naho ito mono-hukau, hitogara no medetaki nado mo, yononaka wo siri ni si hazime nare ba ni ya, kakaru uki koto kikituke te, omohi utomi tamahi na m yo ni ha, ikadeka ara m.
5.1.5 　いつしかと思ひ惑ふ親にも、思はずに、心づきなしとこそは、もてわづらはれめ。 かく心焦られしたまふ人、はた、 いとあだなる御心本性とのみ聞きしかば、 かかるほどこそあらめ、また かうながらも、京にも隠し据ゑたまひ、ながらへても思し数まへむにつけては、 かの上の思さむこと。よろづ隠れなき世なりければ、あやしかりし夕暮のしるべばかりにだに、かう尋ね出でたまふめり。
           早く殿に迎えられるようにと気を揉んでいる母親は、思いもかけないことで、気にくわないと、困ることであろう。このように熱心になっていらっしゃる方は、また一方で、とても浮気なご性質とばかり聞いていたので、今は熱心であっても、またこのような状態で、京にお隠し据えなさっても、末長く情けをかける一人として思ってくださることにつけては、あの上がどのようにお思いになることやら。何事も隠しきれない世の中なのだから、不思議な事のあった夕暮の縁だけで、このようにお尋ねになるようだ。
           自分が幸福な女性になることを待ち続ける母も、不行跡な娘であったと幻滅を覚え、世間体を恥じることであろう、また現在は火の恋をお持ちになる方も、多情なお生まれつきを聞いているのであるから、どうお心が変わるかしれない、またそうにもならず京のどこかへ隠されて妻妾（さいしょう）の一人として待遇されることができてくれば二条の院の女王（にょおう）からどんなに不快に思われることであろう。隠れていてもいつか人に知れるものであるから、あの秋の日暮れ時に一目お逢いしただけの縁でもこうして捜し出される結果を見たように、
         Itusika to omohi madohu oya ni mo, omoha zu ni, kokorodukinasi to koso ha, mote-waduraha re me. Kaku kokoroira re si tamahu hito, hata, ito ada naru mi-kokoro honzyau to nomi kiki sika ba, kakaru hodo koso ara me, mata kau nagara mo, kyau ni mo kakusi suwe tamahi, nagarahe te mo obosi kazumahe m ni tuke te ha, kano Uhe no obosa m koto. Yorodu kakure naki yo nari kere ba, ayasikari si yuhugure no sirube bakari ni dani, kau tadune ide tamahu meri.
5.1.6 　まして、わがありさまの ともかくもあらむを、聞きたまはぬやうはありなむや」
           まして、自分が宮にかくまわれることになっても、殿がお知りにならないことがあろうか」
           姉である方に、自分がどうしているか、どんな恋愛からどうなったかが知れていかないはずはない
         Masite, waga arisama no tomo-kakumo ara m wo, kiki tamaha nu yau ha ari na m ya."
5.1.7 　と思ひたどるに、「 わが心も、きずありて、かの人に疎まれたてまつらむ、なほいみじかるべし」と思ひ乱るる折しも、 かの殿より御使あり。
           と次々と考えると、「自分ながら、まちがいがあって、あの殿に疎まれ申すのも、やはりつらいことであろう」とちょうど思い乱れている時、あの殿からお使者がある。
           と、考えをたどっていけば、宮の御手へ将来をゆだねてしまうのは善事を行なうことでない、大将に愛されなくなるほうがどんなに苦痛であるかしれぬと煩悶している時に薫からの使いが山荘へ来た。
         to omohi tadoru ni, "Waga kokoro mo, kizu ari te, kano hito ni utoma re tatematura m, naho imizikaru besi." to omohi midaruru wori simo, kano Tono yori ohom-tukahi ari.
注釈471 | 雨降り止まで | 『集成』は「雨が降り止まず、日数も重なる頃。三月の長雨であろう。月も変った趣」と注す。 | 5.1.1
注釈472 | 親のかふこは所狭きものにこそ | 匂宮の心中。明融臨模本、朱合点。『源氏釈』は「たらちねの親のかふ蚕の繭ごもりいぶせくもあるか妹に逢はずて」（拾遺集恋四、八九五、柿本人麿）を指摘。 | 5.1.1
注釈473 | と思すもかたじけなし | 『一葉抄』は「双紙詞なるへし云々」と指摘。 | 5.1.1
注釈474 | 眺めやるそなたの雲も見えぬまで--空さへ暮るるころのわびしさ | 匂宮から浮舟への贈歌。「眺め」「長雨」の懸詞。 | 5.1.2
注釈475 | いと重くなどはあらぬ若き心地に | 浮舟の思慮。 | 5.1.3
注釈476 | いとかかる心を | 以下「やうはありなむや」まで、浮舟の心中。 | 5.1.4
注釈477 | 初めより契りたまひしさまも | 『完訳』は「薫とはじめて契り交したこと。以下、浮舟の心に即し、「かかるうきこと」あたりから直接話法」と注す。 | 5.1.4
注釈478 | かかる憂きこと | 匂宮との関係。 | 5.1.4
注釈479 | かく心焦られしたまふ人 | 匂宮。 | 5.1.5
注釈480 | いとあだなる御心本性 | 匂宮の好色な性癖。 | 5.1.5
注釈481 | かかるほどこそあらめ | 「こそあらめ」係結び、逆接用法。『完訳』は「熱中している間はともかく、やがて冷めてしまうだろう」と注す。 | 5.1.5
注釈482 | かうながらも | 秘密の関係のまま。 | 5.1.5
注釈483 | かの上の思さむこと | 中君。 | 5.1.5
注釈484 | ともかくもあらむを | 匂宮の隠妻の状態。 | 5.1.6
注釈485 | わが心も | 以下「いみじかるべし」まで、浮舟の心中。 | 5.1.7
注釈486 | かの殿より | 薫。 | 5.1.7
出典18 | 山路思し絶えて | ふすまぢを引手の山に妹を置きて山路を行けば生けるともなし | 万葉集巻二-二一二 柿本人麿 | 5.1.1
出典19 | 親のかふこは所狭き | たらちねの親のかふ蚕(こ)の繭ごもりいぶせくもあるかな妹(いも)に逢はずて | 拾遺集恋四-八九五 柿本人麿 | 5.1.1
校訂17 なればにや なればにや--なれは（は/+に）や 5.1.4
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第五章 浮舟の物語 浮舟、恋の板ばさみに、入水を思う 第二段 その同じ頃、薫からも手紙が届く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
5
第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う
5 Tale of Ukifune Ukifune thinks to kill herself as a dilemma whether to love Niou-no-miya or Kaoru
5.2
第二段　その同じ頃、薫からも手紙が届く
5-2 Kaoru sends a letter to Ukifune the same day too
5.2.1 　 これかれと見るもいとうたてあれば、なほ 言多かりつるを見つつ、臥したまへれば、侍従、右近、見合はせて、
           あれこれと見るのも嫌な気がするので、やはり長々とあった方を見ながら、臥せっていらっしゃると、侍従と、右近とが、顔を見合わせて、
           かわるがわるに二人の男の消息を読むことは気恥ずかしくて、浮舟はまださっきの宮のほうの長い手紙ばかりを寝ながら見ていると、それと知って侍従と右近は顔を見合わせて、
         Korekare to miru mo ito utate are ba, naho koto ohokari turu wo mi tutu, husi tamahe re ba, Zizyuu, Ukon, miahase te,
5.2.2 　「なほ、移りにけり」
           「やはり、心が移ったわ」
           姫君の心はのちの情人に移った
         "Naho, uturi ni keri."
5.2.3 　など、言はぬやうにて言ふ。
           などと、声に出さないで目で言っている。 　と言わないようで言っていた。
         nado, iha nu yau ni te ihu.
5.2.4 　「 ことわりぞかし。殿の御容貌を、たぐひおはしまさじと見しかど、 この御ありさまはいみじかりけり。うち乱れたまへる愛敬よ。まろならば、かばかりの御思ひを見る見る、えかくてあらじ。 后の宮にも参りて、常に見たてまつりてむ」
           「無理もないことです。殿のご器量を、他にいらっしゃらないと見たが、こちらの宮のご容姿は大変なものでした。おふざけになっていらした愛嬌は。わたしならば、これほどのご愛情を見ては、とてもこうしていられません。后の宮様にでも出仕して、いつも拝見していたい」
           「ごもっともですわ。殿様は二人とない美男でいらっしゃると思っていましたのは前のことで、宮様はなんと申してもすぐれていらっしゃいますもの、お部屋着になっておいでになった時の愛嬌（あいきょう）などはどうだったでしょう。私ならその方があれまではげしく思っておいでになるのを見れば黙視していられないでしょう。中宮（ちゅうぐう）様の女房を志願して、そして始終お逢いのできるようにしますわ」
         "Kotowari zo kasi. Tono no ohom-katati wo, taguhi ohasimasa zi to mi sika do, kono ohom-arisama ha imizikari keri. Uti midare tamahe ru aigyau yo. Maro nara ba, kabakari no ohom-omohi wo miru miru, e kaku te ara zi. Kisai-no-Miya ni mo mawiri te, tuneni mi tatematuri te m."
5.2.5 　と言ふ。右近、
           と言う。右近は、
           こう言っているのは侍従である。
         to ihu. Ukon,
5.2.6 　「 うしろめたの御心のほどや ★。殿の御ありさまにまさりたまふ人は、 誰れかあらむ。 容貌などは知らず、御心ばへけはひなどよ。なほ、 この御ことは、いと見苦しきわざかな。いかがならせたまはむとすらむ」
           「安心できないお方ですよ。殿のご様子に勝る方は、誰がいらっしゃいましょうか。器量などは知りませんが、お心づかいや感じなどがね。やはり、このご関係は、とても見苦しいことですね。どのようにおなりあそばそうとするのでしょうか」
           「危険な人ね、あなたは。殿様よりすぐれた風采（ふうさい）の方がどこにあるものですか。お顔はまあともかくも、お気質（きだて）なり、御様子なりすばらしいのは殿様ですよ。何にしてもお姫様はどうおなりあそばすかしら」
         "Usirometa no mi-kokoro no hodo ya! Tono no ohom-arisama ni masari tamahu hito ha, tare ka ara m. Katati nado ha sira zu, mi-kokorobahe kehahi nado yo. Naho, kono ohom-koto ha, ito migurusiki waza kana! Ikaga nara se tamaha m to su ram?"
5.2.7 　と、二人して語らふ。 心一つに思ひしよりは、虚言もたより出で来にけり。
           と、二人で相談する。独りで考えるよりは、嘘をつくにもよい助けが出て来たのであった。
           右近はこう言っていた。今まで一人で苦心をしていた時よりも侍従という仲間が一人できて、嘘（うそ）ごとが作りやすくなっていた。
         to, hutari si te katarahu. Kokoro hitotu ni omohi si yori ha, soragoto mo tayori ideki ni keri.
5.2.8 　後の御文には、
           後者のお手紙には、
           あとから来たほうの手紙には、
         Noti no ohom-humi ni ha,
5.2.9 　「 思ひながら日ごろになること。時々は、それよりも驚かいたまはむこそ、思ふさまならめ。おろかなるにやは」
           「思い続けながら幾日にもなったこと。時々は、そちらからもお手紙をお書きになることが、理想的でしょう。並々には思っていません」
           思いながら行きえないで日を送っています。ときどきはあなたのほうから手紙で私を責めてくださるほうがうれしい。私の愛は決して浅いものではないのですよ。
         "Omohi nagara higoro ni naru koto. Tokidoki ha, sore yori mo odorokai tamaha m koso, omohu sama nara me. Oroka naru ni yaha!"
5.2.10 　など、端書きに、
           などと、端に、
           などと書かれ、端のほうに、
         nado, hasigaki ni,
5.2.11 　「 水まさる遠方の里人いかならむ
     晴れぬ長雨にかき暮らすころ 		　「川の水が増す宇治の里人はどのようにお過ごしでしょうか
    晴れ間も見せず長雨が降り続き、物思いに耽っていらっしゃる今日このごろ 		　　ながめやる遠（をち）の里人いかならん
    はれぬながめにかきくらすころ
         "Midu masaru woti no satobito ikanara m
hare nu nagame ni kaki-kurasu koro
5.2.12 　 常よりも、思ひやりきこゆることまさりてなむ」
           いつもよりも、思うことが多くて」
           平生以上にあなたの恋しく思われるころです。
         Tune yori mo, omohiyari kikoyuru koto masari te nam."
5.2.13 　と、 白き色紙にて立文なり。御手もこまかにをかしげならねど、書きざまゆゑゆゑしく見ゆ。宮は、いと多かるを、小さく結びなしたまへる、さまざまをかし。
           と、白い色紙で立文である。ご筆跡もこまやかで美しくはないが、書き方は教養ありげに見える。宮は、とても言葉数多いのを、小さく結んでいらっしゃるのは、それぞれに興趣深い。
           とも書かれてあった。白い色紙を立文（たてぶみ）にしてあった。文字も繊細（きゃしゃ）な美しさはないが貴人の書らしかった。宮のお手紙は内容の多いものであったが、小さく結び文にしてあって、どちらにもとりどりの趣があるのである。
         to, siroki sikisi nite tatebumi nari. Ohom-te mo komakani wokasige nara ne do, kakizama yuweyuwesiku miyu. Miya ha, ito ohokaru wo, tihisaku musubi nasi tamahe ru, samazama wokasi.
5.2.14 　「 まづ、かれを、人見ぬほどに」
           「とりあえず、あれを。誰も見ていないうちに」
           「さきのほうのお返事を、だれも見ませんうちにお書きなさいまし」
         "Madu, kare wo, hito mi nu hodo ni."
5.2.15 　と聞こゆ。
           とお促し申す。
           と右近は言ったが、
         to kikoyu.
5.2.16 　「 今日は、え聞こゆまじ」
           「今日は、お返事申し上げることができません」
           「宮様へ今日は何も申し上げる気はしない」
         "Kehu ha, e kikoyu mazi."
5.2.17 　と恥ぢらひて、 手習に、
           と恥じらって、手習に、
           と恥じたふうで浮舟（うきふね）は言い、無駄（むだ）書きに、
         to hadirahi te, tenarahi ni,
5.2.18 　「 里の名をわが身に知れば山城の
     宇治のわたりぞいとど住み憂き」 		　「里の名をわが身によそえると
    山城の宇治の辺りはますます住みにくいことよ」 		　 里の名をわが身に知れば山城の
    宇治のわたりぞいとど住みうき
         "Sato no na wo waga mi ni sire ba Yamasiro no
Udi no watari zo itodo sumi uki
5.2.19 　宮の描きたまへりし絵を、時々見て泣かれけり。「 ながらへてあるまじきことぞ」と、とざまかうざまに思ひなせど、 他に絶え籠もりてやみなむは、いとあはれにおぼゆべし。
           宮がお描きになった絵を、時々見ては自然涙がこぼれた。「このまま末長く続くものではない」と、あれやこれやと考えてみるが、他には関係をすっかり断ってお逢いしないのは、とても耐えられなく思われるのであろう。
           と書いていた。浮舟は宮の描（か）いてお置きになった絵をときどき出して見ては泣かれるのであった。こうした関係を長く続けていってはならないと反省はするが、薫のほうへ引き取られて宮との御縁の絶たれることは悲しく思われてならぬらしい。
         Miya no kaki tamahe ri si we wo, tokidoki mi te naka re keri. "Nagarahe te aru maziki koto zo." to, tozama kauzama ni omohinase do, hoka ni taye komori te yami na m ha, ito ahare ni oboyu besi.
5.2.20 　「 かき暮らし晴れせぬ峰の雨雲に
     浮きて世をふる身をもなさばや 		　「真っ暗になって晴れない峰の雨雲のように
    空にただよう煙となってしまいたい 		　　かきくらし晴れせぬ峰のあま雲に
    浮きて世をふる身ともなさばや
         "Kaki-kurasi hare se nu mine no amagumo ni
uki te yo wo huru mi wo mo nasa baya
5.2.21 　 ▼ 混じりなば」
           雲に混じったら」
maziri na ba."
5.2.22 　と聞こえたるを、宮は、よよと泣かれたまふ。「 さりとも、恋しと思ふらむかし ★」と思しやるにも、もの思ひてゐたらむさまのみ面影に見えたまふ。
           と申し上げたので、宮は、声を上げて泣かれる。「死にたいとはいえ、恋しいと思っているらしい」とご想像なさるにも、物思いに沈んでいる様子ばかりが面影にお見えになる。
           こう浮舟が書いてきたのを御覧になり、兵部卿（ひょうぶきょう）の宮は声をたててお泣きになった。自分ばかりが熱愛しているのでなく、彼女も自分を恋しく思うことがあるのであろうと想像をあそばすと、浮舟の姫君が物思わしそうにしていた面影がお目の前に立って悲しかった。
         to kikoye taru wo, Miya ha, yoyo to naka re tamahu. "Saritomo, kohisi to omohu ram kasi." to obosiyaru ni mo, monoomohi te wi tara m sama nomi omokage ni miye tamahu.
5.2.23 　 まめ人は、のどかに見たまひつつ、「 あはれ、いかに眺むらむ」と思ひやりて、いと恋し。
           真面目人間は、のんびりと御覧になりながら、「ああ、どのような思いでいるのだろう」と想像して、たいそう恋しい。
           薫は余裕のある気持ちで浮舟から来た返事を読み、かわいそうにどんなに物思いをしているであろうと恋しく思った。
         Mamebito ha, nodoka ni mi tamahi tutu, "Ahare, ikani nagamu ram?" to omohiyari te, ito kohisi.
5.2.24 　「 つれづれと身を知る雨の小止まねば ★
     袖さへいとどみかさまさりて」 		　「寂しくわが身を知らされる雨が小止みもなく降り続くので
    袖までが涙でますます濡れてしまいます」 		　　つれづれと身を知る雨のをやまねば
    袖さへいとど水（み）かさまさりて
         "Turedure to mi wo siru ame no wo-yama ne ba
sode sahe itodo mikasa masari te
5.2.25 　とあるを、うちも置かず見たまふ。
           とあるのを、下にも置かず御覧になる。
           という歌を長く手から放たずながめ入っていたのであった。
         to aru wo, uti mo oka zu mi tamahu.
注釈487 | これかれと見るも | 匂宮と薫との手紙。 | 5.2.1
注釈488 | 言多かりつるを | 匂宮の手紙。 | 5.2.1
注釈489 | ことわりぞかし | 以下「見たてまつりてむ」まで、侍従の詞。 | 5.2.4
注釈490 | この御ありさまは | 匂宮のご器量。 | 5.2.4
注釈491 | 后の宮にも参りて | 明石中宮のもとに女房として出仕してでも常に拝していたい。 | 5.2.4
注釈492 | うしろめたの御心のほどや | 以下「いかがならせたまはむとすらむ」まで、右近の詞。 | 5.2.6
注釈493 | 誰れかあらむ | 反語表現。右近は薫を称揚。 | 5.2.6
注釈494 | 容貌などは知らず御心ばへけはひなどよ | 薫の心配りや感じを強調。 | 5.2.6
注釈495 | この御ことは | 浮舟と匂宮との関係。 | 5.2.6
注釈496 | 心一つに思ひしよりは | 『完訳』は「右近一人より、嘘をつくにも好都合。右近が侍従をまきこむ」と注す。『湖月抄』は「草子地也」と指摘。『全集』は「諧謔的な語り口で、読者の緊張をときほぐす効果がある」と注す。 | 5.2.7
注釈497 | 思ひながら | 以下「おろかなるにやは」まで、薫の手紙。 | 5.2.9
注釈498 | 水まさる遠方の里人いかならむ--晴れぬ長雨にかき暮らすころ | 薫から浮舟への贈歌。「をち」（宇治にある地名）と「遠方」、「眺め」と「長雨」の懸詞。浮舟の寂しさを思いやる。 | 5.2.11
注釈499 | 常よりも | 以下「まさりてなむ」まで、歌に続けた手紙。 | 5.2.12
注釈500 | 白き色紙にて立文なり | 白色の料紙、立文の形式は、恋文には用いない。『集成』は「儀礼や普通の用件の時の形式」と注す。 | 5.2.13
注釈501 | まづかれを人見ぬほどに | 侍従の詞。先に匂宮に返事を書くように勧める。 | 5.2.14
注釈502 | 今日はえ聞こゆまじ | 浮舟の詞。 | 5.2.16
注釈503 | 手習に | 『完訳』は「相手への返歌よりも、自らの思いを独詠的に書きつける趣」と注す。 | 5.2.17
注釈504 | 里の名をわが身に知れば山城の--宇治のわたりぞいとど住み憂き | 浮舟の独詠歌。『細流抄』は「わが庵は都の巽しかぞ住む世を宇治山と人はいふなり」（古今集雑下、九八二、喜撰法師）を指摘。 | 5.2.18
注釈505 | ながらへてあるまじきことぞ | 浮舟の思い。匂宮との関係は長く続くはずのないのも、の意。 | 5.2.19
注釈506 | 他に絶え籠もりてやみなむはいとあはれにおぼゆべし | 「おぼゆ」の主語は浮舟。「べし」の推量の主体は語り手。『完訳』は「以下、匂宮への断ちがたい執心。「--べし」は語り手の推測」と注す。 | 5.2.19
注釈507 | かき暮らし晴れせぬ峰の雨雲に--浮きて世をふる身をもなさばや | 浮舟の匂宮への返歌。 | 5.2.20
注釈508 | 混じりなば | 明融臨模本、朱合点。『源氏釈』は「行く舟の跡なき波にまじりなば誰かは水の泡とだに見む（新勅撰集恋四、九四一、読人しらず）。『異本紫明抄』は「白雲の晴れぬ雲居にまじりなばいづれかそれと君は尋ねむ」（出典未詳）を指摘。『玉の小櫛』は「ほととぎす峯の雲にやまじりにしありとは聞けど見るよしもなし」（古今集物名、四四七、平篤行）を指摘。 | 5.2.21
注釈509 | さりとも恋しと思ふらむかし | 匂宮の思い。 | 5.2.22
注釈510 | まめ人は | 薫。 | 5.2.23
注釈511 | あはれいかに眺むらむ | 薫の思い。 | 5.2.23
注釈512 | つれづれと身を知る雨の小止まねば--袖さへいとどみかさまさりて | 浮舟から薫への返歌。明融臨模本、朱合点。『異本紫明抄』は「数々に思ひ思はず問ひがたみ身をしる雨は降りぞまされる」（古今集恋四、七〇五、在原業平）。『湖月抄』は「つれづれと長雨にまさる涙川袖のみ濡れて逢ふよしもなし」（古今集恋三、六一七、藤原敏行）を指摘。 | 5.2.24
出典20 | 混じりなば | 白雲の晴れぬ雲居にまじりなばいづれかそれと君は思はむ | 異本紫明抄所引-出典未詳 | 5.2.21
出典21 | つれづれと身を知る雨 | つれづれの眺めにまさる涙川袖のみ濡れて逢ふよしもなし | 古今集恋三-六一七 藤原敏行 | 5.2.24
 |  | かずかずに思ひ思はず問ひがたみ身を知る雨は降りぞまされる | 古今集恋四-七〇五 在原業平
校訂18 | うしろめた | うしろめた--*うしろめてた | 5.2.6
校訂19 | さりとも | さりとも--さりとて（て/＄）も | 5.2.22
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第五章 浮舟の物語 浮舟、恋の板ばさみに、入水を思う 第三段 匂宮、薫の浮舟を新築邸に移すことを知る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
5
第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う
5 Tale of Ukifune Ukifune thinks to kill herself as a dilemma whether to love Niou-no-miya or Kaoru
5.3
第三段　匂宮、薫の浮舟を新築邸に移すことを知る
5-3 Niou-no-miya finds that Kaoru wants to remove Ukifune to a new house
5.3.1 　 女宮に物語など聞こえたまひてのついでに、
           女宮にお話などを申し上げた機会に、
           薫は夫人の宮とお話をしていたついでに、
         Womna-Miya ni monogatari nado kikoye tamahi te no tuide ni,
5.3.2 　「 なめしともや思さむと、つつましながら、さすがに 年経ぬる人のはべるを、あやしき所に捨て置きて、いみじくもの思ふなるが心苦しさに、近う呼び寄せて、と思ひはべる。 昔より異やうなる心ばへはべりし身にて、世の中を、すべて例の人ならで過ぐしてむと思ひはべりしを、 かく見たてまつるにつけて、ひたぶるにも捨てがたければ、ありと人にも知らせざりし人の上さへ、心苦しう、罪得ぬべき心地してなむ」
           「失礼なとお思いになるやもと、気がひけますが、そうはいっても古くからの女がございましたが、賤しい所に放って置いて、ひどく物思いに沈んでいるというのが気の毒なので、近くに呼び寄せて、と思っております。昔から人とは異なった考えがございまして、世の中を、普通の人とは違って過ごそうと思っておりましたが、このようにご結婚申して、一途には世を捨てがたいので、そんな女がいるとは知らせなかった身分の低い者でさえ、気の毒で、罪障になりそうな気がいたしまして」
           「無礼だとあなたがお思いにならぬかと不安に思いながら、ずっと以前から愛していました女が一人あるのです。京の街（まち）の中でもない遠い所に置き放しにしてありますために、物思いばかりいたしているふうなのがかわいそうで、町の中へ呼び寄せてやろうと思います。少年時代から私は人に違った心を持っていまして、宗教のほうへはいって一生を送ろうと覚悟していたのですが、あなたと結婚をして今では出家も実行できませんから、そうなってみますとだれにも隠してあった人のことも気の毒になりまして罪を作っているように思われるものですから」
         "Namesi to mo ya obosa m to, tutumasi nagara, sasugani tosi he nuru hito no haberu wo, ayasiki tokoro ni sute oki te, imiziku mono omohu naru ga kokorogurusisa ni, tikau yobi yose te, to omohi haberu. Mukasi yori koto yau naru kokorobahe haberi si mi nite, yononaka wo, subete rei no hito nara de sugusi te m to omohi haberi si wo, kaku mi tatematuru ni tuke te, hitaburuni mo sute gatakere ba, ari to hito ni mo sirase zari si hito no uhe sahe, kokorogurusiu, tumi e nu beki kokoti si te nam."
5.3.3 　と、聞こえたまへば、
           と、申し上げなさると、
           と浮舟のことを言い、また、
         to, kikoye tamahe ba,
5.3.4 　「 いかなることに心置くものとも知らぬを」
           「どのようなことをお考えおいていらっしゃるとも存じませんが」
           「あなたのどんなことが私の苦痛になるものかまだ私は知らないのですもの」
         "Ikanaru koto ni kokorooku mono to mo sira nu wo."
5.3.5 　と、いらへたまふ。
           と、お返事なさる。
           宮はこうお言いになった。
         to, irahe tamahu.
5.3.6 　「 内裏になど、悪しざまに聞こし召さする人やはべらむ。世の人のもの言ひぞ、いとあぢきなくけしからずはべるや。されど、 それは、さばかりの数にだにはべるまじ」
           「帝になど、良くないようにお耳に入れ申す人がございましょう。世間の人の噂は、まことにつまらない良くないものでございますよ。けれども、その女は、それほど問題にもならない女でございます」
           「お上（かみ）へそんなことで私を中傷する人ができないかと心配するのですよ。世間の人はいろいろなことを言いたがるものですからね、けれど今の関係は世間が問題にするにも足りないものなのですが」
         "Uti ni nado, asizama ni kikosimesa suru hito ya habera m. Yo no hito no monoihi zo, ito adikinaku kesikara zu haberu ya! Saredo, sore ha, sabakari no kazu ni dani haberu mazi."
5.3.7 　など聞こえたまふ。
           などと申し上げなさる。
           などと薫は言っていた。
         nado kikoye tamahu.
5.3.8 　「 造りたる所に渡してむ」と思し立つに、「 かかる料なりけり」など、はなやかに言ひなす人やあらむなど、苦しければ、いと忍びて、障子張らすべきことなど、 人しもこそあれ、 この内記が知る人の親、大蔵大輔なるものに、睦ましく心やすきままに、のたまひつけたりければ、 聞きつぎて、宮には隠れなく聞こえけり。
           「新築した所に移そう」とお決めになったが、「このようなための家だったのだ」などと、ぱあっと言い触らす人がいようかなどと、困るので、たいそう人目に立たないようにして、襖障子を張らせることなど、人もあろうに、この大内記の妻の父親で、大蔵大輔という者に、親しいので気安く思って、命令なさっていたので、妻を介して聞き知って、宮にすっかり申し上げた。
           新築させた邸（やしき）へ浮舟を入れようと思っていたが、そのために家までも作ったと派手（はで）な取り沙汰（ざた）などをされるのは苦しいことであると薫は思い、ひそかに襖子（からかみ）を張らせなどすることを、人もあろうに内記の妻の親である大蔵の五位へ心安いままに命じたのであったから、時方（ときかた）から話は皆兵部卿の宮のほうへ聞こえてしまった。
         "Tukuri taru tokoro ni watasi te m." to obositatu ni, "Kakaru reu nari keri." nado, hanayakani ihinasu hito ya ara m nado, kurusikere ba, ito sinobi te, sauzi hara su beki koto nado, hito simo koso are, kono Naiki ga siru hito no oya, Ohokura-no-Taihu naru mono ni, mutumasiku kokoroyasuki mama ni, notamahi tuke tari kere ba, kiki tugi te, Miya ni ha kakure naku kikoye keri.
5.3.9 　「 絵師どもなども、 御随身どもの中にある、睦ましき殿人などを選りて、 さすがにわざとなむせさせたまふ」
           「絵師連中なども、御随身の中にいる者で、親しい家人などを選んで、隠れ家とはいっても特別にお気をつけてなさっています」
           「絵師も大将の御随身の中にいますものとか、御従属しております人の中とかからお選びになりまして、さすがに歴としたお邸（やしき）の準備を宇治の方のためにさせておいでになります」
         "Wesi-domo nado mo, mizuizin-domo no naka ni aru, mutumasiki tonobito nado wo eri te, sasugani waza to nam se sase tamahu."
5.3.10 　と申すに、 いとど思し騷ぎて、わが御乳母の、 遠き受領の妻にて下る家、下つ方にあるを、
           と申すので、ますます胸騷ぎがなさって、ご自分の乳母で、遠国の受領の妻となって下る家で、下京の方にあるのを、
           と申すのをお聞きになって、いっそう宮はおあせりになり、御自身の乳母（めのと）が遠国の長官の妻になって良人（おっと）の任地へ行ってしまうその家が下京のほうにあるのをお知りになり、
         to mausu ni, itodo obosi sawagi te, waga ohom-Menoto no, tohoki zurau no me nite kudaru ihe, simotukata ni aru wo,
5.3.11 　「 いと忍びたる人、しばし隠いたらむ」
           「ごくごく内密の女を、しばらく隠して置きたい」
           「自分が世間へ知らせずに隠して置きたい女のためにしばらくその家を借りたい」
         "Ito sinobi taru hito, sibasi kakui tara m."
5.3.12 　と、語らひたまひければ、「 いかなる人にかは」と思へど、大事と思したるに、かたじけなければ、「 さらば」と聞こえけり。これをまうけたまひて、すこし御心のどめたまふ。 この月の晦日方に、下るべければ、「やがてその日渡さむ」と思し構ふ。
           とご相談があったので、「どのような女であろうか」とは思うが、重大事とお思いでいられるのが恐れ多いので、「それではどうぞ」と申し上げた。この家を準備なさって、少しお心が安心なさる。今月の晦日頃に、下向する予定なので、「すぐその日に女を移そう」とご計画なさる。
           と御相談になると、女とはどんな人なのであろうと乳母は思ったが、熱心に仰せられることであったから、お否み申し上げるのはもったいないように思われて承諾した。この家がお見つかりになったために宮は少し御安心をあそばされた。三月の末日に乳母は家を出るはずであったから、その日に宇治から恋人を移そうと計画をしておいでになるのであった。
         to, katarahi tamahi kere ba, "Ikanaru hito ni kaha." to omohe do, daizi to obosi taru ni, katazikenakere ba, "Saraba." to kikoye keri. Kore wo mauke tamahi te, sukosi mi-kokoro nodome tamahu. Kono tuki no tugomorigata ni, kudaru bekere ba, "Yagate sono hi watasa m." to obosi kamahu.
5.3.13 　「 かくなむ思ふ。ゆめゆめ」
           「これこれと思っている。決して他人に気づかれてはならぬ」
           こう思っている、秘密に秘密にしてお置きなさい
         "Kaku nam omohu. Yume yume."
5.3.14 　と言ひやりたまひつつ、おはしまさむことは、いとわりなくあるうちにも、ここにも、乳母のいとさかしければ、難かるべきよしを聞こゆ。
           と言いやりなさっては、ご自身がお出向きになることは、とても難しいところに、こちら宇治でも、乳母がとてもうるさいので、難しい旨をお返事申し上げる。
           と書いておやりになったのであるが、御自身で宇治へおいでになることは至難のことになっていた。山荘のほうからも乳母は気のはしこくつく女であるからお迎えすることは不可能であると右近が書いてきた。
         to ihiyari tamahi tutu, ohasimasa m koto ha, ito warinaku aru uti ni mo, koko ni mo, Menoto no ito sakasikere ba, katakaru beki yosi wo kikoyu.
注釈513 | 女宮に | 薫の正室の女二宮。 | 5.3.1
注釈514 | なめしともや | 以下「罪得ぬべき心地して」まで、薫の詞。 | 5.3.2
注釈515 | 年経ぬる人 | 浮舟。長年付き合ってきた、の意。 | 5.3.2
注釈516 | 昔より異やうなる心ばへはべりし身にて | 薫自身の性癖についていう。『完訳』は「「異やうなる心ばへ」「例の人ならで」は、現世に否定的な世捨人の姿勢。薫独自の自己主張」と注す。 | 5.3.2
注釈517 | かく見たてまつるにつけて | 女二宮との結婚生活をさす。 | 5.3.2
注釈518 | いかなることに心置くものとも知らぬを | 女二宮の返事。『完訳』は「どんなことに気がねすべきものか分らぬ。嫉妬心はないとする。高貴な女性の常套的な応答」と注す。 | 5.3.4
注釈519 | 内裏になど | 以下「はべるまじ」まで、薫の詞。 | 5.3.6
注釈520 | それは | 浮舟。 | 5.3.6
注釈521 | 造りたる所に渡してむ | 薫が京に新築中の邸。 | 5.3.8
注釈522 | かかる料なりけり | 女を迎えるための邸であったのか、の意。 | 5.3.8
注釈523 | 人しもこそあれ | 『完訳』は「他にも人はあろうに。事の経緯に対する、語り手の評言」と注す。 | 5.3.8
注釈524 | この内記が知る人の親、大蔵大輔なるものに | 大内記の妻の父親で大蔵大輔という者。大蔵大輔は薫の家司。しかし、婿の大内記は匂宮の腹心の家来。 | 5.3.8
注釈525 | 聞きつぎて | 主語は大内記。 | 5.3.8
注釈526 | 絵師どもなども | 以下「わざとなむせさせたまふ」まで、大内記の詞。 | 5.3.9
注釈527 | 御随身どもの | 右大将薫の随身は六人。 | 5.3.9
注釈528 | さすがに | 隠れ家とはいっても、の意。 | 5.3.9
注釈529 | いとど思し騷ぎて | 主語は匂宮。 | 5.3.10
注釈530 | 遠き受領の妻にて下る家 | 遠国の受領の妻となって下る予定の家。 | 5.3.10
注釈531 | いと忍びたる人しばし隠いたらむ | 匂宮の詞。 | 5.3.11
注釈532 | いかなる人にかは | 受領の思い。 | 5.3.12
注釈533 | さらば | 受領の詞。 | 5.3.12
注釈534 | この月の晦日方に | 受領らは三月末方に下向の予定。 | 5.3.12
注釈535 | かくなむ思ふゆめゆめ | 匂宮の詞。他言を禁じる。 | 5.3.13
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第五章 浮舟の物語 浮舟、恋の板ばさみに、入水を思う 第四段 浮舟の母、京から宇治に来る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
5
第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う
5 Tale of Ukifune Ukifune thinks to kill herself as a dilemma whether to love Niou-no-miya or Kaoru
5.4
第四段　浮舟の母、京から宇治に来る
5-4 Ukifune's mother comes to Uji from Kyoto
5.4.1 　大将殿は、卯月の十日となむ定めたまへりける。「 誘ふ水あらば」とは ★思はず、いとあやしく、「いかにしなすべき身にかあらむ」と 浮きたる心地のみすれば、「母の御もとにしばし渡りて、思ひめぐらすほどあらむ」と思せど、 少将の妻、子産むべきほど近くなりぬとて、修法、読経など、隙なく騒げば、石山にもえ出で立つまじ、母ぞこち渡りたまへる。乳母出で来て、
           大将殿は、四月の十日とお決めになっていた。「誘ってくれる人がいたらどこへでも」とは思わず、とても変で、「どうしたらよい身の上だろうか」と浮いたような気持ちばかりがするので、「母親のもとにしばらく出かけていたら、思案する時間があろう」とお思いになるが、少将の妻が、子供を産む時期が近づいたということで、修法や、読経などでひっきりなしに騒がしいので、石山寺にも出かけるわけにゆかず、母親がこちらにお越しになった。乳母が出て来て、
           薫からは四月十日と移転の日をきめて来た。「誘ふ水あらばいなんとぞ思ふ」とは思われないで、女はいかに進退すべきかに迷い、不安さに母の所へしばらく行ってよく考えを定めればいいであろうと思われたが、少将の妻になっている常陸守（ひたちのかみ）の娘の産期が近づいたため、祈祷（きとう）とか読経（どきょう）とかをさせるために家のほうは騒いでいて、懸案だった石山詣（もう）でもできなくなり、母のほうから宇治の山荘へ出て来た。乳母がさっそく出て来て、
         Daisyau-dono ha, Uduki no towoka to nam sadame tamahe ri keru. "Sasohu midu ara ba." to ha omoha zu, ito ayasiku, "Ikani si nasu beki mi ni ka ara m?" to uki taru kokoti nomi sure ba, "Haha no ohom-moto ni sibasi watari te, omohi megurasu hodo ara m." to obose do, Seusyau no me, ko umu beki hodo tikaku nari nu tote, suhohu, dokyau nado, himanaku sawage ba, Isiyama ni mo e idetatu mazi, Haha zo koti watari tamahe ru. Menoto ideki te,
5.4.2 　「 殿より、人びとの装束なども、こまかに思しやりてなむ。いかできよげに何ごとも、と思うたまふれど、乳母が心一つには、あやしくのみぞし出ではべらむかし」
           「殿から、女房の衣装なども、こまごまとご心配いただきました。何とかきれいに何事も、と存じておりますが、乳母独りのお世話では、不十分なことしかできませんでございましょう」
           「殿様のほうから、女房たちの衣装をこまごまと気をおつけになりましてたくさんな材料をくださいましたから、どうかしてきれいな体裁をととのえたいと思っておりますけれど、私の頭で考えますことではろくなことはできそうにございません」
         "Tono yori, hitobito no sauzoku nado mo, komakani obosiyari te nam. Ikade kiyogeni nanigoto mo, to omou tamahure do, Mama ga kokoro hitotu ni ha, ayasiku nomi zo siide habera m kasi."
5.4.3 　など言ひ騒ぐが、心地よげなるを 見たまふにも、君は、
           などとはしゃいでいるのが、気持ちよさそうなのを御覧になるにつけても、女君は、
           などと得意そうに語る。母もうれしそうであった。
         nado ihi sawagu ga, kokotiyoge naru wo mi tamahu ni mo, Kimi ha,
5.4.4 　「 けしからぬことどもの出で来て、人笑へならば、誰れも誰れもいかに思はむ。 あやにくにのたまふ人、はた、 八重立つ山に ★籠もるとも、かならず尋ねて、 我も人もいたづらになりぬべし。 なほ、心やすく隠れなむことを思へ ★と、今日ものたまへるを、いかにせむ」
           「とんでもない事がいろいろと起こって、物笑いになったら、誰も彼もがどのように思うであろう。無理無体におっしゃる方は、また、幾重にも山深い所に隠れても、必ず探し出して、自分も宮も身を破滅してしまうだろう。やはり、気楽な所に隠れることを考えなさいと、今日もおっしゃっているが、どうしたらよいだろう」
           浮舟の姫君は逃亡というような意外なことを自分が起こして問題になれば、この人たちはどんなにかなしむことであろう。一方の宮はまたどんな深い山へはいろうとも必ずお捜し出しになり、しまいには自分もあの方も社会的に葬られる結果になるであろう、自分の手へ来て隠れるようにとは今朝（けさ）も手紙に書いておよこしになったのであるが、どうすればよいのであろう
         "Kesikara nu koto-domo no ideki te, hitowarahe nara ba, tare mo tare mo ikani omoha m. Ayaniku ni notamahu hito, hata, yahe-tatu-yama ni komoru tomo, kanarazu tadune te, ware mo hito mo itadurani nari nu besi. Naho, kokoroyasuku kakure na m koto wo omohe to, kehu mo notamahe ru wo, ikani se m."
5.4.5 　と、心地悪しくて臥したまへり。
           と、気分が悪くて臥せっていらっしゃった。
           と思い、気分までも悪くなり横になっていた。
         to, kokoti asiku te husi tamahe ri.
5.4.6 　「 などか、かく例ならず、いたく青み痩せたまへる」
           「どうして、このようにいつもと違って、ひどく青く痩せていらっしゃるのでしょうか」
           「どうしてそんなに平生と違って顔色が悪く、痩（や）せておしまいになったのだろう」
         "Nadoka, kaku rei nara zu, itaku awomi sase tamahe ru?"
5.4.7 　と驚きたまふ。
           と驚きなさる。
           と母は浮舟を見て驚いていた。
         to odoroki tamahu.
5.4.8 　「 日ごろあやしくのみなむ。はかなきものも聞こしめさず、悩ましげにせさせたまふ」
           「ここ幾日も妙な具合ばかりです。ちょっとした食事も召し上がらず、苦しそうにおいであそばします」
           「このごろずっとそんなふうでいらっしゃいまして、物は召し上がりませんし、お苦しそうにばかりしていらっしゃるのでございます」
         "Higoro ayasiku nomi nam. Hakanaki mono mo kikosimesa zu, nayamasige ni se sase tamahu."
5.4.9 　と言へば、「 あやしきことかな。もののけなどにやあらむ」と、
           と言うと、「不思議なことだわ。物の怪などによるのであろうか」と、
           乳母はこう告げた。「怪しいことね。物怪（もののけ）か何かが憑（つ）いたのだろうか。
         to ihe ba, "Ayasiki koto kana! Mononoke nado ni ya ara m?" to,
5.4.10 　「 いかなる御心地ぞと思へど、石山停まり たまひにきかし」
           「どのようなご気分かと心配ですが、石山詣でもお止めになった」
           あるいはと思うこともあるけれど、石山詣（まい）りの時は穢（けが）れで延びたのだし」
         "Ikanaru mi-kokoti zo to omohe do, Isiyama tomari tamahi ni ki kasi."
5.4.11 　と言ふも、かたはらいたければ、伏目なり。
           と言うのも、いたたまれない気がするので、まともに目を合わせられない。
           と言われている時片腹痛さで伏し目になっている姫君だった。
         to ihu mo, kataharaitakere ba, husime nari.
注釈536 | 誘ふ水あらばとは | 明融臨模本、朱合点。『源氏釈』は「わびぬれば身を浮草の根を絶えて誘ふ水あらばいなむとぞ思ふ」（古今集雑下、九三八、小野小町）を指摘。 | 5.4.1
注釈537 | 浮きたる心地のみすれば | 浮舟の心理。 | 5.4.1
注釈538 | 少将の妻、子産むべきほど近くなりぬ | 左近少将の妻。浮舟の異父妹。昨年の八月頃に結婚。この五月頃に出産予定。 | 5.4.1
注釈539 | 殿より人びとの | 以下「はべらむかし」まで、乳母の詞。 | 5.4.2
注釈540 | 見たまふにも | 主語は浮舟。 | 5.4.3
注釈541 | けしからぬことども | 以下「いかにせむ」まで、浮舟の心中。 | 5.4.4
注釈542 | あやにくにのたまふ人 | 匂宮。 | 5.4.4
注釈543 | 八重立つ山に | 明融臨模本、朱合点。『源氏釈』は「白雲の絶えずたなびく峯にだに住めば住みぬる世にこそありけれ」（古今集雑下、九四五、惟喬親王）。『異本紫明抄』は「白雲の八重立つ山にこもるとも思ひ立ちなば尋ねざらめやは」（出典未詳）を指摘。 | 5.4.4
注釈544 | 我も人も | 自分も匂宮も。 | 5.4.4
注釈545 | なほ心やすく隠れなむことを思へ | 匂宮からの文面の主旨。匂宮の隠れ家に移すことをいう。 | 5.4.4
注釈546 | などかかく | 以下「青み痩せたまへる」まで、浮舟母の詞。 | 5.4.6
注釈547 | 日ごろあやしくのみなむ | 以下「悩ましげにせさせたまふ」まで乳母の詞。 | 5.4.8
注釈548 | あやしきことかなもののけなどにやあらむ | 浮舟母の心中。 | 5.4.9
注釈549 | いかなる御心地ぞ | 以下「たまひにきかし」まで、浮舟母の詞。 | 5.4.10
出典22 | 誘ふ水あらば | 侘びぬれば身を浮草の根を絶えて誘ふ水あらばいなむとぞ思ふ | 古今集雑下-九三八 小野小町 | 5.4.1
出典23 | 八重立つ山 | 白雲の八重立つ山にこもるとも思ひ立ちなば尋ねざらめや | 紫明抄所引-出典未詳 | 5.4.4
校訂20 | 隠れ | 隠れ--かくかく（かく<後出>/＄）れ | 5.4.4
校訂21 | たまひにきかし | たまひにきかし--たまひに（に/+きか）し | 5.4.10
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第五章 浮舟の物語 浮舟、恋の板ばさみに、入水を思う 第五段 浮舟、母と尼の話から、入水を思う

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
5
第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う
5 Tale of Ukifune Ukifune thinks to kill herself as a dilemma whether to love Niou-no-miya or Kaoru
5.5
第五段　浮舟、母と尼の話から、入水を思う
5-5 Ukifune's mother talks with Ben-no-ama
5.5.1 　暮れて月いと明かし。 有明の空を思ひ出づる、「涙のいと止めがたきは、いとけしからぬ心かな」と思ふ。母君、昔物語などして、 あなたの尼君呼び出でて、 故姫君の御ありさま、心深くおはして、さるべきことも思し入れたりしほどに、目に見す見す消え入りたまひにしことなど語る。
           日が暮れて月がたいそう明るい。有明の空を思い出すと、「涙がますます抑えがたいのは、まことにけしからぬ心がけだ」と思う。母君、昔話などをして、あちらの尼君を呼び出して、亡くなった姫君のご様子、思慮深くいらして、しかるべき事柄をお考えになっていた間に、目の前でお亡くなりになったことなどを話す。
           夜になって月が明るく出た。川の上の有明（ありあけ）月夜のことがまた思い出されて、とめどなく涙の流れるのもけしからぬ自分の心であると浮舟は思った。母は昔の話などをしていて弁の尼も呼びにやった。尼は総角（あげまき）の姫君のことを話し出し、「考え深い方でいらっしゃいまして、御兄弟のことをあまりに御心配なさいまして、みすみす病気を重くしておしまいになりお亡（かく）れになったんですよ」と歎いていた。
         Kure te tuki ito akasi. Ariake no sora wo omohiiduru, "Namida no ito tome gataki ha, ito kesikara nu kokoro kana!" to omohu. HahaGimi, mukasimonogati nado si te, anata no AmaGimi yobiide te, ko-HimeGimi no ohom-arisama, kokorohukaku ohasi te, sarubeki koto mo obosiire tari si hodo ni, me ni misu misu kiyeiri tamahi ni si koto nado kataru.
5.5.2 　「 おはしまさましかば、 宮の上などのやうに、聞こえ通ひたまひて、心細かりし御ありさまどもの、いとこよなき御幸ひにぞはべらましかし」
           「生きていらっしゃったら、宮の上などのように、親しくお話し合いさって、心細かった方々のご境遇が、とてもこの上なくお幸せでございましたでしょうに」
           「生きておいでになりましたら、宮の奥様の所と同じにおつきあいをあそばすことができまして、ただ今まで御苦労の多うございましたのを、お取り返しになれますほどおしあわせにおなりあそばされたのでしょうに」
         "Ohasimasa masika ba, Miya-no-Uhe nado no yau ni, kikoye kayohi tamahi te, kokorobosokari si ohom-arisama-domo no, ito koyonaki ohom-saihahi ni zo habera masi kasi."
5.5.3 　と言ふにも、「 わが娘は異人かは。思ふやうなる宿世のおはし果てば、劣らじを」など思ひ続けて、
           と言うにつけても、「自分の娘とて他人ではない。思い通りの運命がお続きになったら、負けるまいに」と思い続けて、
           尼のこの言葉を常陸夫人は喜ばなかった。自分の娘も八の宮の王女である、これから願っていたような幸福の道を進んで行ったならば二人の女王に劣る人とは見えぬはずであるなどという空想をして、
         to ihu ni mo, "Waga musume ha kotobito kaha. Omohu yau naru sukuse no ohasi hate ba, otora zi wo." nado omohi tuduke te,
5.5.4 　「 世とともに、この君につけては、ものをのみ思ひ乱れしけしきの、すこしうちゆるびて、かくて渡りたまひぬべかめれば、ここに参り来ること、かならずしもことさらには、え思ひ立ちはべらじ。かかる対面の折々に、昔のことも、心のどかに聞こえ承らまほしけれ」
           「いつもいつも、この君の事では、何かと心配ばかりしてきましたが、様子が少しよくなって、このように京にお移りなるようですから、こちらにやって参ること、特別にわざわざ思い立つこともございますまい。このようなお目にかかった折々に、昔の話を、のんびりと承りたく存じます」
           「ずっとこの方では苦労をし続けてきたのですが、少しそれがゆるんで大将さんのところへ迎えられて行くことになりましたら、ここへ私の出てまいるようなこともあまりできますまい。まあ今のうちに昔のお話をゆるりとしておくことだと思うのですがね」
         "Yo to tomoni, kono Kimi ni tuke te ha, mono wo nomi omohi midare si kesiki no, sukosi uti-yurubi te, kaku te watari tamahi nu beka' mere ba, koko ni mawiri kuru koto, kanarazu simo kotosarani ha, e omohitati habera zi. Kakaru taimen no woriwori ni, mukasi no koto mo, kokoronodoka ni kikoye uketamahara mahosikere."
5.5.5 　など語らふ。
           などと話す。
           などと言っていた。
         nado katarahu.
5.5.6 　「 ゆゆしき身とのみ思うたまへしみにしかば、 こまやかに見えたてまつり聞こえさせむも、何かは、つつましくて過ぐしはべりつるを、うち捨てて、渡らせたまひなば、いと心細くなむはべるべけれど、 かかる御住まひは、心もとなくのみ見たてまつるを、うれしくもはべるべかなるかな。世に知らず重々しくおはしますべかめる殿の御ありさまにて、かく尋ねきこえさせたまひしも、おぼろけならじと 聞こえおきはべりにし、浮きたることにやは、はべりける」
           「縁起でもない身の上とばかり存じておりましたので、こまごまとお目にかかってお話し申し上げますのも、どんなものかしらと、遠慮して過ごしてまいりましたが、見捨てて、お移りになりましたら、とても心細くございましょうが、このようなお住まいは、不安にばかり拝見してましたので、嬉しいことでございますね。又となく重々しくいらっしゃるらしい殿のご様子で、このようにお訪ね申し上げなさったのも、並々な愛情ではないと申し上げたことがございましたが、いい加減なことで、ございましたでしょうか」
           「私などは縁起でもない恰好（かっこう）をしてと思いまして、こちらへ出てまいってこまごまとしたお話を申し上げますのも御遠慮がされて引っ込んでいましたものの、京へ行っておしまいになれば、心細くなることでございましょう。でもね、こうしたお住まいをしていらっしゃるのは何だかたよりない気のしたものですが、私もうれしいことに違いございません。重々しいお身の上のある方がこんなにも御丁寧にしてお迎えになるのは、奥様のお一人と思召すお心がおありになるからだと私へお話のあったことがございます。将来御不安なことなどは決してございませんよ」
         "Yuyusiki mi to nomi omou tamahe simi ni sika ba, komayakani miye tatematuri kikoye sase m mo, nanikaha, tutumasiku te sugusi haberi turu wo, uti-sute te, watara se tamahi na ba, ito kokorobosoku nam haberu bekere do, kakaru ohom-sumahi ha, kokoromotonaku nomi mi tatematuru wo, uresiku mo haberu beka' naru kana! Yo ni sira zu omoomosiku ohasimasu beka' meru Tono no ohom-arisama nite, kaku tadune kikoye sase tamahi si mo, oboroke nara zi to kikoye oki haberi ni si, uki taru koto ni yaha, haberi keru."
5.5.7 　など言ふ。
           などと言う。
nado ihu.
5.5.8 　「 後は知らねど、ただ今は、かく思し離れぬさまにのたまふにつけても、 ただ御しるべをなむ思ひ出できこゆる。 宮の上の、かたじけなくあはれに思したりしも、 つつましきことなどの、おのづからはべりしかば、 中空に所狭き御身なり、と思ひ嘆きはべりて」
           「先の事は分かりませんが、ただ今は、このようにお見捨てになることなくおっしゃるにつけても、ただお導きによるものと思い出し申し上げております。宮の上が、もったいなくもお目をかけてくださいましたのも、遠慮されることなどが、自然とございましたので、中途半端で身の置き所のない方だ、と嘆きまして」
           「まああとのことはわかりませんが、現在はまあこうした御親切をお見せくださるものですから、最初いろいろとお骨を折ってくださいましたあなたの御恩が思われます。宮の奥様はもったいないほどこの方を愛してあげてくださいましたのですが、あちらではめんどうが少し起こりかけましてね、ごやっかいにならせてお置きすることもできませんで、行きどころのないような孤独の方になっておいでになったので私は心配しておりましたがねえ」
         "Noti ha sira ne do, tada ima ha, kaku obosi hanare nu sama ni notamahu ni tuke te mo, tada ohom-sirube wo nam omohiide kikoyuru. Miya-no-Uhe no, katazikenaku ahareni obosi tari si mo, tutumasiki koto nado no, onodukara haberi sika ba, nakazora ni tokoroseki ohom-mi nari, to omohi nageki haberi te."
5.5.9 　と言ふ。尼君うち笑ひて、
           と言う。尼君はにっこりして、
           尼は笑って、
         to ihu. AmaGimi uti-warahi te,
5.5.10 　「 この宮の、いと騒がしきまで色におはしますなれば、心ばせあらむ若き人、さぶらひにくげになむ。おほかたは、いとめでたき御ありさまなれど、さる筋のことにて、上のなめしと思さむなむわりなきと、 大輔が娘の語りはべりし」
           「この宮の、とてもうるさいほどに好色でいらっしゃるので、分別のある若い女房は、お仕えにくそうで。だいたいは、とても素晴らしいご様子ですが、その方面のことで、上が失礼なとお思いになるのが困ったことだと、大輔の娘が話しておりました」
           「あの宮様は騒がしいくらい御多情な方でね、利巧（りこう）な若い女房は御奉仕がいたしにくいそうですよ。ほかのことはごりっぱな方なのですがね、そんなことで奥様が無礼だとお思いになることがないかと御心配が絶えないなどと大輔（たゆう）の娘が話していましたよ」
         "Kono Miya no, ito sawagasiki made iro ni ohasimasu nare ba, kokorobase ara m wakaki hito, saburahi nikuge ni nam. Ohokata ha, ito medetaki ohom-arisama nare do, saru sudi no koto nite, Uhe no namesi to obosa m nam warinaki to, Taihu ga musume no katari haberi si."
5.5.11 　と言ふにも、「 さりや、まして」と、君は聞き臥したまへり。
           と言うにつけても、「やはりそうか、それ以上にわたしは」と、女君は臥せって聞いていらっしゃった。
           こう言うのを、女房ですらその遠慮はするのである、まして自分は夫人の妹でないかと思いながら、横たわった浮舟は聞いていた。
         to ihu ni mo, "Sariya, masite." to, Kimi ha kiki husi tamahe ri.
注釈550 | 有明の空を思ひ出づる | 橘の小島での思い出。 | 5.5.1
注釈551 | あなたの尼君 | 渡廊にいる弁尼。 | 5.5.1
注釈552 | 故姫君の御ありさま | 故大君の生前の様子。 | 5.5.1
注釈553 | おはしまさましかば | 以下「はべらましかまし」まで、弁尼の詞。『完訳』は「存命ならば中の君同様に薫と結ばれていたろうと推量。これが、浮舟の運命に過敏な母を刺激する」と注す。 | 5.5.2
注釈554 | 宮の上 | 中君。 | 5.5.2
注釈555 | わが娘は | 以下「劣らじを」まで、浮舟母の心中。 | 5.5.3
注釈556 | 世とともに | 以下「まほしけれとも」まで、浮舟母の詞。 | 5.5.4
注釈557 | ゆゆしき身とのみ | 以下「ことにやははべりける」まで、弁尼の詞。 | 5.5.6
注釈558 | こまやかに見えたてまつり聞こえさせむも | 弁尼が浮舟に。 | 5.5.6
注釈559 | かかる御住まひは | 宇治での生活。 | 5.5.6
注釈560 | 聞こえおきはべりにし | 『完訳』は「弁は、薫の意向の伝達役であった。彼女は母君に、浮舟の幸運が誰のおかげかと言いたい気持」と注す。 | 5.5.6
注釈561 | 後は知らねど | 以下「思ひ嘆きはべりて」まで、浮舟母の詞。 | 5.5.8
注釈562 | ただ御しるべを | 弁尼の導き。 | 5.5.8
注釈563 | 宮の上の | 中君。 | 5.5.8
注釈564 | つつましきことなどの | 二条院で匂宮が浮舟に言い寄ったこと。 | 5.5.8
注釈565 | 中空に所狭き御身なり | 浮舟の身。 | 5.5.8
注釈566 | この宮の | 以下「語りはべりし」まで、弁尼の詞。 | 5.5.10
注釈567 | 大輔が娘 | 『集成』は「大輔は中の君づきの女房。その娘の右近である。この巻の右近とは別人」と注す。 | 5.5.10
注釈568 | さりやまして | 浮舟の心中。『集成』は「女房でさえ中の君を憚るのだから、血を分けた妹はまして、と思う」と注す。 | 5.5.11
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第五章 浮舟の物語 浮舟、恋の板ばさみに、入水を思う 第六段 浮舟、母と尼の話から、入水を思う

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
5
第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う
5 Tale of Ukifune Ukifune thinks to kill herself as a dilemma whether to love Niou-no-miya or Kaoru
5.6
第六段　浮舟、母と尼の話から、入水を思う
5-6 Ukifune thinks to kill herself as hearing their talking
5.6.1 　「 あな、むくつけや。 帝の御女を持ちたてまつりたまへる人なれど、よそよそにて、悪しくも善くもあらむは、いかがはせむと、おほけなく思ひなしはべる。 よからぬことをひき出でたまへらましかば、すべて身には悲しくいみじと思ひきこゆとも、また見たてまつらざらまし」
           「まあ、嫌らしいこと。帝のお姫様をお持ちになっていらっしゃる方ですが、他人なので、良いとも悪いともお咎めがあろうとなかろうと、しかたのないことと、恐れ多く存じております。良くない事件を引き起こしなさったら、すべてわが身にとっては悲しく大変なことだとお思い申し上げても、二度とお世話しないでしょう」
           「まあこわい話ですね。大将さんは内親王様を奥様に持っておいでになりましても、この方とは縁の遠い奥様ですもの、悪くお思われになっても、よくても、それはどちらでもともったいないことですが思っています。二条の院の奥様に苦労をおかけ申すようなことをこの方がなさいましたら、私はどんなにこの方がかわいそうでも二度と逢うことはいたしますまい、他人になりますよ」
         "Ana, mukutuke ya! Mikado no ohom-musume wo moti tatematuri tamahe ru hito nare do, yoso yoso nite, asiku mo yoku mo ara m ha, ikagaha se m to, ohokenaku omohinasi haberu. Yokara nu koto wo hikiide tamahe ra masika ba, subete mi ni ha kanasiku imizi to omohi kikoyu tomo, mata mi tatematura zara masi."
5.6.2 　など、言ひ交はすことどもに、 いとど心肝もつぶれぬ。「 なほ、わが身を失ひてばや。つひに聞きにくきことは出で来なむ」と思ひ続くるに、この水の音の恐ろしげに響きて行くを、
           などと話し合っている内容に、ますます胸も潰れる思いがした。「やはり、自殺してしまおう。最後は聞きにくいことがきっと出て来ることだろう」と思い続けると、この川の水の音が恐ろしそうに響いて流れて行くのを、
           母が尼に話すこの言葉で肝も砕かれたように浮舟の姫君は思った。やはり自殺をすることにしよう。このままでは自分の醜聞が広がってしまうに違いない、どんなことが自分のために起こるかもしれぬなどと、姫君が胸をおさえて思っている山荘の外には宇治川が恐ろしい水音を響かせて流れて行くのを、常陸夫人は聞いて、
         nado, ihikahasu koto-domo ni, itodo kokorogimo mo tubure nu. "Naho, waga mi wo usinahi te baya! Tuhini kiki nikuki koto ha ideki na m." to omohi tudukuru ni, kono midu no oto no osorosige ni hibiki te yuku wo,
5.6.3 　「 かからぬ流れもありかし。世に似ず荒ましき所に、年月を過ぐしたまふを、 あはれと思しぬべきわざになむ」
           「こんな恐ろしくない流れもありますのにね。又となく荒々しい川の所に、歳月をお過ごしになるのを、不憫とお思いになるのも当然のこと」
           「川といってもこんなこわい気のするものばかりでもありませんのにね、ひどくすごい所に長く置いておおきになったのですもの、大将さんが同情して京へ迎えてくださるのがもっともですよ」
         "Kakara nu nagare mo ari kasi. Yo ni ni zu aramasiki tokoro ni, tosituki wo sugusi tamahu wo, ahare to obosi nu beki waza ni nam."
5.6.4 　など、母君したり顔に言ひゐたり。昔よりこの川の早く恐ろしきことを言ひて、
           などと、母君は得意顔で言っていた。昔からこの川の早くて恐ろしいことを言って、
           そう言う常陸夫人は得意そうであった。女房たちも川の水勢の荒いことなどを言い合い、
         nado, HahaGimi sitarigaho ni ihi wi tari. Mukasi yori ko no kaha no hayaku osorosiki koto wo ihi te,
5.6.5 　「 先つころ渡守が孫の童、棹さし外して落ち入りはべりにける。すべていたづらになる人多かる水にはべり」
           「最近、渡守の孫の小さい子が、棹を差し損ねて川に落ちてしまいました。ぜんたい命を落とす人が多い川でございます」
           「先日も渡守（わたしもり）の孫の子供が舟の棹（さお）を差しそこねて落ちてしまったそうです。人がよく死ぬ水だそうでございます」
         "Saitukoro watasimori ga mago no waraha, sawo sasi-hadusi te oti-iri haberi ni keru. Subete itadura ni naru hito ohokaru midu ni haberi."
5.6.6 　と、人びとも言ひあへり。君は、
           と、女房も話し合っていた。女君は、
           などと言っていた。
         to, hitobito mo ihiahe ri. Kimi ha,
5.6.7 　「 さても、わが身行方も知らずなりなば、誰れも誰れも、あへなくいみじと、しばしこそ思うたまはめ。ながらへて人笑へに憂きこともあらむは、いつかそのもの思ひの絶えむとする」
           「それにしても、わが身の行く方が分からなくなったら、誰も彼もが、あっけなく悲しいと、しばらくの間はお思いになるであろうが、生き永らえて物笑いになって嫌な思いをするのは、いつ物思いがなくなるというのだろう」
           浮舟の姫君は今思っているように自分が行くえを不明にして死んでしまえば、親もだれも当分は力を落として悲しがるであろうが、生きていて世間の物笑いに自分がされるようであればその時の悲しみは短時日で済まず永久に続くことであろう、
         "Satemo, waga mi yukuhe mo sira zu nari na ba, tare mo tare mo, ahenaku imizi to, sibasi koso omou tamaha me. Nagarahe te hitowarahe ni uki koto mo ara m ha, ituka sono monoomohi no taye m to suru."
5.6.8 　と、思ひかくるには、 障りどころもあるまじく、さはやかによろづ思ひなさるれど、うち返しいと悲し。親のよろづに思ひ言ふありさまを、寝たるやうにてつくづくと思ひ乱る。
           と、死を考えつくと、何の支障もないように、さっぱりと何事も思われるが、また考え直すと実に悲しい。母親がいろいろと心配し言っている様子に、寝たふうをしながらつくづくと思い心乱れる。
           死ぬほうがよいと考えてみると、そのほうには故障があるとは思えず快く決行のできる気になるもののまた悲しくはあった。母の愛情から出る言葉を寝たようにして聞きながら浮舟は思い乱れていた。
         to, omohi kakuru ni ha, saharidokoro mo aru maziku, sahayakani yorodu omohinasa rure do, uti-kahesi ito kanasi. Oya no yorodu ni omohi ihu arisama wo, ne taru yau nite tukuduku to omohi midaru.
注釈569 | あなむくつけや | 以下「見たてまつらざらまし」まで、浮舟母の詞。 | 5.6.1
注釈570 | 帝の御女を持ちたてまつりたまへる人 | 薫。女二宮と結婚。 | 5.6.1
注釈571 | よからぬことをひき出でたまへらましかば | 二条院での匂宮との一件を念頭に言う。「ましかば--まし」反実仮想の構文。もし匂宮との関係が生じたら母娘の縁を切るというニュアンス。 | 5.6.1
注釈572 | いとど心肝もつぶれぬ | 主語は浮舟。 | 5.6.2
注釈573 | なほわが身を失ひてばやつひに聞きにくきことは出で来なむ | 浮舟の心中の思い。『完訳』は「死ぬほかないと、はじめて決意。「なほ」は、今までも死が脳裏をかすめていたが、の気持」と注す。 | 5.6.2
注釈574 | かからぬ流れも | 以下「わざになむ」まで、浮舟母の詞。 | 5.6.3
注釈575 | あはれと思しぬべき | 主語は薫。 | 5.6.3
注釈576 | 先つころ | 以下「水にはべり」まで、女房の詞。 | 5.6.5
注釈577 | さてもわが身 | 以下「もの思ひの絶えむとする」まで、浮舟の心中の思い。 | 5.6.7
注釈578 | 障りどころもあるまじく | 『完訳』は「死ぬのに何の支障もなさそう」と注す。 | 5.6.8
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第五章 浮舟の物語 浮舟、恋の板ばさみに、入水を思う 第七段 浮舟の母、帰京す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
5
第五章　浮舟の物語　浮舟、恋の板ばさみに、入水を思う
5 Tale of Ukifune Ukifune thinks to kill herself as a dilemma whether to love Niou-no-miya or Kaoru
5.7
第七段　浮舟の母、帰京す
5-7 Ukifune's mother goes back to Kyoto
5.7.1 　 悩ましげにて痩せたまへるを、乳母にも言ひて、
           悩ましそうに臥せっていらっしゃるのを、乳母にも言って、
           いたましいふうに痩せてしまったことを乳母にも言い、適当な祈祷（きとう）をさせてほしいと言い、祭や祓（はらい）などのことについても命じるところがあった。
         Nayamasige nite yase tamahe ru wo, Menoto ni mo ihi te,
5.7.2 　「 さるべき御祈りなどせさせたまへ。祭祓などもすべきやう」
           「しかるべき御祈祷などをなさいませ。祭や祓などもするように」
           「恋せじと御手洗（みたらし）川にせし禊（みそぎ）神は受けずもなりにけらしな」
         "Sarubeki ohom-inori nado se sase tamahe. Maturi harahe nado mo su beki yau."
5.7.3 　など言ふ。 御手洗川に禊せまほしげなるを ★、かくも知らでよろづに言ひ騒ぐ。
           などと言う。御手洗川で禊をしたい恋の悩みなのに、そうとも知らずにいろいろと言い騒いでいる。
           そんな禊もさせたい人であるのを知らない人たちがいろいろに言って騒いでいるのである。
         nado ihu. Mitarasigaha ni misogi se mahosige naru wo, kaku mo sira de yoroduni ihi sawagu.
5.7.4 　「 人少ななめり。よく さるべからむあたりを訪ねて。今参りはとどめたまへ。やむごとなき御仲らひは、正身こそ、何事も おいらかに思さめ、好からぬ仲となりぬるあたりは、わづらはしきこともありぬべし。隠し密めて、さる心したまへ」
           「女房が少ないようだ。よい適当な所から尋ねて。新参者は残しなさい。高貴な方とのご交際は、ご本人は何事もおっとりとお思いでしょうが、良くない仲になってしまいそうな女房どうしは、厄介な事もきっとありましょう。表立たず控え目にして、そのような用心をなさい」
           「女房の数が少ないようですね。確かに信用のできる人を捜しておくことですね。見ず知らずの女は当分雇わないことにしなさいよ。りっぱな方の奥様どうしというものは、御本人たちは寛大な態度をとっていらっしゃっても、嫉妬（しっと）はどこにもあるわけでね、お付きの者のことなどからよくないことも起こりますからね、悪いきっかけというようなものを作らないように女たちには気をおつけなさいよ」
         "Hitozukuna na' meri. Yoku saru bekara m atari wo tadune te. Imamawiri ha todome tamahe. Yamgotonaki ohom-nakarahi ha, sauzimi koso, nanigoto mo oyirakani obosa me, yokara nu naka to nari nuru atari ha, wadurahasiki koto mo ari nu besi. Kakusi hisome te, saru kokoro si tamahe."
5.7.5 　など、思ひいたらぬことなく言ひおきて、
           などと、気のつかないことがないまでに注意して、
           などと、注意のし残しもないように言い置いてから、
         nado, omohi itara nu koto naku ihioki te,
5.7.6 　「 かしこにわづらひはべる人も、おぼつかなし」
           「あちらで病んでおります人も、気がかりです」
           「家で寝ている人も気がかりだから」
         "Kasiko ni wadurahi haberu hito mo, obotukanasi."
5.7.7 　とて帰るを、いともの思はしく、よろづ心細ければ、「 またあひ見でもこそ、ともかくもなれ」と思へば、
           と言って帰るのを、とても物思いとなり、何事につけ悲しいので、「再びと会わずに、死んでしまうのか」と思うと、
           と言い、母の帰ろうとするのを、物思いの多い心細い浮舟は、もうこれかぎり逢うこともできないで死ぬのかと悲しんだ。
         tote, kaheru wo, ito mono omohasiku, yorodu kokorobosokere ba, "Mata ahi mi de mo koso, tomokakumo nare." to omohe ba,
5.7.8 　「 心地の悪しくはべるにも、見たてまつらぬが、いとおぼつかなくおぼえはべるを、しばしも 参り来まほしくこそ」
           「気分が悪うございましても、お目にかかれないのが、とても不安に思われますので、少しの間でもお伺いしていたく存じます」
           「身体（からだ）の悪い間はお目にかからないでいるのが心細いのですから、私はしばらくでも家のほうへ行きとうございます」
         "Kokoti no asiku haberu ni mo, mi tatematura nu ga, ito obotukanaku oboye haberu wo, sibasi mo mawiri ko mahosiku koso."
5.7.9 　と慕ふ。
           と慕う。
           別れにくそうに言うのであった。
         to sitahu.
5.7.10 　「 さなむ思ひはべれど、かしこもいともの騒がしくはべり。この人びとも、はかなきことなどえしやるまじく、狭くなどはべればなむ。 武生の国府に ★移ろひたまふとも、忍びては参り来なむを。 なほなほしき身のほどは、かかる御ためこそ、いとほしくはべれ」
           「そのように思いましても、あちらもとても何かと騒がしくございます。こちらの女房たちも、ちょっとしたことなどできそうもない、狭い所でございますので。武生の国府にお移りになっても、こっそりとお伺いしますから。人数ならぬ身の上では、このようなお方のために、お気の毒でございます」
           「私もそうさせたいのだけれど、家（うち）のほうも今は混雑しているのですよ。あなたに付いている人たちもあちらへ移る用意の縫い物などを家ではできませんよ、狭くなっていてね。『武生（たけふ）の国府（こふ）に』（われはありと親には申したれ）においでになっても、私はそっと行きますよ。つまらぬ身の上ですから、それだけはあなたのために遠慮されますがね」
         "Sa nam omohi habere do, kasiko mo ito mono-sawagasiku haberi. Kono hitobito mo, hakanaki koto nado e si yaru maziku, sebaku nado habere ba nam. Takehu no Kohu ni uturohi tamahu tomo, sinobi te ha mawiri ki na m wo. Nahonahosiki mi no hodo ha, kakaru ohom-tame koso, itohosiku habere."
5.7.11 　など、うち泣きつつのたまふ。
           などと、泣きながらおっしゃる。
           と母は泣きながら言っていた。
         nado, uti-naki tutu notamahu.
注釈579 | 悩ましげにて | 浮舟の様子。 | 5.7.1
注釈580 | さるべき御祈りなど | 以下「すべきやう」まで、浮舟母の詞の主旨。 | 5.7.2
注釈581 | 御手洗川に禊せまほしげなるを | 明融臨模本、朱合点。『源氏釈』は「恋せじと御手洗河にせし禊神はうけずもなりにけるかな」（古今集恋一、五〇一、読人しらず）を指摘。 | 5.7.3
注釈582 | 人少ななめり | 以下「さる心したまへ」まで、浮舟母の詞。 | 5.7.4
注釈583 | かしこにわづらひはべる人もおぼつかなし | 浮舟母の詞。 | 5.7.6
注釈584 | またあひ見でもこそともかくもなれ | 浮舟の心中の思い。再び母親に逢えないのでないか、という気持ち。 | 5.7.7
注釈585 | 心地の悪しくはべるにも | 以下「参り来まほしくこそ」まで、浮舟の詞。 | 5.7.8
注釈586 | 参り来まほしくこそ | 主語は浮舟。 | 5.7.8
注釈587 | さなむ思ひはべれど | 以下「いとほしくはべれ」まで、浮舟母の詞。 | 5.7.10
注釈588 | 武生の国府に | 明融臨模本、朱合点。『源氏釈』は「道の口　武生のこふに　我はありと　親に申したべ　心あひの風や　さきむだちや」（催馬楽、道口）を指摘。 | 5.7.10
出典24 | 御手洗川に禊 | 恋せじと御手洗川にせし禊神は受けずぞなりにけらしも | 古今集恋一-五〇一 読人しらず | 5.7.3
出典25 | 武生の国府 | 道の口 武府の国府(こふ)に 我ありと 親には申したべ 心あひの風や さきむだちや | 催馬楽-道の口 | 5.7.10
校訂22 | さるべからむ | さるべからむ--さ（さ/+る）へからむ | 5.7.4
校訂23 | おいらか | おいらか--（/+お）ひらか | 5.7.4
校訂24 | なほなほしき | なほなほしき--なをゝ（ゝ/＄／＼）しき | 5.7.10
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第六章 浮舟と薫の物語 浮舟、右近の姉の悲話から死を願う 第一段 薫と匂宮の使者同士出くわす

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
6
第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う
6 Tale of Ukifune and Kaoru Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.1
第一段　薫と匂宮の使者同士出くわす
6-1 Kaoru's messenger runs into Niou-no-miya's messenger at Uji
6.1.1 　 殿の御文は今日もあり。悩ましと聞こえたりしを、「いかが」と、訪らひたまへり。
           殿のお手紙は今日もある。気分が悪いと申し上げていたので、「いかがな具合ですか」と、お見舞いくださった。
           薫（かおる）からまたも手紙の使いが来た。病気と聞いて今日はどうかと尋ねて来たのである。
         Tono no ohom-humi ha kehu mo ari. Nayamasi to kikoye tari si wo, "Ikaga?" to, toburahi tamahe ri.
6.1.2 　「 みづからと思ひはべるを、わりなき障り多くてなむ。このほどの暮らしがたさこそ、なかなか苦しく」
           「自分自身でと思っておりますが、止むを得ない支障が多くありまして。待っている間の身のつらさが、かえって苦しい」
           自身で行きたいのですが、いろいろな用が多くて実行もできません。近いうちにあなたを迎えうることになって、かえって時間のたつことのもどかしさに気のあせるのを覚えます。
         "Midukara to omohi haberu wo, warinaki sahari ohoku te nam. Kono hodo no kurasi gatasa koso, nakanaka kurusiku."
6.1.3 　などあり。宮は、昨日の御返りもなかりしを、
           などとある。宮は、昨日のお返事がなかったのを、
           こんなことも書かれてあった。兵部卿（ひょうぶきょう）の宮は昨日の手紙に返事のなかったことで、
         nado ari. Miya ha, kinohu no ohom-kaheri mo nakari si wo,
6.1.4 　「 いかに思しただよふぞ。 風のなびかむ方も ★うしろめたくなむ。いとどほれまさりて眺めはべる」
           「どのようにお迷いになっているのか。思わぬ方に靡くのかと気がかりです。ますますぼうっとして物思いに耽っております」
           まだ迷っているのですか、「風の靡（なび）き」（にけりな里の海人（あま）の焚（た）く藻（も）の煙心弱さに）のたよりなさに以前よりもいっそうぼんやりと物思いを続けています。
         "Ikani obosi tadayohu zo. Kaze no nabika m kata mo usirometaku nam. Itodo hore masari te nagame haberu."
6.1.5 　など、これは多く書きたまへり。
           などと、こちらはたくさんお書きになっていた。
           などとこのほうは長かった。
         nado, kore ha ohoku kaki tamahe ri.
6.1.6 　 雨降りし日、来合ひたりし御使どもぞ、今日も来たりける。 殿の御随身、かの少輔が家にて時々見る男なれば、
           雨が降った日、来合わせたお使い連中が、今日も来たのであった。殿の御随身は、あの少輔の家で時々見る男なので、
           この前の前、雨の降った日に山荘で落ち合った使いがまたこの日出逢うことになって、大将の随身は式部少輔（しょう）の所でときどき見かける男が来ているのに不審を覚えて、
         Ame huri si hi, ki ahi tari si ohom-tukahi-domo zo, kehu mo ki tari keru. Tono no mizuizin, kano Seu ga ihe nite tokidoki miru wonoko nare ba,
6.1.7 　「 真人は、何しに、ここにはたびたびは参るぞ」
           「あなたは、何しに、こちらに度々参るのですか」
           「あんたは何の用でたびたびここへ来るのかね」
         "Mauto ha, nani si ni, koko ni ha tabitabi ha mawiru zo?"
6.1.8 　と問ふ。
           と尋ねる。
           と訊（き）いた。
         to tohu.
6.1.9 　「 私に訪らふべき人のもとに参うで来るなり」
           「私用で尋ねる人のもとに参るのです」
           「自分の知った人に用があるもんだから」
         "Watakusi ni toburahu beki hito no moto ni maude kuru nari."
6.1.10 　と言ふ。
           と答える。
to ihu.
6.1.11 　「 私の人にや、艶なる文はさし取らする、けしきある真人かな。もの隠しはなぞ」
           「私用の相手に、恋文を届けるとは、不思議な方ですね。隠しているのはなぜですか」
           「自分の知った人に艶（えん）な恰好（かっこう）の手紙などを渡すのかね。理由（わけ）がありそうだね、隠しているのはどんなことだ」
         "Watakusi no hito ni ya, ennaru humi ha sasi-tora suru, kesiki aru mauto kana! Mono kakusi ha nazo?"
6.1.12 　と言ふ。
           と尋ねる。
to ihu.
6.1.13 　「 まことは、この守の君の、御文、女房にたてまつりたまふ」
           「本当は、わたしの主人の守の君が、お手紙を、女房に差し上げなさるのです」
           「真実（ほんとう）は守（かみ）（時方は出雲権守（いずものごんのかみ）でもあった）さんの手紙を女房へ渡しに来るのさ」
         "Makoto ha, kono Kan-no-Kimi no, ohom-humi, nyoubau ni tatematuri tamahu."
6.1.14 　と言へば、言違ひつつあやしと思へど、ここにて定め言はむも異やうなべければ、おのおの参りぬ。
           と言うので、返事が次々変わるので変だと思うが、ここではっきりさせるのも変なので、それぞれが参上した。
           随身は想像と違ったこの答えをいぶかしく思ったがどちらも山荘を辞して来た。
         to ihe ba, koto tagahi tutu ayasi to omohe do, koko nite sadame iha m mo kotoyau na' bekere ba, onoono mawiri nu.
注釈589 | 殿の御文は | 薫からの手紙。 | 6.1.1
注釈590 | みづからと思ひはべるを | 以下「なかなか苦しく」まで、薫の手紙。 | 6.1.2
注釈591 | いかに思しただよふぞ | 以下「眺めはべる」まで匂宮の手紙。 | 6.1.4
注釈592 | 風のなびかむ方も | 明融臨模本、朱合点。『異本紫明抄』は「浦風になびきにけりな里のあまのたくもの煙心弱さに」（後拾遺集恋二、七〇六、藤原実方）。『弄花抄』は「須磨のあまの塩焼く煙風をいたみ思はぬ方にたなびきにけり」（古今集恋四、七〇八、読人しらず）を指摘。 | 6.1.4
注釈593 | 雨降りし日来合ひたりし御使どもぞ | 前に「雨降りやまで日頃多くなるころ」とあった、晩春三月の春雨の中、来合わせた使者たち。 | 6.1.6
注釈594 | 殿の御随身かの少輔が家にて時々見る男なれば | 薫の随身は、相手が式部少輔兼大内記道定の家で時々会う下男だったので、の意。 | 6.1.6
注釈595 | 真人は、何しに、ここにはたびたびは参るぞ | 薫の使者随身の詞。 | 6.1.7
注釈596 | 私に訪らふべき人のもとに参うで来るなり | 匂宮の使者の詞。 | 6.1.9
注釈597 | 私の人にや | 以下「もの隠しはなぞ」まで、随身の詞。 | 6.1.11
注釈598 | まことはこの守の君の | 以下「たてまつりたまふ」まで、使者の詞。「守の君」は、主人の国司（出雲権守）の君の意、時方。 | 6.1.13
出典26 風のなびかむ方 須磨の海人(あま)の塩焼く煙風をいたみ思はぬ方にたなびきにけり 古今集恋四-七〇八　読人しらず 6.1.4
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第六章 浮舟と薫の物語 浮舟、右近の姉の悲話から死を願う 第二段 薫、匂宮が女からの文を読んでいるのを見る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
6
第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う
6 Tale of Ukifune and Kaoru Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.2
第二段　薫、匂宮が女からの文を読んでいるのを見る
6-2 Kaoru looks that Niou-no-miya is reading a letter from woman's one
6.2.1 　かどかどしき者にて、供にある童を、
           才覚のある者なので、供に連れている童を、
           随身は利巧（りこう）者であったから、つれて来ている小侍に、
         Kadokadosiki mono nite, tomo ni aru waraha wo,
6.2.2 　「 この男に、さりげなくて目つけよ。 左衛門大夫の家にや入る」
           「この男に、気づかれないように後をつけよ。左衛門大夫の家に入るかどうか」
           「あの男のあとを知らぬ顔でつけて行け、どの邸（やしき）へはいるかよく見て来い」
         "Kono wonoko ni, sarigenaku te me tuke yo. Sawemon-no-Taihu no ihe ni ya iru?"
6.2.3 　と見せければ、
           と跡付けさせたところ、
           と命じてやった。
         to mise kere ba,
6.2.4 　「 宮に参りて、式部少輔になむ、御文は取らせはべりつる」
           「宮邸に参って、式部少輔に、お手紙を渡しました」
           さきの使いは兵部卿の宮のお邸へ行き、式部少輔に返事の手紙を渡していた
         "Miya ni mawiri te, Sikibu-no-Seu ni nam, ohom-humi ha tora se haberi turu."
6.2.5 　と言ふ。 さまで尋ねむものとも、劣りの下衆は思はず、ことの心をも深う知らざりければ、 舎人の人に見現されにけむぞ、口惜しきや。
           と言う。そこまで調べるものとは、身分の低い下衆は考えず、事情を深く知らなかったので、随身に発見されたのは、情けない話である。
           と小侍は帰って来て報告した。それほどにしてうかがわれているとも宮のほうの侍は気がつかず、またどんな秘密があることとも知らなかったので近衛（このえ）の随身に見あらわされることになったのである。
         to ihu. Sa made tadune m mono to mo, otori no gesu ha omoha zu, koto no kokoro wo mo hukau sira zari kere ba, Toneri no hito ni miarahasa re ni kem zo, kutiwosiki ya!
6.2.6 　 殿に参りて、 今出でたまはむとするほどに、御文たてまつらす。直衣にて、 六条の院、 后の宮の出でさせたまへるころなれば、参りたまふなりければ、ことことしく、御前などあまたもなし。御文参らする人に、
           殿に参上して、今お出かけになろうとするときに、お手紙を差し上げさせる。直衣姿で、六条の院に、后宮が里下がりあそばしている時なので、お伺いなさるものだから、仰々しく、御前駆など大勢はいない。お手紙を取り次ぐ人に、
           随身は大将の邸へ行き、ちょうど出かけようとしている薫に、返事を人から渡させようとした。今日は直衣（のうし）姿で、六条院へ中宮が帰っておいでになるころであったから伺候しようと薫はしていたのである。前駆を勤めさせる者も多く呼んでなかった。随身が取り次ぎを頼む人に、
         Tono ni mawiri te, ima ide tamaha m to suru hodo ni, ohom-humi tatematura su. Nahosi nite, Rokudeu-no-win, Kisai-no-Miya no ide sase tamahe ru koro nare ba, mawiri tamahu nari kere ba, kotokotosiku, gozen nado amata mo nasi. Ohom-humi mawira suru hito ni,
6.2.7 　「 あやしきことのはべりつる。見たまへ定めむとて、今までさぶらひつる」
           「不思議な事がございました。はっきりさせようと思って、今までかかりました」
           「妙なことがあったものですから、よく調べてと思いましてただ今までかかりました」
         "Ayasiki koto no haberi turu. Mi tamahe sadame m tote, ima made saburahi turu."
6.2.8 　と言ふを、ほの聞きたまひて、歩み出でたまふままに、
           と言うのを、ちらっとお聞きになって、お歩きになりながら、
           と言っているのを片耳にはさみながら、乗車するために出て来た薫が、
         to ihu wo, hono-kiki tamahi te, ayumi ide tamahu mama ni,
6.2.9 　「 何ごとぞ」
           「どのような事か」
           「何かあったか」
         "Nanigoto zo?"
6.2.10 　と問ひたまふ。 この人の聞かむもつつましと思ひて、かしこまりてをり。殿もしか見知りたまひて、出でたまひぬ。
           とお尋ねになる。この取り次ぎが聞くのも憚れると思って、遠慮している。殿もそうとお察しになって、お出かけになった。
           と聞いた。取り次いだ人もいることであったから随身は黙ってかしこまってだけいた。様子のありそうなことであると見たが薫はこのまま出かけてしまった。
         to tohi tamahu. Kono hito no kika m mo tutumasi to omohi te, kasikomari te wori. Tono mo sika misiri tamahi te, ide tamahi nu.
6.2.11 　 宮、例ならず悩ましげにおはすとて、 宮たちも皆参りたまへり。上達部など多く参り集ひて、騒がしけれど、ことなることもおはしまさず。
           后宮は、御不例でいらっしゃるということで、親王方もみな参上なさっていた。上達部など大勢お見舞いに参っていて、騒がしいけれど、格別変わった御容態でもない。
           中宮（ちゅうぐう）がまた少し御病気でおありになるということで宮達も皆集まって来ておいでになった。高官たちもたくさんまいっていて騒いでいたがたいしたことはおありにならなかった。
         Miya, rei nara zu nayamasige ni ohasu tote, Miya-tati mo mina mawiri tamahe ri. Kamdatime nado ohoku mawiri tudohi te, sawagasikere do, koto naru koto mo ohasimasa zu.
6.2.12 　 かの内記は、政官なれば、遅れてぞ参れる。 この御文もたてまつるを、宮、台盤所におはしまして、戸口に召し寄せて取りたまふを、 大将、御前の方より立ち出でたまふ、側目に見通したまひて、「 せちにも思すべかめる文のけしきかな」と、をかしさに立ちとまりたまへり。
           あの大内記は太政官の役人なので、後れて参った。あのお手紙を差し上げるのを、匂宮が、台盤所にいらして、戸口に呼び寄せてお取りになるのを、大将は、御前の方からお下がりになる、その横目でお眺めになって、「熱中なさっている手紙の様子だ」と、その興味深さに目がお止まりになった。
           内記は太政官の吏員であったから、役向きのことが忙しかったのかおそくなって出て来た。そして宇治の返事の来たのを宮に、台盤所（だいばんどころ）へ来ておいでになって戸口へお呼びになった宮へ差し上げていたのをちょうどその時中宮の御前から出て来た大将が何心なく横目に見て、大事な恋人からよこしたものらしい文（ふみ）であるとおかしく思い、ちょっと立ちどまっていた。
         Kano Naiki ha, Zyaugwan nare ba, okure te zo mawire ru. Kono ohom-humi mo tatematuru wo, Miya, Daibandokoro ni ohasimasi te, toguti ni mesiyose te tori tamahu wo, Daisyau, omahe no kata yori tatiide tamahu, sobameni mitohosi tamahi te, "Seti ni mo obosu beka' meru humi no kesiki kana!" to, wokasisa ni tatitomari tamahe ri.
6.2.13 　「 引き開けて見たまふ、 紅の薄様に、こまやかに書きたるべし」と見ゆ。文に心入れて、とみにも向きたまはぬに、 大臣も立ちて外ざまにおはすれば、 この君は、障子より出でたまふとて、「大臣出でたまふ」と、うちしはぶきて、 驚かいたてまつりたまふ。
           「開いて御覧になっているのは、紅の薄様に、こまごまと書いてあるらしい」と見える。手紙に夢中になって、すぐには振り向きなさらないので、大臣も席を立って外に出てにいらっしゃるので、この君は、襖障子からお出になろうとして、「大臣がお出になります」と咳払いをして、ご注意申し上げなさる。
           宮は引きあけて読んでおいでになる、紅の薄様（うすよう）に細かく書かれた手紙のようである。文に夢中になっておいでになる時に、左大臣も御前を立って外のほうへ歩いて来るのを見て、薫は自身の休息室から今出るふうにして大臣の来たことを宮へ御注意するための咳（せき）払いをした。
         "Hiki-ake te mi tamahu, kurenawi no usuyau ni, komayakani kaki taru besi." to miyu. Humi ni kokoro ire te, tomi ni mo muki tamaha nu ni, Otodo mo tati te tozama ni ohasure ba, kono Kimi ha, sauzi yori ide tamahu tote, "Otodo ide tamahu." to, uti-sihabuki te, odorokai tatematuri tamahu.
6.2.14 　ひき隠したまへるにぞ、大臣さし覗きたまへる。驚きて御紐さしたまふ。 殿つい居たまひて、
           ちょうどお隠しになったところへ、大臣が顔をお出しになった。驚いて襟元の入紐をお差しになる。殿は膝まずきなさって、
           これで宮がお隠しになったあとへ都合よく大臣は来ることになった。宮は驚いたふうに直衣（のうし）の紐（ひも）を掛けておいでになった。薫も兄の大臣の前に膝（ひざ）を折り、
         Hiki-kakusi tamahe ru ni zo, Otodo sasi-nozoki tamahe ru. Odoroki te ohom-himo sasi tamahu. Tono tui-wi tamahi te,
6.2.15 　「 まかではべりぬべし。御邪気の久しくおこらせたまはざりつるを、恐ろしきわざなりや。 山の座主、ただ今請じに遣はさむ」
           「退出いたしましょう。御物の怪が久しくお起こりになりませんでしたが、恐ろしいことですね。山の座主を、さっそく呼びにやりましょう」
           「私はもう下がってまいろうと思います。いつもの物怪（もののけ）は久しく禍（わざわい）をいたしませんでしたのに恐ろしいことでございます。叡山（えいざん）の座主（ざす）をすぐ呼びにやりましょう」
         "Makade haberi nu besi. Ohom-zyake no hisasiku okora se tamaha zari turu wo, osorosiki waza nari ya! Yama-no-Zasu, tadaima sauzi ni tukahasa m."
6.2.16 　と、急がしげにて立ちたまひぬ。
           と、忙しそうにお立ちになった。
           とだけ言い、忙しそうに立って行った。
         to, isogasige nite tati tamahi nu.
注釈599 | この男に | 以下「家にや入る」まで、随身の詞。 | 6.2.2
注釈600 | 左衛門大夫の家 | 左衛門大夫、時方の家。 | 6.2.2
注釈601 | 宮に参りて式部少輔に | 以下「取らせはべりつる」まで、童の詞。匂宮邸に参上して、式部少輔兼大内記道定に。 | 6.2.4
注釈602 | さまで尋ねむものとも | 以下「口惜しきや」まで、語り手の評言。『一葉抄』は「双紙詞也」と指摘。 | 6.2.5
注釈603 | 舎人の人に | 『集成』は「薫の使者の随身のこと。「舎人」は、近衛の舎人、また近衛府の将監（三等官）以下が勤める。「舎人の人」は「劣りの下衆」に対して、いっぱしの舎人、といった気持。以下「くちをしきや」まで、草子地」と注す。 | 6.2.5
注釈604 | 殿に参りて | 随身が薫邸に。 | 6.2.6
注釈605 | 今出でたまはむとするほどに | 薫が自邸を。 | 6.2.6
注釈606 | 六条の院 | 明融臨模本は「六条の院」とある。『集成』『完本』は諸本に従って「六条の院に」と「に」を補訂する。『新大系』は底本のまま「六条の院」とする。 | 6.2.6
注釈607 | 后の宮 | 明石中宮。 | 6.2.6
注釈608 | あやしきことの | 以下「さぶらひつる」まで、随身の詞。 | 6.2.7
注釈609 | 何ごとぞ | 薫の詞。 | 6.2.9
注釈610 | この人の | 取次の人。 | 6.2.10
注釈611 | 宮例ならず | 明石中宮。 | 6.2.11
注釈612 | 宮たちも | 明石中宮腹の親王たち。 | 6.2.11
注釈613 | かの内記は政官なれば | 『集成』は「あの大内記は太政官の役人なので（公務多端のため）遅くなって参上した。浮舟の返書を届けるのが遅れて、今に到ったことの説明」と注す。 | 6.2.12
注釈614 | この御文も | 浮舟からの返書。大内記は前に使者から渡されていたもの。 | 6.2.12
注釈615 | 大将 | 薫。 | 6.2.12
注釈616 | せちにも思すべかめる文のけしきかな | 薫の匂宮を見ての感想。 | 6.2.12
注釈617 | 引き開けて見たまふ | 匂宮は浮舟からの手紙を。 | 6.2.13
注釈618 | 紅の薄様にこまやかに書きたるべし | 薫の推測。「紅の薄様」は恋文の体裁。 | 6.2.13
注釈619 | 大臣も | 夕霧。係助詞「も」は同類、薫に続いての意。 | 6.2.13
注釈620 | この君は | 薫。 | 6.2.13
注釈621 | 驚かいたてまつりたまふ | 薫は匂宮に。 | 6.2.13
注釈622 | 殿つい居たまひて | 夕霧は匂宮に敬意を表して膝まずく。 | 6.2.14
注釈623 | まかではべりぬべし | 以下「遣はさむ」まで、夕霧の詞。 | 6.2.15
注釈624 | 山の座主 | 比叡山の天台座主。 | 6.2.15
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第六章 浮舟と薫の物語 浮舟、右近の姉の悲話から死を願う 第三段 薫、随身から匂宮と浮舟の関係を知らされる

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
6
第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う
6 Tale of Ukifune and Kaoru Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.3
第三段　薫、随身から匂宮と浮舟の関係を知らされる
6-3 Kaoru is told Niou-no-miya and Ukifune's relationship by his follower
6.3.1 　夜更けて、皆出でたまひぬ。大臣は、宮を先に立てたてまつりたまひて、あまたの御子どもの上達部、君たちをひき続けて、 あなたに渡りたまひぬ。 この殿は遅れて出でたまふ。
           夜が更けて、みな退出なさった。大臣は、宮を先にお立て申し上げになって、大勢のご子息の上達部や、若君たちを引き連れて、あちらにお渡りになった。この殿は遅れてお出になる。
           夜のふけたころだれも皆六条院から退出した。左大臣は宮をお先立てして幾人もの子息の高官、殿上人を率いていて東の御殿へ行った。右大将はそれに少し遅れて自邸へ帰るのであった。
         Yo huke te, mina ide tamahi nu. Otodo ha, Miya wo saki ni tate tatematuri tamahi te, amata no ohom-kodomo no Kamdatime, kimi-tati wo hiki-tuduke te, anata ni watari tamahi nu. Kono Tono ha okure te ide tamahu.
6.3.2 　随身けしきばみつる、あやしと思しければ、 御前など下りて火灯すほどに、随身召し寄す。
           随身がいわくありげな顔をしていたのを、何かあるとお思いになったので、御前駆たちが引き下がって松明を燈すころに、随身を呼び寄せる。
           随身が告げることのありそうなふうであったのを怪しく思っていたから、前駆の人たちなどが馬からおりて炬火（たいまつ）に火をつけさせたりしている時に、薫は随身を近くへ呼んだ。
         Zuizin kesikibami turu, ayasi to obosi kere ba, gozen nado ori te hi tomosu hodo ni, Zuizin mesiyosu.
6.3.3 　「 申しつるは、何ごとぞ」
           「先程申したことは、何事か」
           「さっきの話はどんなことか」
         "Mausi turu ha, nanigoto zo?"
6.3.4 　と問ひたまふ。
           とお尋ねになる。
to tohi tamahu.
6.3.5 　「 今朝、かの宇治に、 出雲権守時方朝臣のもとにはべる男の、紫の薄様にて、桜につけたる文を、西の妻戸に寄りて、女房に取らせはべりつる。見たまへつけて、しかしか問ひはべりつれば、言違へつつ、虚言のやうに申しはべりつるを、いかに申すぞ、とて、童べして見せはべりつれば、兵部卿宮に参りはべりて、式部少輔道定朝臣になむ、その返り事は取らせはべりける」
           「今朝、あの宇治に、出雲権守時方朝臣のもとに仕えている男が、紫の薄様で、桜に付けた手紙を、西の妻戸に近寄って、女房に渡しました。それを拝見しまして、これこれしかじかと尋ねましたら、返事がころころと変わり、嘘のような返事を申しましたので、どうしてそう申すのかと、子どもを使って後をつけさせましたところ、兵部卿宮邸に参りまして、式部少輔道定朝臣に、その返事を渡しました」
           「今朝（けさ）宇治に出雲権守時方朝臣（いずもごんのかみときかたあそん）の所におります侍が来ておりまして、紫の薄様に書いて桜の枝につけられました手紙を西の妻戸から女房に渡しているのを見ましてございます。見つけまして何かと聞きただしますと、申すことが作りごとらしいものでございますから、信用はできないと存じまして、小侍をそっとつけてやりますと、兵部卿の宮のお邸へまいり、式部少輔（しょう）にその返事を渡したそうでございます」
         "Kesa, kano Udi ni, Idumo-no-Gon-no-Kami Tokikata-no-Asom no moto ni haberu wotoko no, murasaki no usuyau nite, sakura ni tuke taru humi wo, nisi no tumado ni yori te, nyoubau ni tora se haberi turu. Mi tamahe tuke te, sikasika tohi haberi ture ba, kototagahe tutu, soragoto no yau ni mausi haberi turu wo, ikani mausu zo, tote, warahabe site mise haberi ture ba, Hyaubukyau-no-Miya ni mawiri haberi te, Sikibu-no-Seu Mitisada-no-Asom ni nam, sono kaherigoto ha tora se haberi keru."
6.3.6 　と申す。君、あやしと思して、
           と申す。君は、変だとお思いになって、
           と言う。薫は不思議なことであると思い、
         to mausu. Kimi, ayasi to obosi te,
6.3.7 　「 その返り事は、いかやうにしてか、出だしつる」
           「その返事は、どのようにして、返したか」
           「その返事をあちらではどんなふうにして出したか」
         "Sono kaherigoto ha, ika yau ni si te ka, idasi turu?"
6.3.8 　「 それは見たまへず。異方より出だしはべりにける。下人の申しはべりつるは、赤き色紙の、いときよらなる、となむ申しはべりつる」
           「それは拝見できませんでした。別の方から出しました。下人の申したことでは、赤い色紙で、とても美しいもの、と申しました」
           「それは見なかったのでございます。別の戸口から出して渡したらしいのでございます。下人から聞きますと赤い色紙のきれいなものだったと申すことです」
         "Sore ha mi tamahe zu. Kotokata yori idasi haberi ni keru. Simobito no mausi haberi turu ha, akaki sikisi no, ito kiyora naru, to nam mausi haberi turu."
6.3.9 　と聞こゆ。 思し合はするに、違ふことなし。さまで見せつらむを、かどかどしと思せど、人びと近ければ、詳しくものたまはず。
           と申し上げる。お考え合わせになると、ぴったりである。そこまで見届けさせたのを、気が利いているとお思いになるが、人びとが近くにいるので、詳しくはおっしゃらない。
           この言葉から思い合わせると、宮の見ておいでになった文がそれに相違ないと薫は思った。そんなにまで苦心をして調べ出して来たのは気のきいた男であると思ったが、人がすでに集まって来ていたからそれ以上の細かいことは言わせずに済ませた。
         to kikoyu. Obosi ahasuru ni, tagahu koto nasi. Sa made mise tu ram wo, kadokadosi to obose do, hitobito tikakere ba, kuhasiku mo notamaha zu.
注釈625 | あなたに渡りたまひぬ | 同じ六条院の東北の町に。 | 6.3.1
注釈626 | この殿は | 薫。 | 6.3.1
注釈627 | 御前など下りて火灯すほどに | 前駆の者が御前を引き下がって松明の用意をする。 | 6.3.2
注釈628 | 申しつるは何ごとぞ | 薫の詞。 | 6.3.3
注釈629 | 今朝かの宇治に | 以下「取らせはべりける」まで、随身の詞。 | 6.3.5
注釈630 | 出雲権守時方朝臣のもとにはべる男の | 出雲権守時方朝臣に仕える下男。時方は左衛門大夫兼出雲権守であることが初めて記される。 | 6.3.5
注釈631 | その返り事はいかやうにしてか出だしつる | 薫の詞。 | 6.3.7
注釈632 | それは見たまへず | 以下「申しはべりつる」まで、随身の詞。 | 6.3.8
注釈633 | 思し合はするに | 先程見た匂宮が手にしていた「紅の薄様」とこの「赤き色紙」を比較。 | 6.3.9
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第六章 浮舟と薫の物語 浮舟、右近の姉の悲話から死を願う 第四段 薫、帰邸の道中、思い乱れる

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
6
第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う
6 Tale of Ukifune and Kaoru Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.4
第四段　薫、帰邸の道中、思い乱れる
6-4 Kaoru is perplexed with their relationship on the way to his home
6.4.1 　道すがら、「 なほ、いと恐ろしく、隈なくおはする宮なりや。いかなりけむついでに、さる人ありと聞きたまひけむ。いかで言ひ寄りたまひけむ。 田舎びたるあたりにて、かうやうの筋の紛れは、えしもあらじ、と思ひけるこそ幼けれ。さても、 知らぬあたりにこそ、さる好きごとをものたまはめ、昔より隔てなくて、あやしきまでしるべして、率てありきたてまつりし身にしも、 うしろめたく思し寄るべしや」
           帰途、「やはり、実に油断のならない、抜け目なくいらっしゃる宮であるよ。どのような機会に、そのような人がいるとお聞きになったのだろう。どのようにして言い寄りなさったのだろう。田舎めいた所だから、このような方面の過ちは、けっして起こるまい、と思っていたのが浅はかだった。それにしても、わたしに関わりのない女には、そのような懸想をなさってもよいが、昔から親しくして、おかしいまでに手引して、お連れ申して歩いた者に、裏切ってそのような考えを持たれてよいものであろうか」
           薫は車で来る途々（みちみち）の話を思い、恐ろしいほど異性に対しては神経の過敏に働く宮である、どんな機会にあの人のことをお知りになったのであろう、そしてどうして誘惑をお始めになったのであろう、あの田舎（いなか）の宇治に住ませてあれば、そうした危険には隔離されているもののように思い、安心していたのはなんたる自分の幼稚な考え方であったろう、それにしても互いに知らぬ人の愛人と恋愛の遊戯をすることも世間にはあるであろうが、自分と宮とは親友の間柄で、人が怪しむほどにも助けられ、お助けして恋の媒介をすら勤めた自分の愛人を誘惑などあそばされてよいわけはない
         Mitisugara, "Naho, ito osorosiku, kumanaku ohasuru Miya nari ya! Ikanari kem tuide ni, saru hito ari to kiki tamahi kem? Ikade ihiyori tamahi kem? Winakabi taru atari nite, kau yau no sudi no magire ha, e simo ara zi, to omohi keru koso wosanakere. Sate mo, sira nu atari ni koso, saru sukigoto wo mo notamaha me, mukasi yori hedate naku te, ayasiki made sirube si te, wi te ariki tatematuri si mi ni simo, usirometaku obosiyoru besi ya!"
6.4.2 　と思ふに、いと心づきなし。
           と思うと、まことに気にくわない。
           と思うと不快でならなかった。
         to omohu ni, ito kokorodukinasi.
6.4.3 　「 対の御方の御ことを、いみじく思ひつつ、年ごろ過ぐすは、わが心の重さ、こよなかりけり。さるは、それは、 今初めてさま悪しかるべきほどにもあらず。 もとよりのたよりにもよれるを、ただ心のうちの隈あらむが、わがためも苦しかるべきによりこそ、思ひ憚るもをこなるわざ なりけれ。
           「対の御方のことを、たいそういとしく思いながらも、そのまま何年も過ごして来たのは、自分の慎重さが、深かったからだ。また一方では、それは今始まった不体裁な恋情ではない。もともとの経緯もあったのだが、ただ心の中に後ろ暗いところがあっては、自分としても苦しいことになると思ってこそ、遠慮していたのも愚かなことであった。
           西の対の夫人を非常に恋しく思いながら、ある線を越えて行かない自分はりっぱでないか、しかも親密にするのは宮家へはいってからの夫人としてではない、宮に対してやましい思いをお持ちするのがいやで、恋しい心を抑制しているのは愚かなことであったかも知れぬ、
         "Tai-no-Ohomkata no ohom-koto wo, imiziku omohi tutu, tosigoro sugusu ha, waga kokoro no omosa, koyonakari keri. Saruha, sore ha, ima hazime te sama asikaru beki hodo ni mo ara zu. Moto yori no tayori ni mo yore ru wo, tada kokoro no uti no kuma ara m ga, waga tame mo kurusikaru beki ni yori koso, omohi habakaru mo woko naru waza nari kere.
6.4.4 　 このころかく悩ましくしたまひて、例よりも人しげき紛れに、いかではるばると書きやりたまふらむ。おはしやそめにけむ。いと遥かなる懸想の道なりや。あやしくて、 おはし所尋ねられたまふ日もあり、と 聞こえきかし。さやうのことに思し乱れて、そこはかとなく悩みたまふなるべし。 昔を思し出づるにも、えおはせざりしほどの嘆き、いといとほしげなりきかし」
           最近このように具合悪くなさって、不断よりも人の多い取り込み中に、どのようにしてはるばる遠い宇治までお書きやりになったのだろうか。通い初めなさったのだろうか。たいそう遠い恋の通い路だな。不思議に思って、いらっしゃる所を尋ねられる日もあった、と聞いたことだ。そのようなことにお苦しみになって、どこそことなく悩んでいらっしゃるのだろう。昔を思い出すにつけても、お越しになれなかったときの嘆きは、実にお気の毒であった」
           ずっとこのごろ宮は御病気のようで始終お見舞いの人々に取り巻かれておいでになりながら、どうして宇治へのお手紙は書かれたのであろう、またどうしてお通いになることができたのであろう、遠くはるかな恋の道ではないか、だれにも想像のつかぬ所へ行ってお泊まりになることがあり、所在を捜されておいでになる時があるという御評判も聞いた、罪な恋におぼれて御煩悶（はんもん）から名のない病気におかかりになっているのであろう、昔のことを思い出しても、あの山荘へお通いになることの可能でない間は見てもいられぬほどお気の毒に思いやつれておいでになったものである
         Konokoro kaku nayamasiku si tamahi te, rei yori mo hito sigeki magire ni, ikade harubaru to kaki yari tamahu ram. Ohasi ya some ni kem. Ito haruka naru kesau no miti nari ya! Ayasiku te, ohasidokoro tadune rare tamahu hi mo ari, to kikoye ki kasi. Sayau no koto ni obosi midare te, sokohakatonaku nayami tamahu naru besi. Mukasi wo obosi iduru ni mo, e ohase zari si hodo no nageki, ito itohosige nari ki kasi."
6.4.5 　と、つくづくと思ふに、 女のいたくもの思ひたるさまなりしも、片端心得そめたまひては、よろづ思し合はするに、いと憂し。
           と、つくづくと思うと、女がひどく物思いしている様子であったのも、事情の一端がお分かり始めになると、あれこれと思い合わせると、実につらい。
           と薫は思い、またいろいろと思い合わせてみると、女が非常に物思いをしていたこともこの理由があってのことであったと、一つが明らかになると次々にうなずかれていくことも多くて女がうとましく思われた。
         to, tukuduku to omohu ni, Womna no itaku monoomohi taru sama nari si mo, katahasi kokoroe some tamahi te ha, yorodu obosi ahasuru ni, ito usi.
6.4.6 　「 ありがたきものは、人の心にもあるかな。らうたげにおほどかなりとは見えながら、色めきたる方は添ひたる人ぞかし。この宮の御具にては、 いとよきあはひなり」
           「難しいものは、人の心だな。かわいらしくおっとりしているとは見えながら、浮気なところがある人であった。この宮の相手としては、まことによい似合いだ」
           完全な人というものは少ないものである、可憐（かれん）でおおように見えながら媚態（びたい）の備わったのが彼女である、宮のお相手には全く似合わしいものであるから、
         "Arigataki mono ha, hito no kokoro ni mo aru kana! Rautageni ohodoka nari to ha miye nagara, iromeki taru kata ha sohi taru hito zo kasi. Kono Miya no ohom-gu nite ha, ito yoki ahahi nari."
6.4.7 　と思ひも譲りつべく、退く心地したまへど、
           と譲ってもよい気持ちになり、身を引きたくお思いになるが、
           すべて今からお譲りしてしまいたい気も薫はしたが、
         to omohi mo yuduri tu beku, noku kokoti si tamahe do,
6.4.8 　「 やむごとなく思ひそめ始めし人ならばこそあらめ、 なほさるものにて置きたらむ。今はとて見ざらむ、はた、恋しかるべし」
           「北の方にする気持ちの女ならともかくも、やはり今まで通りにしておこう。これを限りに会わなくなるのも、はたまた、恋しい気がするであろう」
           正妻として結婚した女にそうした過失をされたというのでなく、今後も愛人としての彼女を失ってしまっては恋しくなるであろうと、
         "Yamgotonaku omohi some hazime si hito nara ba koso ara me, naho saru mono nite oki tara m. Ima ha tote mi zara m, hata, kohisikaru besi."
6.4.9 　と人悪ろく、いろいろ心の内に思す。
           と体裁悪いほど、いろいろと心中ご思案なさる。
           未練らしく思われないこともなかった。
         to hitowaroku, iroiro kokoro no uti ni obosu.
注釈634 | なほいと恐ろしく | 以下「思し寄るべしや」まで薫の心中の思い。 | 6.4.1
注釈635 | 田舎びたるあたりにて | 宇治は都から遠い田舎なので。 | 6.4.1
注釈636 | 知らぬあたりにこそ | 自分に関わりのない女。係助詞「こそ」は「のたまはめ」に係る、逆接用法。 | 6.4.1
注釈637 | うしろめたく思し寄るべしや | 『集成』は「人を裏切ってそんな考えを持たれてよいものか」。『完訳』は「やましい了簡を起されてよいものか」と訳す。 | 6.4.1
注釈638 | 対の御方の | 以下「いといとほしげなりきかし」まで、薫の心中の思い。 | 6.4.3
注釈639 | 今初めてさま悪しかるべきほどにもあらず | 『完訳』は「今始った不体裁な恋でなく」と訳す。 | 6.4.3
注釈640 | もとよりのたよりにもよれるを | 故大君が中君を結婚相手に譲り、また中君と一夜を共にしたこともある、という意。 | 6.4.3
注釈641 | このころかく悩ましくしたまひて | 匂宮の病気。恋わずらい。 | 6.4.4
注釈642 | おはし所尋ねられたまふ日もあり | 匂宮の所在。「られ」は受身助動詞。「たまふ」は匂宮に対する敬意。 | 6.4.4
注釈643 | 聞こえきかし | 『集成』は「耳にしたこともあったな」。『完訳』は「噂にも聞いたことがある」と注す。 | 6.4.4
注釈644 | 昔を思し出づるに | 主語は薫。『集成』は「ここからは地の文」。『完訳』は「薫の心内語に、語り手による尊敬語がまじる」と注す。 | 6.4.4
注釈645 | 女のいたくもの思ひたるさま | 浮舟。 | 6.4.5
注釈646 | ありがたきものは | 以下「いとよきあはひなり」まで、薫の心中の思い。 | 6.4.6
注釈647 | いとよきあはひなり | 『完訳』は「似合いの二人と、皮肉る」と注す。 | 6.4.6
注釈648 | やむごとなく | 以下「恋しかるべし」まで、薫の心中の思い。正妻にする女であったら、の意。 | 6.4.8
注釈649 | なほさるものにて置きたらむ | 『集成』は「匂宮の女でもよい、と思う」。『完訳』は「やはり今までどおり、慰み相手として。彼女への執着を合理化」と注す。 | 6.4.8
校訂25 なりけれ なりけれ--なるけり（り/＄れ） 6.4.3
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第六章 浮舟と薫の物語 浮舟、右近の姉の悲話から死を願う 第五段 薫、宇治へ随身を遣わす

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
6
第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う
6 Tale of Ukifune and Kaoru Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.5
第五段　薫、宇治へ随身を遣わす
6-5 Kaoru sends his follow to Uji
6.5.1 　「 我、すさまじく思ひなりて、捨て置きたらば、かならず、かの宮、呼び取りたまひてむ。人のため、後のいとほしさをも、ことに たどりたまふまじ。さやうに思す 人こそ、一品宮の御方に人、二、三人参らせたまひたなれ。さて、出で立ちたらむを見聞かむ、いとほしく」
           「自分が、嫌気がさしたといって、見捨てたら、きっと、あの宮が、呼び迎えなさろう。相手にとって、将来がお気の毒なのも、格別お考えなさるまい。そのように寵愛なさる女は、一品宮の御方のもとに女房を、二、三人出仕させなさったという。そのように、出仕させたのを見たり聞いたりするのも、気の毒なことだ」
           自分が捨ててしまえば必ず宮はどこかへ呼び寄せてお置きになるであろう、女がどんな不名誉なことになろうとも思いやりはおできになるまい、今までからそんな人を二、三人も女一（にょいち）の宮（みや）の女房に推挙されたことがある、そうした境遇になった時、自分は見るに忍びないつらさを味わうであろうと思い、
         "Ware, susamaziku omohi nari te, sute oki tara ba, kanarazu, kano Miya, yobitori tamahi te m. Hito no tame, noti no itohosisa wo mo, kotoni tadori tamahu mazi. Sayau ni obosu hito koso, Ippon-no-Miya no ohom-kata ni hito, ni, samnin mawira se tamahi ta' nare. Sate, idetati tara m wo mi kika m, itohosiku."
6.5.2 　など、なほ捨てがたく、けしき見まほしくて、御文遣はす。例の随身召して、御手づから人間に召し寄せたり。
           などと、やはり見捨てがたく、様子を見たくて、お手紙を遣わす。いつもの随身を呼んで、ご自身で直接人のいない間に呼び寄せた。
           捨てる気は起こらないで、どうするつもりかも見たく思い、家へ帰った。薫は手紙を宇治へ書いた。大将は例の随身を使いに選び、自身で人のない時にそば近くへ呼んだ。
         nado, naho sute gataku, kesiki mi mahosiku te, ohom-humi tukahasu. Rei no zuizin mesi te, ohom-tedukara hitoma ni mesiyose tari.
6.5.3 　「 道定朝臣は、なほ仲信が家にや通ふ」
           「道定朝臣は、今でも仲信の家に通っているのか」
           「時方朝臣は今でも仲信（なかのぶ）の家に通っているか」
         "Mitisada-no-Asom ha, naho Nakanobu ga ihe ni ya kayohu?"
6.5.4 　「 さなむはべる」と申す。
           「そのようでございます」と申す。
           「そうでございます」
         "Sa nam haberu." to mausu.
6.5.5 　「 宇治へは、常にやこのありけむ男は遣るらむ。 かすかにて居たる人なれば、 道定も思ひかくらむかし」
           「宇治へは、いつもあの先程の男を使いにやるのか。ひっそり暮らしている女なので、道定も思いをかけるだろうな」
           「宇治へいつもその使いをやるのだね。零落をしていた女だから時方も恋をしていたことがあるかもしれないね」
         "Udi he ha, tuneni ya kono ari kem wonoko ha yaru ram? Kasuka nite wi taru hito nare ba, Mitisada mo omohi kaku ram kasi."
6.5.6 　と、うちうめきたまひて、
           と、溜息をおつきになって、
           と歎息をして見せ、
         to, uti-umeki tamahi te,
6.5.7 　「 人に見えでをまかれ。をこなり」
           「人に見られないように行け。馬鹿らしいからな」
           「人に見られないようにして行け、見られれば恥ずかしいよ」
         "Hito ni miye de wo makare. Woko nari."
6.5.8 　とのたまふ。かしこまりて、少輔が常にこの殿の御こと案内し、かしこのこと問ひしも思ひあはすれど、 もの馴れてえ申し出でず。君も、「下衆に詳しくは知らせじ」と思せば、問はせたまはず。
           とおっしゃる。緊張して、少輔がいつもこの殿の事を探り、あちらの事を尋ねたことも思い合わされるが、なれなれしくは申し出ることもできない。君も、「下衆に詳しくは知らせまい」とお思いになったので、尋ねさせなさらない。
           と言った。時方が始終大将のことをいろいろと訊（き）きたがり、山荘の中のことを聞いていたのは、自身のためでなく他の方のためにしていたことであったに違いないし、大将もまたそれを隠そうとしているのであると、物なれた思いやりをして何とも問わず、薫も低い人間にくわしいことは知らせたくないと思っているのであった。
         to notamahu. Kasikomari te, Seuhu ga tuneni kono Tono no ohom-koto anaisi, kasiko no koto tohi si mo omohi ahasure do, mononare te e mausi ide zu. Kimi mo, "Gesu ni kuhasiku ha sira se zi." to obose ba, tohase tamaha zu.
6.5.9 　かしこには、御使の例よりしげきにつけても、もの思ふことさまざまなり。 ただかくぞのたまへる。
           あちらでは、お使いがいつもより頻繁にあるのにつけても、あれこれ物思いをする。ただこのようにおっしゃっていた。
           山荘では大将家からの使いが平生よりもたびたび来ることでも不安が覚えられる浮舟の君であった。手紙はただ、
         Kasiko ni ha, ohom-tukahi no rei yori sigeki ni tuke te mo, mono omohu koto samazama nari. Tada kaku zo notamahe ru.
6.5.10 　「 波越ゆるころとも知らず末の松 ★
     待つらむとのみ思ひけるかな 		　「心変わりするころとは知らずにいつまでも
    待ち続けていらっしゃるものと思っていました 		　　浪（なみ）こゆる頃（ころ）とも知らず
    末の松まつらんとのみ思ひけるかな
         "Nami koyuru koro to mo sira zu suwe no matu
matu ram to nomi omohi keru kana
6.5.11 　 人に笑はせたまふな」
           世間の物笑いになさらないでください」
           人にこの歌をお話しになって笑ってはいけませんよ。
         Hito ni waraha se tamahu na."
6.5.12 　とあるを、いとあやしと思ふに、胸ふたがりぬ。御返り事を心得顔に聞こえむもいとつつまし、ひがことにてあらむもあやしければ、御文はもとのやうにして、
           とあるのを、とても変だと思うと、胸が真っ暗になった。お返事を理解したように申し上げるのも気がひける、何かの間違いだっら具合が悪いので、お手紙はもとのように直して、
           と書かれてあるだけであったが、いぶかしいと思った瞬間から姫君の胸はふさがってしまった。相手の言おうとしていることを知っているような返事を書くことも恥ずかしく、誤聞であろうと言いわけをするのもやましく思われて、手紙をもとのように巻き、
         to aru wo, ito ayasi to omohu ni, mune hutagari nu. Ohom-kaherigoto wo kokoroegaho ni kikoye m mo ito tutumasi, higakoto nite ara m mo ayasikere ba, ohom-humi ha moto no yau ni si te,
6.5.13 　「 所違へのやうに見えはべればなむ。あやしく悩ましくて、何事も」
           「宛先が違うように見えますので。妙に気分がすぐれませんので、何事も申し上げられません」
           どこかほかへのお手紙かと存じます、身体（からだ）を悪くしていまして、今日は何も申し上げられません。
         "Tokorotagahe no yau ni miye habere ba nam. Ayasiku nayamasiku te, nanigoto mo."
6.5.14 　と書き添へてたてまつれつ。 見たまひて、
           と書き添えて差し上げた。御覧になって、
           と書き添えて返した。
         to kaki sohe te tatemature tu. Mi tamahi te,
6.5.15 　「 さすがに、いたくもしたるかな。かけて見およばぬ心ばへよ」
           「そうはいっても、うまく言い逃れたな。少しも思ってもみなかった機転だな」
           薫（かおる）はそれを見て、さすがに才気の見えることをする、あの人にこんなことができるとは思わなかったと思い、
         "Sasugani, itaku mo si taru kana! Kakete mi oyoba nu kokorobahe yo."
6.5.16 　とほほ笑まれたまふも、 憎しとは、え思し果てぬなめり。
           とにっこりなさるのも、憎いとは、お恨み切れないのであろう。
           微笑をしているのは、どこまでも憎いというような気にはなっていないからであろう。
         to hohowema re tamahu mo, nikusi to ha, e obosi hate nu na' meri.
注釈650 | 我すさまじく | 以下「いとほしく」まで、薫の心中の思い。 | 6.5.1
注釈651 | たどりたまふまじ | 主語は匂宮。『完訳』は「匂宮は、浮舟の将来など考えぬ刹那的で自己本意の人、の意」と注す。 | 6.5.1
注釈652 | 人こそ | 「参らせたまひたなれ」に係る逆接用法。 | 6.5.1
注釈653 | 道定朝臣は | 以下「家にや通ふ」まで、薫の詞。『集成』は「道定の朝臣（大内記）は、今でも仲信の家に通っているのか。仲信の女との夫婦仲について問う。匂宮と女を張り合っているとは、あくまで隠したく、道定自身が浮舟に懸想していると思わせるための用意」と注す。 | 6.5.3
注釈654 | さなむはべる | 随身の詞。 | 6.5.4
注釈655 | 宇治へは | 以下「思ひかくらむかし」まで、薫の詞。 | 6.5.5
注釈656 | かすかにて居たる人なれば | 浮舟をさす。 | 6.5.5
注釈657 | 道定も思ひかくらむかし | 『集成』は「仲信の女をさし措いて、浮舟に思いを寄せたか、と推察する体の発言」と注す。 | 6.5.5
注釈658 | 人に見えでをまかれをこなり | 薫の詞。 | 6.5.7
注釈659 | もの馴れて | 明融臨模本は「物なれて（て＋も）」とある。すなわち「も」を補入する。『集成』『完本』は諸本と訂正以前本文に従って「もの馴れて」と校訂する。『新大系』は底本の補入に従って「物馴れても」と校訂する。 | 6.5.8
注釈660 | ただかくぞのたまへる | 薫の手紙。 | 6.5.9
注釈661 | 波越ゆるころとも知らず末の松--待つらむとのみ思ひけるかな | 薫から浮舟への贈歌。明融臨模本「すゑの松」に朱合点。『花鳥余情』は「君をおきてあだし心をわがもたば末の松山波も越えなむ」（古今集東歌、一〇九三）。『異本紫明抄』は「越えにける波をば知らで末の松千代までとのみ頼みけるかな」（後拾遺集恋二、七〇五、藤原能通）を指摘。『完訳』は「他者の心を移したと詰問」と注す。 | 6.5.10
注釈662 | 人に笑はせたまふな | 歌に続けた文。 | 6.5.11
注釈663 | 所違へのやうに | 以下「何事も」まで、浮舟の返事。薫からの手紙に書き添える。 | 6.5.13
注釈664 | 見たまひて | 主語は薫。 | 6.5.14
注釈665 | さすがに | 以下「心ばへよ」まで、薫の感想。 | 6.5.15
注釈666 | 憎しとはえ思し果てぬなめり | 『休聞抄』は「双也」と指摘。 | 6.5.16
出典27 波越ゆる 君をおきてあだし心をわが持たば末の松山浪も越えなむ 古今集東歌-一〇九三　陸奥歌 6.5.10
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第六章 浮舟と薫の物語 浮舟、右近の姉の悲話から死を願う 第六段 右近と侍従、右近の姉の悲話を語る

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
6
第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う
6 Tale of Ukifune and Kaoru Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.6
第六段　右近と侍従、右近の姉の悲話を語る
6-6 Ukon talks her sister's unhappy tale to Jiju
6.6.1 　まほならねど、ほのめかしたまへるけしきを、 かしこにはいとど思ひ添ふ。「 つひにわが身は、けしからずあやしくなりぬべきなめり」と、いとど思ふところに、右近来て、
           正面きってではないが、それとなくおっしゃった様子を、あちらではますます物思いが加わる。「結局は、わが身は良くない妙な結果になってしまいそうだ」と、ますます思っているところに、右近が来て、
           正面からではないが薫がほのめかして来たことで浮舟（うきふね）の煩悶はまたふえた。とうとう自分は恥さらしな女になってしまうのであろうといっそう悲しがっているところへ右近が来て、
         Maho nara ne do, honomekasi tamahe ru kesiki wo, kasiko ni ha itodo omohi sohu. "Tuhini waga mi ha, kesikara zu ayasiku nari nu beki na' meri." to, itodo omohu tokoro ni, Ukon ki te,
6.6.2 　「 殿の御文は、などて返したてまつらせたまひつるぞ。 ゆゆしく、忌みはべるなるものを」
           「殿のお手紙は、どうしてお返しなさったのですか。不吉にも、忌むものでございますものを」
           「殿様のお手紙をなぜお返しになったのでございますか。縁起の悪いことでございますのに」と言った。
         "Tono no ohom-humi ha, nado te kahesi tatematura se tamahi turu zo. Yuyusiku, imi haberu naru mono wo."
6.6.3 　「 ひがことのあるやうに見えつれば、所違へかとて」
           「間違いがあるように見えたので、宛先が違うのかと思いまして」
           「私に理由（わけ）のわからないことが書かれていたから、持って行く先をまちがえたのでしょうって書いて」
         "Higakoto no aru yau ni miye ture ba, tokorotagahe ka tote."
6.6.4 　とのたまふ。 あやしと見ければ、道にて開けて見けるなりけり。 よからずの右近がさまやな。見つとは言はで、
           とおっしゃる。変だと思ったので、道で開けて見たのであった。良くない右近の態度ですこと。見たとは言わないで、
           浮舟から聞くまでもなく、不思議に思ってすでに手紙は使いへ渡す前に右近が読んであったのである。意地悪な右近ではないか。見たとは姫君へ言わずに、
         to notamahu. Ayasi to mi kere ba, miti nite ake te mi keru nari keri. Yokara zu no Ukon ga sama ya na! Mi tu to ha iha de,
6.6.5 　「 あな、いとほし。苦しき御ことどもにこそはべれ。殿はもののけしき御覧じたるべし」
           「まあ、お気の毒な。難儀なお事でございます。殿は事情をお察しになったのでしょう」
           「あなた様はほんとうにお気の毒でございます。お苦しいのはお三人ともですけれどね。殿様は秘密をお悟りになったらしゅうございますね」
         "Ana, itohosi! Kurusiki ohom-koto-domo ni koso habere. Tono ha mono no kesiki goranzi taru besi."
6.6.6 　と言ふに、面さと赤みて、ものものたまはず。文見つらむと思はねば、「異ざまにて、かの御けしき見る人の語りたるにこそは」と思ふに、
           と言うと、顔がさっと赤くなって、何もおっしゃらない。手紙を見たとは思わないので、「別のことで、あの方のご様子を見た人が話したこと」と思うが、
           と言われて、浮舟の顔はさっと赤くなり、ものを言うこともしなかった。手紙を見たとは思わずに、来た使いなどから薫の様子が伝えられたのであろうと思っても、
         to ihu ni, omote sato akami te, mono mo notamaha zu. Humi mi tu ram to omoha ne ba, "Kotozama nite, kano mi-kesiki miru hito no katari taru ni koso ha." to omohu ni,
6.6.7 　「誰れか、さ言ふぞ」
           「誰が、そのように言ったのか」
           だれがそう言っているか
         "Tare ka, sa ihu zo?"
6.6.8 　などもえ問ひたまはず。この人びとの見思ふらむことも、いみじく恥づかし。わが心もてありそめしことならねども、「 心憂き宿世かな」と思ひ入りて寝たるに、侍従と二人して、
           などとも尋ねることはできない。この女房たちが見たり思ったりすることも、ひどく恥ずかしい。自分の考えから始まったことではないが、「嫌な運命だなあ」と思い入って寝ていると、侍従と二人で、
           とも問えなかった。右近と侍従がどう想像しているであろう、恥ずかしいことである、自発的に惹（ひ）き起こした恋愛問題ではないが、情けない運命であると、横たわったまま思い沈んでいると、侍従と二人で右近は忠告を試みようとした。
         nado mo e tohi tamaha zu. Kono hitobito no mi omohu ram koto mo, imiziku hadukasi. Waga kokoro mote ari some si koto nara ne do mo, "Kokorouki sukuse kana!" to omohiiri te ne taru ni, Zizyuu to hutari si te,
6.6.9 　「 右近が姉の、 常陸にて、人二人見はべりしを、ほどほどにつけては、ただかくぞかし。 これもかれも劣らぬ心ざしにて、 思ひ惑ひてはべりしほどに、女は、今の方にいますこし心寄せまさりてぞはべりける。それに妬みて、つひに今のをば殺してしぞかし。
           「右近めの姉で、常陸国で、男二人と結婚しましたが、身分は違っても、このようなものでございます。それぞれ負けない愛情なので、思い迷っておりました時に、女は、新しい男の方に少し気持ちが動いたのでございました。それを嫉妬して、結局新しい男を殺してしまったのです。
           「私の姉は常陸（ひたち）で二人の情人を持ったのでございます。どの階級にもそうした関係はあるものでございましてね、どちらからも深く思われていたのでございますから、どうすればよいかと迷っていながらも、姉はあとのほうの男を少しよけいに愛していたのですね、それを嫉妬（しっと）しまして、前の男があとの男を殺してしまったのでございます。
         "Ukon ga ane no, Hitati nite, hito hutari mi haberi si wo, hodohodo ni tuke te ha, tada kaku zo kasi. Kore mo kare mo otora nu kokorozasi nite, omohi madohi te haberi si hodo ni, womna ha, ima no kata ni ima sukosi kokoyose masari te zo haberi keru. Sore ni netami te, tuhini ima no wo ba korosi te si zo kasi.
6.6.10 　さて我も住みはべらずなりにき。国にも、いみじきあたら兵一人失ひつ。また、この過ちたるも、よき郎等なれど、かかる過ちしたる者を、いかでかは使はむ、とて、国の内をも追ひ払はれ、すべて女のたいだいしきぞとて、館の内にも置いたまへらざりしかば、東の人になりて、 乳母も、今に恋ひ泣きはべるは、 罪深くこそ見たまふれ。
           そうして自分も住んでいられなくなったのでした。常陸国でも、大変惜しい兵士を一人失った。また、過ちを犯した男も、良い家来であったが、このような過ちを犯した者を、どうしてそのまま使うことができようか、ということで、国内を追放され、すべて女がよろしくないのだと言って、館の内にも置いてくださらなかったので、東国の人となって、乳母も、今でも恋い慕って泣いておりますのは、罪深いものと拝見されます。
           そして自身も姉を捨ててしまいました。お館（やかた）でもよい侍を一人なくしておしまいになったのでございます。殺したほうもよい郎党だったのですがそんな過失をしてしまった男は使わないとお国から逐（お）われてしまいました。皆女がよろしくない二心を持ったから起こったことだとお言いになりましてお館の中にも置いていただけなくなりましたので、東国人になってしまいまして、ままは今でも恋しがって泣いております。罪の深いことだとこんなことも思われるのでございますよ。
         Sate ware mo sumi habera zu nari ni ki. Kuni ni mo, imiziki atara tuhamono hitori usinahi tu. Mata, kono ayamati taru mo, yoki raudou nare do, kakaru ayamati si taru mono wo, ikadekaha tukaha m, tote, kuni no uti wo mo ohiharaha re, subete womna no taidaisiki zo tote, tati no uti ni mo oi tamahe ra zari sika ba, Aduma no hito ni nari te, Mama mo, ima ni kohi naki haberu ha, tumi hukaku koso mi tamahure.
6.6.11 　ゆゆしきついでのやうにはべれど、上も下も、かかる筋のことは、思し乱るるは、いと悪しきわざなり。御命まだにはあらずとも、人の御ほどほどにつけてはべることなり。死ぬるにまさる恥なることも、よき人の御身には、なかなかはべるなり。一方に思し定めてよ。
           縁起でもない話のついでのようでございますが、身分の上の方も下の者も、このようなことで、お悩みになるのは、とても悪いことです。お命までには関わらなくても、それぞれの方のご身分に関わることでございます。死ぬことにまさる恥ということも、身分の高い方には、かえってございますことです。お一方にお決めなさい。
           悪い話のついでに申すようでございますが、貴族の方でも低い身分の者でも二つに愛を分けて煩悶（はんもん）をするということは悪いことでございますよ。貴族は命のやり取りなどはなさいませんでも、死ぬにもまさった名誉の損というものがあるのですからね。かえって辛（つろ）うございます。ともかくもどちらかお一人にきめておしまいなさいましよ、
         Yuyusiki tuide no yau ni habere do, kami mo simo mo, kakaru sudi no koto ha, obosi midaruru ha, ito asiki waza nari. Ohom-inoti mada ni ha ara zu tomo, hito no ohom-hodohodo ni tuke te haberu koto nari. Sinuru ni masaru hadi naru koto mo, yoki hito no ohom-mi ni ha, nakanaka haberu nari. Hitokata ni obosi sadame te yo.
6.6.12 　宮も御心ざしまさりて、まめやかにだに聞こえさせたまはば、そなたざまにもなびかせたまひて、ものないたく嘆かせたまひそ。痩せ衰へさせたまふもいと益なし。さばかり上の思ひいたづききこえさせたまふものを、 乳母がこの御いそぎに心を入れて、惑ひゐてはべるにつけても、 それよりこなたに、と聞こえさせたまふ御ことこそ、いと苦しく、いとほしけれ」
           宮もご愛情がまさって、せめて真面目にさえご求婚なさるならば、そちらに従いなさって、ひどくお嘆きなさるな。痩せ衰えなさるのもまことにつまらない。あれほど母上が大切に思ってお世話なさっているのを、乳母がこの上京のご準備に熱心になって、大騒ぎしておりますにつけても、あちらよりもこちらに、とおっしゃってくださる宮のことが、とてもつらく、お気の毒です」
           宮様も殿様以上に誠意を持っておいでになるのでしたら、それでもよろしいではありませんか。さっぱりとお気持ちを清算しておしまいになりまして、あまり煩悶はせぬようになさいませ。痩（や）せて病気にまでなっておいでになってはつまらないではございませんか。奥様があれほどにもあなた様のことを御心配していらっしゃるではありませんか。私の母のままが殿様のほうへおいでになることと思い込みまして夢中になって御用意を申しておりますのを見ますと、それはやめて別の所へ行くとお言いになりますのもつらいことだろうと思います。
         Miya mo mi-kokorozasi masari te, mameyakani dani kikoye sase tamaha ba, sonatazama ni mo nabikase tamahi te, mono na itaku nageka se tamahi so. Yase otorohe sase tamahu mo ito yaku nasi. Sabakari Uhe no omohi itaduki kikoyesase tamahu mono wo, Mama ga kono ohom-isogi ni kokoro wo ire te, madohi wi te haberu ni tuke te mo, sore yori konata ni, to kikoyesase tamahu ohom-koto koso, ito kurusiku, itohosikere."
6.6.13 　と言ふに、 いま一人、
           と言うと、もう一人は、
           またままがかわいそうにも思われます」と右近が言う横から、侍従が、
         to ihu ni, ima hitori,
6.6.14 　「 うたて、恐ろしきまでな聞こえさせたまひそ。何ごとも御宿世にこそあらめ。ただ御心のうちに、すこし思しなびかむ方を、さるべきに思しならせたまへ。いでや、いとかたじけなく、いみじき御けしきなりしかば、 人のかく思しいそぐめりし方にも御心も寄らず。しばしは隠ろへても、御思ひのまさらせたまはむに寄らせたまひね、とぞ思ひえはべる」
           「まあ嫌な、恐ろしいことまでを申し上げなさいますな。何事もすべてご運命でしょう。ただお心の中で、少しでも気持ちの傾く方を、そうなるご運だとお考えなさいませ。それにしても、まことに恐れ多く、たいそうなご執心であったので、殿があのように何かとご準備なさっているらしいことにもお心が動きません。しばらくは隠れてでも、お気持ちがお傾きになる方に身をお寄せなさいませ、と存じます」
           「まあそんなこわい気もするほどのことを申し上げないでお置きなさいよ。こうなりましたのも皆宿命というものですよ。ただお心の中で少しでも多く愛のお感じられになる方の所へお行きになることになさいませ。ほんとうにあの御身分の方があんなにまで思い込んだふうでいらっしゃったのですもの、お引っ越しの御用意だと言って皆が騒いでいます仕事を私はいっしょにする気もしないのですよ。しばらくは隠れたままのことにしてお置きになりましても、お心のお惹（ひ）かれになる方に一生をお託しあそばすのがいいと私は思います」
         "Utate, osorosiki made na kikoye sase tamahi so. Nanigoto mo ohom-sukuse ni koso ara me. Tada mi-kokoro no uti ni, sukosi obosi nabika m kata wo, sarubeki ni obosi nara se tamahe. Ideya, ito katazikenaku, imiziki mi-kesiki nari sika ba, hito no kaku obosi isogu meri si kata ni mo mi-kokoro mo yora zu. Sibasi ha kakurohe te mo, ohom-omohi no masara se tamaha m ni yora se tamahi ne, to zo omohi e haberu."
6.6.15 　と、宮をいみじくめできこゆる心なれば、ひたみちに言ふ。
           と、宮をたいそうお誉め申し上げる者なので、一途に言う。
           と宮の御美貌（びぼう）を愛する心から片寄った進言をする。
         to, Miya wo imiziku mede kikoyuru kokoro nare ba, hitamiti ni ihu.
注釈667 | かしこには | 浮舟をさす。 | 6.6.1
注釈668 | つひにわが身は | 以下「なりぬべきなめり」まで、浮舟の心中の思い。 | 6.6.1
注釈669 | 殿の御文は | 以下「忌みはべるなるものを」まで、右近の詞。 | 6.6.2
注釈670 | ゆゆしく忌みはべるなるものを | 『完訳』は「手紙を返すのは禁物とされる。相手を傷つけ、絶交を意味する」と注す。 | 6.6.2
注釈671 | ひがことのあるやうに見えつれば所違へかとて | 浮舟の詞。 | 6.6.3
注釈672 | あやしと見ければ--よからずの右近がさまやな | 『一葉抄』は「双紙か詞也」と指摘。 | 6.6.4
注釈673 | あないとほし | 以下「御覧じたるべし」まで、右近の詞。 | 6.6.5
注釈674 | 心憂き宿世かな | 浮舟の心中の思い。 | 6.6.8
注釈675 | 右近が姉の | 以下「いとほしけれ」まで、右近の詞。 | 6.6.9
注釈676 | これもかれも | 新しい男も前の男も。 | 6.6.9
注釈677 | 思ひ惑ひて | 主語は浮舟の姉。 | 6.6.9
注釈678 | 乳母も | 右近の母。浮舟の乳母。右近は浮舟と乳母子の関係。 | 6.6.10
注釈679 | 罪深くこそ見たまふれ | 往生の妨げとなること。「たまふれ」は謙譲補助動詞。 | 6.6.10
注釈680 | 乳母が | 浮舟の乳母。右近の母。 | 6.6.12
注釈681 | それよりこなたに、と聞こえさせたまふ御こと | 薫に迎えられる前に匂宮の方に、の意。主語は匂宮。「きこえ」の対象は浮舟に。 | 6.6.12
注釈682 | いま一人 | 侍従。 | 6.6.13
注釈683 | うたて恐ろしきまで | 以下「思ひえはべる」まで、侍従の詞。 | 6.6.14
注釈684 | 人のかく | 薫。 | 6.6.14
校訂26 常陸にて 常陸にて--ひたちも（も/＄にて） 6.6.9
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第六章 浮舟と薫の物語 浮舟、右近の姉の悲話から死を願う 第七段 浮舟、右近の姉の悲話から死を願う

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
6
第六章　浮舟と薫の物語　浮舟、右近の姉の悲話から死を願う
6 Tale of Ukifune and Kaoru Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.7
第七段　浮舟、右近の姉の悲話から死を願う
6-7 Ukifune desires to kill herself as hearing Ukon talking her sister's unhappy tale
6.7.1 　「 いさや。右近は、とてもかくても、事なく過ぐさせたまへと、初瀬、石山などに願をなむ立てはべる。この大将殿の御荘の人びとといふ者は、いみじき無道の者どもにて、一類この里に満ちてはべるなり。おほかた、この山城、大和に、殿の領じたまふ所々の人なむ、皆この内舎人といふ者のゆかりかけつつはべるなる。
           「さあね。右近は、どちらにしても、ご無事にお過ごしなさいと、長谷寺や、石山寺などに願を立てています。この大将殿のご荘園の人びとという者は、たいそうな不埒な者どもで、一族がこの里にいっぱいいると言います。だいたい、この山城国、大和国に、殿がお持ちになっている所々の人は、みなこの内舎人という者の縁につながっているそうでございます。
           「なにも私はぜひ大将様のほうにと言うのではありません、どちらでもよろしゅうございますから、事が起こらずにこの問題が解決されますようにと、初瀬（はせ）、石山の観音様にも願を立てているのです。大将様の御荘園の御用をしていますのは皆武力を持った荒い人たちで、仲間が無数に宇治にいるのですからね、この山城、大和（やまと）の殿様の領地というものは皆ここの内舎人（うちとねり）といわれている人に縁故を持った人が支配しています。
         "Isaya! Ukon ha, totemo kakutemo, koto naku sugusa se tamahe to, Hatuse, Isiyama nado ni gwan wo nam tate haberu. Kono Daisyau-dono no mi-sau no hitobito to ihu mono ha, imiziki butau no mono-domo nite, hitorui kono sato ni miti te haberu nari. Ohokata, kono Yamasiro, Yamato ni, Tono no ryauzi tamahu tokorodokoro no hito nam, mina kono Udoneri to ihu mono no yukari kake tutu haberu naru.
6.7.2 　 それが婿の右近大夫といふ者を元として、 よろづのことをおきて仰せられたるななり。 よき人の御仲どちは、情けなきことし出でよ、と思さずとも、ものの心得ぬ田舎人どもの、宿直人にて替り替りさぶらへば、おのが番に当りて、いささかなることもあらせじなど、過ちもしはべりなむ。
           それの婿の右近大夫という者を首領として、すべての事を決めて命令するそうです。身分の高い方のお間柄では、思慮のないことを仕出かすよ、とお思いにならなくても、考えのない田舎者連中が、宿直人として交替で勤めていますので、自分の番に当たって、ちょっとしたことも起こさせまいとなどと、間違いも起こしましょう。
           内舎人の婿の右近の大夫（たゆう）というのが党主のようになっていろいろのことをきめるようですよ。貴族どうしは同情のないことを相手にさせようとは思っていらっしゃらないでしょうが、思いやりのないこの辺の田舎侍（いなかざむらい）がかわるがわる宿直（とのい）に来ていますから、自身の当番の時におちどのないようにと思いまして、どんな失礼なしぐさを宮様の御微行にしかけるかわかりません。
         Sore ga muko no Ukon-no-Taihu to ihu mono wo moto to si te, yorodu no koto wo oki te ohose rare taru na' nari. Yoki hito no ohom-naka-doti ha, nasakenaki koto siide yo, to obosa zu tomo, mono no kokoroe nu winakabito-domo no, tonowibito nite kahari gahari saburahe ba, onoga ban ni atari te, isasaka naru koto mo ara se zi nado, ayamati mo si haberi na m.
6.7.3 　 ありし夜の御ありきは、いとこそむくつけく思うたまへられしか。宮は、わりなくつつませたまふとて、御供の人も率ておはしまさず、やつれてのみおはしますを、さる者の見つけたてまつりたらむは、いといみじくなむ」
           先夜のご外出は、ほんとうに気味が悪く存じられました。宮は、どこまでも人目をお避けになろうとして、お供の人も連れていらっしゃらず、お忍び姿ばかりでいらっしゃるのを、そのような者がお見つけ申したときには、とても大変なことになりましょう」
           せんだっての時のことなどほんとうに今思ってもこわいようでございます。宮様のほうでは人目を思召してお付きもたくさんおつれにならないで、だれかわからぬようにしていらっしゃいますから、あの荒男どもがお見つけしましたらどんなことが起こりますかと心配ばかりいたしました」
         Arisi yo no ohom-ariki ha, ito koso mukutukeku omou tamahe rare sika. Miya ha, warinaku tutuma se tamahu tote, ohom-tomo no hito mo wi te ohasimasa zu, yature te nomi ohasimasu wo, saru mono no mi-tuke tatematuri tara m ha, ito imiziku nam."
6.7.4 　と、言ひ続くるを、 君、「 なほ、我を、宮に心寄せたてまつりたると思ひて、この人びとの言ふ。いと恥づかしく、心地には いづれとも思はず。ただ夢のやうにあきれて、 いみじく焦られたまふをば、などかくしも、とばかり思へど、 頼みきこえて年ごろになりぬる人を、今はともて離れむと思はぬによりこそ、かくいみじとものも思ひ乱るれ。げに、よからぬことも出で来たらむ時」と、つくづくと思ひゐたり。
           と、言い続けるのを、女君、「やはり、わたしを、宮に心寄せ申していると思って、この女房たちが言っている。とても恥ずかしく、気持ちの上ではどちらとも思っていない。ただ夢のように茫然として、ひどくご執着なさっているのを、どうしてこんなにまで、と思うが、お頼り申し上げて長い間になる方を、今になって裏切ろうとは思わないからこそ、このように大変だと思って悩むのだ。なるほど、よくない事でも起こったときには」と、つくづくと思っていた。
           浮舟の姫君は、自分が宮に多く心を惹（ひ）かれているときめてこの人たちのいっているのを聞くのも恥ずかしい、自分はどちらをどうとも判断もできないのに苦しんでいるのである、夢の中のようになす術（すべ）を知らないのである、はげしく自分をお思いになる方に対しては、なぜこうまでもと感激はしているが、良人（おっと）と思い、月日の長く積もった人から離れてしまおうとは思えないためにこんな煩悶がされるのである、右近が言ったように、これから表面に出て悪いことが起こってくればどうしようとつくづくと思い沈んでいた。
         to, ihi tudukuru wo, Kimi, "Naho, ware wo, Miya ni kokoroyose tatematuri taru to omohi te, kono hitobito no ihu. Ito hadukasiku, kokoti ni ha idure to mo omoha zu. Tada yume no yau ni akire te, imiziku ira re tamahu wo ba, nado kaku simo, to bakari omohe do, tanomi kikoye te tosigoro ni nari nuru hito wo, ima ha to mote-hanare m to omoha nu ni yori koso, kaku imizi to mono mo omohi midaru re. Geni, yokara nu koto mo ideki tara m toki." to, tukuduku to omohi wi tari.
6.7.5 　「 まろは、いかで死なばや。世づかず心憂かりける身かな。かく、憂きことあるためしは、下衆などの中にだに 多くやはあなる」
           「わたしは、何とかして死にたい。世間並に生きられないつらい身の上だわ。このような、嫌なことのある例は、下衆の中でさえ多くあろうか」
           「私はどうしてでも死にたい、人並みでない情けない私になったのだもの、こんな情けないことは低い身分の人たちにだってたくさんないはずね」
         "Maro ha, ikade sina baya! Yoduka zu kokoroukari keru mi kana! Kaku, uki koto aru tamesi ha, gesu nado no naka ni dani ohoku yaha a' naru."
6.7.6 　とて、うつぶし臥したまへば、
           と言って、うつ臥しなさると、
           こう言って姫君はうつ伏しになって泣く。
         tote, utubusi husi tamahe ba,
6.7.7 　「 かくな思し召しそ。やすらかに思しなせ、とてこそ 聞こえさせはべれ。思しぬべきことをも、さらぬ顔にのみ、のどかに見えさせたまへるを、この御事ののち、いみじく 心焦られをせさせたまへば、いとあやしくなむ見たてまつる」
           「そんなに思い詰めなさいますな。お心安く思いなさいませ、と思って申し上げたのでございます。お苦しみになることを、何げないふうにばかり、のんびりとお見えになるのを、この事件の後は、ひどくいらいらしていらっしゃるので、とても変だと拝見しております」
           「そんなに御心配をなさるものではありません。お心を少しでも楽にお持ちあそばすようにと思って申し上げたことでございますよ。お心に苦しいことがありましてもお気にとめておいであそばさないようにおおようにしておいでになりましたあなた様が、この問題が起こりました時からいらいらとなさいますふうの見えますのはどうしたことでしょう」
         "Kaku na obosimesi so. Yasurakani obosi nase, tote koso kikoye sase habere. Obosi nu beki koto wo mo, saranu kaho ni nomi, nodokani miye sase tamahe ru wo, kono ohom-koto no noti, imiziku kokoroirare wo se sase tamahe ba, ito ayasiku nam mi tatematuru."
6.7.8 　と、心知りたる限りは、皆かく思ひ乱れ騒ぐに、 乳母、おのが心をやりて、物染めいとなみゐたり。今参り童などのめやすきを呼び取りつつ、
           と、事情を知っている者だけは、みな心配しているのだが、乳母は、自分一人満足そうにして、染物などをしていた。新参の童女などで無難なのを呼んでは、
           とも右近はなだめていた。この人たちも思い乱れているのである。乳母は得意になって染めたり裁ったりしていた。新しく来た童女のかわいい顔をしたのを姫君のそばへ呼んで、
         to, kokorosiri taru kagiri ha, mina kaku omohi midare sawagu ni, Menoto, ono ga kokoro wo yari te, monozome itonami wi tari. Imamawiri-waraha nado no meyasuki wo yobitori tutu,
6.7.9 　「 かかる人御覧ぜよ。あやしくてのみ臥させたまへるは、もののけなどの、妨げきこえさせむとするにこそ」と嘆く。
           「このような方を御覧なさい。変なことばかりに臥せっていらっしゃるのは、物の怪などが、お邪魔申し上げようとするのでしょう」と嘆く。
           「まあこんな人でもお慰めに御覧なさいましよ。いつもお気分がすぐれないようにお寝（やす）みになっていらっしゃるのは物怪（もののけ）などがおしあわせの道を妨げようとするのかもしれませんね」と言いながらも歎いていた。
         "Kakaru hito goranze yo. Ayasiku te nomi husa se tamahe ru ha, mononoke nado no, samatage kikoye sase m to suru ni koso." to nageku.
注釈685 | いさや右近は | 以下「いといみじくなむ」まで、右近の詞。 | 6.7.1
注釈686 | それが婿の右近大夫といふ者 | 内舎人の婿で右近大夫という者。薫は右大将なので、その直属の部下。 | 6.7.2
注釈687 | よろづのことをおきて | 警護の万端を指図しおいて。 | 6.7.2
注釈688 | よき人の御仲どちは | 身分の高い匂宮と薫の間柄では、の意。 | 6.7.2
注釈689 | ありし夜の御ありきは | 匂宮と橘小島で過ごしたことをさす。 | 6.7.3
注釈690 | 君 | 浮舟。 | 6.7.4
注釈691 | なほ我を | 以下「出で来たらむとき」まで、浮舟の心中の思い。 | 6.7.4
注釈692 | いづれとも思はず | 匂宮とも薫とも。 | 6.7.4
注釈693 | いみじく焦られたまふを | 主語は匂宮。 | 6.7.4
注釈694 | 頼みきこえて年ごろになりぬる人を | 薫。薫の保護を受けて足かけ二年めになる。 | 6.7.4
注釈695 | まろはいかで死なばや | 以下「おほくやはある」まで、浮舟の詞。 | 6.7.5
注釈696 | 多くやはあなる | 反語表現。 | 6.7.5
注釈697 | かくな思し召しそ | 以下「見たてまつる」まで、右近の詞。 | 6.7.7
注釈698 | 聞こえさせはべれ | 右近の浮舟に対する丁重な謙譲表現。 | 6.7.7
注釈699 | 心焦られをせさせたまへば | 主語は浮舟。 | 6.7.7
注釈700 | 乳母おのが心をやりて | 事情を知らない乳母は満足げに京の薫邸に移るための準備に余念がない。 | 6.7.8
注釈701 | かかる人御覧ぜよ | 以下「するにこそ」まで、乳母の詞。『完訳』は「浮舟への言葉。気晴らしに女童でも相手になさい、の意」と注す。 | 6.7.9
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第一段 内舎人、薫の伝言を右近に伝える

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.1
第一段　内舎人、薫の伝言を右近に伝える
7-1 Udoneri telles Kaoru's message to Ukon
7.1.1 　殿よりは、かのありし返り事をだにのたまはで、日ごろ経ぬ。 この脅しし内舎人といふ者ぞ来たる。げに、いと荒々しく、ふつつかなるさましたる翁の、声かれ、さすがにけしきある、
           殿からは、あの先日の返事をさえおっしゃらずに、幾日も過ぎた。この恐ろしがらせた内舎人という者が来た。なるほど、たいそう荒々しく不格好に太った様子をした老人で、声も嗄れ、何といっても凄そうなのが、
           大将からはあの返した手紙に対して言ってくることもなくそのまま幾日かたった。右近が姫君をおどすために話した内舎人という者が山荘へ現われて来た。噂（うわさ）どおりに荒々しい武骨なふうの老人が、声まで宇治の内舎人らしいこわい声で、
         Tono yori ha, kano arisi kaherigoto wo dani notamaha de, higoro he nu. Kono odosi si Udoneri to ihu mono zo ki taru. Geni, ito araarasiku, hututuka naru sama si taru okina no, kowe kare, sasugani kesiki aru,
7.1.2 　「 女房に、ものとり申さむ」
           「女房に、お話申し上げたい」
           「もののわかる女房衆にお話がしたい」
         "Nyoubau ni, mono tori-mausa m."
7.1.3 　と言はせたれば、右近しも会ひたり。
           と言わせたので、右近が会った。
           と取り次がせたために、右近が出て行った。
         to iha se tare ba, Ukon simo ahi tari.
7.1.4 　「 殿に召しはべりしかば、今朝参りはべりて、ただ今なむ、まかり帰りはんべりつる。雑事ども仰せられつるついでに、かくておはしますほどに、夜中、暁のことも、なにがしらかくて さぶらふ、と思ほして、宿直人 わざとさしたてまつらせたまふこともなきを、このころ 聞こしめせば、
           「殿からお呼び出しがございましたので、今朝参上しまして、たった今、帰って参りました。雑事などをお命じになった折に、こうしてここにいらっしゃる間は、夜中、早朝の間も、わたくしどもがこうしてお勤め申している、とお思いになって、宿直人を特にお差し向け申し上げることもなかったが、最近お耳になさるには、
           「殿様からお召しがありましたので、今朝から京へまいって今が帰りです。いろいろと御用を仰せつけられましたついでに、こうしてここに奥様をお置きになっていらっしゃって、夜中でも夜明けでも御用には私らが宇治にいるのであるからと思召して、京のお邸から宿直の侍などはおよこしにならなかったところが、このごろになって、
         "Tono ni mesi haberi sika ba, kesa mawiri haberi te, tadaima nam, makari kaheri hanberi turu. Zahuzi-domo ohose rare turu tuide ni, kakute ohasimasu hodo ni, yonaka, akatuki no koto mo, nanigasira kakute saburahu, to omohosi te, tonowibito waza to sasi-tatematura se tamahu koto mo naki wo, kono koro kikosimese ba,
7.1.5 　『 女房の御もとに、知らぬ所の人通ふやうになむ 聞こし召すことある。たいだいしきことなり。宿直にさぶらふ者どもは、その案内聞きたらむ。知らでは、いかがさぶらふべき』
           『女房のもとに、素性の知れない者供が通っているようにお聞きになったことがある。不届きなことである。宿直に仕える者供は、その事情を聞いていよう。知らないでは、どうしていられよう』
           こちらの女房衆の所へよその人が通って来る話を聞いた、不届きだ、宿直に行っている者は出入りの人の名を聞いたはずだ、知らないで門を通すはずはないではないか、
         'Nyoubau no ohom-moto ni, sira nu tokoro no hito kayohu yau ni nam kikosimesu koto aru. Taidaisiki koto nari. Tonowi ni saburahu mono-domo ha, sono a'nai kiki tara m. Sira de ha, ikaga saburahu beki.'
7.1.6 　と 問はせたまひつるに、承らぬことなれば、
           とお尋ねあそばしたのが、全然知らないことなので、
           何という人が来たのかとこうお尋ねになったのですが、私は何も承知しないことですから、
         to toha se tamahi turu ni, uketamahara nu koto nare ba,
7.1.7 　『 なにがしは身の病重くはべりて、宿直仕うまつることは、月ごろおこたりてはべれば、案内もえ知りはんべらず。さるべき男どもは、解怠なく催しさぶらはせはべるを、さのごとき非常のことのさぶらはむをば、いかでか承らぬやうははべらむ』
           『わたくしは病気が重くございまして、宿直いたしますことは幾月も致しておりませんので、事情を知ることができません。しかるべき男どもは、怠けることなく警護させておりますのに、そのようなもってのほかのことがございますのを、どうして知らないでいられましょう』
           私は重い病気をしておりまして、そんなことのありましたのも、来た人はだれかということも存じません。ただしお役にたつような男はかわるがわる差し上げてあるのですから、ただ今お話のようなとんでもない事件がありますれば私の耳にはいっていぬはずはございません
         'Nanigasi ha mi no yamahi omoku haberi te, tonowi tukaumaturu koto ha, tukigoro okotari te habere ba, a'nai mo e siri hanbera zu. Sarubeki wonoko-domo ha, ketai naku moyohosi saburahase haberu wo, sa no gotoki hizyau no koto no saburaha m wo ba, ikadeka uketamahara nu yau ha habera m.'
7.1.8 　となむ申させはべりつる。用意してさぶらへ。便なきこともあらば、重く勘当せしめたまふべきよしなむ、仰せ言はべりつれば、 いかなる仰せ言にかと、恐れ申しはんべる」
           と申し上げさせました。気をつけてお仕えなさい。不都合なことがあったら、厳重に処罰なさる旨のご命令がございますので、どのようなお考えなのかと、恐ろしく存じております」
           とお取り次ぎをもって申していただいて来ました。気をつけて別荘を守れ、悪いことが起これば重い罰を加えるからという仰せがあったので、どんな罰にあうのかと恐れていますよ」
         to nam mausa se haberi turu. Youi si te saburahe. bin naki koto mo ara ba, omoku kandau se sime tamahu beki yosi nam, ohosegoto haberi ture ba, ikanaru ohosegoto ni ka to, osore mausi hanberu."
7.1.9 　と言ふを聞くに、梟の鳴かむよりも、いともの恐ろし。いらへもやらで、
           と言うのを聞くと、梟が鳴くのよりも、とても恐ろしい。返事もしないで、
           これを聞いていて右近は、梟（ふくろう）の啼（な）き声を聞くより恐ろしく感じた。答えもできず内舎人を帰したあとで、
         to ihu wo kiku ni, hukurohu no naka m yori mo, ito mono osorosi. Irahe mo yara de,
7.1.10 　「 さりや。 聞こえさせしに違はぬことどもを聞こしめせ。 もののけしき御覧じたるなめり。御消息もはべらぬよ」
           「そうか。申し上げたことに違わないことをお聞きあそばせ。事の真相をお察しになったようです。お手紙もございませんよ」
           「とうとうこんなことになりました。私が申していたとおりのことをお聞きになることになりました。大将様はあの秘密を皆お知りになったのですよ。お手紙もあれからまいりませんね」
         "Sariya! Kikoyesase si ni tagaha nu koto-domo wo kikosimese. Mono no kesiki goranzi taru na' meri. Ohom-seusoko mo habera nu yo."
7.1.11 　と嘆く。乳母は、ほのうち聞きて、
           と嘆く。乳母は、ちらっと聞いて、
           などと姫君に言って歎息をした。乳母は内舎人の話を少し聞いていて、
         to nageku. Menoto ha, hono-uti-kiki te,
7.1.12 　「 いとうれしく仰せられたり。盗人多かんなるわたりに、宿直人も初めのやうにもあらず。皆、身の代はりぞと言ひつつ、あやしき下衆をのみ参らすれば、夜行をだにえせぬに」と喜ぶ。
           「とても嬉しいことをおっしゃった。盗賊が多いという所で、宿直人も最初のころのようではありません。みな、代理だと言っては、変な下衆ばかりを差し向けていたので、夜回りさえできなかったが」と喜ぶ。
           「よく御注意をしてくださいましたわね。盗人（ぬすっと）などの多い土地だのに宿直の人だって初めほど頼もしい人は来ていなかったのですからね、代役だと言って下っぱの者をよこすようになって、その人たちというものは夜まわりをすらしないのですから」と喜んでいた。
         "Ito uresiku ohose rare tari. Nusubito ohokan naru watari ni, tonowibito mo hazime no yau ni mo ara zu. Mina, mi no kahari zo to ihi tutu, ayasiki gesu wo nomi mawira sure ba, yagyau wo dani e se nu ni." to yorokobu.
注釈702 | この脅しし | 右近の話で浮舟を恐がらせた、の意。 | 7.1.1
注釈703 | 女房にものとり申さむ | 内舎人の案内を乞う詞。 | 7.1.2
注釈704 | 殿に召しはべりしかば | 以下「恐れ申しはんべる」まで、内舎人の詞。 | 7.1.4
注釈705 | わざとさしたてまつらせたまふこと | 主語は薫。浮舟に対する敬意。 | 7.1.4
注釈706 | 聞こしめせば | 主語は薫。内舎人の薫に対する敬意。 | 7.1.4
注釈707 | 女房の御もとに | 以下「いかがさぶらふべき」まで、薫の詞を伝える。 | 7.1.5
注釈708 | 聞こし召すことある | 話者の内舎人の薫に対する敬意が混じった表現。 | 7.1.5
注釈709 | 問はせたまひつるに | 内舎人の薫に対する敬意。 | 7.1.6
注釈710 | なにがしは | 以下「やうははべらむ」まで、薫への答弁。 | 7.1.7
注釈711 | いかなる仰せ言にかと、恐れ申しはんべる | 『完訳』は「薫の意図が分らぬとして安心させながら右近の了解を求める」と注す。 | 7.1.8
注釈712 | さりや | 以下「はべらぬよ」まで、右近の詞。 | 7.1.10
注釈713 | 聞こえさせしに | 右近が浮舟に。 | 7.1.10
注釈714 | もののけしき御覧じたる | 主語は薫。真相を知ったらしい。 | 7.1.10
注釈715 | いとうれしく仰せられたり | 以下「夜行をだにせぬに」まで乳母の詞。勘違いして喜ぶ。 | 7.1.12
校訂27 さぶらふ さぶらふ--は（は/=さふらふ） 7.1.4
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第二段 浮舟、死を決意して、文を処分す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.2
第二段　浮舟、死を決意して、文を処分す
7-2 Ukifune determines to kill herself and disposes of their letters
7.2.1 　君は、「 げに、ただ今いと悪しくなりぬべき身なめり」と思すに、宮よりは、
           女君は、「なるほど、今はまことに悪くなってしまった身の上のようだ」とお思いになっているところに、宮からは、
           浮舟はこうして寂しい運命のきわまっていくことを感じている時、宮から決心ができたはずであるとお言いになり、
         Kimi ha, "Geni, tadaima ito asiku nari nu beki mi na' meri." to obosu ni, Miya yori ha,
7.2.2 　「いかに、いかに」
           「いかがですか、いかがですか」
"Ikani, ikani?"
7.2.3 　と、 苔の乱るるわりなさを ★のたまふ、いとわづらはしくてなむ。
           と、苔が乱れるような無理なことをおっしゃるのが、とても厄介である。
           「君に逢はんその日はいつぞ松の木の苔（こけ）の乱れてものをこそ思へ」というようなことばかり書いておいでになった。
         to, koke no midaruru warinasa wo notamahu, ito wadurahasiku te nam.
7.2.4 　「 とてもかくても、一方一方につけて、いとうたてあることは出で来なむ。わが身一つの亡くなりなむのみこそめやすからめ。 昔は、懸想する人のありさまの、いづれとなきに思ひわづらひてだにこそ、身を投ぐるためしもありけれ。ながらへば、かならず憂きこと見えぬべき身の、亡くならむは、なにか惜しかるべき。親もしばしこそ嘆き惑ひたまはめ、あまたの子ども扱ひに、おのづから 忘草摘みてむ ★。ありながらもてそこなひ、 人笑へなるさまにてさすらへむは、まさるもの思ひなるべし」
           「どちらにしても、それぞれの方につけて、とても嫌なことが出て来よう。自分一人がいなくなるのが最もよいようだ。昔は、懸想する男の気持ちが、どちらとも決められないのに思いわずらって、それだけで身を投げた例もあった。生き永らえたら、きっと嫌な目に遭ってしまいそうな身で、死ぬのに、どうして惜しい身であろう。親も少しの間は嘆きなさろうが、大勢の子供の世話で、自然と忘れよう。生きながら間違いを犯し、物笑いな様子でうろうろしては、それ以上の物思いになろう」
           どちらへ行っても残る一人に障（さわ）りのないことは望めない、自分の命だけを捨てるのが穏やかな解決法であろう、昔は恋を寄せてくる二人の男の優劣のなさに思い迷っただけでも身を投げた人もあったのである、生きておれば必ず情けないことにあわねばならぬ自分の命などは惜しくもない、母もしばらくは歎くであろうが、おおぜいの子の世話をすることで自然に自分の死のことは忘れてしまうであろう、生きていて身をあやまり、嘲笑（ちょうしょう）を浴びる人になってしまうのは、母のためには自分の死んだよりも苦しいことに違いないと浮舟は死のほうへ心をきめていった。
         "Totemo kakutemo, hitokata hitokata ni tuke te, ito utate aru koto ha ideki na m. Waga mi hitotu no naku nari na m nomi koso meyasukara me. Mukasi ha, kesau suru hito no arisama no, idure to naki ni omohi wadurahi te dani koso, mi wo naguru tamesi mo ari kere. Nagarahe ba, kanarazu uki koto miye nu beki mi no, naku nara m ha, nanika wosikaru beki. Oya mo sibasi koso nageki madohi tamaha me, amata no kodomo atukahi ni, onodukara wasuregusa tumi te m. Ari nagara motesokonahi, hitowarahe naru sama nite sasurahe m ha, masaru monoomohi naru besi."
7.2.5 　など思ひなる。児めきおほどかに、たをたをと見ゆれど、気高う世のありさまをも知る方すくなくて、思し立てたる 人にしあれば、すこし おずかるべきことを、思ひ寄るなりけむかし。
           などと思うようになる。子供っぽくおっとりとして、たおやかに見えるが、気品高く貴族社会の様子を知ることも少なくて育った人なので、少し乱暴なことを、考えついたのであろう。
           子供らしくおおようで、なよなよと柔らかな姫君と見えるが、人生の意義というものを悟るだけの学識も与えられずに成長した人であるから自殺というような思いきったこともする気になったらしい。
         nado omohi naru. Komeki ohodokani, tawotawo to miyure do, kedakau yo no arisama wo mo siru kata sukunaku te, obositate taru hito ni si are ba, sukosi ozukaru beki koto wo, omohiyoru nari kem kasi.
7.2.6 　むつかしき反故など破りて、おどろおどろしく一度にもしたためず、灯台の火に焼き、水に投げ入れさせなど、やうやう失ふ。心知らぬ御達は、「 ものへ渡りたまふべければ、つれづれなる月日を経て、はかなくし集めたまへる手習などを、破りたまふなめり」と思ふ。侍従などぞ、見つくる時は、
           厄介な反故などを破って、大げさになるような一度には始末せず、灯台の火で焼いたり、川に投げ入れさせたりなど、だんだん少なくして行く。事情を知らない御達は、「京へお引っ越しになるので、退屈な日々を送るうちに、いつしか書き集めなさった手習などを、お破り捨てになるのだろう」と思う。侍従などは、見つけた時には、
           あとで人の迷惑になりそうな反古（ほご）類を破って、一度には処分せずある物は焼き、また水へ投げ入れさせなどしておいおいに皆なくしていった。秘密の片端も知らぬ女房などは、ほかへ移転をされるのであるから、つれづれな日送りをしておいでになる間にたまった手習いの紙などを破ってしまうのであろうと思っていた。侍従などの見つける時には、
         Mutukasiki hogu nado yari te, odoroodorosiku hitotabi ni mo sitatame zu, toudai no hi ni yaki, midu ni nageire sase nado, yauyau usinahu. Kokorosira nu gotati ha, "Mono he watari tamahu bekere ba, turedure naru tukihi wo he te, hakanaku si atume tamahe ru tenarahi nado wo, yari tamahu na' meri." to omohu. Zizyuu nadozo, mitukuru toki ha,
7.2.7 　「 など、かくはせさせたまふ。あはれなる御仲に、心とどめて書き交はしたまへる文は、 人にこそ見せさせたまはざらめ、ものの底に置かせたまひて御覧ずるなむ、ほどほどにつけては、いとあはれにはべる。さばかりめでたき御紙使ひ、かたじけなき御言の葉を尽くさせたまへるを、かくのみ破らせたまふ、情けなきこと」
           「どうして、このようなことをあそばします。愛し合っていらっしゃるお間柄で、心をこめてお書き交わしなさった手紙は、他人にはお見せあそばさなくても、何かの箱底におしまいあそばして御覧になるのが、身分相応に、とても感慨深いものでございます。あれほど立派な紙を使い、恐れ多いお言葉のあらん限りをお尽くしになったのを、あのようにばかりお破りあそばすのは、情けないこと」
           「なぜそんなことをなさいますか。思い合った中でお取りかわしになったお手紙は、人にはお見せになるものではありませんでも、箱の底へでもしまってお置きになりまして、時々出して御覧になりますのが、どの女性にも共通した楽しいことになっておりますよ。この上もないお紙をお使いになりまして、美しい御文章でおしたためになったものを、そんなに皆お破りになりますのは情けないことではございませんか」
         "Nado, kaku ha se sase tamahu? Ahare naru ohom-naka ni, kokoro todome te kaki kahasi tamahe ru humi ha, hito ni koso mise sase tamaha zara me, mono no soko ni oka se tamahi te goranzuru nam, hodohodo ni tuke te ha, ito ahareni haberu. Sabakari medetaki ohom-kami tukahi, katazikenaki ohom-kotonoha wo tukusa se tamahe ru wo, kaku nomi yara se tamahu, nasake naki koto."
7.2.8 　と言ふ。
           と言う。
           こんなふうに言ってとめる。
         to ihu.
7.2.9 　「 何か。むつかしく。長かるまじき身にこそあめれ。落ちとどまりて、人の御ためもいとほしからむ。さかしらにこれを取りおきけるよなど、漏り聞きたまはむこそ、恥づかしけれ」
           「いいえどうして。厄介な。長生きできそうにない身の上のようです。落ちぶれ残って、相手の方にとってもお気の毒でしょう。利口ぶってお手紙を残しておいたものよなどと、漏れ聞きなされたら、恥ずかしい」
           「いいのよ。私にはもう長い命はないようだからね。あとへ残ってはお書きになった方の迷惑にもなって気の毒よ。悪い趣味だ、愛人の手紙などをしまっておくなどとまたお思いになる方があっても恥ずかしいしね」
         "Nanika? Mutukasiku. Nagakaru maziki mi ni koso a' mere. Oti todomari te, hito no ohom-tame mo itohosikara m. Sakasirani kore wo torioki keru yo nado, mori kiki tamaha m koso, hadukasikere."
7.2.10 　などのたまふ。心細きことを思ひもてゆくには、またえ思ひ立つまじきわざなりけり。 親をおきて亡くなる人は、いと罪深かなるものをなど、 さすがに、ほの聞きたることをも思ふ。
           などとおしゃる。心細いことを思い続けていくと、再び決心ができなくなるのであった。親を残して先立つ人は、とても罪障深いと言うものをなどと、やはり、かすかに聞いたことを思う。
           などと浮舟は言うのであった。死というものの心細い本質を思ってはまだ自殺の決行はできないらしいのももっともである。親よりも先に死んで行く人は罪が深くなるそうであるがなどとさすがに仏教の教理も聞いていて思いもするのである。
         nado notamahu. Kokorobosoki koto wo omohi mote-yuku ni ha, mata e omohitatu maziki waza nari keri. Oya wo oki te naku naru hito ha, ito tumi hukaka' naru mono wo nado, sasugani, hono-kiki taru koto wo mo omohu.
注釈716 | げにただ今いと悪しくなりぬべき身なめり | 浮舟の心中の思い。 | 7.2.1
注釈717 | 苔の乱るるわりなさを | 明融臨模本、朱合点、付箋。「君に逢はむその日をいつと松の木の苔の乱れて物をこそ思へ」（新勅撰集恋二、七三四、読人しらず）。『異本紫明抄』は「逢ふことをいつかその日と松の木の苔の乱れて恋ふるこのころ」（古今六帖六、こけ）を指摘。 | 7.2.3
注釈718 | とてもかくても | 以下「もの思ひなるべし」まで、浮舟の心中の思い。 | 7.2.4
注釈719 | 昔は懸想する人の | 『万葉集』の真間の手児奈、うない処女、桜児・縵児の説話。 | 7.2.4
注釈720 | 忘草摘みてむ | 「忘草摘む」は歌語的表現。 | 7.2.4
注釈721 | ものへ渡りたまふべければ | 以下「破りたまひなめり」まで、御達の思い。 | 7.2.6
注釈722 | などかくは | 以下「情けなきこと」まで、侍従の詞。 | 7.2.7
注釈723 | 人にこそ見せさせたまはざらめ | 「こそ--め」係結び、逆接用法。 | 7.2.7
注釈724 | 何かむつかしく | 以下「恥づかしけれ」まで、浮舟の詞。 | 7.2.9
注釈725 | 親をおきて | 以下「罪深かなるものを」まで、浮舟の心中の思い。逆縁となり、恩を受けた子が親の追善供養できないため。 | 7.2.10
注釈726 | さすがに | 『集成』は「世間知らずに育ったものの」。『完訳』は「貴族社会の常識もなく育ったものの」と訳す。 | 7.2.10
出典28 | 苔の乱るる | 逢ふことをいつかその日と松の木の苔の乱れて恋ふるこのごろ | 古今六帖六-三九六二 | 7.2.3
出典29 | 忘草摘み | 忘れ草摘むほどとこそ思ひつれおぼつかなくて程の経つれば | 和泉式部集-二四三 | 7.2.4
校訂28 | 人笑へ | 人笑へ--ひとわらひ（ひ/＄へ） | 7.2.4
校訂29 | 人に | 人に--人な（な/＄に） | 7.2.5
校訂30 | おずかる | おずかる--た（た/＄おすかる） | 7.2.5
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第三段 三月二十日過ぎ、浮舟、匂宮を思い泣く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.3
第三段　三月二十日過ぎ、浮舟、匂宮を思い泣く
7-3 Ukifune sobs as recalling Niou-no-miya at March 20 past
7.3.1 　 二十日あまりにもなりぬ。かの家主、二十八日に下るべし。宮は、
           二十日過ぎにもなった。あの家の主人が、二十八日に下向する予定である。宮は、
             二十日過ぎにもなった。宮が交渉しておありになった家の住み主が二十八日に家をあけて立つことになっていて、
         Hatuka amari ni mo nari nu. Kano ihearuzi, nizihuhati-niti ni kudaru besi. Miya ha,
7.3.2 　「 その夜かならず迎へむ。下人などに、よくけしき見ゆまじき心づかひしたまへ。こなたざまよりは、ゆめにも聞こえあるまじ。疑ひたまふな」
           「その夜にきっと迎えよう。下人などに、様子を気づかれないように注意なさい。こちらの方からは、絶対漏れることはない。疑いなさるな」
           その二十八日の夜に必ず迎えに行きます。下人などに出かけるのを悟らせぬように気をおつけなさい。自分のほうから秘密のもれるようなことは絶対にありません。疑いを持たずにいてください。
         "Sono yo kanarazu mukahe m. Simobito nado ni, yoku kesiki miyu maziki kokorodukahi si tamahe. Konatazama yori ha, yume ni mo kikoye aru mazi. Utagahi tamahu na."
7.3.3 　などのたまふ。「 さて、あるまじきさまにておはしたらむに、今一度ものをもえ聞こえず、おぼつかなくて返したてまつらむことよ。また、時の間にても、いかでかここには寄せたてまつらむとする。かひなく怨みて帰りたまはむ」さまなどを思ひやるに、例の、面影離れず、堪へず悲しくて、この御文を顔におし当てて、しばしはつつめども、いといみじく泣きたまふ。
           などとおっしゃる。「そうして、無理をしておいでになったとしても、もう一度何も申し上げることができず、お目にかかれぬままお帰し申し上げることよ。また、束の間でも、どうしてここにお近づけ申し上げることができよう。効なく恨んでお帰りになろう」その様子を想像すると、いつものように、面影が離れず、始終悲しくて、このお手紙を顔に押し当てて、しばらくの間は我慢していたが、とてもひどくお泣きになる。
           というようなお手紙が来た。そうした無理な工作をしておいでになっても、もう一度お話をすることすら不可能でそのままお帰しすることになるのは悲しい。またどんな短時間でもこの家へお入れすることはできるものでないと思う浮舟（うきふね）が失望して自身を恨みながらお帰りになる様子を想像すると、常に去らない幻がまたありありと見えて、悲しかった。宮のお手紙を顔に押しあててしばらくは忍んで泣いていたが、そのうち声にも出してひどく泣いた。
         nado notamahu. "Sate, arumaziki sama nite ohasi tara m ni, ima hitotabi mono wo mo e kikoye zu, obotukanaku te kahesi tatematura m koto yo. Mata, toki no ma nite mo, ikadeka koko ni ha yose tatematura m to suru. Kahinaku urami te kaheri tamaha m." sama nado wo omohiyaru ni, rei no, omokage hanare zu, tahe zu kanasiku te, kono ohom-humi wo kaho ni osiate te, sibasi ha tutume domo, ito imiziku naki tamahu.
7.3.4 　右近、
           右近は、
           右近が、
         Ukon,
7.3.5 　「 あが君、かかる御けしき、つひに人見たてまつりつべし。やうやう、あやしなど思ふ人はべるべかめり。かうかかづらひ思ほさで、さるべきさまに聞こえさせたまひてよ。右近はべらば、おほけなきこともたばかり出だしはべらば、かばかり小さき御身一つは、空より率てたてまつらせたまひなむ」
           「姫君様、このようなご様子に、終いには周囲の人もお気づき申そう。だんだんと、変だなどと思う女房がございますようです。このようにくよくよなさらずに、適当にご返事申し上げなさいませ。右近がおります限りは、大それたこともうまく処理いたしましたら、これほどお小さい身体一つぐらいは、空からお連れ申し上げなさいましょう」
           「お姫様はこんなふうにしていらっしゃいますと人が皆悟ってしまいます。近ごろは不審を起こしかけた人たちもあるようでございます。こんなに一つのことを断ち切れない御心配になさいませんで、宮様へは御同意なさいましたことを書いておあげなさいましよ。私がおります以上、どんな大それたことでございましても取り繕いまして、こんなお小さいお身体（からだ）一つは空からでもおつれ出しいたします」
         "Aga Kimi, kakaru mi-kesiki, tuhini hito mi tatematuri tu besi. Yauyau, ayasi nado omohu hito haberu beka' meri. Kau kakadurahi omohosa de, sarubeki sama ni kikoyesase tamahi te yo. Ukon habera ba, ohokenaki koto mo tabakari idasi habera ba, kabakari tihisaki ohom-mi hitotu ha, sora yori wi te tatematura se tamahi na m."
7.3.6 　と言ふ。とばかりためらひて、
           と言う。しばし躊躇して、
           と言うのを聞いて、
         to ihu. Tobakari tamerahi te,
7.3.7 　「 かくのみ言ふこそ、いと心憂けれ。 さもありぬべきこと、と思ひかけば こそあらめ、あるまじきこと、と皆思ひとるに、わりなく、かくのみ 頼みたるやうにのたまへば、いかなることをし出でたまはむとするにかなど、思ふにつけて、身のいと心憂きなり」
           「このようにばかり言うのが、とても情けない。たしかにそうなってもよいこと、と思っているならともかくも、とんでもないことだ、とすっかり分かっているのに、無理に、このようにばかり期待しているようにおっしゃるので、どのようなことをし出かしなさろうとするのかなどと、思うにつけても、身がとてもつらいのです」
           「そんなふうに私の心を解釈されるのが苦しい。そうしたいと私が望んでいるのならそれでいいけれど、してはならないことだと、どんなことも皆私は否定しているのに、このお手紙のように信じていらっしゃるのかと思うと、あの方はこれからのちにまたどんなことをあそばすだろうと不安でならなくて、私は今運命を悲しんでいるのよ」
         "Kaku nomi ihu koso, ito kokoroukere. Samo ari nu beki koto, to omohikake ba koso ara me, arumaziki koto, to mina omohitoru ni, warinaku, kaku nomi tanomi taru yau ni notamahe ba, ikanaru koto wo siide tamaha m to suru ni ka nado, omohu ni tuke te, mi no ito kokorouki nari."
7.3.8 　とて、返り事も聞こえたまはずなりぬ。
           と言って、お返事も差し上げないでしまわれた。
           と浮舟は言い、お返事は書かなかった。
         tote, kaherigoto mo kikoye tamaha zu nari nu.
注釈727 | 二十日あまりにもなりぬ | 三月二十日余。 | 7.3.1
注釈728 | その夜かならず | 以下「疑ひたまふな」まで、匂宮の浮舟への手紙。 | 7.3.2
注釈729 | さてあるまじきさまにて | 以下「怨みて帰りたまはむ」あたりまで、浮舟の心中の思い。末尾は地の文に流れる。 | 7.3.3
注釈730 | あが君 | 以下「率てたてまつらせたまひなむ」まで、右近の詞。 | 7.3.5
注釈731 | かくのみ言ふこそ | 以下「心憂きなり」まで、浮舟の詞。右近が自分を匂宮に惹かれているということ。 | 7.3.7
注釈732 | さもありぬべきこと | 匂宮に靡いてもよいこと。 | 7.3.7
注釈733 | こそあらめ | 係結びの法則、逆接用法。反語的口調。 | 7.3.7
注釈734 | 頼みたるやうにのたまへば | 浮舟が匂宮を頼っているように匂宮が言うので、の意。 | 7.3.7
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第四段 匂宮、宇治へ行く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.4
第四段　匂宮、宇治へ行く
7-4 Niou-no-miya goes to Uji to meet Ukifune
7.4.1 　宮、「 かくのみ、なほ受け引くけしきもなくて、返り事さへ絶え絶えになるは、 かの人の、あるべきさまに言ひしたためて、すこし心やすかるべき方に思ひ定まりぬるなめり。ことわり」と 思すものから、いと口惜しくねたく、
           宮は、「こうしてばかり、依然として承知する様子もなくて、返事までが途絶えがちになるのは、あの人が、適当に言い含めて、少し安心な方に心が落ち着いたのだろう。もっともなことだ」とはお思いになるが、たいそう残念で悔しく、
           兵部卿（ひょうぶきょう）の宮は出奔してくることを浮舟が受諾して来ないし、返事さえ一つ一つは書いてよこさなくなったのは、大将が上手（じょうず）に、その人をなだめてしまい、自分へ来るより安定のありそうな境遇を選ばせることにしたのであろう、それは道理でもあると思召すのであったが、御自身としては残念でねたましく、
         Miya, "Kaku nomi, naho ukehiku kesiki mo naku te, kaherigoto sahe tayedaye ni naru ha, kano hito no, aru beki sama ni ihi sitatame te, sukosi kokoroyasukaru beki kata ni omohi sadamari nuru na' meri. Kotowari." to obosu monokara, ito kutiwosiku netaku,
7.4.2 　「 さりとも、我をばあはれと思ひたりしものを。あひ見ぬとだえに、人びとの言ひ知らする方に寄るならむかし」
           「それにしても、わたしを慕っていたものを。逢わない間に、女房が説き聞かせた方に傾いたのであろう」
           今の態度はこうであっても、確かに自分をあの人は愛していたのだ、逢わないうちに周囲の者からよけいな忠告をされて、そのほうへ心が傾いたのであろう
         "Saritomo, ware wo ba ahare to omohi tari si mono wo. Ahi mi nu todaye ni, hitobito no ihi sira suru kata ni yoru nara m kasi."
7.4.3 　など眺めたまふに、 行く方しらず、 むなしき空に満ちぬる心地したまへば、例の、いみじく思し立ちておはしましぬ。
           などと物思いなさると、恋しさは晴らしようもなく、むなしい空にいっぱい満ちあふれた気がなさるので、いつものように、大変なご決意でおいでになった。
           と物思いをしておいでになると、「わが恋はむなしき空に満ちぬらし思ひやれども行き方のなき」というふうにもなっていくため、例の無理をあそばして宇治へおいでになった。
         nado nagame tamahu ni, yukukata sira zu, munasiki sora ni miti nuru kokoti si tamahe ba, rei no, imiziku obositati te ohasimasi nu.
7.4.4 　 葦垣の方を見るに、例ならず、
           葦垣の方を見ると、いつもと違って、
           蘆垣（あしがき）のところへ近づいておいでになると、これまでとは変わり、
         Asigaki no kata wo miru ni, rei nara zu,
7.4.5 　「 あれは、誰そ」
           「あれは、誰だ」
           「そこへ来るのはだれだ」
         "Are ha, taso?"
7.4.6 　と言ふ声々、いざとげなり。立ち退きて、心知りの男を入れたれば、それをさへ問ふ。前々のけはひにも似ず。わづらはしくて、
           と言う声々が、目ざとげである。いったん退いて、事情を知っている男を入れたが、その男までを尋問する。以前の様子と違っている。やっかいになって、
           と緊張した声でとがめる者が幾人もあった。そこからやや遠ざかっておいでになり、行きなれた侍だけをおやりになったが、それをさえ誰何（すいか）した。以前の様子と変わったことをめんどうに思い、
         to ihu kowe gowe, izatoge nari. Tatinoki te, kokorosiri no wonoko wo ire tare ba, sore wo sahe tohu. Sakizaki no kehahi ni mo ni zu. Wadurahasiku te,
7.4.7 　「 京よりとみの御文あるなり」
           「京から急のお手紙です」
           「京から急用のお手紙を持って来たのです」
         "Kyau yori tomi no ohom-humi aru nari."
7.4.8 　と言ふ。右近は徒者の名を呼びて会ひたり。いとわづらはしく、いとどおぼゆ。
           と言う。右近は従者の名を呼んで会った。とても煩わしく、ますますやっかいに思う。
           と侍は言った。右近の使っている侍の名を言って呼んでもらった。右近はこの上にもまた難儀なことが起こってくると思った。
         to ihu. Ukon ha zusya no na wo yobi te ahi tari. Ito wadurahasiku, itodo oboyu.
7.4.9 　「 さらに、今宵は不用なり。いみじくかたじけなきこと」
           「全然、今夜はだめです。まことに恐れ多いことで」
           「どうしても今夜はだめでございます。非常に恐縮しておりますが」
         "Sarani, koyohi ha huyou nari. Imiziku katazikenaki koto."
7.4.10 　と言はせたり。宮、「 など、かくもて離るらむ」と思すに、わりなくて、
           と言わせた。宮は、「どうして、こんなによそよそしくするのだろう」とお思いになると、たまらなくなって、
           と宮へ申し上げさせた。宮はどうしてこんな冷淡な取り扱いをするのであろうと、途方にくれたように思召して、
         to iha se tari. Miya, "Nado, kaku motehanaru ram?" to obosu ni, warinaku te,
7.4.11 　「 まづ、時方入りて、侍従に会ひて、さるべきさまにたばかれ」
           「まず、時方が入って、侍従に会って、しかるべくはからえ」
           「ともかくも時方（ときかた）が行って、侍従を呼び出して都合をつけさせてくれ」
         "Madu, Tokikata iri te, Zizyuu ni ahi te, sarubeki sama ni tabakare."
7.4.12 　とて遣はす。かどかどしき人にて、とかく言ひ構へて、訪ねて会ひたり。
           と言って遣わす。才覚ある人で、あれこれ言い繕って、探し出して会った。
           とお言いになり、内記をまたおやりになった。時方は才子であったから上手に宇治侍を欺（あざむ）いて、侍従を呼び、話すことができた。
         tote tukahasu. Kadokadosiki hito nite, tokaku ihi kamahe te, tadune te ahi tari.
7.4.13 　「 いかなるにかあらむ。かの殿ののたまはすることありとて、宿直にある者どもの、さかしがりだちたるころにて、いとわりなきなり。御前にも、ものをのみいみじく思しためるは、かかる御ことのかたじけなきを、思し乱るるにこそ、と心苦しくなむ見たてまつる。 さらに、今宵は。人けしき見はべりなば、なかなかにいと悪しかりなむ。やがて、 さも御心づかひせさせたまひつべからむ夜、 ここにも人知れず思ひ構へてなむ、聞こえさすべかめる」
           「どうしたわけでありましょう。あの殿がおっしゃることがあると言って、宿直にいる者どもが、出しゃばっているところで、まことに困っているのです。御前におかれても、深く思い嘆いていらっしゃるらしいのは、このようなご訪問のもったいなさを、悩んでいらっしゃるのだ、とお気の毒に拝しております。全然、今晩はだめです。誰かが様子に気づきましたら、かえってまことに悪いことになりましょう。そのまま、そのようにお考えあそばしている夜には、こちらでも誰にも知られず計画しまして、ご案内申し上げましょう」
           「どうしたのでしょうか、大将様から仰せがあったのだと言いまして、宿直（とのい）する人が出過ぎたことばかりを言うようになりまして困ります。お姫様がめいってばかりいらっしゃいますのは、宮様の思召しにお報いになることがおできになりませんからかとお気の毒に拝見いたしております。ことに今夜はあの人らが厳重に見張っておりますから、お逢いにいらっしゃいましてはかえって悪いことになりそうでございます。またおよろしい日においでくださいますことを、前に知らせてお置きくださいましたら私ども秘密になんとかいたして都合をつけます」
         "Ikanaru ni ka ara m? Kano Tono no notamahasuru koto ari tote, tonowi ni aru mono-domo no, sakasigaridati taru koro nite, ito warinaki nari. Omahe ni mo, mono wo nomi imiziku obosi ta' meru ha, kakaru ohom-koto no katazikenaki wo, obosi midaruru ni koso, to kokorogurusiku nam mi tatematuru. Sarani, koyohi ha. Hito kesiki mi haberi na ba, nakanaka ni ito asikari na m. Yagate, samo mi-kokorodukahi se sase tamahi tu bekara m yo, kokoni mo hitosirezu omohi kamahe te nam, kikoyesasu beka' meru."
7.4.14 　乳母のいざときことなども語る。大夫、
           乳母が目ざといことなども話す。大夫、
           と侍従は言い、乳母（めのと）が寝敏（いざと）いことも語った。時方は、
         Menoto no izatoki koto nado mo kataru. Taihu,
7.4.15 　「 おはします道のおぼろけならず、あながちなる御けしきに、あへなく聞こえさせむなむ、たいだいしき。さらば、 いざ、たまへ。ともに詳しく聞こえさせたまへ」といざなふ。
           「おいでになった道中が大変なことで、ぜひにもというお気持ちなので、はりあいもなくお返事申し上げるのは、具合が悪い。それでは、さあ、いらっしゃい。一緒に詳しく申し上げましょう」と誘う。
           「並みたいていの道をおいでになったのではありませんからね、よくよくお逢いになりたい御様子なんですから、失望をおさせいたすようなお返辞はもったいなくて私からできません。それではあなたがそこまで来てくだすって、私も言葉を添えますが、あなたからお断わりを申し上げるようにしてください」と言って、誘い出そうとした。
         "Ohasimasu miti no oboroke nara zu, anagati naru mi-kesiki ni, ahenaku kikoyesase m nam, taidaisiki. Saraba, iza, tamahe. Tomoni kuhasiku kikoyesase tamahe." to izanahu.
7.4.16 　「 いとわりなからむ」
           「とても無理です」
           それは無理である、
         "Ito warinakara m."
7.4.17 　と言ひしろふほどに、夜もいたく更けゆく。
           と言い合いをしているうちに、夜もたいそう更けて行く。
           ぜひそうしてと言い合っているうちにも夜もずっとふけてきた。
         to ihisirohu hodo ni, yo mo itaku huke yuku.
注釈735 | かくのみなほ | 以下「ことわり」あたりまで、匂宮の心中の思い。末尾は地の文と融合。 | 7.4.1
注釈736 | かの人の | 薫をさす。 | 7.4.1
注釈737 | さりとも我をば | 以下「寄るならむかし」まで、匂宮の心中の思い。 | 7.4.2
注釈738 | むなしき空に | 明融臨模本、朱合点・付箋。『源氏釈』は「わが恋はむなしき空に満ちぬらし思ひやれども行く方もなし」（古今集恋一、四八八、読人しらず）を指摘。 | 7.4.3
注釈739 | 葦垣の方を見るに | 匂宮の従者。後文により時方と知られる。 | 7.4.4
注釈740 | あれは誰そ | 浮舟の夜番の人。 | 7.4.5
注釈741 | 京よりとみの御文あるなり | 男の詞。浮舟の母からの手紙、の意。 | 7.4.7
注釈742 | さらに今宵は | 以下「かたじけなきこと」まで、右近の詞。 | 7.4.9
注釈743 | などかくもて離るらむ | 匂宮の心中の思い。 | 7.4.10
注釈744 | まづ時方入りて | 以下「たばかれ」まで、匂宮の詞。 | 7.4.11
注釈745 | いかなるにか | 以下「聞こえさすべかめる」まで、侍従の詞。 | 7.4.13
注釈746 | さらに今宵は | 下に、例えば「不用なり」などが省略。 | 7.4.13
注釈747 | さも御心づかひせさせたまひつべからむ夜 | 三月二十八日の夜、匂宮が浮舟を連れ出すという計画。 | 7.4.13
注釈748 | ここにも人知れず思ひ構へて | こちら浮舟側でもこっそり匂宮の計画に示し合わせて、の意。 | 7.4.13
注釈749 | おはします道の | 以下「聞こえさせたまへ」まで、時方の詞。 | 7.4.15
注釈750 | いざたまへ | 侍従に同行を求める。 | 7.4.15
注釈751 | いとわりなからむ | 侍従の詞。 | 7.4.16
出典30 行く方しらず、むなしき空に満ちぬる 我が恋はむなしき空に満ちぬらし思ひやれども行く方もなし 古今集恋一-四八八　読人しらず 7.4.3
校訂31 思す 思す--おほゆ（ゆ/＄す） 7.4.1
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第五段 匂宮、浮舟に逢えず帰京す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.5
第五段　匂宮、浮舟に逢えず帰京す
7-5 Niou-no-miya tried in vain to meet Ukifune and came back to Kyoto
7.5.1 　宮は、御馬にてすこし遠く立ちたまへるに、里びたる声したる 犬どもの出で来てののしるも、いと恐ろしく、 人少なに、いとあやしき御ありきなれば、「 すずろならむものの走り出で来たらむも、いかさまに」と、さぶらふ限り心をぞ惑はしける。
           宮は、御馬で少し遠くに立っていらっしゃったが、里めいた声をした犬どもが出て来て吠え立てるのも、たいそう恐ろしく、供回りが少ないうえに、たいそう簡略なお忍び歩きなので、「おかしな者どもが襲いかかって来たら、どうしよう」と、お供申している者たちはみな心配していたのであった。
           馬上の宮は少し遠くへ立っておいでになるのであったが、田舎風（いなかふう）な犬が集まって来て吠（ほ）え散らす。恐ろしい気がしてお供の少ない軽いお出歩きであったから、無法者が走って出て来たならどう防いでよいかなどと、四、五人の者は心配していた。
         Miya ha, ohom-muma nite sukosi tohoku tati tamahe ru ni, satobi taru kowe si taru inu-domo no ideki te nonosiru mo, ito osorosiku, hitozukuna ni, ito ayasiki ohom-ariki nare ba, "Suzuro nara m mono no hasiri ideki tara m mo, ikasama ni?" to, saburahu kagiri kokoro wo zo madohasi keru.
7.5.2 　「 なほ、とくとく参りなむ」
           「もっと、早く早く参ろう」
           「どうしても来てくださることですよ。早く、早く」
         "Naho, toku toku mawiri na m."
7.5.3 　と言ひ騒がして、この侍従を率て参る。髪脇より 掻い越して、様体いとをかしき人なり。馬に乗せむとすれど、さらに聞かねば、 衣の裾をとりて、立ち添ひて行く。 わが沓を履かせて、みづからは、供なる人のあやしき物を履きたり。
           とうるさく言って、この侍従を連れて上がる。髪は、脇の下から前に出して、姿がとても美しい人である。馬に乗せようとしたが、どうしても聞かないので、衣の裾を持って、歩いて付いて来る。自分の沓を履かせて、自分は供人の粗末なのを履いた。
           とせきたてて時方は侍従をつれて来るのであった。髪を右の脇（わき）から前へ曲げて持っている侍従は美しい女房であった。馬に乗せようとするが承知しないために、衣服の裾（すそ）を時方は持ってやりながら歩かせて行くのである。
         to ihi sawagasi te, kono Zizyuu wo wi te mawiru. Kami waki yori kaikosi te, yaudai ito wokasiki hito nari. Muma ni nose m to sure do, sarani kika ne ba, kinu no suso wo tori te, tati sohi te yuku. Waga kutu wo haka se te, midukara ha, tomo naru hito no ayasiki mono wo haki tari.
7.5.4 　 参りて、「かくなむ」と聞こゆれば、 語らひたまふべきやうだになければ、山賤の垣根のおどろ葎の蔭に、障泥といふものを敷きて 降ろしたてまつる。わが御心地にも、「 あやしきありさまかな。かかる道にそこなはれて、はかばかしくは、えあるまじき身なめり」と、思し続くるに、 泣きたまふこと限りなし。
           参上して、「これこれです」と申し上げると、相談しようにも適当な場所がないので、山家の垣根の茂った葎のもとに、障泥という物を敷いて、お下ろし申し上げる。ご自身のお気持ちにも、「変な恰好だな。このような道につまずいて、これといった、将来とても期待できそうにない身の上のようだ」と、お思い続けると、お泣きになることこの上ない。
           自身の沓（くつ）を侍従にはかせて、内記は供男の草鞋（わらじ）ようのものを借りてつけた。宮のおそばへまいって山荘の事情をお話し申し上げ、侍従を伴って来たことをお知らせしたが、お話しになる場所というようなものもなくて、田舎家の垣根（かきね）の雑草の中にあふりというものを敷いて、そこへ宮をおおろしした。宮もこんな所で災厄（さいやく）にあって終わる運命で自分はあるのかもしれぬとお思われになり非常にお泣きになった。
         Mawiri te, "Kaku nam." to kikoyure ba, katarahi tamahu beki yau dani nakere ba, yamagatu no kakine no odoro mugura no kage ni, ahuri to ihu mono wo siki te orosi tatematuru. Waga mi-kokoti ni mo, "Ayasiki arisama kana! Kakaru miti ni sokonaha re te, hakabakasiku ha, e aru maziki mi na' meri." to, obosi tudukuru ni, naki tamahu koto kagiri nasi.
7.5.5 　 心弱き人は、ましていといみじく悲しと見たてまつる。 いみじき仇を鬼につくりたりとも、おろかに見捨つまじき人の御ありさまなり。 ためらひたまひて、
           気弱な女は、それ以上にほんとうに悲しいと拝見する。大変な敵を鬼にしたとしても、いいかげんには見捨てることのできないご様子の人である。躊躇なさって、
           心の弱い者はましてきわめて悲しいことであるとお見上げしていた。どんな仇敵（きゅうてき）でも、鬼であっても、そこなえまいと見える美貌（びぼう）をお持ちになるはずである。しばらく躊躇（ちゅうちょ）をあそばしてから、
         Kokoroyowaki hito ha, masite ito imiziku kanasi to mi tatematuru. Imiziki ata wo oni ni tukuri tari to mo, orokani misutu maziki hito no ohom-arisama nari. Tamerahi tamahi te,
7.5.6 　「 ただ一言もえ聞こえさすまじきか。いかなれば、今さらにかかるぞ。なほ、人びとの言ひなしたるやうあるべし」
           「たった一言でも申し上げることはできないのか。どうして、今さらこうなのだ。やはり、女房らが申し上げたことがあるのだろう」
           「ちょっとひと言だけ話をすることもできないのだろうか。どうして今になってそんなに厳重に見張るのだろう。そばの者がどんなことを言ってあの方の自由意志を曲げさせたのか」
         "Tada hitokoto mo e kikoyesasu maziki ka. Ikanare ba, imasara ni kakaru zo? Naho, hitobito no ihinasi taru yau aru besi."
7.5.7 　とのたまふ。ありさま詳しく聞こえて、
           とおっしゃる。事情を詳しく申し上げて、
           と侍従へ仰せられた。山荘内のことをくわしく申し上げて、
         to notamahu. Arisama kuhasiku kikoye te,
7.5.8 　「 やがて、さ思し召さむ日を、かねては散るまじきさまに、たばからせたまへ。かくかたじけなきことどもを見たてまつりはべれば、身を捨てても思うたまへたばかりはべらむ」
           「いずれ、そのようにお考えになっている日を、事前に漏れないように、計らいなさいませ。このように恐れ多いことを拝見いたしておりますと、身を捨ててでもお取り計らい申し上げましょう」
           「またおいでの思召しのございます前からおっしゃってくださいまして、私どもにできますことをさせてくださいませ。こんなもったいない御様子を拝見いたします以上、私は自分を喜んで犠牲にもいたしまして、よろしい計らいをいたします」
         "Yagate, sa obosimesa m hi wo, kanete ha tiru maziki sama ni, tabakara se tamahe. Kaku katazikenaki koto-domo wo mi tatematuri habere ba, mi wo sute te mo omou tamahe tabakari habera m."
7.5.9 　と聞こゆ。 我も人目をいみじく思せば、一方に怨みたまはむやうもなし。
           と申し上げる。ご自身も人目をひどくお気になさっているので、一方的にお恨みになることもできない。
           と侍従は申した。御自身も人目をはばかっておいでになるのであるから、恋人をだけお恨みになることもおできにならなかった。
         to kikoyu. Ware mo hitome wo imiziku obose ba, hitokata ni urami tamaha m yau mo nasi.
7.5.10 　夜はいたく更けゆくに、このもの咎めする犬の声絶えず、 人びと追ひさけなどするに、弓引き鳴らし、あやしき男どもの声どもして、
           夜はたいそう更けて行くが、この怪しんで吠える犬の声が止まず、供人たちが追い払いなどするために、弓を引き鳴らし、賤しい男どもの声がして、
           夜はふけにふけてゆく。初めから吠えかかった犬はそれなりも声も休めずに騒がしく啼（な）く。従者がそれを追いかけようとすると、山荘のほうでは弓の弦（つる）を鳴らし、荒武者の声で
         Yo ha itaku huke yuku ni, kono monotogame suru inu no kowe taye zu, hitobito ohi sake nado suru ni, yumi hiki narasi, ayasiki wonoko-domo no kowe-domo si te,
7.5.11 　「 火危ふし」
           「火の用心」
           「火の用心」
         "Hi ayahusi."
7.5.12 　など言ふも、いと心あわたたしければ、帰りたまふほど、言へばさらなり。
           などと言うのも、たいそう気が気でないので、お帰りになる時のお気持ちは、言葉では言い尽くせない。
           などと呼ぶ。落ち着かぬお心から帰ろうとあそばしながらも、宮のお心は非常に悲しかった。
         nado ihu mo, ito kokoroawatatasikere ba, kaheri tamahu hodo, ihe ba saranari.
7.5.13 　「 いづくにか身をば捨てむと白雲の ★
     かからぬ山も泣く泣くぞ行く 		　「どこに身を捨てようかと捨て場も知らない、白雲が
    かからない山とてない山道を泣く泣く帰って行くことよ 		　　「いづくにか身をば捨てんとしら雲の
    かからぬ山もなく泣くぞ行く
         "Iduku ni ka mi wo ba sute m to sirakumo no
kakara nu yama mo naku naku zo yuku
7.5.14 　 さらば、はや」
           それでは、早く」
           ではもう別れて行こう」
         Saraba, haya!"
7.5.15 　とて、この人を帰したまふ。御けしきなまめかしくあはれに、夜深き露にしめりたる 御香の香うばしさなど、たとへむ方なし。 泣く泣くぞ帰り来たる。
           と言って、この人をお帰しになる。ご様子が優雅で胸を打ち、夜深い露にしめったお香の匂いなどは、他にたとえようもない。泣く泣く帰って来た。
           とお言いになり、侍従をお帰しになった。宮の御様子は艶（えん）で、夜中の霧に湿ったお召し物から立つ香はたとえようもなく感じのいいものであった。侍従は泣く泣く帰って来た。
         tote, kono hito wo kahesi tamahu. Mi-kesiki namamekasiku ahareni, yobukaki tuyu ni simeri taru ohom-ka no kaubasisa nado, tatohe m kata nasi. Naku naku zo kaheri ki taru.
注釈752 | 人少なに | 供回りの少ないこと。 | 7.5.1
注釈753 | すずろならむものの | 以下「いかさまに」まで、供人たちの心配。 | 7.5.1
注釈754 | なほとくとく参りなむ | 時方の詞。侍従を促す。 | 7.5.2
注釈755 | 衣の裾をとりて | 時方が侍従の衣の裾を取って、の意。 | 7.5.3
注釈756 | わが沓を履かせ | 時方の沓を侍従に。 | 7.5.3
注釈757 | 参りて | 遠方で待っていた匂宮のもとに参上して。 | 7.5.4
注釈758 | 語らひたまふべきやうだになければ | 馬上の匂宮とは相談しにくい。 | 7.5.4
注釈759 | 降ろしたてまつる | 匂宮を馬から。 | 7.5.4
注釈760 | あやしきありさまかな | 以下「えあるまじき身なめり」まで、匂宮の心中の思い。 | 7.5.4
注釈761 | 泣きたまふこと限りなし | 主語は匂宮。 | 7.5.4
注釈762 | 心弱き人は | 侍従をさす。 | 7.5.5
注釈763 | いみじき仇を | 以下、侍従の目に映った匂宮の姿。 | 7.5.5
注釈764 | ためらひたまひて | 主語は匂宮。 | 7.5.5
注釈765 | ただ一言も | 以下「やうあるべし」まで、匂宮の詞。 | 7.5.6
注釈766 | やがてさ思し召さむ日を | 以下「思うたまへたばかりはべらむ」まで、侍従の詞。 | 7.5.8
注釈767 | 我も人目を | 匂宮自身。 | 7.5.9
注釈768 | 人びと追ひさけなど | 匂宮の供人。 | 7.5.10
注釈769 | 火危ふし | 夜回りの声。 | 7.5.11
注釈770 | いづくにか身をば捨てむと白雲の--かからぬ山も泣く泣くぞ行く | 匂宮の独詠歌。「白雲」と「知ら（ぬ）」、「無く」と「泣く」の懸詞。『異本紫明抄』は「いづくとも所定めぬ白雲のかからぬ山はあらじとぞ思ふ」（拾遺集雑恋、一二一七、読人しらず）。『一葉抄』は「いづくにか世をば厭はむ心こそ野にも山にも惑ふべらなれ」（古今集雑下、九四七、素性）。『源注拾遺』は「白雲のかかる空言する人を山のふもとに寄せてけるかな」（拾遺集雑恋、一二一八、読人しらず）を指摘。 | 7.5.13
注釈771 | さらばはや | 歌に続けた匂宮の詞。それでは早く、の意。 | 7.5.14
注釈772 | 泣く泣くぞ帰り来たる | 主語は侍従。匂宮の歌「泣く泣くぞ行く」による修辞。 | 7.5.15
出典31 | 犬どもの出で来てののしる | 守家一犬迎人吠 放野群牛引犢休&lt;家を守る犬は人を迎へて吠ゆ 野に放てる群牛は犢(こうし)を引いて休む&gt; | 和漢朗詠集下-五六六 都良香 | 7.5.1
出典32 | いづくにか身をば | いづくとも所定めぬ白雲のかからぬ山はあらじと思ふ | 拾遺集雑恋-一二一七 読人しらず | 7.5.13
校訂32 | 掻い越して | 掻い越して--かいた（た/＄こ）して | 7.5.3
校訂33 | 御香 | 御香--御かほ（ほ/＄） | 7.5.15
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第六段 浮舟の今生の思い

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.6
第六段　浮舟の今生の思い
7-6 Ukifune thinks about last life at her dying hour
7.6.1 　右近は、言ひ切りつるよし言ひゐたるに、 君は、いよいよ思ひ乱るること多くて臥したまへるに、 入り来て、ありつるさま語るに、 いらへもせねど、 枕のやうやう浮きぬるを、かつはいかに見るらむ、とつつまし。明朝も、あやしからむまみを思へば、無期に臥したり。ものはかなげに 帯などして経読む。「 親に先だちなむ罪失ひたまへ」とのみ思ふ。
           右近が、きっぱり断った旨を言っていると、君は、ますます思い乱れることが多くて臥せっていらっしゃるが、入って来て、先程の様子を話すので、返事もしないが、だんだんと泣けてしまったのを、一方ではどのように見るだろう、と気がひける。翌朝も、みっともない目もとを思うと、いつまでも臥していた。頼りなさそうに掛け帯などかけて経を読む。「親に先立つ罪障を無くしてください」とばかり思う。
           右近が宮のおいでをお断わり申し上げたことを言ってから浮舟はいよいよ煩悶を深くして寝ていたが、侍従のはいって来て、外での様子を話すのに対して返辞はしないながら枕（まくら）も浮き上がらんばかりの涙の出るのを、この人がどう思うかとまた恥じられもした。翌朝も泣きはらした目を思うと浮舟は起きるのがつらくていつまでも寝ていた。起きてからははかなそうな姿で、しかも仏へ敬意を表する型として帯の端を肩から後ろ向きに掛けなどしながら浮舟の姫君は経を読んでいた。親よりも先に死ぬ罪が許されたいためである。
         Ukon ha, ihikiri turu yosi ihi wi taru ni, Kimi ha, iyoiyo omohi midaruru koto ohoku te husi tamahe ru ni, iriki te, arituru sama kataru ni, irahe mo se ne do, makura no yauyau uki nuru wo, katu ha ikani miru ram, to tutumasi. Tutomete mo, ayasikara m mami wo omohe ba, mugo ni husi tari. Mono-hakanage ni obi nado si te kyau yomu. "Oya ni sakidati na m tumi usinahi tamahe." to nomi omohu.
7.6.2 　 ありし絵を取り出でて見て、描きたまひし手つき、顔の匂ひなどの、向かひきこえたらむやうにおぼゆれば、昨夜、一言をだに聞こえずなりにしは、なほ今ひとへまさりて、いみじと思ふ。「 かの、心のどかなるさまにて見む、と行く末遠かるべきことを のたまひわたる人も、いかが思さむ」といとほし。
           先日の絵を取り出して見て、お描きになった手つき、お顔の美しさなどが、向かい合っているように思い出されるので、昨夜、一言も申し上げずじまいになったことは、やはりもう一段とまさって、悲しく思われる。「あの、のんびりとした邸で逢おう、と末長い約束をおっしゃり続けていた方も、どのようにお思いになるだろう」とお気の毒である。
           宮のお描（か）きになった絵を出してながめているうちに、その時の手つき、美しかったお顔などがまだ近い所にあるように見えてくる。そんなにも心から離れない方であるから、最後にひと言のお話もできなかった昨夜のことは悲しくてならないはずである。
         Arisi we wo toriide te mi te, kaki tamahi si tetuki, kaho no nihohi nado no, mukahi kikoye tara m yau ni oboyure ba, yobe, hitokoto wo dani kikoye zu nari ni si ha, naho ima hitohe masari te, imizi to omohu. "Kano, kokoronodoka naru sama nite mi m, to yukusuwe tohokaru beki koto wo notamahi wataru hito mo, ikaga obosa m?" to itohosi.
7.6.3 　 憂きさまに言ひなす人もあらむこそ、思ひやり恥づかしけれど、「心浅く、けしからず人笑へならむを、聞かれたてまつらむよりは」など思ひ続けて、
           嫌なことに噂する人もあるだろうことを、想像すると恥ずかしいが、「浅薄で、けしからぬ女だと物笑いになるのを、お聞かれ申すよりは」などと思い続けて、
           初めから同じように永久愛して変わるまいと言っていた大将も、自分が死んだあとではどんなに歎くことであろうと思い、その人への恋を忘れて心の変わったために死んだと自殺後に言う人もあろうことの想像されるのも恥ずかしかったが、軽薄な女と思われ、宮のほうへ奔（はし）ったと大将に思われるよりはまだそのほうがいいと思い続けて、
         Uki sama ni ihinasu hito mo ara m koso, omohiyari hadukasikere do, "Kokoroasaku, kesikara zu hitowarahe nara m wo, kika re tatematura m yori ha." nado omohi tuduke te,
7.6.4 　「 嘆きわび身をば捨つとも亡き影に
     憂き名流さむことをこそ思へ」 		　「嘆き嘆いて身を捨てても亡くなった後に
    嫌な噂を流すのが気にかかる」 		　　歎きわび身をば捨つとも亡（な）きかげに
    浮き名流さんことをこそ思へ
         "Nageki wabi mi wo ba sutu tomo naki kage ni
ukina nagasa m koto wo koso omohe
7.6.5 　 親もいと恋しく、例は、ことに思ひ出でぬ 弟妹の醜やかなるも、恋し。宮の上を思ひ出できこゆるにも、すべて今一度ゆかしき人多かり。人は皆、おのおの物染めいそぎ、何やかやと言へど、耳にも入らず、夜となれば、人に見つけられず、出でて行くべき方を思ひまうけつつ、寝られぬままに、心地も悪しく、 皆違ひにたり。明けたてば、川の方を見やりつつ、 羊の歩みよりも ★ほどなき心地す。
           親もとても恋しく、いつもは、特に思い出さない姉妹の醜いのも、恋しい。宮の上をお思い出し申し上げるにつけても、何から何までもう一度お会いしたい人が多かった。女房は皆、それぞれの衣類の染物に精を出し、何やかやと言っているが、耳にも入らず、夜となると、誰にも見つけられず、出て行く方法を考えながら、眠れないままに、気分も悪く、すっかり人が変わったようである。夜が明けると、川の方を見やりながら、羊の足取りよりも死に近い感じがする。
           と詠（よ）まれもした。母も恋しかった。平生は思い出すこともない異父の弟妹の醜い顔をした人たちも恋しかった。二条の院の女王（にょうおう）を思い出してみても、恋しい。またそのほかにももう一度だけ逢いたいと思われるのが多い。女房たちは皆晴れと思う移転の時の用に物を染めたり、縫い物をしたり、何やかやとそうしたことについて話し合っているが浮舟は耳に聞こうともしない。夜になると人に見つけられずに家を出て行くのはどこをどうして行けばいいかという計画ばかりされて眠れぬために気分も悪く、病人のようになっている浮舟であった。朝になれば川のほうをながめながら「羊の歩み」よりも早く死期の近づいてくることが悲しまれた。
         Oya mo ito kohisiku, rei ha, kotoni omohiide nu harakara no minikuyaka naru mo, kohisi. Miya-no-Uhe wo omohiide kikoyuru ni mo, subete ima hitotabi yukasiki hito ohokari. Hito ha mina, onoono monozome isogi, naniyakaya to ihe do, mimi ni mo ira zu, yoru to nare ba, hito ni mituke rare zu, ide te yuku beki kata wo omohi mauke tutu, ne rare nu mama ni, kokoti mo asiku, mina tagahi ni tari. Ake tate ba, kaha no kata wo miyari tutu, hituzi no ayumi yori mo hodo naki kokoti su.
注釈773 | 君は | 浮舟。 | 7.6.1
注釈774 | 入り来てありつるさま語るに | 主語は侍従。 | 7.6.1
注釈775 | いらへもせねど | 主語は浮舟。 | 7.6.1
注釈776 | 枕のやうやう浮きぬるを | 「枕浮く」は「泣く」の歌語的表現。 | 7.6.1
注釈777 | 帯などして経読む | 掛け帯をして経を読む。読経の作法。 | 7.6.1
注釈778 | 親に先だちなむ罪失ひたまへ | 浮舟の心中の思い。親に先立つ不孝の罪を仏に許しをこう。 | 7.6.1
注釈779 | ありし絵を | 匂宮が描いた男女共寝の絵。 | 7.6.2
注釈780 | かの心のどかなるさまにて見むと | 薫の言ったことを思い出す。 | 7.6.2
注釈781 | のたまひわたる人 | 薫。 | 7.6.2
注釈782 | 憂きさまに言ひなす人もあらむこそ | 一般の人。 | 7.6.3
注釈783 | 嘆きわび身をば捨つとも亡き影に--憂き名流さむことをこそ思へ | 浮舟の独詠歌。 | 7.6.4
注釈784 | 親もいと恋しく | 主語は浮舟。 | 7.6.5
注釈785 | 弟妹の | 浮舟の異父弟妹。 | 7.6.5
注釈786 | 皆違ひにたり | すっかり人が変わってしまった。 | 7.6.5
注釈787 | 羊の歩みよりも | 明融臨模本、朱合点。『源氏釈』は「けふもまた午の貝こそ吹きつなれ羊の歩み近づきぬらむ」（千載集雑下、一一九七、赤染衛門）、また「是寿命（中略）囚の市に趣きて歩歩死に近づくが如く、牛羊を牽いて屠所に詣るが如し」（涅槃経三十八）を指摘。 | 7.6.5
出典33 | 羊の歩み | 如因趣市歩歩近死地 如牽牛羊詣於屠所&lt;因の市に趣きて歩歩死地に近づくが如く 牛羊を牽いて屠所に詣(いた)るが如し&gt; | 涅槃経 | 7.6.5
 |  | けふもまたむまのかひこそふきつなれ羊の歩み近づきぬらむ | 千載集雑下-一二〇〇 赤染衛門
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第七段 京から母の手紙が届く

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.7
第七段　京から母の手紙が届く
7-7 A mail comes to Ukifune from her mother in Kyoto
7.7.1 　宮は、いみじきことどもをのたまへり。今さらに、人や見むと思へば、この御返り事をだに、思ふままにも書かず。
           宮は、たいそうな恨み言をおっしゃっていた。今さらに、誰が見ようかと思うと、このお返事をさえ、気持ちのままに書かない。
           宮からは悲しかった夜のことをお言いになり激情にあふれたお手紙を贈られた。死期に人の見るかもしれぬものであるからと思うと、このお返事にも浮舟は思うだけのことを書かなかった。
         Miya ha, imiziki koto-domo wo notamahe ri. Imasara ni, hito ya mi m to omohe ba, kono ohom-kaherigoto wo dani, omohu mama ni mo kaka zu.
7.7.2 　「 ▼ からをだに憂き世の中にとどめずは
     いづこをはかと君も恨みむ」 		　「亡骸をさえ嫌なこの世に残さなかったら
    どこを目当てにと、あなた様もお恨みになりましょう」 		　　からをだにうき世の中にとどめずば
    いづくをはかと君も恨みん
         "Kara wo dani uki yononaka ni todome zu ha
iduko wo haka to Kimi mo urami m
7.7.3 　とのみ書きて出だしつ。「 かの殿にも、今はのけしき見せたてまつらまほしけれど、所々に書きおきて、 離れぬ御仲なれば、つひに聞きあはせたまはむこと、いと憂かるべし。すべて、いかになりけむと、 誰れにもおぼつかなくてやみなむ」と思ひ返す。
           とだけ書いて出した。「あちらの殿にも、最後の様子をお見せ申し上げたいが、お二方に書き残しては、親しいお間柄なので、いつかは聞き合わせなさろうことは、とても困ることだどう。まるきり、どうなったのかと、誰からも分からないようにして死んでしまおう」と思い返す。
           とだけ書いて出した。姫君は大将へも遺書としてのものを書いておきたく思ったが、あちらへもそちらへも書いておいて、親友でおありになる人たちの話に上ることがあれば、情操のないことと思われるかもしれぬ、朧（おぼろ）にぼかしておいて、どうなったかわからぬように自分の消えてしまうのがいいのであると思い返した。
         to nomi kaki te idasi tu. "Kano Tono ni mo, ima ha no kesiki mise tatematura mahosikere do, tokorodokoro ni kaki oki te, hanare nu ohom-naka nare ba, tuhini kiki ahase tamaha m koto, ito ukaru besi. Subete, ikani nari kem to, tare ni mo obotukanaku te yami na m." to omohi kahesu.
7.7.4 　京より、母の御文持て来たり。
           京から、母親のお手紙を持って来た。
           京の使いが母の手紙を持って来た。
         Kyau yori, Haha no ohom-humi mote ki tari.
7.7.5 　「 寝ぬる夜の夢に ★、いと騒がしくて 見えたまひつれば、誦経所々せさせなどしはべるを、やがて、その夢の後、寝られざりつるけにや、ただ今、昼寝してはべる夢に、人の忌むといふことなむ、 見えたまひつれば、驚きながらたてまつる。よく慎ませたまへ。
           「昨晩の夢に、とても物騒がしくお見えになったので、誦経をあちこちの寺にさせたりなどしましたが、そのまま、その夢の後で、眠れなかったせいか、たった今、昼寝をして見ました夢に、世間で不吉とするようなことが、お現れになったので、目を覚ますなり差し上げました。十分に慎みなさい。
           昨夜の悪夢の中であなたを見たものですから、ほうぼうの寺へ誦経（ずきょう）を頼みました。その夢のあとは眠られなかったものですから、今日また昼寝をしました夢に、人が大不吉だという夢の中でまたあなたを見たのです。驚きながらこの手紙を書きます。謹慎日はよく謹慎してお暮らしなさい。
         "Ne nuru yo no yume ni, ito sawagasiku te miye tamahi ture ba, zukyau tokorodokoro se sase nado si haberu wo, yagate, sono yume no noti, ne rare zari turu ke ni ya, tadaima, hirune si te haberu yume ni, hito no imu to ihu koto nam, miye tamahi ture ba, odoroki nagara tatematuru. Yoku tutusima se tamahe.
7.7.6 　人離れたる御住まひにて、 時々立ち寄らせたまふ人の御ゆかりもいと恐ろしく、悩ましげにものせさせたまふ折しも、夢のかかるを、よろづになむ思うたまふる。
           人里離れたお住まいで、時々お立ち寄りになる方のご正室のお恨みがとても恐ろしく、気分悪くいらっしゃるときに、夢がこのようなのを、いろいろと案じております。
           寂しいそのお家（うち）へ時々おいでになります大将の関係から、どんな呪（のろい）を受けておいでになるかわからないのにあなたは病気だし、ちょうどこんな時に悪夢が続くので心配しています。
         Hito hanare taru ohom-sumahi nite, tokidoki tatiyora se tamahu hito no ohom-yukari mo ito osorosiku, nayamasige ni monose sase tamahu wori simo, yume no kakaru wo, yoroduni nam omou tamahuru.
7.7.7 　参り来まほしきを、 少将の方の、なほ、いと心もとなげに、もののけだちて悩みはべれば、片時も立ち去ること、と いみじく言はれはべりてなむ。その近き寺にも御誦経せさせたまへ」
           参上したいが、少将の北の方が、やはり、とても心配で、物の怪めいて患っていますので、少しの間も離れることは、いけないときつく言われていますので。そちらの近くの寺にも御誦経をさせなさい」
           私が行きたいのだけれど、少将の妻の産前の容体が不安で、物怪風（もののけふう）に煩っていますから、しばらくでもそばを離れますことは主人がやかましいため出かけられませぬ。そこの近くの寺へも誦経を頼みなさい。
         Mawiri ko mahosiki wo, Seusyau no kata no, naho, ito kokoromotonage ni, mononoke dati te nayami habere ba, katatoki mo tati saru koto, to imiziku iha re haberi te nam. Sono tikaki tera ni mo mi-zukyau se sase tamahe."
7.7.8 　とて、その料の物、文など書き添へて、持て来たり。限りと思ふ命のほどを知らで、かく言ひ続けたまへるも、いと悲しと思ふ。
           とあって、そのお布施の物や、手紙などを書き添えて、持って来た。最期と思っている命のことも知らないで、このように書き綴ってお寄越しになったのも、とても悲しいと思う。
           と書いて、寺へ納めるべき物、寺への依頼状も添えて持たせて来たのであった。もう死ぬ覚悟をしている自分とも知らずに、こんなに心をつかっているかと浮舟（うきふね）は母の愛を悲しく思った。
         tote, sono reu no mono, humi nado kaki sohe te, mote ki tari. Kagiri to omohu inoti no hodo wo sira de, kaku ihi tuduke tamahe ru mo, ito kanasi to omohu.
注釈788 | からをだに憂き世の中にとどめずは--いづこをはかと君も恨みむ | 浮舟の匂宮への返歌。『異本紫明抄』は「今日過ぎばしなましものを夢にてもいづこをはかと君がとはまし」（後撰集恋二、六四〇、中将更衣）を指摘。 | 7.7.2
注釈789 | かの殿にも | 以下「おぼつかなくてやみなむ」まで、浮舟の心中。 | 7.7.3
注釈790 | 離れぬ御仲なれば | 匂宮と薫は親しい間柄。 | 7.7.3
注釈791 | 寝ぬる夜の夢に | 以下「御誦経せさせたまへ」まで、浮舟母の手紙。『全集』は「ねぬる夜の夢をはかなみまどろめばいやはかなにもなりまさるかな」（古今集恋三、六四四、在原業平）を指摘。 | 7.7.5
注釈792 | 見えたまひつれば | 明融臨模本は「みたまひつれは」とある。『集成』『完本』『新大系』は諸本に従って「見えたまひつれば」と「え」を補訂する。「見ゆ」は現れる、意。「見る」と「見ゆ」とではその主体者が異なる。 | 7.7.5
注釈793 | 時々立ち寄らせたまふ人の御ゆかりも | 薫の正室、女二宮の嫉妬。 | 7.7.6
注釈794 | 少将の方のなほいと心もとなげに | 少将の北の方の出産が近い。 | 7.7.7
注釈795 | いみじく言はれはべりてなむ | 夫の常陸介から。 | 7.7.7
出典34 | からをだに憂き世の中にとどめずは | 空蝉は殻を見つつも慰めつ深草の山煙だに立て | 古今集哀傷-八三一 勝延 | 7.7.2
 |  | 今日過ぎば死なましものを夢にてもいづこをはかと君が問はまし | 後撰集恋二-六四〇 中将更衣
出典35 | 寝ぬる夜の夢 | 寝ぬる夜の夢をはかなみまどろめばいやはかなにもなりまさるかな | 古今集恋三-六四四 在原業平 | 7.7.5
校訂34 誰れにもおぼつかなくてやみなむ」と 誰れにもおぼつかなくてやみなむ」と--（/+誰にもおぼつかなくてやみなんと） 7.7.3
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十一帖 浮舟 第七章 浮舟の物語 浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す 第八段 浮舟、母への告別の和歌を詠み残す

第五十一帖 浮舟
51 UKIHUNE (Meiyu-rinmo-bon)

薫君の大納言時代
二十六歳十二月から二十七歳の春雨の降り続く三月頃までの物語
Tale of Kaoru's Dainagon era, from December at the age of 26 to rainy days in March at the age of 27
7
第七章　浮舟の物語　浮舟、匂宮にも逢わず、母へ告別の和歌を詠み残す
7 Tale of Ukifune Ukifune does not meet Niou-no-miya and leaves farewell waka to her mother
7.8
第八段　浮舟、母への告別の和歌を詠み残す
7-8 Ukifune composes and leaves waka to her mother
7.8.1 　寺へ人遣りたるほど、 返り事書く。言はまほしきこと多かれど、つつましくて、ただ、
           寺へ使者をやった間に、返事を書く。言いたいことはたくさんあるが、気がひけて、ただ、
           寺へその使いをやった間に、母への返事を姫君は書くのであった。言いたいことは多かったが気恥ずかしくて、ただ、
         Tera he hito yari taru hodo, kaherigoto kaku. Iha mahosiki koto ohokare do, tutumasiku te, tada,
7.8.2 　「 後にまたあひ見むことを思はなむ
     この世の夢に心惑はで」 		　「来世で再びお会いすることを思いましょう
    この世の夢に迷わないで」 		　 のちにまた逢ひ見んことを思はなん
    このよの夢に心まどはで
         "Noti ni mata ahi mi m koto wo omoha nam.
kono yo no yume ni kokoro madoha de
7.8.3 　誦経の鐘の風につけて聞こえ来るを、つくづくと聞き臥したまふ。
           誦経の鐘の音が風に乗って聞こえて来るのを、つくづくと聞き臥していらっしゃる。
           とだけ書いた。誦経の初めの鐘の音が川風に混じって聞こえてくるのをつくづくと聞いて浮舟は寝ていた。
         Zukyau no kane no kaze ni tuke te kikoye kuru wo, tukuduku to kiki husi tamahu.
7.8.4 　「 鐘の音の絶ゆる響きに音を添へて
     わが世尽きぬと君に伝へよ」 		　「鐘の音が絶えて行く響きに、泣き声を添えて
    わたしの命も終わったと母上に伝えてください」 		　　鐘の音（ね）の絶ゆる響きに音を添へて
    わが世尽きぬと君に伝へよ
         "Kane no oto no tayuru hibiki ni ne wo sohe te
waga yo tuki nu to Kimi ni tutahe yo
7.8.5 　 巻数持て来たるに書きつけて、
           僧の所から持って来た手紙に書き加えて、
           これは寺から使いがもらって来た経巻へ書きつけた歌であるが、
         Kwanzu mote ki taru ni kakituke te,
7.8.6 　「 今宵は、え帰るまじ」
           「今夜は、帰ることはできまい」
           使いは朝になってから帰る
         "Koyohi ha, e kaheru mazi."
7.8.7 　と言へば、 物の枝に結ひつけて置きつ。乳母、
           と言うので、何かの枝に結び付けておいた。乳母が、
           というために木の枝へ結びつけて渡すようにしておいた。乳母（めのと）が、
         to ihe ba, mono no eda ni yuhi tuke te oki tu. Menoto,
7.8.8 　「 あやしく、心ばしりのするかな。夢も騒がし、と のたまはせたりつ。宿直人、よくさぶらへ」
           「妙に、胸騷ぎのすることだわ。夢見が悪い、とおっしゃった。宿直人、十分注意するように」
           「何だか胸騒ぎがしてならない。奥様も悪夢をたくさん見ると書いておよこしになったのだから、宿直（とのい）の人によく気をつけるように言いなさい」
         "Ayasiku, kokorobasiri no suru kana! Yume mo sawagasi, to notamahase tari tu. Tonowibito, yoku saburahe."
7.8.9 　と言はするを、苦しと聞き臥したまへり。
           などと言わせるのを、苦しいと聞きながら臥していらっしゃった。
           と言っているのを、今夜脱出して川へ行こうとする浮舟は迷惑に思って聞いていた。
         to ihasuru wo, kurusi to kiki husi tamahe ri.
7.8.10 　「 物聞こし召さぬ、いと あやし。御湯漬け」
           「何もお召し上がりにならないのは、とてもいけません。お湯漬けを」
           「お食事の進みませんのはどうしたことでしょう。お湯漬（ゆづ）けでもちょっと召し上がってごらんになりませんか」
         "Mono kikosimesa nu, ito ayasi. Ohom-yuduke."
7.8.11 　などよろづに言ふを、「 さかしがるめれど、いと醜く老いなりて、我なくは、いづくにかあらむ」と思ひやりたまふも、いとあはれなり。「 世の中にえあり果つまじきさまを、ほのめかして言はむ」など思すに、 まづ驚かされて先だつ涙を、つつみたまひて、ものも言はれず。右近、ほど近く臥すとて、
           などといろいろと言うのを、「よけいなおせっかいのようだが、とても醜く年とって、わたしが死んだら、どうするのだろう」とご想像なさるのも、とても不憫である。「この世には生きていられないことを、ちらっと言おう」などとお思いになるが、何より先に涙が溢れてくるのを、隠しなさって、何もおっしゃれない。右近は、お側近くに横になろうとして、
           などと世話をやくのを、利巧（りこう）ぶっても老人ふうになってしまったこの女は、自分が死んでしまえばどこへ行くであろうと、そんなことも想像して浮舟は悲しかった。もう寿命とは別にこの世から消えて行こうと思っているとほのめかして乳母に言おうとすると、まず自分自身が驚かされて涙の流れるのを隠そうとすれば、それでものが言えなかった。右近が近くへ来て、寝仕度（ねじたく）をしながら、
         nado yorodu ni ihu wo, "Sakasigaru mere do, ito minikuku oyi nari te, ware naku ha, iduku ni ka ara m?" to omohiyari tamahu mo, ito ahare nari. "Yononaka ni e arihatu maziki sama wo, honomekasi te iha m." nado obosu ni, madu odoroka sare te sakidatu namida wo, tutumi tamahi te, mono mo iha re zu. Ukon, hodo tikaku husu tote,
7.8.12 　「 かくのみものを思ほせば、 もの思ふ人の魂は、あくがるなるものなれば、夢も騒がしきならむかし。 いづ方と思し定まりて、いかにもいかにも、おはしまさなむ」
           「このようにばかり物思いをなさると、物思う人の魂は、抜け出るものと言いますから、夢見も悪いのでしょう。どちらの方かとお決めになって、どうなるにもこうなるにも、思う通りになさってください」
           「あんまり物思いをあそばすと、物思いする魂は身体（からだ）を離れてしまいますから、奥様へも悪い夢になって現われるのでございましょう。どちらか一方へお心をお集めになって、どうにでも成り行きにおまかせなさいませ」
         "Kaku nomi mono wo omohose ba, mono omohu hito no tamasihi ha, akugaru naru mono nare ba, yume mo sawagasiki nara m kasi. Idukata to obosi sadamari te, ikanimo ikanimo, ohasimasa nam."
7.8.13 　とうち嘆く。萎えたる衣を 顔におしあてて、 臥したまへり、となむ。
           と溜息をつく。柔らかくなった衣を顔に押し当てて、臥せっていらっしゃった、とか。
           と歎息もしつつ告げた。柔らかい着物を顔に押し当てるようにして浮舟の姫君は寝たそうである。
         to uti-nageku. Naye taru kinu wo kaho ni osiate te, husi tamahe ri, to nam.
注釈796 | 返り事書く | 主語は浮舟。母への返事。 | 7.8.1
注釈797 | 後にまたあひ見むことを思はなむ--この世の夢に心惑はで | 浮舟の母への返歌。来世での再会をいう。「この世」の「この」には「子の」の意を響かす。 | 7.8.2
注釈798 | 鐘の音の絶ゆる響きに音を添へて--わが世尽きぬと君に伝へよ | 『完訳』は「最期には母との血肉の縁の断ちがたさを思う辞世の歌」と注す。 | 7.8.4
注釈799 | 今宵はえ帰るまじ | 使者の詞。今夜は京へは帰れない。 | 7.8.6
注釈800 | 物の枝に結ひつけて | 何かの木の枝に巻数と一緒に歌を結び付けた。 | 7.8.7
注釈801 | あやしく | 以下「よくさぶらへ」まで、乳母の詞。 | 7.8.8
注釈802 | のたまはせたりつ | 主語は浮舟の母。 | 7.8.8
注釈803 | 物聞こし召さぬ | 以下「御湯漬け」まで、乳母の詞。 | 7.8.10
注釈804 | さかしがるめれど | 以下「いづくにかあらむ」まで、浮舟の心中の思い。自分の死後の乳母の身のふりについて心配する。 | 7.8.11
注釈805 | 世の中に | 以下「言はむ」まで、浮舟の思い。 | 7.8.11
注釈806 | まづ驚かされて | 言葉より先に涙がこみあげて、の意。 | 7.8.11
注釈807 | かくのみものを | 以下「おはしまさなむ」まで、右近の詞。 | 7.8.12
注釈808 | いづ方と思し定まりて | 匂宮または薫のどちらか一方と。 | 7.8.12
注釈809 | 顔におしあてて | 主語は浮舟。 | 7.8.13
注釈810 | 臥したまへりとなむ | 『全集』は「語りの伝聞形式をとった結び方」と注す。 | 7.8.13
出典36 もの思ふ人の魂は、あくがる 物思へば沢の蛍も我が身よりあくがれ出づる魂かとぞ見る 後拾遺集神祇-一一六二　和泉式部 7.8.12
校訂35 | 巻数 | 巻数--（/+巻数） | 7.8.5
校訂36 | あやし | あやし--あ（あ/+や）し | 7.8.10
Last updated 8/8/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/8/2011（ver.2-2）
渋谷栄一注釈（ver.1-1-2）
Last updated 4/30/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）