源氏物語 第五十二帖 蜻蛉 目次

第五十二帖 蜻蛉

薫君の大納言時代二十七歳三月末頃から秋頃までの物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 大将殿 大将 大将の君 殿 君 | 源氏の子
匂宮 | におうのみや | 兵部卿宮 宮 親王 | 今上帝の第三親王
今上帝 | きんじょうてい | 帝 内裏 主上 | 朱雀院の第一親王
明石中宮 | あかしのちゅうぐう | 大宮 后の宮 后 宮 | 源氏の娘
夕霧 | ゆうぎり | 左大臣殿 左の大殿 右の大殿 父大臣 | 源氏の長男
女一の宮 | おんないちのみや | 姫宮 一品の宮 | 今上帝の第一内親王
女二の宮 | おんなにのみや | 二の宮 女宮 帝の御女 | 今上帝の第二内親王
中君 | なかのきみ | 宮の上 御二条の北の方 対の御方 女君 | 八の宮の二女
宮の君 | みやのきみ | 御女 姫君 女君 | 蜻蛉宮の姫君
浮舟 | うきふね | 守の娘 御妹 上 女君 君 女 | 八の宮の三女
常陸介 | ひたちのすけ | 常陸守 常陸前守 守 | 浮舟の継父
中将の君 | ちゅうじょうのきみ | 母君 御母 親 母 | 浮舟の母
弁尼君 | べんのあまぎみ | 尼君 |
浮舟の乳母 | うきふねのめのと | 乳母 |
右近 | うこん | 右近 | 浮舟の乳母子
侍従の君 | じじゅうのきみ | 侍従 |
時方 | ときかた | 御使 大夫 | 匂宮の従者
大蔵大輔 | おおくらのたいふ | 御使 大蔵大夫 | 薫の家司 道定の妻の父親
小宰相の君 | こざいしょうのきみ | 小宰相の君 宰相の君 小宰相 宰相 |

第一章　浮舟の物語　浮舟失踪後の人びとの動転

目次 | 和歌 | 絵

第一段　宇治の浮舟失踪

第二段　匂宮から宇治へ使者派遣

第三段　時方、宇治に到着

第四段　乳母、悲嘆に暮れる
9行

第五段　浮舟の母、宇治に到着

第六段　侍従ら浮舟の葬儀を営む

第七段　侍従ら真相を隠す

第二章　浮舟の物語　浮舟失踪と薫、匂宮

目次 | 和歌 | 絵

第一段　薫、石山寺で浮舟失踪の報に接す

第二段　薫の後悔

第三段　匂宮悲しみに籠もる

第四段　薫、匂宮を訪問

第五段　薫、匂宮と語り合う

第六段　人は非情の者に非ず

第三章　匂宮の物語　匂宮、侍従を迎えて語り合う

目次 | 和歌 | 絵

第一段　四月、薫と匂宮、和歌を贈答
2行 | 忍び音や君も泣くらむかひもなき 死出の田長に心通はば
4行 | 橘の薫るあたりはほととぎす 心してこそ鳴くべかりけれ
1行

第二段　匂宮、右近を迎えに時方派遣

第三段　時方、侍従と語る

第四段　侍従、京の匂宮邸へ

第五段　侍従、宇治へ帰る

第四章　薫の物語　薫、浮舟の法事を営む

目次 | 和歌 | 絵

第一段　薫、宇治を訪問

第二段　薫、真相を聞きただす

第三段　薫、匂宮と浮舟の関係を知る

第四段　薫、宇治の過去を追懐す
4行 我もまた憂き古里を荒れはてば
誰れ宿り木の蔭をしのばむ
3行

第五段　薫、浮舟の母に手紙す

第六段　浮舟の母からの返書

第七段　常陸介、浮舟の死を悼む

第八段　浮舟四十九日忌の法事

第五章　薫の物語　明石中宮の女宮たち

目次 | 和歌 | 絵

第一段　薫と小宰相の君の関係
4行 | あはれ知る心は人におくれねど 数ならぬ身に消えつつぞ経る
7行 | 常なしとここら世を見る憂き身だに 人の知るまで嘆きやはする

第二段　六条院の法華八講
3行

第三段　小宰相の君、氷を弄ぶ

第四段　薫と女二宮との夫婦仲

第五段　薫、明石中宮に対面

第六段　明石中宮、薫と小宰相の君の関係を聞く

第七段　明石中宮、薫の三角関係を知る

第六章　薫の物語　薫、断腸の秋の思い

目次 | 和歌 | 絵

第一段　女一の宮から妹二の宮への手紙
3行 荻の葉に露吹き結ぶ秋風も
夕べぞわきて身にはしみける

第二段　侍従、明石中宮に出仕す

第三段　匂宮、宮の君を浮舟によそえて思う

第四段　侍従、薫と匂宮を覗く

第五段　薫、弁の御許らと和歌を詠み合う
8行 | 女郎花乱るる野辺に混じるとも 露のあだ名を我にかけめや
11行 | 花といへば名こそあだなれ女郎花 なべての露に乱れやはする
14行 | 旅寝してなほこころみよ女郎花 盛りの色に移り移らず
17行 | 宿貸さば一夜は寝なむおほかたの 花に移らぬ心なりとも
7行

第六段　薫、断腸の秋の思い

第七段　薫と中将の御許、遊仙窟の問答

第八段　薫、宮の君を訪ねる

第九段　薫、宇治の三姉妹の運命を思う
8行 ありと見て手にはとられず見ればまた
行方も知らず消えし蜻蛉
6行
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第五十二帖 蜻蛉 第一章 浮舟の物語 浮舟失踪後の人びとの動転 第一段 宇治の浮舟失踪

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
1
第一章　浮舟の物語　浮舟失踪後の人びとの動転
1 Tale of Ukifune After of Ukifune's disapperarance, the others' perplexity
1.1
第一段　宇治の浮舟失踪
1-1 Ukifune's disapperarance at Uji
1.1.1 　 かしこには、人びと、おはせぬを求め騒げど、かひなし。 物語の姫君の、人に盗まれたらむ明日の やうなれば、 詳しくも言ひ続けず。 京より、ありし使の帰らずなりにしかば、おぼつかなしとて、 また人おこせたり。
           あちらでは、女房たちが、いらっしゃらないのを探して大騷ぎするが、その効がない。物語の姫君が、誰かに盗まれたような朝のようなので、詳しくは話し続けない。京から、先日の使者が帰れなくなってしまったので、気がかりに思って、再び使者をよこした。
           宇治の山荘では浮舟（うきふね）の姫君の姿のなくなったことに驚き、いろいろと捜し求めるのに努めたが、何のかいもなかった。小説の中の姫君が人に盗まれた翌朝のようであって、このいたましい騒ぎはくわしく書くことができない。京からの前日の使いが泊まって帰らなかったため、母夫人は不安がってまた次の使いをよこした。
         Kasiko ni ha, hitobito, ohase nu wo motome sawage do, kahinasi. Monogatari no himegimi no, hito ni nusuma re tara m asita no yau nare ba, kuhasiku mo ihi tuduke zu. Kyau yori, arisi tukahi no kahera zu nari ni sika ba, obotukanasi tote, mata hito okose tari.
1.1.2 　「 まだ、鶏の鳴くになむ、出だし立てさせたまへる」
           「まだ、鶏が鳴く時刻に、出立させなさった」
           まだ鶏の鳴いているころに出立たせた
         "Mada, tori no naku ni nam, idasi tate sase tamahe ru."
1.1.3 　と使の言ふに、いかに聞こえむと、乳母よりはじめて、あわて惑ふこと限りなし。思ひやる方なくて、ただ騷ぎ合へるを、 かの心知れるどちなむ、いみじくものを思ひたまへりしさまを思ひ出づるに、「 身を投げたまへるか」とは思ひ寄りける。
           と使者が言うと、どのように申し上げようと、乳母をはじめとして、あわてふためることこの上ない。推量しても見当がつかず、ただ大騷ぎし合っているのを、あの事情を知っている者どうしは、ひどく物思いなさっていた様子を思い出すと、「身を投げなさったのか」と思い寄るのであった。
           と言っている使いにどうこの始末を書いて帰したものであろうと、乳母（めのと）をはじめとして女房たちは頭を混乱させていた。何のわけでどうなったかと推理してゆくことができずに、ただ騒いでいる時、浮舟の秘密に関与していた右近（うこん）と侍従だけには最近の姫君の悲しみよう、煩悶（はんもん）のしようの並み並みでなかったことから、川へ身を投げたという想像がつくのであった。
         to tukahi no ihu ni, ikani kikoye m to, Menoto yori hazime te, awate madohu koto kagiri nasi. Omohiyaru kata naku te, tada sawagi ahe ru wo, kano kokorosireru-doti nam, imiziku mono wo omohi tamahe ri si sama wo omohiiduru ni, "Mi wo nage tamahe ru ka?" to ha omohiyori keru.
1.1.4 　 泣く泣くこの文を開けたれば、
           泣きながらこの手紙を開くと、
           泣く泣く夫人の送ってきた手紙をあけて見ると、
         Nakunaku kono humi wo ake tare ba,
1.1.5 　「 いとおぼつかなさに、まどろまれはべらぬけにや、今宵は夢にだにうちとけても見えず。物に襲はれつつ、心地も例ならずうたてはべるを。 なほいと恐ろしく、 ものへ渡らせたまはむことは近くなれど、 そのほど、ここに迎へたてまつりてむ。今日は雨降りはべりぬべければ」
           「とても気がかりなので、眠れませんでしたせいでしょうか、今夜は夢でさえゆっくりと見えません。悪夢にうなされうなされして、気分も普段と違って悪うございますよ。やはりとても恐ろしく、あちらにお移りになる日は近くなったが、その前後に、こちらにお迎え申しましょう。今日は雨が降りそうでございますので」
           あまりにあなたが心配で安眠のできないせいでしょうか、今夜は夢の中であなたを見ることすらよくできないのです。眠ったかと思うと何かに襲われて苦しむのです。そんなことで気分もよろしくなくて困ります。移転される日の近くなったことは知っていますが、それまでの間をこの家へあなたを来させていたく思います。今日は雨になりそうですからだめでしょうが。
         "Ito obotukanasa ni, madoroma re habera nu ke ni ya, koyohi ha yume ni dani utitoke te mo miye zu. Mono ni osoha re tutu, kokoti mo rei nara zu utate haberu wo! Naho ito osorosiku, mono he watara se tamaha m koto ha tikaku nare do, sono hodo, koko ni mukahe tatematuri te m. Kehu ha ame huri haberi nu bekere ba."
1.1.6 　などあり。 昨夜の御返りをも開けて見て、右近いみじう泣く。
           などとある。昨夜のお返事を開いて見て、右近はひどく泣く。
           と書かれてあった。昨夜浮舟の書いた返事もあけて読みながら右近は非常に泣いた。
         nado ari. Yobe no ohom-kaheri wo mo ake te mi te, Ukon imiziu naku.
1.1.7 　「 さればよ。心細きことは 聞こえたまひけり。我に、などかいささかのたまふことのなかりけむ。 幼かりしほどより、つゆ心置かれたてまつることなく、塵ばかり隔てなくてならひたるに、今は限りの道にしも、我を後らかし、けしきをだに見せたまはざりけるがつらきこと」
           「そうであったか。心細いことを申し上げなさっていたのだ。わたしに、どうして少しもおしゃってくださらなかったのだろう。幼かった時から、少しも分け隔て申し上げることもなく、塵ほども隠しだてすることなくやって来たのに、最期の別れ路の時に、わたしを後に残して、そのそぶりさえお見せにならなかったのがつらいことだ」
           こんな覚悟をしておいでになったので心細いようなことをお言いになったのである、小さい時から少しの隔てもなく親しみ合った主従ではないか、隠し事は塵（ちり）ほどもなかった間柄ではないか、それだのに最後に自分をおうとみになり自殺の気（け）ぶりもお見せにならなかったのは恨めしい
         "Sarebayo! Kokorobosoki koto ha kikoye tamahi keri. Ware ni, nadoka isasaka notamahu koto no nakari kem? Wosanakari si hodo yori, tuyu kokorooka re tatematuru koto naku, tiri bakari hedate naku te narahi taru ni, ima ha kagiri no miti ni simo, ware wo okurakasi, kesiki wo dani mise tamaha zari keru ga turaki koto."
1.1.8 　と思ふに、 足摺りといふことをして泣くさま、若き子どものやうなり。 いみじく思したる御けしきは、見たてまつりわたれど、かけても、かくなべてならずおどろおどろしきこと、思し寄らむものとは見えざりつる人の御心ざまを、「なほ、いかにしつることにか」とおぼつかなくいみじ。
           と思うと、足摺りということをして泣く有様は、若い子供のようである。ひどくお悩みのご様子は、ずっと拝見して来たが、まったく、このように普通の人と違って大それたこと、お思いつくとは見えなかった方のお気持ちを、「やはり、どうなさったことか」と分からず悲しい。
           と思うと、泣いても泣いても足らず足摺（あしず）りということをしてもだえているのが子供のようであった。悲しんでいたことにはよく気はついていたのであるが、自殺などという恐ろしいことの決行できる方とは見えず、優しい柔らかい心の持ち主だったではないかと、まだ事実を事実として信じることができずにただ悲しいばかりの右近であった。
         to omohu ni, asizuri to ihu koto wo si te naku sama, wakaki kodomo no yau nari. Imiziku obosi taru mi-kesiki ha, mi tatematuri watare do, kaketemo, kaku nabete nara zu odoroodorosiki koto, obosiyora m mono to ha miye zari turu hito no mi-kokorozama wo, "Naho, ikani si turu koto ni ka?" to obotukanaku imizi.
1.1.9 　乳母は、なかなかものもおぼえで、ただ、「いかさまにせむ。いかさまにせむ」とぞ 言はれける。
           乳母は、かえって何も分からなくなって、ただ、「どうしよう。どうしよう」と言うだけであった。
           乳母はかえってはげしい驚きのために放心して、「どうすればいいだろう、どうすれば」とばかり言っているのである。
         Menoto ha, nakanaka mono mo oboye de, tada, "Ikasama ni se m? Ikasama ni se m?" to zo iha re keru.
注釈1 | かしこには人びとおはせぬを求め騒げど | 浮舟失踪の翌朝。「おはせぬ」の主語は浮舟。「人びと」の述語は「求め騒げど」。 | 1.1.1
注釈2 | 物語の姫君の--やうなれば | 『伊勢物語』第六段、『大和物語』第百五十四段、同百五十五段など。 | 1.1.1
注釈3 | 詳しくも言ひ続けず | 三光院説「作者の分別となり」と指摘。 | 1.1.1
注釈4 | 京よりありし使の | 浮舟の母からの使者。 | 1.1.1
注釈5 | また人おこせたり | 主語は浮舟母。 | 1.1.1
注釈6 | まだ、鶏の鳴くになむ、出だし立てさせたまへる | 使者の詞。 | 1.1.2
注釈7 | かの心知れるどち | 右近と侍従。 | 1.1.3
注釈8 | 身を投げたまへるか | 主語は浮舟。宇治川に身を投げたか、の意。『異本紫明抄』は「世の中の憂きたびごとに身を投げば深き谷こそ浅くなりなめ」（古今集俳諧、一〇六一、読人しらず）を指摘。 | 1.1.3
注釈9 | 泣く泣くこの文を開けたれば | 主語は乳母や右近など。 | 1.1.4
注釈10 | いとおぼつかなさに | 以下「はべりぬべければ」まで、浮舟母の手紙。 | 1.1.5
注釈11 | なほいと恐ろしく | 『集成』は「本妻方の呪詛など恐れるのであろう」と注す。 | 1.1.5
注釈12 | ものへ渡らせたまはむことは | 薫の京の新築した邸へ移ること。四月十日の予定であった（浮舟巻）。 | 1.1.5
注釈13 | そのほど | 薫の邸へ移る前に。 | 1.1.5
注釈14 | 昨夜の御返りをも開けて見て | 浮舟から母への返事。主語は右近ら。 | 1.1.6
注釈15 | さればよ | 以下「つらきこと」まで、右近の心中の思い。 | 1.1.7
注釈16 | 聞こえたまひけり | 浮舟が母に。辞世の歌をさす。 | 1.1.7
注釈17 | 幼かりしほどより | 右近は浮舟の乳母子。 | 1.1.7
注釈18 | 足摺りといふことを | 『異本紫明抄』は「白玉か何ぞと人の問ひし時露と答へて消えなましものを」（伊勢物語）を指摘。 | 1.1.8
注釈19 | いみじく思したる御けしきは | 以下「いかにしつることにか」まで、右近の心中の思い。浮舟の苦悩の様子を思う。『完訳』は「以下、右近の心情に即した行文」と注す。 | 1.1.8
注釈20 | 言はれける | 「れ」自発の助動詞。 | 1.1.9
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年8月20日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月12日
Last updated 8/29/2011 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第五十二帖 蜻蛉 第一章 浮舟の物語 浮舟失踪後の人びとの動転 第二段 匂宮から宇治へ使者派遣

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
1
第一章　浮舟の物語　浮舟失踪後の人びとの動転
1 Tale of Ukifune After of Ukifune's disapperarance, the others' perplexity
1.2
第二段　匂宮から宇治へ使者派遣
1-2 Niou-no-miya sends a messenger to Uji
1.2.1 　宮にも、いと 例ならぬけしきありし御返り、「 いかに思ふならむ。我を、さすがにあひ思ひたるさまながら、あだなる心なりとのみ、深く疑ひたれば、他へ行き隠れむとにやあらむ」と 思し騷ぎ、御使あり。
           宮にも、まことにいつもと違った様子であったお返事に、「どのように思っているのだろう。わたしを、そうはいっても愛している様子でいながら、浮気な心だとばかり、深く疑っていたので、他へ身を隠したのであろうか」とお慌てになって、お使者がある。
           兵部卿（ひょうぶきょう）の宮も普通でない気配（けはい）のある返事をお読みになったため、どんなふうな気になっているのであろう、自分を愛していることは確かであるが、移り気であると自分の言われていることに疑いを持っていたから、大将の手へ行くのではなくどこともなく行くえをくらまそうとするのではあるまいか、と不安でならずお思いになって使いをお出しになった。
         Miya ni mo, ito rei nara nu kesiki ari si ohom-kaheri, "Ikani omohu nara m? Ware wo, sasugani ahi omohi taru sama nagara, ada naru kokoro nari to nomi, hukaku utagahi tare ba, hoka he iki kakure m to ni ya ara m?" to obosi sawagi, ohom-tukahi ari.
1.2.2 　ある限り泣き惑ふほどに来て、御文もえたてまつらず。
           居合わせた者たちが泣き騒いでいるところに来て、お手紙も差し上げられない。
           使いが来てみると家の中は女の泣き叫ぶ声に満ちていてお手紙を受け取ろうとする者もない。
         Aru kagiri naki madohu hodo ni ki te, ohom-humi mo e tatematura zu.
1.2.3 　「 いかなるぞ」
           「どうしたことか」
           どうしたことか
         "Ikanaru zo?"
1.2.4 　と下衆女に問へば、
           と下衆女に尋ねると、
           と下（しも）の女中に聞くと、
         to gesu womna ni tohe ba,
1.2.5 　「 上の、今宵、にはかに亡せたまひにければ、 ものもおぼえたまはず。 頼もしき人もおはしまさぬ折なれば、 さぶらひたまふ人びとは、ただものに当たりてなむ 惑ひたまふ」
           「ご主人様が、今夜、急にお亡くなりになったので、何もかも分からなくいらっしゃいます。頼りになる方もいらっしゃらない時なので、お仕えなさっている方々は、ただ物に突き当たっておろおろなさっています」
           「姫君が昨晩にわかにお亡（かく）れになりましたので、女房がたはだれも気を失ったようになっていらっしゃるのですよ。御用をお取り次ぎしましてもだめでしょう」
         "Uhe no, koyohi, nihakani use tamahi ni kere ba, mono mo oboye tamaha zu. Tanomosiki hito mo ohasimasa nu wori nare ba, saburahi tamahu hitobito ha, tada mono ni atari te nam madohi tamahu."
1.2.6 　と言ふ。心も深く知らぬ男にて、 詳しう問はで参りぬ。
           と言う。事情を深く知らない男なので、詳しくは尋ねないで帰参した。
           と言った。何の事情も知らぬ男であったから、くわしく聞くこともせずに帰ってまいった。
         to ihu. Kokoro mo hukaku sira nu wonoko nite, kuhasiu toha de mawiri nu.
1.2.7 　「 かくなむ」と申させたるに、 夢とおぼえて、
           「こうこうでした」と申し上げさせたところ、夢のように思われて、
           そして山荘の出来事を取り次ぎによっておしらせしたのであった。宮は夢とよりお思われにならない。
         "Kaku nam." to mausa se taru ni, yume to oboye te,
1.2.8 　「 いとあやし。いたくわづらふとも聞かず。日ごろ、悩ましとのみありしかど、昨日の返り事はさりげもなくて、常よりもをかしげなりしものを」
           「まことに変だ。ひどく患っていたとも聞いてない。日頃、気分が悪いとばかりあったが、昨日の返事は変わったこともなくて、いつものよりも興趣があったものを」
           ひどく病をしているというふうでもなく、いつも気分がすぐれぬとは書いてあったが、昨日（きのう）の返事にはそれも書かず、平生のものよりも情の見えることを言って来たではないかと不思議にばかりお思われになって、
         "Ito ayasi. Itaku wadurahu to mo kika zu. Higoro, nayamasi to nomi ari sika do, kinohu no kaherigoto ha sarige-mo-naku te, tune yori mo wokasige nari si mono wo."
1.2.9 　と、思しやる方なければ、
           と、ご想像もおつきにならないので、
to, obosiyaru kata nakere ba,
1.2.10 　「 時方、行きてけしき見、たしかなること問ひ聞け」
           「時方、行って様子を見て、はっきりとしたことを尋ね出せ」
           時方（ときかた）に自身で宇治へ行き確かなことを調べて来るように
         "Tokikata, iki te kesiki mi, tasika naru koto tohi kike."
1.2.11 　とのたまへば、
           とおっしゃると、
           お命じになった。
         to notamahe ba,
1.2.12 　「 かの大将殿、いかなることか、聞きたまふことはべりけむ、宿直する者おろかなり、など戒め仰せらるるとて、 下人のまかり出づるをも、 見とがめ問ひはべるなれば、ことづくることなくて、 時方まかりたらむを、ものの聞こえはべらば、 思し合はすることなどやはべらむ。さて、にはかに人の亡せたまへらむ所は、論なう騒がしう、人しげくはべらむを」と聞こゆ。
           「あの大将殿は、どのようなことか、お聞きになっていることがございましたのでしょう、宿直をする者が怠慢である、などと訓戒なさったと言って、下人が退出するのさえ、注意して調べると言いますので、口実もなくて、時方が参ったのを、事が漏れたりしましたら、お気づきになることがございましょう。そうして、急に人のお亡くなりになった所は、言うまでもなく騒がしく、人目が多くございましょうから」と申し上げる。
           「あの大将のお耳にどんなことがはいったのですか、宿直（とのい）をする者が忠実に役を勤めないというお叱（しか）りがあったとかで、私の侍が使いにまいったり、帰ったりいたしますのさえ、見つけますと調べ立てるようなことをする者らがあるそうなのですから、口実なしに私が行きまして、それが大将さんへ知れますとあなた様の御迷惑になることが起こるのではございませんでしょうか。そしてまた人が急病でお死にになった所などというものはおおぜいの人が集まってもいるでしょうから」
         "Kano Daisyau-dono, ikanaru koto ka, kiki tamahu koto haberi kem, tonowi suru mono oroka nari, nado imasime ohose raruru tote, simobito no makari iduru wo mo, mitogame tohi haberu nare ba, kotodukuru koto naku te, Tokikata makari tara m wo, mono no kikoye habera ba, obosi ahasuru koto nado ya habera m? Sate, nihakani hito no use tamahe ra m tokoro ha, ronnau sawagasiu, hito sigeku habera m wo." to kikoyu.
1.2.13 　「 さりとては、いとおぼつかなくてやあらむ。なほ、とかくさるべきさまに構へて、例の、心知れる侍従などに会ひて、いかなることをかく言ふぞ、と案内せよ。下衆はひがことも言ふなり」
           「そうかといって、まことに気がかりなままでいられようか。やはり、何か適当に計らって、いつものように、事情を知っている侍従などに会って、どうしたわけでこのように言うのか、と尋ねよ。下衆も間違ったことを言うものだ」
           「だからといって、訳のわからぬままにしておけるものではない。何とか口実を作って行って、こちらの味方になっている侍従などに逢（あ）って、真相を確かめて来てくれ。どんなことをこういうふうに言っているかをね。下人というものはよくまちがったことを聞いて来たりするものだから」
         "Saritote ha, ito obotukanaku te ya ara m? Naho, tokaku sarubeki sama ni kamahe te, rei no, kokorosire ru Ziziu nado ni ahi te, ikanaru koto wo kaku ihu zo, to anai se yo. Gesu ha higakoto mo ihu nari."
1.2.14 　とのたまへば、いとほしき御けしきもかたじけなくて、夕つ方行く。
           とおっしゃるので、お気の毒なご様子も恐れ多くて、夕方に行く。
           こう仰せられる宮の御様子においたましいところの見えるのももったいなくて時方はその夕方から宇治へ出かけた。
         to notamahe ba, itohosiki mi-kesiki mo katazikenaku te, yuhutukata yuku.
注釈21 | 例ならぬけしきありし御返り | 浮舟から匂宮への返書。「からをだに」の歌（浮舟巻）。 | 1.2.1
注釈22 | いかに思ふならむ | 以下「行き隠れむとにやあらむ」まで、匂宮の心中の思い。匂宮は入水したとは思いもよらない。 | 1.2.1
注釈23 | 思し騷ぎ | 大島本は「おほしさハき」とある。『集成』『完本』は諸本に従って「思し騒ぎて」と「て」を補訂する。『新大系』は底本のまま「おぼしさは（わ）ぎ」とする。 | 1.2.1
注釈24 | いかなるぞ | 匂宮の使者の詞。 | 1.2.3
注釈25 | 上の今宵 | 以下「惑ひたまふ」まで、下衆女の詞。 | 1.2.5
注釈26 | ものもおぼえたまはず | 主語は女房たち。下衆女から見れば上位の身分。 | 1.2.5
注釈27 | 頼もしき人も | 『集成』は「母君のことなどであろう」と注す。 | 1.2.5
注釈28 | さぶらひたまふ人びとは | 女房たち。 | 1.2.5
注釈29 | 惑ひたまふ | 主語は女房たち。会話文中なので、敬語がつく。 | 1.2.5
注釈30 | 詳しう問はで | 大島本は「くハしうとハて」とある。『集成』『完本』は諸本に従って「くはしくも」と「も」を補訂する。『新大系』は底本のまま「くはしう」とする。 | 1.2.6
注釈31 | かくなむと申させたるに | 使者が取次の者に、これこれしかじかでしたと、匂宮に申し上げさせる。 | 1.2.7
注釈32 | 夢とおぼえて | 主語は匂宮。 | 1.2.7
注釈33 | いとあやし | 以下「をかしげなりしものを」まで、匂宮の心中の思い。 | 1.2.8
注釈34 | 時方行きて | 以下「問ひ聞け」まで、匂宮の詞。 | 1.2.10
注釈35 | かの大将殿 | 以下「人しげくはべらむを」まで、時方の詞。 | 1.2.12
注釈36 | 下人の | 宇治山荘の下人。 | 1.2.12
注釈37 | 思し合はすること | 匂宮が浮舟に通じているということ。実は薫は既に知ってしまっている。 | 1.2.12
注釈38 | さりとては | 以下「言ふなり」まで、匂宮の詞。 | 1.2.13
校訂1 | 見とがめ | 見とがめ--見とり（り/＃か）め | 1.2.12
校訂2 | 時方 | 時方--とち（ち/＃き）かた | 1.2.12
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年8月20日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月12日
Last updated 8/29/2011 (ver.2-1)


源氏物語 第五十二帖 蜻蛉 第一章 浮舟の物語 浮舟失踪後の人びとの動転 第三段 時方、宇治に到着

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
1
第一章　浮舟の物語　浮舟失踪後の人びとの動転
1 Tale of Ukifune After of Ukifune's disapperarance, the others' perplexity
1.3
第三段　時方、宇治に到着
1-3 Tokikata arrived at Uji
1.3.1 　 かやすき人は、疾く行き着きぬ。雨少し降り止みたれど、わりなき道にやつれて、下衆のさまにて来たれば、人多く立ち騷ぎて、
           身分の軽い者は、すぐに行き着いた。雨が少し降り止んだが、難儀な山道を身を簡略にして、下衆の恰好で来たところ、人が大勢立ち騒いで、
           この人たちが急いで行けば早く行き着くこともできるのであった。少し降っていた雨はやんだが泥濘（ぬかるみ）の路（みち）につかれていたし、はじめから侍風に装っていたのであるし、目だつこともなく門をはいることのできた山荘の中は混雑していた。
         Kayasuki hito ha, toku iki tuki nu. Ame sukosi huri yami tare do, warinaki miti ni yature te, gesu no sama nite ki tare ba, hito ohoku tati-sawagi te,
1.3.2 　「 今宵、やがてをさめたてまつるなり」
           「今夜、このままご葬送申し上げるのです」
           今夜のうちにお葬儀をしてしまうのである
         "Koyohi, yagate wosame tatematuru nari."
1.3.3 　など言ふを聞く心地も、あさましくおぼゆ。右近に消息したれども、え会はず、
           などと言うのを聞く気分も、驚き呆れて思われる。右近に案内を乞うたが、会うことはできない。
           などと皆の言っているのを聞いて時方はひどく驚かされた。右近に面会を求めたが逢えない。
         nado ihu wo kiku kokoti mo, asamasiku oboyu. Ukon ni seusoko si tare domo, e aha zu,
1.3.4 　「 ただ今、ものおぼえず。起き上がらむ心地もせでなむ。さるは、 今宵ばかりこそ、かくも立ち寄りたまはめ ★、え聞こえぬこと」
           「ただ今は、何も分かりません。起き上がる気持ちもしません。それにしても、今夜を最後に、このようにお立ち寄りになるのでしょうが、お話しできませんことが」
           「何が何やらわからぬふうになっていまして、起き上がる力もないのです。夜分おそくにでもなりましたらおいでくださいませ。お目にかかれませんのは残念でございます」
         "Tadaima, mono oboye zu. Okiagara m kokoti mo se de nam. Saruha, koyohi bakari koso, kaku mo tatiyori tamaha me, e kikoye nu koto."
1.3.5 　と言はせたり。
           と言わせた。
           と取り次ぎをもって言わせた。
         to ihase tari.
1.3.6 　「 さりとて、かくおぼつかなくては、いかが帰り参りはべらむ。今一所だに」
           「そうは言っても、このようにはっきり分かりませんでは、どうして帰参できましょう。せめてもうお一方にでも」
           「そうではありましょうが、こちらの御事情がわからぬままでは帰りようがありません。もう一人の方にでも逢わせてください」
         "Saritote, kaku obotukanaku te ha, ikaga kaheri mawiri habera m. Ima hitotokoro dani."
1.3.7 　と切に言ひたれば、侍従ぞ会ひたりける。
           と切に言ったので、侍従が会ったのであった。
             時方がせつに言ったために侍従が出て来た。
         to setini ihi tare ba, Zizyuu zo ahi tari keru.
1.3.8 　「 いとあさまし。 思しもあへぬさまにて亡せたまひにたれば、いみじと言ふにも飽かず、夢のやうにて、誰も誰も惑ひはべるよしを 申させたまへ。すこしも心地のどめはべりてなむ、日ごろも、もの思したりつるさま、一夜、 いと心苦しと思ひきこえさせたまへりしありさまなども、聞こえさせはべるべき。 この穢らひなど、人の忌みはべるほど過ぐして、今一度立ち寄りたまへ」
           「まことに呆れたことです。ご自身も思いがけない様子でお亡くなりになったので、悲しいと言っても言い足りず、夢のようで、誰も彼もが途方に暮れています旨を申し上げてくださいませ。少しでも気分が落ち着きましたら、日頃、物思いなさっていた様子や、先夜、ほんとうに申し訳なくお思い申し上げていらした有様などを、お聞かせ申し上げましょう。この穢など、世間の人が忌む期間が過ぎてから、もう一度お立ち寄りくださいませ」
           「とんだことになりまして、だれも想像のできませんようなふうでお亡（な）くなりになったものですから、悲しいなどと申す言葉では私どもの心持ちは出てまいりません。夢のように思いまして、だれも皆呆然（ぼうぜん）としておりますとだけ申し上げてくださいませ。少しこうしました気持ちの納りますころになれば、その前にどんなに煩悶をしておいでになりましたかと申すことや、あの宮様のおいであそばした晩に心苦しく思召（おぼしめ）した御様子などもお話し申し上げることができるかと思います。触穢（しょくえ）の期間の過ぎました時分にもう一度またお立ち寄りください」
         "Ito asamasi. Obosi mo ahe nu sama nite use tamahi ni tare ba, imizi to ihu ni mo aka zu, yume no yau nite, tare mo tare mo madohi haberu yosi wo mausa se tamahe. Sukosi mo kokoti nodome haberi te nam, higoro mo, mono obosi tari turu sama, hitoyo, ito kokorogurusi to omohi kikoyesase tamahe ri si arisama nado mo, kikoyesase haberu beki. Kono kegarahi nado, hito no imi haberu hodo sugusi te, ima hitotabi tatiyori tamahe."
1.3.9 　と言ひて、泣くこといといみじ。
           と言って、泣く様子はまことに大変である。
           と言って侍従ははげしく泣く。
         to ihi te, naku koto ito imizi.
注釈39 | かやすき人は | 時方をさす。 | 1.3.1
注釈40 | 今宵やがてをさめたてまつるなり | 浮舟方の人々の詞。 | 1.3.2
注釈41 | ただ今ものおぼえず | 以下「え聞こえぬこと」まで、右近の詞。 | 1.3.4
注釈42 | 今宵ばかりこそかくも立ち寄りたまはめ | 大島本は「う（う＃<朱>こ<墨>）そ」とある。すなわち「う」を朱筆で抹消して傍らに墨筆で「こ」と訂正する。『集成』『完本』『新大系』は底本の訂正に従って「こそ」と訂正する。係結び「こそ--め」逆接用法。『完訳』は「浮舟が死ねば交渉もなくなるとする」と注す。 | 1.3.4
注釈43 | さりとて | 以下「今一所だに」まで、時方の詞。もうお一方に、すなわち侍従に会いたい。 | 1.3.6
注釈44 | いとあさまし | 大島本は「あさまし」とある。『集成』『完本』は諸本に従って「あさましく」と「く」を補訂する。『新大系』は底本のまま「あさまし」とする。以下「立ち寄りたまへ」まで、侍従の詞。 | 1.3.8
注釈45 | 思しもあへぬ | 主語は浮舟。突然の急死。 | 1.3.8
注釈46 | 申させたまへ | 時方から匂宮へ。 | 1.3.8
注釈47 | いと心苦しと思ひきこえさせたまへりし | 浮舟が匂宮を。先夜、逢わずに帰したこと。 | 1.3.8
注釈48 | この穢らひなど | 死の穢れ。近親者は三十日間家に籠もる。 | 1.3.8
校訂3 こそ こそ--う（う/＃こ）そ 1.3.4
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 鈴木厚司（青空文庫） 2004年8月20日


源氏物語 第五十二帖 蜻蛉 第一章 浮舟の物語 浮舟失踪後の人びとの動転 第四段 乳母、悲嘆に暮れる

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
1
第一章　浮舟の物語　浮舟失踪後の人びとの動転
1 Tale of Ukifune After of Ukifune's disapperarance, the others' perplexity
1.4
第四段　乳母、悲嘆に暮れる
1-4 The wet nurse suffered grief at the loss of Ukifune
1.4.1 　 内にも泣く声々のみして、 乳母なるべし、
           内側でも泣く声ばかりがして、乳母であろう、
           奥のほうにも泣き声が幾いろにも聞こえて、乳母らしく思われる声で、
         Uti ni mo naku kowe gowe nomi si te, Menoto naru besi,
1.4.2 　「 あが君や、いづ方にかおはしましぬる。帰りたまへ。むなしき骸をだに見たてまつらぬが、かひなく悲しくもあるかな。明け暮れ見たてまつりても飽かず おぼえたまひ、いつしかかひある御さまを見たてまつらむと、朝夕に 頼みきこえつるにこそ、命も延びはべりつれ。うち捨てたまひて、かく行方も知らせたまはぬこと。
           「わが姫君は、どこに行かれてしまったのか。お帰りください。むなしい亡骸をさえ拝見しないのが、効なく悲しいことよ。毎日拝見しても物足りなくお思い申し、早く立派なご様子を拝見しようと、朝夕にお頼み申し上げていたので、寿命も延びました。お見捨てになって、このように行く方もお知らせにならないこと。
           「お姫様どこへいらっしゃいました。帰っておいでくださいませ。御遺骸（いがい）さえ見られませんとはなんたる悲しいことでしょう。毎日毎日拝見しても飽くことのないあなた様でした。そのあなた様の御幸福におなりになるのを祈りますことで生きがいのあった私ではございませんか、それにあなた様は打ちやってお行きになりまして、どこへ行ったとも知らせてくださらない。
         "Aga-Kimi ya, idukata ni ka ohasimasi nuru? Kaheri tamahe. Munasiki kara wo dani mi tatematura nu ga, kahinaku kanasiku mo aru kana! Akekure mi tatematuri te mo aka zu oboye tamahi, itusika kahi aru ohom-sama wo mi tatematura m to, asita yuhube ni tanomi kikoye turu ni koso, inoti mo nobi haberi ture. Uti-sute tamahi te, kaku yukuhe mo sira se tamaha nu koto.
1.4.3 　鬼神も、あが君をばえ領じたてまつらじ。人のいみじく惜しむ人をば、 帝釈も返したまふなり。あが君を取りたてまつりたらむ、人にまれ鬼にまれ、返したてまつれ。亡き御骸をも見たてまつらむ」
           鬼神も、わが姫君をお取り申すことはできまい。皆がたいそう惜しむ人を、帝釈天もお返しになるという。姫君をお取り申し上げたのは、人であれ鬼であれ、お返し申し上げてください。御亡骸を拝見したい」
           鬼神でもあなた様を取り込めてしまうことはできないはずです。人が非常に惜しむ人は帝釈天（たいしゃくてん）も返してくださるものです。お姫様を取ったのは人にもせよ鬼にもせよ返しに来てください。御遺骸だけでも見せてほしい」
         Oni-Gami mo, aga-Kimi wo ba e ryauzi tatematura zi. Hito no imiziku wosimu hito wo ba, Taisyaku mo kahesi tamahu nari. Aga-Kimi wo tori tatematuri taram, hito ni mare oni ni mare, kahesi tatemature. Naki ohom-kara wo mo mi tatematura m."
1.4.4 　と言ひ続くるが、心得ぬことども混じるを、あやしと思ひて、
           と言い続けるが、合点の行かないことがあるのを、変だと思って、
           こう叫んでいるうちに不審な点のあるのに気のついた時方は、
         to ihi tudukuru ga, kokoroe nu koto-domo maziru wo, ayasi to omohi te,
1.4.5 　「 なほ、のたまへ。もし、人の隠しきこえたまへるか。たしかに 聞こし召さむと、御身の代はりに出だし立てさせたまへる 御使なり。今は、とてもかくてもかひなきことなれど、後にも 聞こし召し合はすることのはべらむに、違ふこと混じらば、参りたらむ御使の 罪なるべし。
           「やはり、おっしゃってください。もしや、誰かがお隠し申し上げなさったのか。確かな事をお聞きなさろうとして、ご自身の代わりに出立させなさったお使いです。今は、何にしても効のないことですが、後にお聞き合わせになることがございましょうが、違ったことがございましたら、聞いて参ったお使いの落度になるでしょう。
           「真相を知らせてください。だれかがお隠しになったのですか。確かに知りたく思召して、御自身の代わりにおよこしになった私は使いです。今ははっきりしないままでも事は済むでしょうがあとでほんとうのことがお耳にはいった節、御報告が違っていたものでしたら使いの罪になります。
         "Naho, notamahe. Mosi, hito no kakusi kikoye tamahe ru ka? Tasikani kikosimesa m to, ohom-mi no kahari ni idasi tate sase tamahe ru ohom-tukahi nari. Ima ha, totemo kakutemo kahinaki koto nare do, noti ni mo kikosimesi ahasuru koto no habera m ni, tagahu koto mazira ba, mawiri tara m ohom-tukahi no tumi naru besi.
1.4.6 　 また、さりともと頼ませたまひて、『 君たちに対面せよ』と仰せられつる御心ばへも、かたじけなしとは思されずや。女の道に惑ひたまふことは、 人の朝廷にも、古き例どもありけれど、また かかること、この世にはあらじ、となむ見たてまつる」
           また、そのようなことはあるまいとご信頼あそばして、『あなた方にお会いせよ』と仰せになったお気持ちを、もったいないとはお思いになりませんか。女の道に迷いなさることは、異国の朝廷にも、古い幾つもの例があったが、またこのようなことは、この世にない、と拝見しています」
           まただれだれに逢えと、御好意を持つものと思召して御名ざしになったのに対しても相済まぬこととお思いになりませんか。一人の女性に傾倒される方は外国の歴史などにもありますが、宮様のあの方への御熱愛ほどのものはこの世にもう一つとはないと私は拝見しているのです」
         Mata, saritomo to tanoma se tamahi te, 'Kimi-tati ni taimen se yo.' to ohose rare turu mi-kokorobahe mo, katazikenasi to ha obosa re zu ya? Womna no miti ni madohi tamahu koto ha, hito no mikado ni mo, huruki tamesi-domo ari kere do, mata kakaru koto, konoyo ni ha ara zi, to nam mi tatematuru."
1.4.7 　と言ふに、「 げに、いとあはれなる御使にこそあれ。隠すとすとも、かくて 例ならぬことのさま、おのづから聞こえなむ」と思ひて、
           と言うので、「おっしゃるとおり、まことに恐れ多いお使いだ。隠そうとしても、こうして珍しい事件の様子は、自然とお耳に入ろう」と思って、
           と言った。道理なことで、この場合の宮の御感情はさもこそと恐察される、隠しても姫君の普通の死でない噂（うわさ）は立つことであろうから、今申し上げておくほうがよいと侍従は思い、
         to ihu ni, "Geni, ito ahare naru ohom-tukahi ni koso are. Kakusu to su tomo, kakute rei nara nu koto no sama, onodukara kikoye na m." to omohi te,
1.4.8 　「 などか、いささかにても、人や隠いたてまつりたまふらむ、と思ひ寄るべきことあらむには、かくしもある限り惑ひはべらむ。日ごろ、いといみじくものを思し入るめりしかば、 かの殿の、わづらはしげに、ほのめかし聞こえたまふことなどもありき。
           「どうして、少しでも、誰かがお隠し申し上げなさったのだろう、と思い寄るようなことがあったら、こんなにも皆が泣き騒ぐことがございましょうか。日頃、とてもひどく物を思いつめているようでしたので、あの殿が、厄介なことに、ちらっとおっしゃってくることなどもありました。
           「だれかがお隠ししたかという疑いも起こることでしたなら、こんなふうに家じゅうの人が悲しみにおぼれることもないでしょう。お悲しみになってめいったふうになっていらっしゃいましたころに、殿様のほうから少しめんどうなふうの仰せがあったのです。
         "Nadoka, isasaka nite mo, hito ya kakui tatematuri tamahu ram, to omohiyoru beki koto ara m ni ha, kaku si mo aru kagiri madohi habera m. Higoro, ito imiziku mono wo obosiiru meri sika ba, kano Tono no, wadurahasige ni, honomekasi kikoye tamahu koto nado mo ari ki.
1.4.9 　御母にものしたまふ人も、かくののしる乳母なども、 初めより知りそめたりし方に渡りたまはむ、となむいそぎ立ちて、 この御ことをば、人知れぬさまにのみ、かたじけなくあはれと 思ひきこえさせ ★たまへりしに、 御心乱れけるなるべし。 あさましう、心と身を亡くなしたまへるやうなれば、 かく心の惑ひに、ひがひがしく言ひ続けらるる なめり」
           お母上でいらっしゃる方も、このように大騷ぎする乳母なども、初めから知り合った方のほうにお引っ越しなさろう、と準備し出して、宮とのご関係を、誰にも知られない状態にばかり、恐れ多くもったいないとお思い申し上げていらっしゃいましたので、お気持ちも乱れたのでしょう。驚き呆れますが、ご自分から身をお亡くしになったようなので、このように心の迷いに、愚痴っぽく言い続けてしまうのでしょう」
           お母様である方も、あのわめいております乳母なども初めからの方へ迎えられておいでになりますことの用意に夢中でしたし、宮様のお志に感激しておいでになりました姫君の思召しはまた別でしたから、それでお頭（つむり）が混乱してしまったのでしょう、思いも寄らぬことになりまして心身ともに失っておしまいになったので、あの乳母のようなむちゃな叫びもされるのですよ」
         Ohom-haha ni monosi tamahu hito mo, kaku nonosiru Menoto nado mo, hazime yori siri some tari si kata ni watari tamaha m, to nam isogitati te, kono ohom-koto wo ba, hitosirenu sama ni nomi, katazikenaku ahare to omohi kikoyesase tamahe ri si ni, mi-kokoro midare keru naru besi. Asamasiu, kokoro to mi wo naku nasi tamahe ru yau nare ba, kaku kokoro no madohi ni, higahigasiku ihi tuduke raruru na' meri."
1.4.10 　と、さすがに、まほならずほのめかす。 心得がたくおぼえて、
           と、そうはいっても、ありのままにではなく暗示する。合点が行かず思われて、
           さすがに正面から言おうとはせずにほのめかしていることのあるのを内記も知った。
         to, sasugani, maho nara zu honomekasu. Kokoroe gataku oboye te,
1.4.11 　「 さらば、のどかに参らむ。立ちながらはべるも、いとことそぎたるやうなり。今、 御みづからもおはしましなむ」
           「それでは、落ち着いてから参りましょう。立ちながら話しますのも、まことに簡略なようです。いずれ、宮ご自身でもお出でになりましょう」
           「それではまたお静かになってから改めて伺いましょう。立ちながらの話にしてはあまりに失礼なことになります。そのうち宮様御自身でもおいでになることになりましょう」
         "Saraba, nodokani mawira m. Tati nagara haberu mo, ito kotosogi taru yau nari. Ima, ohom-midukara mo ohasimasi na m."
1.4.12 　と言へば、
           と言うと、
to ihe ba,
1.4.13 　「 あな、かたじけな。 今さら、人の知りきこえさせむも、亡き御ためは、なかなかめでたき御宿世見ゆべきことなれど、忍びたまひしことなれば、また漏らさせたまはで、止ませたまはむなむ、御心ざしにはべるべき」
           「まあ、恐れ多い。今さら、人がお知り申すのも、亡きお方のためには、かえって名誉なご運勢と見えることですが、お隠しになっていた事なので、またお漏らしあそばさないで、終わりなさることが、お気持ちに従うことでしょう」
           「もったいない、それはいけません。今になりましていっさいの秘密の暴露してしまいますことは、お亡（な）くなりになりました方のためにあるいは光栄なことかも存じませんが、十分隠したく思召したことですから、秘密は秘密のままにしてお置きくださいますほうが御好志になります」
         "Ana, katazikena! Imasara, hito no siri kikoyesase m mo, naki ohom-tame ha, nakanaka medetaki ohom-sukuse miyu beki koto nare do, sinobi tamahi si koto nare ba, mata mora sase tamaha de, yama se tamaha m nam, mi-kokorozasi ni haberu beki."
1.4.14 　ここには、かく 世づかず亡せたまへるよしを、人に聞かせじと、よろづに紛らはすを、「自然にことどものけしきもこそ見ゆれ」と思へば、かくそそのかしやりつ。
           こちらでは、このように異常な形でお亡くなりになった旨を、人に聞かせまいと、いろいろと紛らわしているが、「自然と事件の子細も分かってしまうのでは」と思うと、このように勧めて帰らせた。
           などと侍従は言い、姫君の最後が普通の死でないことをほかへ洩（も）らすまいとしていても、自然に事実は事実として人が悟ってしまうことであろうと思い、こんな会談を長くしていることも避けねばならぬと思う心から時方を促して去らしめた。
         Koko ni ha, kaku yoduka zu use tamahe ru yosi wo, hito ni kika se zi to, yoroduni magirahasu wo, "Zinenni koto-domo no kesiki mo koso miyure." to omohe ba, kaku sosonokasi yari tu.
注釈49 | 内にも | 邸宅の中。 | 1.4.1
注釈50 | 乳母なるべし | 時方の目を通しての叙述。 | 1.4.1
注釈51 | あが君や | 以下「見たてまつらむ」まで、乳母の詞。 | 1.4.2
注釈52 | おぼえたまひ | 「たまふ」は浮舟に対する敬意。乳母が思う。 | 1.4.2
注釈53 頼みきこえつるにこそ、命も延びはべりつれ 【頼みきこえつるにこそ】－浮舟が京の薫に引き取られる日を楽しみにしていたこと。
【きこえつるにこそ--延びはべりつれ】－係結び法則、逆接用法。 		1.4.2
注釈54 | 帝釈も返したまふなり | 帝釈天のせん子蘇生仏説を踏まえる（仏説せん子経）。 | 1.4.3
注釈55 | なほのたまへ | 以下「見たてまつる」まで、時方の詞。 | 1.4.5
注釈56 | 聞こし召さむと | 主語は匂宮。 | 1.4.5
注釈57 | 御使なり | わたし時方は匂宮の使いである。 | 1.4.5
注釈58 | 聞こし召し合はする | 主語は匂宮。 | 1.4.5
注釈59 | 罪なるべし | 大島本は「つミなるへし」とある。『集成』『完本』は諸本に従って「罪に」と「に」を補訂する。『新大系』は底本のまま「罪」とする。 | 1.4.5
注釈60 | またさりともと頼ませたまひて | 主語は匂宮。『集成』は「それに、いくら何でも（確実なことを話してくれるだろう）と頼みなさって」。『完訳』は「さすが右近や侍従は嘘をつくまいと宮は信頼し。一説に、浮舟は死んではいまいと。前者に従う」と注す。 | 1.4.6
注釈61 | 君たちに | 右近や侍従をさす。 | 1.4.6
注釈62 | 人の朝廷にも、古き例どもありけれど | 中国の漢武帝と李夫人や玄宗皇帝と楊貴妃の話が有名。 | 1.4.6
注釈63 | かかることこの世には | 大島本は「かゝることこのよにハ」とある。『集成』『完本』は諸本に従って「かかることはこの世に」を校訂する。『新大系』は底本のまま「かゝることこの世には」とする。 | 1.4.6
注釈64 | げにいとあはれなる | 以下「聞こえなむ」まで、侍従の心中の思い。 | 1.4.7
注釈65 | 例ならぬことのさま | 姫君浮舟の突然の失踪事件。 | 1.4.7
注釈66 | などかいささかにても | 以下「言ひ続けらるるなめり」まで、侍従の詞。 | 1.4.8
注釈67 | かの殿の | 薫をさす。 | 1.4.8
注釈68 | 初めより知りそめたりし方に | 薫をさす。 | 1.4.9
注釈69 | この御ことをば | 匂宮との関係。 | 1.4.9
注釈70 | 思ひきこえさせ | 大島本は「思ひきえさせ」とある。『集成』『完本』『新大系』は諸本に従って「思ひきこえさせ」と「こ」を補訂する。 | 1.4.9
注釈71 | 御心乱れけるなるべし | 浮舟の心。 | 1.4.9
注釈72 | あさましう、心と身を亡くなしたまへるやうなれば | 暗に自殺したことをほのめかす。 | 1.4.9
注釈73 | かく心の惑ひに--なめり | 乳母の発言の背景を推測して説明する。 | 1.4.9
注釈74 | 心得がたくおぼえて | 大島本は「おほえて」とある。『集成』『完本』は諸本に従って「思ひて」と校訂する。『新大系』は底本のまま「おぼえて」とする。 | 1.4.10
注釈75 | さらばのどかに | 以下「おはしましなむ」まで、時方の詞。「のどかに」に下に、なってからの意が含まれる。 | 1.4.11
注釈76 | 御みづからも | 匂宮ご自身。 | 1.4.11
注釈77 | あなかたじけな | 以下「御心ざしにはべるべき」まで、侍従の詞。 | 1.4.13
注釈78 | 今さら人の | 大島本は「いまさら」とある。『集成』『完本』は諸本に従って「今さらに」と「に」を補訂する。『新大系』は底本のまま「いまさら」とする。 | 1.4.13
校訂4 | 思ひきこえ | 思ひきこえ--*思ひきえ | 1.4.9
校訂5 | 世づかず | 世づかず--よろ（ろ/＃つ）かす | 1.4.14
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第一章 浮舟の物語 浮舟失踪後の人びとの動転 第五段 浮舟の母、宇治に到着

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
1
第一章　浮舟の物語　浮舟失踪後の人びとの動転
1 Tale of Ukifune After of Ukifune's disapperarance, the others' perplexity
1.5
第五段　浮舟の母、宇治に到着
1-5 Ukifune's mother arrived at Uji
1.5.1 　雨のいみじかりつる紛れに、母君も渡りたまへり。さらに言はむ方もなく、
           雨がひどく降ったのに隠れて、母君もお越しになった。まったく何とも言いようなく、
           雨の降る最中に常陸（ひたち）夫人が来た。
         Ame no imizikari turu magire ni, Haha-Gimi mo watari tamahe ri. Sarani ihamkata mo naku,
1.5.2 　「 目の前に亡くなしたらむ悲しさは、いみじうとも、世の常にて、たぐひあることなり。これは、いかにしつることぞ」
           「目の前で亡くなった悲しさは、どんなに悲しくあっても、世の中の常で、いくらでもあることだ。これは、いったいどうしたことか」
           遺骸があっての死は悲しいといっても無常の世にいては、どれほど愛していた人でもある時は甘んじて受けなければならぬのが人生の掟（おきて）であるが、これは何と思いあきらめてよいことか
         "Me no mahe ni naku nasi tara m kanasisa ha, imiziu to mo, yo no tune nite, taguhi aru koto nari. Kore ha, ikani si turu koto zo?"
1.5.3 　と惑ふ。かかることどもの紛れありて、いみじうもの思ひたまふらむとも知らねば、身を投げたまへらむとも思ひも寄らず、
           とうろうろする。このような込み入った事件があって、ひどく物思いなさっていたとは知らないので、身を投げなさったとは思いも寄らず、
           と悲しがった。苦しい恋の結末をそうしてつけたことなどは想像のできぬことで、身を投げたなどとは思い寄ることもできず、
         to madohu. Kakaru koto-domo no magire ari te, imiziu mono omohi tamahu ram to mo sira ne ba, mi wo nage tamahe ra m to mo omohi mo yora zu,
1.5.4 　「 鬼や食ひつらむ。狐めくものや取りもて去ぬらむ。いと昔物語のあやしきもののことのたとひにか、さやうなることも言ふなりし」
           「鬼が喰ったのか。狐のような魔物が連れさらったのか。まことに昔物語の妙な事件の例にか、そのような事も言っていた」
           鬼が食ってしまったか、狐（きつね）というようなものが取って行ったのであろうか、昔の怪奇な小説にはそんなこともあるが
         "Oni ya kuhi tu ram? Kitune meku mono ya tori mote inu ram? Ito mukasimonogatari no ayasiki mono no koto no tatohi ni ka, sayau naru koto mo ihu nari si."
1.5.5 　と思ひ出づ。
           と思い出す。
           と夫人は思うのであった。
         to omohi-idu.
1.5.6 　「 さては、 かの恐ろしと思ひきこゆるあたりに、心など悪しき御乳母やうの者や、 かう迎へたまふべしと聞きて、めざましがりて、 たばかりたる人もやあらむ」
           「それとも、あの恐ろしいとお思い申し上げる方の所で、意地悪な乳母のような者が、このようにお迎えになる予定と聞いて、目障りに思って、誘拐を企んだ人でもあろうか」
           また常に恐れている大将の正妻の宮の周囲に性質の悪い乳母というような者がいて、薫（かおる）が浮舟をここへ隠して置いてあることを知り、だまして人につれ出させるようなことがあったのではあるまいか
         "Sateha, kano osorosi to omohi kikoyuru atari ni, kokoro nado asiki ohom-menoto yau no mono ya, kau mukahe tamahu besi to kiki te, mezamasigari te, tabakari taru hito mo ya ara m?"
1.5.7 　と、下衆などを疑ひ、
           と、下衆などを疑って、
           と、召使いに疑いをかけて、
         to, gesu nado wo utagahi,
1.5.8 　「 今参りの、心知らぬやある」
           「新参者で、気心の知れない者はいないか」
           「近ごろ来た女房で気心の知れなかったのがいましたか」
         "Imamawiri no, kokorosira nu ya aru?"
1.5.9 　 と問へば、
           と尋ねるが、
           と問うた。
         to tohe ba,
1.5.10 　「 いと世離れたりとて、ありならはぬ人は、ここにてはかなきこともえせず、 今とく参らむ、 と言ひてなむ、皆、そのいそぐべきものどもなど取り具しつつ、 帰り出ではべりにし」
           「とても世間離れした所だといって、住み馴れない新参者は、こちらではちょっとしたこともできず、又すぐに参上しましょう、と言っては、皆、その引っ越しの準備の物などを持っては、京に帰ってしまいました」
           「そんなのはあまりにこちらが寂しいと申していやがりまして、辛抱（しんぼう）もできませんで、京へお移りになればすぐにまいりますというような挨拶（あいさつ）をしまして、仕事などだけを引き受けて持って帰ったりしまして、現在ここにいるのはございません」
         "Ito yobanare tari tote, ari naraha nu hito ha, koko nite hakanaki koto mo e se zu, ima toku mawira m, to ihi te nam, mina, sono isogu beki mono-domo nado tori gusi tutu, kaheri ide haberi ni si."
1.5.11 　とて、もとよりある人だに、片へはなくて、いと人少ななる折になむありける。
           と言って、元からいる女房でさえ、半分はいなくなって、まことに人数少ないときであった。
           答えはこうであった。もとからいた女房も実家へ行っていたりして人数は少ない時だったのである。
         tote, moto yori aru hito dani, katahe ha naku te, ito hitozukuna naru wori ni nam ari keru.
注釈79 | 目の前に | 以下「いかにしつることぞ」まで、浮舟母の詞。 | 1.5.2
注釈80 | 鬼や食ひつらむ | 以下「言ふなりし」まで、浮舟母の心中の思い。 | 1.5.4
注釈81 | さては | 以下「人もやあらむ」まで、浮舟母の心中の思い。 | 1.5.6
注釈82 | かの恐ろしと思ひきこゆるあたりに | 薫の正室女二宮をさす。 | 1.5.6
注釈83 | かう迎へたまふべしと | 薫が浮舟を迎えることをいう。 | 1.5.6
注釈84 | たばかりたる人もやあらむ | 浮舟を誘拐した人が。 | 1.5.6
注釈85 | 今参りの心知らぬやある | 浮舟母の詞。 | 1.5.8
注釈86 | と問へば | 大島本は「とゝへハ」とある。『集成』『完本』は諸本に従って「問へど」を校訂する。『新大系』は底本のまま「問へば」とする。 | 1.5.9
注釈87 | いと世離れたりとて | 以下「帰り出ではべりにし」まで、女房の詞。宇治はたいそう不便な田舎だと言って、の意。 | 1.5.10
注釈88 | 今とく参らむ | 新参の女房の詞を引用。 | 1.5.10
注釈89 | と言ひてなむ | 大島本は「いひて」とある。『集成』『完本』は諸本に従って「言ひつつ」を校訂する。『新大系』は底本のまま「言ひて」とする。 | 1.5.10
注釈90 | 帰り出ではべりにし | 京に帰ってしまった。 | 1.5.10
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第一章 浮舟の物語 浮舟失踪後の人びとの動転 第六段 侍従ら浮舟の葬儀を営む

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
1
第一章　浮舟の物語　浮舟失踪後の人びとの動転
1 Tale of Ukifune After of Ukifune's disapperarance, the others' perplexity
1.6
第六段　侍従ら浮舟の葬儀を営む
1-6 Jiju and the others hold a funeral for Ukifune
1.6.1 　侍従などこそ、日ごろの御けしき思ひ出で、「 身を失ひてばや」など、泣き入りたまひし折々のありさま、書き置きたまへる文をも見るに、「 亡き影に」と書きすさびたまへるものの、硯の下にありけるを見つけて、川の方を見やりつつ、響きののしる水の音を聞くにも、 疎ましく悲しと思ひつつ、
           侍従などは、日頃のご様子を思い出して、「死んでしまいたい」などと、泣き入っていらした時々の様子、書き置きなさった手紙を見ると、「亡くなった後形に」と書き散らしていらっしゃったものが、硯の下にあったのを見つけて、川の方角を見やりながら、ごうごうと轟いて流れている川の音を聞くにつけても、気味悪く悲しいと思いながら、
           侍従などはそれまでの姫君の煩悶を知っていて、死んでしまいたいと言って泣き入っていたことを思い、書いておいたものを読んで「なきかげに」という歌も硯（すずり）の下にあったのを見つけては、騒がしい響きを立てる宇治川が姫君を呑（の）んでしまったかと、恐ろしいものとしてそのほうが見られるのであった。
         Zizyuu nado koso, higoro no mi-kesiki omohiide, "Mi wo usinahi te baya!" nado, nakiiri tamahi si woriwori no arisama, kaki oki tamahe ru humi wo mo miru ni, "Naki kage ni." to kaki susabi tamahe ru mono no, suzuri no sita ni ari keru wo mituke te, kaha no kata wo miyari tutu, hibiki nonosiru midu no oto wo kiku ni mo, utomasiku kanasi to omohi tutu,
1.6.2 　「 さて、亡せたまひけむ人を、とかく言ひ騷ぎて、いづくにもいづくにも、いかなる方になりたまひにけむ、と思し疑はむも、いとほしきこと」
           「こうして、お亡くなりになった方を、あれこれと噂し合って、どなたもどなたも、どのようなふうにお亡くなりになったのか、とお疑いになるのも、お気の毒なこと」
           ともかくも死んでおしまいになった人が、どこへだれに誘拐（ゆうかい）されて行っているかというように疑われているのは気の毒なことである
         "Sate, use tamahi kem hito wo, tokaku ihi sawagi te, iduku ni mo iduku ni mo, ikanaru kata ni nari tamahi ni kem, to obosi utagaha m mo, itohosiki koto."
1.6.3 　と 言ひ合はせて、
           と相談し合って、
           と右近と話し合い、
         to ihi sahase te,
1.6.4 　「 忍びたる事とても、御心より起こりてありしことならず。親にて、亡き後に聞きたまへりとも、 いとやさしきほどならぬを、ありのままに 聞こえて、 かくいみじくおぼつかなきことどもをさへ、 かたがた思ひ惑ひたまふさまは、すこし明らめさせたてまつらむ。亡くなりたまへる人とても、 骸を置きてもて扱ふこそ、世の常なれ、世づかぬけしきにて日ごろも経ば、さらに隠れあらじ。なほ、 聞こえて、今は世の聞こえをだにつくろはむ」
           「秘密の事とは言っても、ご自身から引き起こした事ではない。母親の身として、後に聞き合わせなさったとしても、別に恥ずかしい相手ではないのを、ありのままに申し上げて、このようにひどく気がかりなことまで加わって、あれこれ思い迷っていらっしゃる様子は、少しは合点の行くようにして上げよう。お亡くなりになった方としても、亡骸を安置し弔うのが、世間一般であるが、世間の例と変わった様子で幾日もたったら、まったく隠しおおせないだろう。やはり、申し上げて、今は世間の噂だけでも取り繕いましょう」
           あの秘密の関係も自発的に招いた過失ではないのであるから、親である人に死後に知られても姫君として多く恥じるところもないのであると言い、ありのままに話して、五里霧中に迷っているような心境をだけでも救いたいと夫人を思い、また故人も遺骸を始末するのが世の常の営みなのであるから、そのまま空で悲しんでばかりいることをしていては日が重なるにしたがい秘密は早く世の中へ知られてしまうことでもある、その体裁も相談して作るほうがよい、
         "Sinobi taru koto tote mo, mi-kokoro yori okori te ari si koto nara zu. Oya nite, naki noti ni kiki tamahe ri tomo, ito yasasiki hodo nara nu wo, ari no mama ni kikoye te, kaku imiziku obotukanaki koto-domo wo sahe, katagata omohi madohi tamahu sama ha, sukosi akirame sase tatematura m. Nakunari tamahe ru hito tote mo, kara wo oki te moteatukahu koso, yo no tune nare, yoduka nu kesiki nite higoro mo he ba, sarani kakure ara zi. Naho, kikoye te, ima ha yo no kikoye wo dani tukuroha m."
1.6.5 　 と語らひて、忍びてありしさまを聞こゆるに、言ふ人も消え入り、え言ひやらず、聞く心地も惑ひつつ、「 さは、このいと荒ましと思ふ川に、流れ亡せたまひにけり」と思ふに、いとど我も落ち入りぬべき心地して、
           と相談し合って、こっそりと生前の状態を申し上げると、言う人も正気を失って、言葉も続かず、聞く気持ちも乱れて、「それでは、このとても荒々しい川に、身を投じて亡くなったのだ」と思うと、ますます自分も落ち込んでしまいそうな気がして、
           どうしても真実を母夫人に知らす必要があるとして、ひそかに兵部卿の宮との関係、そののち大将に秘密を悟られて姫君が煩悶した話をするのであったが、語る人も魂が消えるようになり、聞く人もさらに予期せぬ悲哀の落ち重なってきたふためきをどうすることもできないふうであった。それではこの荒い川へ身を投げて死んだのかと思うと、母の夫人は自身もそこへはいってしまいたい気を覚えた。
         to katarahi te, sinobi te arisi sama wo kikoyuru ni, ihu hito mo kiyeiri, e ihi yara zu, kiku kokoti mo madohi tutu, "Saha, kono ito aramasi to omohu kaha ni, nagare use tamahi ni keri." to omohu ni, itodo ware mo otiiri nu beki kokoti si te,
1.6.6 　「 おはしましにけむ方を尋ねて、骸をだにはかばかしくをさめむ」
           「流れて行かれた方角を探して、せめて亡骸だけでもちゃんと葬儀したい」
           流れて行ったほうを捜させて遺骸だけでも丁寧に納めたい
         "Ohasimasi ni kem kata wo tadune te, kara wo dani hakabakasiku wosame m."
1.6.7 　とのたまへど、
           とおっしゃるが、
           と夫人は言いだしたが、
         to notamahe do,
1.6.8 　「 さらに何のかひはべらじ。行方も知らぬ大海の原にこそおはしましにけめ。さるものから、人の言ひ伝へむことは、いと聞きにくし」
           「全然何の効もありません。行く方も知れない大海原にいらっしゃったでしょう。それなのに、人が言い伝えることは、とても聞きにくい」
           もう大海へ押し流されたに違いない、効果は収めることができずに人の噂だけが高くなることははばからなければならぬことを二人は忠告した。
         "Sarani nani no kahi habera zi. Yukuhe mo sira nu ohoumi no hara ni koso ohasimasi ni keme. Saru mono kara, hito no ihitutahe m koto ha, ito kiki nikusi."
1.6.9 　と聞こゆれば、 とざまかくざまに思ふに、胸のせきのぼる心地して、いかにもいかにもすべき方もおぼえたまはぬを、 この人びと二人して、 車寄せさせて、御座ども、気近う使ひたまひし御調度ども、皆ながら脱ぎ置きたまへる御衾などやうのものを取り入れて、 乳母子の大徳、 それが叔父の阿闍梨、その弟子の睦ましきなど、もとより知りたる老法師など、 御忌に籠もるべき限りして、人の亡くなりたるけはひにまねびて、 出だし立つるを、乳母、母君は、 いといみじくゆゆしと臥しまろぶ。
           と申し上げるので、あれやこれやと思うと、胸がこみ上げてくる気がして、どうにもこうにもなすすべもなく思われなさるが、この女房たち二人で、車を寄せさせて、ご座所や、身近にお使いになったご調度類など、みなそのままそっくり脱いで置かれた御衾などのようなものを詰めこんで、乳母子の大徳や、その叔父の阿闍梨、その弟子の親しい者など、昔から知っていた老法師など、御忌中に籠もる者だけで、人が亡くなった時の例にまねて、出立させたのを、乳母や、母君は、まことにひどく不吉だと倒れ転ぶ。
           どうすればよいかと思うと胸がせき上がってくる気のする常陸夫人は、どうと定めることもできずに茫（ぼう）としているのを二人がたすけて、車を寄せさせて姫君の常に坐（ざ）していた敷き物、身近に置いた手道具、もぬけになっていた夜具などを入れ、乳母の子の僧と、それの叔父（おじ）にあたる阿闍梨（あじゃり）、そのまた親しい弟子（でし）、もとから心安い老僧などで忌中を籠（こも）ろうとして来ていた人たちなどだけに真実のことを知らせ遺骸のあってする葬式のように繕わせて出す時、乳母は悲しがって泣き転（まろ）んだ。
         to kikoyure ba, tozama kakuzama ni omohu ni, mune no seki noboru kokoti si te, ikanimo ikanimo su beki kata mo oboye tamaha nu wo, kono hitobito hutari si te, kuruma yose sase te, omasi-domo, kedikau tukahi tamahi si mi-teudo-domo, mina nagara nugi oki tamahe ru ohom-husuma nado yau no mono wo toriire te, Menotogo no Daitoku, sore ga wodi no Azari, sono desi no mutumasiki nado, moto yori siri taru oyi-hohusi nado, ohom-imi ni komoru beki kagiri site, hito no nakunari taru kehahi ni manebi te, idasitaturu wo, Menoto, Haha-Gimi ha, ito imiziku yuyusi to husi marobu.
注釈91 | 身を失ひてばや | 侍従、浮舟が日頃口にしていた詞を想起。 | 1.6.1
注釈92 | 亡き影に | 浮舟の「なげきわび身をば捨つとも亡き影に憂き名流さむことをこそ思へ」（浮舟）とあった歌の文句。 | 1.6.1
注釈93 | さて亡せたまひけむ人を | 以下「いとほしきこと」まで、侍従の詞。 | 1.6.2
注釈94 | 言ひ合はせて | 右近と話し合って。 | 1.6.3
注釈95 | 忍びたる事とても | 以下「つくろはむ」まで、侍従の詞。 | 1.6.4
注釈96 | いとやさしきほどならぬを | 『集成』は「別に恥ずかしいお相手ではないのですから」と訳す。 | 1.6.4
注釈97 | かくいみじくおぼつかなきことどもをさへ | 『集成』は「このように全くどうなったやら分らないといった心配ごとまで」。『完訳』は「真相を明らかにしえない不安」と注す。 | 1.6.4
注釈98 | かたがた思ひ惑ひたまふさま | 主語は浮舟母。 | 1.6.4
注釈99 | 骸を置きてもて扱ふこそ | 亡骸を安置して葬儀を執行すること。 | 1.6.4
注釈100 | 聞こえて | 浮舟母に浮舟の死を。 | 1.6.4
注釈101 | と語らひて | 侍従が右近と相談しあって。 | 1.6.5
注釈102 | さはこの | 以下「亡せたまひにけり」まで、浮舟母の心中。 | 1.6.5
注釈103 | おはしましにけむ方を | 以下「はかばかしくをさめむ」まで浮舟母の詞。 | 1.6.6
注釈104 | さらに何のかひはべらじ | 以下「いと聞きにくし」まで右近たちの詞。 | 1.6.8
注釈105 | とざまかくざまに | 『完訳』は「浮舟の行方をあれこれ想像」と注す。 | 1.6.9
注釈106 | この人びと二人して | 右近と侍従。 | 1.6.9
注釈107 | 車寄せさせて | 『集成』は「遺骸を運び入れる体を装う」と注す。 | 1.6.9
注釈108 | 乳母子の大徳 | 浮舟の乳母の子である大徳。 | 1.6.9
注釈109 | それが叔父の阿闍梨 | 乳母子の大徳の叔父である阿闍梨。 | 1.6.9
注釈110 | 御忌に籠もるべき限りして | 近親者による三十日間の忌籠もり。 | 1.6.9
注釈111 | 出だし立つるを | 葬送の車を。 | 1.6.9
注釈112 | いといみじくゆゆしと | 大島本は「いといみしくゆゝしと」とある。『集成』『完本』は諸本に従って「いとゆゆしくいみじと」を校訂する。『新大系』は底本のまま「いといみじくゆゝしと」とする。『完訳』は「まだ生きているかもしれないのに、の気持から、不吉だとする」と注す。 | 1.6.9
校訂6 疎ましく 疎ましく--こ（こ/＃う）とましく 1.6.1
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第一章 浮舟の物語 浮舟失踪後の人びとの動転 第七段 侍従ら真相を隠す

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
1
第一章　浮舟の物語　浮舟失踪後の人びとの動転
1 Tale of Ukifune After of Ukifune's disapperarance, the others' perplexity
1.7
第七段　侍従ら真相を隠す
1-7 Jiju and the others suppress the truth
1.7.1 　大夫、内舎人など、脅しきこえし者どもも参りて、
           大夫や、内舎人など、脅迫申し上げた者どもが参って、
           宇治の五位、その舅（しゅうと）の内舎人（うちとねり）などという以前に嚇（おど）しに来た人たちが来て、
         Taihu, Udoneri nado, odosi kikoye si mono-domo mo mawiri te,
1.7.2 　「 御葬送の事は、殿に事のよしも申させたまひて、日定められ、いかめしうこそ仕うまつらめ」
           「ご葬送の事は、殿に事情を申し上げさせなさって、日程を決められて、厳かにお勤め申し上げるのがよいでしょう」
           「お葬式のことは殿様と御相談なすってから、日どりもきめてりっぱになさるのがよろしいでしょう」
         "Ohom-sausou no koto ha, Tono ni koto no yosi mo mausa se tamahi te, hi sadame rare, ikamesiu koso tukaumatura me."
1.7.3 　など言ひけれど、
           などと言ったが、
           などと言っていたが、
         nado ihi kere do,
1.7.4 　「 ことさら、今宵過ぐすまじ。いと忍びてと 思ふやうあればなむ」
           「特別に、今夜のうちに行いたいのです。たいそうこっそりにと思っているところがありますので」
           「どうしても今夜のうちにしたい理由（わけ）があるのです、目だたぬようにと思う理由もあるのです」
         "Kotosara, koyohi sugusu mazi. Ito sinobi te to omohu yau are ba nam."
1.7.5 　とて、この車を、向かひの山の前なる原にやりて、人も近うも寄せず、この案内知りたる法師の限りして焼かす。いとはかなくて、煙は果てぬ。 田舎人どもは、なかなか、かかることをことことしくしなし、言忌みなど深くするものなりければ、
           と言って、この車を、向かいの山の前の野原に行かせて、人も近くに寄せず、この事情を知っている法師たちだけで火葬させる。まことにあっけなくて、煙は消えた。田舎者どもは、かえって、このようなことを仰々しくして、言忌などを深くするものだったので、
           と言い、その車を川向かいの山の前の原へやり、人も近くは寄せずに、真実のことを知らせてある僧たちだけを立ち合わせて焼いてしまった。火は長くも燃えていなかった。田舎（いなか）の人はこうした作法はかえって都人より大事にするもので、そしてこの場合の縁起を言ったりすることもうるさいほどにするものであったから、
         tote, kono kuruma wo, mukahi no yama no mahe naru hara ni yari te, hito mo tikau mo yose zu, kono anai siri taru hohusi no kagiri site yaka su. Ito hakanaku te, keburi ha hate nu. Winakabito-domo ha, nakanaka, kakaru koto wo kotokotosiku sinasi, kotoimi nado hukaku suru mono nari kere ba,
1.7.6 　「 いとあやしう。 例の作法など、 あることども知らず、下衆下衆しく、あへなくてせられぬることかな」
           「まことに変なこと。きまりの作法などが、あることもなさらずに、いかにも下衆のように、あっけなくなさったことよ」
           大家の夫人の葬儀とも思われぬ貧弱な式であったと譏（そし）る人があったり、
         "Ito ayasiu. Rei no sahohu nado, aru koto-domo sira zu, gesugesusiku, ahenaku te se rare nuru koto kana!"
1.7.7 　と 誹りければ、
           と非難すると、
to sosiri kere ba,
1.7.8 　「 片へおはする人は、ことさらにかくなむ、京の人は したまふ」
           「兄弟などのいらっしゃる方は、わざとこのように、京の方はなさる」
           また側室であった人の場合はこんなふうにして済まされるのが京の風俗であるなど
         "Katahe ohasuru hito ha, kotosarani kaku nam, kyau no hito ha si tamahu."
1.7.9 　などぞ、さまざまになむやすからず言ひける。
           などと、いろいろと感心しないことを言うのであった。
           と言ったり、いずれにもせようれしくない取り沙汰（ざた）を人はした。
         nado zo, samazama ni nam yasukara zu ihi keru.
1.7.10 　「 かかる人どもの言ひ思ふことだに慎ましきを、まして、ものの聞こえ隠れなき世の中に、大将殿わたりに、骸もなく 亡せたまひにけり、と聞かせたまはば、かならず思ほし疑ふこともあらむを、宮はた、 同じ御仲らひにて、さる人のおはしおはせず、しばしこそ忍ぶとも思さめ、つひには隠れあらじ。
           「このような者どもが言ったり思ったりするだけでも憚れるのに、それ以上に、噂が漏れて広がる世の中では、大将殿あたりで、亡骸もなくお亡くなりになった、とお聞きになったら、きっとお疑いになることがあろうが、宮もまた、親しいお間柄であるから、そのような人がいらっしゃるかいらっしゃらないかは、しばらくの間は隠していると疑っても、いつかは明らかになるであろう。
           そうした階級の人がどう思ったかということさえもつつましいこの場合に、大将が遺骸も残さず死んだと聞いては必ずどこかへ失踪（しっそう）をしてしまったことと疑うであろうし、親族関係の濃い宮様のほうへその話の伝わってゆかぬはずもない、
         "Kakaru hito-domo no ihi omohu koto dani tutumasiki wo, masite, mono no kikoye kakure naki yononaka ni, Daisyau-dono watari ni, kara mo naku use tamahi ni keri, to kika se tamaha ba, kanarazu omohosi utagahu koto mo ara m wo, Miya hata, onazi ohom-nakarahi nite, saru hito no ohasi ohase zu, sibasi koso sinobu to mo obosa me, tuhini ha kakure ara zi.
1.7.11 　また、定めて宮をしも疑ひきこえたまはじ。いかなる人か率て隠しけむなどぞ、思し寄せむかし。生きたまひての御宿世は、 いと気高くおはせし人の、 げに亡き影に、いみじきことをや疑はれたまはむ」
           また一方、きっと宮だけをお疑い申し上げることはなさらないだろう。どのような人が連れて行って隠したのだろうなどと、お考え寄りになるだろう。生きていらした間のご運勢は、とても高くいらした方が、なるほど亡くなって後は、たいへんな疑いをお受けになるのだろうか」
           その時に宮がお隠しになったと大将は思うまい、どんな人が隠しているかと思い想像もされるに違いない、生きていた間は高い貴人たちに愛される運命を持った人が、死後に醜い疑いをかけられるのはもってのほかである
         Mata, sadame te Miya wo simo utagahi kikoye tamaha zi. Ikanaru hito ka wi te kakusi kem nado zo, obosi yose m kasi. Iki tamahi te no ohom-sukuse ha, ito kedakaku ohase si hito no, geni naki kage ni, imiziki koto wo ya utagaha re tamaha m."
1.7.12 　と思へば、ここの内なる下人どもにも、今朝のあわたたしかりつる惑ひに、「 けしきも見聞きつるには口かため、案内知らぬには聞かせじ」などぞたばかりける。
           と思うと、この家にいる下人どもにも、今朝の慌ただしかった騒動に、「その様子を見たり聞いたりした者には口止めをし、事情を知らない者には聞かせまい」などとごまかしたのであった。
           と女房らは思い、山荘の中の下人たちにも今朝（けさ）姫君の姿の見えなかった騒ぎに、思わずも実相を悟らせることになった者らへは口堅めを厳重にし、知らなかったのにはあくまでも普通の死であったように取り繕うことに侍従と右近は骨を折った。
         to omohe ba, koko no uti naru simobito-domo ni mo, kesa no awatatasikari turu madohi ni, "Kesiki mo mi kiki turu ni ha kuti katame, a'nai sira nu ni ha kikase zi." nado zo tabakari keru.
1.7.13 　「 ながらへては、誰にも、静やかに、ありしさまをも聞こえてむ。ただ今は、 悲しさ覚めぬべきこと、ふと人伝てに聞こし召さむは、なほいといとほしかるべきことなるべし」
           「年月が経ったら、どちらにも、静かに、生前のご様子を申し上げよう。ただ今は、悲しみも覚めるようなことを、ふと人伝てにお聞きなさると、やはりとてもお気の毒なことになるであろう」
           時間がたったのちには浮舟の姫君が死を決意するまでの経過を宮へも大将へもお話しすることができようが、今は興ざめさせるような死に方を人の口から次へ次へと聞こえることは故人のために気の毒である
         "Nagarahe te ha, tare ni mo, siduyaka ni, arisi sama wo mo kikoye te m. Tadaima ha, kanasisa same nu beki koto, huto hitodute ni kikosimesa m ha, naho ito itohosikaru beki koto naru besi."
1.7.14 　と、 この人二人ぞ、深く心の鬼添ひたれば、もて隠しける。
           と、この人ら二人は、深く良心が咎めるので、隠すのであった。
           と思い、この二人が自身らの責任を感じる心から深く隠すことに努めた。
         to, kono hito hutari zo, hukaku kokoro-no-oni sohi tare ba, mote-kakusi keru.
注釈113 | 御葬送の事は | 以下「仕うまつらめ」まで、大夫らの詞。 | 1.7.2
注釈114 | ことさら | 大島本は「ことさら」とある。『集成』『完本』は諸本に従って「ことさらに」と「に」を補訂する。『新大系』は底本のまま「ことさら」とする。以下「あればなむ」まで、右近らの詞。 | 1.7.4
注釈115 | 思ふやうあればなむ | 『完訳』は「子細があるとするが、具体的に言わない。不審がられるゆえん」と注す。 | 1.7.4
注釈116 | 田舎人どもはなかなかかかることを | 田舎人とは大夫や内舎人をさす。『完訳』は「彼らは都人よりかえって、葬送などを丁重に扱い縁起などもかつぎやすい」と注す。 | 1.7.5
注釈117 | いとあやしう | 以下「せられぬることかな」まで、大夫らの詞。 | 1.7.6
注釈118 | 例の作法など | 葬式の入棺や拾骨の儀式など。 | 1.7.6
注釈119 | あることども知らず | 大島本は「あることゝもしらす」とある。『集成』『完本』は諸本に従って「ことどももしたまはず」と校訂する。『新大系』は底本のまま「ことども知らず」とする。 | 1.7.6
注釈120 | 誹りければ | 非難すると、またその一方で、というつながり方。 | 1.7.7
注釈121 | 片へおはする人は | 以下「京の人はしたまふ」まで、大夫らの詞。『完訳』は「兄弟のいらっしゃるお方。一説には、一方で妻妾をお持ちの薫、とする」と注す。 | 1.7.8
注釈122 | したまふ--などぞ | 大島本は「し給なとそ」とある。『集成』『完本』は諸本に従って「したまふなるなど」と校訂する。『新大系』は底本のまま「し給などぞ」とする。 | 1.7.8
注釈123 | かかる人どもの | 以下「疑はれたまはむ」まで、右近や侍従の心中の思い。 | 1.7.10
注釈124 | 亡せたまひにけりと聞かせたまはば | 大島本は「うせ給にけりときかせ給ハゝ」とある。『集成』『完本』は諸本に従って「亡せたまへりと聞こしめさば」と校訂する。『新大系』は底本のまま「亡せ給にけりと聞かせ給はば」とする。 | 1.7.10
注釈125 | 同じ御仲らひにて | 匂宮は薫と同族の親しい間柄。 | 1.7.10
注釈126 | いと気高くおはせし人の | 浮舟をいう。 | 1.7.11
注釈127 | げに亡き影に | 「げに」は浮舟の独詠歌「なげきわび」歌を受ける。「亡き影に」はその歌中の語句。 | 1.7.11
注釈128 | けしきも見聞きつるには口かため案内知らぬには聞かせじ | 右近らの思い。 | 1.7.12
注釈129 | ながらへては | 以下「なるべし」まで、右近らの思い。『集成』は「悲しみのあまり、とても生き永らえそうにもないが、という含み」と注す。 | 1.7.13
注釈130 | 悲しさ覚めぬべきこと | 『完訳』は「真相を知っては疑惑が先立つとする」と注す。 | 1.7.13
注釈131 | この人二人ぞ | 右近と侍従。 | 1.7.14
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第二章 浮舟の物語 浮舟失踪と薫、匂宮 第一段 薫、石山寺で浮舟失踪の報に接す

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
2
第二章　浮舟の物語　浮舟失踪と薫、匂宮
2 Tale of Ukifune After of Ukifune's disapperarance, Kaoru and Niou-no-miya's perplexity
2.1
第一段　薫、石山寺で浮舟失踪の報に接す
2-1 Kaoru hears of Ukifune's death at Ishiyama-temple
2.1.1 　大将殿は、 入道の宮の悩みたまひければ、石山に籠もりたまひて、騷ぎたまふころなりけり。さて、いとど かしこをおぼつかなう思しけれど、はかばかしう、「 さなむ」と言ふ人はなかりければ、かかるいみじきことにも、まづ 御使のなきを、 人目も心憂しと思ふに、 御荘の人なむ参りて、「しかしか」と申させければ、あさましき心地したまひて、 御使、そのまたの日、まだつとめて参りたり。
           大将殿は、母入道の宮がお悩みになったので、石山寺に参籠なさって、おとりこみの最中であった。そうして、ますますあちらを気がかりにお思いになったが、はっきりと、「こうだ」と言う人がいなかったので、このような大変な事件にも、まっさきにご使者がないのを、世間体もつらいと思うが、御荘園の者が参上して、「これこれしかじかです」とご報告申し上げさせたので、驚き呆れた気がなさって、ご使者が、その翌日のまだ早朝に参上した。
           この時に薫は母宮が御病気におなりになって石山寺へ参籠（さんろう）をあそばされるのに従って行っていて騒がしく暮らしていたのであった。京よりもまだ遠くにいて宇治のことが気がかりでならぬ薫でもあったが、はかばかしく消息をする人もなかったために、葬儀にも大将家の使いの立ち合わなかったのは山荘の人々の情けなく思うところであったが、荘園の人が石山へ行ってはじめて姫君の死は薫へ報じられたのであった。使いはその翌日の早朝に宇治へ来た。
         Daisyau-dono ha, Nihudau-no-Miya no nayami tamahi kere ba, Isiyama ni komori tamahi te, sawagi tamahu koro nari keri. Sate, itodo kasiko wo obotukanau obosi kere do, hakabakasiu, "Sa nam." to ihu hito ha nakari kere ba, kakaru imiziki koto ni mo, madu ohom-tukahi no naki wo, hitome mo kokorousi to omohu ni, mi-sau no hito nam mawiri te, "Sika sika." to mausa se kere ba, asamasiki kokoti si tamahi te, ohom-tukahi, sono matanohi, mada tutomete mawiri tari.
2.1.2 　「 いみじきことは、聞くままにみづからもすべきに、 かく悩みたまふ御ことにより、慎みて、かかる所に日を限りて籠もりたればなむ。 昨夜のことは、 などか、ここに消息して、日を延べてもさることはするものを、いと軽らかなるさまにて、急ぎせられにける。とてもかくても、同じ言ふかひなさなれど、 とぢめのことをしも、 山賤の誹りをさへ負ふなむ、ここのためもからき」
           「ご一大事は、聞くなりすぐに自分が駆けつけるべきところ、このようにご病気でいらっしゃる御事のために、身を清めて、このような所に日数を決めて参籠しておりますので。昨夜の事は、どうして、こちらに連絡して、日を延期してでもそういうことはするべきものを、たいそう簡略な様子で、急いでなさったのか。どのようにしたところで、同じく言っても始まらないことだが、最後の葬儀さえ、山賤の非難を受けるのが、わたしにとってもつらい」
           非常なことの起こったしらせを受け、すぐにも自分で行くべきですが、母宮の御病気のために日数をきめて籠（こも）っているために、それも実行ができません、昨夜にもう葬送を行なったということですが、なぜそれは私へ相談をしませんでしたか、そして日を延べることが普通ではありませんか。しかも簡単に儀式をしてしまったと聞いて残念に思います。どうしてもこうしても同じことですが、一人の人間の最後の式ですから、田舎（いなか）の人たちの譏（そし）りを受けたりすることになっては、自分のためにも迷惑です。
         "Imiziki koto ha, kiku mama ni midukara mo su beki ni, kaku nayami tamahu ohom-koto ni yori, tutusimi te, kakaru tokoro ni hi wo kagiri te komori tare ba nam. Yobe no koto ha, nadoka, koko ni seusoko si te, hi wo nobe te mo saru koto ha suru mono wo, ito karoraka naru sama nite, isogi se rare ni keru. Totemo kakutemo, onazi ihukahinasa nare do, todime no koto wo simo, yamagatu no sosiri wo sahe ohu nam, koko no tame mo karaki."
2.1.3 　など、かの睦ましき 大蔵大輔してのたまへり。御使の来たるにつけても、いとどいみじきに、聞こえむ方なきことどもなれば、ただ涙におぼほれたるばかりをかことにて、はかばかしうもいらへやらずなりぬ。
           などと、あの信任厚い大蔵大輔を使者としておっしゃった。お使いが来たことにつけても、ますます悲しいので、何とも申し上げようのないことなので、ただ涙にくれているだけを口実にして、はっきりともお答え申し上げずに終わった。
           と、あの親しく思っている大蔵大輔（たゆう）を使いにして言わせたのであった。使いの来たことでまた悲しみが新しくなったし、答える言葉も何と言ってよいかわからぬ時であってみれば、人々は泣くのを挨拶（あいさつ）に代えて何とも申し出すことはできなかった。
         nado, kano mutumasiki Ohokura-no-Taihu si te no tamahe ri. Ohom-tukahi no ki taru ni tuke te mo, itodo imiziki ni, kikoye m kata naki koto-domo nare ba, tada namida ni obohore taru bakari wo kakoto nite, hakabakasiu mo irahe yara zu nari nu.
注釈132 | 入道の宮 | 薫の母女三宮。 | 2.1.1
注釈133 | かしこを | 浮舟をさす。 | 2.1.1
注釈134 | さなむと | 浮舟の入水。 | 2.1.1
注釈135 | 御使のなきを | 薫の使者。 | 2.1.1
注釈136 | 人目も心憂しと思ふに | 主語は浮舟の家人たち。 | 2.1.1
注釈137 | 御荘の人なむ参りて | 薫の荘園の人が石山寺に参籠中の薫のもとに。 | 2.1.1
注釈138 | 御使そのまたの日まだつとめて | 浮舟の失踪事件が判明した翌日の早朝。薫の使者が宇治に来る。浮舟の葬送は当日の夜に執行され、その後となる。 | 2.1.1
注釈139 | いみじきことは | 以下「ここのためもからき」まで、使者の伝える薫の詞。 | 2.1.2
注釈140 | かく悩みたまふ御ことにより | 母女三宮の病気平癒のための参籠。 | 2.1.2
注釈141 | 昨夜のことは | 葬送のこと。夜に荼毘にふす。 | 2.1.2
注釈142 | などか | 「急ぎせられにける」に係る。 | 2.1.2
注釈143 | とぢめのことを | 葬儀の事。 | 2.1.2
注釈144 | 山賤の誹りをさへ | 『完訳』は「大夫・内舎人らの批判も薫の耳に入ったらしい」と注す。 | 2.1.2
注釈145 | 大蔵大輔 | 薫の腹心の家司で大蔵大輔仲信。 | 2.1.3
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第二章 浮舟の物語 浮舟失踪と薫、匂宮 第二段 薫の後悔

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
2
第二章　浮舟の物語　浮舟失踪と薫、匂宮
2 Tale of Ukifune After of Ukifune's disapperarance, Kaoru and Niou-no-miya's perplexity
2.2
第二段　薫の後悔
2-2 Kaoru regreted having left Ukifune alone at Uji
2.2.1 　殿は、なほ、いとあへなくいみじと聞きたまふにも、
           殿は、やはり、実にあっけなく悲しいとお聞きなるにも、
           薫は思いがけぬ愛人の死に落胆をして、
         Tono ha, naho, ito ahenaku imizi to kiki tamahu ni mo,
2.2.2 　「 心憂かりける所かな。鬼などや住むらむ。などて、今までさる所に据ゑたりつらむ。思はずなる筋の紛れあるやうなりしも、かく放ち置きたるに、心やすくて、 人も言ひ犯したまふなりけむかし」
           「何という嫌な土地であろう。鬼などが住んでいるのだろうか。どうして、今までそのような所に置いておいたのだろう。思いがけない方面からの過ちがあったようなのも、こうして放っておいたので、気楽さから、宮も言い寄りなさったのだろう」
           情けない場所である、幽鬼などが住んでいてそうした災厄（さいやく）をしばしば起こすのでなかろうか、それと気もつかずにどうして長く宇治などへ置いていたのだろう、不快な関係がほかに結ばれたらしいことなども、ああした不用心な所へ住ませておいたために隙（すき）をうかがわせることになったに違いない、
         "Kokoroukari keru tokoro kana! Oni nado ya sumu ram? Nadote, ima made saru tokoro ni suwe tari tu ram. Omoha zu naru sudi no magire aru yau nari si mo, kaku hanati oki taru ni, kokoroyasuku te, hito mo ihi wokasi tamahu nari kem kasi."
2.2.3 　と思ふにも、わがたゆく世づかぬ心のみ悔しく、御胸痛くおぼえたまふ。 悩ませたまふあたりに、かかること思し乱るるもうたてあれば、 京におはしぬ。
           と思うにつけても、自分の迂闊で世間離れした心ばかりが悔やまれて、お胸が痛く思われなさる。お患いあそばしているところで、このような事件でご困惑なさるのも不都合なことなので、京にお帰りになった。
           と思われるのも皆自分の非常識に原因したことであると胸が痛くなるほどにも悔まれた。御病気で専念に仏へ祈っておいでになる母宮のおそばでこんな煩悶（はんもん）をしているのはよろしくないと思い薫は京の邸（やしき）へ帰った。
         to omohu ni mo, waga tayuku yoduka nu kokoro nomi kuyasiku, ohom-mune itaku oboye tamahu. Nayama se tamahu atari ni, kakaru koto obosi midaruru mo utate are ba, kyau ni ohasi nu.
2.2.4 　 宮の御方にも渡りたまはず、
           宮の御方にもお渡りにならず、
           夫人の宮のところへは行かずに、
         Miya no ohom-kata ni mo watari tamaha zu,
2.2.5 　「 ことことしきほどにもはべらねど、 ゆゆしきことを近う 聞きつれば、心の乱れはべるほども忌ま忌ましうて」
           「大したことではございませんが、不吉な事を身近に聞きましたので、気持ちが静まらない間は縁起でもないので」
           「たいしたことではないのですが、身辺に不幸が起こったものですから、しばらく落ち着きますまで、縁起の悪いことにもなりますから謹慎していようと思います」
         "Kotokotosiki hodo ni mo habera ne do, yuyusiki koto wo tikau kiki ture ba, kokoro no midare haberu hodo mo imaimasiu te."
2.2.6 　 など聞こえたまひて、尽きせずはかなくいみじき世を嘆きたまふ。 ありしさま容貌、いと愛敬づき、をかしかりしけはひなどの、いみじく恋しく悲しければ、
           などと申し上げなさって、どこまでもはかなく無常の世をお嘆きになる。生前の容姿、まことに魅力的で、かわいらしかった雰囲気などが、たいそう恋しく悲しいので、
           などと御挨拶をしておいて、一人で人生の深い悲しみを味わっていた。浮舟（うきふね）の容姿の愛嬌（あいきょう）があって、美しかったことなどを思い出すと、非常に恋しくなり、悲しくなる薫は、
         nado kikoye tamahi te, tuki-se-zu hakanaku imiziki yo wo nageki tamahu. Arisi sama katati, ito aigyauduki, wokasikari si kehahi nado no, imiziku kohisiku kanasikere ba,
2.2.7 　「 うつつの世には、などかくしも 思ひ晴れず、のどかにて過ぐしけむ。ただ今は、さらに思ひ静めむ方なきままに、悔しきことの数知らず。 かかることの筋につけて、いみじう ものすべき宿世なりけり。 さま異に心ざしたりし身の、思ひの外に、かく例の人にてながらふるを、 仏などの憎しと見たまふにや。人の心を 起こさせむとて、仏のしたまふ方便は、慈悲をも隠して、かやうにこそはあなれ」
           「現世には、どうしてこのようにも夢中にならず、のんびりと過ごしていたのだろう。今では、まったく気持ちを静めるすべもないままに、後悔されることが数知れない。このような方面の事につけて、ひどく物思いをする運命なのだ。世人と異なって道心を身上とした人生なのに、思いの外に、このように普通の人のように生き永らえているのを、仏などが憎いと御覧になるのではなかろうか。人に道心を起こさせようとして、仏がなさる方便は、慈悲をも隠して、このようになさるのであろうか」
           その人の生きていた時には、それをそうと認めようとはせずに、たびたび逢いに行こうともせず、寂しい思いばかりをさせて来たのであろうと思う後悔があとからあとからわいてくる。恋愛について物思いの絶えない宿命をになっている自分である、信仰生活を志していながら俗から離れずにいるのを仏が憎んでおいでになるのであろうか、悟らせようとしての方便には未来の慈悲を隠してこんな残酷な目も仏はお見せになるものであると、
         "Ututu no yo ni ha, nado kaku simo omohi hare zu, nodoka nite sugusi kem. Tadaima ha, sarani omohi sidume m kata naki mama ni, kuyasiki koto no kazu sira zu. Kakaru koto no sudi ni tuke te, imiziu monosu beki sukuse nari keri. Sama koto ni kokorozasi tari si mi no, omohinohoka ni, kaku rei no hito nite nagarahuru wo, Hotoke nado no nikusi to mi tamahu ni ya? Hito no kokoro wo okosa se m tote, Hotoke no si tamahu hauben ha, zihi wo mo kakusi te, kayau ni koso ha a' nare."
2.2.8 　と思ひ続けたまひつつ、行ひをのみしたまふ。
           と思い続けなさりながら、勤行ばかりをなさる。
           思い続けて仏勤めをばかりしていた。
         to omohi tuduke tamahi tutu, okonahi wo nomi si tamahu.
注釈146 | 心憂かりける所かな | 以下「犯したまふなりけむかし」まで、薫の心中の思い。『新釈』は「わが庵は都の巽しかぞ住む世を宇治山と人はいふなり」（古今集雑下、八九三、喜撰法師）を指摘。 | 2.2.2
注釈147 | 人も言ひ犯したまふなりけむかし | 「人」は匂宮をさす。 | 2.2.2
注釈148 | 悩ませたまふあたりに | 母女三宮が病気中。 | 2.2.3
注釈149 | 京におはしぬ | 薫は宇治に赴かず、京へ帰った。 | 2.2.3
注釈150 | 宮の御方にも | 薫の正室女二宮。 | 2.2.4
注釈151 | ことことしきほどにも | 以下「いまいましうて」まで、薫の詞。浮舟について言う。『完訳』は「浮舟を、低い身分で表だった妻妾ではないとする」と注す。 | 2.2.5
注釈152 | ゆゆしきことを | 浮舟の死を言う。 | 2.2.5
注釈153 | 聞きつれば | 大島本は「きゝつれハ」とある。『集成』『完本』は諸本に従って「聞きはべれば」と校訂する。『新大系』は底本のまま「聞きつれば」とする。 | 2.2.5
注釈154 | など聞こえたまひて | 大島本は「なときこえ給て」とある。『集成』『完本』は諸本に従って「なむと聞こえたまひて」と校訂する。『新大系』は底本のまま「など聞こえ給て」とする。 | 2.2.6
注釈155 | ありしさま容貌 | 『完訳』は「以下、薫の回想と感慨」と注す。 | 2.2.6
注釈156 | うつつの世には | 以下「こそはあなれ」まで、薫の心中の思い。 | 2.2.7
注釈157 | 思ひ晴れず | 大島本は「思はれす」とある。『集成』『完本』は諸本に従って「思ひ入れず」と校訂する。『新大系』は底本のまま「思はれず」とする。 | 2.2.7
注釈158 | かかることの筋につけて | 女性関係のこと。 | 2.2.7
注釈159 | ものすべき | 大島本は「ものすへき」とある。『集成』『完本』は諸本に従って「もの思ふべき」と校訂する。『新大系』は底本のまま「ものすべき」とする。 | 2.2.7
注釈160 | さま異に心ざしたりし身の思ひの外にかく例の人にて | 『集成』は「世間の人とは違った願いを持っていた身なのに。この世の栄華を求めず仏道修行を志していたのに」。『完訳』は「世人に異なって道心を身上としたはずのわが人生なのに、現世に執着する結果となったと反省」と注す。 | 2.2.7
注釈161 | 仏などの | 大島本は「ほとけなとの」とある。『集成』『完本』は諸本に従って「仏なども」と校訂する。『新大系』は底本のまま「仏などの」とする。 | 2.2.7
校訂7 起こさせ 起こさせ--おう（う/＃こ）させ 2.2.7
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第二章 浮舟の物語 浮舟失踪と薫、匂宮 第三段 匂宮悲しみに籠もる

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
2
第二章　浮舟の物語　浮舟失踪と薫、匂宮
2 Tale of Ukifune After of Ukifune's disapperarance, Kaoru and Niou-no-miya's perplexity
2.3
第三段　匂宮悲しみに籠もる
2-3 Niou-no-miya shuts himself in his room
2.3.1 　 かの宮はた、まして、二、三日はものもおぼえたまはず、うつし心もなきさまにて、「 いかなる御もののけならむ」など騒ぐに、やうやう涙尽くしたまひて、 思し静まるにしもぞ、ありしさまは恋しういみじく思ひ出でられたまひける。 人には、ただ御病の重きさまをのみ見せて、「 かくすぞろなるいやめのけしき知らせじ」と、かしこくもて隠すと思しけれど、おのづからいとしるかりければ、
           あの宮はまた宮で、彼以上に、二、三日は何も考えることができず、正気もない状態で、「どのような御物の怪であろうか」などと騒ぐうち、だんだんと涙も流し尽くして、お気持ちが静まって、生前のご様子が恋しく悲しく思い出されなさるのであった。周囲の人には、ただご病気が篤い様子ばかりに見せて、「このような無性に涙顔でいる様子を知らせまい」と、気強く隠そうとお思いになったが、自然とはっきりしていたので、
           浮舟をお失いになった兵部卿の宮は、まして二、三日は失心したようになっておいでになったため、どうした物怪（もののけ）が憑（つ）いたかと周囲の人たちが騒いでいるうちに、ようやく涙が流れ尽くしてお心が静まってきたと同時に、生きていた日の浮舟が恋しくばかりお思い出されになるのであった。他人には重く病気をしているふうを見せて、亡（な）き恋人を思う悲歎に沈んでいることは知らせないでいるのであると、御自身では思召したが、自然御様子にそれが現われるものであるから、
         Kano Miya hata, masite, ni, samniti ha mono mo oboye tamaha zu, utusigokoro mo naki sama nite, "Ikanaru ohom-mononoke nara m?" nado sawagu ni, yauyau namida tukusi tamahi te, obosi-sidumaru ni simo zo, arisi sama ha kohisiu imiziku omohiide rare tamahi keru. Hito ni ha, tada ohom-yamahi no omoki sama wo nomi mise te, "Kaku suzoro naru iyame no kesiki sira se zi." to, kasikoku mote-kakusu to obosi kere do, onodukara ito sirukari kere ba,
2.3.2 　「 いかなることにかく思し惑ひ、御命も危ふきまで沈みたまふらむ」
           「どのような事にこんなにご困惑なさり、お命も危ないまでに嘆き沈んでいらっしゃるのだろう」
           どんなことにお出逢いになって、こんなに命もあぶないまでに悲しんでおいでになるのであろう
         "Ikanaru koto ni kaku obosi madohi, ohom-inoti mo ayahuki made sidumi tamahu ram?"
2.3.3 　と、言ふ人もありければ、 かの殿にも、いとよく この御けしきを聞きたまふに、「 さればよ。なほ、よその文通はしのみにはあらぬなりけり。 見たまひては、かならず さ思しぬべかりし人ぞかし。 ながらへましかば、 ただなるよりぞ、わがためにをこなることも 出で来なまし」と思すになむ、焦がるる 胸もすこし冷むる心地したまひける。
           と、言う人もいたので、あちらの殿におかれても、とてもよくこのご様子をお聞きになると、「そうであったか。やはり、単なる文通だけではなかったのだ。御覧になっては、きっとそのように熱中なさるはずの女である。もし生きていたら、他人の関係以上に、自分にとって馬鹿らしい事が出て来るところだった」とお思いになると、恋い焦がれる気持ちも少しは冷める気がなさった。
           という人もあるために、大将もそれを知り、故人とは自分の想像したような関係を作っておいでになったらしい、手紙をおやりになったりするだけのことではないのであった、宮が御覧になれば必ず深い愛着をお覚えになるはずの人であった、生きていたならば自分は裏切られた男としての醜名を取らなければならないのであったと、こう思うようになってからは少し故人へのあこがれがさめた気のする薫であった。
         to, ihu hito mo ari kere ba, kano Tono ni mo, ito yoku kono mi-kesiki wo kiki tamahu ni, "Sarebayo! Naho, yoso no humi kayohasi nomi ni ha ara nu nari keri. Mi tamahi te ha, kanarazu sa obosi nu bekari si hito zo kasi. Nagarahe masika ba, tada naru yori zo, waga tame ni woko naru koto mo ideki na masi." to obosu ni nam, kogaruru mune mo sukosi samuru kokoti si tamahi keru.
注釈162 | かの宮はた | 匂宮。 | 2.3.1
注釈163 | いかなる御もののけならむなど騒ぐに | 主語は匂宮の女房たち。 | 2.3.1
注釈164 | 思し静まるにしもぞ | 『完訳』は「気持が落ち着くとかえって」と注す。 | 2.3.1
注釈165 | 人には | 周囲の人、さらには世間の人。 | 2.3.1
注釈166 | かくすぞろなる | 大島本は「すそろなる」とある。『集成』『完本』は諸本に従って「すずろなる」と校訂する。『新大系』は底本のまま「すぞろなる」とする。 | 2.3.1
注釈167 | いかなることに | 以下「沈みたまふらむ」まで、女房たちの詞。 | 2.3.2
注釈168 | かの殿にも | 薫をさす。 | 2.3.3
注釈169 | この御けしきを | 匂宮の状態。 | 2.3.3
注釈170 | さればよ | 以下「出で来なまし」まで、薫の心中の思い。『完訳』は「文通のみならず、情交もあったとうと推測。「--けり」と、確信」と注す。 | 2.3.3
注釈171 | 見たまひては | 主語は匂宮。浮舟を見たら、の意。 | 2.3.3
注釈172 | さ思しぬべかりし人ぞかし | 『完訳』は「宮が必ず執心するはずの女。男を魅了させる浮舟の美貌をいう」と注す。 | 2.3.3
注釈173 | ながらへましかば--出で来なまし | 反実仮想の構文。主語は浮舟。 | 2.3.3
注釈174 ただなるよりぞ 大島本は「たゝなるよりそ」とある。『集成』『完本』は諸本に従って「ただなるよりは」と校訂する。『新大系』は底本のまま「ただなるよりぞ」とする。
『集成』は「匂宮と浮舟の関係は、やがて世間に知れ、そうなれば匂宮とは叔父甥の間柄だけに、自分も恥を晒すことになるのだった」と注す。 		2.3.3
注釈175 | 胸もすこし冷むる心地したまひける | 『完訳』は「浮舟の死に胸をなでおろす気持さえまじる」と注す。 | 2.3.3
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第二章 浮舟の物語 浮舟失踪と薫、匂宮 第四段 薫、匂宮を訪問

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
2
第二章　浮舟の物語　浮舟失踪と薫、匂宮
2 Tale of Ukifune After of Ukifune's disapperarance, Kaoru and Niou-no-miya's perplexity
2.4
第四段　薫、匂宮を訪問
2-4 Kaoru visits to Niou-no-miya
2.4.1 　 宮の御訪らひに、日々に参りたまはぬ人なく、世の騷ぎとなれるころ、「 ことことしき際ならぬ思ひに籠もりゐて、参らざらむもひがみたるべし」と思して参りたまふ。
           宮のお見舞いに、毎日参上なさらない方はなく、世間の騷ぎとなっているころ、「大した身分でもない女のために閉じ籠もって、参上しないのも変だろう」とお思いになって参上なさる。
           兵部卿の宮の御病気見舞いに伺候せぬ人もなく、世間の騒ぎにもなっている場合であるのに、たいした喪というわけでもないのに、自分がお見舞いにならないのも僻見をいだいているように見られることであろうからと思い、薫は二条の院へ伺った。
         Miya no ohom-toburahi ni, hibi ni mawiri tamaha nu hito naku, yo no sawagi to nare ru koro, "Kotokotosiki kiha nara nu omohi ni komori wi te, mawira zara m mo higami taru besi." to obosi te mawiri tamahu.
2.4.2 　そのころ、 式部卿宮と聞こゆるも亡せたまひにければ、 御叔父の服にて薄鈍なるも、心のうちにあはれに 思ひよそへられて、つきづきしく見ゆ。すこし面痩せて、いとどなまめかしきことまさりたまへり。 人びとまかり出でて、しめやかなる夕暮なり。
           そのころ、式部卿宮と申し上げた方もお亡くなりになったので、御叔父の服喪で薄鈍でいるのも、心中しみじみと思いよそえられて、ふさわしく見える。少し顔が痩せて、ますます優美さがまさっていらっしゃる。お見舞い客が退出して、ひっそりとした夕暮である。
           この時分に式部卿（しきぶきょう）の宮と言われておいでになった親王もお薨（かく）れになったので、薫は父方の叔父（おじ）の喪に薄鈍（うすにび）色の喪服を着けているのも、心の中では亡き愛人への志にもなる似合わしいことであると思っていた。顔は少し痩（や）せていよいよ艶（えん）に見えた。お見舞い客が皆去ったあとの静かな夕方であった。
         Sonokoro, Sikibukyau-no-Miya to kikoyuru mo use tamahi ni kere ba, ohom-wodi no buku nite usunibi naru mo, kokoro no uti ni ahareni omohi yosohe rare te, tukidukisiku miyu. Sukosi omoyase te, itodo namamekasiki koto masari tamahe ri. Hitobito makari ide te, simeyaka naru yuhugure nari.
2.4.3 　宮、 臥し沈みてはなき御心地なれば、疎き人にこそ会ひたまはね、 御簾の内にも例入りたまふ人には、対面したまはずもあらず。見えたまはむもあいなくつつまし。 見たまふにつけても、いとど涙のまづせきがたさを思せど、思ひ静めて、
           宮は、臥せって沈んでばかりいられないお気持ちなので、疎遠な客にはお会いにならないが、御簾の内側にもいつもお入りになる方には、お会いなさらないことできもない。顔をお見せになるのも何となく気がひける。お会いなさるにつけても、ますます涙が止めがたいのをお思いになるが、冷静になって、
           宮は御病気らしくお見えにはなっても、ただお気持ちが重く沈んでしかたがないという御状態にすぎないのであったから、うとうとしい人とは御面会にならぬが、お居間の中へ平生はお通しになる御親交のある人たちとはお逢いになるのであったから、薫を御引見になったが、その人の顔を御覧になると理由もなく恥ずかしくお思われになり、心弱くなっておいでになるのが隠しきれぬような涙になって出るのをきまり悪く思召しながらも、よく心持ちをお抑（おさ）えになり、
         Miya, husi sidumi te ha naki mi-kokoti nare ba, utoki hito ni koso ahi tamaha ne, misu no uti ni mo rei iri tamahu hito ni ha, taimen si tamaha zu mo ara zu. Miye tamaha m mo ainaku tutumasi. Mi tamahu ni tuke te mo, itodo namida no madu seki gatasa wo obose do, omohi sidume te,
2.4.4 　「 おどろおどろしき心地にもはべらぬを、 皆人、 慎むべき病のさまなり、とのみものすれば、 内裏にも宮にも思し騒ぐがいと苦しく、 げに、世の中の常なきをも、心細く思ひはべる」
           「大した病気ではございませんが、誰もが、用心しなければならない病状だ、とばかり言うので、帝におかれても母宮におかれても、御心配なさるのがとてもつらくて、なるほど、世の中の無常を、心細く思っております」
           「たいした病気ではありませんが、だれもが悪くなってゆく兆候のある容体だと言って騒ぐものですから、お上（かみ）も中宮（ちゅうぐう）様も御心配あそばされるのが苦しく思われてね。それにつけてもまた人生の心細さが感ぜられてなりませんよ」
         "Odoroodorosiki kokoti ni mo habera nu wo, minahito, tutusimu beki yamahi no sama nari, to nomi monosure ba, Uti ni mo Miya ni mo obosi sawagu ga ito kurusiku, geni, yononaka no tune naki wo mo, kokorobosoku omohi haberu."
2.4.5 　とのたまひて、おし拭ひ紛らはしたまふと思す涙の、やがてとどこほらずふり落つれば、いとはしたなけれど、「 かならずしもいかでか心得む。ただめめしく心弱きとや見ゆらむ」と思すも、「 さりや。ただこのことをのみ思すなりけり。いつよりなりけむ。我をいかにをかしと、もの笑ひしたまふ心地に、月ごろ思しわたりつらむ」
           とおっしゃって、押し拭ってお隠しになろうとする涙が、そのまま防ぎようもなく流れ落ちたので、たいそう体裁が悪いが、「必ずしもどうして気がつこうか。ただ女々しく心弱い者のように見るだろう」とお思いになるが、「そうであったのか。ただこの事だけをお悲しみになっていたのだ。いつから始まったのだろうか。自分を、どんなにも滑稽に物笑いなさるお気持ちで、この幾月もお思い続けていらしたのだろう」
           こうお言いになり、ちょっと袖（そで）で押すほどに拭（ぬぐ）うてお済ませになるつもりでおありになった涙が、どうしたかとめどもなく流れ落ちるのを、見苦しいと思召すのであるが、浮舟のために泣くとは大将に気のつくはずもなかろう、ただ人生にめめしく執着をしていると見えるだけであろうと、薫の心中を御推測のできぬ宮は思っておいでになった。やはり恋人の死ばかりを悲しんでおいでになるのであった、いつごろからあった事実なのであろう、自分を滑稽（こっけい）な男と長い間笑っておいでになったのであろう
         to notamahi te, osinogohi magirahasi tamahu to obosu namida no, yagate todokohora zu huri oture ba, ito hasitanakere do, "Kanarazusimo ikadeka kokoroe m. Tada memesiku kokoroyowaki to ya miyu ram?" to obosu mo, "Sa'riya! Tada kono koto wo nomi obosu nari keri. Itu yori nari kem? Ware wo ikani wokasi to, mono-warahi si tamahu kokoti ni, tukigoro obosi watari tu ram?"
2.4.6 　と思ふに、この君は、悲しさは忘れたまへるを、
           と思うと、この君は、悲しみはお忘れになったが、
           と思い、薫は悲しみもそれで忘れることができているのを宮は御覧になり、
         to omohu ni, kono Kimi ha, kanasisa ha wasure tamahe ru wo,
2.4.7 　「 こよなくも、おろかなるかな。ものの切におぼゆる時は、いと かからぬことにつけてだに、 空飛ぶ鳥の鳴き渡るにも、もよほされてこそ悲しけれ。わがかく すぞろに心弱きにつけても、 もし心得たらむに、さ言ふばかり、 もののあはれも知らぬ人にもあらず。 世の中の常なきこと惜しみて思へる人しもつれなき」
           「何とまあ、薄情な方であろうか。物を切に思う時は、ほんとこのような事でない時でさえ、空を飛ぶ鳥が鳴き渡って行くのにつけても、涙が催されて悲しいのだ。わたしがこのように何となく心弱くなっているのにつけても、もし真相を知っても、それほど人の悲しみを分からない人ではない。世の中の無常を身にしみて思っている人は冷淡でいられることよ」
           死んだ愛人に対して非常に冷淡なものである、ものの痛切に悲しい時には全然関係のないことにさえ涙が誘われ、空を鳴いて通る鳥の声にも哀傷の思いは催されるはずではないか、自分が何の悲しみによって病んでいるかを知ったなら、同情から平気には見ておられぬ人なのであるが、人生の無常を深く悟り澄ました人はこんなに冷静なふうでいられるのであろう
         "Koyonaku mo, oroka naru kana! Mono no setini oboyuru toki ha, ito kakara nu koto ni tuke te dani, sora tobu tori no naki wataru ni mo, moyohosa re te koso kanasikere. Waga kaku suzoroni kokoroyowaki ni tuke te mo, mosi kokoroe tara m ni, sa ihu bakari, mono no ahare mo sira nu hito ni mo ara zu. Yononaka no tune naki koto wosimi te omohe ru hito simo turenaki."
2.4.8 　と、うらやましくも心にくくも思さるるものから、 ▼ 真木柱はあはれなり。 これに向かひたらむさまも思しやるに、「 形見ぞかし」とも、うちまもりたまふ。
           と、羨ましくも立派だともお思いなさる一方で、女のゆかりと思うとなつかしい。この人に向かい合っている様子をご想像になると、「形見ではないか」と、じっと見つめていらっしゃる。
           とうらやましく、御自身の及びがたさをお覚えになるのであるが、「我妹子（わぎもこ）が来ては寄り添ふ真木柱（まきばしら）そも睦（むつ）まじやゆかりと思へば」という歌のように、あの人を愛した男であるとお思いになるとこの人にさえ愛のお持たれになる兵部卿（ひょうぶきょう）の宮であった。この人とある日は向かい合っていたのかとお思いになると、形見であるというように薫の顔がお見守られになった。
         to, urayamasiku mo kokoronikuku mo obosa ruru mono kara, makibasira ha ahare nari. Kore ni mukahi tara m sama mo obosiyaru ni, "Katami zo kasi." to mo, uti-mamori tamahu.
注釈176 | 宮の御訪らひに | 匂宮のお見舞い。 | 2.4.1
注釈177 ことことしき際ならぬ思ひに籠もりゐて 以下「ひがみたるべし」まで、薫の心中の思い。「ことことしき際」は浮舟の身分。
【思ひに籠もりゐて】－ 浮舟の喪に服す。 		2.4.1
注釈178 | 式部卿宮 | 蜻蛉式部卿宮、以前に娘を薫にと志したことがある宮（東屋）。 | 2.4.2
注釈179 | 御叔父の服にて | 薫の叔父。軽服三ケ月の喪。 | 2.4.2
注釈180 | 思ひよそへられて | 叔父の服喪に浮舟を悼む。 | 2.4.2
注釈181 | 人びとまかり出でて | 大島本は「まかりいてゝ」とある。『集成』『完本』は諸本に従って「まかでて」と校訂する。『新大系』は底本のまま「まかり出でて」とする。匂宮邸の様子。 | 2.4.2
注釈182 | 臥し沈みてはなき | 大島本は「ふししつミてハなき」とある。『集成』『完本』は諸本に従って「臥し沈みてのみはあらぬ」と校訂する。『新大系』は底本のまま「臥し沈みてはなき」とする。 | 2.4.3
注釈183 | 御簾の内にも例入りたまふ人には | 薫のような人。 | 2.4.3
注釈184 | 見たまふにつけても | 匂宮が薫を。 | 2.4.3
注釈185 | おどろおどろしき心地にも | 以下「おもひはべる」まで、匂宮の詞。 | 2.4.4
注釈186 | 皆人 | 大島本は「ミな人」とある。『集成』『完本』は諸本に従って「皆人は」と「は」を補訂する。『新大系』は底本のまま「みな人」とする。 | 2.4.4
注釈187 | 慎むべき病のさまなりと | 『集成』は「物の怪かもしれないと疑っている」と注す。 | 2.4.4
注釈188 | 内裏にも宮にも | 帝と明石中宮。匂宮の両親。 | 2.4.4
注釈189 | げに、世の中の常なきをも | 『完訳』は「現世の無常が薫の口癖。それに「げに」と納得しながら、浮舟の死を悼む気持も言外に出る趣」と注す。 | 2.4.4
注釈190 | かならずしも | 以下「見ゆらむ」まで、匂宮の心中の思い。薫は浮舟との関係を気づくまい、と思う。 | 2.4.5
注釈191 | さりやただこのことをのみ | 以下「思しわたりつらむ」まで、薫の心中の思い。『集成』は「匂宮には「とおぼすも」と敬語、薫は「と思ふに」と書き分ける。以下、薫、匂宮の思惑の違いを相互に書く」。『完訳』「以下、秘事を確信する薫の心中」と注す。 | 2.4.5
注釈192 | こよなくも | 以下「人しもつれなき」まで、匂宮の心中の思い。『完訳』は「薫はなんと薄情な人か。以下、冷静な薫を見ての匂宮の心中」と注す。 | 2.4.7
注釈193 | かからぬことにつけてだに | 人の死去ということ。 | 2.4.7
注釈194 | 空飛ぶ鳥の鳴き渡るにも | 『完訳』は「景物に感情の増幅される趣」と注す。 | 2.4.7
注釈195 | すぞろに | 大島本は「すそろに」とある。『集成』『完本』は諸本に従って「すずろに」と校訂する。『新大系』は底本のまま「すぞろに」とする。 | 2.4.7
注釈196 | もし心得たらむに | 大島本は「心えたらむに」とある。『集成』『完本』は諸本に従って「心を得たらむに」と「を」を補訂する。『新大系』は底本のまま「心得たらむに」とする。 | 2.4.7
注釈197 | もののあはれも知らぬ人にもあらず | 薫をさす。 | 2.4.7
注釈198 | 世の中の常なきこと惜しみて思へる人しもつれなき | 『集成』は「世間無常の道理を深く悟っている人は、かえって（身辺の不幸には）冷静でいられるのだな」。『完訳』は「薫の独自な道心ぶりを評す」と注す。 | 2.4.7
注釈199 | 真木柱はあはれなり | 『源氏釈』は「わぎもこが来ても寄り立つ真木柱そもむつましやゆかりと思へば」（出典未詳、源氏釈所引）を指摘。薫も浮舟ゆかりの人と思えば懐かしく思われる、の意。 | 2.4.8
注釈200 | これに向かひたらむさまも | 浮舟が薫に向かい合っているさまを。 | 2.4.8
注釈201 | 形見ぞかしとも | 大島本は「かたみそかしとも」とある。『集成』『完本』は諸本に従って「形見ぞかしと」と「も」を削除する。『新大系』は底本のまま「形見ぞかしとも」とする。薫は浮舟の形見だ、の意。 | 2.4.8
出典1 真木柱はあはれなり わぎもこが来ても寄り立つ真木柱そも睦ましやゆかりと思へば 源氏釈所引-出典未詳 2.4.8
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第二章 浮舟の物語 浮舟失踪と薫、匂宮 第五段 薫、匂宮と語り合う

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
2
第二章　浮舟の物語　浮舟失踪と薫、匂宮
2 Tale of Ukifune After of Ukifune's disapperarance, Kaoru and Niou-no-miya's perplexity
2.5
第五段　薫、匂宮と語り合う
2-5 Kaoru talks with Niou-no-miya
2.5.1 　やうやう世の物語聞こえたまふに、「 いと籠めてしもはあらじ」と思して、
           だんだんと世間の話を申し上げなさると、「とても隠しておくこともあるまい」とお思いになって、
           いろいろな世間話を申しているうちに、絶対に浮舟のことは言いださぬという態度はお取りしたくないと思い、
         Yauyau yo no monogatari kikoye tamahu ni, "Ito kome te simo ha ara zi." to obosi te,
2.5.2 　「 昔より、心に籠めてしばしも聞こえさせぬこと残しはべる限りは、いといぶせくのみ思ひたまへられしを、今は、 なかなか上臈になりにてはべり。まして、 御暇なき御ありさまにて、心のどかにおはします折もはべらねば、 宿直などに、そのこととなくてはえさぶらはず、 そこはかとなくて過ぐしはべるをなむ。
           「昔から、胸のうちに秘めて少しも申し上げなかったことを残しております間は、ひどくうっとうしくばかり存じられましたが、今は、かえって身分も高くなりました。わたくし以上に、お暇もないご様子で、のんびりとしていらっしゃる時もございませんので、宿直などにも、特に用事がなくては伺候することもできず、何となく過ごしておりました。
           「私は昔からどんなこともあなた様に申し上げないで、自分だけで思っているのがとても苦しいのではございますが、今では知らぬまに私のような者も大官になっておりますし、ましてあなた様はいろいろとお忙しい身の上でお閑暇（ひま）などはありますまいと存じまして、宿直（とのい）などをいつでも申し上げて話を聞いていただくようなこともできませず日を過ごしておりましたが、こんなことをひとつお聞きください。
         "Mukasi yori, kokoro ni kome te sibasi mo kikoyesase nu koto nokosi haberu kagiri ha, ito ibuseku nomi omohi tamahe rare si wo, ima ha, nakanaka zyaurahu ni nari nite haberi. Masite, ohom-itoma naki ohom-arisama nite, kokoro nodokani ohasimasu wori mo habera ne ba, tonowi nado ni, sono koto to naku te ha e saburaha zu, sokohakatonaku te sugusi haberu wo nam.
2.5.3 　昔、御覧ぜし山里に、 はかなくて亡せはべりにし人の、同じゆかりなる人、おぼえぬ所にはべりと聞きつけはべりて、時々さて見つべくや、と思ひたまへしに、 あいなく人の誹りもはべりぬべかりし折なりしかば、 このあやしき所に置きてはべりしを、をさをさまかりて見ることもなく、また、 かれも、なにがし一人をあひ頼む心もことになくてやありけむ、とは見たまひつれど、 やむごとなくものものしき筋に思ひたまへばこそあらめ、 見るにはた、ことなる咎もはべらずなどして、心やすくらうたしと思ひたまへつる人の、いとはかなくて亡くなりはべりにける。なべて世のありさまを思ひたまへ続けはべるに、 悲しくなむ。 聞こし召すやうもはべらむかし」
           昔、御覧になった山里に、あっけなく亡くなった方の、同じ姉妹に当たる人が、意外な所に住んでいると聞きつけまして、時々逢いもしようか、と存じておりましたが、不都合にも世間の人の非難もきっとあるような時でしたので、あの山里に置いておきましたところ、あまり行って逢うこともなく、また一方、女も、わたくし一人を頼りにする気持ちも特になかったのであろうか、と拝見しましたが、れっきとした重々しい扱いをいたす夫人ならともかく、世話するのには、格別の落度もございませんのに、気楽でかわいらしいと存じておりました女が、まことにあっけなく亡くなってしまいました。すべて世の中の有様を思い続けますと、悲しいことだ。お聞き及びのこともございましょう」
           昔も御承知のあの山里に若死にをしました恋人と同じ血統（ちすじ）の人が意外な所に一人いると聞きまして、昔の人の形見にときどき顔を見て慰めにしようと思ったのですが、ちょうど私といたしましては、そんなことをしては、世間からわけもなく悪く批評をされる時だったものですから、昔の寂しい山里へつれて行ってあったのでございます。そして始終は訪（たず）ねて行ってやることもない間柄になっていましたし、その人も私一人にたよる心もなかったように見えましたが、唯一の妻としては、そうした不純な心のあることは捨ておけないことですが、愛人としておくぶんには許されなくはないものですから、可憐（かれん）に見ておりましたが突然亡（な）くなったのでございます。人生の悲哀がまたしみじみと味わわれまして、寂しい思いをしております。もうそのことはお耳にもどちらからかはいっておりますでしょう」
         Mukasi, goranze si yamazato ni, hakanaku te use haberi ni si hito no, onazi yukari naru hito, oboye nu tokoro ni haberi to kikituke haberi te, tokidoki sate mi tu beku ya, to omohi tamahe si ni, ainaku hito no sosiri mo haberi nu bekari si wori nari sika ba, kono ayasiki tokoro ni oki te haberi si wo, wosawosa makari te miru koto mo naku, mata, kare mo, nanigasi hitori wo ahi-tanomu kokoro mo koto ni naku te ya ari kem, to ha mi tamahi ture do, yamgotonaku monomonosiki sudi ni omohi tamahe ba koso ara me, miru ni hata, koto naru toga mo habera zu nado si te, kokoroyasuku rautasi to omohi tamahe turu hito no, ito hakanaku te nakunari haberi ni keru. Nabete yo no arisama wo omohi tamahe tuduke haberu ni, kanasiku nam. Kikosimesu yau mo habera m kasi."
2.5.4 　とて、今ぞ泣きたまふ。
           と言って、今初めてお泣きになる。
           と言って、この時になって泣き出した。
         tote, ima zo naki tamahu.
2.5.5 　 これも、「 いとかうは見えたてまつらじ。をこなり」と思ひつれど、こぼれそめてはいと止めがたし。 けしきのいささか乱り顔なるを、「 あやしく、いとほし」と思せど、つれなくて、
           この方も、「まこと涙顔はお見せ申すまい。馬鹿らしい」と思ったが、いったん流れ出しては止めがたい。態度がやや取り乱しているようなので、「いつもと違っている、気の毒だ」とお思いになるが、平静を装って、
           薫（かおる）としてもこれほど悲しむふうはお見せすまいと自戒していたのであったが、こぼれ始めてはとどめがたい涙になった。その様子に別な意味もあるふうなのを宮もお悟りになり、気の毒に思召したが、素知らぬふうをあそばした。
         Kore mo, "Ito kau ha miye tatematura zi. Woko nari." to omohi ture do, kobore some te ha ito tome gatasi. Kesiki no isasaka midari-gaho naru wo, "Ayasiku, itohosi." to obose do, turenaku te,
2.5.6 　「 いとあはれなることにこそ。昨日ほのかに聞きはべりき。いかにとも聞こゆべく 思ひはべりながら、わざと人に聞かせたまはぬこと、と聞きはべりしかばなむ」
           「まことにお気の毒なことを。昨日ちらっと聞きました。どのようにお悔やみ申し上げようかと存じながら、特に世間にお知らせなさらないことと、聞きましたので」
           「御愁傷をお察しします。そのことは昨日ちょっと聞いたのでした。御弔問をしたく思いましたが、秘密にしておありになるのだとも聞いたものですから」
         "Ito ahare naru koto ni koso. Kinohu honokani kiki haberi ki. Ikani to mo kikoyu beku omohi haberi nagara, wazato hito ni kikase tamaha nu koto, to kiki haberi sika ba nam."
2.5.7 　と、つれなくのたまへど、 いと堪へがたければ、言少なにておはします。
           と、さりげなくおっしゃるが、とても我慢できないので、言葉少なくいらっしゃる。
           言葉少なにこうお言いになった。長く言うに堪えがたいお気持ちになっておいでになったのである。
         to, turenaku notamahe do, ito tahe gatakere ba, kotozukuna nite ohasimasu.
2.5.8 　「 さる方にても御覧ぜさせばや、と 思ひたまへりし 人になむ。おのづからさもやはべりけむ、 宮にも参り通ふべきゆゑはべりしかば」
           「適当なお方としてお目にかけたい、と存じておりました女でした。自然とそのようなこともございましたでしょうか、お邸にも出入りする縁故もございましたので」
           「お目にかけましたら興味をお覚えになりますだけの価値のある女性でしたが、それは私の思いますだけでなくあなたの奥様のほうの縁故のある人でしたから、もう顔など知っておいでになったかもしれません」
         "Saru kata nite mo goranze sase baya, to omohi tamahe ri si hito ni nam. Onodukara samo ya haberi kem, Miya ni mo mawiri kayohu beki yuwe haberi sika ba."
2.5.9 　など、すこしづつけしきばみて、
           などと、少しずつ当てこすって、
           などと少しほのめかして薫は、
         nado, sukosi dutu kesikibami te,
2.5.10 　「 御心地例ならぬほどは、 すぞろなる世のこと聞こし召し入れ、御耳おどろくも、 あいなきことになむ。よく慎ませおはしませ」
           「ご気分がすぐれないうちは、つまらない世間話をお聞きになって、驚きなさるのも、つまらないことです。どうぞ大事になさってください」
           「御病気中はうるさい世の中のことなどをお耳に入れましては御安静をお妨げすることになってもよろしくございません。よく御養生をなさいまし」
         "Mi-kokoti rei nara nu hodo ha, suzoro naru yo no koto kikosimesi ire, ohom-mimi odoroku mo, ainaki koto ni nam. Yoku tutusima se ohasimase."
2.5.11 　など、聞こえ置きて、出でたまひぬ。
           などと、申し上げ置いて、お帰りになった。
           と申して辞し去った。
         nado, kikoye oki te, ide tamahi nu.
注釈202 | いと籠めてしもはあらじと思して | 主語は薫。薫と浮舟との関係を。 | 2.5.1
注釈203 | 昔より心に籠めてしばしも | 大島本は「心にこめてしハしも」とある。『集成』『完本』は諸本に従って「心にしばしも籠めて」を校訂する。『新大系』は底本のまま「心に籠めてしばしも」とする。以下「聞こし召すやうもはべるらむかし」まで、薫の詞。 | 2.5.2
注釈204 | なかなか上臈に | 大島本は「中／＼」とある。『集成』『完本』は諸本に従って「なかなかの」と「の」を補訂する。『新大系』は底本のまま「なかなか」とする。 | 2.5.2
注釈205 | 御暇なき御ありさまにて | 匂宮をいう。 | 2.5.2
注釈206 | 宿直などに、そのこととなくてはえさぶらはず | 主語は薫。 | 2.5.2
注釈207 | そこはかとなくて過ぐしはべるをなむ | 係助詞「なむ」の下に、今まで話さなかったことを申し訳なく思う、などの意が省略。以上、まえおき。 | 2.5.2
注釈208 | はかなくて亡せはべりにし人の同じゆかりなる人 | 故大君の妹の浮舟。 | 2.5.3
注釈209 | あいなく人の誹りもはべりぬべかりし折なりしかば | 女二宮との結婚の時期であった。 | 2.5.3
注釈210 | このあやしき所に | 宇治の山荘をさす。 | 2.5.3
注釈211 | かれもなにがし一人をあひ頼む心もことになくてやありけむとは見たまひつれど | 『完訳』は「女（浮舟）の方も、私一人を頼りにする気も特になかったのではないか。匂宮との仲を暗に皮肉る」と注す。 | 2.5.3
注釈212 | やむごとなくものものしき筋に | 正妻待遇をいう。 | 2.5.3
注釈213 | 見るにはた | 世話する。 | 2.5.3
注釈214 | 悲しくなむ | 係助詞「なむ」の下に「はべる」などの語句が省略。 | 2.5.3
注釈215 | 聞こし召すやうも | 浮舟のことをさす。『完訳』は「匂宮の秘事にさりげなく迫る」と注す。 | 2.5.3
注釈216 | これも | 薫をさす。 | 2.5.5
注釈217 | いとかうは | 以下「をこなり」まで、薫の心中の思い。『集成』は「匂宮に奪られた女のことを、宮の前で嘆くのは間抜けなこと、という気持」と注す。 | 2.5.5
注釈218 | けしきのいささか乱り顔なるを | 薫のやや取り乱した態度。 | 2.5.5
注釈219 | あやしくいとほしと思せど | 『集成』は「浮舟との秘事を知られたか、とようやくこのあたりで気づく体」と注す。 | 2.5.5
注釈220 | いとあはれなることにこそ | 以下「聞きはべりしかばなむ」まで、匂宮の詞。 | 2.5.6
注釈221 | 思ひはべりながら | 大島本は「思侍なから」とある。『集成』『完本』は諸本に従って「思ひたまへながら」を校訂する。『新大系』は底本のまま「思侍ながら」とする。 | 2.5.6
注釈222 | いと堪へがたければ | 主語は匂宮。 | 2.5.7
注釈223 | さる方にても | 以下「参り通ふべきゆゑはべりしかば」まで、薫の詞。『完訳』は「あなたのしかるべき相手として。匂宮の愛人として紹介したかったとする。匂宮への痛烈な皮肉」と注す。 | 2.5.8
注釈224 | 思ひたまへりし | 大島本は「思給へりし」とある。『集成』『完本』は諸本に従って「思ひたまへし」と「り」を削除する。『新大系』は底本のまま「思給へりし」とする。 | 2.5.8
注釈225 | 人になむ | 係助詞「なむ」の下に「ありける」などの語句が省略。 | 2.5.8
注釈226 | 宮にも参り通ふべきゆゑ | 「ゆゑ」は理由。中君と浮舟は異母姉妹の関係。 | 2.5.8
注釈227 | 御心地例ならぬほどは | 以下「おはしませ」まで、薫の詞。 | 2.5.10
注釈228 | すぞろなる世のこと聞こし召し入れ | 大島本は「すそろなる」とある。『集成』『完本』は諸本に従って「すずろなる」と校訂する。『新大系』は底本のまま「すぞろなる」とする。『集成』は「つまらぬ世間話をお耳にあそばし、お心を騒がせられますのもよろしくないことですございます。暗に、浮舟の死をそう嘆かれますな、と言い、それゆえの病と察していることを仄めかす」と注す。 | 2.5.10
注釈229 | あいなきこと | 大島本は「あいなきこと」とある。『集成』『完本』は諸本に従って「あいなきわざ」と校訂する。『新大系』は底本のまま「あいなきこと」とする。 | 2.5.10
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第二章 浮舟の物語 浮舟失踪と薫、匂宮 第六段 人は非情の者に非ず

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
2
第二章　浮舟の物語　浮舟失踪と薫、匂宮
2 Tale of Ukifune After of Ukifune's disapperarance, Kaoru and Niou-no-miya's perplexity
2.6
第六段　人は非情の者に非ず
2-6 A human being has humane mind
2.6.1 　「 いみじくも思したりつるかな。いとはかなかりけれど、さすがに 高き人の宿世なりけり。当時の帝、后の、さばかりかしづきたてまつりたまふ親王、顔容貌よりはじめて、ただ今の世にはたぐひおはせざめり。 見たまふ人とても、なのめならず、さまざまにつけて、限りなき人をおきて、 これに御心を尽くし、世の人立ち騷ぎて、修法、 読経、祭、祓と、道々に騒ぐは、 この人を思すゆかりの、御心地のあやまりにこそはありけれ。
           「ひどくご執心であったな。まことにあっけなかったが、やはりよい運勢の女であった。今上の帝や、后が、あれほど大切になさっていらっしゃる親王で、顔かたちをはじめとして、今の世の中には他にいらっしゃらないようだ。寵愛なさる夫人でも、並一通りでなく、それぞれにつけて、この上ない方をさしおいて、この女にお気持ちを尽くし、世間の人が大騒ぎして、修法、読経、祈祷、祓いと、それぞれ専門に騒ぐのは、この女に執着したための、ご病気であったのだ。
           非常に悲しがっておいでになった、故人を哀れな存在とは見たが、現在の帝王と后（きさき）があれほど御大切にあそばされる皇子で、御容貌（ようぼう）といい、学才と申して今の世に並ぶ人もない方で、すぐれた夫人たちをお持ちになりながら、あの人に心をお傾け尽くしになり、修法、読経（どきょう）、祭り、祓（はらい）とその道々で御恢復（かいふく）のことに騒ぎ立っているのも、ただあの人の死の悲しみによってのことではないか、
         "Imiziku mo obosi tari turu kana! Ito hakanakari kere do, sasugani takaki hito no sukuse nari keri. Tauzi no Mikado, Kisaki no, sabakari kasiduki tatematuri tamahu Miko, kaho katati yori hazime te, tadaima no yo ni ha taguhi ohase za' meri. Mi tamahu hito tote mo, nanome nara zu, samazama ni tuke te, kagiri naki hito wo oki te, kore ni mi-kokoro wo tukusi, yo no hito tati-sawagi te, suhohu, dokyau, maturi, harahe to, mitimiti ni sawagu ha, kono hito wo obosu yukari no, mi-kokoti no ayamari ni koso ha ari kere.
2.6.2 　我も、かばかりの身にて、時の帝の御女を持ちたてまつりながら、 この人のらうたくおぼゆる方は、劣りやはしつる。まして、 今はとおぼゆるには、心をのどめむ方なくもあるかな。さるは、をこなり、 かからじ」
           自分も、これほどの身分で、今上の帝の内親王をいただきながら、この女がいじらしく思えたのは、宮に負けていようか。それ以上に、今は亡き人かと思うと、心の静めようがない。とはいえ、愚かしいことだ。そうはすまい」
           自分も今日の身になっていて、帝（みかど）の御女（おんむすめ）を妻にしながら、可憐（かれん）なあの人を思ったことは第一の妻に劣らなかったではないか、まして死んでしまった今の悲しみはどうしようもないほどに思われる、見苦しい、こんなふうにはほかから見られまい
         Ware mo, kabakari no mi nite, toki no Mikado no ohom-musume wo moti tatematuri nagara, kono hito no rautaku oboyuru kata ha, otori ya ha si turu? Masite, imaha to oboyuru ni ha, kokoro wo nodome m kata naku mo aru kana! Saruha, woko nari, kakara zi."
2.6.3 　と思ひ忍ぶれど、さまざまに思ひ乱れて、
           と我慢するが、いろいろと思い乱れて、
           と忍んでいるのであるがと薫は思い乱れながら
         to omohi sinobure do, samazama ni omohi midare te,
2.6.4 　「 ▼ 人木石に非ざれば皆情けあり」
           「人は木や石ではないので、みな感情をもっている」
           「人非木石皆有情（ひとほくせきにあらずみなうじやう）、不如不逢傾城色（しかずけいせいのいろにあはざるに）」
         "Hito bokuseki ni ara zare ba mina nasake ari."
2.6.5 　と、うち誦じて臥したまへり。
           と、口ずさみなさって臥せっていらっしゃった。
           と口ずさんで寝室にはいった。
         to, uti-zuzi te husi tamahe ri.
2.6.6 　 後のしたためなども、いとはかなくしてけるを、「 宮にもいかが聞きたまふらむ」と、いとほしくあへなく、「 母のなほなほしくて、 兄弟あるはなど、さやうの人は言ふことあんなるを思ひて、こと削ぐなりけむかし」など、心づきなく思す。
           後の葬送なども、まことに簡略にしてしまったのを、「宮におかれてもどのようにお聞きになろうか」と、お気の毒で張り合いがないので、「母が普通の身分で、兄弟のある人はなどと、そのような人は言うことがあるというのを思って、簡略にするのであったろう」などと、気にくわなくお思いになる。
           葬儀なども簡単に済ませたことを宮も飽き足らず思召したことであろうと哀れに思われて、母の身分がよろしくなくて、異父の弟などが幾人も立ち合ってなどとあとに言われることを避けて急いでしたのであろうがと不愉快に薫は思った。
         Noti no sitatame nado mo, ito hakanaku si te keru wo, "Miya ni mo ikaga kiki tamahu ram." to, itohosiku ahenaku, "Haha no nahonahosiku te, harakara aru ha nado, sayau no hito ha ihu koto an' naru wo omohi te, kotosogu nari kem kasi." nado, kokorodukinaku obosu.
2.6.7 　おぼつかなさも限りなきを、ありけむさまもみづから聞かまほしと思せど、「 長籠もりしたまはむも便なし。行きと行きて立ち帰らむも心苦し」など、思しわづらふ。
           気がかりさも限りがないので、その時の実際の様子を自分でも聞きたくお思いになるが、「長い忌籠もりなさるのも不都合である。行くには行ってもすぐ帰るのは心苦しい」などと、ご思案なさる。
           くわしい様子も聞かないでいることも物足らず思われ、自身で宇治へ行ってみたいと思うのであるが、喪の家へそのまま忌の明けるまで籠（こも）っているのも自分としてははばかられる、行くだけ行ってすぐに帰るのも心苦しいことであると思いもだえていた。
         Obotukanasa mo kagiri naki wo, ari kem sama mo midukara kika mahosi to obose do, "Naga-gomori si tamaha m mo bin nasi. Iki to iki te tati kahera m mo kokorogurusi." nado, obosi wadurahu.
注釈230 | いみじくも思したりつるかな | 以下「かからじ」まで、薫の心中の思い。 | 2.6.1
注釈231 | 高き人の宿世なりけり | 『完訳』は「高貴な匂宮に愛された点で浮舟をすぐれた宿運の人とみる。前の女房たちと同じ見方」と注す。 | 2.6.1
注釈232 | 見たまふ人とても | 『集成』は「妻となさる方とても、並一通りではなく。正夫人の六の君、側室の中の君、それぞれ一方ならずすばらしい女性である」と注す。 | 2.6.1
注釈233 | これに | 浮舟に。 | 2.6.1
注釈234 | この人を思すゆかりの御心地のあやまりに | 『完訳』は「実は、浮舟に執心するあまりの錯乱だった、と薫は合点」と注す。 | 2.6.1
注釈235 | この人のらうたくおぼゆる方は劣りやはしつる | 『集成』は「この人（浮舟）がいとしく思われたことでは（匂宮に）劣っていただろうか。以下、高貴の身の自分からも、宮に劣らず思われる浮舟の宿世に感嘆する気持」と注す。 | 2.6.2
注釈236 | 今はと | 浮舟は今は亡き人と。 | 2.6.2
注釈237 | かからじ | 『集成』は「もう嘆くまい」と訳す。 | 2.6.2
注釈238 | 人木石に非ざれば皆情けあり | 薫の詞。「人は木石に非ず、皆情有り、如かず、傾城の色に遇はざらんには」（白氏文集・李夫人）の一節。 | 2.6.4
注釈239 | 後のしたためなども | 浮舟の葬送の儀式。 | 2.6.6
注釈240 | 宮にも | 『完訳』は「匂宮。一説には中の君」と注す。 | 2.6.6
注釈241 | 母のなほなほしく | 以下「こと削ぐなりけむかし」まで、薫の想像。浮舟の母は八宮の女房中将の君、現在は受領の北の方という低い身分。 | 2.6.6
注釈242 | 兄弟あるはなど | 『完訳』は「兄弟のある人は葬儀を簡略にするとの風習」と注す。 | 2.6.6
注釈243 | 長籠もりしたまはむも便なし | 以下「心苦し」まで、薫の思い。宇治に行き三十日間の忌籠もりをするのは不都合と考える。 | 2.6.7
出典2 人木石に非ざれば皆情けあり 人非木石皆有情　不如不遇傾城色<人木石に非ざれば皆情有り　傾城の色に遇はざるに如かず> 白氏文集巻四-一六〇　李夫人 2.6.4
校訂8 読経 読経--とら（ら/＃経） 2.6.1
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第三章 匂宮の物語 匂宮、侍従を迎えて語り合う 第一段 四月、薫と匂宮、和歌を贈答

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
3
第三章　匂宮の物語　匂宮、侍従を迎えて語り合う
3 Tale of Niou-no-miya Niou-no-miya invites and talks with Jiju
3.1
第一段　四月、薫と匂宮、和歌を贈答
3-1 Kaoru and Niou-no-miya compose and exchange waka in April
3.1.1 　 月たちて、「 今日ぞ渡らまし」と 思し出でたまふ日の夕暮、いとものあはれなり。 御前近き橘の香のなつかしきに、ほととぎすの二声ばかり鳴きて渡る。「 ▼ 宿に通はば」と 独りごちたまふも飽かねば、 北の宮に、ここに 渡りたまふ日なりければ、橘を折らせて聞こえたまふ。
           月が変わって、「今日が引き取る日であったのに」と思い出しなさった夕暮、まことにもの悲しい。御前近くの橘の香がやさしい感じのところに、ほととぎすが二声ほど鳴いて飛んで行く。「亡くなった人の所に行くなら」と独り言をおっしゃっても物足りないので、北の宮邸に、そこにお渡りになる日であったので、橘を折らせて申し上げなさる。
           月が変わって、今日は宇治へ行ってみようと薫の思う日の夕方の気持ちはまた寂しく、橘（たちばな）の香もいろいろな連想（れんそう）を起こさせてなつかしい時に、杜鵑（ほととぎす）が二声ほど鳴いて通った。「亡（な）き人の宿に通はばほととぎすかけて音（ね）にのみなくと告げなん」などと古歌を口にしたままではまだ物足らず思われ、二条の院へ兵部卿の宮の来ておいでになる日であったから、橘の枝を折らせて、歌をつけて差し上げた。
         Tuki tati te, "Kehu zo watara masi." to obosiide tamahu hi no yuhugure, ito mono-ahare nari. Omahe tikaki tatibana no ka no natukasiki ni, hototogisu no huta kowe bakari naki te wataru. "Yado ni kayoha ba." to hitorigoti tamahu mo aka ne ba, Kita no Miya ni, koko ni watari tamahu hi nari kere ba, tatibana wo wora se te kikoye tamahu.
3.1.2 　「 忍び音や君も泣くらむかひもなき
     死出の田長に心通はば ★」 		　「忍び音にほととぎすが鳴いていますが、あなた様も泣いていらっしゃいましょうか
    いくら泣いても効のない方にお心寄せならば」 		　　忍び音（ね）や君も泣くらんかひもなき
    しでのたをさに心通はば
         "Sinobi ne ya Kimi mo naku ram kahi mo naki
sidenotawosa ni kokoro kayoha ba
3.1.3 　宮は、女君の御さまのいとよく似たるを、 あはれと思して、 二所 眺めたまふ折なりけり。「 けしきある文かな」と見たまひて、
           宮は、女君のご様子がとてもよく似ているのを、しみじみとお思いになって、お二方で物思いに耽っていらっしゃるところであった。「意味のありそうな手紙だ」と御覧になって、
           宮は中の君の顔の浮舟によく似たのに心を慰めて、二人で庭をながめておいでになる時であった。言外に意味のあるような歌であると宮は御覧になり、
         Miya ha, WomnaGimi no ohom-sama no ito yoku ni taru wo, ahare to obosi te, huta tokoro nagame tamahu wori nari keri. "Kesiki aru humi kana!" to mi tamahi te,
3.1.4 　「 橘の薫るあたりはほととぎす ★
     心してこそ鳴くべかりけれ 		　「橘が薫っているところは、ほととぎすよ
    気をつけて鳴くものですよ 		　　橘の匂（にほ）ふあたりはほととぎす
    心してこそ鳴くべかりけれ
         "Tatibana no kaworu atari ha hototogisu
kokorosi te koso naku bekari kere
3.1.5 　わづらはし」
           迷惑なことを」
           なんだかかかりあいのあるようなことが言われますね。
         Wadurahasi."
3.1.6 　と書きたまふ。
           とお書きになる。
           とお返事をあそばした。
         to kaki tamahu.
3.1.7 　女君、 このことのけしきは、皆見知りたまひてけり。「 あはれにあさましきはかなさの、さまざまにつけて心深きなかに、 我一人もの思ひ知らねば、今までながらふるにや。それもいつまで」と心細く思す。宮も、隠れなきものから、 隔てたまふもいと心苦しければ、ありしさまなど、すこしはとり直しつつ語りきこえたまふ。
           女君は、この事件の経緯は、みなご存知なのであった。「しみじみと言いようもないほどあっけなかった、あれこれにつけて感慨深い中で、自分一人が物思いを知らないので、今まで生き永らえていたのであろうか。それもいつまで続くやら」と心細くお思いになる。宮も、隠すことのできないものから、分け隔てなさるのもとてもお気の毒なので、生前の様子などを、少し取り繕いながらお話し申し上げなさる。
           宮と浮舟の姫君の関係もまたその人の死も何に基因するかも今は皆わかってしまった中の君は、姉の女王（にょおう）も妹の姫君も物思いがもとで皆若死にをしたあとに、自分だけが残っているのは感情の鈍（にぶ）い質であるからであろうか、それといってもいつまでも生きていられることかと心細く思った。宮も隠してお置きになっても、いずれは知れてしまうことであるのに、隔てを置いたままでいるのは苦しいことであると思召して、浮舟との関係を少しは取り繕って夫人へお話しになった。
         WomnaGimi, kono koto no kesiki ha, mina misiri tamahi te keri. "Ahareni asamasiki hakanasa no, samazama ni tuke te kokorohukaki naka ni, ware hitori mono-omohi sira ne ba, ima made nagarahuru ni ya? Sore mo itu made." to kokorobosoku obosu. Miya mo, kakure naki mono kara, hedate tamahu mo ito kokorogurusikere ba, ari si sama nado, sukosi ha torinahosi tutu katari kikoye tamahu.
3.1.8 　「 隠したまひしがつらかりし」
           「隠していらっしゃったのがつらかった」
           「だれであるのかをあなたがどこまでも隠そうとしたのが恨めしかったために反発（はんぱつ）的にそんなことにまで進んでしまったのですよ」
         "Kakusi tamahi si ga turakari si."
3.1.9 　など、泣きみ笑ひみ聞こえたまふにも、 異人よりは睦ましくあはれなり。 ことことしくうるはしくて、 例ならぬ御ことのさまも、 おどろき惑ひたまふ所にては、御訪らひの人しげく、 父大臣、兄の君たち隙なきも、いとうるさきに、 ここはいと心やすくて、なつかしくぞ思されける。
           などと、泣いたり笑ったりしながら申し上げなさるにつけても、他の人よりは親しみを感じ胸を打つ。大げさに格式ばって、ご病気の件でも、大騒ぎをなさる所では、お見舞い客が多くて、父大臣や、兄の公達がひっきりなしなのも、とてもうるさいが、ここはたいそう気楽で、慕わしい感じにお思いなさるのであった。
           など、泣きも笑いもしながらお語りになる相手が、恋人の姉であることにお慰みになるところも多かった。形式が簡単でなく、ちょっとお身体（からだ）の悪いことのあっても騒ぎがはなはだしくなり、見舞いに集まる人も多く、父の大臣、その息子（むすこ）たちと絶え間なしに病床に付き添っているようなところと変わり、二条の院においでになることは気楽でなつかしい気分を十分お得になられることであったのである。
         nado, nakimi warahimi kikoye tamahu ni mo, kotobito yori ha mutumasiku ahare nari. Kotokotosiku uruhasiku te, rei nara nu ohom-koto no sama mo, odoroki madohi tamahu tokoro nite ha, ohom-toburahi no hito sigeku, titi-Otodo, Seuto-no-Kimi-tati hima naki mo, ito urusaki ni, koko ha ito kokoroyasuku te, natukasiku zo obosa re keru.
注釈244 | 月たちて | 四月となる。 | 3.1.1
注釈245 | 今日ぞ渡らましと | 薫の思い。四月十日が引っ越しの日であった。 | 3.1.1
注釈246 | 思し出でたまふ | 大島本は「おほしいて給」とある。『集成』『完本』は諸本に従って「思ひ出たまふ」を校訂する。『新大系』は底本のまま「おぼし出で給」とする。 | 3.1.1
注釈247 | 御前近き橘の香のなつかしきに | 『集成』は「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人しらず）を指摘。 | 3.1.1
注釈248 | 宿に通はば | 薫の口ずさみ。『源氏釈』は「亡き人の宿に通はばほととぎすかけて音にのみ泣くと告げなむ」（古今集哀傷、八五五、読人しらず）を指摘。 | 3.1.1
注釈249 | 北の宮に | 二条院をいう。薫邸は三条宮。 | 3.1.1
注釈250 | 渡りたまふ日なりければ | 主語は薫。 | 3.1.1
注釈251 | 忍び音や君も泣くらむかひもなき--死出の田長に心通はば | 薫から匂宮への贈歌。『河海抄』は「いくばくの田を作ればかほととぎすしでの田長朝な朝な呼ぶ」（古今集雑体、一〇一三、藤原敏行）。『花鳥余情』は「死出の山越えて来つらむほととぎす恋しき人のうへ語らなむ」（拾遺集哀傷、一三〇七、伊勢）を指摘。 | 3.1.2
注釈252 | あはれと思して | 大島本は「あはれとおほして」とある。『集成』『完本』は諸本に従って「いとあはれに」と校訂する。『新大系』は底本のまま「あはれと」とする。 | 3.1.3
注釈253 | 二所 | 匂宮と中君。 | 3.1.3
注釈254 | けしきある文かなと見たまひて | 『完訳』は「浮舟のことをほのめかしたと気づく」と注す。 | 3.1.3
注釈255 | 橘の薫るあたりはほととぎす--心してこそ鳴くべかりけれ | 匂宮の返歌。『全書』は「五月待つ花橘の香をかげば昔の人の袖の香ぞする」（古今集夏、一三九、読人しらず）を指摘。 | 3.1.4
注釈256 | このことのけしきは | 夫の匂宮と浮舟との関係及び浮舟の死。 | 3.1.7
注釈257 | あはれにあさましき | 以下「それもいつまで」まで、中君の心中の思い。 | 3.1.7
注釈258 | 我一人もの思ひ知らねば | 姉の大君や妹の浮舟と比較して。 | 3.1.7
注釈259 | 隔てたまふも | 大島本は「へたて給も」とある。『集成』『完本』は諸本に従って「隔てたまへるも」と校訂する。『新大系』は底本のまま「隔て給も」とする。 | 3.1.7
注釈260 | 隠したまひしがつらかりし | 匂宮の詞。『完訳』は「中君が浮舟の素姓や境遇を」と注す。 | 3.1.8
注釈261 | 異人よりは睦ましくあはれなり | 浮舟は中君と姉妹ゆえに。 | 3.1.9
注釈262 | ことことしくうるはしくて | 六条院の様子。 | 3.1.9
注釈263 | 例ならぬ御ことのさまも | 婿の匂宮の病気。 | 3.1.9
注釈264 | おどろき惑ひたまふ所にては | 主語は夕霧。 | 3.1.9
注釈265 | 父大臣兄の君たち | 六君の父大臣夕霧や兄弟の公達。 | 3.1.9
注釈266 | ここはいと心やすくて | 匂宮の本邸二条院。正妻のいる六条院と比較。 | 3.1.9
出典3 | 宿に通はば | 亡き人の宿に通はばほととぎすかけて音にのみ鳴くと告げなむ | 古今集哀傷-八五五 読人しらず | 3.1.1
出典4 | 死出の田長 | しでの山越えて来つらむほととぎす恋しき人の上語らなむ | 拾遺集哀傷-一三〇七 伊勢 | 3.1.2
出典5 | 橘の薫る | 五月待つ花橘の香をかげば昔の人の袖の香ぞする | 古今集夏-一三九 読人しらず | 3.1.4
校訂9 | 独りごち | 独りごち--ひとりう（う/＃こ）ち | 3.1.1
校訂10 | 眺めたまふ | 眺めたまふ--なかめの（の/＄給） | 3.1.3
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第三章 匂宮の物語 匂宮、侍従を迎えて語り合う 第二段 匂宮、右近を迎えに時方派遣

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
3
第三章　匂宮の物語　匂宮、侍従を迎えて語り合う
3 Tale of Niou-no-miya Niou-no-miya invites and talks with Jiju
3.2
第二段　匂宮、右近を迎えに時方派遣
3-2 Niou-no-miya sends Tokikata to invite Jiju to Uji
3.2.1 　 いと夢のやうにのみ、なほ、「いかで、いとにはかなりけることにかは」とのみいぶせければ、例の人びと召して、 右近を迎へに遣はす。 母君も、さらにこの水の音けはひを聞くに、我もまろび入りぬべく、悲しく心憂きことのどまるべくもあらねば、いとわびしうて帰りたまひにけり。
           まことに夢のようにばかり、やはり、「どうして、とても急なことであったのか」とばかり気が晴れないので、いつもの人びとを召して、右近を迎えにやる。母君も、まったくこの川の音や感じを聞くと、自分もころがり込んでしまいそうで、悲しく嫌なことが休まる間もないので、とても侘しくてお帰りになったのであった。
           浮舟の死んだことはまだ夢のようにばかりお思われになり、どうして急にそうなったかという不審がお解けにならぬため、例の内記たちをお召しになり、右近を呼びにおつかわしになった。母の常陸夫人も宇治川の音を聞くと自身も引き入れられるような悲しみが続くために困って京へ帰って行った。
         Ito yume no yau ni nomi, naho, "Ikade, ito nihaka nari keru koto ni kaha." to nomi ibusekere ba, rei no hitobito mesi te, Ukon wo mukahe ni tukahasu. HahaGimi mo, sarani kono midu no oto kehahi wo kiku ni, ware mo marobi iri nu beku, kanasiku kokorouki koto nodomaru beku mo ara ne ba, ito wabisiu te kaheri tamahi ni keri.
3.2.2 　念仏の僧どもを 頼もしき者にて、いとかすかなるに 入り来たれば、ことことしく、にはかに立ちめぐりし宿直人どもも、見とがめず。「 あやにくに、限りのたびしも入れたてまつらずなりにしよ」と、思ひ出づるもいとほし。
           念仏の僧どもを頼りとする人として、たいそうひっそりとしているところにやって来たので、厳重に、急に警戒していた宿直人どもも、見咎めない。「皮肉にも、最期の折にお入れ申し上げることができずに終わってしまったことよ」と、思い出すのもおいたわしい。
           念仏の役を勤める僧だけが頼もしい人のようなかすかな家と見えたが、内記がはいって行っても、人が来るとすぐに外を見まわりに来るような宿直（とのい）の侍もない。今はこうであるのに、あの最後の時にだけはこんな者たちが妨げて宮をお入れしなかったと時方（ときかた）らは思い出して悲しんだ。
         Nenbutu no sou-domo wo tanomosiki mono nite, ito kasuka naru ni iri ki tare ba, kotokotosiku, nihakani tati-meguri si tonowibito-domo mo, mitogame zu. "Ayanikuni, kagiri no tabi simo ire tatematura zu nari ni si yo." to, omohi iduru mo itohosi.
3.2.3 　「 さるまじきことを思ほし焦がるること」と、見苦しく見たてまつれど、ここに来ては、 おはしましし夜な夜なのありさま、 抱かれたてまつりたまひて、舟に乗りたまひしけはひの、あてにうつくしかりしことなどを思ひ出づるに、 心強き人なくあはれなり。右近会ひて、いみじう泣くもことわりなり。
           「とんでもないことをご執着なさったことよ」と、見苦しく拝見したが、こちらに来ては、お越しになった夜々の有様や、お抱かれなさって、舟にお乗りになった感じが、上品でかわいらしかったことなどを思い出すと、気丈な人などもなくしみじみとなる。右近が会って、ひどく泣くのも道理である。
           それほどまでに悲しみにお溺（おぼ）れにならずともよいではないかと、常は非難がましく宮をお思いしている人たちであるが、ここへ来て見ると、あの無理をして通っておいでになったあの場合、その場合が思い出され、宮にお抱かれして船に乗った方の美しかったことなどを思い出すと、だれも心強くなっておられる者はなくなって皆泣いていた。右近が出て来て非常に泣くのももっともなことと思われた。
         "Saru maziki koto wo omohosi kogaruru koto." to, migurusiku mi tatemature do, koko ni ki te ha, ohasimasi si yonayona no arisama, idaka re tatematuri tamahi te, hune ni nori tamahi si kehahi no, ate ni utukusikari si koto nado wo omohi iduru ni, kokoroduyoki hito naku ahare nari. Ukon ahi te, imiziu naku mo kotowari nari.
3.2.4 　「 かくのたまはせて、御使になむ参りつる」
           「このようにおっしゃるので、お使いに来ました」
           宮がこういう思召しで迎えのために自分らをおつかわしになった
         "Kaku notamahase te, ohom-tukahi ni nam mawiri turu."
3.2.5 　と言へば、
           と言うと、
           ということを語ると、
         to ihe ba,
3.2.6 　「 今さらに、人もあやしと言ひ思はむも慎ましく、参りても、はかばかしく 聞こし召し明らむばかり、もの聞こえさすべき心地もしはべらず。この御忌果てて、 あからさまにもなむ、と人に言ひなさむも、すこし似つかはしかりぬべきほどになしてこそ、心より外の命はべらば、いささか思ひ静まらむ折になむ、仰せ言なくとも参りて、 げにいと夢のやうなりしことどもも、 語りきこえまほしき」
           「今さら、皆が変だと言い思うのも気がひけまして、参上しても、はきはきとご納得の行くようには、何か申し上げられそうな気がしません。このご忌中が終わって、ちょっとどこそこにと人に言っても、少しふさわしいころになってから、思いの他に生きていましたら、少し気持ちが静まったような時に、ご命令がなくても参上して、おっしゃるようにとても夢のようだった事柄を、お話し申し上げとう存じます」
           今になって他の女房たちからも怪しいことと言われ、思われするであろうことが苦しく考えられて、「まいりましてもよくおわかりいただきますほどな細かなお話がまだできます自信がございません。お四十九日が済みましたあとで、ちょっと外へまいると申すような体裁を作りましても不自然でないころになりました時、私はもう生きても居られない気はいたしますものの、まだ生き延びておられましたなら、お召しがございませんでも伺いまして、ほんとうに夢のようでございました悲しいお話も申し上げたいと思います」
         "Imasara ni, hito mo ayasi to ihi omoha m mo tutumasiku, mawiri te mo, hakabakasiku kikosimesi akiramu bakari, mono kikoyesasu beki kokoti mo si habera zu. Kono ohom-imi hate te, akarasamani mo nam, to hito ni ihinasa m mo, sukosi nitukahasi kari nu beki hodo ni nasi te koso, kokoro yori hoka no inoti habera ba, isasaka omohi sidumara m wori ni nam, ohosegoto naku to mo mawiri te, geni ito yume no yau nari si koto-domo mo, katari kikoye mahosiki."
3.2.7 　と言ひて、今日は動くべくもあらず。
           と言って、今日は動きそうにもない。
           と言い、今は動きそうにもない。
         to ihi te, kehu ha ugoku beku mo ara zu.
注釈267 | いと夢のやうにのみ | 『完訳』は「以下、匂宮の心中。いまだに浮舟の死が信じられない。「なほ」は「いぶせければ」にかかる」と注す。 | 3.2.1
注釈268 | 右近を迎へに遣はす | 時方や道定をして宇治に右近を迎えにやる。 | 3.2.1
注釈269 | 母君も | 浮舟母。その葬儀には立ち合った。 | 3.2.1
注釈270 | 頼もしき者にて | 主語は宇治の人々。 | 3.2.2
注釈271 | 入り来たれば | 主語は匂宮の使者たち。 | 3.2.2
注釈272 | あやにくに | 以下「なりにしよ」まで、時方らの感想。『完訳』は「皮肉にも、今にして思えば最後の対面の機会だったのに、宮を邸内に導くことができなかった。以下、時方たちの回想である」と注す。 | 3.2.2
注釈273 | さるまじきことを思ほし焦がるること | 時方らの感想。 | 3.2.3
注釈274 | おはしましし | 主語は匂宮。 | 3.2.3
注釈275 | 抱かれたてまつりたまひて | 「れ」受身の助動詞。主語は浮舟。 | 3.2.3
注釈276 | かくのたまはせて御使になむ参りつる | 大島本は「まいりつる」とある。『集成』『完本』は諸本に従って「参り来つる」と「き」を補訂する。『新大系』は底本のまま「まいりつる」とする。時方の詞。 | 3.2.4
注釈277 | 今さらに | 以下「語りきこえまほしき」まで、右近の詞。 | 3.2.6
注釈278 | 聞こし召し明らむばかり | 主語は匂宮。 | 3.2.6
注釈279 | あからさまにもなむ | 大島本は「あからさまにもなん」とある。『集成』『完本』は諸本に従って「あからさまにものになん」と校訂する。『新大系』は底本のまま「あからさまにもなん」とする。『完訳』は「京に用事がと言いつくろっても、おかしくない時期を待って」と注す。 | 3.2.6
注釈280 | げにいと夢のやうなりしことども | 匂宮の「いと夢のやうにのみ」を受ける。使者が伝えたのであろう。 | 3.2.6
注釈281 | 語りきこえまほしき | 大島本は「かたりきこえまほしき」とある。『集成』『完本』は諸本に従って「語りきこえさせはべらまほしき」と「させはべら」を補訂する。『新大系』は底本のまま「語りきこえまほしき」とする。 | 3.2.6
校訂11 心強き 心強き--い（い/＃心）つよき 3.2.3
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第三章 匂宮の物語 匂宮、侍従を迎えて語り合う 第三段 時方、侍従と語る

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
3
第三章　匂宮の物語　匂宮、侍従を迎えて語り合う
3 Tale of Niou-no-miya Niou-no-miya invites and talks with Jiju
3.3
第三段　時方、侍従と語る
3-3 Tokikata talks with Jiju at Uji
3.3.1 　 大夫も泣きて、
           大夫も泣いて、
           内記も泣いて、
         Taihu mo naki te,
3.3.2 　「 さらに、この御仲のこと、こまかに知りきこえさせはべらず。 物の心知りはべらずながら、たぐひなき御心ざしを見たてまつりはべりしかば、 君たちをも、何かは急ぎてしも聞こえ承らむ。つひには仕うまつるべきあたりにこそ、と思ひたまへしを、 言ふかひなく悲しき御ことの後は、 私の御心ざしも、なかなか深さまさりてなむ」
           「まったく、お二方の事は、詳しくは存じ上げません。物の道理もわきまえていませんが、無類のご寵愛を拝見しましたので、あなた方を、どうして急いでお近づき申し上げよう。いずれはお仕えなさるはずの方だ、と存じていましたが、何とも言いようもなく悲しいお事の後は、わたし個人としても、かえって悲しみの深さがまさりまして」
           「私は何も細かい御関係のことまでは知らないのですし、事情もわかりませんが、宮様がどんなに深い愛をお持ちになりましたかということだけは存じ上げていたものですから、あなたがたとも急いで御懇意にならずとも、しまいには御主人としてお仕えする方についておいでになる方と思いまして呑気（のんき）にして来たのですが、お亡（かく）れになってはじめてあなたがたにもいろいろと御心配をお掛けしたことが相済まぬ、あなた様はよくお尽くしくださいましたと感謝の念でいっぱいに心がなりました」
         "Sarani, kono ohom-naka no koto, komakani siri kikoyesase habera zu. Mono no kokoro siri habera zu nagara, taguhi naki mi-kokorozasi wo mi tatematuri haberi sika ba, Kimitati wo mo, nanikaha isogi te simo kikoye uke tamahara m. Tuhini ha tukaumaturu beki atari ni koso, to omohi tamahe si wo, ihukahinaku kanasiki ohom-koto no noti ha, watakusi no mi-kokorozasi mo, nakanaka hukasa masari te nam."
3.3.3 　と語らふ。
           と懇切に言う。
           などと言っていた。
         to katarahu.
3.3.4 　「 わざと御車など 思しめぐらして、奉れたまへるを、空しくては、いといとほしうなむ。 今一所にても参りたまへ」
           「わざわざお車などをお考えめぐらされて、差し向けなさったのを、空っぽで帰るのは、まことにお気の毒です。もうお一方でも参上なさい」
           「車も宮御自身でお指図（さしず）になってお持たせになったのですから、あき車をまた引かせては帰れません。もう一人の方でも来てくださいませんか」
         "Wazato mi-kuruma nado obosi megurasi te, tatemature tamahe ru wo, munasiku te ha, ito itohosiu nam. Ima hitotokoro nite mo mawiri tamahe."
3.3.5 　と言へば、侍従の君呼び出でて、
           と言うので、侍従の君を呼び出して、
           と内記が言うので、右近は侍従を呼び、
         to ihe ba, Zizyuu-no-Kimi yobi ide te,
3.3.6 　「 さは、参りたまへ」
           「それでは、参上なさい」
           「あなたが伺ってください、私の代わりに」
         "Saha, mawiri tamahe."
3.3.7 　と言へば、
           と言うと、
           と言った。
         to ihe ba,
3.3.8 　「 まして何事をかは聞こえさせむ。さても、なほ、この御忌のほどにはいかでか。忌ませ たまはぬか」
           「あなた以上に何を申し上げることができましょう。それにしても、やはり、このご忌中の間にはどうして。お厭いあそばさないのでしょうか」
           「あなたでさえもお話を申し上げる自信が持てないのに、私にどうしてそれができましょう。それにしましても忌中の者がお邸（やしき）へまいったりすることは縁起の悪いことではございませんか」
         "Masite nanigoto wo kaha kikoyesase m. Satemo, naho, kono ohom-imi no hodo ni ha ikadeka. Ima se tamaha nu ka?"
3.3.9 　と言へば、
           と言うと、
to ihe ba,
3.3.10 　「 悩ませたまふ御響きに、さまざまの御慎みどもはべめれど、忌みあへさせたまふまじき御けしきになむ。また、かく深き御契りにては、籠もらせたまひてもこそおはしまさめ。 残りの日いくばくならず。なほ一所参りたまへ」
           「ご病気で大騒ぎをして、いろいろなお慎みがございますようですが、忌明けをお待ち切れになれないようなご様子です。また、このように深いご宿縁では、忌籠もりあそばすのでいらっしゃいましょう。忌明けまでの日も幾日でもない。やはりお一方参上なさい」
           「御病気のためにいろいろなふうに御謹慎をなさらねばならなくなっていらっしゃいますが、そんなこともかまっておいでになれない御様子なのです。また考えてみますと、あれほどお愛しになった方のためには宮様御自身が忌におこもりになってもよろしいわけなのですからね、もう忌の残りが幾日もあるのではないのですから、ぜひお一人だけは来てください」
         "Nayama se tamahu ohom-hibiki ni, samazama no ohom-tutusimi-domo habe' mere do, imi ahe sase tamahu maziki mi-kesiki ni nam. Mata, kaku hukaki ohom-tigiri nite ha, komora se tamahi te mo koso ohasimasa me. Nokori no hi ikubaku nara zu. Naho hitotokoro mawiri tamahe."
3.3.11 　と責むれば、侍従ぞ、 ありし御さまもいと恋しう思ひきこゆるに、「 いかならむ世にかは見たてまつらむ、かかる折に」と思ひなして参りける。
           と責めるので、侍従が、以前のご様子もとても恋しく思い出し申し上げるので、「いつの世にかお目にかかることができようか、この機会に」と思って参上するのであった。
           内記がこう責めるので、侍従も宮の御様子をおなつかしく思い出している心から、もう一度お目にかかりうる機会などというものはありえないことであるから、こうした時にでもと願うようになり、まいることにした。
         to semure ba, Zizyuu zo, arisi ohom-sama mo ito kohisiu omohi kikoyuru ni, "Ikanara m yo ni kaha mi tatematura m, kakaru wori ni." to omohinasi te mawiri keru.
注釈282 | 大夫も泣きて | 左衛門大夫時方。 | 3.3.1
注釈283 | さらにこの御仲の | 以下「まさりてなむ」まで、時方の詞。 | 3.3.2
注釈284 | 物の心 | 大島本は「物の心」とある。『集成』『完本』は諸本に従って「ものの心も」と「も」を補訂する。『新大系』は底本のまま「物の心」とする。 | 3.3.2
注釈285 | 君たちをも | 右近や侍従。 | 3.3.2
注釈286 | 言ふかひなく悲しき御こと | 浮舟の死をさしていう。 | 3.3.2
注釈287 | 私の御心ざしもなかなか深さまさりて | 『集成』は「浮舟存生中は、主命による奉公だったが、もはやそれもないかと思うとかえって、の意」と注す。 | 3.3.2
注釈288 | わざと御車など | 以下「参りたまへ」まで、時方の詞。 | 3.3.4
注釈289 | 思しめぐらして | 主語は匂宮。 | 3.3.4
注釈290 | 今一所にても | 侍従をさしていう。 | 3.3.4
注釈291 | さは参りたまへ | 右近が侍従に言った詞。 | 3.3.6
注釈292 | まして何事をかは | 大島本は「なに事をかハ」とある。『集成』『完本』は諸本に従って「何ごとをか」と「は」を削除する。『新大系』は底本のまま「何事をかは」とする。 | 3.3.8
注釈293 | 悩ませたまふ御響きに | 以下「参りたまへ」まで、時方の詞。 | 3.3.10
注釈294 | 残りの日 | 忌明けまでの残りの日数。 | 3.3.10
注釈295 | ありし御さまも | 匂宮の姿。橘小島に同行した折の印象。 | 3.3.11
注釈296 | いかならむ世にかは見たてまつらむ、かかる折に | 侍従の心中の思い。匂宮にお目にかかれる機会を思う。 | 3.3.11
校訂12 たまはぬ たまはぬ--給はね（ね/＃ぬ） 3.3.8
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第三章 匂宮の物語 匂宮、侍従を迎えて語り合う 第四段 侍従、京の匂宮邸へ

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
3
第三章　匂宮の物語　匂宮、侍従を迎えて語り合う
3 Tale of Niou-no-miya Niou-no-miya invites and talks with Jiju
3.4
第四段　侍従、京の匂宮邸へ
3-4 Jiju goes to Kyoto to meet Niou-no-miya
3.4.1 　黒き衣ども着て、引きつくろひたる容貌もいときよげなり。 裳は、ただ今我より上なる人なきにうちたゆみて ★、色も変へざりければ、 薄色なるを持たせて参る。
           黒い衣装類を着て、化粧をした容貌もとても美しそうである。裳は、今後は自分より目上の人はいないとうっかりして、色も染め変えなかったので、薄い紫色のを持たせて参上する。
           黒い服ながら引き繕って着た姿はきれいであった。裳（も）は現在では主人のいない家であったから喪の色のも作らなかったため、淡紫（うすむらさき）のを持たせて車に乗った。
         Kuroki kinu-domo ki te, hiki-tukurohi taru katati mo ito kiyoge nari. Mo ha, tadaima ware yori uhe naru hito naki ni uti-tayumi te, iro mo kahe zari kere ba, usuiro naru wo mota se te mawiru.
3.4.2 　「 おはせましかば、この道にぞ 忍びて出でたまはまし。 人知れず心寄せきこえしものを」など思ふにもあはれなり。道すがら泣く泣くなむ来ける。
           「生きていらっしゃったら、この道を人目を忍んでお出になるはずだったのに。人知れずお心寄せ申し上げていたのに」などと思うにつけ悲しい。道中泣きながらやって来た。
           姫君がおいでになったなら、宮にこうして迎えられておいでになったであろう、自分はその時にお付きして行こうと心にきめていたのであったがと思い出すのは悲しかった。途中をずっと泣きながら侍従は二条の院へまいった。
         "Ohase masika ba, kono miti ni zo sinobi te ide tamaha masi. Hitosirezu kokoroyose kikoye si mono wo." nado omohu ni mo ahare nari. Mitisugara nakunaku nam ki keru.
3.4.3 　宮は、この人参れり、と聞こし召すもあはれなり。 女君には、あまりうたてあれば、聞こえたまはず。 寝殿におはしまして、渡殿に降ろしたまへり。ありけむさまなど詳しう問はせたまふに、日ごろ思し嘆きしさま、その夜泣きたまひしさま、
           宮は、この人が参った、とお耳にあそばすにつけてもお胸が迫る。女君には、あまりに憚れるので、申し上げなさらない。寝殿にお出でになって、渡殿に降ろさせなさった。生前の様子などを詳しくお尋ねあそばすと、日頃お嘆きになっていた様子や、その夜にお泣きになった様子を、
           兵部卿の宮は侍従の来たしらせをお受けになっても身にしむようにお思われになった。夫人へは恥ずかしくてお話しにはならなかったのである。宮は寝殿のほうへおいでになり、そこの廊のほうへ車を着けさせて侍従を下（お）ろさせになった。浮舟（うきふね）のことをくわしく聞こうとあそばすと、そのずっと前から煩悶（はんもん）をし続けていたこと、その前夜にひどく泣いたことなどを言い、
         Miya ha, kono hito mawire ri, to kikosimesu mo ahare nari. WomnaGimi ni ha, amari utate are ba, kikoye tamaha zu. Sinden ni ohasimasi te, watadono ni orosi tamahe ri. Ari kem sama nado kuhasiu toha se tamahu ni, higoro obosi nageki si sama, sono yo naki tamahi si sama,
3.4.4 　「 あやしきまで言少なに、おぼおぼとのみものしたまひて、いみじと思すことをも、人にうち出でたまふことは難く、ものづつみをのみしたまひしけにや、のたまひ置くこともはべらず。夢にも、 かく心強きさまに思しかくらむとは、思ひたまへずなむはべりし」
           「不思議なまでに言葉少なく、ぼんやりとばかりしていらっしゃって、大変だとお思いになることも、他人にお話しになることはめったになく、遠慮ばかりなさったせいでしょうか、言い残しなさることもございません。夢にも、このような心強いことをお覚悟だったとは、存じませんでした」
           「怪しいほどお口数の少ない方で、内気でいらっしゃいましたから、遺言らしいことは何もなさいませんでした。夢にも自殺などという強いことのおできになるとは思われませんでした」
         "Ayasiki made kotozukuna ni, oboobo to nomi monosi tamahi te, imizi to obosu koto wo mo, hito ni uti-ide tamahu koto ha kataku, mono-dutumi wo nomi si tamahi si ke ni ya, notamahi oku koto mo habera zu. Yume ni mo, kaku kokoroduyoki sama ni obosi kaku ram to ha, omohi tamahe zu nam haberi si."
3.4.5 　など、詳しう聞こゆれば、ましていといみじう、「 さるべきにても、ともかくもあらましよりも、いかばかりものを思ひ立ちて、さる水に溺れけむ」と思しやるに、「 これを見つけて堰きとめたらましかば」と、湧きかへる心地したまへど、かひなし。
           などと、詳しく申し上げると、ひとしお実に悲しく思われて、「前世からの因縁で、病死などすることなどよりも、どんなに覚悟なさって、そのような川の中に溺死したのだろう」とお思いやりなさると、「その場を見つけてお止めできたら」と、煮えかえる気持ちがなさるが、どうしようもない。
           などと侍従が話すことによって、宮はいっそうお悲しみが深くなり、命数が尽きて死んだということよりも、どんなに物思いを多くして恐ろしい川へなど身を投げたのであろうと御想像あそばすのが苦しく、その時に見つけることができてとどめえたならばと、沸きかえるような心持ちにおなりになるのであるが、今ではすべてむなしいことであった。
         nado, kuhasiu kikoyure ba, masite ito imiziu, "Saru beki nite mo, tomokakumo aramasi yori mo, ikabakari mono wo omohitati te, saru midu ni obore kem." to obosiyaru ni, "Kore wo mituke te seki tome tara masika ba." to, waki kaheru kokoti si tamahe do, kahinasi.
3.4.6 　「 御文を焼き失ひたまひしなどに、などて目を立てはべらざりけむ」
           「お手紙をお焼き捨てになったことなどに、どうして不審に思わなかったのでございましょう」
           「あのお手紙を始末してお焼きになりました時に、なぜ私らの頭が働かなかったのでございましょう」
         "Ohom-humi wo yaki usinahi tamahi si nado ni, nadote me wo tate habera zari kem."
3.4.7 　など、夜一夜語らひたまふに、聞こえ明かす。 かの巻数に書きつけたまへりし、母君の返り事などを聞こゆ。
           などと、一晩中お聞きなさるので、お話し申し上げて夜が明ける。あの巻数にお書きつけになった、母君の返事などを申し上げる。
           と侍従は言ったりして、夜の明けるまで語っても語り足りないというふうであった。寺からもらった経巻へ書いて母君の返事にした歌のことなどもお話しした。
         nado, yo hitoyo katarahi tamahu ni, kikoye akasu. Kano kwanzu ni kakituke tamahe ri si, HahaGimi no kaherigoto nado wo kikoyu.
注釈297 | 裳はただ今我より上なる人なきにうちたゆみて | 『完訳』は「裳は、唐衣とともに、主人の前に出る際の礼装。今はお仕えする主人も亡くなったので、油断して鈍色のを染めておかなかった」と注す。 | 3.4.1
注釈298 | 薄色なるを持たせて参る | 『集成』は「薄紫色の裳を持たせて参上する。お供の女の童などに持たせるのであろう」と注す。 | 3.4.1
注釈299 | おはせましかば | 以下「心寄せきこえしものを」まで、侍従の心中の思い。「ましかば--まし」反実仮想の構文。浮舟が生きていたら。 | 3.4.2
注釈300 | 忍びて出でたまはまし | 主語は浮舟。匂宮に密かに京へ連れ出されたろうに、と仮想。 | 3.4.2
注釈301 | 人知れず心寄せきこえしものを | 主語は侍従。匂宮に対して。 | 3.4.2
注釈302 | 女君には | 中君。 | 3.4.3
注釈303 | 寝殿におはしまして渡殿に降ろしたまへり | 大島本は「おろし給へり」とある。『集成』『完本』は諸本に従って「おろさせたまへり」と校訂する。『新大系』は底本のまま「おろし給へり」とする。『集成』は「ご自身は寝殿においでになって。中の君のいる西の対にいたのを、侍従到着と聞いて、自室（寝殿）に赴いたのである。侍従を渡殿に降ろさせなさった。寝殿の東の渡殿に車を着けさせたのであろう。西の対から遠く、人目にも付かぬよう計らう体」と注す。 | 3.4.3
注釈304 | あやしきまで | 以下「なむはべりし」まで、侍従の詞。 | 3.4.4
注釈305 | かく心強きさまに | 浮舟の入水という事件をさす。 | 3.4.4
注釈306 | さるべきにても | 大島本は「さるへきにても」とある。『集成』『完本』は諸本に従って「さるべきにて」と「も」を削除する。『新大系』は底本のまま「さるべきにても」とする。以下「溺れけむ」まで、匂宮の心中の思い。『集成』は「詮方もない病気で」。『完訳』は「避けられぬ前世の因縁によって病死することなどよりも」と注す。 | 3.4.5
注釈307 | これを見つけて | 浮舟の入水現場を見つけて。 | 3.4.5
注釈308 | 御文を焼き | 以下「はべらざりけむ」まで、侍従の詞。 | 3.4.6
注釈309 | かの巻数に書きつけたまへりし | 浮舟の母へ返書として巻数に書きつけた。 | 3.4.7
校訂13 裳は 裳は--も（も/+は<朱>） 3.4.1
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第三章 匂宮の物語 匂宮、侍従を迎えて語り合う 第五段 侍従、宇治へ帰る

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
3
第三章　匂宮の物語　匂宮、侍従を迎えて語り合う
3 Tale of Niou-no-miya Niou-no-miya invites and talks with Jiju
3.5
第五段　侍従、宇治へ帰る
3-5 Jiju went back to Uji
3.5.1 　何ばかりのものとも 御覧ぜざりし人も、睦ましくあはれに思さるれば、
           何程の者ともお考えでなかった侍従も、親しくしみじみと思われなさるので、
           侍従などは何とも宮の思っておいでにならなかった女であったが、哀れに思召すために、
         Nanibakari no mono to mo goranze zari si hito mo, mutumasiku ahare ni obosa rure ba,
3.5.2 　「 わがもとにあれかし。 あなたももて離るべくやは」
           「わたしの側にいなさい。あちらにも縁がないではない」
           「自分の所にいるがよい。あちらにいる奥さんもあの人には他人でなかったのだから」
         "Waga moto ni are kasi. Anata mo mote-hanaru beku yaha."
3.5.3 　とのたまへば、
           とおっしゃると、
           と仰せられたが、
         to notamahe ba,
3.5.4 　「 さて、さぶらはむにつけても、もののみ悲しからむを思ひたまへれば、今 この御果てなど過ぐして」
           「そのようにして、お仕えしますにつけても、何となく悲しく存じられますので、もう暫くこの御忌みなどを済ませましてから」
           「そうしてお仕えさせていただきましては何も何も悲しいことになりましょう。ともかくもお忌を済ませましてから、どうとも身の振り方を考えます」
         "Sate, saburaha m ni tuke te mo, mono nomi kanasikara m wo omohi tamahe re ba, ima kono ohom-hate nado sugusi te."
3.5.5 　と聞こゆ。「 またも参れ」など、この人をさへ、飽かず思す。
           と申し上げる。「再び参るように」などと、この人までも、別れがたくお思いになる。
           侍従はこう申し上げた。「また来るがいい」こんな人とすらも別れるのを悲しく宮は思召した。
         to kikoyu. "Mata mo mawire." nado, kono hito wo sahe, akazu obosu.
3.5.6 　 暁帰るに、 かの御料にとてまうけさせたまひける櫛の筥一具、衣筥一具、 贈物にせさせたまふ。 さまざまにせさせたまふことは多かりけれど、おどろおどろしかりぬべければ、ただこの人に仰せたるほどなりけり。
           早朝に帰る時に、あの方の御料にと思って準備なさっていた櫛の箱一具、衣箱一具を、贈物にお遣わしになる。いろいろとお整えさせになったことは多かったが、仰々しくなってしまいそうなので、ただ、この人に与えるのに相応な程度であった。
           浮舟のために作らせておありになった櫛（くし）の箱一具、衣裳（いしょう）箱一つを宮は贈り物にあそばした。その人のためにお設けになった物は多かったのであるが、これはただ内記に託しておこしらえになっただけのものであった。
         Akatuki kaheru ni, kano goreu ni tote mauke sase tamahi keru kusi no hako hitoyorohi, koromobako hitoyorohi, okurimono ni se sase tamahu. Samazama ni se sase tamahu koto ha ohokari kere do, odoroodorosikari nu bekere ba, tada kono hito ni ohose taru hodo nari keri.
3.5.7 　「 なに心もなく参りて、かかることどものあるを、人はいかが見む。すずろにむつかしきわざかな」
           「何も考えなく参上して、このようなことがあったのを、女房はどのように見るだろうか。何となく厄介なことだわ」
             突然山荘を出て来て、こうした戴（いただ）き物をして帰っては他の人々が何と思うであろう、
         "Nanigokoro mo naku mawiri te, kakaru koto-domo no aru wo, hito ha ikaga mi m. Suzuro ni mutukasiki waza kana!"
3.5.8 　と思ひわぶれど、いかがは聞こえ返さむ。
           と困るが、どうして辞退申し上げられよう。
           少し困ったことであると侍従は思ったのであるが、御辞退のできることでもなかった。
         to omohi wabure do, ikagaha kikoye kahesa m.
3.5.9 　右近と二人、忍びて見つつ、つれづれなるままに、こまかに今めかしうし集めたることどもを見ても、いみじう泣く。装束もいとうるはしうし集めたるものどもなれば、
           右近と二人で、こっそりと見ながら、所在ないままに、精巧で今風に仕立ててあるのを見ても、ひどく泣く。装束もたいそう立派に仕立て上げられたものばかりなので、
           宇治へ帰った侍従は右近と二人でひそかに櫛の箱と衣箱の衣裳をつれづれなままにこまごまと見た。はなやかな錦繍（きんしゅう）の服と精巧な作の箱、その中の小箱を見ながらも二人は非常に泣いた。
         Ukon to hutari, sinobi te mi tutu, turedure naru mama ni, komakani imamekasiu si atume taru koto-domo wo mi te mo, imiziu naku. Sauzoku mo ito uruhasiu si atume taru mono-domo nare ba,
3.5.10 　「 かかる御服に、これをばいかでか隠さむ」
           「このような服喪期間中なので、これをどう隠したものか」
           喪にこもっている自分たちはこれをどう隠しておればいいかということにも苦心を要した。
         "Kakaru ohom-buku ni, kore wo ba ikadeka kakusa m."
3.5.11 　など、もてわづらひける。
           などと、困るのであった。
           薫も思い余って宇治へ行くことにした。
         nado, mote-wadurahi keru.
注釈310 | 御覧ぜざりし人も | 侍従をさす。 | 3.5.1
注釈311 | わがもとに | 以下「離るべくやは」まで、匂宮の詞。 | 3.5.2
注釈312 | あなたももて離るべくやは | 「あなた」は中君をさす。浮舟の異母姉であることをいう。反語表現。 | 3.5.2
注釈313 | さてさぶらはむに | 以下「過ぐして」まで、侍従の詞。 | 3.5.4
注釈314 | この御果てなど | 一周忌。 | 3.5.4
注釈315 | またも参れ | 匂宮の詞。 | 3.5.5
注釈316 | 暁帰るに | 大島本は「あか月」とある。『集成』『完本』は諸本に従って「暁に」と「に」を補訂する。『新大系』は底本のまま「あか月」とする。 | 3.5.6
注釈317 | かの御料に | 浮舟をさす。 | 3.5.6
注釈318 | 贈物にせさせたまふ | 匂宮が侍従に持たせる。 | 3.5.6
注釈319 | さまざまにせさせたまふことは | 『一葉抄』は「双紙詞也」と指摘。 | 3.5.6
注釈320 | なに心もなく | 以下「わざかな」まで、侍従の感想。 | 3.5.7
注釈321 | かかる御服にこれをばいかでか隠さむ | 大島本は「いかてか」とある。『集成』『完本』は諸本に従って「いかで」と「か」を削除する。『新大系』は底本のまま「いかでか」とする。侍従の感想。 | 3.5.10
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第一段 薫、宇治を訪問

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.1
第一段　薫、宇治を訪問
4-1 Kaoru visits to Uji
4.1.1 　 大将殿も、なほ、いとおぼつかなきに、思し余りておはしたり。道のほどより、昔の事どもかき集めつつ、
           大将殿も、同じように、まことに不審でしょうがないので、思い余りなさってお出でになった。道中から、昔の事を一つ一つ思い出して、
           途中からもう昔のことがいろいろと胸へ集まってきて、
         Daisyau-dono mo, naho, ito obotukanaki ni, obosi amari te ohasi tari. Miti no hodo yori, mukasi no koto-domo kakiatume tutu,
4.1.2 　「 いかなる契りにて、この父親王の御もとに来そめけむ。 かかる思ひかけぬ果てまで思ひあつかひ、このゆかりにつけては、ものをのみ思ふよ。いと尊くおはせしあたりに、仏をしるべにて、後の世をのみ契りしに、心きたなき末の違ひめに、思ひ知らするなめり」
           「どのような縁で、この父親王のお側に来初めたのだろう。このように思いもかけなかった人の最期まで世話をし、この一族のことにつけては、物思いばかりすることよ。たいそう尊くおいでになった所で、仏のお導きによって、来世ばかりを祈願していたのに、心汚い末路の思惑違いによって、世の無常を思い知らせるようだ」
           どんな因縁で八の宮の所へ自分は行き始めたのであろう、二人の女王に失恋をして、父宮から子とも認められなかった人にまで縁が生じ、この一家との結ばれによって物思いばかりを自分はし続ける、尊い悟りをお持ちになった方へ仏の導きで近づき、未来の世界での交わりを約していながら、女王に心を引かれ始めて、信仰をよそにした報いを受けるのであろう
         "Ikanaru tigiri nite, kono Titi-Miko no ohom-moto ni ki some kem. Kakaru omohikake nu hate made omohi atukahi, kono yukari ni tuke te ha, mono wo nomi omohu yo. Ito tahutoku ohase si atari ni, Hotoke wo sirube nite, noti no yo wo nomi tigiri si ni, kokorokitanaki suwe no tagahime ni, omohi sira suru na' meri."
4.1.3 　とぞおぼゆる。右近召し出でて、
           と思われなさる。右近を召し出して、
           と、こんなことも思われた。大将は右近を前に呼んで話そうとしたが、悲しみが先に立ちはかばかしい質問もできない。
         to zo oboyuru. Ukon mesiide te,
4.1.4 　「 ありけむさまもはかばかしう聞かず、なほ、尽きせずあさましう、はかなければ、忌の残りもすくなくなりぬ。過ぐして、と思ひつれど、静めあへずものしつるなり。いかなる心地にてか、はかなくなりたまひにし」
           「生前の様子もはっきりとは聞かず、やはり、尽きせず呆れて、あっけないので、忌中期間も少なくなった。過ぎてから、と思っていたが、抑えきれずにやって来たのです。どのような気持ちで、お亡くなりになったのですか」
           「もう忌の残りの日も少なくなったのだから済んでからと思ったが、どうしても待ちきれないものがあって来た。どんな病状でにわかにあの方は死ぬようになられたか」
         "Ari kem sama mo hakabakasiu kika zu, naho, tuki se zu asamasiu, hakanakere ba, imi no nokori mo sukunaku nari nu. Sugusi te, to omohi ture do, sidume ahe zu monosi turu nari. Ikanaru kokoti nite ka, hakanaku nari tamahi ni si."
4.1.5 　と問ひたまふに、「 尼君なども、けしきは見てければ、つひに聞きあはせたまはむを、なかなか隠しても、こと違ひて聞こえむに、そこなはれぬべし。 あやしきことの筋にこそ、虚言も思ひめぐらしつつならひしか。かくまめやかなる御けしきにさし向かひきこえては、かねて、と言はむ、かく言はむと、まうけし言葉をも忘れ、わづらはしう」おぼえければ、ありしさまのことどもを聞こえつ。
           とお尋ねなさると、「尼君なども、経緯は知ってしまったので、結局はお聞き合わせになるであろうから、なまじ隠しだてしても、話がくいちがって聞かれるのも、具合の悪いことになろう。変な話には、嘘を考えて何度も言ってきたが、このような真面目な態度のお前に対座申し上げては、前もって、ああ言おう、こう言おうと、用意していた言葉も忘れ、困ること」と思われたので、生前の様子のあれこれを申し上げた。
           と問われ、右近は弁の尼なども姫君の遺骸のなくなっていたことは気（け）どっているのであるから、隠してもしまいには薫の耳にはいることに違いない、かえってことを蔽（おお）おうとして誤解を招くことになっては姫君が気の毒である、あの不始末を処理するためにはいろいろな嘘（うそ）も言われたのであるが、このまじめな人に対しては、今までも逢（あ）った時にはこうも弁解しああも言ってと考えていたことは皆忘れてしまい、嘘は恐ろしくなり真実の話をした。
         to tohi tamahu ni, "AmaGimi nado mo, kesiki ha mi te kere ba, tuhini kiki ahase tamaha m wo, nakanaka kakusi te mo, koto tagahi te kikoye m ni, sokonaha re nu besi. Ayasiki koto no sudi ni koso, soragoto mo omohi megurasi tutu narahi sika. Kaku mameyaka naru mi-kesiki ni sasimukahi kikoye te ha, kanete, to iha m, kaku iha m to, mauke si kotoba wo mo wasure, wadurahasiu." oboye kere ba, arisi sama no koto-domo wo kikoye tu.
注釈322 | 大将殿もなほ | 『完訳』は「「なほ」とあり、前に宇治行を決しかねていた気持が揺曳」と注す。 | 4.1.1
注釈323 | いかなる契りにて | 以下「思ひ知らするなめり」まで、薫の心中の思い。『集成』は「世の無常を悟らせようとするのであろう」。『完訳』は「仏が懲らしめようとする」と訳す。 | 4.1.2
注釈324 | かかる思ひかけぬ | 大島本は「かゝる」とある。『集成』『完本』は諸本に従って「かく」と校訂する。『新大系』は底本のまま「かゝる」とする。 | 4.1.2
注釈325 | ありけむさまも | 以下「はかなくなりたまひにし」まで、薫の詞。浮舟の死にいたるまでの経緯。 | 4.1.4
注釈326 | 尼君なども | 以下「わづらはしう」あたりまで、右近の心中の思い。 | 4.1.5
注釈327 | あやしきことの筋にこそ | 匂宮との関係。『集成』は「不埒なこと」。『完訳』は「匂宮との秘密の情事」と注す。 | 4.1.5
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第二段 薫、真相を聞きただす

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.2
第二段　薫、真相を聞きただす
4-2 Kaoru asks Ukifune's death to Ukon
4.2.1 　 あさましう、思しかけぬ筋なるに、物もとばかりのたまはず。
           驚き呆れて、思いもかけなかったことなので、一言も暫くの間はおっしゃれない。
           これは薫の想像にものぼらなかったことであったから、驚きのためにしばらくはものも言われなかった。
         Asamasiu, obosi kake nu sudi naru ni, mono mo to bakari notamaha zu.
4.2.2 　「 さらにあらじとおぼゆるかな。なべての人の思ひ言ふことをも、こよなく言少なに、おほどかなりし人は、いかでかさるおどろおどろしきことは思ひ立つべきぞ。 いかなるさまに ★、この人びと、もてなして 言ふにか」
           「難とも信じがたいと思われることだ。普通誰でもが思ったり言ったりすることも、この上なく言葉少なく、おっとりしていた人が、どうしてそのような恐ろしいことを思い立ったのだろう。どのような様子のために、この人びとは、取り繕って言うのであろうか」
           それを真実とは信じがたい、普通の人が煩悶（はんもん）をしたり、悲しんだりする場合にも多くは口に言わずおおようにしていた人にどうしてそんな恐ろしいことが思い立たれるか、そのほかの事実を自分へこう取り繕って言うのではなかろうか
         "Sarani ara zi to oboyuru kana! Nabete no hito no omohi ihu koto wo mo, koyonaku kotozukuna ni, ohodoka nari si hito ha, ikadeka saru odoroodorosiki koto ha omohitatu beki zo. Ikanaru sama ni, kono hitobito, motenasi te ihu ni ka?"
4.2.3 　と御心も乱れまさりたまへど、「 宮も思し嘆きたるけしき、いとしるし、 事のありさまも、しかつれなしづくりたらむけはひは、おのづから見えぬべきを、 かくおはしましたるにつけても、悲しくいみじきことを、上下の人集ひて泣き騒ぐを」と、聞きたまへば、
           とお気持ちもいっそう困惑なさるが、「宮もお嘆きになっていた様子、まことにはっきりしていたし、事の成り行きも、そんなそ知らぬふりを装った態度は、自然と分かってしまうものだから、このようにお出でになったにつけても、悲しくてやりきれないことを、身分の上下の人が皆集まって泣き騒いでいるのだから」と、お聞きになると、
           と、いっそう心の乱れてゆくのを覚える薫であったが、しかしあの人をお隠しになったようでもなく宮が悲しんでおいでになったことは著しいことであったし、この家の様子も、死が作り事であれば自然に気配（けはい）が違っているはずであるのに、自分の来たのを見ると人は上から下まで集まって来て泣き騒いでいるではないかと考え、
         to mi-kokoro mo midare masari tamahe do, "Miya mo obosi nageki taru kesiki, ito sirusi, koto no arisama mo, sika turenasi dukuri tara m kehahi ha, onodukara miye nu beki wo, kaku ohasimasi taru ni tuke te mo, kanasiku imiziki koto wo, kami simo no hito tudohi te naki sawagu wo." to, kiki tamahe ba,
4.2.4 　「 御供に具して失せたる人やある。なほ、ありけむさまをたしかに言へ。我をおろかに思ひて背きたまふことは、よもあらじとなむ思ふ。いかやうなる、たちまちに、言ひ知らぬことありてか、さるわざはしたまはむ。我なむえ信ずまじき」
           「お供をしていなくなった人はいないか。さらに、その時の状況をはっきり言いなさい。わたしを薄情だと思ってお裏切になることは、決してないと思う。どのような、急に、わけの分からないことがあってか、そのようなことをなさったのだろう。わたしは信じることができない」
           「奥さんといっしょに行ってしまった人があるか、もっと詳細にその時のことを言ってくれ。私に誠意がないからほかへ行ってしまう気にあの人がなったとは思われない。何もなくてにわかにそんなことができるか、私は信じることができない」
         "Ohom-tomo ni gusi te use taru hito ya aru? Naho, ari kem sama wo tasika ni ihe. Ware wo orokani omohi te somuki tamahu koto ha, yomo ara zi to nam omohu. Ikayau naru, tatimatini, ihi sira nu koto ari te ka, saru waza ha si tamaha m. Ware nam e sinzu maziki."
4.2.5 　とのたまへば、「 いとどしく、 さればよ」とわづらはしくて、
           とおっしゃるので、「一段として、心配していたとおりであったよ」と厄介なことに思って、
           と言った。予期した詰問であると右近は恐れた。
         to notamahe ba, "Itodosiku, sarebayo!" to wadurahasiku te,
4.2.6 　「 おのづから聞こし召しけむ。もとより思すさまならで生ひ出でたまへりし人の、世離れたる御住まひの後は、いつとなくものをのみ思すめりしかど、たまさかにもかく渡りおはしますを、待ちきこえさせたまふに、もとよりの御身の嘆きをさへ慰めたまひつつ、心のどかなるさまにて、 時々も見たてまつらせたまふべきやうには、いつしかとのみ、言に出でてはのたまはねど、思しわたるめりしを、その御本意かなふべきさまに承ることどもはべりしに、かくてさぶらふ人どもも、うれしきことに思ひたまへいそぎ、 かの筑波山も、からうして心ゆきたるけしきにて、 渡らせたまはむことをいとなみ思ひたまへしに、 心得ぬ御消息はべりけるに、 この宿直仕うまつる者どもも、女房たちらうがはしかなり、など、戒め仰せらるることなど申して、ものの心得ず 荒々しきは田舎人どもの、 あやしきさまにとりなしきこゆることどもはべりしを、その後、久しう 御消息などもはべらざりしに、心憂き身なりとのみ、いはけなかりしほどより思ひ知るを、人数にいかで見なさむとのみ、 よろづに思ひ扱ひたまふ母君の、なかなかなることの、 人笑はれになりては、いかに思ひ嘆かむ、 などおもむけてなむ、常に嘆きたまひし。
           「自然とお耳に入っておりましょう。初めから不如意な境遇でお育ちになりました方で、人里離れたお住まいで暮らした後は、いつとなく物思いばかりをなさっていたようでしたが、たまにこのようにお越しになりますのを、お待ち申し上げなさることで、もともとのお身の上の不幸までをお慰めになりながら、のんびりとした状態で、時々お逢い申し上げなされるように、早く早くとばかり、言葉に出してはおっしゃいませんが、ずっとお思いでいらしたらしいのを、そのご念願が叶うように承ったことがございましたのに、こうしてお仕えする者どもも、嬉しいことと存じて準備致し、あの筑波山の母君も、やっとのことで念願が叶ったような様子で、お移りになることをご準備なさっていたのに、納得できないお手紙がございましたので、ここの宿直などに仕える者どもも、女房たちがふしだらなようだ、などと、厳しくご命令なさったことなどを申して、物の情理をわきまえない荒々しいのは田舎者どもの、間違いでもあったかのように取り扱い申すことがございましたが、その後、長らくお手紙などもございませんでしたので、情けない身の上だとばかり、幼かった時から思い知っていたが、何とか一人前にしようとばかり、いろいろとお世話なさっていた母君が、なまじその事によって、世間の物笑いになったら、どんなに嘆くだろう、などと悪いほうに考えて、いつも嘆いていらっしゃいました。
           「もうおわかりになっていらっしゃいましたでしょうが、宮様の姫君としてお育てられになったのではございませんでしたから、心でいろいろ御苦労をなされた方でございます。それが寂しいお住まいをなさることになりましてからはいつからともなく物思いをなさいますことになりましたのですが、たまさかにもせよあなた様がおいでになります時のお喜びで過去の不幸も御自身でお慰めになりながらも始終お逢いあそばすことのできますような日の出現を、口に出してはおっしゃいませんでしたが始終そればかり待っておいでになったふうでございました。ようやくそのお望みのかないます御様子と私どもにもうかがえますことがございまして、うれしく存じて御用意にかかっておりまして、常陸守（ひたちのかみ）の奥様もやっとお喜びになることができた御様子でお仕度（したく）のことなどをあちらからもいろいろとお世話をしていらっしゃいましたころになりまして、姫君には御合点のゆかぬような御消息がございましたそうで、それと同時に宿直（とのい）をいたしている侍たちが女房の中に品行の修まらぬ者があるとか京のお邸（やしき）で申されたとか言いだしまして、ものの理解のない田舎（いなか）の人が無遠慮なことをよく言ってまいったりすることになりますし、あなた様から久しくおたよりもございませんことなどから、自分は薄命なものだと小さい時から知っていたのを、人並みの幸福を得させようと心を砕いておいでになる母君が、また今になって自分が世間の笑われものになったりしては、どんなに力を落とすだろうと、こんなお心持ちをそれとなく私どもへ始終言ってお歎きになりました。
         "Onodukara kikosimesi kem. Moto yori obosu sama nara de ohiide tamahe ri si hito no, yobanare taru ohom-sumahi no noti ha, itu to naku mono wo nomi obosu meri sika do, tamasakani mo kaku watari ohasimasu wo, mati kikoyesase tamahu ni, motoyori no ohom-mi no nageki wo sahe nagusame tamahi tutu, kokoronodoka naru sama nite, tokidoki mo mi tatematura se tamahu beki yau ni ha, itusika to nomi, koto ni ide te ha notamaha ne do, obosi wataru meri si wo, sono ohom-ho'i kanahu beki sama ni uketamaharu koto-domo haberi si ni, kakute saburahu hito-domo mo, uresiki koto ni omohi tamahe isogi, kano Tukubayama mo, karausite kokoroyuki taru kesiki nite, watara se tamaha m koto wo itonami omohi tamahe si ni, kokoroe nu ohom-seusoko haberi keru ni, kono tonowi tukaumaturu mono-domo mo, nyoubau-tati raugahasika' nari, nado, imasime ohose raruru koto nado mausi te, mono no kokoroe zu araarasiki ha winakabito-domo no, ayasiki sama ni torinasi kikoyuru koto-domo haberi si wo, sono noti, hisasiu ohom-seusoko nado mo habera zari si ni, kokorouki mi nari to nomi, ihakenakari si hodo yori omohi siru wo, hitokazu ni ikade minasa m to nomi, yorodu ni omohi atukahi tamahu HahaGimi no, nakanaka naru koto no, hitowarahare ni nari te ha, ikani omohi nageka m, nado omomuke te nam, tuneni nageki tamahi si.
4.2.7 　 その筋よりほかに、何事をかと、思ひたまへ寄るに、堪へはべらずなむ。鬼などの隠しきこゆとも、 いささか残る所もはべるなるものを」
           その方面より他に、何があろうかと、考えめぐらして見ますに、思い当たることはございません。鬼などがお隠し申したとしても、少しは残るものがございますと聞いておりますものを」
           それ以外に何があるかと考えましても、何も思い当たることはございません。鬼が隠すことがありましても片端くらいは残すでしょうのに」
         Sono sudi yori hoka ni, nanigoto wo ka to, omohi tamahe yoru ni, tahe habera zu nam. Oni nado no kakusi kikoyu to mo, isasaka nokoru tokoro mo haberu naru mono wo."
4.2.8 　とて、泣くさまもいみじければ、「いかなることにか」と 紛れつる御心も失せて、せきあへたまはず。
           と言って、泣く様子もたいそうなので、「どのようなことでか」とお疑いになっていた気持ちも消えて、お涙が抑えがたい。
           と言って右近の泣く様子は、見ていても堪えられなくなるほどのものであったから、宮との例の恋愛の事実は無根でないらしいと悟った時から少し紛れていた薫の悲しみがよみがえり、せきあえぬふうにこの人も泣いた。
         tote, naku sama mo imizikere ba, "Ikanaru koto ni ka." to magire turu mi-kokoro mo use te, seki ahe tamaha zu.
注釈328 | あさましう思しかけぬ筋なるに | 入水事件をさす。 | 4.2.1
注釈329 | さらにあらじと | 以下「いふにかあらむ」まで、薫の心中の思い。 | 4.2.2
注釈330 | いかなるさまに | 『集成』は「入水ではなくて、匂宮がどこかへ隠しているのではないか、と疑う」と注す。 | 4.2.2
注釈331 | 言ふにか | 大島本は「いふにか」とある。『集成』『完本』は諸本に従って「言ふにかあらむ」と「あらむ」を補訂する。『新大系』は底本のまま「言ふにか」とする。 | 4.2.2
注釈332 | 宮も思し嘆きたる | 以下「泣き騒ぐを」まで、薫の心中の思い。 | 4.2.3
注釈333 | 事のありさまも | 大島本は「ことの」とある。『集成』『完本』は諸本に従って「ここの」と校訂する。『新大系』は底本のまま「事の」とする。 | 4.2.3
注釈334 | かくおはしましたるにつけても | 主語は薫。心中文に語り手の薫に対する敬語が紛れ込んだ表現。 | 4.2.3
注釈335 | 御供に具して | 以下「え信ずまじき」まで、薫の詞。『集成』は「逃げ隠れているなら、供の女房を連れているはず」と注す。 | 4.2.4
注釈336 | いとどしく | 大島本は「いとゝしく」とある。『集成』『完本』は諸本に従って「いといとほしく」と校訂。『新大系』は底本のまま「いとどしく」とする。『集成』は「大層困ってしまって」。『完訳』は「右近は大将がおいたわしくて」と訳す。 | 4.2.5
注釈337 | さればよ | 『完訳』は「薫の詰問は懸念どおり」と注す。 | 4.2.5
注釈338 | おのづから聞こし召しけむ | 以下「はべるなるものを」まで、右近の詞。 | 4.2.6
注釈339 | 時々も見たてまつらせたまふべきやうには | 大島本は「やうにハ」とある。『集成』『完本』は諸本に従って「やうに」と「は」を削除する。『新大系』は底本のまま「やうに」とする。 | 4.2.6
注釈340 | かの筑波山も | 浮舟の母。夫が常陸介なのでこう呼ぶ。また「筑波山」は常陸国の歌枕。風情ある言い方。 | 4.2.6
注釈341 | 渡らせたまはむことを | 浮舟が京の薫のもとに。 | 4.2.6
注釈342 | 心得ぬ御消息はべりけるに | 『完訳』は「納得できぬ文。薫からの「波こゆる--」と心変りを非難された。それが浮舟を一方的に追いつめた、の気持もこもる」と注す。 | 4.2.6
注釈343 | この宿直仕うまつる | 大島本は「このとのゐ」とある。『集成』『完本』は諸本に従って「宿直など」と「など」を補訂する。『新大系』は底本のまま「宿直」とする。 | 4.2.6
注釈344 | 荒々しきは田舎人どもの | 大島本は「あら／＼しきハ」とある。『集成』『完本』は諸本に従って「荒々しき」と「は」を削除する。『新大系』は底本のまま「荒々しきは」とする。 | 4.2.6
注釈345 | あやしきさまにとりなしきこゆることども | 『集成』は「おかしな具合に歪めて推測申し上げることもいろいろございましたが。宿直人が気をまわして山荘の警備を厳重にしたことをいう」と注す。 | 4.2.6
注釈346 | 御消息などもはべらざりしに | 薫からの手紙。接続助詞「に」原因理由の意をこめた順接条件。下文の浮舟の悲観・絶望の気持ちへと続く。 | 4.2.6
注釈347 | よろづに思ひ扱ひたまふ | 大島本は「思ひあつかひ」とある。『集成』『完本』は諸本に従って「あつかひ」と「思ひ」を削除する。『新大系』は底本のまま「思ひあつかひ」とする。 | 4.2.6
注釈348 | 人笑はれになりては | 大島本は「なりてハ」とある。『集成』『完本』は諸本に従って「なりはてば」と「は」を補訂する。『新大系』は底本のまま「なりては」とする。 | 4.2.6
注釈349 | などおもむけてなむ | 『完訳』は「悪いほうに考えて、の気持」と注す。 | 4.2.6
注釈350 | その筋よりほかに | 『完訳』は「薫の不信をかった以外には」と注す。 | 4.2.7
注釈351 | いささか残る所もはべるなるものを | 『完訳』は「証拠を残していくもの。入水以外には考えられぬという気持」と注す。「なる」伝聞推定の助動詞。 | 4.2.7
注釈352 | 紛れつる御心も失せて | 匂宮が隠しているのではないかと疑って紛らされていた悲しみの気持ち。わずかの希望も消え失せる。 | 4.2.8
校訂14 さまに さまに--さる（る/＃ま<朱>）に 4.2.2
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第三段 薫、匂宮と浮舟の関係を知る

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.3
第三段　薫、匂宮と浮舟の関係を知る
4-3 Kaoru recognized that Ukifune was Niou-no-miya's girlfriend
4.3.1 　「 我は心に身をもまかせず、顕証なるさまにもてなされたるありさまなれば、おぼつかなしと思ふ折も、 今近くて、人の心置くまじく、目やすきさまにもてなして、行く末長くを、と思ひのどめつつ過ぐしつるを、 おろかに見なしたまひつらむこそ、なかなか 分くる方ありける、とおぼゆれ。
           「わたしは思いどおりに振る舞うこともできず、何事も目立ってしまう身分であるから、気がかりだと思う時にも、いずれ近くに迎えて、何の不満足もなく、世間体もよく持てなして、将来末長く添い遂げよう、とはやる心を抑えながら過ごして来たが、冷淡だとおとりになったのは、かえって他に分ける心がおありだったのだろう、と思われます。
           「自分の身が自分の思っているとおりにはできず、晴れがましい身の上になってしまったのだから、逢って慰めたいという心の起こる時も、そのうち近くへ呼び寄せ、家の妻にも不安を覚えさせないようにしてから、長い将来を幸福にしたいと、自分をおさえてきたのを、誠意がなかったように思われたのも、かえってあの人に二心があったからではないかという気がされる。
         "Ware ha kokoro ni mi wo mo makase zu, kensyou naru sama ni motenasa re taru arisama nare ba, obotukanasi to omohu wori mo, ima tikaku te, hito no kokorooku maziku, meyasuki sama ni motenasi te, yukusuwe nagaku wo, to omohi nodome tutu sugusi turu wo, orokani minasi tamahi tu ram koso, nakanaka wakuru kata ari keru, to oboyure.
4.3.2 　今は、かくだに言はじと思へど、また人の聞かばこそあらめ。宮の御ことよ。いつよりありそめけむ。さやうなるにつけてや、 いとかたはに、 人の心を惑はしたまふ宮なれば、常にあひ見たてまつらぬ嘆きに、身をも失ひたまへる、となむ思ふ。なほ、言へ。我には、さらにな隠しそ」
           今さら、こんなことは言うまいと思うが、他に人が聞いているのならともかくだが。宮のお事ですよ。いつから始まったのでしょうか。そのようなことが原因でか、まことに不都合にも、女の心を迷わしなさる宮だから、いつもお逢いできない嘆きで、身をなきものにされたのか、と思う。ぜひ、言え。わたしには、少しも隠すな」
           もうそんなことは言わずにおこうと思ったが、だれも聞いていないのだから事実を私に聞かせてくれ、それは兵部卿（ひょうぶきょう）の宮様のことだ。いつごろからのことだったのか、恋愛の技術には長じておいでになる方だから、女の心をよくお引きつけになって、始終お逢いできぬ歎きがこうさせておしまいになり、命もなくしたのではないかと思う。隠さずに真実を言ってくれ。自分に少しの欺瞞（ぎまん）もないことを言ってほしい」
         Ima ha, kaku dani iha zi to omohe do, mata hito no kika ba koso ara me. Miya no ohom-koto yo. Itu yori ari some kem? Sayau naru ni tuke te ya, ito kataha ni, hito no kokoro wo madohasi tamahu Miya nare ba, tuneni ahi mi tatematura nu nageki ni, mi wo mo usinahi tamahe ru, to nam omohu. Naho, ihe. Ware ni ha, sarani na kakusi so."
4.3.3 　とのたまへば、「 たしかにこそは聞きたまひてけれ」と、 いといとほしくて、
           とおっしゃると、「確かな事をお聞きになっているのだ」と、とても困ってしまって、
           と薫（かおる）の言うのを聞いて、確かなことを皆知っておしまいになったようである、この方もお気の毒であるし、故人もおかわいそうであると右近は思った。
         to notamahe ba, "Tasikani koso ha kiki tamahi te kere." to, ito itohosiku te,
4.3.4 　「 いと心憂きことを聞こし召しけるにこそははべるなれ。右近もさぶらはぬ折ははべらぬものを」
           「まことに情けないことをお聞きになったようでございます。右近めもお側に伺候していません折はございませんでしたものを」
           「情けないことをお聞きあそばしたものでございますね。右近がおそばにおらぬ時といってはございませんでしたのに」
         "Ito kokorouki koto wo kikosimesi keru ni koso ha haberu nare. Ukon mo saburaha nu wori ha habera nu mono wo."
4.3.5 　と眺めやすらひて、
           と物思いにふけりためらって、
           と言い、右近はしばらく黙っていたが、
         to nagame yasurahi te,
4.3.6 　「 おのづから聞こし召しけむ。 この宮の上の御方に、忍びて渡らせたまへりしを、あさましく思ひかけぬほどに、 入りおはしたりしかど、 いみじきことを聞こえさせはべりて、 出でさせたまひにき。 それに懼ぢたまひて、 かのあやしくはべりし所には渡らせたまへりしなり。
           「自然とお聞き及びになったことでございましょう。この宮の上のお所に、こっそりとお行きになったとき、呆れたことに思いがけない間に、お入りになって来ましたが、たいそう手厳しいことを申し上げまして、お出になりました。その事に恐がりなさって、あの見苦しうございました隠れ家にお移りになったのです。
           「そんなこともお聞きになっていらっしゃいましょうが、お姉様の二条の院の奥様の所へ行っておいでになりました時、思いがけずそのお部屋（へや）へ宮様がお見えになったことがあるのでございますが、失礼なことも皆でいろいろ申し上げましてお立ち去りを願ったのでございました。実はそれを恐ろしいことに思召して、あの三条の仮屋（かりや）のような所にしばらくお住いになったのでございます。
         "Onodukara kikosimesi kem. Kono Miya-no-Uhe no Ohom-Kata ni, sinobi te watara se tamahe ri si wo, asamasiku omohikake nu hodo ni, iri ohasi tari sika do, imiziki koto wo kikoyesase haberi te, ide sase tamahi ni ki. Sore ni odi tamahi te, kano ayasiku haberi si tokoro ni ha watara se tamahe ri si nari.
4.3.7 　その後、 音にも聞こえじ、と思してやみにしを、いかでか聞かせたまひけむ。ただ、 この如月ばかりより、 訪れきこえたまふべし。御文は、いと たびたびはべりしかど、御覧じ入るることもはべらざりき。いとかたじけなく、 うたてあるやうに ★などぞ、右近など聞こえさせしかば、一度二度や聞こえさせたまひけむ。 それより他のことは見たまへず」
           その後は、噂としてでも知られまい、とお思いになって終わったのを、どうしてお耳にあそばしたのでしょうか。ちょうど、この二月頃から、お便りを頂戴するようになりましたのでしょう。お手紙は、とても頻繁にございましたようですが、御覧になることもございませんでした。まことに恐れ多く、失礼な事になりましょうと、右近めなどが申し上げましたので、一度か二度はお返事申し上げましたでしょうか。それ以外の事は存じません」
           それからは決してお在処（ありか）をお知らせしますまいと警戒をいたしておりましたのに、どういたしましたことか今年（ことし）の二月ごろからおたよりがまいるようになりました。お手紙はたびたびまいったのですが、丁寧にお頼みになることもございませんでしたのを、もったいないことで、そうしてお置きになりますことはかえって悪い結果を生みますと私などがお勧めいたしましたので、一度か二度はお返事をあそばしたことがあったようでございます。それ以外のことは何もございません」
         Sono noti, oto ni mo kikoye zi, to obosi te yami ni si wo, ikadeka kika se tamahi kem. Tada, kono Kisaragi bakari yori, otodure kikoye tamahu besi. Ohom-humi ha, ito tabitabi haberi sika do, goranzi iruru koto mo habera zari ki. Ito katazikenaku, utate aru yau ni nado zo, Ukon nado kikoyesase sika ba, hitotabi hutatabi ya kikoyesase tamahi kem. Sore yori hoka no koto ha mi tamahe zu."
4.3.8 　と聞こえさす。
           と申し上げる。
           こう言った。
         to kikoyesasu.
4.3.9 　「 かうぞ言はむかし。しひて問はむもいとほしく」て、つくづくとうち眺めつつ、
           「このように言うに決まっていることなのだ。無理に問い質すのも気の毒だから」と、つくづくと物思いに耽りながら、
           そう言うべきことである、しいてそれ以上を聞くのもこの人がかわいそうであると薫は思い、じっとひと所をながめながら、
         "Kau zo iha m kasi. Sihite toha m mo itohosiku." te, tukuduku to uti-nagame tutu,
4.3.10 　「 宮をめづらしくあはれと思ひきこえても、わが方をさすがにおろかに思はざりけるほどに、 いと明らむるところなく、はかなげなりし心にて、この水の近きをたよりにて、思ひ寄るなりけむかし。わがここに さし放ち据ゑざらましかば、いみじく憂き世に経とも、いかでか、かならず 深き谷をも求め出でまし ★」
           「宮をめったにないいとしい方と思い申し上げても、自分のほうをやはりいい加減には思っていなかったために、どうしたらよいか分からなくなって、頼りない考えで、この川に近いのを手だてにして、思いついたのであろう。自分がここに放って置かなかったら、たいそうつらい生活であっても、どうして、必ず深い谷を探して身投げをしなかっただろうに」
           宮をお愛ししたのであろうが、自分をもおろそかには思えなかったらしい、迷い迷って死におもむいたのであろう、自分がこうした寂しい場所へさえ置かなんだならば、世の中の波にもまれることはあっても、自殺までもすることはなかったであろうと思うと、
         "Miya wo medurasiku ahare to omohi kikoye te mo, waga kata wo sasugani oroka ni omoha zari keru hodo ni, ito akiramuru tokoro naku, hakanage nari si kokoro nite, kono midu no tikaki wo tayori nite, omohiyoru nari kem kasi. Waga koko ni sasi-hanati suwe zara masika ba, imiziku uki yo ni hu tomo, ikadeka, kanarazu hukaki tani wo mo motome ide masi."
4.3.11 　と、「 いみじう憂き水の契りかな」と、この川の疎ましう思さるること、いと深し。年ごろ、 あはれと思ひそめたりし方にて、荒き山路を行き帰りしも、今は、また心憂くて、 この里の名をだにえ聞くまじき心地したまふ。
           と、「ひどく嫌な川の名の縁であるよ」と、この川が疎ましく思われなさること、甚だしい。長年、恋しいと思われなさっていた所で、荒々しい山路を行き来したのも、今では、また情けなくて、この里の名を聞くのさえ耐えがたい気がなさる。
           この川のあったがために悲しい結末を見ることになったのであると、宇治の流れを憎く思う薫であった。恋しい人の縁で荒い山路（やまみち）を往復（ゆきかえり）することを何とも思わなかった薫は、この時になって宇治という名を聞くことさえいやであるように思った。
         to, "Imiziu uki midu no tigiri kana!" to, kono kaha no utomasiu obosa ruru koto, ito hukasi. Tosigoro, ahare to omohi some tari si kata nite, araki yamadi wo yuki kaheri simo, ima ha, mata kokorouku te, kono sato no na wo dani e kiku maziki kokoti si tamahu.
注釈353 | 我は心に身をもまかせず | 以下「さらにな隠しそ」まで、薫の詞。 | 4.3.1
注釈354 | 今近くて | 近々京に浮舟を迎えて、の意。 | 4.3.1
注釈355 | おろかに見なしたまひつらむこそ | 大島本は「給つらん」とある。『集成』『完本』は諸本に従って「たまひけむ」と校訂する。『新大系』は底本のまま「給つらん」とする。主語は浮舟。 | 4.3.1
注釈356 | 分くる方ありける | 『集成』は「悠長な自分より、熱心だと思う恋人がいたからだろうと、匂宮のことをほのめかす」と注す。 | 4.3.1
注釈357 | いとかたはに | 『集成』は「全くけしからぬほど」。『完訳』は「まったく不都合にも」と訳す。 | 4.3.2
注釈358 | 人の心を | 女性の心を。 | 4.3.2
注釈359 | たしかにこそは聞きたまひてけれ | 右近の心中。 | 4.3.3
注釈360 | いといとほしくて | 『集成』は「とても困ってしまって」。『完訳』は「まことにお気の毒に思われるので」と訳す。 | 4.3.3
注釈361 | いと心憂きことを | 以下「はべらぬものを」まで、右近の詞。浮舟身辺の出来事は委細に見届けている自分の話こそ真実だ、という含み。 | 4.3.4
注釈362 | おのづから聞こし召しけむ | 以下「見たまへず」まで、右近の詞。 | 4.3.6
注釈363 | この宮の上の御方に | 京の二条院の中君の所に。 | 4.3.6
注釈364 | 入りおはしたりしかど | 大島本は「いりおハしたりしかと」とある。『集成』『完本』は諸本に従って「入りおはしましたりしかど」と「まし」を補訂する。『新大系』は底本のまま「入りおはしたりしかど」とする。 | 4.3.6
注釈365 | いみじきことを聞こえさせはべりて | 『集成』は「お側の女房たちの才覚で事無きを得た、と言う」と注す。 | 4.3.6
注釈366 | 出でさせたまひにき | 主語は匂宮。 | 4.3.6
注釈367 | それに懼ぢたまひて | 主語は浮舟。 | 4.3.6
注釈368 | かのあやしくはべりし所に | 三条の小家。隠れ家。 | 4.3.6
注釈369 | 音にも聞こえじと | 匂宮に噂としても知られまい、の意。 | 4.3.7
注釈370 | この如月ばかりより | 『完訳』は「匂宮が浮舟の宇治の住いをかぎつけたのは一月上旬、同月下旬に宇治行を実行。事実を意識的にぼかして過小の言い方をした」と注す。 | 4.3.7
注釈371 | 訪れきこえたまふべし | 大島本は「をとつれきこえ給へし」とある。『集成』『完本』は諸本に従って「訪れきこえさせたまひし」と校訂する。『新大系』は底本のまま「をとづきこえ給べし」とする。 | 4.3.7
注釈372 | たびたびはべりしかど | 大島本は「侍しかと」とある。『集成』『完本』は諸本に従って「はべめりしかど」と「めり」を補訂する。『新大系』は底本のまま「侍しかど」とする。 | 4.3.7
注釈373 | うたてあるやうに | 大島本は「ミ（ミ＄う<朱>）たてあるやうに」とある。すなわち「み」をミセケチにして「う」と訂正する。『集成』『完本』は諸本に従って「なかなかうたてあるやうに」と「なかなか」を補訂する。『新大系』は底本のまま「うたてあるやうに」とする。 | 4.3.7
注釈374 | それより他のことは見たまへず | 『集成』は「きっぱりと密通の事実を否定する」。『完訳』は「密通などなかったとする言いぶり。事実をまげて語り収める」と注す。 | 4.3.7
注釈375 | かうぞ言はむかし | 『集成』は「以下、薫の心中に添って書く」。『完訳』は「こんな場合はこう答えるもの。主人を弁護し自分たち女房の過失を隠のが女房の常」と注す。 | 4.3.9
注釈376 | 宮をめづらしく | 以下「求め出でまし」まで、薫の心中の思い。 | 4.3.10
注釈377 | いと明らむるところなく | 『集成』は「〔もともと〕はっきりした考えもなく」。『完訳』は「浮舟はまるで判断力に乏しく」と注す。 | 4.3.10
注釈378 さし放ち据ゑざらましかば--深き谷をも求め出でまし 反実仮想の構文。浮舟を放置していたことに対する後悔。
【深き谷をも求め】－『紫明抄』は「世の中の憂きたびごとに身を投げば深き谷こそ浅くなりけれ」（古今集俳諧、一〇六一、読人しらず）を指摘。 		4.3.10
注釈379 | いみじう憂き水の契りかな | 薫の感想。 | 4.3.11
注釈380 | あはれと思ひそめたりし方にて | 大島本は「思そめたりし」とある。『集成』『完本』は諸本に従って「思ひそめてし」と校訂する。『新大系』は底本のまま「思そめたりし」とする。 | 4.3.11
注釈381 | この里の名をだに | 宇治の地名。「宇治」は「憂し」に通じる。 | 4.3.11
出典6 深き谷をも求め 世の中の憂きたびごとに身をば投げば深き谷こそ浅くなりなめ 古今集俳諧-一〇六一　読人しらず 4.3.10
校訂15 うたて うたて--み（み/＃う<朱>）たて 4.3.7
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第四段 薫、宇治の過去を追懐す

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.4
第四段　薫、宇治の過去を追懐す
4-4 Kaoru recalls the past days at Uji
4.4.1 　「 宮の上の、のたまひ始めし、 人形とつけそめたりしさへゆゆしう、 ただ、わが過ちに失ひつる人なり」と思ひもてゆくには、「 母のなほ軽びたるほどにて、 後の後見もいとあやしく、ことそぎてしなしけるなめり」と心ゆかず思ひつるを、詳しう聞きたまふになむ、
           「宮の上が、おっしゃり始めた、人形と名付けたのまでが不吉で、ただ、自分の過失によって亡くした人である」と考え続けて行くと、「母親がやはり身分が軽いので、葬送もとても風変わりに、簡略にしたのであろう」と合点が行かず思っていたが、詳しくお聞きになると、
           宮の夫人があの姫君のことを初めに戯れて人型（ひとがた）と名づけて言ったのも、川へ流れてゆく前兆を作ったものであったかと思うと、何にもせよ自分の軽率さから死なせたという責任も感じられた。母の現在の身分が身分であったから、葬式なども簡単にしてしまったのであろうと不快に思ったこともくわしく聞いたことによって、そうした想像をしたことが気の毒になり、
         "Miya-no-Uhe no, notamahi hazime si, hitokata to tuke some tari si sahe yuyusiu, tada, waga ayamati ni usinahi turu hito nari." to omohi mote-yuku ni ha, "Haha no naho karobi taru hodo nite, noti no usiromi mo ito ayasiku, kotosogi te sinasi keru na' meri." to kokoroyuka zu omohi turu wo, kuhasiu kiki tamahu ni nam,
4.4.2 　「 いかに思ふらむ。さばかりの人の子にては、いとめでたかりし人を、忍びたることはかならずしもえ知らで、 わがゆかりにいかなることのありけるならむ、とぞ思ふなるらむかし」
           「どのように思っているだろう。あの程度の身分の子としては、まことに結構であった人を、秘密の事は必ずしも知らないで、自分との縁でどのようなことがあったのであろう、と思っているであろう」
           母としてはどんなに悲しがっていることであろう、あの身分の母の子としてはりっぱ過ぎた姫君であったのを、陰のことは知らずに自分との縁により、姫君が煩悶をしたこともあったとして悲しんでいることかもしれぬ
         "Ikani omohu ram? Sabakari no hito no ko nite ha, ito medetakari si hito wo, sinobi taru koto ha kanarazu simo e sira de, waga yukari ni ikanaru koto no ari keru nara m, to zo omohu naru ram kasi."
4.4.3 　など、よろづにいとほしく思す。 穢らひといふことはあるまじけれど、 御供の人目もあれば、 昇りたまはで、御車の榻を召して、妻戸の前にぞゐたまひけるも、見苦しければ、いと茂き木の下に、苔を御座にて、とばかり居たまへり。「 今はここを来て見むことも心憂かるべし」とのみ、 見めぐらしたまひて、
           などと、いろいろとお気の毒にお思いになる。穢れということはないであろうが、お供の人の目もあるので、お上がりにならず、お車の榻を召して、妻戸の前で座っていたのも、見苦しいので、たいそう茂った樹の下で、苔をお敷物として、暫くお座りになった。「今ではここに来て見ることさえつらいことであろう」とばかり、まわりを御覧になって、
           などと同情がされるのであった。穢（けが）れというものはこの家にないはずであるが、供の人たちへの手前もあって家の上へは上がらず車の榻（しじ）という台を腰掛けにして妻戸の前で今まで薫は右近と語っていたのである。これを長く続けているのも見苦しく思われて茂った木の下の苔（こけ）の上を座にしてしばらく休んでいた。もう山荘に来てみることも心を悲しくするばかりであろうから、今後来ることはないであろうと思い、その辺を見まわして、
         nado, yoroduni itohosiku obosu. Kegarahi to ihu koto ha aru mazikere do, ohom-tomo no hitome mo are ba, nobori tamaha de, mi-kuruma no sidi wo mesi te, tumado no mahe ni zo wi tamahi keru mo, migurusikere ba, ito sigeki kono sita ni, koke wo omasi nite, tobakari wi tamahe ri. "Ima ha koko wo ki te mi m koto mo kokoroukaru besi." to nomi, mi megurasi tamahi te,
4.4.4 　「 我もまた憂き古里を荒れはてば
     誰れ宿り木の蔭をしのばむ」 		　「わたしもまた、嫌なこの古里を離れて、荒れてしまったら
    誰がここの宿の事を思い出すであろうか」 		　　われもまたうきふるさとをあれはてば
    たれ宿り木の蔭（かげ）をしのばん
         "Ware mo mata uki hurusato wo are hate ba
tare yadorigi no kage wo sinoba m
4.4.5 　 阿闍梨、今は律師なりけり。召して、この法事のことおきてさせたまふ。念仏僧の数添へなどせさせたまふ。「 罪いと深かなるわざ」と思せば、軽むべき ことをぞすべき、七日七日に経仏供養ずべきよしなど、こまかにのたまひて、いと暗うなりぬるに帰りたまふも、「 あらましかば、今宵帰らましやは」とのみなむ。
           阿闍梨は、今では律師になっていた。呼び寄せて、この法事の事をお命じ置きになる。念仏僧の数を増やしたりなどおさせになる。「罪障のとても深いことだ」とお思いになると、その軽くなることをするように、七日七日ごとにお経や仏を供養するようになど、こまごまとお命じになって、たいそう暗くなったのでお帰りになるのも、「もしも生きていたら、今夜のうちに帰ろうか」とばかりである。
         こんな歌を口ずさんだ。以前の阿闍梨（あじゃり）も今は律師になっていた。その人を呼び寄せて浮舟（うきふね）の法事のことを大将は指図（さしず）していた。念仏の僧の数を増させることなども命じたのであった。自殺者の罪の重いことを考えてその滅罪の方法も大将はとりたい、七日七日に経巻と仏像の供養をすることなども言い置いて、暗くなったのに帰って行く時、あの人がいたならば今夜は帰ることでないのであると悲しかった。
         Azyari, ima ha Risi nari keri. Mesi te, kono hohuzi no koto oki te sase tamahu. Nenbutusou no kazu sohe nado se sase tamahu. "Tumi ito hukaka' naru waza." to obose ba, karomu beki koto wo zo su beki, nanuka nanuka ni kyau Hotoke kuyauzu beki yosi nado, komakani notamahi te, ito kurau nari nuru ni kaheri tamahu mo, "Aramasika ba, koyohi kahera masi yaha!" to nomi nam.
4.4.6 　尼君に消息せさせたまへれど、
           尼君にも挨拶をおさせになったが、
           尼君の所へ人をやったが、
         AmaGimi ni seusoko se sase tamahe re do,
4.4.7 　「 いともいともゆゆしき身をのみ思ひたまへ沈みて、いとどものも思ひたまへられず、ほれはべりてなむ、 うつぶし臥してはべる」
           「とてもとても不吉な身だとばかり存じられ沈み込んで、ますます何も考えられず、茫然として、臥せっております」
           「私と申すものが凶事のしるしのように思われまして、心をめいらせておりますこのごろは、以前よりもいっそうぼけてしまいまして、うつ伏しに寝（やす）んだままでおります」
         "Ito mo ito mo yuyusiki mi wo nomi omohi tamahe sidumi te, itodo mono mo omohi tamahe rare zu, hore haberi te nam, utubusi husi te haberu."
4.4.8 　と聞こえて、出で来ねば、しひても立ち寄りたまはず。
           と申し上げて、出て来ないので、無理してはお立ち寄りにならない。
           と言い、話しに出てこなかったので、しいて逢おうとは言わなかった。
         to kikoye te, ideko ne ba, sihite mo tatiyori tamaha zu.
4.4.9 　道すがら、とく迎へ取りたまはずなりにけること悔しう、水の音の聞こゆる限りは、心のみ騷ぎたまひて、「 骸をだに尋ねず、あさましくてもやみぬるかな。いかなるさまにて、 いづれの底のうつせに混じりけむ ★」など、やる方なく思す。
           道中、早くお迎えしなかったことが悔しく、川の音が聞こえる間は、心も落ち着きなさらず、「亡骸さえも捜さず、情けないことに終わってしまったなあ。どのような状態で、どこの川底に貝殻とともにいるのであろうか」などと、やるせなくお思いになる。
           途（みち）すがら薫は浮舟を早く京へ迎えなかったことの後悔ばかりを覚えて、水の音の聞こえてくる間は心が騒いでしかたがなかった。遺骸だけでも捜してやることをしなかったと残念でならないのであった。どんなふうになってどこの海の底の貝殻（かいがら）に混じってしまったかと思うと遣瀬（やるせ）なく悲しいのであった。
         Mitisugara, toku mukahe tori tamaha zu nari ni keru koto kuyasiu, midu no oto no kikoyuru kagiri ha, kokoro nomi sawagi tamahi te, "Kara wo dani tadune zu, asamasiku te mo yami nuru kana! Ikanaru sama nite, idure no soko no utuse ni maziri kem." nado, yarukatanaku obosu.
注釈382 | 宮の上の | 中君が。 | 4.4.1
注釈383 | 人形とつけそめたりしさへ | 「人形」は祓いの後に水に流されもの。 | 4.4.1
注釈384 | ただわが過ちに失ひつる人なり | 薫の後悔の念。 | 4.4.1
注釈385 | 母のなほ | 以下「しなしけるなめり」まで、薫の心中の思い。 | 4.4.1
注釈386 | 後の後見も | 死後の世話、葬送の儀式。 | 4.4.1
注釈387 | いかに思ふらむ | 以下「思ふなるらむかし」まで、薫の心中の思い。浮舟の母の心中を忖度。 | 4.4.2
注釈388 | わがゆかりに | 自分の縁者、薫の正室女二宮の方から何かあったのではないか、と。 | 4.4.2
注釈389 | 穢らひといふことは | 浮舟が死んだ場所の穢れ。 | 4.4.3
注釈390 | 御供の人目もあれば | 世間や供人には病死と言ってある。 | 4.4.3
注釈391 | 昇りたまはで | 穢れに触れないよう室内に上がらない。 | 4.4.3
注釈392 | 今は | 以下「心憂かるべし」まで、薫の思い。 | 4.4.3
注釈393 | 我もまた憂き古里を荒れはてば--誰れ宿り木の蔭をしのばむ | 薫の独詠歌。八宮、大君、中君に続いて自分薫までが、の意。 | 4.4.4
注釈394 | 阿闍梨今は律師なりけり | 律師は、僧正、僧都に次ぐ地位。 | 4.4.5
注釈395 | 罪いと深かなるわざ | 薫の思い。「自殺者殺生之随一也」（河海抄所引）。「なる」伝聞推定の助動詞。 | 4.4.5
注釈396 | あらましかば今宵帰らましやは | 薫の思い。浮舟が生きていたら。反実仮想の構文。反語表現。 | 4.4.5
注釈397 | いともいとも | 以下「臥してはべる」まで、弁尼の返事。 | 4.4.7
注釈398 | うつぶし臥して | 『河海抄』は「世を厭ひ木のもとごとに立ちよりてうつぶし染めの麻の衣なり」（古今集雑体、一〇六八、読人しらず）を指摘。 | 4.4.7
注釈399 | 骸をだに | 以下「混じりけむ」まで、薫の心中の思い。 | 4.4.9
注釈400 | いづれの底のうつせに混じりけむ | 大島本は「ましりけむ」とある。『集成』『完本』は諸本に従って「まじりにけむ」と「に」を補訂する。『新大系』は底本のまま「まじりけむ」とする。「うつせ」は「うつせ貝」、空になった貝。『弄花抄』は「今日今日とわが待つ君は石川の貝に交じりてありといはずやも」（万葉集巻二、依羅娘子）を指摘。 | 4.4.9
出典7 うつせに混じり 今日今日と我が待つ君は石川の貝に混じてありといはずやも 万葉集巻二-二二四　依羅娘子 4.4.9
校訂16 | 見めぐらし | 見めぐらし--見（見/+め）くらし | 4.4.3
校訂17 | ことを | ことを--（/+こ<朱>）とを | 4.4.5
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第五段 薫、浮舟の母に手紙す

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.5
第五段　薫、浮舟の母に手紙す
4-5 Kaoru sends a mail to Ukifune's mother
4.5.1 　かの母君は、京に子産むべき娘のことにより、 慎み騒げば、 例の家にもえ行かず、すずろなる 旅居のみして、思ひ慰む折もなきに、「また、これもいかならむ」と思へど、平らかに産みてけり。ゆゆしければ、え寄らず、 残りの人びとの上もおぼえず、ほれ惑ひて過ぐすに、大将殿より御使忍びてあり。ものおぼえぬ心地にも、いとうれしくあはれなり。
           あの母君は、京で子を産む予定の娘のことによって、穢れを騒ぐので、いつものわが家にも行かず、心ならずも旅寝ばかり続けて、思い慰む時もないので、「また、この娘もどうなるのだろうか」と心配するが、無事に出産したのであった。穢れているので、立ち寄ることもできず、残りの家族のことも考えられず、茫然として過ごしていると、大将殿からお使いがこっそりと来た。何も考えられない気持ちにも、たいそう嬉しく感動した。
           常陸夫人は京に産をする娘のあるために潔斎潔斎ときびしく言われる家へははいれないで、他のところにいて悲しみの休む間（ひま）もないのである、その娘もまたどうなることかと不安だったがそれは安産した。穢（けが）れがあってはこれも見に行くことができないのである、そのほかの子供たちのことも皆忘れたようになり、茫然（ぼうぜん）としている時に右大将からそっと使いが来て手紙をもらった。ぼけている心にもそれはうれしかったが、また悲しくもなった。
         Kano HahaGimi ha, kyau ni ko umu beki musume no koto ni yori, tutusimi sawage ba, rei no ihe ni mo e ika zu, suzuro naru tabiwi nomi si te, omohi nagusamu wori mo naki ni, "Mata, kore mo ikanara m." to omohe do, tahirakani umi te keri. Yuyusikere ba, e yora zu, nokori no hitobito no uhe mo oboye zu, hore madohi te sugusu ni, Daisyau-dono yori ohom-tukahi sinobi te ari. Mono oboye nu kokoti ni mo, ito uresiku ahare nari.
4.5.2 　「 あさましきことは、まづ聞こえむと思ひたまへしを、心ものどまらず、目もくらき心地して、まいていかなる 闇にか惑はれたまふらむと ★、そのほどを過ぐしつるに、はかなくて日ごろも経にけることをなむ。世の常なさも、いとど思ひのどめむ方なくのみはべるを、思ひの外にもながらへば、 過ぎにし名残とは、かならずさるべきことにも尋ねたまへ」
           「あまりの出来事に、さっそくお見舞い申そうと存じてましたが、気持ちも落ち着かず、目も涙に暮れた心地がして、それ以上にどんなにか心が闇に暮れていらっしゃるだろうかと、暫く待っていましたうちに、あっという間に幾日もたってしまったこと。世の中の無常も、ますます呑気に構えていられない気がしますが、案外に生き永らえましたら、亡くなった方の縁者として、きっと何かの時には声をかけてください」
           思いがけぬ不幸にあい、まずあなたに悲しみを訴えたいと思ったのですが、心が落ち着かず、また涙に目も暗くなる気がして実行はできませんでした。ましてあなたはどんなに悲しんでおいでになることだろう。涙に沈んでおいでになることだろうと思いますと、手紙をあげてもお読みにはなれまいと遠慮も申しているうちに日がずんずんとたちました。人生の常なさがことごとに形となってわれらをおびやかします。この悲しみにも堪える力の許されて、私が生きていましたなら、故人の縁のあった者として何かのことは御相談もしてください。
         "Asamasiki koto ha, madu kikoye m to omohi tamahe si wo, kokoro mo nodomara zu, me mo kuraki kokoti si te, maite ikanaru yami ni ka madoha re tamahu ram to, sono hodo wo sugusi turu ni, hakanaku te higoro mo he ni keru koto wo nam. Yo no tune nasa mo, itodo omohi nodome m kata naku nomi haberu wo, omohi no hoka ni mo nagarahe ba, sugi ni si nagori to ha, kanarazu sarubeki koto ni mo tadune tamahe."
4.5.3 　など、こまかに書きたまひて、御使には、 かの大蔵大輔をぞ賜へりける。
           などと、こまごまとお書きになって、お使いには、あの大蔵大輔を差し向けなさった。
           などとこまやかな心で書かれたものだった。使いにはあの大蔵大輔（たゆう）が来たのである。
         nado, komakani kaki tamahi te, ohom-tukahi ni ha, kano Ohokura-no-Tihu wo zo tamahe ri keru.
4.5.4 　「 心のどかによろづを思ひつつ、 年ごろにさへなりにけるほど、かならずしも心ざしあるやうには見たまはざりけむ。されど、今より後、何ごとにつけても、かならず忘れきこえじ。また、さやうにを人知れず思ひ置きたまへ。幼き人どももあなるを、朝廷に仕うまつらむにも、かならず後見思ふべくなむ」
           「悠長に万事を構えて、幾年もたってしまったので、必ずしも誠意があるようには御覧にならなかったでしょう。けれども、今から後は、何事につけても、必ずお忘れ申し上げまい。また、そのように内々にお思いおきください。幼いお子様もいると聞いていますが、朝廷にお仕えなさるにつけても、必ず力添えしましょう」
           「すべてを気長に考えていたものですから、かなり月日はたっていても、必ずしも私を誠意のある婿とは思ってくださらなかったでしょう。しかし今は何につけてもあなたの御一家のことは念頭に置いて忘れますまい。またそのように内々信じてくだすって、お力になるものと思っていてください。小さい息子（むすこ）さんたちもあるそうですが、仕官をおさせになる場合には必ず後援をするつもりで私はいます」
         "Kokoro nodokani yorodu wo omohi tutu, tosigoro ni sahe nari ni keru hodo, kanarazusimo kokorozasi aru yau ni ha mi tamaha zari kem. Saredo, ima yori noti, nanigoto ni tuke te mo, kanarazu wasure kikoye zi. Mata, sayau ni wo hitosirezu omohioki tamahe. Wosanaki hito-domo mo a' naru wo, ohoyake ni tukaumatura m ni mo, kanarazu usiromi omohu beku nam."
4.5.5 　など、 言葉にものたまへり。
           などと、口頭でもおっしゃった。
           と、言葉でも伝えさせた。
         nado, kotoba ni mo notamahe ri.
注釈401 | 慎み騒げば | 京の娘は出産を控えて死穢に触れることを避けている。 | 4.5.1
注釈402 | 例の家にも | 夫常陸介の家。 | 4.5.1
注釈403 | 旅居のみして | 『集成』は「三条の小家にでもいるのであろう」と注す。 | 4.5.1
注釈404 | 残りの人びとの上も | 浮舟以外の娘たちの身の上。 | 4.5.1
注釈405 | あさましきことは | 以下「尋ねたまへ」まで、薫の手紙。浮舟の死をさす。 | 4.5.2
注釈406 | 闇にか惑はれたまふらむと | 『河海抄』は「人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな」（後撰集雑一、一一〇二、藤原兼輔）を指摘。 | 4.5.2
注釈407 | 過ぎにし名残とは | 『集成』は「亡き人（浮舟）の形見とも思われて」と注す。 | 4.5.2
注釈408 | かの大蔵大輔 | 薫の家司、仲信。 | 4.5.3
注釈409 | 心のどかに | 以下「思ふべくなむ」まで、薫が仲信に伝えさせた口上。 | 4.5.4
注釈410 | 年ごろにさへなりにけるほど | 昨秋から今年の四月までの間。浮舟を宇治に置いておいた間。 | 4.5.4
出典8 闇にか惑はれ 人の親の心は闇にあらねども子を思ふ道に惑ひぬるかな 後撰集雑一-一一〇二　藤原兼輔 4.5.2
校訂18 言葉に 言葉に--ことはる（はる/＄はに<朱>） 4.5.5
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第六段 浮舟の母からの返書

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.6
第六段　浮舟の母からの返書
4-6 Ukifune's mother replies to Kaoru
4.6.1 　 いたくしも忌むまじき穢らひなれば、「 深うしも触れはべらず」など言ひなして、せめて呼び据ゑたり。 御返り、泣く泣く書く。
           たいそう厳重に慎まなくてもよい穢れなので、「大して穢れに触れていません」などと言って、強いて招じ入れた。お返事は、泣きながら書く。
           ひどく忌む性質の穢れでもないからと言って、夫人はしいて大輔を座敷へ招じた。そして返事を泣く泣く書いていた。
         Itaku simo imu maziki kegarahi nare ba, "Hukau simo hure habera zu." nado ihinasi te, semete yobi suwe tari. Ohom-kaheri, nakunaku kaku.
4.6.2 　「 いみじきことに死なれはべらぬ命を、心憂く思うたまへ嘆きはべるに、かかる仰せ言見はべるべかりけるにや、となむ。
           「大変な悲しみにも死ぬことができません命を、情けなく存じ嘆いておりますが、このような仰せ言を拝見するためだったのでしょうか、と思います。
           悲しい思いをいたしますだけでは死なれませぬ命を歎いております私へ、もったいないおいたわりの言葉などのいただけますとは夢想もいたしませんでした。
         "Imiziki koto ni sina re habera nu inoti wo, kokorouku omou tamahe nageki haberu ni, kakaru ohosegoto mi haberu bekari keru ni ya, to nam.
4.6.3 　年ごろは、心細きありさまを見たまへながら、それは数ならぬ身のおこたりに思ひたまへなしつつ、 かたじけなき御一言を、行く末 長く 頼みきこえはべりしに、いふかひなく見たまへ果てては、 里の契りもいと心憂く悲しくなむ。
           長年、心細い様子を拝見しながら、それは一人前でない身のつたなさのせいであると存じましたが、恐れ多いお言葉を、将来末長くご信頼申し上げておりましたが、何とも言いようのない事になってしまって、里の名の縁もまことに情けなく悲しうございます。
           故人がおりました間、心細い様子は見ておりながら、それは私自身の無力からであると存じまして、ただおそれ多い行く末かけてのあたたかいお言葉一つを頼みにいたしておりましたが、死なせましてあとではあの地との因縁が悲しくばかり思われてなりません。
         Tosigoro ha, kokorobosoki arisama wo mi tamahe nagara, sore ha kazu nara nu mi no okotari ni omohi tamahe nasi tutu, katazikenaki ohom-hitokoto wo, yukusuwe nagaku tanomi kikoye haberi si ni, ihukahinaku mi tamahe hate te ha, sato no tigiri mo ito kokorouku kanasiku nam.
4.6.4 　 さまざまにうれしき仰せ言に、命延びはべりて、今しばしながらへはべらば、なほ、頼みきこえはべるべきにこそ、と思ひたまふるにつけても、 目の前の涙にくれて、え聞こえさせやらずなむ」
           いろいろと嬉しい仰せ言を戴き、寿命も延びまして、もう暫く長生きしましたら、やはり、お頼り申し上げますこと、と存じますにつけても、目の前が涙に暮れまして、何事も申し上げ切れません」
           いろいろと将来のことでうれしい仰せを賜わりましたことで、命の延びることにもなりまして、今しばらく生きてまいれますことになりましたら、その息子たちのことであなた様のお力におすがり申し上げる日もあろうと思いますにつけましても、あの人の亡くなってありませぬ現在の悲しみに目も涙で暗くなるばかりでございまして、感謝の思いも書き尽くすことができませんのをお許しください。
         Samazama ni uresiki ohosegoto ni, inoti nobi haberi te, ima sibasi nagarahe habera ba, naho, tanomi kikoye haberu beki ni koso, to omohi tamahuru ni tuke te mo, me no mahe no namida ni kure te, e kikoyesase yara zu nam."
4.6.5 　など書きたり。御使に、なべての禄などは見苦しきほどなり。飽かぬ心地もすべければ、 かの君にたてまつらむと心ざして持たりける、 よき班犀の帯、太刀のをかしきなど、袋に入れて、車に乗るほど、
           などと書いた。お使いに、普通の禄では見苦しいときである。不満足な気もするにちがいないので、あの君に差し上げようと用意して持っていた、立派な斑犀の帯や、太刀の素晴らしいのなどを、袋に入れて、車に乗る時に、
           などと書いた。使いへの贈り物に普通の品を出すべき場合ではないし、またそれだけでは不満足な感じをあとでみずから覚えさせられることであろうからと思い、貴重品として将来は故人の姫君に与えようと考えていた高級な斑犀（はんさい）の石帯（せきたい）とすぐれた太刀（たち）などを袋に入れ、車へ使いが乗る時いっしょに積ませた。
         nado kaki tari. Ohom-tukahi ni, nabete no roku nado ha migurusiki hodo nari. Aka nu kokoti mo su bekere ba, kano Kimi ni tatematura m to kokorozasi te mo' tari keru, yoki hansai no obi, tati no wokasiki nado, hukuro ni ire te, kuruma ni noru hodo,
4.6.6 　「 これは昔の人の御心ざしなり」
           「これは故人のお志です」
           「これは故人の志でございます」
         "Kore ha mukasi no hito no mi-kokorozasi nari."
4.6.7 　とて、 贈らせてけり。
           と言って、贈らせた。
           と言わせて贈ったのであった。
         tote, okurase te keri.
4.6.8 　殿に御覧ぜさすれば、
           殿に御覧に入れると、
           帰った使いは贈られた品を大将に見せると、
         Tono ni goranze sasure ba,
4.6.9 　「 いとすぞろなるわざかな」
           「今さらしなくてもよいことをしたものだな」
           「よけいなことをするものだね」
         "Ito suzoro naru waza kana!"
4.6.10 　とのたまふ。 言葉には、
           とおっしゃる。口上には、
           と薫は言った。使いの伝えた言葉は、
         to notamahu. Kotoba ni ha,
4.6.11 　「 みづから会ひはべりたうびて、いみじく泣く泣くよろづのことのたまひて、 幼き者どものことまで仰せられたるが、いともかしこきに、また数ならぬほどは、なかなかいと 恥づかしう、 人に何ゆゑなどは知らせはべらで、 あやしきさまどもをも皆参らせはべりて、さぶらはせむ、となむものしはべりつる」
           「ご自身がお会いくださって、ひどく泣きながらいろいろなことをおっしゃって、幼い子のことまでご心配になったのが、まこともったいなくて、また一人前でもない身分の者にとっては、かえってまことに恥ずかしく、誰にもどのような関係でなどとは知らせませんで、不出来な子供たちをも皆参上させまして、お仕えさせましょう、と言っておりました」
           「奥さんが自身でお逢いになりまして、非常に悲しい御様子で、泣く泣くいろいろの話をなさいました。若い息子たちのことまでも御親切におっしゃっていただきましたことはもったいないことで、うれしく存じますが、しかしながらまたあまりに恐縮な当方の身分でございますから、人には何のためにとは絶対に知らせぬようにいたしまして、できのよろしい子供たちだけを皆お邸（やしき）へ差し上げることにしましょうということでした」
         "Midukara ahi haberi taubi te, imiziku nakunaku yorodu no koto notamahi te, wosanaki mono-domo no koto made ohose rare taru ga, ito mo kasikoki ni, mata kazu nara nu hodo ha, nakanaka ito hadukasiu, hito ni nani yuwe nado ha sira se habera de, ayasiki sama-domo wo mo mina mawira se haberi te, saburaha se m, to nam monosi haberi turu."
4.6.12 　と聞こゆ。
           と申し上げる。
to kikoyu.
4.6.13 　「 げに、ことなることなき ゆかり睦びにぞあるべけれど、帝にも、 さばかりの人の娘たてまつらずやはある。それに、さるべきにて、 時めかし思さむは、 人の誹るべきことかは。ただ人、はた、あやしき女、 世に古りにたるなどを持ちゐるたぐひ多かり。
           「なるほど、見栄えのしない親戚付き合いのようだが、帝にも、その程度の身分の人の娘を差し上げなかったことがあろうか。それに、前世からの因縁で、寵愛なさるのを、人が非難することであろうか。臣下では、また、卑しい女や、いったん結婚した女などをもっている例は多かった。
           その言葉どおりに奇妙な親戚（しんせき）関係と人には見られることであろうが、宮中へそうした地方官が娘を差し上げないこともないのであるし、また素質がよくて帝王がそれをお愛しになることになってもお譏（そし）りする者はないはずである、人臣である人たちはまして世間から無視されている階級の家の娘を妻にしている類も多いのである、
         "Geni, kotonaru koto naki yukari mutubi ni zo aru bekere do, Mikado ni mo, sabakari no hito no musume tatematura zu yaha aru. Sore ni, sarubeki nite, tokimekasi obosa m ha, hito no sosiru beki koto kaha. Tadaudo, hata, ayasiki womna, yo ni huri ni taru nado wo moti wiru taguhi ohokari.
4.6.14 　かの守の娘なりけりと、人の言ひなさむにも、 わがもてなしの、それに穢るべくありそめたらばこそあらめ、一人の子をいたづらになして思ふらむ親の心に、なほこのゆかりこそおもだたしかりけれ、と思ひ知るばかり、用意はかならず見すべきこと」と思す。
           あの介の娘であったと、人が取り沙汰しても、自分の取り扱いが、そのことで汚点とされるような形で始まったのならともかく、一人の子を亡くして悲しんでいる親の気持ちを、やはり娘の縁で面目を施すことができた、と分かる程度に、配慮は必ずしてやろう」とお思いになる。
           常陸守（ひたちのかみ）の娘であったと人が言っても自分の恋愛の径路が悪いものであれば指弾もされようが、そんなことではないのであるからはばかる必要もない、一人の大事な娘を不幸に死なせた母親を、その子ののこした縁故から一家に名誉の及ぶことで慰めるほどの好意はぜひとも自分の見せてやらねばならないのが道であると薫は思った。
         Kano Kami no musume nari keri to, hito no ihinasa m ni mo, waga motenasi no, sore ni kegaru beku ari some tara ba koso ara me, hitori no ko wo itadurani nasi te omohu ram oya no kokoro ni, naho kono yukari koso omodatasikari kere, to omohi siru bakari, youi ha kanarazu misu beki koto." to obosu.
注釈411 | いたくしも忌むまじき穢らひなれば | 浮舟の死は邸宅内での死ではないので。 | 4.6.1
注釈412 | 深うしも触れはべらず | 大島本は「ふかうしも」とある。『集成』『完本』は諸本に従って「深うも」と「し」を削除する。『新大系』は底本のまま「深うしも」とする。浮舟母の詞。 | 4.6.1
注釈413 | 御返り | 浮舟母から薫への返書。 | 4.6.1
注釈414 | いみじきことに | 以下「やすからずなむ」まで、浮舟母の返書。 | 4.6.2
注釈415 | かたじけなき御一言を | 薫が浮舟を京の邸に迎えようと言ったこと。 | 4.6.3
注釈416 | 頼みきこえはべりしに | 大島本は「きこえ侍しに」とある。『集成』『完本』は諸本に従って「きこえさせ」と「させ」を補訂する。『新大系』は底本のまま「きこえ」とする。 | 4.6.3
注釈417 | 里の契りも | 宇治という地名。「憂し」に通じる。 | 4.6.3
注釈418 | さまざまにうれしき仰せ言に | 自分のことや子供たちの将来のことに目をかけてくれるという言葉に。 | 4.6.4
注釈419 | 目の前の涙にくれて | 大島本は「なミたにくれて」とある。『集成』『完本』は諸本に従って「くれはべりて」と「はべり」を補訂する。『新大系』は底本のまま「くれて」とする。『全書』は「行く先を知らぬ涙の悲しきはただ目の前に落つるなりけり」（後撰集、離別羇旅、一三三三、源済）を指摘。 | 4.6.4
注釈420 | かの君に | 浮舟に。 | 4.6.5
注釈421 | よき班犀の帯太刀のをかしきなど | 斑犀の帯、太刀。『集成』は「浮舟にさし上げて、家臣の料などに与えてもらう積りだったのであろう。「斑犀の帯」は、斑文のある犀角を飾りにした石帯。四位五位の束帯に用いる」と注す。 | 4.6.5
注釈422 これは昔の人の御心ざしなり 浮舟母の詞。
【昔の人】－故人浮舟。 		4.6.6
注釈423 | 贈らせてけり | 召使をして贈らせた。使者に帰り際に贈り物ををする作法。 | 4.6.7
注釈424 | いとすぞろなるわざかな | 大島本は「すそろなる」とある。『集成』『完本』は諸本に従って「すずろなる」と校訂する。『新大系』は底本のまま「すぞろなる」とする。薫の詞。 | 4.6.9
注釈425 | 言葉には | 口上には、の意。 | 4.6.10
注釈426 | みづから会ひはべりたうびて | 浮舟母自身が。 | 4.6.11
注釈427 | 幼き者どもの | 以下「さぶらはせむ」まで、浮舟母の詞を引用。 | 4.6.11
注釈428 | 恥づかしう | 大島本は「はつかしう」とある。『集成』『完本』は諸本に従って「はづかしうなむ」「恥づかしくなむ」と「なむ」を補訂する。『新大系』は底本のまま「はづかしう」とする。 | 4.6.11
注釈429 | 人に何ゆゑなどは知らせはべらで | 『完訳』は「浮舟が薫の妻妾にまでならなかったことからの配慮」と注す。 | 4.6.11
注釈430 | あやしきさまどもを | 浮舟の異母弟たちを謙遜していう。 | 4.6.11
注釈431 | げにことなることなき | 以下「見すべきこと」まで、薫の心中の思い。 | 4.6.13
注釈432 | ゆかり睦び | 親戚付き合い。 | 4.6.13
注釈433 | さばかりの人の娘たてまつらずやはある | 反語表現。受領の娘が後宮に入内した例はある。 | 4.6.13
注釈434 | 時めかし思さむは | 大島本は「おほさんハ」とある。『集成』『完本』は諸本に従って「思さむをば」と「を」を補訂する。『新大系』は底本のまま「おぼさんは」とする。 | 4.6.13
注釈435 | 人の誹るべきことかは | 反語表現。非難できない。 | 4.6.13
注釈436 | 世に古りにたるなどを | いちど結婚したことのある女。 | 4.6.13
注釈437 | わがもてなしのそれに穢るべく | 『集成』は「浮舟とは正式な結婚をしたわけではないから、女の身分を云々されても、自分の落度にはならない、の意」と注す。 | 4.6.14
校訂19 長く 長く--なかう（う/＄く） 4.6.3
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第七段 常陸介、浮舟の死を悼む

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.7
第七段　常陸介、浮舟の死を悼む
4-7 Hitachi-no-kami mourns for the death of Ukifune
4.7.1 　 かしこには、常陸守、 立ちながら来て、「 折しも、かくてゐたまへることなむ」と腹立つ。年ごろ、 いづくになむおはするなど、ありのままにも知らせざりければ、「 はかなきさまにておはすらむ」と思ひ言ひけるを、「 京になど迎へたまひて後、面目ありて、など知らせむ」と思ひけるほどに、かかれば、今は隠さむもあいなくて、ありしさま泣く泣く語る。
           あちらでは、常陸介が、やって来て立ったままで、「こんな時に、こうしておいでになるとは」と腹を立てる。長年、どこそこにいらっしゃるなどと、事実を知らせなかったので、「見すぼらしい有様でおいでになろう」と思い言ってもいたが、「京などにお迎えになった後は、名誉なことで、などと知らせよう」と思っていたうちに、このような事になってしまったので、今は隠すことも意味がなくて、生前の有様を泣きながら話す。
           母の隠れ家へは常陸守が来て立ちながら話すのであったが、娘に出産のあったおりもおりにだれかの触穢（しょくえ）を言い立てて引きこもっていることなどで腹だたしいふうに言っていた。去年の夏以来姫君がどこにいるかをありのままには夫人の言ってなかった常陸守であったから、寂しい生活をしていることであろうと思いもし、言いもしていたのを大将に京へ迎え入れられたあとで、名誉な結婚をしたと知らせようとも夫人が思っていたうちに浮舟は死んでしまったのであったから、隠しておくのもむだなことであると夫人は思い、薫と結婚をして宇治に住まわせられていたこと、そして病んで死んだ話を泣く泣く語るのであった。
         Kasiko ni ha, Hitati-no-Kami, tati nagara ki te, "Wori simo, kaku te wi tamahe ru koto nam." to haradatu. Tosigoro, iduku ni nam ohasuru nado, ari no mama ni mo sirase zari kere ba, "Hakanaki sama nite ohasu ram." to omohi ihi keru wo, "Kyau ni nado mukahe tamahi te noti, menboku ari te, nado sirase m." to omohi keru hodo ni, kakare ba, ima ha kakusa m mo ainaku te, arisi sama nakunaku kataru.
4.7.2 　大将殿の御文もとり出でて見すれば、 よき人かしこくして、鄙び、ものめでする人にて、おどろき臆して、うち返しうち返し、
           大将殿のお手紙も取り出して見せると、貴人を崇めて、田舎者で、何事にも感心する人なので、びっくりして気後れして、繰り返し繰り返し、
           薫からもらった手紙も出して見せると、貴人を崇拝する田舎（いなか）風な性質になっている守は驚きもし臆（おく）しもしながら繰り返し繰り返し薫の手紙を読んでいる。
         Daisyau-dono no ohom-humi mo toriide te misure ba, yoki hito kasikoku si te, hinabi, monomede suru hito nite, odoroki okusi te, uti-kahesi uti-kahesi,
4.7.3 　「 いとめでたき御幸ひを 捨てて亡せたまひにける人かな。おのれも殿人にて、参り仕うまつれども、 近く召し使ふこともなく、いと気高く 思はする殿なり。若き者どものこと仰せられたるは、頼もしきことになむ」
           「まことにめでたいご幸運を捨ててお亡くなりになった人だなあ。自分も殿の家来として、参上してお仕えしていたが、近くにお召しになってお使いになることはなく、たいそう気高く思われる殿である。幼い子供たちのことをおっしゃってくださったのは、頼もしいことだ」
           「幸福で名誉な地位を得ていて死んだ方だ。自分も大将の家人（けにん）の数にはしていただいている者で、お邸へはまいることがあっても近くお使いになることもなかった。とても気高（けだか）い殿様なのだ。息子たちのことを言ってくだすったのは非常にあれらのために頼もしいことだ」
         "Ito medetaki ohom-saihahi wo sute te use tamahi ni keru hito kana! Onore mo tonobito nite, mawiri tukaumature domo, tikaku mesitukahu koto mo naku, ito kedakaku omohasuru Tono nari. Wakaki mono-domo no koto ohose rare taru ha, tanomosiki koto ni nam."
4.7.4 　など、 喜ぶを見るにも、「まして、おはせましかば」と思ふに、臥しまろびて泣かる。
           などと、喜ぶのを見るにつけても、「それ以上に、生きておいでになったら」と思うと、臥し転んで泣けてくる。
           こう言って喜ぶのを見ても、まして姫君が大将夫人として生きていたならばと思わないではいられない夫人は、臥（ふ）しまろんで泣いていた。
         nado, yorokobu wo miru ni mo, "Masite, ohase masika ba." to omohu ni, husi marobi te naka ru.
4.7.5 　守も今なむうち泣きける。 さるは、おはせし世には、なかなか、かかるたぐひの人しも、尋ねたまふべきにしも あらずかし。「 わが過ちにて失ひつるもいとほし。慰めむ」と思すよりなむ、「 人の誹り、ねむごろに尋ねじ」と思しける。
           介も今になって泣くのであった。その反面、生きていらした時には、かえって、このような類の人を、お尋ねになるようなことはなかってたのだ。「自分の過失によって亡くしたのもお気の毒だ。慰めよう」とお思いになったため、「他人の非難は、こまごまと考えまい」とお思いなのであった。
           守もこの時になってはじめて泣いた。しかしながら浮舟が生きているとすれば、かえって異父弟の世話を引き受けようなどと薫はしなかったことであろうと思われる。自身の過失から常陸夫人の愛女を死なせたのがかわいそうで、せめて慰めを与えることだけはしたいと思う心から、他の譏（そし）りがあろうとも深く気にとめまいという気になっているのである。
         Kami mo ima nam uti-naki keru. Saruha, ohase si yo ni ha, nakanaka, kakaru taguhi no hito simo, tadune tamahu beki ni simo ara zu kasi. "Waga ayamati nite usinahi turu mo itohosi. Nagusame m." to obosu yori nam, "Hito no sosiri, nemgoroni tadune zi." to obosi keru.
注釈438 | かしこには | 三条の小家。浮舟母のいる所。 | 4.7.1
注釈439 | 立ちながら来て | 『集成』は「ちょっとやって来て」と訳す。 | 4.7.1
注釈440 | 折しもかくてゐたまへることなむ | 常陸介の詞。娘の出産という重大な時期に、の意。 | 4.7.1
注釈441 | いづくになむおはするなど | 主語は浮舟。 | 4.7.1
注釈442 | はかなきさまにておはすらむ | 常陸介の心中。主語は浮舟。 | 4.7.1
注釈443 | 京になど迎へたまひて後 | 大島本は「むかへ給てのち」とある。『集成』『完本』は諸本に従って「迎へたまひてむ後」と「む」を補訂する。『新大系』は底本のまま「迎へ給てのち」とする。以下「など知らせむ」まで、浮舟母の心中。 | 4.7.1
注釈444 | よき人かしこくして鄙びものめでする人にて | 高貴な人を崇めて田舎人らしく何にでも感心する性格。 | 4.7.2
注釈445 | いとめでたき御幸ひを | 以下「頼もしきことになむ」まで、常陸介の詞。 | 4.7.3
注釈446 | 近く召し使ふこともなく | 大島本は「めしつかふこともなく」とある。『集成』『完本』は諸本に従って「召し使ひたまふ」と「たまふ」を補訂する。『新大系』は底本のまま「召し使ふ」とする。 | 4.7.3
注釈447 | 思はする殿なり | 大島本は「おもはする」とある。『集成』『完本』は諸本に従って「おはする」と「も」を削除する。『新大系』は底本のまま「思はする」とする。 | 4.7.3
注釈448 | 喜ぶを見るにも | 主語は浮舟母。 | 4.7.4
注釈449 | さるはおはせし世には--あらずかし | 『万水一露』は「薫の心を草子の地にいへる也」と注す。 | 4.7.5
注釈450 | わが過ちにて | 以下「慰めむ」まで、薫の心中。 | 4.7.5
注釈451 | 人の誹りねむごろに尋ねじ | 薫の心中。 | 4.7.5
校訂20 捨てて亡せ 捨てて亡せ--すてみ（み/＃てう<朱>）せ 4.7.3
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第四章 薫の物語 薫、浮舟の法事を営む 第八段 浮舟四十九日忌の法事

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
4
第四章　薫の物語　薫、浮舟の法事を営む
4 Tale of Kaoru Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.8
第八段　浮舟四十九日忌の法事
4-8 Kaoru holds the forty-ninth day of Buddhist service for Ukifune's death
4.8.1 　四十九日のわざなどせさせたまふにも、「 いかなりけむことにかは」と思せば、 とてもかくても罪得まじきことなれば、いと忍びて、 かの律師の寺にてせさせたまひける。六十僧の布施など、大きにおきてられたり。母君も来ゐて、事ども添へたり。
           四十九日の法事などもおさせになるにつけても、「いったいどういうことになったのか」とお思いになるので、いずれにしても罪になることではないから、たいそうこっそりと、あの律師の寺でおさせになった。六十人の僧のお布施など、大がかりに仰せつけになっていた。母君も来ていて、お布施を加えた。
           薫は四十九日の法事の用意をさせながらも実際はどうあの人はなったのであろう、まだ一点の疑いは残されていると思うのであるが、仏への供養をすることは人の生死にかかわらず罪になることではないからと思い、ひそかに宇治の律師の寺で行なわせることにしているのであった。六十人の僧に出す布施の用意もいかめしく薫はさせた。母夫人も法会には来ていて、式をはなやかにする寄進などをした。
         Sizihukuniti no waza nado se sase tamahu ni mo, "Ikanari kem koto ni kaha." to obose ba, totemo kakutemo tumi u maziki koto nare ba, ito sinobi te, kano Risi no tera nite se sase tamahi keru. Rokuzihu sou no huse nado, ohoki ni okite rare tari. HahaGimi mo ki wi te, koto-domo sohe tari.
4.8.2 　 宮よりは、右近がもとに、白銀の壺に黄金入れて賜へり。人見とがむばかり大きなるわざは、えしたまはず、右近が心ざしにてしたりければ、心知らぬ人は、「いかで、かくなむ」など言ひける。 殿の人ども、睦ましき限りあまた賜へり。
           宮からは、右近のもとに、白銀の壷に黄金を入れて賜った。人が見咎めるほどの大げさな法事は、おできになれず、右近の志として催したので、事情を知らない人は、「どうして、このような」などと言った。殿の家来どもで、気心の知れた者ばかり大勢お遣わしになった。
           兵部卿の宮からは右近の手もとへ銀の壺（つぼ）へ黄金の貨幣を詰めたのをお送りになった。人目に立つほどの派手（はで）なことはあそばせなかったのである。ただ右近が志として供物にしたのを、事情を知らぬ人たちはどうしてそんなことをしたかと不思議がった。薫のほうからは家司（けいし）の中でも親しく思われる人たちを幾人もよこしてあった。
         Miya yori ha, Ukon ga moto ni, sirokane no tubo ni kogane ire te tamahe ri. Hito mitogamu bakari ohoki naru waza ha, e si tamaha zu, Ukon ga kokorozasi nite si tari kere ba, kokorosira nu hito ha, "Ikade, kaku nam." nado ihi keru. Tono no hito-domo, mutumasiki kagiri amata tamahe ri.
4.8.3 　「 あやしく。音もせざりつる人の果てを、かく扱はせたまふ。誰れならむ」
           「不思議なこと。噂にも聞かなかった方の法事を、こんなに立派にあそばす。いったい誰であろう」
           在世中はだれもその存在を知らなんだ夫人の法事を、薫がこんなにまで丁寧に営むことによって、どんな婦人であったのか
         "Ayasiku. Oto mo se zari turu hito no hate wo, kaku atukaha se tamahu. Tare nara m."
4.8.4 　と、今おどろく人のみ多かるに、 常陸守来て、主人がり居るなむ、あやしと人びと見ける。 少将の子産ませて、いかめしきことせさせむとまどひ、家の内になきものはすくなく、唐土新羅の飾りをもしつべきに、限りあれば、いとあやしかりけり。 この御法事の、忍びたるやうに思したれど、けはひこよなきを見るに、「 生きたらましかば、わが身を並ぶべくもあらぬ人の御宿世なりけり」と思ふ。
           と、今になって驚く人ばかりが多かったが、常陸介が来て、主人顔でいるので、変だと人びとは見るのだった。少将が子を産ませて、盛大なお祝いをさせようと大騷ぎし、邸の中にない物は少なく、唐土や新羅の装飾をもしたいのだが、限界があるので、まことにお粗末な有様であった。この御法事が、人目に立たないようにとお思いであったが、感じが格別であるのを見ると、「もし生きていたらどんなにかと、わが身に比肩できない方のご運勢であったなあ」と思う。
           と驚いて思ってみる人たちも多かったが、常陸守が来ていて、はばかりもなく法会（ほうえ）の主人顔に事を扱っているのをいぶかしくだれも見た。少将の子の生まれたあとの祝いを、どんなに派手に行なおうかと腐心して、家の中にない物は少なく、支那（しな）、朝鮮の珍奇な織り物などをどうしてどう使おうと驕（おご）った考えを持っていた守ではあったが、それは趣味の洗練されない人のことであるから、美しい結果は上がらなかった。それに比べてこの法会の場内の荘厳をきわめたものになっているのを見て、生きていたならば、自分らと同等の階級に置かれる運命の人でなかったのであったと守は悟った。
         to, ima odoroku hito nomi ohokaru ni, Hitati-no-Kami ki te, aruzigari woru nam, ayasi to hitobito mi keru. Seusyau no ko uma se te, ikamesiki koto se sase m to madohi, ihe no uti ni naki mono ha sukunaku, Morokosi Siragi no kazari wo mo situ beki ni, kagiri are ba, ito ayasikari keri. Kono ohom-hohuzi no, sinobi taru yau ni obosi tare do, kehahi koyonaki wo miru ni, "Iki tara masika ba, waga mi wo narabu beku mo ara nu hito no ohom-sukuse nari keri." to omohu.
4.8.5 　 宮の上も誦経したまひ、 七僧の前のことせさせたまひけり。今なむ、「 かかる人持たまへりけり」と、 帝までも聞こし召して、 おろかにもあらざりける人を、 宮にかしこまりきこえて、 隠し置きたまひたりける、いとほしと思しける。
           宮の上も、誦経をなさり、七僧への饗応の事もおさせになった。今になって、「このような人を持っていらしたのだ」と、帝までがお耳にあそばして、並々ならず大切に思っていた人を、宮にご遠慮申して隠していらしたのを、お気の毒にとお思いになった。
           兵部卿の宮の夫人も誦経（ずきょう）の寄付をし、七僧への供膳（きょうぜん）の物を贈った。今になって隠れた妻のあったことを帝（みかど）もお聞きになり、そうした人を深く愛していたのであろうが、女二（にょに）の宮（みや）への遠慮から宇治などへ隠しておいたのであろう、そして死なせたのは気の毒であると思召した。
         Miya-no-Uhe mo zukyau si tamahi, siti sou no mahe no koto se sase tamahi keri. Ima nam, "Kakaru hito mo' tamahe ri keri." to, Mikado made mo kikosimesi te, orokani mo ara zari keru hito wo, Miya ni kasikomari kikoye te, kakusi oki tamahi tari keru, itohosi to obosi keru.
4.8.6 　 二人の人の御心のうち、古りず悲しく、 あやにくなりし御思ひの盛りにかき絶えては、 いといみじければ、 あだなる御心は、慰むやなど、こころみたまふこともやうやうありけり。
           二人のお方のご心中は、いつまでも悲しく、あいにくな横恋慕の最中に亡くなってしまっては、ひどく悲しいが、浮気なお心は、慰められるかなどと、他の女に言い寄りなさることもだんだんとあるのだった。
           浮舟の死のために若い二人の貴人の心の中はいつまでも悲しくて、正しくない情炎の盛んに立ちのぼっていたころにそのことがあったため、ことに宮のお歎きは非常なものであったが、元来が多情な御性質であったから、慰めになるかと恋の遊戯もお試みになるようなこともようやくあるようになった。
         Hutari no hito no mi-kokoro no uti, huri zu kanasiku, ayaniku nari si ohom-omohi no sakari ni kaki taye te ha, ito imizikere ba, ada naru mi-kokoro ha, nagusamu ya nado, kokoromi tamahu koto mo yauyau ari keri.
4.8.7 　 かの殿は、かくとりもちて、何やかやと思して、残りの人を育ませたまひても、なほ、 いふかひなきことを、忘れがたく思す。
           あの殿は、このようにお心にかけて、何やかやとご心配なさって、残った人をお世話なさっても、やはり、言って効のないことを、忘れがたくお思いになる。
           薫は故人ののこした身内の者の世話などを熱心にしてやりながらも、恋しさを忘られなく思っていた。
         Kano Tono ha, kaku torimoti te, naniyakaya to obosi te, nokori no hito wo hagukuma se tamahi te mo, naho, ihukahinaki koto wo, wasure gataku obosu.
注釈452 | いかなりけむことにかはと | 『集成』は「あるいは生きているかもしれない、とも思う」。『完訳』は「遺骸がないだけに不審が残る」と注す。 | 4.8.1
注釈453 | とてもかくても | 生きているにせよ亡くなったにせよ、法事は罪障消滅になる。 | 4.8.1
注釈454 | かの律師の寺にて | 大島本は「てらにて」とある。『集成』『完本』は諸本に従って「寺にてなむ」と「なむ」を補訂する。『新大系』は底本のまま「寺にて」とする。 | 4.8.1
注釈455 | 宮よりは | 匂宮から。 | 4.8.2
注釈456 | 殿の人ども | 薫の家人。 | 4.8.2
注釈457 | あやしく | 以下「誰れならむ」まで、殿人の心中。 | 4.8.3
注釈458 | 常陸守来て主人がり居る | 『完訳』は「浮舟の養父というだけでなく、薫からの後援があるという頼もしさも加わって、得意然とする」と注す。 | 4.8.4
注釈459 | 少将の子産ませて | 左近少将、常陸介の婿。産養いを盛大に行おうとする。 | 4.8.4
注釈460 | この御法事の、忍びたるやうに思したれど | 『集成』は「この（浮舟の）ご法要が。以下わが家の産養と比べる常陸の介の心中」と注す。「思し」の主語は薫で、薫に対する敬語であろう。 | 4.8.4
注釈461 | 生きたらましかば | 以下「宿世なりけり」まで、常陸介の心中。 | 4.8.4
注釈462 | 宮の上も | 中君。 | 4.8.5
注釈463 | 七僧の前のこと | 大島本は「まへの事」とある。『集成』『完本』は諸本に従って「前のことも」と「も」を補訂する。『新大系』は底本のまま「前の事」とする。法会を行う役僧。講師、読師、呪願、三礼、唄、散花、堂達。 | 4.8.5
注釈464 | 帝までも聞こし召して | 大島本は「みかとまても」とある。『集成』『完本』は諸本に従って「帝まで」と「も」を削除する。『新大系』は底本のまま「みかどまでも」とする。 | 4.8.5
注釈465 | 隠し置きたまひたりける | 大島本は「かくしをき給たりける」とある。『集成』『完本』は諸本に従って「隠しおきたまへりけるを」と校訂する。『新大系』は底本のまま「隠しをき給たりける」とする。 | 4.8.5
注釈466 | かかる人持たまへりけり | 帝の感想。「持つ」の主語は薫。 | 4.8.5
注釈467 | おろかにもあらざりける人を | 以下「いとほし」まで、帝の心中。「人」は浮舟をさす。 | 4.8.5
注釈468 | 宮にかしこまりきこえて | 女二宮、薫の正妻。 | 4.8.5
注釈469 | 二人の人の御心のうち | 薫と匂宮。 | 4.8.6
注釈470 | あやにくなりし御思ひの | 匂宮についていう。 | 4.8.6
注釈471 | いといみじければ | 大島本は「いみしけれは」とある。『集成』『完本』は諸本に従って「いみじけれど」と校訂する。『新大系』は底本のまま「いみじければ」とする。 | 4.8.6
注釈472 | あだなる御心は慰むやなどこころみたまふこともやうやうありけり | 匂宮の好色な性格。 | 4.8.6
注釈473 | かの殿は | 薫。 | 4.8.7
注釈474 | いふかひなきことを忘れがたく思す | 薫の性格。匂宮との対照性を語る。 | 4.8.7
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第五章 薫の物語 明石中宮の女宮たち 第一段 薫と小宰相の君の関係

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
5
第五章　薫の物語　明石中宮の女宮たち
5 Tale of Kaoru Akashi-Empress' daughters
5.1
第一段　薫と小宰相の君の関係
5-1 Kaoru and his girlfriend Ko-Zaisho
5.1.1 　 后の宮の、御軽服のほどは、なほかくておはしますに、 二の宮なむ式部卿になりたまひにける。 重々しうて、常にしも参りたまはず。 この宮は、さうざうしくものあはれなるままに、 一品の宮の御方を慰め所にしたまふ。 よき人の容貌をも、えまほに見たまはぬ、残り多かり。
           后の宮が、御軽服の間は、やはり里下がりしていらっしゃるうちに、二の宮が式部卿におなりになった。重々しくなって、常には参上なさらない。この宮は、もの寂しくて何となく悲しい気分のまま、一品の宮のお側を慰め所としていらっしゃる。器量の良い女房の顔で、まだよく御覧にならない者が、多く残っていた。
           中宮（ちゅうぐう）もまだそのまま叔父（おじ）の宮の喪のために六条院においでになるのであったが、二の宮はそのあいた式部卿にお移りになった。お身柄が一段重々しくおなりになったために、始終母宮の所へおいでになることもできぬことになったが、兵部卿（ひょうぶきょう）の宮は寂しく悲しいままによくおいでになっては姉君の一品（いっぽん）の宮の御殿を慰め所にあそばした。すぐれた美貌（びぼう）であらせられる姫宮をよく御覧になれぬことを物足らぬことにしておいでになるのであった。
         Kisaki-no-Miya no, ohom-kyaubuku no hodo ha, naho kakute ohasimasu ni, Ni-no-Miya nam Sikibukyau ni nari tamahi ni keru. Omoomosiu te, tuneni simo mawiri tamaha zu. Kono Miya ha, sauzausiku mono ahare naru mama ni, Ippon-no-Miya no Ohom-Kata wo nagusame-dokoro ni si tamahu. Yoki hito no katati wo mo, e maho ni mi tamaha nu, nokori ohokari.
5.1.2 　大将殿の、からうして、 いと忍びて語らはせたまふ 小宰相の君といふ人の、容貌などもきよげなり、心ばせある方の人と思されたり。同じ琴を掻きならす、爪音、撥音も、人にはまさり、文を書き、ものうち言ひたるも、よしあるふしをなむ添へたりける。
           大将殿が、やっとのことで、たいそうこっそりと親しくなさっている小宰相の君という女房で、器量なども美しげで、気立ての良い人とお思いであった。同じ琴をかき鳴らす、その爪音や、撥の音が、誰にもまさって、手紙を書き、何か言うのも、風流な事が加わっているのだった。
           右大将が多数の女房の中で深い交際をしている小宰相（こさいしょう）という人は容貌（ようぼう）などもきれいであった。価値の高い女として中宮も愛しておいでになった。琴の爪音（つまおと）も琵琶（びわ）の撥音（ばちおと）も人よりはすぐれていて、手紙を書いてもまた人と話しをしても洗練されたところの見える人であった。
         Daisyau-dono no, karausite, ito sinobi te kataraha se tamahu Ko-Saisyau-no-Kimi to ihu hito no, katati nado mo kiyoge nari, kokorobase aru kata no hito to obosa re tari. Onazi koto wo kaki-narasu, tumaoto, batioto mo, hito ni ha masari, humi wo kaki, mono uti-ihi taru mo, yosi aru husi wo nam sohe tari keru.
5.1.3 　 この宮も、年ごろ、いといたきものにしたまひて、例の、 言ひ破りたまへど、「 などか、さしもめづらしげなくはあらむ」と、 心強くねたきさまなるを、 まめ人は、「 すこし人よりことなり」と思すになむありける。かくもの思したるも 見知りければ、忍びあまりて聞こえたり。
           この宮も、長年、とても関心を寄せていらっしゃって、いつものように、悪口おっしゃるが、「どうして、そのようにありふれた女でいようか」と、気強くて従わないのを、真面目人間は、「少しは他の女と違っている」とお思いなのであった。このように物思いに沈んでいらっしゃるのを知っていたので、思い余って差し上げた。
           兵部卿の宮も長くこの人に恋を持っておいでになるのであって、例の上手（じょうず）に説き伏せようとお試みになるのであるが、誘惑をされてだれも陥るような御関係を作りたくないと強い態度を変えないのを、薫（かおる）はおもしろい人であると思って好意が持たれるのである。このごろの薫が物思いにとらわれているのも知っていて、黙っていることができぬ気もして手紙を書いて送った。
         Kono Miya mo, tosigoro, ito itaki mono ni si tamahi te, rei no, ihi yaburi tamahe do, "Nadoka, sasimo medurasige naku ha ara m." to, kokoroduyoku netaki sama naru wo, mamebito ha, "Sukosi hito yori koto nari." to obosu ni nam ari keru. Kaku mono obosi taru mo misiri kere ba, sinobi amari te kikoye tari.
5.1.4 　「 あはれ知る心は人におくれねど
     数ならぬ身に消えつつぞ経る 		　「お悲しみを知る心は誰にも負けませんが
    一人前でもない身では遠慮して消え入らんばかりに過ごしております 		　　哀れ知る心は人におくれねど
    数ならぬ身に消えつつぞ経（ふ）る
         "Ahare siru kokoro ha hito ni okure ne do
kazu nara nu mi ni kiye tutu zo huru
5.1.5 　 代へたらば」
           亡くなった方と入れ替れるものでたら」
           私が代わって死んでおあげすればよかったように思われます。
         Kahe tara ba."
5.1.6 　と、ゆゑある紙に書きたり。ものあはれなる夕暮、しめやかなるほどを、いとよく推し量りて言ひたるも、憎からず。
           と、由緒ある紙に書いてあった。何となくしみじみとした夕暮で、しんみりした時に、まことによく推察して言って来たのも、気が利いている。
           と感じのよい色の紙に書かれてあった。身にしむような夕方時のしめっぽい気持ちをよく察して訪（たず）ねの文（ふみ）を送った心持ちを薫は感謝せずにはおられなかった。
         to, yuwe aru kami ni kaki tari. Mono aharenaru yuhugure, simeyakanaru hodo wo, ito yoku osihakari te ihi taru mo, nikukara zu.
5.1.7 　「 常なしとここら世を見る憂き身だに
     人の知るまで嘆きやはする 		　「無常の世を長年見続けて来たわが身でさえ
    人が見咎めるまで嘆いてはいないつもりでしたが 		　　つれなしとここら世を見るうき身だに
    人の知るまで歎きやはする
         "Tune nasi to kokora yo wo miru uki mi dani
hito no siru made nageki ya ha suru
5.1.8 　 このよろこび、あはれなりし折からも、いとどなむ」
           このお見舞いのお礼には、悲しい折柄、ひとしお嬉しかった」
           これを返歌にした。答礼のつもりで、「寂しい時の御慰問のお手紙はことにありがたく思われました」
         Kono yorokobi, ahare nari si wori kara mo, itodo nam."
5.1.9 　など言ひに立ち寄りたまへり。いと恥づかしげにものものしげにて、なべてかやうになどもならしたまはぬ、人柄もやむごとなきに、 いとものはかなき住まひなりかし。局などいひて、狭くほどなき遣戸口に寄りゐたまへる、 かたはらいたくおぼゆれど、さすがにあまり卑下してもあらで、いとよきほどにものなども聞こゆ。
           などと言いに立ち寄りなさった。たいそう気恥ずかしくなるほど堂々として、普段はこのようにはお立ち寄りなさらず、人柄もご立派なのに、たいそうささやかな住まいである。局などと言って、狭く何程もない遣戸口に寄っていらっしゃるのは、体裁悪く思われるが、そうは言ってもむやみに卑下することもなく、とても良い具合にお話など申し上げる。
           と言いに小宰相の家を薫は訪（たず）ねて行った。貴人らしい重々しさが十分に備わり、こんなふうに中宮の女房の自宅へなど、今までは一度も行ったことのない薫が訪ねて来た所としては貧弱な邸（やしき）であった。局（つぼね）などと言われる狭い短い板の間の戸口に寄って薫の坐（ざ）しているのを片腹痛いことに思う小宰相であったが、さすがにあまりに卑下もせず感じのよいほどに話し相手をした。
         nado ihi ni tatiyori tamahe ri. Ito hadukasige ni monomonosige nite, nabete kayauni nado mo narasi tamaha nu, hitogara mo yamgotonaki ni, ito mono-hakanaki sumahi nari kasi. Tubone nado ihi te, sebaku hodo naki yaridoguti ni yori wi tamahe ru, kataharaitaku oboyure do, sasugani amari hige si te mo ara de, ito yoki hodo ni mono nado mo kikoyu.
5.1.10 　「 見し人よりも ★、これは心にくきけ添ひてもあるかな。などて、 かく出で立ちけむ。 さるものにて、我も置いたらましものを」
           「亡き人よりも、この人は奥ゆかしい感じが加わっているな。どうして、このように出仕したのだろう。そのような人として、わたしも側に置いたらよかったものを」
           失った人よりもこの人のほうに才識のひらめきがあるではないか、なぜ女房などに出たのであろう、自分の妻の一人として持っていてもよかった人であったのに
         "Mi si hito yori mo, kore ha kokoronikuki ke sohi te mo aru kana! Nadote, kaku idetati kem. Saru mono nite, ware mo oi tara masi mono wo."
5.1.11 　と思す。 人知れぬ筋は、かけても見せたまはず。
           とお思いになる。密やかな心の内は、少しもお見せにならない。
           と薫は思っていた。しかしながら友情以上に進んでいこうとするふうを少しも薫は見せていなかった。
         to obosu. Hito sire nu sudi ha, kakete mo mise tamaha zu.
注釈475 | 后の宮の御軽服のほどは | 明石中宮の叔父の故蜻蛉式部卿宮の軽服、三か月間。 | 5.1.1
注釈476 | 二の宮なむ式部卿になりたまひにける | 匂宮（三宮）の兄、式部卿となる。 | 5.1.1
注釈477 | 重々しうて常にしも参りたまはず | 主語は匂宮の兄、式部卿宮。母明石中宮のもとに。 | 5.1.1
注釈478 | この宮は | 匂宮。 | 5.1.1
注釈479 | 一品の宮 | 匂宮の同母の姉、女一宮。 | 5.1.1
注釈480 | よき人の容貌をも | 女一宮のもとに伺候している美貌の女房の顔を。 | 5.1.1
注釈481 | いと忍びて語らはせたまふ | 大島本は「かたらハせ給」とある。『集成』『完本』は諸本に従って「語らひたまふ」と校訂する。『新大系』は底本のまま「語らはせ給」とする。 | 5.1.2
注釈482 | 小宰相の君といふ人の | 女一宮のもとに伺候している女房、小宰相君。『完訳』は「「--の」は、「同じ琴を--」に続く。その間は挿入句」と注す。 | 5.1.2
注釈483 | この宮も | 匂宮も小宰相君に執心。 | 5.1.3
注釈484 | 言ひ破りたまへど | 匂宮が薫と小宰相君の仲に水をさすような悪口を言う。 | 5.1.3
注釈485 | などかさしもめづらしげなくはあらむ | 小宰相君の心中。世間一般の女と違って自分は簡単に匂宮に靡くまい。 | 5.1.3
注釈486 | まめ人は | 薫。 | 5.1.3
注釈487 | すこし人よりことなり | 薫の心中。小宰相君の貞操に共感。 | 5.1.3
注釈488 | 見知りければ | 主語は小宰相君。 | 5.1.3
注釈489 | あはれ知る心は人におくれねど--数ならぬ身に消えつつぞ経る | 小宰相君から薫への贈歌。『完訳』は「暗に、浮舟にも劣らぬ己が恋情であるとほのめかす」と注す。 | 5.1.4
注釈490 | 代へたらば | 歌に添えた詞。『弄花抄』は「草枕紅葉むしろにかへたらば心をくだくものならましや」（後撰集羇旅、一三六四、亭子院御製）を指摘。 | 5.1.5
注釈491 | 常なしとここら世を見る憂き身だに--人の知るまで嘆きやはする | 薫の返歌。『集成』は「よくぞ察してお尋ね下さった」。『完訳』は「浮舟だけを深く思っているように思われるのは心外だと反発」と注す。 | 5.1.7
注釈492 | このよろこび | 以下「いとどなむ」まで、歌に続けた詞。「このよろこび」とは小宰相君の弔問に対するお礼、の意。 | 5.1.8
注釈493 | いとものはかなき住まひなりかし | 『全集』は「語り手の、小宰相の局への感想」と注す。 | 5.1.9
注釈494 | かたはらいたくおぼゆれど | 主語は小宰相君。 | 5.1.9
注釈495 | 見し人よりも | 大島本は「みえし人」とある。『集成』『完本』『新大系』は諸本に従って「見し人」と校訂する。以下「置いたらましものを」まで、薫の心中。浮舟と比較した感想。 | 5.1.10
注釈496 | かく出で立ちけむ | 女房として出仕していること。 | 5.1.10
注釈497 | さるものにて我も置いたらましものを | 隠し妻として囲って置きたい女だ、の意。 | 5.1.10
注釈498 | 人知れぬ筋 | 恋情。 | 5.1.11
校訂21 | 心強く | 心強く--心つよき（き/＃く） | 5.1.3
校訂22 | 見し | 見し--*みえし | 5.1.10
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第五章 薫の物語 明石中宮の女宮たち 第二段 六条院の法華八講

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
5
第五章　薫の物語　明石中宮の女宮たち
5 Tale of Kaoru Akashi-Empress' daughters
5.2
第二段　六条院の法華八講
5-2 A Buddhist servisce is held for Hikaru-Genji amd Murasaki at Rokujo-in
5.2.1 　 蓮の花の盛りに、 御八講せらる。六条の院の御ため、紫の上など、皆思し分けつつ、御経仏など供養ぜさせたまひて、いかめしく、尊くなむありける。 五巻の日などは、いみじき見物なりければ、こなたかなた、 女房につきて参りて、物見る人多かりけり。
           蓮の花の盛りに、法華八講が催される。六条院の御ため、紫の上のなどと、皆それぞれに日をお分けになって、お経や仏などを供養あそばして、荘厳に、立派に催された。五巻目の日などは、大変な見物だったので、あちらこちら、女房の縁故をたどって、見物に来る人が多かった。
           蓮（はす）の花の盛りのころに中宮は法華（ほけ）経の八講を行なわせられた。六条院のため、紫夫人のため、などと、故人になられた尊親のために経巻や仏像の供養をあそばされ、いかめしく尊い法会（ほうえ）であった。第五巻の講ぜられる日などは御陪観する価値の十分にあるものであったから、あちらこちらの女の手蔓（てづる）を頼んで参入して拝見する人も多かった。
         Hatisu no hana no sakari ni, mi-hakau se raru. Rokudeu-no-Win no ohom-tame, Murasaki-no-Uhe nado, mina obosi wake tutu, ohom-kyau Hotoke nado kuyauze sase tamahi te, ikamesiku, tahutoku nam ari keru. Gokwan no hi nado ha, imiziki mimono nari kere ba, konata kanata, nyoubau ni tuki te mawiri te, mono miru hito ohokari keri.
5.2.2 　 五日といふ朝座に果てて、 御堂の飾り取りさけ、御しつらひ改むるに、北の廂も、障子ども放ちたりしかば、皆入り立ちてつくろふほど、西の渡殿に 姫宮おはしましけり。 もの聞き極じて、女房もおのおの局にありつつ、 御前はいと人少ななる夕暮に、大将殿、直衣着替へて、今日まかづる 僧の中に、かならずのたまふべきことあるにより、釣殿の方におはしたるに、 皆まかでぬれば、池の方に涼みたまひて、人少ななるに、 かくいふ宰相の君など、かりそめに几帳などばかり立てて、うちやすむ上局にしたり。
           五日という朝座で終わって、御堂の飾りを取り外し、お部屋の飾りつけを改めるので、北の廂も、襖障子なども外してあったので、皆が入り込んで整えている間、西の渡殿に姫宮はいらっしゃった。お経を聞き疲れて、女房たちもそれぞれの局にいて、御前はたいそう人少なな夕暮に、大将殿は、直衣に着替えて、今日退出する僧の中に、是非にお話なさらなければならない事があったので、釣殿の方にいらっしゃったが、皆が退出してしまったので、池の方で涼みなさって、人も少ないので、さきほどの小宰相の君などが、仮に几帳などを立てて、ちょっと休むための上局にしていた。
           五日めの朝の講座が終わって仏前の飾りが取り払われ、室内の装飾を改めるために、北側の座敷などへも皆人がはいって、旧態にかえそうとする騒ぎのために、西の廊の座敷のほうへ一品の姫宮は行っておいでになった。日々の多くの講義に聞き疲れて女房たちも皆部屋（へや）へ上がっていて、お居間に侍している者の少ない夕方に、薫の大将は衣服を改めて、今日退出する僧の一人に必ず言っておく用で釣殿（つりどの）のほうへ行ってみたが、もう僧たちは退散したあとで、だれもいなかったから、池の見えるほうへ行ってしばらく休息したあとで、人影も少なくなっているのを見て、この人の女の友人である小宰相などのために、隔てを仮に几帳（きちょう）などでして休息所のできているのはここらであろうか、
         Ituka to ihu asaza ni hate te, midau no kazari torisake, ohom-siturahi aratamuru ni, kita no hisasi mo, sauzi-domo hanati tari sika ba, mina iri tati te tukurohu hodo, nisi no watadono ni Hime-Miya ohasimasi keri. Mono kiki kouzi te, nyoubau mo onoono tubone ni ari tutu, omahe ha ito hitozukuna naru yuhugure ni, Daisyau-dono, nahosi ki kahe te, kehu makaduru sou no naka ni, kanarazu notamahu beki koto aru ni yori, turidono no kata ni ohasi taru ni, mina makade nure ba, ike no kata ni suzumi tamahi te, hitozukuna naru ni, kaku ihu Saisyau-no-Kimi nado, karisome ni kityau nado bakari tate te, uti-yasumu uhetubone ni si tari.
5.2.3 　「 ここにやあらむ、人の衣の音す」と思して、馬道の方の障子の細く開きたるより、やをら見たまへば、例さやうの人のゐたるけはひには似ず、晴れ晴れしくしつらひたれば、なかなか、几帳どもの立て違へたるあはひより見通されて、あらはなり。
           「ここであろうか、衣ずれの音がする」とお思いになって、馬道の方の襖障子が細く開いているところから、そっと御覧になると、いつもそのような女房がいる感じと違って、広々と整頓されているので、かえって、几帳などがいくつもはすに立ててあって見通されて、丸見えである。
           人の衣擦（きぬず）れの音がすると思い、内廊下の襖子（からかみ）の細くあいた所から、静かに中をのぞいて見ると、平生女房級の人の部屋（へや）になっている時などとは違い、晴れ晴れしく室内の装飾ができていて、幾つも立ち違いに置かれた几帳はかえって、その間から向こうが見通されてあらわなのであった。
         "Koko ni ya ara m, hito no kinu no oto su." to obosi te, medau no kata no sauzi no hosoku aki taru yori, yawora mi tamahe ba, rei sayau no hito no wi taru kehahi ni ha ni zu, harebaresiku siturahi tare ba, nakanaka, kityau-domo no tate tigahe taru ahahi yori mitohosa re te, araha nari.
5.2.4 　氷をものの蓋に置きて割るとて、もて騒ぐ人びと、大人三人ばかり、童と居たり。唐衣も汗衫も着ず、皆うちとけたれば、御前とは見たまはぬに、白き薄物の御衣 着替へたまへる人 ★の、手に氷を持ちながら、かく争ふを、すこし笑みたまへる御顔、言はむ方なくうつくしげなり。
           氷を何かの蓋の上に置いて割ろうとして、騒いでいる女房たち、大人三人ほどと、童女とがいた。唐衣も汗衫も着ず、みな打ち解けていたので、御前とはお思いでないが、白い薄物のお召物を着ていらっしゃる人で、手に氷を持ちながら、このように騒いでいるのを、少しほほ笑んでいらっしゃるお顔、何とも言いようもなくかわいらしげである。
           氷を何かの蓋（ふた）の上に置いて、それを割ろうとする人が大騒ぎしている。大人（おとな）の女房が三人ほど、それと童女がいた。大人は唐衣（からぎぬ）、童女は袗（かざみ）も上に着ずくつろいだ姿になっていたから、宮などの御座所になっているものとも見えないのに、白い羅（うすもの）を着て、手の上に氷の小さい一切れを置き、騒いでいる人たちを少し微笑をしながらながめておいでになる方のお顔が、言葉では言い現わせぬほどにお美しかった。
         Hi wo mono no huta ni oki te waru tote, mote-sawagu hitobito, otona mitari bakari, waraha to wi tari. Karaginu mo kazami mo ki zu, mina utitoke tare ba, omahe to ha mi tamaha nu ni, siroki usumono no ohom-zo ki kahe tamahe ru hito no, te ni hi wo moti nagara, kaku arasohu wo, sukosi wemi tamahe ru ohom-kaho, ihamkatanaku utukusige nari.
5.2.5 　いと暑さの堪へがたき日なれば、こちたき御髪の、 苦しう思さるるにやあらむ、すこしこなたに靡かして引かれたるほど、たとへむものなし。「 ここらよき人を見集むれど、似るべくもあらざりけり」とおぼゆ。御前なる人は、まことに 土などの心地ぞするを、思ひ静めて見れば、黄なる生絹の単衣、薄色なる裳着たる人の、扇うち使ひたるなど、「 用意あらむはや」と、ふと見えて、
           ひどく暑さの堪えがたい日なので、うるさい御髪が、暑苦しくお思いなされるのであろうか、少しこちら側に靡かして引いている様子、何物にも譬えようがない。「大勢美しい女性を見て来たが、似ている人は誰もいないなあ」と思われる。御前の女房は、まこと土人形のような気がするのを、冷静になって見ていると、黄色い生絹の単衣に薄紫色の裳を着ている女で、扇をちょっと使っているところなど、「いかにも嗜みがあるなあ」と、ふと見えて、
           非常に暑い日であったから、多いお髪（ぐし）を苦しく思召すのか肩からこちら側へ少し寄せて斜めになびかせておいでになる美しさはたとえるものもないお姿であった。多くの美人を今まで見てきたが、それらに比べられようとは思われない高貴な美であった。御前にいる人は皆土のような顔をしたものばかりであるとも思われるのであったが、気を静めて見ると、黄の涼絹（すずし）の単衣（ひとえ）に淡紫（うすむらさき）の裳（も）をつけて扇を使っている人などは少し気品があり、女らしく思われたが、
         Ito atusa no tahe gataki hi nare ba, kotitaki mi-gusi no, kurusiu obosa ruru ni ya ara m, sukosi konata ni nabikasi te hika re taru hodo, tatohe m mono nasi. "Kokora yoki hito wo mi atumure do, niru beku mo ara zari keri." to oboyu. Omahe naru hito ha, makoto ni tuti nado no kokoti zo suru wo, omohi sidume te mire ba, ki naru suzusi no hitohe, usuiro naru mo ki taru hito no, ahugi uti-tukahi taru nado, "Youi ara m haya!" to, huto miye te,
5.2.6 　「 なかなか、もの扱ひに、いと苦しげなり。 ただ、さながら見たまへかし」
           「かえって、氷を扱うのに、とても暑苦しそうです。ただ、そのままで御覧なさい」
           そうした人にとって氷は取り扱いにくそうに見えた。「そのままにして、御覧だけなさいましよ」
         "Nakanaka, mono-atukahi ni, ito kurusige nari. Tada, sanagara mi tamahe kasi."
5.2.7 　とて、笑ひたるまみ、愛敬づきたり。声聞くにぞ、 この心ざしの人とは知りぬる。
           と言って、にっこりしている目もと、愛嬌がある。声を聞くと、この目指している女と分かった。
           と朋輩（ほうばい）に言って笑った声に愛嬌（あいきょう）があった。声を聞いた時に薫は、はじめてその人が友人の小宰相であることを知った。
         tote, warahi taru mami, aigyauduki tari. Kowe kiku ni zo, kono kokorozasi no hito to ha siri nuru.
注釈499 | 蓮の花の盛りに | 季節は夏六月ころに移る。 | 5.2.1
注釈500 | 御八講せらる | 明石中宮主催の法華八講。 | 5.2.1
注釈501 | 五巻の日 | 薪行道が行われる日。 | 5.2.1
注釈502 | 女房につきて参りて | 大島本は「女はうにつきて」とある。『集成』『完本』は諸本に従って「女房につきつつ」と校訂する。『新大系』は底本のまま「女房につきて」とする。女房の縁故をたよって。 | 5.2.1
注釈503 | 五日といふ朝座に果てて | 法華八講は五日目の朝座で終わる。 | 5.2.2
注釈504 | 御堂の飾り | 寝殿を御堂に見立てて法華八講が催された。 | 5.2.2
注釈505 | 姫宮 | 女一宮。 | 5.2.2
注釈506 | もの聞き極じて | 五日間の法華八講の聴聞に疲労。 | 5.2.2
注釈507 | 御前 | 女一宮の御前。 | 5.2.2
注釈508 | 皆まかでぬれば | 『集成』は「皆退出していないので」。『完訳』は「法師たちは誰もみな退出してしまっていたので」と注す。 | 5.2.2
注釈509 | かくいふ宰相の君など | 『集成』は「（西の渡殿は）さきほどからの話に出ていた」。『完訳』は「先刻の話の」と訳す。 | 5.2.2
注釈510 | ここにやあらむ人の衣の音す | 薫の心中。小宰相君の存在を思う。 | 5.2.3
注釈511 | 着替へたまへる人 | 大島本は「き（き＋かへ）給へる」とある。すなわち「かへ」を補入する。『集成』『完本』は底本の訂正以前の本文と諸本に従って「着たまへる」と校訂する。『新大系』は底本の補入に従って「着かへ給へる」とする。大島本は独自異文。女一宮。 | 5.2.4
注釈512 | 苦しう思さるるにやあらむ | 挿入句。語り手と薫の視点と一体化した叙述。 | 5.2.5
注釈513 | ここらよき人を | 以下「あらざりけり」まで、薫の心中。女一宮の美しさの感動。 | 5.2.5
注釈514 | 土などの心地ぞするを | 『河海抄』は「上の心油然として怳たること遇へること有るが如し左右前後を顧みるに粉色土の如し」（白氏文集、長恨歌伝）を指摘。 | 5.2.5
注釈515 | 用意あらむはや | 薫の感想。 | 5.2.5
注釈516 | なかなか | 以下「見たまへかし」まで、小宰相君の詞。仲間の女房に言ったもの。 | 5.2.6
注釈517 | たださながら | 氷を割ろうとせず、そのまま、の意。 | 5.2.6
注釈518 | この心ざしの人 | 薫の意中の人、小宰相君。 | 5.2.7
校訂23 | 僧の中 | 僧の中--そ（そ/+う<朱>）の中 | 5.2.2
校訂24 | 着替へ | 着替へ--き（き/+かへ） | 5.2.4
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第五章 薫の物語 明石中宮の女宮たち 第三段 小宰相の君、氷を弄ぶ

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
5
第五章　薫の物語　明石中宮の女宮たち
5 Tale of Kaoru Akashi-Empress' daughters
5.3
第三段　小宰相の君、氷を弄ぶ
5-3 Ko-Zaisho plays with a piece of ice at hot day
5.3.1 　心強く割りて、手ごとに持たり。頭にうち置き、胸にさし当てなど、 さま悪しうする人もあるべし。異人は、紙につつみて、御前にもかくて参らせたれど、 いとうつくしき御手をさしやりたまひて、 拭はせたまふ。
           無理して割って、それぞれの手に持っていた。頭の上に置いたり、胸に当てたりなど、体裁の悪い恰好をする女もいるのであろう。他の人は、紙に包んで、御前にもこのようにして差し上げたが、とてもかわいらしいお手を差し出しなさって、拭わせなさる。
           とどめた人のあったにもかかわらず氷を割ってしまった人々は、手ごとに一つずつの塊（かたまり）を持ち、頭の髪の上に載せたり、胸に当てたり見苦しいことをする人もあるらしかった。小宰相は自身の分を紙に包み、宮へもそのようにして差し上げると、美しいお手をお出しになって、その紙で掌（て）をおぬぐいになった。
         Kokoroduyoku wari te, te goto ni mo' tari. Kasira ni uti-oki, mune ni sasiate nado, sama asiu suru hito mo aru besi. Kotobito ha, kami ni tutumi te, omahe ni mo kaku te mawira se tare do, ito utukusiki mi-te wo sasi-yari tamahi te, nogoha se tamahu.
5.3.2 　「 いな、持たらじ。雫むつかし」
           「いえ、持てません。雫が嫌です」
           「もう私は持たない、雫（しずく）がめんどうだから」
         "Ina, mo' tara zi. Siduku mutukasi."
5.3.3 　とのたまふ御声、いとほのかに聞くも、 限りもなくうれし。「 まだいと小さくおはしまししほどに、我も、ものの心も知らで見たてまつりし時、めでたの稚児の御さまや、と見たてまつりし。その後、たえてこの御けはひをだに聞かざりつるものを、 いかなる神仏の、かかる折見せたまへるならむ。 例の、やすからずもの思はせむとするにやあらむ」
           とおっしゃるお声、とてもかすかに聞くのも、この上なく嬉しい。「まだとても幼くいらしたときに、わたしも、何も分からず拝見したとき、何とかわいらしい姫宮か、と拝見した。その後は、まったく姫宮のご様子をさえ聞かなかったが、どのような神仏が、このような機会をお見せになったのであろうか。いつもの、心安からず物思いをさせようとするのであろうか」
           と、お言いになる声をほのかに聞くことのできたのが薫のかぎりもない喜びになった。まだごくお小さい時に、自分も無心にお見上げして、美しい幼女でおありになると思った。それ以後は絶対にこの宮を拝見する機会を持たなかったのであるが、なんという神か仏かがこんなところを自分の目に見せてくれたのであろうと思い、また過去の経験にあるように、こうした隙見（すきみ）がもとで長い物思いを作らせられたと同じく、自分を苦しくさせるための神仏の計らいであろうか
         to notamahu ohom-kowe, ito honokani kiku mo, kagiri mo naku uresi. "Mada ito tihisaku ohasimasi si hodo ni, ware mo, mono no kokoro mo sira de mi tatematuri si toki, medeta no tigo no ohom-sama ya, to mi tatematuri si. Sono noti, taye te kono ohom-kehahi wo dani kika zari turu mono wo, ikanaru Kami Hotoke no, kakaru wori mise tamahe ru nara m. Rei no, yasukara zu mono omoha se m to suru ni ya ara m."
5.3.4 　と、かつは静心なくて、まもり立ちたるほどに、 こなたの対の北面に住みける下臈女房の、この障子は ★、とみのことにて、開けながら下りにけるを思ひ出でて、「 人もこそ見つけて騒がるれ」と思ひければ、惑ひ入る。
           と、一方では落ち着かず、じっと見つめて佇んでいると、こちらの対の北面に住んでいた下臈の女房が、この襖障子は、急ぎの用事で、開けたままで下りて来たのを思い出して、「人が見つけて騒いだら大変だ」と思ったので、あわてて入って来る。
           とも思われて、落ち着かぬ心で見つめていた。ここの対の北側の座敷に涼んでいた下級の女房の一人が、この襖子（からかみ）は急な用を思いついてあけたままで出て来たのを、この時分に思い出して、人に気づかれては叱（しか）られることであろうとあわてて帰って来た。
         to, katuha sidukokoro naku te, mamori tati taru hodo ni, konata no tai no kitaomote ni sumi keru gerahu nyoubau no, kono sauzi ha, tomi no koto nite, ake nagara ori ni keru wo omohiide te, "Hito mo koso mituke te sawaga rure." to omohi kere ba, madohi iru.
5.3.5 　 この直衣姿を見つくるに、「誰ならむ」と心騷ぎて、おのがさま見えむことも知らず、簀子よりただ 来に来れば、 ふと立ち去りて、「 誰れとも見えじ。好き好きしきやうなり」と思ひて隠れたまひぬ。
           この直衣姿を見つけて、「誰だろう」とびっくりして、自分の姿を見られることも構わず、簀子からずんずんやって来たので、ふと立ち去って、「誰とも知られまい。好色なようだ」と思って隠れなさった。
           襖子に寄り添った直衣（のうし）姿の男を見て、だれであろうと胸を騒がせながら、自分の姿のあらわに見られることなどは忘れて、廊下をまっすぐに急いで来るのであった。自分はすぐにここから離れて行ってだれであるとも知られまい、好色男らしく思われることであるからと思い、すばやく薫は隠れてしまった。
         Kono nahosi sugata wo mitukuru ni, "Tare nara m?" to kokorosawagi te, onoga sama miye m koto mo sira zu, sunoko yori tada ki ni kure ba, huto tatisari te, "Tare to mo miye zi. Sukizukisiki yau nari." to omohi te kakure tamahi nu.
5.3.6 　この御許は、
           この女房は、
           その女房は
         Kono omoto ha,
5.3.7 　「 いみじきわざかな。御几帳をさへあらはに引きなしてけるよ。 右の大殿の君たちならむ。疎き人、はた、ここまで来べきにもあらず。 ものの聞こえあらば、誰れか 障子は ★開けたりしと、かならず 出で来なむ。 単衣も袴も、生絹なめりと見えつる人の御姿なれば、え人も 聞きつけたまはぬならむかし」
           「大変なことだわ。御几帳までを丸見えにしていたことだわ。右の大殿の公達であろうかしら。疎遠な方は、また、ここまでは来るはずがない。何かの噂が立ったら、誰が襖障子を開けていたのだろうかと、きっと出て来るだろう。単衣も袴も、生絹のように見えた方のお姿なので、誰もお気づきになることができなかっただろう」
           たいへんなことになった、自分はお几帳（きちょう）なども外から見えるほどの隙（すき）をあけて来たではないか、左大臣家の公達（きんだち）なのであろう、他家の人がこんな所へまで来るはずはないのである、これが問題になればだれが襖子をあけたかと必ず言われるであろう、あの人の着ていたのは単衣（ひとえ）も袴（はかま）も涼絹（すずし）であったから、音がたたないで内側の人は早く気づかなかったのであろう
         "Imiziki waza kana! Mi-kityau wo sahe araha ni hiki nasi te keru yo! Migi-no-Ohotono no Kimi-tati nara m. Utoki hito, hata, koko made ku beki ni mo ara zu. Mono no kikoye ara ba, tareka sauzi ha ake tari si to, kanarazu ideki na m. Hitohe mo hakama mo, suzusi na' meri to miye turu hito no ohom-sugata nare ba, e hito mo kikituke tamaha nu nara m kasi."
5.3.8 　と思ひ極じてをり。
           と困りきっていた。
           と苦しんでいた。
         to omohi kouzi te wori.
5.3.9 　 かの人は、「 やうやう聖になりし心を、 ひとふし違へそめて、さまざまなるもの思ふ人ともなるかな。そのかみ世を 背きなましかば、今は深き山に住み果てて、かく心 乱れましやは」など思し続くるも、やすからず。「 などて、年ごろ、 見たてまつらばやと思ひつらむ。なかなか苦しう、かひなかるべきわざにこそ」と思ふ。
           あの方は、「だんだんと聖になって来た心を、一度踏み外して、さまざまに物思いを重ねる人となってしまったなあ。その昔に出家遁世してしまったら、今は深い山奥に住みついて、このような心を乱すことはないものを」などとお思い続けるにつけても、落ち着かない。「どうして、長年、お顔を拝見したものだと思っていたのであろう。かえって苦しいだけで、何にもならないことであるのに」と思う。
           薫は漸く僧に近い心になりかかった時に、宇治の宮の姫君たちによって煩悩（ぼんのう）を作り始め、またこれからは一品（いっぽん）の宮（みや）のために物思いを作る人になる自分なのであろう、その二十（はたち）のころに出家をしていたなら、今ごろは深い山の生活にも馴（な）れてしまい、こうした乱れ心をいだくことはなかったであろうと思い続けられるのも苦しかった。なぜあの方を長い間見たいと願った自分なのであろう、何のかいがあろう、苦しいもだえを得るだけであったのにと思った。
         Kano hito ha, "Yauyau hiziri ni nari si kokoro wo, hitohusi tagahe some te, samazama naru mono omohu hito to mo naru kana! Sonokami yo wo somuki na masika ba, ima ha hukaki yama ni sumi hate te, kaku kokoromidare masi yaha!" nado obosi tudukuru mo, yasukara zu. "Nadote, tosigoro, mi tatematura baya to omohi tu ram. Nakanaka kurusiu, kahinakaru beki waza ni koso." to omohu.
注釈519 | さま悪しうする人もあるべし | 語り手の批評。 | 5.3.1
注釈520 | いとうつくしき御手をさしやりたまひて | 女一宮の姿態動作。 | 5.3.1
注釈521 | 拭はせたまふ | 「せ」使役助動詞。女房をして。 | 5.3.1
注釈522 | いな持たらじ雫むつかし | 女一宮の詞。 | 5.3.2
注釈523 | 限りもなくうれし | 大島本は「かきりもなく」とある。『集成』『完本』は諸本に従って「限りなく」と「も」を削除する。『新大系』は底本のまま「限りもなく」とする。『完訳』は「薫の感動を直接的に叙述し、以下の心中叙述に連なる」と注す。 | 5.3.3
注釈524 | まだいと小さく | 以下「するにやあらむ」まで、薫の心中の思い。 | 5.3.3
注釈525 | いかなる神仏のかかる折見せたまへるならむ | 『完訳』は「偶然のかいま見の感動の強さから神仏のなせるわざとする」と注す。 | 5.3.3
注釈526 | 例のやすからずもの思はせむとするにやあらむ | 前に浮舟の件で苦悩したのを思い起こす。 | 5.3.3
注釈527 | こなたの対の北面に | 西の対の北廂。 | 5.3.4
注釈528 | 人もこそ見つけて騒がるれ | 下臈の女房の心中の思い。「もこそ」は懸念の気持ち。「るれ」受身助動詞。『集成』は「小言を言われては大変」と注す。 | 5.3.4
注釈529 | この直衣姿 | 薫。 | 5.3.5
注釈530 | ふと立ち去りて | 主語は薫。 | 5.3.5
注釈531 | 誰れとも見えじ好き好きしきやうなり | 薫の心中の思い。 | 5.3.5
注釈532 | いみじきわざかな | 以下「聞きつけたまはぬならむかし」まで、下臈の女房の心中の思い。 | 5.3.7
注釈533 | ものの聞こえあらば | 垣間見られたという噂がたったら、の意。 | 5.3.7
注釈534 | 障子は | 大島本は「さう／＼（／＼＄し<朱>）」とある。すなわち「／＼」を朱筆でミセケチにして「し」と訂正する。『集成』『完本』『新大系』は底本の訂正に従って「障子」と校訂する。 | 5.3.7
注釈535 | 出で来なむ | 責任追求がなされる。 | 5.3.7
注釈536 | 単衣も袴も生絹なめりと | 薫の装束。生絹は薄く軽いので衣擦れの音がせず、その接近に気づかれない。 | 5.3.7
注釈537 | 聞きつけたまはぬならむかし | 「たまふ」尊敬語は女房たちに対する敬意。下臈の女房の視点。 | 5.3.7
注釈538 | かの人は | 『完訳』は「薫の視点に沿って語ってきた語り手は、「かの人」として距離を置き、その心中を語り直す」と注す。 | 5.3.9
注釈539 | やうやう聖に | 以下「乱れましや」まで、薫の心中の思い。 | 5.3.9
注釈540 | ひとふし違へそめて | 八宮の大君に恋情を寄せたこと。 | 5.3.9
注釈541 | 背きなましかば--乱れましや | 大島本は「心みたれましやは」とある。『集成』『完本』は諸本に従って「乱らましや」と校訂する。『新大系』は底本のまま「乱れましやは」とする。反実仮想の構文。出家を仮想。係助詞「やは」は、疑問の意。 | 5.3.9
注釈542 | などて年ごろ | 以下「わざにこそ」まで、薫の心中の思い。 | 5.3.9
注釈543 | 見たてまつらばやと | 女一宮を。 | 5.3.9
校訂25 | 障子 | 障子--御（御/＃）さうし | 5.3.4
校訂26 | 来に来れば | 来に来れば--きにけ（け/＃く）れは | 5.3.5
校訂27 | 右の大殿 | 右の大殿--左右（左右/＃右）の大殿 | 5.3.7
校訂28 | 障子 | 障子--さう／＼（／＼/＄し<朱>） | 5.3.7
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第五章 薫の物語 明石中宮の女宮たち 第四段 薫と女二宮との夫婦仲

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
5
第五章　薫の物語　明石中宮の女宮たち
5 Tale of Kaoru Akashi-Empress' daughters
5.4
第四段　薫と女二宮との夫婦仲
5-4 The marital relationship between Kaoru and Ni-no-miya
5.4.1 　つとめて、起きたまへる 女宮の御容貌、「 いとをかしげなめるは、これよりかならずまさるべきことかは」と見えながら、「 さらに似たまはずこそありけれ。 あさましきまであてに、えも言はざりし 御さまかな。かたへは思ひなしか、折からか」と思して、
           翌朝、起きなさった女宮の御器量が、「とても美しくいらっしゃるようなのは、この宮よりもきっとまさっていらっしゃるだろうか」と思いながらも、「まったく似ていらっしゃらない。驚くほど上品で、何とも言えないほどのご様子だなあ。一つには気のせいか、時節柄か」とお思いになって、
           翌朝起きた薫は夫人の女二の宮の美しいお姿をながめて、必ずしもこれ以上の御美貌（びぼう）であったのではあるまいと心を満ち足りたようにしいてしながら、また、少しも似ておいでにならない、超人間的にまであの方は気品よくはなやかで、言いようもない美しさであった。あるいは思いなしかもしれぬ、その場合がことさらに人の美を輝かせるものだったかもしれぬと薫は思い、
         Tutomete, oki tamahe ru Womna-Miya no ohom-katati, "Ito wokasige na' meru ha, kore yori kanarazu masaru beki koto kaha." to miye nagara, "Sarani ni tamaha zu koso ari kere. Asamasiki made ateni, e mo iha zari si ohom-sama kana! Katahe ha omohi nasika, wori kara ka." to obosi te,
5.4.2 　「 いと暑しや。これより薄き御衣奉れ。女は、例ならぬ物着たるこそ、時々につけてをかしけれ」とて、「 あなたに参りて、 大弐に、薄物の単衣の御衣、縫ひて参れと言へ」
           「ひどく暑いね。これより薄いお召し物になさいませ。女性は、変わった物を着ているのが、その時々につけ趣があるものです」と言って、「あちらに参上して、大弍に、薄物の単衣のお召し物を、縫って差し上げよと申せ」
           「非常に暑い。もっと薄いお召し物を宮様にお着せ申せ。女は平生と違った服装をしていることなどのあるのが美しい感じを与えるものだからね。あちらへ行って大弐（だいに）に、薄物の単衣（ひとえ）を縫って来るように命じるがいい」
         "Ito atusi ya! Kore yori usuki ohom-zo tatemature. Womna ha, rei nara nu mono ki taru koso, tokidoki ni tuke te wokasikere." tote, "Anata ni mawiri te, Daini ni, usumono no hitohe no ohom-zo, nuhi te mawire to ihe."
5.4.3 　とのたまふ。 御前なる人は、「この御容貌のいみじき盛りにおはしますを、もてはやしきこえたまふ」とをかしう思へり。
           とおっしゃる。御前の女房は、「宮のご器量がたいそう女盛りでいらっしゃるのを、さらに引き立てようとなさる」とおもしろく思っていた。
           と言いだした。侍している女房たちは宮のお美しさにより多く異彩の添うのを楽しんでの言葉ととって喜んでいた。
         to notamahu. Omahe naru hito ha, "Kono ohom-katati no imiziki sakari ni ohasimasu wo, motehayasi kikoye tamahu." to wokasiu omohe ri.
5.4.4 　 例の、念誦したまふわが御方におはしましなどして、昼つ方 渡りたまへれば、のたまひつる御衣、御几帳にうち掛けたり。
           いつものように、念誦をなさるご自分のお部屋にいらっしゃったりなどして、昼頃にお渡りになると、お命じになっていたお召し物が、御几帳に懸けてあった。
           いつものように一人で念誦（ねんず）をする室（へや）のほうへ薫は行っていて、昼ごろに来てみると、命じておいた夫人の宮のお服が縫い上がって几帳（きちょう）にかけられてあった。
         Rei no, nenzu si tamahu waga ohom-kata ni ohasimasi nado si te, hiru tu kata watari tamahe re ba, notamahi turu ohom-zo, mi-kityau ni uti-kake tari.
5.4.5 　「 なぞ、こは奉らぬ。人多く見る時なむ、透きたる物着るは、ばうぞくにおぼゆる。ただ今はあへはべりなむ」
           「どうして、これをお召しにならないのか。人が大勢見る時に、透けた物を着るのは、はしたなく思われる。今は構わないでしょう」
           「どうしてこれをお着にならぬのですか、人がたくさん見ている時に肌（はだ）の透く物を着るのは他をないがしろにすることにもあたりますが、今ならいいでしょう」
         "Nazo, koha tatematura nu? Hito ohoku miru toki nam, suki taru mono kiru ha, bauzoku ni oboyuru. Tadaima ha ahe haberi na m."
5.4.6 　とて、手づから着せ奉りたまふ。御袴も昨日の同じ紅なり。御髪の多さ、裾などは 劣りたまはねど、なほ さまざまなるにや、似るべくもあらず。氷召して、人びとに割らせたまふ。取りて一つ奉りなどしたまふ、心のうちもをかし。
           と言って、ご自身でお着せなさる。御袴も昨日のと同じ紅色である。御髪の多さや、裾などは負けないが、やはりそれぞれの美しさなのか、似るはずもない。氷を召して、女房たちに割らせなさる。取って一つ差し上げなどなさる、心の中もおもしろい。
           と薫は言って、手ずからお着せしていた。宮のお袴（はかま）も昨日の方と同じ紅であった。お髪（ぐし）の多さ、その裾（すそ）のすばらしさなどは劣ってもお見えにならぬのであるが、美にも幾つの級があるものか女二の宮が昨日の方に似ておいでになったとは思われなかった。氷を取り寄せて女房たちに薫は割らせ、その一塊（ひとかたまり）を取って宮にお持たせしたりしながら心では自身の稚態がおかしかった。
         tote, tedukara kise tatematuri tamahu. Ohom-hakama mo kinohu no onazi kurenawi nari. Mi-gusi no ohosa, suso nado ha otori tamaha ne do, naho samazama naru ni ya, niru beku mo ara zu. Hi mesi te, hitobito ni wara se tamahu. Tori te hitotu tatematuri nado si tamahu, kokoro no uti mo wokasi.
5.4.7 　「 絵に描きて、恋しき人見る人は、なくやはありける。ましてこれは、慰めむに 似げなからぬ御ほどぞかし と思へど、昨日かやうにて、 我混じりゐ、心にまかせて見たてまつらましかば」とおぼゆるに、心にもあらずうち嘆かれぬ。
           「絵に描いて、恋しい人を見る人は、いないだろうか。ましてこの宮は、気持ちを慰めるのに似つかわしからぬご姉妹であると思うが、昨日あのようにして、自分があの中に混じっていて、心ゆくまで拝することができたなら」と思うと、われ知らずのうちに溜息が漏れてしまった。
           絵に描（か）いて恋人の代わりにながめる人もないのではない、ましてこれは代わりとして見るのにかけ離れた人ではないはずであると思うのであるが、昨日こんなにしてあの中に自分もいっしょに混じっていて、満足のできるほどあの方をながめることができたのであったならと思うと、心ともなく歎息の声が発せられた。
         "We ni kaki te, kohisiki hito miru hito ha, naku yaha ari keru. Masite kore ha, nagusame m ni nigenakara nu ohom-hodo zo kasi to omohe do, kinohu kayau nite, ware maziri wi, kokoro ni makase te mi tatematura masika ba." to oboyuru ni, kokoro ni mo ara zu uti-nageka re nu.
5.4.8 　「 一品の宮に、御文は奉りたまふや」
           「一品の宮に、お手紙は差し上げなさいましたか」
           「一品の宮さんへお手紙をおあげになることがありますか」
         "Ippon-no-Miya ni, ohom-humi ha tatematuri tamahu ya?"
5.4.9 　と聞こえたまへば、
           とお尋ね申し上げなさると、
to kikoye tamahe ba,
5.4.10 　「 内裏にありし時、主上の、 さのたまひしかば聞こえしかど、久しうさもあらず」
           「内裏にいたとき、主上が、そのようにおっしゃったので差し上げましたが、長いことそういたしてません」
           「御所にいましたころ、お上（かみ）がそうおっしゃったものですから、差し上げたこともありましたけれど、ずいぶん長く御交渉はなくなっています」
         "Uti ni ari si toki, Uhe no, sa notamahi sika ba kikoye sika do, hisasiu samo ara zu."
5.4.11 　とのたまふ。
           とおっしゃる。
to notamahu.
5.4.12 　「 ただ人にならせたまひにたりとて、かれよりも聞こえさせたまはぬにこそは、心憂かなれ。今、大宮の御前にて、 恨みきこえさせたまふ、と啓せむ」
           「臣下におなりあそばしたといって、あちらからお便りを下さらないのは、情けないことです。今、大宮の御前に、お恨み申されています、と申し上げよう」
           「人臣の妻におなりになったからといって、あちらからお手紙をくださらなくなったのでしょうが、悲観させられますね。そのうち私から中宮へあなたが恨んでおいでになると申し上げよう」
         "Tadaudo ni nara se tamahi ni tari tote, kare yori mo kikoye sase tamaha nu ni koso ha, kokoro-uka' nare. Ima, Oho-Miya no o-mahe nite, urami kikoye sase tamahu, to kei-se m."
5.4.13 　とのたまふ。
           とおっしゃる。
           と薫は言う。
         to notamahu.
5.4.14 　「 いかが恨みきこえむ。うたて」
           「どうしてお恨み申していましょう。嫌ですわ」
           「そんなこと、お恨みなど私はしているものでございますか。いやでございます」
         "Ikaga urami kikoye m. Utate."
5.4.15 　とのたまへば、
           とおっしゃるので、
to notamahe ba,
5.4.16 　「 下衆になりにたりとて、思し落とすなめり、と見れば、 おどろかしきこえぬ、とこそは聞こえめ」
           「身分が低くなったからといって、軽んじていらっしゃるようだ、と思われるので、お便りも差し上げないのです、と申し上げましょう」
           「身分が悪くなったからといって軽蔑（けいべつ）をなさるらしいから、こちらからは御遠慮して消息を差し上げないとそんなふうに言いましょう」
         "Gesu ni nari ni tari tote, obosi otosu na' meri, to mire ba, odorokasi kikoye nu, to koso ha kikoye me."
5.4.17 　とのたまふ。
           とおっしゃる。
to notamahu.
注釈544 | 女宮の | 女二宮女一宮の異母妹、母は麗景殿女御。 | 5.4.1
注釈545 | いとをかしげなめるはこれよりかならずまさるべきことかは | 薫の心中の思い。女一宮は女二宮より。 | 5.4.1
注釈546 | さらに似たまはずこそ | 以下「折からか」まで、薫の心中の思い。 | 5.4.1
注釈547 | あさましきまであてに | 大島本は「あてに」とある。『集成』『完本』は諸本に従って「あてにかをり」と「かをり」を補訂する。『新大系』は底本のまま「あてに」とする。 | 5.4.1
注釈548 | 御さまかな | 女一宮のすぐれた美貌。 | 5.4.1
注釈549 | いと暑しや | 以下「をかしけれ」まで、薫の詞。 | 5.4.2
注釈550 | あなたに参りて | 以下「縫ひて参れと言へ」まで、薫の詞。「あなた」は薫の母女三宮方をさす。「参る」の主語は女房。 | 5.4.2
注釈551 | 大弐に | 女三宮方の女房で衣服調達係の女房。 | 5.4.2
注釈552 | 御前 | 女二宮の御前。 | 5.4.3
注釈553 | 例の念誦したまふ | 主語は薫。念仏修行が日常化した生活。 | 5.4.4
注釈554 | 渡りたまへれば | 正妻の女二宮のもとに。 | 5.4.4
注釈555 | なぞこは | 以下「あへあhべりなむ」まで、薫の詞。 | 5.4.5
注釈556 | 劣りたまはねど | 女一宮に。 | 5.4.6
注釈557 | さまざまなるにや | 『完訳』は「それぞれの個性的な美しさ。しかし薫は、女二の宮が姉宮に劣るとして絶望的な思いになる」と注す。 | 5.4.6
注釈558 | 絵に描きて恋しき人見る人は | 以下「見たてまつらましかば」まで、薫の心中の思い。『異本紫明抄』は、『白氏文集』巻四「李夫人」を指摘。 | 5.4.7
注釈559 | 似げなからぬ御ほど | 女一宮と女二宮は姉妹であることをいう。 | 5.4.7
注釈560 | と思へど | 薫の心中思惟、自省、また語り手の客観描写とも、読める叙述。 | 5.4.7
注釈561 | 我混じりゐ | 女一宮に。 | 5.4.7
注釈562 | 一品の宮に御文は奉りたまふや | 薫の詞。一品宮は女一宮。 | 5.4.8
注釈563 | 内裏にありし時 | 以下「さもあらず」まで、女二宮の詞。 | 5.4.10
注釈564 | さのたまひしかば | 女一宮に手紙を出すこと。 | 5.4.10
注釈565 | ただ人に | 以下「と啓せむ」まで、薫の詞。『完訳』は「臣下の妻室に降りたのを低く見られるのが不満だとする。女一の宮の文に自ら接したい思いから、文通のないのを大げさに言う」と注す。 | 5.4.12
注釈566 | 恨みきこえさせたまふ | 女二宮が女一宮を。 | 5.4.12
注釈567 | いかが恨みきこえむうたて | 女二宮の詞。 | 5.4.14
注釈568 | 下衆になりにたりとて | 以下「聞こえめ」まで、薫の詞。 | 5.4.16
注釈569 | おどろかしきこえぬ | 女二宮が女一宮に。 | 5.4.16
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第五章 薫の物語 明石中宮の女宮たち 第五段 薫、明石中宮に対面

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
5
第五章　薫の物語　明石中宮の女宮たち
5 Tale of Kaoru Akashi-Empress' daughters
5.5
第五段　薫、明石中宮に対面
5-5 Kaoru meets Akashi-Empress who is his wife's mother
5.5.1 　その日は暮らして、またの朝に大宮に参りたまふ。例の、 宮もおはしけり。 丁子に深く染めたる薄物の単衣を、こまやかなる直衣に着たまへる、 いとこのましげなる 女の御身なりのめでたかりしにも劣らず、白くきよらにて、なほありしよりは面痩せたまへる、いと見るかひあり。
           その日は過ごして、翌朝に大宮に参上なさる。いつものように、宮もいらっしゃった。丁子色に深く染めた薄物の単衣を、濃い縹色の直衣の下に召していらっしゃったのは、たいそう好感がもてる女宮のお姿が素晴らしかったのにも負けず、白く清らかで、やはり以前よりは面痩せなさっているのは、とても見栄えがする。
           こんなことを言ってその日は暮らし、翌日になって大将は中宮の御殿へまいった。例の兵部卿（ひょうぶきょう）の宮も来ておいでになった。丁子（ちょうじ）の香と色の染（し）んだ羅（うすもの）の上に、濃い直衣（のうし）を着ておいでになる感じは美しかった。一品（いっぽん）の宮（みや）のお姿にも劣らず、白く清らかな皮膚の色で、以前より少しお痩（や）せになったのがなおさらお美しく見せた。
         Sono hi ha kurasi te, mata no asita ni Oho-Miya ni mawiri tamahu. Rei no, Miya mo ohasi keri. Tyauzi ni hukaku some taru usumono no hitohe wo, komayaka naru nahosi ni ki tamahe ru, ito konomasige naru Womna no ohom-minari no medetakari si ni mo otora zu, siroku kiyora nite, naho arisi yori ha omoyase tamahe ru, ito miru kahi ari.
5.5.2 　おぼえたまへりと見るにも、 まづ恋しきを、いとあるまじきこと、と静むるぞ、 ただなりしよりは苦しき。 絵をいと多く持たせて参りたまへりける、女房して、 あなたに参らせたまひて、 渡らせたまひぬ。
           似ていらっしゃると見るにつけても、まっさきに恋しいのを、まことにけしからぬこと、と抑えるのは、拝見しなかった時よりもつらい。絵をとてもたくさん持たせて参上なさったが、女房を介して、あちらに差し上げなさって、ご自分もお渡りになった。
           女宮によく似ておいでになるということから、またおさえている恋しさがわき上がるのを、あるまじいことであると思い、静めようとするのもあの日の前には知らぬ苦しみであった。兵部卿の宮は絵をたくさんに持って来ておいでになったが、そのうちの幾つかを女房に姫宮のほうへ持たせておあげになり、御自身もあちらへおいでになった。
         Oboye tamahe ri to miru ni mo, madu kohisiki wo, ito aru maziki koto, to sidumuru zo, tada nari si yori ha kurusiki. We wo ito ohoku mota se te mawiri tamahe ri keru, nyoubau site, anata ni mawirase tamahi te, watara se tamahi nu.
5.5.3 　大将も近く参り寄りたまひて、御八講の尊くはべりしこと、いにしへの御こと、すこし聞こえつつ、残りたる絵見たまふついでに、
           大将も近くに参り寄りなさって、御八講が立派であったことや、昔の御事を少し申し上げながら、残っている絵を御覧になる折に、
           薫は后の宮のお近くへ寄って行き、御八講の尊かったことを言い、六条院のことも少しお話し申し上げながら、残った絵を拝見している時に、
         Daisyau mo tikaku mawiri yori tamahi te, mi-ha'kau no tahutoku haberi si koto, inisihe no ohom-koto, sukosi kikoye tutu, nokori taru we mi tamahu tuide ni,
5.5.4 　「 この里にものしたまふ皇女の、雲の上離れて、思ひ屈したまへるこそ、いとほしう見たまふれ。 姫宮の御方より、御消息もはべらぬを、かく品定まりたまへるに、思し捨てさせたまへるやうに思ひて、心ゆかぬけしきのみはべるを、 かやうのもの、時々 ▼ ものせさせたまはなむ。 なにがしがおろして持てまからむ。はた、見るかひもはべらじかし」
           「わたしの里にいらっしゃるこ皇女が、宮中から離れて、思い沈んでいらっしゃるのが、お気の毒に拝されます。姫宮の御方から、お便りもございませんのを、このように身分が決定なさったので、お見捨てあそばされたように思って、気の晴れない様子ばかりしておりますが、こうした物を、時々お見せ下さいませ。わたしが直接持って参りますのも、また、張り合いのないものです」
           「私の所に来ておいでになります宮さんが、宮廷から離れて屈託した気持ちになっておられますのをお気の毒だと見ております。一品の宮様のお消息などをいただけませんことを人妻に降（くだ）ったことで愛をお捨てになったように思って楽しまないふうなのでございますが、こういたしたものなどをときどき見せてあげてくだすってはいかがでしょう。私がその使いはいたします。私どものほうのも持ってまいります」
         "Kono sato ni monosi tamahu Miko no, kumo no uhe hanare te, omohi-ku'si tamahe ru koso, itohosiu mi tamahure. Hime-Miya no ohom-kata yori, ohom-seusoko mo habera nu wo, kaku sina sadamari tamahe ru ni, obosi sute sase tamahe ru yau ni omohi te, kokoroyuka nu kesiki nomi haberu wo, kayau no mono, tokidoki monose sase tamaha nam. Nanigasi ga orosi te mo'te makara m. Hata, miru kahi mo habera zi kasi."
5.5.5 　 とのたまへば、
           と申し上げなさると、
           と中宮へ申し上げると、
         to notamahe ba,
5.5.6 　「 あやしく。などてか捨てきこえたまはむ。内裏にては、 近かりしにつきて、時々も聞こえたまふめりしを、所々になりたまひし折に、 とだえたまへるにこそあらめ。今、そそのかしきこえむ。 それよりもなどかは」
           「変なこと。どうしてお見捨て申し上げなさいましょう。内裏では、近かったことにつけて、時々手紙のやりとりをなさったようですが、別々におなりになった時から、滞りがちになったのでしょう。これから、お促し申し上げましょう。そちらからもどうして差し上げなさらないのですか」
           「まあそんなことで御交際をおやめになるものですか。同じ御所の中におられたころは、近いものですからときどき手紙が通ったのでしょうが、遠く離れ離れにおなりになった時からお手紙が途絶え始めて、そのままになったことなのでしょう。そのうち私からお勧めしてお書きになるようにしますよ。そちらからだってお手紙をお送りになればいいのにね」
         "Ayasiku. Nadoteka sute kikoye tamaha m. Uti nite ha, tikakari si ni tuki te, tokidoki mo kikoye tamahu meri si wo, tokorodokoro ni nari tamahi si wori ni, todaye tamahe ru ni koso ara me. Ima, sosonokasi kikoye m. Sore yori mo nado kaha."
5.5.7 　と聞こえたまふ。
           と申し上げなさる。
           と、宮は仰せられた。
         to kikoye tamahu.
5.5.8 　「 かれよりは、いかでかは。もとより 数まへさせたまはざらむをも、かく親しくてさぶらふべきゆかりに寄せて、思し召し 数まへさせたまはむをこそ、うれしくははべるべけれ。まして、さも聞こえ馴れたまひにけむを、今捨てさせたまはむは、からきことにはべり」
           「あちらからは、どうしてできましょうか。もともとお心に懸けていただけなかったとしても、こうして親しく伺候します縁にことよせて、お心を懸けてくださいましたら、嬉しいことでございます。それ以上に、そのように親しくなさっていたのを、今お見捨てになるのは、つらいことでございます」
           「そちらからは出過ぎたように思われておできにならないのでしょう。初めから御交渉のなかった方にいたしましても、私と宮様がたとの縁の続きに愛しておあげくださることになるのがうれしい成り行きなのですが、まして以前から御交際のあった間柄でおありになるのですから、私の所へ来られましたあとでお捨てになるのは、あの宮さんにとっておかわいそうなことです」
         "Kare yori ha, ikadekaha. Motoyori kazumahe sase tamaha zara m wo mo, kaku sitasiku te saburahu beki yukari ni yose te, obosimesi kazumahe sase tamaha m wo koso, uresiku ha haberu bekere. Masite, samo kikoye nare tamahi ni kem wo, ima sute sase tamaha m ha, karaki koto ni haberi."
5.5.9 　 と啓せさせたまふを、「 好きばみたるけしきあるか」とは思しかけざりけり。
           と申し上げなさるのを、「好色心があるのか」とは思いよりなさらなかった。
           などと申しているのを、恋が言わせることと中宮はお悟りにならなかった。
         to keise sase tamahu wo, "Sukibami taru kesiki aru ka?" to ha obosikake zari keri.
5.5.10 　立ち出でて、「 一夜の心ざしの人に会はむ。ありし渡殿も慰めに見むかし」と思して、御前を歩み渡りて、西ざまにおはするを、御簾の内の人は心ことに用意す。 げに、いと様よく限りなきもてなしにて、渡殿の方は、左の大殿の君たちなど居て、物言ふけはひすれば、妻戸の前に居たまひて、
           お立ちになって、「先夜のお目当ての女に会おう。先日の渡殿も慰めに見よう」とお思いになって、御前を渡って、西の方角にいらっしゃるのを、御簾の内側の女房は特に緊張する。なるほど、たいそう風采よく、この上ない身のこなしで、渡殿の方では、左の大殿の公達などが座っていて、何か言っている様子がするので、妻戸の前にお座りになって、
           薫は中宮のお居間を辞して、先夜の好意のある女友人にも逢おう、あの思い出の廊の座敷を心の慰めに見て行こうと思い、縁側伝いに西に向いて歩いて行った。御簾（みす）の中にいる女房たちはそれだけのことにすら心づかいのされる薫の大将であった。渡殿（わたどの）のほうには左大臣の息子らがいて、女房たちと話し合っている様子であったから、この人は妻戸のところにすわって、
         Tatiide te, "Hitoyo no kokorozasi no hito ni aha m. Arisi watadono mo nagusame ni mi m kasi." to obosi te, omahe wo ayumi watari te, nisizama ni ohasuru wo, misu no uti no hito ha kokorokoto ni youi su. Geni, ito sama yoku kagiri naki motenasi nite, watadono no kata ha, Hidari-no-Ohotono no Kimi-tati nado wi te, mono ihu kehahi sure ba, tumado no mahe ni wi tamahi te,
5.5.11 　「 おほかたには参りながら、 この御方の見参に入ることの、難くはべれば、いとおぼえなく、翁び果てにたる心地しはべるを、今よりは、と思ひ起こしはべりてなむ。 ありつかず、若き人どもぞ思ふらむかし」
           「よく参上はいたしますが、こちらの御方にはお目にかかることも、めったにございませんので、いつのまにか、老人めいた気持ちでございますが、今からは、と気を奮い起こしまして。不似合いな振る舞いだと、若い人たちは思うでしょう」
           「始終この院へはまいっている私ですが、こちらの宮様の御殿へ伺うことができないでいますと、自然老人めいた気持ちになるようになったのですが、これからはそうしていまいと決心してまいったのですよ。馴（な）れない人間の恰好（かっこう）は滑稽（こっけい）なものに若い人たちからは見られることでしょう」
         "Ohokata ni ha mawiri nagara, kono Ohom-Kata no genzan ni iru koto no, kataku habere ba, ito oboye naku, okinabi hate ni taru kokoti si haberu wo, ima yori ha, to omohiokosi haberi te nam. Arituka zu, wakaki hito-domo zo omohu ram kasi."
5.5.12 　と、 ▼ 甥の君たちの方を見やりたまふ。
           と、甥の公達の方を御覧になる。
           甥（おい）の公子たちのほうを見ながらこう言っていた。
         to, wohi no Kimi-tati no kata wo miyari tamahu.
5.5.13 　「 今よりならはせたまふこそ、げに若くならせたまふならめ」
           「今からお馴染みになられたら、なるほど若返りなされるでしょう」
           「ただ今からお習いになりましたなら新鮮なお若さが拝見されることでしょう」
         "Ima yori naraha se tamahu koso, geni wakaku nara se tamahu nara me."
5.5.14 　など、はかなきことを言ふ人びとのけはひも、あやしうみやびかに、をかしき御方のありさまにぞある。そのこととなけれど、世の中の物語などしつつ、しめやかに、例よりは居たまへり。
           などと、とりとめもないことを言う女房たちの様子も、不思議と優雅で、風情のあるこちらの御方のご様子である。特に用事ということはないが、世間話などをしながら、しんみりと、いつもよりは長居なさった。
           などと戯れて言う女房らからも怪しいまでの高雅な感じの受け取られるのであった。何をおもな話題にするというのでもなく、世間話を平生よりもしんみりと話し込んで薫（かおる）はいた。
         nado, hakanaki koto wo ihu hitobito no kehahi mo, ayasiu miyabika ni, wokasiki ohom-kata no arisama ni zo aru. Sono koto to nakere do, yononaka no monogatari nado si tutu, simeyakani, rei yori ha wi tamahe ri.
注釈570 | 宮も | 匂宮。 | 5.5.1
注釈571 | 丁子に深く染めたる薄物の単衣を | 匂宮の服装。 | 5.5.1
注釈572 | いとこのましげなる | 大島本は「このましけなる」とある。『集成』『完本』は諸本に従って「このましげなり」と校訂する。『新大系』は底本のまま「このましげなる」とする。 | 5.5.1
注釈573 | 女の御身なりの | 女一宮の身なり。『完訳』は「「女」の呼称は、恋情をこめた表現である」と注す。薫の心中を通しての叙述。 | 5.5.1
注釈574 | まづ恋しきを | 女一宮を。 | 5.5.2
注釈575 | ただなりしよりは苦しき | 語り手の批評を交えた叙述。 | 5.5.2
注釈576 | 絵をいと多く持たせて | 主語は匂宮。 | 5.5.2
注釈577 | あなたに | 女一宮のもと。 | 5.5.2
注釈578 | 渡らせたまひぬ | 大島本は「わたらせ給ぬ」とある。『集成』『完本』は諸本に従って「我も渡らせ給ぬ」と「我も」を補訂する。『新大系』は底本のまま「渡らせ給ぬ」とする。 | 5.5.2
注釈579 | この里に | 以下「はべらじかし」まで、薫の詞。自邸にいる女二宮についていう。 | 5.5.4
注釈580 | 姫宮の御方 | 女一宮をさしていう。 | 5.5.4
注釈581 | かやうのもの | 絵をさしていう。 | 5.5.4
注釈582 | ものせさせたまはなむ | 大島本は「ものせさせ（せ＋給イ、給イ＃）ハなむ」とある。すなわち「給」を補入、のち抹消する。『集成』『完本』『新大系』は諸本に従って「ものせさせたまはなむ」と「たま」を補訂する。 | 5.5.4
注釈583 | なにがしがおろして | 『完訳』は「薫が持参するのではその絵も見るかいがないとする。女一の宮から直接贈られ、その手紙などに触れたいとする下心がある」と注す。 | 5.5.4
注釈584 | とのたまへば | 大島本は「の給へハ」とある。『集成』『完本』は諸本に従って「聞こえたまへば」と校訂する。『新大系』は底本のまま「の給へば」とする。 | 5.5.5
注釈585 | あやしくなどてか | 以下「それよりもなどかは」まで、明石中宮の詞。 | 5.5.6
注釈586 | 近かりしにつきて時々も聞こえたまふめりしを | 大島本は「ちかゝりしにつきてとき／＼もきこえ給めりしを」とある。『集成』『完本』は諸本に従って「近かりしにつけて時々聞こえ通ひたまふめりしを」と校訂する。『新大系』は底本のまま「近かりしにつきて時／＼も聞こえ給めりしを」とする。 | 5.5.6
注釈587 | とだえたまへるに | 大島本は「とたえ給へるに」とある。『集成』『完本』は諸本に従って「とだえそめたまへるに」と「そめ」を補訂する。『新大系』は底本のまま「とだえ給へるに」とする。 | 5.5.6
注釈588 | それよりもなどかは | 女二宮のほうから。「などかは」の下に「聞こえたまはざらむ」などの語句が省略された形。 | 5.5.6
注釈589 | かれよりは | 以下「からきことにはべり」まで、薫の詞。 | 5.5.8
注釈590 | 数まへさせたまはむをこそ | 大島本は「給ハんをこそ」とある。『集成』『完本』は諸本に従って「たまはむこそ」と「を」を削除する。『新大系』は底本のまま「給はんをこそ」とする。 | 5.5.8
注釈591 | と啓せさせたまふを | 大島本は「けいせさせ給を」とある。『集成』『完本』は諸本に従って「啓したまふを」と校訂する。『新大系』は底本のまま「啓せさせ給を」とする。 | 5.5.9
注釈592 | 好きばみたるけしきあるかとは思しかけざりけり | 『全集』は「薫には女一の宮に近づこうとする計略があるとして、それへの語り手の評言をこめて言う」と注す。 | 5.5.9
注釈593 | 一夜の心ざしの人に | 以下「慰めに見むかし」まで、薫の心中の思い。小宰相君をさす。 | 5.5.10
注釈594 | げにいと様よく | 語り手が御簾の内の女房に同感した叙述。 | 5.5.10
注釈595 | おほかたには | 以下「思ふらむかし」まで、薫の詞。 | 5.5.11
注釈596 | この御方の | 女一宮。 | 5.5.11
注釈597 | ありつかず | 大島本は「ありつかす」とある。『集成』『完本』は諸本に従って「ありつかずと」と「と」を補訂する。『新大系』は底本のまま「ありつかず」とする。 | 5.5.11
注釈598 | 甥の君たち | 薫の甥、すなわち夕霧の子息たち。 | 5.5.12
注釈599 | 今より | 以下「ならせたまふならめ」まで、女房の詞。 | 5.5.13
校訂29 | ものせさせたまはなむ | ものせさせたまはなむ--ものせさせ（せ/+給イ）はなむ | 5.5.4
校訂30 | 数まへさせ | 数まへさせ--かすまへ（へ/+させ） | 5.5.8
校訂31 | 甥の君たち | 甥の君たち--おも（も/＃）ひの君たち | 5.5.12
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第五章 薫の物語 明石中宮の女宮たち 第六段 明石中宮、薫と小宰相の君の関係を聞く

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
5
第五章　薫の物語　明石中宮の女宮たち
5 Tale of Kaoru Akashi-Empress' daughters
5.6
第六段　明石中宮、薫と小宰相の君の関係を聞く
5-6 Akashi-Empress hears the relationship between Kaoru and his girlfriend Ko-Zaisho
5.6.1 　姫宮は、 あなたに渡らせたまひにけり。大宮、
           姫宮は、あちらにお渡りあそばした。大宮が、
           姫宮は中宮（ちゅうぐう）の御殿のほうへおいでになった。后の宮が、
         Hime-Miya ha, anata ni watara se tamahi ni keri. Oho-Miya,
5.6.2 　「 大将のそなたに参りつるは」
           「大将がそちらに参ったが」
           「大将があちらへ行きましたか」
         "Daisyau no sonata ni mawiri turu ha."
5.6.3 　と問ひたまふ。御供に参りたる 大納言の君、
           とお尋ねになる。お供して参った大納言の君が、
           とお尋ねになると、一品の宮のお供をしてこちらへ来た大納言の君が、
         to tohi tamahu. Ohom-tomo ni mawiri taru Dainagon-no-Kimi,
5.6.4 　「 小宰相の君に、もののたまはむとにこそは、はべめりつれ」
           「小宰相の君に、何かおっしゃろうとのことで、ございましょう」
           「小宰相に話があると言っていらっしゃいました」
         "Ko-Saisyau-no-Kimi ni, mono notamaha m to ni koso ha, habe' meri ture."
5.6.5 　と 聞こゆるに、
           と申し上げると、
           と申した。
         to kikoyuru ni,
5.6.6 　「 例、まめ人の、さすがに人に心とどめて物語する こそ、心地おくれたらむ人は苦しけれ。心のほども見ゆらむかし。 小宰相などは、いとうしろやすし」
           「いつもの、真面目人間が、やはり女性に心を止めて話をするのは、気のきかない人でしたら困ります。心の底も見透かされるでしょう。小宰相などは、とても安心です」
           「まじめな人であって、さすがに女の友だちにも心の惹（ひ）かれるところがあってむだ話もして行きたいのだろうがね。才能のない人が相手をしては恥ずかしい。女の価値がすぐ見破られるからね。小宰相ならまず安心だけれど」
         "Rei, mamebito no, sasugani hito ni kokoro todome te monogatari suru koso, kokoti okure tara m hito ha kurusikere. Kokoro no hodo mo miyu ram kasi. Ko-Saisyau nado ha, ito usiroyasusi."
5.6.7 　とのたまひて、 御姉弟なれど、この君をば、なほ恥づかしく、「 人も用意なくて見えざらむかし」と思いたり。
           とおっしゃって、ご姉弟であるが、この君を、やはり恥ずかしく思い、「女房たちも不注意に応対しないでほしい」とお思いになっていた。
           こんなことをお言いになる宮は、御弟なのであるが、薫に周囲を観察されることを恥ずかしく思召し、女房らも飽き足らず思われるところを見せぬようにしてほしいと思召すのである。
         to notamahi te, ohom-harakara nare do, kono Kimi wo ba, naho hadukasiku, "Hito mo youi naku te miye zara m kasi." to oboi tari.
5.6.8 　「 人よりは 心寄せたまひて、局などに立ち寄りたまふべし。物語こまやかにしたまひて、 夜更けて出でたまふ折々もはべれど、例の目馴れたる筋にははべらぬにや。 宮をこそ、いと情けなくおはしますと 思ひて、御いらへをだに聞こえずはべるめれ。かたじけなきこと」
           「どの女房よりも心をお寄せになって、局などにお立ち寄りなさるのでしょう。お話を親密になさって、夜が更けてお帰りになる時々もございましたが、普通のありふれた色恋沙汰ではないのでしょうか。宮を、とても情けないお方と思って、お返事さえ差し上げないようでございます。恐れ多いこと」
           「あの人をだれよりも御ひいきになさいまして、部屋のほうへも寄ってお行きになることがよくあるようでございます。しんみりとお話をしておいでになることもございまして夜がふけてお帰りになることはありましても恋愛関係と申すようなことはなさそうに思われます。あの人兵部卿の宮様の御性情には反感を持っておりまして、お返辞すらよくいたさないようでございますのはもったいないことでございます」
         "Hito yori ha kokoroyose tamahi te, tubone nado ni tatiyori tamahu besi. Monogatari komayakani si tamahi te, yo huke te ide tamahu woriwori mo habere do, rei no menare taru sudi ni ha habera nu ni ya? Miya wo koso, ito nasakenaku ohasimasu to omohi te, ohom-irahe wo dani kikoye zu haberu mere. Katazikenaki koto."
5.6.9 　と言ひて笑へば、宮も笑はせたまひて、
           と言って笑うと、宮もにっこりあそばして、
           と言い、大納言の君が笑うと、中宮もお笑いになって、
         to ihi te warahe ba, Miya mo waraha se tamahi te,
5.6.10 　「 いと見苦しき御さまを、思ひ知るこそをかしけれ。いかで、かかる御癖やめたてまつらむ。恥づかしや、この人びとも」
           「ひどく見苦しいご様子を、知っているのがおもしろい。何とかして、あのようなお癖を止めさせ申したいものです。恥ずかしいね、そなたたちの手前も」
           「あの宮の多情な本質が直感できるのだからいいね。どうしてあの方の悪癖を直させたらいいだろう、恥ずかしいと私は思う。だれも皆そう思っているだろうね」
         "Ito migurusiki ohom-sama wo, omohisiru koso wokasikere. Ikade, kakaru ohom-kuse yame tatematura m. Hadukasi ya, kono hitobito mo."
5.6.11 　とのたまふ。
           とおっしゃる。
           こうお語りになった。
         to notamahu.
注釈600 | あなたに | 寝殿東面の中宮のもとに。 | 5.6.1
注釈601 | 大将のそなたに参りつるは | 大宮、すなわち明石中宮の詞。「そなた」は女一宮のもとをさす。 | 5.6.2
注釈602 | 大納言の君 | 女一宮づきの女房。 | 5.6.3
注釈603 | 小宰相の君に | 以下「はべりつめれ」まで、大納言君の詞。 | 5.6.4
注釈604 | 聞こゆるに | 大島本は「きこゆるにれい」とある。『集成』『完本』は諸本に従って「聞こゆれば」と校訂し「れい」を削除する。『新大系』は底本のまま「聞こゆるに例」とする。 | 5.6.5
注釈605 | 例まめ人の | 大島本は「れいまめ人の」とある。『集成』『完本』は諸本に従って「まめ人の」と「れい」を削除する。『新大系』は底本のまま「例、まめ人の」とする。以下「いとうしろやすし」まで、中宮の詞。 | 5.6.6
注釈606 | 御姉弟なれど | 明石中宮と薫は異母姉弟という間柄。 | 5.6.7
注釈607 | 人も用意なくて見えざらむかし | 明石中宮の心中の思い。女房に対する要求。 | 5.6.7
注釈608 | 人よりは | 以下「かたじけなきこと」まで、大納言君の詞。 | 5.6.8
注釈609 | 心寄せたまひて | 主語は薫。 | 5.6.8
注釈610 | 夜更けて出でたまふ | 大島本は「よふけてゐて給」とある。『集成』『完本』は諸本に従って「出でなどしたまふ」と「などし」を補訂する。『新大系』は底本のまま「ゐ（い）で給」とする。 | 5.6.8
注釈611 | 宮を | 匂宮。 | 5.6.8
注釈612 | 思ひて | 主語は小宰相君。 | 5.6.8
注釈613 | いと見苦しき御さまを | 以下「この人びとも」まで、中宮の詞。 | 5.6.10
校訂32 | こそ | こそ--に（に/＄こ<朱>）そ | 5.6.6
校訂33 | 小宰相 | 小宰相--こさ（さ/+い<朱>）将 | 5.6.6
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第五章 薫の物語 明石中宮の女宮たち 第七段 明石中宮、薫の三角関係を知る

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
5
第五章　薫の物語　明石中宮の女宮たち
5 Tale of Kaoru Akashi-Empress' daughters
5.7
第七段　明石中宮、薫の三角関係を知る
5-7 Akashi-Empress knew a love triangle between Kaoru, Niou-no-miya and Ukifune
5.7.1 　「 いとあやしきことをこそ聞きはべりしか。この大将の 亡くなしたまひてし人は、宮の御二条の北の方の御おとうとなりけり。異腹なるべし。 常陸の前の守なにがしが妻は、 叔母とも母とも言ひはべるなるは、いかなるにか。その女君に、宮こそ、いと忍びておはしましけれ。
           「とても不思議な事を聞きました。この大将殿が亡くしなさった人は、宮の二条の北の方のお妹君でした。異腹なのでしょう。常陸の前の介の何某の妻は、叔母とも母とも言っていますのは、どういうものでしょうか。その女君に、宮が、まことにこっそりとお通いになりました。
           「妙な話を私は聞いたのでございます。あの大将さんのお亡（なく）しになりました人は兵部卿の宮様の二条の院の奥様のお妹さんだったそうでございます。前常陸守の妻はその方の叔母（おば）であるとも、母であるとも申しますのはどういう理由（わけ）であるのかよく存じません。
         "Ito ayasiki koto wo koso kiki haberi sika. Kono Daisyau no nakunasi tamahi te si hito ha, Miya no ohom-Nideu-no-Kitanokata no ohom-otouto nari keri. Kotobara naru besi. Hitati-no-saki-no-kami nanigasi ga me ha, woba to mo haha to mo ihi haberu naru ha, ikanaru ni ka? Sono WomnaGimi ni, Miya koso, ito sinobi te ohasimasi kere.
5.7.2 　大将殿や聞きつけたまひたりけむ。にはかに迎へたまはむとて、守り目添へなど、ことことしくしたまひけるほどに、宮も、いと忍びておはしましながら、え入らせたまはず、あやしきさまに、御馬ながら立たせたまひつつぞ、帰らせたまひける。
           大将殿がお聞きつけになったのでしょうか。急遽お迎えなさろうとして、番人を増やしなどして、厳重になさっているところに、宮も、とてもこっそりとお通いになりながら、お入りになることができず、粗末な姿で、お馬に乗って立ったまま、お帰りになりました。
           その大将の愛人の所へそっと兵部卿の宮様も通ってお行きになったということでございまして、大将さんがそれをお聞きになりましたのか、にわかに宇治から京へ迎えようとなすって、監視の人などをきびしくお付けになりましたころに、宮様はまたおいでになったのでございますが、家の中へおはいりになることができませんで、危険なことでございますが、お馬のままで外に立っておいでになり、それなり帰っておしまいになったということでございまして、
         Daisyau-dono ya kikituke tamahi tari kem. Nihakani mukahe tamaha m tote, mamorime sohe nado, kotokotosiku si tamahi keru hodo ni, Miya mo, ito sinobi te ohasimasi nagara, e ira se tamaha zu, ayasiki sama ni, ohom-muma nagara tata se tamahi tutu zo, kahera se tamahi keru.
5.7.3 　 女も、宮を思ひきこえさせけるにや、にはかに消え失せにけるを、身投げたるなめりとてこそ、乳母などやうの人どもは、泣き惑ひはべりけれ」
           女も、宮をお慕い申し上げていたのでしょうか、急に消えてしまいましたが、身投げしたようだと言って、乳母などの女房は、泣き暮れておりました」
           女も宮様をお慕いしていたのでしょうか、にわかに行くえがわからなくなりましたのを、川へ身を投げたのであろうと、乳母（うば）というような者が泣き騒いで言っていたそうでございます」
         Womna mo, Miya wo omohi kikoye sase keru ni ya, nihaka ni kiye use ni keru wo, mi nage taru na' meri tote koso, Menoto nado yau no hito-domo ha, naki madohi haberi kere."
5.7.4 　と聞こゆ。宮も、「いとあさまし」と思して、
           と申し上げる。大宮も、「まことに呆れたことだ」とお思いになって、
           大納言の君はこんな話を申し上げた。中宮がお驚きになったことは言うまでもない。
         to kikoyu. Miya mo, "Ito asamasi." to obosi te,
5.7.5 　「 誰れか、さることは言ふとよ。 いとほしく心憂きことかな。さばかりめづらかならむことは、おのづから聞こえありぬべきを。大将もさやうには言はで、世の中のはかなくいみじきこと、かく宇治の宮の族の、命短かりけることをこそ、いみじう悲しと思ひて のたまひしか」
           「誰が、そのようなことを言うのですか。お気の毒な情けないことですね。それほど珍しい事は、自然と噂になろうものを。大将もそのようには言わないで、世の中のはかなく無常なこと、このような宇治の宮の一族の短命であったことを、ひどく悲しんでおっしゃっていたが」
           「だれがまあそんな噂話（うわさばなし）をしていたの、ほんとうにかわいそうな話ではないか。そんな出来事はすぐ噂になるものだのに、そうでもなし、また大将もそんなふうには話さずに、人生の悲哀を強調して話すだけで、また宇治の宮さんの一族が皆短命で死ぬのは悲しいことだとは言っていたけれども」
         "Tareka, saru koto ha ihu to yo. Itohosiku kokorouki koto kana! Sabakari meduraka nara m koto ha, onodukara kikoye ari nu beki wo! Daisyau mo sayauni ha iha de, yononaka no hakanaku imiziki koto, kaku Udi-no-Miya no zou no, inoti mizikakari keru koto wo koso, imiziu kanasi to omohi te notamahi sika."
5.7.6 　とのたまふ。
           とおっしゃる。
to notamahu.
5.7.7 　「 いさや、下衆は、たしかならぬことをも言ひはべるものを、と思ひはべれど、 かしこにはべりける下童の、ただこのころ、宰相が里に出でまうできて、たしかなるやうにこそ言ひはべりけれ。かくあやしうて亡せたまへること、人に聞かせじ。おどろおどろしく、おぞきやうなりとて、いみじく 隠しけることどもとて。さて、詳しくは 聞かせたてまつらぬにやありけむ」
           「さあ、下衆は、確かでないことも申すものを、と思いますが、あちらに仕えておりました下童が、つい最近、小宰相の君の実家に出て参って、確かなことのように言いました。このように不思議に亡くなったことは、誰にも聞かせまい。大げさで、気味の悪い話だからといって、ひどく隠していたこととか。そうして、詳しくはお聞かせ申し上げなかったのでしょう」
           「ほんとうでございますか、どうでございますか、しもざまの者は確かでないこともほんとうらしく話にいたすものですが、その宇治の山荘におりました下童（しもわらわ）がついこのごろ宰相の実家のほうへ来まして、確かなことのように申していたそうでございます。そうした死に方をなさいましたことを世間へ知らすまい、自殺などという思いきったことをした人だと言わすまいと皆が隠すことに骨を折ったそうでございます。それで大将さんもくわしいお話をあそばさなかったのではないでしょうか」
         "Isaya, gesu ha, tasika nara nu koto wo mo ihi haberu mono wo, to omohi habere do, kasiko ni haberi keru simowaraha no, tada konokoro, Saisyau ga sato ni ide maude ki te, tasika naru yau ni koso ihi haberi kere. Kaku ayasiu te use tamahe ru koto, hito ni kika se zi. Odoroodorosiku, ozoki yau nari tote, imiziku kakusi keru koto-domo tote. Sate, kuhasiku ha kikase tatematura nu ni ya ari kem?"
5.7.8 　と聞こゆれば、
           と申し上げると、
to kikoyure ba,
5.7.9 　「 さらに、かかること、またまねぶな、と言はせよ。かかる筋に、御身をももてそこなひ、人に軽く心づきなきものに 思はれぬべきなめり」
           「まったく、このような話は、二度と他人には話さないように、と言わせなさい。このような色恋沙汰で、お身の上を過ち、世人に軽々しく顰蹙をおかいになることになりましょう」
           「その話をまたほかへ行ってするなと宰相からお言わせよ。そうした問題で宮は自身をだいなしにしておしまいになることにもなり、世間からも軽蔑（けいべつ）されることにおなりになるだろう」
         "Sarani, kakaru koto, mata manebu na, to ihase yo. Kakaru sudi ni, ohom-mi wo mo motesokonahi, hito ni karuku kokorodukinaki mono ni omoha re nu beki na' meri."
5.7.10 　といみじう思いたり。
           とたいそうご心配になった。
           こうお言いになって、中宮は非常に御心配をあそばす御様子であった。
         to imiziu oboi tari.
注釈614 | いとあやしきことを | 以下「泣き惑ひはべりけれ」まで、大納言君の詞。 | 5.7.1
注釈615 | 亡くなしたまひてし人は | 浮舟をいう。 | 5.7.1
注釈616 | 常陸の前の守なにがしが妻は | 『集成』は「「なにがし」は実名を言ったのをぼかして書く」と注す。 | 5.7.1
注釈617 | 叔母とも母とも | 『完訳』は「中将の君（浮舟の母）の身分の低さが知られる叙述」と注す。 | 5.7.1
注釈618 | 女も宮を思ひきこえさせけるにや | 『完訳』は「浮舟も匂宮になびいたために投身したと判断される点に注意。右近や侍従が真相をひた隠しにしていが、意外にも漏洩」と注す。 | 5.7.3
注釈619 | 誰れかさることは | 以下「のたまひしか」まで、明石中宮の詞。 | 5.7.5
注釈620 | いとほしく | 大島本は「いとおしく」とある。『集成』『完本』は諸本に従って「いといとほしく」と「いと」を補訂する。『新大系』は底本のまま「いとお（ほ）しく」とする。 | 5.7.5
注釈621 | のたまひしか | 主語は薫。 | 5.7.5
注釈622 | いさや下衆は | 以下「たてまつらぬにやありけむ」まで、大納言君の詞。 | 5.7.7
注釈623 | かしこにはべりける下童 | 宇治宮邸の下童。 | 5.7.7
注釈624 | 隠しけることどもとて | 大島本は「かくしける事ともとて」とある。『集成』『完本』は諸本に従って「ことどもとや」と校訂する。『新大系』は底本のまま「事どもとて」とする。 | 5.7.7
注釈625 | 聞かせたてまつらぬにや | 明石中宮に。 | 5.7.7
注釈626 | さらにかかること | 以下「思はれぬべきなめり」まで、中宮の詞。 | 5.7.9
注釈627 | 思はれぬべきなめり | 大島本は「思はれぬへきなめり」とある。『集成』『完本』は諸本に従って「思はれたまふべきなめり」と「たまふ」を補訂する。『新大系』は底本のまま「思はれぬべきなめり」とする。 | 5.7.9
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第一段 女一の宮から妹二の宮への手紙

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.1
第一段　女一の宮から妹二の宮への手紙
6-1 Onna-Ichi-no-miya sends a mail to her sister Onna-Ni-no-miya
6.1.1 　その後、 姫宮の御方より、二の宮に御消息ありけり。御手などの、いみじううつくしげなるを 見るにも、いとうれしく、「 かくてこそ、とく見るべかりけれ」と思す。
           その後、姫宮の御方から、二の宮にお便りがあったのだった。ご筆跡などが、たいそうかわいらしそうなのを見るにつけ、実に嬉しく、「こうしてこそ、もっと早く見るべきであった」とお思いになる。
           それからまもなく一品の宮から女二の宮へお手紙が来た。御手跡のおみごとであるのを見ることのできたことが薫にはうれしくて、期待にはずれないごりっぱさである、もっと早くこれが拝見できる方法を講ずべきであったなどと思った。
         Sono noti, Hime-Miya no ohom-kata yori, Ni-no-Miya ni ohom-seusoko ari keri. Ohom-te nado no, imiziu utukusige naru wo miru ni mo, ito uresiku, "Kaku te koso, toku miru bekari kere." to obosu.
6.1.2 　あまたをかしき絵ども多く、大宮も たてまつらせたまへり。大将殿、うちまさりてをかしきども集めて、参らせたまふ。 芹川の大将の遠君の、女一の宮思ひかけたる秋の夕暮に、思ひわびて出でて行きたる画、をかしう描きたるを、いとよく思ひ寄せ らるかし。「 かばかり思し靡く人のあらましかば」と思ふ身ぞ口惜しき。
           たくさんの趣のある絵をたくさん、大宮も差し上げあそばした。大将殿は、それ以上に趣のある絵を集めて、差し上げなさる。芹川の大将が遠君の、女一の宮に懸想をしている秋の夕暮に、思いあまって出かけて行った絵が、趣深く描けているのを、とてもよくわが身に思い当たるのである。「あれほどまで思い靡いてくださる方があったら」と思うわが身が残念である。
           多くの美しい絵などを中宮からもお送りになった。お礼として薫からもそれにまさった絵を集めて差し上げることにした。小説の芹川（せりかわ）の大将が女一の宮を恋して秋の日の夕方に思い侘（わ）びて家から出て行くところを描（か）いた絵はよく自身の心持ちが写されているように思われる薫であった。その人のように成功すべき恋でないのが残念であった。
         Amata wokasiki we-domo ohoku, Oho-Miya mo tatematura se tamahe ri. Daisyau-dono, uti-masari te wokasiki-domo atume te, mawirase tamahu. Serikaha-no-Daisyau no TohoGimi no, Womna-Iti-no-Miya omohikake taru aki no yuhugure ni, omohiwabi te ide te iki taru kata, wokasiu kaki taru wo, ito yoku omohiyose raru kasi. "Kabakari obosi-nabiku hito no ara masika ba." to omohu mi zo kutiwosiki.
6.1.3 　「 荻の葉に露吹き結ぶ秋風も
     夕べぞわきて身にはしみける」 		　「荻の葉に露が結んでいる上を吹く秋風も
    夕方には特に身にしみて感じられる」 		　　荻（をぎ）の葉に露吹き結ぶ秋風も
    夕べぞわきて身にはしみにける
         "Ogi no ha ni tuyu huki musubu akikaze mo
yuhube zo wakite mi ni ha simi keru
6.1.4 　と書きても添へまほしく思せど、
           と書き添えたく思うが、
           と書き添えたい気がするのであるが、
         to kaki te mo sohe mahosiku obose do,
6.1.5 　「 さやうなるつゆばかりのけしきにても漏りたらば、いとわづらはしげなる世なれば、はかなきことも、えほのめかし出づまじ。かくよろづに何やかやと、ものを思ひの果ては、 昔の人のものしたまはましかば、いかにもいかにも他ざまに 心分けましや。
           「そのようなのを少しの様子にでも漏らしたら、とてもやっかいそうな世の中であるから、ちょっとしたことも、ちらっと出すことができない。このようにいろいろと何やかやと、憂愁を重ねた果てに思うことは、亡き大君が生きていらっしゃったら、どうして他の女に心を傾けたりしようか。
           そうしたことは気（け）ぶりにも知れたならばどんなことの言われるかしれぬ世の中であるからと、思うことすらも洩（も）らしがたい恋に心を悩ませ、はては宇治の大姫君さえ生きていてくれたならば、その人を妻とすることができていたのであれば、どんな人を見ても心の動揺することなどはなかったはずである。
         "Sayau naru tuyu bakari no kesiki nite mo mori tara ba, ito wadurahasige naru yo nare ba, hakanaki koto mo, e honomekasi idu mazi. Kaku yoroduni naniyakaya to, mono wo omohi no hate ha, mukasi no hito no monosi tamaha masika ba, ikanimo ikanimo hokazama ni kokoro wake masi ya.
6.1.6 　時の帝の御女を賜ふとも、 得たてまつらざらまし。 また、さ思ふ人ありと 聞こし召しながらは、かかることもなからましを、なほ心憂く、わが心乱りたまひける 橋姫かな」
           今上の帝の内親王を賜うといっても、頂戴はしなかったろうに。また、そのように思う女がいるとお耳にあそばしながら、このようなことはなかったろうが、やはり情けなく、わたしの心を乱しなさった宇治の橋姫だなあ」
           現代の帝王の御女（おんむすめ）を賜わるといっても、自分はお受けをしなかったはずである、また自分がそれほど愛している妻があるとわかっておいでになって姫宮をお嫁（とつ）がせになることもなかろう、何といっても自分の心の混乱し始めたのは宇治の橋姫のせいである
         Toki no Mikado no ohom-musume wo tamahu tomo, e tatematura zara masi. Mata, sa omohu hito ari to kikosimesi nagara ha, kakaru koto mo nakara masi wo, naho kokorouku, waga kokoro midari tamahi keru Hasihime kana!"
6.1.7 　と思ひあまりては、 また宮の上にとりかかりて、恋しうもつらくも、わりなきことぞ、をこがましきまで悔しき。 これに思ひわびて、さしつぎには、 あさましくて亡せにし人の、いと心幼く、とどこほるところなかりける軽々しさをば思ひながら、さすがに いみじとものを、思ひ入りけむほど、 わがけしき例ならずと、心の鬼に嘆き沈みてゐたりけむありさまを、 聞きたまひしも思ひ出でられつつ、
           と思い余って、また宮の上に執着して、恋しく切なく、どうにもしようがないのを、馬鹿らしく思うまで悔しい。この方に思い悩んで、その次には、呆れた恰好で亡くなった人が、とても思慮浅く、思いとどまるところのなかった軽率さを思いながら、やはり大変なことになったと、思いつめていたほどを、わたしの態度がいつもと違っていると、良心の呵責に苛まれて嘆き沈んでいた様子を、お聞きになったことも思い出されて、
           と、こんなことを思ってゆくうちに薫の心はまた二条の院の女王の上に走って、恋しくも恨めしくもなり、取り返されぬ昔を愚かしいまでに残念に思った。もうどうすることもできないことなのであると、それを心に片づけたあとでは、また自殺をしてしまった浮舟（うきふね）が、思想的に幼稚でよこしまな情熱に逢（あ）ってたちまち動かされていった軽率さを認めながらも、さすがに煩悶を多くしていたこと、そのころに自分の気持ちの変わったことで、自責の念から歎きに沈んでいた様子を宇治で聞いて知ったことも思い出され、
         to omohi amari te ha, mata Miya-no-Uhe ni torikakari te, kohisiu mo turaku mo, warinaki koto zo, wokogamasiki made kuyasiki. Kore ni omohi wabi te, sasitugi ni ha, asamasiku te use ni si hito no, ito kokorowosanaku, todokohoru tokoro nakari keru karogarosisa wo ba omohi nagara, sasugani imizi to mono wo, omohiiri kem hodo, waga kesiki rei nara zu to, kokoro-no-oni ni nageki sidumi te wi tari kem arisama wo, kiki tamahi si mo omohiide rare tutu,
6.1.8 　「 重りかなる方ならで、ただ心やすくらうたき語らひ人にてあらせむ、と思ひしには、いとらうたかりし人を。 思ひもていけば、 宮をも思ひきこえじ。女をも憂しと思はじ。ただわがありさまの世づかぬおこたりぞ」
           「重々しい方としての扱いでなく、ただ気安くかわいらしい愛人としておこう、と思ったわりには、実にかわいらしい人であったよ。思い続けると、宮をお恨み申すまい。女をもひどいと思うまい。ただわが人生が世間ずれしていない失敗なのだ」
           妻というような厳粛な意味の相手ではなく、心安く可憐（かれん）な愛人としておきたいと思うのにはふさわしくかわいい女性であったと考えられ、もう宮に不快の念を持つまい、女をも恨むまい、ただ自分の非常識から若い愛人をああした場所へ置き放しにしていたのがあやまちの原因だったのである
         "Omorika naru kata nara de, tada kokoroyasuku rautaki katarahibito nite ara se m, to omohi si ni ha, ito rautakari si hito wo. Omohi mote ike ba, Miya wo mo omohi kikoye zi. Womna wo mo usi to omoha zi. Tada waga arisama no yoduka nu okotari zo."
6.1.9 　など、眺め入りたまふ時々多かり。
           などと、物思いに耽りなさる時々が多かった。
           と、こんなふうに物思いの末にはあきらめをつけることにもなった。
         nado, nagame iri tamahu tokidoki ohokari.
注釈628 | 姫宮の御方より | 女一宮。 | 6.1.1
注釈629 | 見るにもいとうれしく | 主語は薫。 | 6.1.1
注釈630 | かくてこそとく見るべかりけれ | 薫の心中の思い。 | 6.1.1
注釈631 | たてまつらせたまへり | 「せたまふ」最高敬語。明石中宮が女二宮に。 | 6.1.2
注釈632 | 芹川の大将の遠君の、女一の宮思ひかけたる秋の夕暮に | 『芹川物語』の主人公「遠君」（後に大将に昇進する若いころ）が女主人公の「女一宮」に恋慕する秋の夕暮場面。 | 6.1.2
注釈633 | かばかり | 以下「あらましかば」まで、薫の心中の思い。 | 6.1.2
注釈634 | 荻の葉に露吹き結ぶ秋風も--夕べぞわきて身にはしみける | 薫の独詠歌。 | 6.1.3
注釈635 | さやうなるつゆばかりの | 以下「橋姫かな」まで、薫の心中の思い。故大君を追慕。『集成』は「以下、薫の心中に即した書き方」と注す。 | 6.1.5
注釈636 | 昔の人の | 大島本は「むかしの人の」とある。『集成』『完本』は諸本に従って「昔の人」と「の」を削除する。『新大系』は底本のまま「昔の人の」とする。 | 6.1.5
注釈637 | 心分けましや | 大島本は「心わけましや」とある。『集成』『完本』は諸本に従って「心を」と「を」を補訂する。『新大系』は底本のまま「心」とする。 | 6.1.5
注釈638 | 得たてまつらざらまし | 「まし」反実仮想の助動詞。女二宮と結婚しなかったろう、の意。 | 6.1.6
注釈639 | 聞こし召しながらは | 主語は帝。 | 6.1.6
注釈640 | 橋姫かな | 『完訳』は「大君。上に「なほ」とあり、やはり大君こそ憂愁の原点とする」と注す。 | 6.1.6
注釈641 | また宮の上に | 以下「悔しき」まで、薫の心中に即した叙述。「宮の上」は中君をさす。 | 6.1.7
注釈642 | これに思ひわびてさしつぎには | 中君に。『集成』は「以下、地の文」。『完訳』は「前の「思ひあまりては」に照応。憂愁が新たに女への執着を生み、それがまた新たな憂愁を生む趣」と注す。 | 6.1.7
注釈643 | あさましくて亡せにし人の | 浮舟をさす。『集成』は「思いもよらぬ死に方をした人（浮舟）」。『完訳』は「嘆かわしい有様で死んでいった宇治の女君」と注す。 | 6.1.7
注釈644 | いみじとものを思ひ入りけむほど | 「思ひ入り」の主語は浮舟。「けむ」過去推量は薫の推量。 | 6.1.7
注釈645 | わがけしき例ならずと | 薫が浮舟の匂宮と通じていることを気づき、警戒し出した態度。 | 6.1.7
注釈646 | 聞きたまひしも思ひ出でられつつ | 薫が右近から聞いたこと。 | 6.1.7
注釈647 | 重りかなる方ならで | 以下「おこたりぞ」まで、薫の心中の思い。 | 6.1.8
注釈648 | 思ひもていけば | 薫の心中思惟。『完訳』は「ただわが--」に続く。あえて匂宮も浮舟も関わらぬ人としながら、己が人生に、現世に安住できぬ魂の彷徨の運命をみる。女一の宮への憂愁に満ちた追慕の情もここに重なるはず」と注す。 | 6.1.8
注釈649 | 宮をも | 匂宮。 | 6.1.8
校訂34 | らるかし | らるかし--らる（る/+か）し | 6.1.2
校訂35 | また | また--さ（さ/＃ま<朱>）た | 6.1.6
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第二段 侍従、明石中宮に出仕す

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.2
第二段　侍従、明石中宮に出仕す
6-2 Jiju works under Akashi-Empress as a maid
6.2.1 　 心のどかに、さまよくおはする人だに、かかる筋には、身も苦しきことおのづから混じるを、 宮は、 まして慰めかねつつ、 かの形見に、飽かぬ悲しさをものたまひ出づべき人さへなきを、 対の御方ばかりこそは、「あはれ」などのたまへど、 深くも見馴れたまはざりける、うちつけの睦びなれば、 いと深くしも、いかでかはあらむ。また、思すままに、「恋しや、 いみじや」などのたまはむには、かたはらいたければ、かしこにありし 侍従をぞ、例の、迎へさせたまひける。
           悠長で、自制心が強くいらっしゃる人でさえ、このような方面には、身も苦しいことが自然と出て来るのを、宮は、彼以上に慰めかねながら、あの形見として、尽きない悲しみをおっしゃる相手さえいないが、対の御方だけは、「かわいそうに」などとおっしゃるが、深く親しんでいらっしゃらなかった、短い交際であったので、とても深くはどうしてお思いになろうか。また、お気持ちのままに、「恋しい、悲しい」などとおっしゃるのは、気がひけるので、あちらにいた侍従を、例によって、迎えさせなさった。
           静かな落ち着いた薫さえこんなふうに恋愛については身体（からだ）にもさわるほどな苦しみも時には味わうのであるから、まして浮舟をお失いになった兵部卿の宮は心を慰めかねておいでになって、その人の形見の人として悲しみを語り合う人さえもおありでなく、対の夫人だけは哀れな人であったと言ってくれはするものの、姉妹（きょうだい）として交わっていた期間はわずかなことであったから、深い悲しみは覚えているはずもない、また宮としては思召すままに恋しい悲しいとお言いになることも、夫人に向かってのことであるからお心のとがめられることであるために、あの山荘の侍従をお呼び寄せになった。
         Kokoronodoka ni, sama yoku ohasuru hito dani, kakaru sudi ni ha, mi mo kurusiki koto onodukara maziru wo, Miya ha, masite nagusame kane tutu, kano katami ni, aka nu kanasisa wo mo notamahi idu beki hito sahe naki wo, Tai-no-Ohomkata bakari koso ha, "Ahare" nado notamahe do, hukaku mo minare tamaha zari keru, utituke no mutubi nare ba, ito hukaku simo, ikadekaha ara m. Mata, obosu mama ni, "Kohisi ya, imizi ya!" nado notamaha m ni ha, kataharaitakere ba, kasiko ni ari si Zizyuu wo zo, rei no, mukahe sase tamahi keru.
6.2.2 　 皆人どもは行き散りて、 乳母とこの人二人なむ、 取り分きて思したりしも忘れがたくて、 侍従はよそ人なれど、なほ語らひてあり経るに、 世づかぬ川の音も、うれしき瀬もやある、と頼みしほどこそ慰めけれ、心憂くいみじくもの恐ろしくのみおぼえて、 京になむ、あやしき所に、このころ来てゐたりける、 尋ねたまひて、
           皆女房たちは散り散りになって、乳母とこの人ら二人は、特別に目をかけてくださったのも忘れることができず、侍従は身内外の女房であるが、やはり話相手として暮らしていたが、どこにもないような川の音も、何か嬉しいこともあろうか、と期待していたうちは慰められたが、気持ち悪く大変に恐ろしくばかり思われて、京で、みすぼらしい所に、最近来ていたのを、捜し出しなさって、
           女房たちは皆ちりぢりに去ってしまったあとに、乳母（めのと）と右近、侍従だけは故人が最も親しんだ人たちであったから、喪の家から離れず、一方は親子であって、侍従は関係のない間柄ではあるが、いっしょに山荘へ残って暮らしていたのであったが、荒々しい川音を聞くのも、そのうち京の邸（やしき）へ姫君の迎えられて行く日を楽しみにして辛抱（しんぼう）されたものの、情けなく、気味悪くばかり思われて、京のちょっとした知り合いの家へこのごろは侍従だけが移って来ていた。宮がお捜させになって
         Minahito-domo ha iki tiri te, Menoto to kono hito hutari nam, toriwaki te obosi tari si mo wasure gataku te, Zizyuu ha yosobito nare do, naho katarahi te ari huru ni, yoduka nu kaha no oto mo, uresiki se mo ya aru, to tanomi si hodo koso nagusame kere, kokorouku imiziku mono-osorosiku nomi oboye te, kyau ni nam, ayasiki tokoro ni, kono koro ki te wi tari keru, tadune tamahi te,
6.2.3 　「 かくてさぶらへ」
           「こうして仕えていなさい」
           このまま二条の院の女房になるように
         "Kaku te saburahe."
6.2.4 　 とのたまへば、「 御心はさるものにて、人びとの言はむことも、 さる筋のこと混じりぬるあたりは、聞きにくきこともあらむ」と思へば、うけひききこえず。「 后の宮に参らむ」となむおもむけたれば、
           とおっしゃるが、「お心はお心としてありがたいが、女房たちが噂するのも、そのような方面のことが絡んでいるところでは、聞きにくいこともあろう」と思うと、お引き受け申さない。「后の宮にお仕えしたい」と希望したので、
           と仰せになるのであったが、夫人はともかくも、他の女房たちから浮舟の姫君と宮とのあるまじい情交の起こっていたことで何かと非難がましいことを言われるであろうことが思われお受けをしなかった。中宮の女房になってお仕えしたいとそれとなく内記に言ってもらうと、 to notamahe ba, "Mi-kokoro ha saru mono nite, hitobito no iha m koto mo, saru sudi no koto maziri nuru atari ha, kikinikuki koto mo ara m." to omohe ba, ukehiki kikoye zu. "Kisai-no-Miya ni mawira m." to nam omomuke tare ba,
6.2.5 　「 いとよかなり。さて人知れず思し使はむ」
           「とても結構なことだ。それでは内々に目をかけてやろう」
           「それはよい。そして自分が陰で勤めよくなるようにしてやろう」
         "Ito yoka nari. Sate hitosirezu obosi tukaha m."
6.2.6 　とのたまはせけり。 心細くよるべなきも慰むやとて、 知るたより求め参りぬ。「 きたなげなくてよろしき下臈なり」と許して、人もそしらず。大将殿も常に参りたまふを、見るたびごとに、もののみあはれなり。「いとやむごとなき ものの姫君のみ、参り集ひたる宮」と人も言ふを、やうやう目とどめて見れど、「 見たてまつりし人に似たるはなかりけり」と思ひありく。
           とおっしゃるのだった。心細く頼りとするところのないのも慰むことがあろうかと、縁故を求めて出仕した。「小ざっぱりとしたまあまあの下臈だ」と認めて、誰も非難しない。大将殿もいつも参上なさるのを、見るたびごとに、何となくしみじみとする。「とても高貴な大家の姫君ばかりが、大勢いらっしゃる宮邸だ」と女房が言うのを、だんだん目をとめて見るが、「やはりお仕えしていた方に似た美しい姫君はいないものだ」と思っている。
           と言う宮のお返辞であった。侍従は姫君を失った心細さも慰むかと思い、手蔓（てづる）を求めて目的の宮仕えをする身になった。見た目のきれいな下級女房であると人も認めて、侍従は悪くも言われていなかった。大将もよくまいるのを蔭（かげ）で見るたびに昔が思われる物哀れな心になった。貴族の姫君たちだけのお仕えしている場所だと聞いていて、そうした上の女房たちの顔をこのごろ皆見知るようになってから考えても、浮舟の姫君ほどの美貌の人はないようであった。
         to notamahase keri. Kokorobosoku yorube naki mo nagusamu ya tote, siru tayori motome mawiri nu. "Kitanage naku te yorosiki gerahu nari." to yurusi te, hito mo sosira zu. Daisyau-dono mo tuneni mawiri tamahu wo, miru tabi goto ni, mono nomi ahare nari. "Ito yamgotonaki mono no HimeGimi nomi, mawiri tudohi taru Miya." to hito mo ihu wo, yauyau me todome te mire do, "Mi tatematuri si hito ni ni taru ha nakari keri." to omohi ariku.
注釈650 | 心のどかにさまよくおはする人だに | 『細流抄』は「草子地也」と指摘。 | 6.2.1
注釈651 | 宮はまして | 匂宮は薫以上に。 | 6.2.1
注釈652 | まして慰めかねつつ | 大島本は「なくさめかねつゝ」とある。『集成』『完本』は諸本に従って「慰めかねたまひつつ」と「たまひ」を補訂する。『新大系』は底本のまま「なぐさめかねつゝ」とする。 | 6.2.1
注釈653 | かの形見に | 浮舟をさす。 | 6.2.1
注釈654 | 対の御方ばかり | 中君、浮舟の異母姉。 | 6.2.1
注釈655 | 深くも見馴れたまはざりける | 主語は中君。中君と浮舟の交際は近年の二、三年前から。 | 6.2.1
注釈656 | いと深くしもいかでかはあらむ | 語り手の感情移入による叙述。 | 6.2.1
注釈657 | 侍従をぞ | 浮舟づきの女房、侍従。 | 6.2.1
注釈658 | 皆人どもは | 宇治の女房たち。 | 6.2.2
注釈659 | 乳母とこの人二人 | 乳母とこの女房二人、すなわち右近と侍従の計三人。 | 6.2.2
注釈660 | 取り分きて思したりしも | 主語は浮舟。特別に目をかけて下さった、の意。 | 6.2.2
注釈661 | 侍従はよそ人なれど | 侍従は右近と違って乳母子でなく、後に仕えた普通の女房。 | 6.2.2
注釈662 | 世づかぬ川の音もうれしき瀬もやあると頼みしほどこそ | 『弄花抄』は「祈りつつ頼みぞ渡る初瀬川うれしき瀬にも流れあふやと」（古今六帖三、川）を指摘。『源氏物語引歌』は「心みに猶おりたたむ涙川うれしき瀬にも流れあふやと」（後撰集恋二、六一二、藤原敏仲）を指摘。 | 6.2.2
注釈663 | 京になむ | 係助詞「なむ」は「このころゐたりける」に係る。 | 6.2.2
注釈664 | 尋ねたまひて | 大島本は「たつね給ひて」とある。『集成』『完本』は諸本に従って「尋ね出でたまひて」と「出で」を補訂する。『新大系』は底本のまま「尋ね給ひて」とする。主語は匂宮。 | 6.2.2
注釈665 | かくてさぶらへ | 匂宮の詞。 | 6.2.3
注釈666 | とのたまへば | 大島本は「の給へハ」とある。『集成』『完本』は諸本に従って「のたまへど」と校訂する。『新大系』は底本のまま「の給へば」とする。 | 6.2.4
注釈667 | 御心はさるものにて | 以下「聞きにくきこともあらむ」まで、侍従の心中の思い。 | 6.2.4
注釈668 | さる筋のこと混じりぬるあたりは | 『完訳』は「浮舟が中の君の異母妹でありながら中の君の夫匂宮の情愛を受けたという、複雑な関係に遠慮」と注す。 | 6.2.4
注釈669 | 后の宮に参らむ | 侍従の意向。 | 6.2.4
注釈670 | いとよかなり | 以下「思しつかはむ」まで、匂宮の詞。 | 6.2.5
注釈671 | 心細くよるべなきも慰むや | 侍従の心中の思い。 | 6.2.6
注釈672 | 知るたより求め参りぬ | 大島本は「もとめまいりぬ」とある。『集成』『完本』は諸本に従って「求めて参りぬ」と「て」を補訂する。『新大系』は底本のまま「求めまいりぬ」とする。 | 6.2.6
注釈673 | きたなげなくてよろしき下臈なり | 明石中宮方の女房の侍従を見た評価。 | 6.2.6
注釈674 | ものの姫君のみ参り集ひたる宮 | 大島本は「まいりつとひたる」とある。『集成』『完本』は諸本に従って「多く参り集ひたる」と「多く」を補訂する。『新大系』は底本のまま「まいりつどひたる」とする。明石中宮のもとには高貴な大家の姫君ばかりが女房として出仕している。 | 6.2.6
注釈675 | 見たてまつりし人に似たるはなかりけり | 大島本は「見たてまつりし人に」とある。『集成』『完本』は諸本に従って「なほ見たてまつりし人に」と「なほ」を補訂する。『新大系』は底本のまま「見たてまつりし人に」とする。侍従の感想。上流の貴族の娘ばかりだが、浮舟ほど美しい女房はいなかった、の意。 | 6.2.6
校訂36 いみじや いみじや--（/+いみしや<朱>） 6.2.1
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第三段 匂宮、宮の君を浮舟によそえて思う

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.3
第三段　匂宮、宮の君を浮舟によそえて思う
6-3 Niou-no-miya thinks that Miya-no-kimi seems to Ukifune
6.3.1 　この春亡せたまひぬる 式部卿宮の御女を、 継母の北の方、ことにあひ思はで、 兄の馬頭にて人柄もことなることなき、 心懸けたるを、 ▼ いとほしうなども思ひたらで、 さるべきさまになむ契る、と 聞こし召すたよりありて、
           今年の春お亡くなりになった式部卿宮の御娘を、継母の北の方が、特にかわいがらないで、その兄の右馬頭で人柄も格別なところもないのが、心を寄せているのを、不憫だとも思わずに縁づけている、とお耳にあそばしたことがあって、
           今年の春お薨（かく）れになった式部卿（しきぶきょう）の宮の姫君を、継母（ままはは）の夫人が愛しないで、自身の兄の右馬頭（うまのかみ）で平凡な男が恋をしているのに、姫君をかわいそうとも思わずに与えようとしていることを中宮へある人から申し上げると、
         Kono haru use tamahi nuru Sikibukyau-no-Miya no ohom-musume wo, mamahaha no Kitanokata, koto ni ahi omoha de, seuto no Muma-no-Kami nite hitogara mo kotonaru koto naki, kokorokake taru wo, itohosiu nado mo omohi tara de, sarubeki sama ni nam tigiru, to kikosimesu tayori ari te,
6.3.2 　「いとほしう。父宮のいみじくかしづきたまひける女君を、いたづらなるやうにもてなさむこと」
           「お気の毒に。父宮がたいそう大切になさっていた女君を、つまらないものにしてしまおうとは」
           「気の毒な、宮様がたいへん大事になすった女王（にょおう）さんを、そんな廃（すた）り者にしてしまおうとするなどとは」
         "Itohosiu. Titi-Miya no imiziku kasiduki tamahi keru WomnaGimi wo, itadura naru yau ni motenasa m koto."
6.3.3 　などのたまはせければ、 いと心細くのみ思ひ嘆きたまふありさまにて、
           などと仰せになったので、ひどく心細くばかり思い嘆いていらっしゃる有様で、
           と憐（あわれ）んで仰せられた。
  「たよりない心細い思いをしているあなたに
         nado notamahase kere ba, ito kokorobosoku nomi omohi nageki tamahu arisama nite,
6.3.4 　「 なつかしう、かく尋ねのたまはするを」
           「やさしく、このようにおっしゃってくださるものを」
           そうしたあたたかい同情を寄せてくださるのだから、中宮へお仕えしたら」
         "Natukasiu, kaku tadune notamaha suru wo!"
6.3.5 　など、御兄の侍従も言ひて、このころ 迎へ取らせたまひてけり。 姫宮の御具にて、いとこよなからぬ御ほどの人なれば、やむごとなく心ことにてさぶらひたまふ。 限りあれば、宮の君などうち言ひて、裳ばかりひきかけたまふぞ、いとあはれなりける。
           などと、ご兄妹の侍従も言って、最近迎え取らせなさった。姫宮のお相手として、まことに最適のご身分の方なので、高い身分の方として特別の扱いで伺候なさる。決まりがあるので、宮の君などと呼ばれて、裳くらいはお付けになるのが、ひどくおいたわしいことであった。
           と、兄の侍従も宮仕えを勧めた女王を、このごろ中宮は手もとへ侍女にお迎えになった。女一（にょいち）の宮（みや）のお相手として置くのによい貴女（きじょ）と思召して、特別な御待遇を賜わって侍しているのであったが、お仕えする身であるかぎり、やはり宮の君などと言われ、唐衣（からぎぬ）までは着ぬが裳（も）だけはつけて勤めているのは哀れなことであった。
         nado, ohom-Seuto no Zizyuu mo ihi te, konokoro mukahe tora se tamahi te keri. Hime-Miya no ohom-gu nite, ito koyonakara nu ohom-hodo no hito nare ba, yamgotonaku kokorokoto nite saburahi tamahu. Kagiri are ba, Miya-no-Kimi nado uti-ihi te, mo bakari hikikake tamahu zo, ito ahare nari keru.
6.3.6 　 兵部卿宮、「 この君ばかりや、 恋しき人に思ひよそへつべきさましたらむ。 父親王は兄弟ぞかし」など、例の御心は、人を恋ひたまふにつけても、 人ゆかしき御癖やまで、いつしかと御心かけたまひてけり。
           兵部卿宮は、「この宮くらいは、恋しい人に思いよそえられる様子をしていようか。父親王は兄弟であった」などと、例のお心は、故人を恋い慕いなさるにつけても、女を見たがる癖がやまず、早く見たいとお心にかけていらした。
           兵部卿（ひょうぶきょう）の宮は、この人だけは恋しい故人に似た顔をしているであろう。式部卿の宮と八の宮は御兄弟なのであるからなどと、例の多情なお心は、昔の人の恋しいために、新たな好奇心もお起こしになることがやまず、いつとなく宮の君を恋の対象としてお考えになるようになった。
         Hyaubukyau-no-Miya, "Kono Kimi bakari ya, kohisiki hito ni omohi yosohe tu beki sama si tara m. Titi-Miko ha harakara zo kasi." nado, rei no mi-kokoro ha, hito wo kohi tamahu ni tuke te mo, hito yukasiki ohom-kuse ya made, itusika to mi-kokorokake tamahi te keri.
6.3.7 　 大将、「 もどかしきまでもあるわざかな。昨日今日といふばかり、春宮にやなど思し、我にも けしきばませたまひきかし。かくはかなき世の衰へを見るには、 水の底に身を沈めても、もどかしからぬわざにこそ」など思ひつつ、 人よりは心寄せきこえたまへり。
           大将は、「非難がましいことを言いたくなることだ。昨日今日という間に、春宮に差し上げようかなどとお思いになり、わたしにもそのようなご様子をほのめかされたのだ。このように無常な世の中の衰退を見ると、川の底に身を沈めても、非難されないことだ」などと思いながら、誰よりも同情をお寄せ申し上げなさった。
           人生は味気ないとこの女王についても薫は思うのであった。まだ昨今というほどのことではないか、東宮の後宮へお入れになろうと父宮がお思いになり、自分へも娶（めと）らせようとされた姫君である、栄えた人のたちまち衰えてゆくのを見ては、水へはいってしまった人はそれを見ぬだけ賢明であったかもしれぬなどと薫は思い、他の女房に対するよりもこの女王に好意を寄せていた。
         Daisyau, "Modokasiki made mo aru waza kana! Kinohu kehu to ihu bakari, Touguu ni ya nado obosi, ware ni mo kesikibama se tamahi ki kasi. Kaku hakanaki yo no otorohe wo miru ni ha, midu no soko ni mi wo sidume te mo, modokasikara nu waza ni koso." nado omohi tutu, hito yori ha kokoro yose kikoye tamahe ri.
6.3.8 　 この院におはしますをば、内裏よりも広くおもしろく住みよきものにして、 常にしもさぶらはぬどもも、皆うちとけ住みつつ、はるばると多かる対ども、廊、渡殿に満ちたり。
           この院にいらっしゃるのを、内裏よりも広く興趣あって住みよい所として、いつもは伺候していない女房どもも、みな気を許して住みながら、広々とたくさんある対の屋や、渡廊や、渡殿などにいっぱいいる。
             六条院に中宮（ちゅうぐう）のおいでになることは、宮中のお住居（すまい）よりも広く住みよくだれも思い、時々まいるだけで始終は侍していぬ人までも皆上がって来ていて、はるばると多く続いた対、廊、渡殿の座敷は女房で満ちていた。
         Kono Win ni ohasimasu wo ba, Uti yori mo hiroku omosiroku sumi yoki mono ni site, tuneni simo saburaha nu domo mo, mina utitoke sumi tutu, harubaru to ohokaru tai-domo, rau, watadono ni miti tari.
6.3.9 　 左大臣殿、昔の御けはひにも劣らず、すべて限りもなく 営み仕うまつりたまふ。 いかめしうなりたる御族なれば、なかなかいにしへよりも、今めかしきことはまさりてさへなむありける。
           左大臣殿は、昔のご様子にも負けず、すべてこの上もなくお世話申し上げていらっしゃる。盛んになったご一族なので、かえって昔以上に、華やかな点ではまさるのであった。
           左大臣は父君の院の御在世当時にも劣らず中宮のためにあらゆる物をととのえて奉仕していた。末広がりになった一族であったから、かえって昔よりも六条院のはなやかさはまさってさえ見えた。
         Sa-Daizin-dono, mukasi no ohom-kehahi ni mo otora zu, subete kagiri mo naku itonami tukaumaturi tamahu. Ikamesiu nari taru ohom-zou nare ba, nakanaka inisihe yori mo, imamekasiki koto ha masari te sahe nam ari keru.
6.3.10 　 この宮、 例の御心ならば、月ごろのほどに、いかなる好きごとどもを し出でたまはまし、こよなく静まりたまひて、 人目に「すこし生ひ直りたまふかな」と見ゆるを、 このころぞまた、宮の君に、本性現はれて、かかづらひありきたまひける。
           この宮は、いつものお心ならば、幾月かの間に、どのような好色事でもなさっていたところが、すっかり落ち着きなさって、傍目には「少しは大人びてお直りになったなあ」と見えるが、最近は再び、宮の君に、ご本性を現して、まつわりつきなさるのであった。
           兵部卿の宮が今までのようなふうでおありになれば、この集まった女性の中のある人々とこの幾月かのうちにはどんな問題を起こしておいでになるかもしれないのであるが、すっかりと冷静におなりになり、人から見れば少し性質がお変わりになったかと思われたのであるが、近ごろになってまた宮の君にお心を惹（ひ）かれ、御本性どおりにつきまとっておいでになった。
         Kono Miya, rei no mi-kokoro nara ba, tukigoro no hodo ni, ikanaru sukigoto-domo wo siide tamaha masi, koyonaku sidumari tamahi te, hitome ni "Sukosi ohi nahori tamahu kana!" to miyuru wo, konokoro zo mata, Miya-no-Kimi ni, honzyau arahare te, kakadurahi ariki tamahi keru.
注釈676 | 式部卿宮 | 蜻蛉式部卿宮、桐壺帝の皇子、源氏の弟。 | 6.3.1
注釈677 | 継母の北の方 | 『完訳』は「式部卿宮の後妻。話題の「御むすめ」は先妻腹であろう」と注す。庶妻とも考えられよう。 | 6.3.1
注釈678 | 兄の馬頭 | 継母の北の方の兄弟。右馬頭、従五位上相当官。 | 6.3.1
注釈679 | 心懸けたるを | 継母の北の方の兄弟の右馬頭が式部卿宮の御娘に懸想している。 | 6.3.1
注釈680 | いとほしうなども思ひたらで | 主語は継母の北の方。 | 6.3.1
注釈681 | さるべきさまになむ契る | 継母の北の方が縁づけた。 | 6.3.1
注釈682 | 聞こし召すたよりありて | 主語は明石中宮。 | 6.3.1
注釈683 | いとほしう | 以下「もてなさむこと」まで、明石中宮の詞。明石中宮と式部卿宮の御娘は従姉妹の間柄。 | 6.3.1
注釈684 | いと心細くのみ思ひ嘆きたまふありさま | 式部卿宮の御娘の様子。 | 6.3.3
注釈685 | なつかしうかく尋ねのたまはするを | 式部卿宮の御娘の兄弟の侍従の詞。明石中宮の詞を聞いてこう言う。 | 6.3.4
注釈686 | 迎へ取らせたまひてけり | 『完訳』は「中宮方で女房として引き取る」と注す。 | 6.3.5
注釈687 | 姫宮の御具にて | 女一宮のお相手。 | 6.3.5
注釈688 | 限りあれば宮の君などうち言ひて裳ばかりひきかけたまふぞいとあはれなりける | 『集成』は「（とはいえ）決りがあることなので（女房として出仕したものだから）、宮の君など名付けて。召名（女房としての呼び名）が付く」「裳くらいは。唐衣は略している体。主人の前では女房は裳、唐衣着用の正装が決りである」と注す。語り手の同情が移入された叙述。 | 6.3.5
注釈689 | 兵部卿宮 | 匂宮。 | 6.3.6
注釈690 | この君ばかりや | 以下「兄弟ぞかし」まで、匂宮の心中の思い。「この君」は式部卿の娘、宮の君をさす。 | 6.3.6
注釈691 | 恋しき人 | 浮舟をさす。 | 6.3.6
注釈692 | 父親王は兄弟ぞかし | 宮の方の父故蜻蛉式部卿宮と浮舟の父宇治八宮の兄弟である、の意。 | 6.3.6
注釈693 | 人ゆかしき御癖やまで | 『集成』は「女あさりの」。『完訳』は「女人にはまるで目がないというお癖がやまず」と注す。 | 6.3.6
注釈694 | 大将 | 薫。 | 6.3.7
注釈695 | もどかしきまでも | 以下「わざにこそ」まで、薫の心中の思い。 | 6.3.7
注釈696 | けしきばませたまひきかし | 主語は蜻蛉式部卿宮。「東屋」巻に語られている。 | 6.3.7
注釈697 | 水の底に身を沈めても | 浮舟の入水をさす。 | 6.3.7
注釈698 | 人よりは心寄せきこえたまへり | 宮の方に対して。憐愍と同情から。 | 6.3.7
注釈699 | この院におはしますをば | 明石中宮が軽服のため六条院に里下りしている。 | 6.3.8
注釈700 | 常にしもさぶらはぬどもも | 大島本は「さふらハぬともゝ」とある。『集成』『完本』は諸本に従って「さぶらはぬ人どもも」と「人」を補訂する。『新大系』は底本のまま「さぶらはぬどもも」とする。 | 6.3.8
注釈701 | 左大臣殿 | 横山本や池田本は「右大殿」とある。『集成』は「右の大殿」と校訂。『完訳』は「左大臣殿」のまま、「「右大臣」とあるべきか。夕霧。六条院の現在の主である」と注す。 | 6.3.9
注釈702 | 営み仕うまつりたまふ | 明石中宮の里下りをはじめとして万事に世話する。 | 6.3.9
注釈703 | いかめしうなりたる | 大島本は「なりたる」とある。『集成』『完本』は諸本に従って「なりにたる」と「に」を補訂する。『新大系』は底本のまま「なりたる」とする。 | 6.3.9
注釈704 | この宮 | 匂宮。 | 6.3.10
注釈705 | 例の御心ならば | 『完訳』は「普通なら匂宮は、その好色な本性から宮の君などを相手に、浮気沙汰を引き起していたはず」と注す。現在、浮舟を失って悲嘆中。 | 6.3.10
注釈706 | し出でたまはまし | 「まし」反実仮想の助動詞。現在は悲嘆にくれて意気消沈。 | 6.3.10
注釈707 | 人目にすこし生ひ直りたまふかなと見ゆるを | 大島本は「人めにすこしおいな越り給かな」とある。『集成』『完本』は諸本に従って「人目には」「したまふかな」と「は」と「し」を補訂する。『新大系』は底本のまま「人目に」「給かな」とする。語り手の判断。 | 6.3.10
注釈708 | このころぞまた | 浮舟失踪後三か月が経過。 | 6.3.10
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第四段 侍従、薫と匂宮を覗く

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.4
第四段　侍従、薫と匂宮を覗く
6-4 Jiju peeps Kaoru and Niou-no-miya
6.4.1 　 涼しくなりぬとて、 宮、内裏に参らせたまひなむとすれば、
           涼しくなったといって、后宮は、内裏に帰参なさろうとするので、
           秋冷の日になって中宮は宮中へ帰ろうとあそばされるのであったが、
         Suzusiku nari nu tote, Miya, Uti ni mawirase tamahi na m to sure ba,
6.4.2 　「 秋の盛り、紅葉のころを見ざらむこそ」
           「秋の盛りは、紅葉の季節を見ないというのは」
           秋の盛りの紅葉（もみじ）の季にここで逢えないのは
         "Aki no sakari, momidi no koro wo mi zara m koso."
6.4.3 　など、若き人びとは口惜しがりて、皆参り集ひたるころなり。水に馴れ月をめでて、御遊び絶えず、常よりも今めかしければ、 この宮ぞ、 かかる筋はいとこよなくもてはやしたまふ。 朝夕目馴れても、なほ今見む初花のさましたまへるに、大将の君は、いとさしも入り立ちなどしたまはぬほどにて、恥づかしう心ゆるびなきものに、皆思ひたり。
           などと、若い女房たちは残念がって、みな参集している時である。池水に親しみ月を賞美して、管弦の遊びがひっきりなしに催され、いつもより華やかなので、この宮は、このような方面では実にこの上なく賞賛されなさる。朝夕に見慣れていても、やはり今初めて見た初花のようなお姿でしていらっしゃるが、大将の君は、あまりそれほど入り込んだりなさらないので、こちらが恥ずかしくなるような気のおける方だと、みな思っていた。
           残り惜しいことであると若い女房たちは言い、だれも皆実家にいず、このごろは六条院にまいっていた。水を愛し、月の景色（けしき）を喜んで音楽の催しなども常にあった。兵部卿の宮は常よりもはなやかな六条院を愛して、この空気の中心のようになっておいでになるのである。朝夕にお顔を見ていながらも、いつも今咲きそめた花に逢（あ）う気のされる兵部卿の宮であった。薫はそれほど入り立っていないのであるために、若い中宮の女房たちは、この人が来れば緊張してしまうのであった。
         nado, wakaki hitobito ha kutiwosigari te, mina mawiri tudohi taru koro nari. Midu ni nare tuki wo mede te, ohom-asobi taye zu, tune yori mo imamekasikere ba, kono Miya zo, kakaru sudi ha ito koyonaku motehayasi tamahu. Asayuhu menare te mo, naho ima mi m hatuhana no sama si tamahe ru ni, Daisyau-no-Kimi ha, ito sasimo iritati nado si tamaha nu hodo nite, hadukasiu kokoro yurubi naki mono ni, mina omohi tari.
6.4.4 　 例の、二所参りたまひて、御前におはするほどに、 かの侍従は、ものより覗きたてまつるに、
           いつもの、お二方が参上なさって、御前にいらっしゃる間に、あの侍従は、物蔭から覗いて拝すると、
           ちょうどこの二人の若い貴人の同時に中宮のお居間に来合わせている時であったが、宇治にいた侍従は物蔭からのぞいて、
         Rei no, hutatokoro mawiri tamahi te, omahe ni ohasuru hodo ni, kano Zizyuu ha, mono yori nozoki tatematuru ni,
6.4.5 　「 いづ方にもいづ方にもよりて、 めでたき御宿世見えたるさまにて、世にぞ おはせましかし。 あさましくはかなく、心憂かりける御心かな」
           「どちらの方なりとも縁付いて、幸運な運勢に思えたご様子で、この世に生きておいでだったらなあ。あきれるほどあっけなく情けなかったお心であったよ」
           どちらにもせよこのりっぱな方々の一人に愛されて生きておいでになればよかった。恵まれておいでになった幸運をわれから捨てておしまいになった姫君である
         "Idukata ni mo idukata ni mo yori te, medetaki ohom-sukuse miye taru sama nite, yo ni zo ohase masi kasi. Asamasiku hakanaku, kokoroukari keru mi-kokoro kana!"
6.4.6 　など、人には、 そのわたりのこと、かけて知り顔にも言はぬことなれば、心一つに飽かず胸いたく思ふ。 宮は、内裏の御物語など、こまやかに 聞こえさせたまへば、 いま一所は立ち出でたまふ。「 見つけられたてまつらじ。しばし、 御果てをも過ぐさず心浅し、と見えたてまつらじ」と思へば、隠れぬ。
           などと、他人には、あの辺のことは少しも知っている顔をして言わないことなので、自分一人で尽きせず胸を痛めている。宮は、内裏のお話など、こまごまとお話申し上げあそばすので、もうお一方はお立ちになる。「見つけられ申すまい。もう暫くの間は、ご一周忌も待たないで薄情な人だ、と思われ申すまい」と思うって、隠れた。
           と思い、他の人には宇治の山荘のこと、薫の愛人であった姫君のことなどは知ったふうには言ってないことであったから心一つに残念がっていた。兵部卿の宮が御所のお話などを細かく母宮へしかかっておいでにもなったため、薫がお居間を出て行こうとするのを見、自分を見つけさすまい、一年の忌の来るのも済まさずに宇治を去ったのは故人へ情のないことであるとは思われたくないと思い、侍従はすぐに隠れてしまった。
         nado, hito ni ha, sono watari no koto, kakete sirigaho ni mo iha nu koto nare ba, kokoro hitotu ni akazu mune itaku omohu. Miya ha, Uti no ohom-monogatari nado, komayakani kikoyesase tamahe ba, ima hitotokoro ha tatiide tamahu. "Mituke rare tatematura zi. Sibasi, ohom-hate wo mo sugusa zu kokoro asasi, to miye tatematura zi." to omohe ba, kakure nu.
注釈709 | 涼しくなりぬとて | 季節は初秋七月に推移。 | 6.4.1
注釈710 | 宮内裏に参らせたまひなむと | 明石中宮、蜻蛉式部卿の軽服三か月の喪が明けて、内裏に帰参。 | 6.4.1
注釈711 | 秋の盛り紅葉のころを見ざらむこそ | 女房の詞。係助詞「こそ」の下に「口惜しけれ」などの語句が省略。 | 6.4.2
注釈712 | この宮ぞ | 匂宮。 | 6.4.3
注釈713 | かかる筋は | 管弦の遊び。 | 6.4.3
注釈714 | 朝夕目馴れても、なほ今見む初花のさましたまへるに | 匂宮の美しさ。『完訳』は「目のさめるような匂宮の美しさにいまさらながら感嘆させられる趣。女房の感想。次の薫のあり方と対比」と注す。 | 6.4.3
注釈715 | 例の二所参りたまひて | 匂宮と薫、いつものように明石中宮のもとに参上。 | 6.4.4
注釈716 | かの侍従は | かつては浮舟づきの女房、現在は明石中宮のもとで下臈の女房として出仕。 | 6.4.4
注釈717 | いづ方にもいづ方にもよりて | 以下「心憂かりける御心かな」まで、侍従の感想。浮舟の悲運を思う。「いづ方にも」は薫と匂宮。 | 6.4.5
注釈718 | めでたき御宿世--おはせましかし | 反実仮想の構文。浮舟が生きていたら。 | 6.4.5
注釈719 | あさましくはかなく心憂かりける御心かな | 「御心」は浮舟の思慮。『集成』は「浮舟の入水を悔む、侍従のひそかな思い」。『完訳』は「自分だって下臈女房にならずにすんだろうに、との無念の気持」と注す。 | 6.4.5
注釈720 | そのわたりのこと | 宇治での出来事。 | 6.4.6
注釈721 | 宮は | 匂宮。 | 6.4.6
注釈722 | 聞こえさせたまへば | 匂宮が明石中宮に。 | 6.4.6
注釈723 | いま一所は | 薫をさす。 | 6.4.6
注釈724 | 見つけられたてまつらじ | 以下「と見えたてまつらじ」まで、侍従の心中の思い。 | 6.4.6
注釈725 | 御果てをも過ぐさず心浅し | 一周忌明けを待たず出仕したことをさす。 | 6.4.6
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第五段 薫、弁の御許らと和歌を詠み合う

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.5
第五段　薫、弁の御許らと和歌を詠み合う
6-5 Kaoru and Ben-no-omoto compose and exchange waka
6.5.1 　東の渡殿に、開きあひたる戸口に、人びとあまたゐて、 物語などする所におはして、
           東の渡殿に、開いている戸口に、女房たちが大勢いて、話などをひっそりとしている所にいらして、
           東の廊の座敷のあいた戸口に女房たちがおおぜいいてひそひそと話などをしている所へ薫は行き、
         Himgasi no watadono ni, aki ahi taru toguti ni, hitobito amata wi te, monogatari nado suru tokoro ni ohasi te,
6.5.2 　「 なにがしをぞ、 女房は睦ましと思すべき。女だにかく心やすくはよもあらじかし。さすがに さるべからむこと、教へきこえぬべくもあり。やうやう見知りたまふべかめれば、いとなむうれしき」
           「わたしをこそ、女房は親しみやすくお思いになるべきではありませんか。女でさえこのように気のおけない人はいません。それでもためになることを、教えて上げられることもあります。だんだんとお分かりになりそうですから、とても嬉しいです」
           「私をあなたがたは親しい者として見てくださるでしょうか、女にだって私ほど安心してつきあえるものではありませんよ。それでも男ですから、あなたがたのまだ聞いていない新しい話も時にはお聞かせすることができるのですよ。おいおい私の存在価値がわかっていただけるだろうという自信がそれでもできましたからうれしく思っています」
         "Nanigasi wo zo, nyoubau ha mutumasi to obosu beki. Womna dani kaku kokoroyasuku ha yo mo ara zi kasi. Sasugani saru bekara m koto, wosihe kikoye nu beku mo ari. Yauyau misiri tamahu beka' mere ba, ito nam uresiki."
6.5.3 　とのたまへば、いといらへにくくのみ思ふ中に、 弁の御許とて、馴れたる大人、
           とおっしゃるので、とても答えにくくばかり思っている中で、弁のおもとといって、物馴れている年配の女房が、
           こんな戯れを言いかけた。だれも晴れがましく思い、返辞をしにくく思っている中に、弁の君という少し年輩の女が、
         to notamahe ba, ito irahe nikuku nomi omohu naka ni, Ben-no-Omoto tote, nare taru otona,
6.5.4 　「 そも睦ましく思ひきこゆべきゆゑなき人の、 恥ぢきこえはべらぬにや。ものはさこそはなかなかはべるめれ。かならずそのゆゑ尋ねて、うちとけ御覧ぜらるるにしもはべらねど、かばかり 面無くつくりそめてける身に負はさざらむも、かたはらいたくてなむ」
           「そのようにも親しくすべき理由のない者こそ、気兼ねなく振る舞えるのではないでしょうか。物事はかえってそのようなものです。必ずしもその理由を知ったうえで、くつろいでお話申し上げるというのでもございませんが、あれほど厚かましさが身についているわたしが引き受けないのも、見ていられませんで」
           「お親しみくださる縁故のない者がかえって私のように恥じて引っ込んでいないことになります。ものは皆合理的にばかりなってゆくものではございませんですね。だれの家のだれの子でございますからと申しておつきあいを願うわけのものでもありませんけれど、羞恥（しゅうち）心を取り忘れたようにお相手に出ました者はそれだけの御挨拶（あいさつ）をいたしておきませんではと存じますから」
         "Somo mutumasiku omohi kikoyu beki yuwe naki hito no, hadi kikoye habera nu ni ya? Mono ha sa koso ha nakanaka haberu mere. Kanarazu sono yuwe tadune te, utitoke goranze raruru ni simo habera ne do, kabakari omonaku tukuri some te keru mi ni ohasa zara m mo, kataharaitaku te nam."
6.5.5 　と聞こゆれば、
           と申し上げると、
           と言った。
         to kikoyure ba,
6.5.6 　「 恥づべきゆゑあらじ、と思ひ定めたまひてけるこそ、口惜しけれ」
           「恥じる理由はあるまい、とお決めになっていらっしゃるのが、残念なことです」
           「羞恥心も何も用のない相手だと私の見られましたのは残念ですね」
         "Hadu beki yuwe ara zi, to omohi sadame tamahi te keru koso, kutiwosikere."
6.5.7 　など、のたまひつつ 見れば、唐衣は脱ぎすべし押しやり、うちとけて 手習しけるなるべし、硯の蓋に据ゑて、心もとなき 花の末手折りて、弄びけり、と見ゆ。 かたへは几帳のあるにすべり隠れ、あるはうち背き、押し開けたる戸の方に、紛らはしつつゐたる、頭つきどもも、をかしと見わたしたまひて、硯ひき寄せて、
           などと、おっしゃりながら見ると、唐衣は脱いで押しやって、くつろいで手習いをしていたのであろう、硯の蓋の上に置いて、頼りなさそうな花の枝先を手折って、弄んでいた、と見える。ある者は几帳のある所にすべり隠れ、またある者は背を向けて、押し開けてある妻戸の方に、隠れながら座っている、その頭の恰好を、興趣あると一回り御覧になって、硯を引き寄せて、
           こんなことを薫（かおる）は言いながら室（へや）の中を見ると、唐衣（からぎぬ）は肩からはずして横へ押しやり、くつろいだふうになって手習いなどを今までしていた人たちらしい。硯（すずり）の蓋（ふた）に短く摘んだ草花などが置かれてあるのはこの人らがもてあそんだものらしい。ある人は几帳の立ててある後ろへ隠れ、ある人は向こうを向き、ある者は押しあけられてある戸に姿の隠れるようにしてすわっているので、頭の形だけが美しく見えた。すべて感じよく思って薫は硯を引き寄せ、
         nado, notamahi tutu mire ba, karaginu ha nugi subesi osiyari, utitoke te tenarahi si keru naru besi, suzuri no huta ni suwe te, kokoromotonaki hana no suwe tawori te, moteasobi keri, to miyu. Katahe ha kityau no aru ni suberi kakure, aru ha uti-somuki, osiake taru to no kata ni, magirahasi tutu wi taru, kasiratuki-domo mo, wokasi to miwatasi tamahi te, suzuri hikiyose te,
6.5.8 　「 女郎花乱るる野辺に混じるとも
     露のあだ名を我にかけめや ★ 		　「女郎花が咲き乱れている野辺に入り込んでも
    露に濡れたという噂をわたしにお立てになれましょうか 		　　女郎花（をみなへし）乱るる野べにまじるとも
    露のあだ名をわれにかけめや
         "Wominahesi midaruru nobe ni maziru tomo
tuyu no adana wo ware ni kake me ya
6.5.9 　 心やすくは思さで」
           どなたも気を許してくださらないので」
           こう書いて、「安心していらっしゃればいいのに」
         Kokoroyasuku ha obosa de."
6.5.10 　と、ただこの障子に うしろしたる人に見せたまへば、うちみじろきなどもせず、のどやかに、いととく、
           と、ちょうどこの襖障子の後向きしていた女房にお見せになると、身動きもせずに、落ち着いて、すぐさま、
           と言い、すぐ近くの襖子（からかみ）のほうを向いている人に見せると、相手は身動きもせず、しかもおおように早く、
         to, tada kono sauzi ni usiro si taru hito ni mise tamahe ba, uti miziroki nado mo se zu, nodoyaka ni, ito toku,
6.5.11 　「 花といへば名こそあだなれ女郎花
     なべての露に乱れやはする」 		　「花と申せば名前からして色っぽく聞こえますが
    女郎花はそこらの露に靡いたり濡れたりしません」 		　　花といへば名こそあだなれをみなへし
    なべての露に乱れやはする
         "Hana to ihe ba na koso ada nare wominahesi
nabete no tuyu ni midare ya ha suru
6.5.12 　と書きたる手、ただかたそばなれど、よしづきて、おほかためやすければ、誰ならむ、と見たまふ。 今参う上りける道に、塞げられてとどこほりゐたるなるべし、と見ゆ。弁の御許は、
           と書いた筆跡は、ほんの一首ながら、風情があって、だいたいに無難なので、誰なのだろう、とお思いになる。今参上した途中で、道をふさがれてとどまっていた者らしい、と思う。弁のおもとは、
           と書いた。手跡は、少ない文字であるが気品の見える感じよいものであるのを、薫は何という女房であろうと思って見ていた。今から中宮のお居間へこの戸口を通って行こうとして、薫の来たために出るにも出られずなった人らしく思われた。弁の君は、
         to kaki taru te, tada katasoba nare do, yosiduki te, ohokata meyasukere ba, tare nara m, to mi tamahu. Ima maunobori keru miti ni, hutage rare te todokohori wi taru naru besi, to miyu. Ben-no-Omoto ha,
6.5.13 　「 いとけざやかなる翁言、憎くはべり」とて、
           「まことにはっきりした老人めいたお言葉、憎うございます」と言って、
           「わざと老人じみたことをお言いになっては反感が起こるものですよ」と言い、
         "Ito kezayakanaru okinagoto, nikuku haberi." tote,
6.5.14 　「 旅寝してなほこころみよ女郎花
     盛りの色に移り移らず 		　「旅寝してひとつ試みて御覧なさい
    女郎花の盛りの色にお心が移るか移らないか 		　　「旅寝してなほ試みよをみなへし
    盛りの色に移り移らず
         "Tabine si te naho kokoromi yo wominahesi
sakari no iro ni uturi utura zu
6.5.15 　 さて後、定めきこえさせむ」
           そうして後に、お決め申し上げましょう」
           そのあとであなたをどんな性質で、お堅いともそうでないとも、きめましょう」
         Sate noti, sadame kikoyesase m."
6.5.16 　と言へば、
           と言うので、
           とも言う。
         to ihe ba,
6.5.17 　「 宿貸さば一夜は寝なむおほかたの
     花に移らぬ心なりとも」 		　「お宿をお貸しくださるなら、一夜は泊まってみましょう
    そこらの花には心移さないわたしですが」 		　　宿貸さば一夜は寝なんおほかたの
    花に移らぬ心なりとも
         "Yado kasa ba hitoyo ha ne na m ohokata no
hana ni utura nu kokoro nari tomo
6.5.18 　とあれば、
           とあるので、
           薫が言ったのである。
         to are ba,
6.5.19 　「 何か、恥づかしめさせたまふ。おほかたの野辺のさかしらをこそ聞こえさすれ」
           「どうして、恥をおかかせなさいます。普通にいう野辺のしゃれを申し上げただけです」
           「私を侮辱あそばすのでございますね。自分のことではございませんよ。一般的に抗議を申し上げただけでございます」
         "Nanika, hadukasime sase tamahu? Ohokata no nobe no sakasira wo koso kikoyesasure."
6.5.20 　と言ふ。 はかなきことをただすこしのたまふも、人は残り 聞かまほしくのみ思ひきこえたり。
           と言う。とりとめのないことをほんのちょっとおっしゃっても、女房はその続きを聞きたくばかりお思い申し上げていた。
           と弁は言う。こんなふうに戯れ言も薫は長くは言っていないらしく見えるのを若い女房たちは飽き足らず思っていた。
         to ihu. Hakanaki koto wo tada sukosi notamahu mo, hito ha nokori kika mahosiku nomi omohi kikoye tari.
6.5.21 　「 心なし。道開けはべりなむよ。 分きても、かの御もの恥ぢのゆゑ、 かならずありぬべき折にぞあめる」
           「うっかりしていました。道を開けますよ。特に意識して、あちらで恥ずかしがっていらやる理由が、きっとありそうな折ですから」
           「思いやりのないことをしましたね。あなたの道をあけましょう。とりわけて私に顔をお見せにならない態度には理由のあることでしょう」
         "Kokoronasi. Miti ake haberi na m yo! Wakite mo, kano ohom-monohadi no yuwe, kanarazu ari nu beki wori ni zo a' meru."
6.5.22 　とて、立ち出でたまへば、「 おしなべてかく残りなからむ、と思ひやりたまふこそ心憂けれ」と思へる人もあり。
           と言って、お立ちになると、「だいたいこのような奥ゆかしいところがないだろう、とご想像なさるもがつらい」と思っている女房もいた。
           と言い、薫の立って行くのを見て、だれもが弁のようにはしゃぐ者のように思われぬかと気にする人もあった。
         tote, tatiide tamahe ba, "Osinabete kaku nokori nakara m, to omohiyari tamahu koso kokoroukere." to omohe ru hito mo ari.
注釈726 | 物語などする所におはして | 大島本は「ものかたりなとする所に」とある。『集成』『完本』は諸本に従って「物語など忍びやかにする所」と「忍びやかに」を補訂する。『新大系』は底本のまま「もの語りなどする所」とする。主語は薫。 | 6.5.1
注釈727 | なにがしをぞ | 以下「いとなむうれしき」まで、薫の詞。「なにがし」は薫自身をさす。 | 6.5.2
注釈728 | 女房は睦ましと思すべき女だにかく心やすくはよもあらじかし | 大島本は「女はうハむつましとおほすへき女たにかく心やすくハよもあらしかし」とある。『集成』『完本』は諸本に従って「睦ましく思すべきや」「あらじかし」と「や」を補訂し「よも」を削除して校訂する。『新大系』は底本のまま「むつましとおぼすべき」「よもあらじかし」」とする。 | 6.5.2
注釈729 | さるべからむこと | 女房たちの知らないこと。 | 6.5.2
注釈730 | 弁の御許 | 古参の女房。 | 6.5.3
注釈731 | そも睦ましく | 以下「かたはらいたくてなむ」まで、弁御許の詞。 | 6.5.4
注釈732 | 恥ぢきこえはべらぬにや | 大島本は「侍らぬにや」とある。『集成』『完本』は諸本に従って「はべらぬや」と「に」を削除する。『新大系』は底本のまま「侍らぬにや」とする。 | 6.5.4
注釈733 面無くつくりそめてける身に負はさざらむも 『完訳』は「厚かましさが身についている私が応対の役を引き受けないのも、いたたまれぬ気がして」と注す。
【身に負はざらむも】－大島本は「おはささらんも」とある。『集成』『完本』は諸本に従って「負はざらむも」と「さ」を削除する。『新大系』は底本のまま「負はさざらんも」とする。 		6.5.4
注釈734 | 恥づべきゆゑ | 以下「口惜しけれ」まで、薫の詞。 | 6.5.6
注釈735 | 見れば唐衣は | 以下、薫の視点を通しての叙述。 | 6.5.7
注釈736 | 手習しけるなるべし | 薫の推測。 | 6.5.7
注釈737 | 花の末手折りて | 大島本は「はなのすゑ」とある。『集成』『完本』は諸本に従って「花の末々」と「々」を補訂する。『新大系』は底本のまま「花の末」とする。 | 6.5.7
注釈738 | かたへは | 『集成』は「（女房の）半ばは」と注す。 | 6.5.7
注釈739 | 女郎花乱るる野辺に混じるとも--露のあだ名を我にかけめや | 薫の贈歌。「かけめや」反語表現。『河海抄』は「女郎花多かる野辺に宿りせばあやなくあだ名をや立ちなむ」（古今集秋上、二二九、小野美材）を指摘。 | 6.5.8
注釈740 | 心やすくは思さで | 歌に続けて書いた文言。 | 6.5.9
注釈741 | うしろしたる人 | 後向きにしている人。『完訳』は「中将のおもと」と注す。 | 6.5.10
注釈742 | 花といへば名こそあだなれ女郎花--なべての露に乱れやはする | 中将の御許の返歌。『古今集』歌「女郎花多かる野辺に」歌を踏まえる。 | 6.5.11
注釈743 | 今参う上りける道に塞げられてとどこほりゐたるなるべし | 薫の推測。薫が中宮のもとに参上しようとした途中で戸口にいる薫に道を塞がれて留まっていた女房かと想像する。 | 6.5.12
注釈744 | いとけざやかなる翁言憎くはべり | 弁御許の詞。『完訳』は「薫の歌を、女に囲まれても浮気心を持たぬ老人言葉と戯れた」と注す。 | 6.5.13
注釈745 | 旅寝してなほこころみよ女郎花--盛りの色に移り移らず | 弁御許の贈歌。薫を挑発する歌。 | 6.5.14
注釈746 | さて後定めきこえさせむ | 歌に続けた詞。 | 6.5.15
注釈747 | 宿貸さば一夜は寝なむおほかたの--花に移らぬ心なりとも | 薫の弁御許の挑発に応えた歌。 | 6.5.17
注釈748 | 何か | 以下「聞こえさすれ」まで、弁御許の詞。ちょっと冗談を言っただけ、宿は貸しません、の意。 | 6.5.19
注釈749 | はかなきことを--聞かまほしくのみ思ひきこえたり | 女性からみた薫の魅力のあることを印象づけた叙述。 | 6.5.20
注釈750 | 心なし | 以下「折にぞあめる」まで、薫の詞。 | 6.5.21
注釈751 | 分きてもかの御もの恥ぢのゆゑ | 誰か他に男性がいて物陰に隠れていりのだろうという。暗に匂宮の存在をいう。 | 6.5.21
注釈752 | おしなべてかく | 以下「心憂けれ」まで、ある女房の思い。自分たちまでが弁御許のようにあけすけに物を言う女房だと薫から思われてしまうのはいやだ、の意。 | 6.5.22
出典9 あだ名を 女郎花多かる野辺に宿りせばあやなくあだの名をや立ちなむ 古今集秋上-二二九　小野美材 6.5.8
校訂37 かならず かならず--かなら（ら/+す<朱>） 6.5.21
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第六段 薫、断腸の秋の思い

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.6
第六段　薫、断腸の秋の思い
6-6 Kaoru suffered a deep grief at fall
6.6.1 　 東の高欄に押しかかりて、夕影になるままに、花の紐解く御前の草むらを見わたしたまふ。もののみあはれなるに、「 ▼ 中に就いて腸断ゆるは秋の天」といふことを、いと忍びやかに誦じつつゐたまへり。 ありつる衣の音なひ、しるきけはひして、母屋の御障子より通りて、 あなたに入るなり。宮の歩みおはして、
           東の高欄に寄り掛かって、夕日の影るにつれて、花が咲き乱れている御前の叢をお眺めやりになる。何となくしみじみと思われて、「中んづく腸の断ち切れる思いがするのは秋の空だ」という詩句を、たいそう密やかに朗誦しながら座っていらっしゃった。先程の衣ずれの音が、はっきり聞こえる感じがして、母屋の襖障子から通ってあちらに入って行くようである。宮が歩いていらして、
           東の高欄によりかかって、叢（くさむら）の中に夕明りを待って咲きそめる花のある植え込みを薫はながめていた。何も皆身にしむように思われる薫は、「就中断腸是秋天（なかんづくはらわたをたつはこれあきのてん）」と低い声で口ずさんでいた。先刻の人らしい衣擦（きぬず）れの音がして、中央の室（へや）から抜けてあちらへ行った。兵部卿の宮がそこへ歩いておいでになって、
         Himgasi no kauran ni osikakari te, yuhukage ni naru mama ni, hana no himo toku omahe no kusamura wo miwatasi tamahu. Mono nomi ahare naru ni, "Naka ni tuite harawata tayuru ha aki no ten" to ihu koto wo, ito sinobiyakani zuzi tutu wi tamahe ri. Ari turu kinu no otonahi, siruki kehahi si te, moya no mi-sauzi yori tohori te, anata ni iru nari. Miya no ayumi ohasi te,
6.6.2 　「 これよりあなたに参りつるは誰そ」
           「こちらからあちらへ参ったのは誰か」
           「ここから今あちらへ行ったのはだれか」
         "Kore yori anata ni mawiri turu ha taso?"
6.6.3 　と問ひたまへば、
           とお尋ねになると、
           と他の者に尋ねておいでになった。
         to tohi tamahe ba,
6.6.4 　「 かの御方の中将の君」
           「あちらの御方の中将の君です」
           「一品（いっぽん）の宮（みや）様のほうの中将さんでございます」
         "Kano Ohom-Kata no Tiuzyau-no-Kimi."
6.6.5 　と 聞こゆなり。
           と申し上げるのである。
           と答える声も御簾（みす）の中でした。
         to kikoyu nari.
6.6.6 　「 なほ、あやしのわざや。誰れにかと、かりそめにもうち思ふ人に、やがてかくゆかしげなく聞こゆる名ざしよ」と、 いとほしく、 この宮には、皆目馴れてのみおぼえたてまつるべかめるも口惜し。
           「やはり、けしからぬ振る舞いだ。誰だろうかと、ちょっとでも関心を持った人に、そのままこのように遠慮なく名前を教えてしまうとは」と、気の毒で、この宮に、皆が馴れ馴れしくお思い申し上げているようなのも残念だ。
           おもしろくないことである、だれであろうとかりそめにもせよ好奇心の起こった人が、すぐにだれそれであると名ざしをして聞かれるではないか、とその女がかわいそうに思われ、また兵部卿の宮には皆よくお馴（な）れしていて、隠すところもなくなっているのがなんとなくうらやましい気もする薫であった。
         "Naho, ayasi no waza ya! Tare ni ka to, karisome ni mo uti-omohu hito ni, yagate kaku yukasige naku kikoyuru nazasi yo!" to, itohosiku, kono Miya ni ha, mina me nare te nomi oboye tatematuru beka' meru mo kutiwosi.
6.6.7 　「 おりたちてあながちなる御もてなしに、 女はさもこそ負けたてまつらめ。わが、さも口惜しう、 この御ゆかりには、ねたく心憂くのみあるかな。いかで、このわたりにも、めづらしからむ人の、 例の心入れて騷ぎたまはむを語らひ取りて、 わが思ひしやうに、やすからずとだにも思はせたてまつらむ。 まことに心ばせあらむ人は、わが方にぞ寄るべきや。されど難いものかな。人の心は」
           「無遠慮につっこんだお振る舞いに、女はきっとお負け申してしまおう。わたしは、まことに残念なことに、こちらのご一族には、悔しくも残念なことばかりだ。何とかして、ここの女房の中にでも、珍しいような女で、例によって熱心に夢中になっていらっしゃる女を口説き落として、自分が経験したように、穏やかならぬ気持ちを思わせ申し上げたい。ほんとうに物事の分かる女なら、わたしの方に寄って来るはずだ。けれども難しいことだな。人の心というものは」
           自由に接近してお行きになることができ、上手（じょうず）な技巧で誘惑をあそばされては女も負けることになるのであろう、自分にはそんなことができず、こちらの人たちとは、縁の遠いうとうとしいものになっているのが残念である。侍している人の中で、どうかして近ごろ兵部卿の宮がはげしく恋をしておいでになる人を自分のものにして、あの時に自分が苦しんだような思いを宮にもお味わわせしたい。聡明な女であれば自分のほうを愛するはずであるとは思われるが、こちらの考えどおりな心を持っているかどうかは頼みになるものでない
         "Oritati te anagati naru ohom-motenasi ni, womna ha sa mo koso make tatematura me. Waga, samo kutiwosiu, kono ohom-yukari ni ha, netaku kokorouku nomi aru kana! Ikade, kono watari ni mo, medurasikara m hito no, rei no kokoro ire te sawagi tamaha m wo katarahi tori te, waga omohi si yau ni, yasukara zu to dani mo omoha se tatematura m. Makotoni kokorobase ara m hito ha, waga kata ni zo yoru beki ya! Saredo katai mono kana! Hito no kokoro ha."
6.6.8 　と思ふにつけて、 対の御方の、 かの御ありさまをば、ふさはしからぬものに思ひきこえて、 いと便なき睦びになりゆくが、おほかたのおぼえをば、苦しと思ひながら、なほ さし放ちがたきものに思し知りたるぞ、ありがたくあはれなりける。
           と思うにつけても、対の御方の、あのお振る舞いを、身分にふさわしくないものとお思い申し上げて、まことに不都合な関係になって行くのが、その世間の評判をつらいと思いながらも、やはりすげなくはできない者とお分かりになってくださるのは、世にもまれな胸をうつことである。
           と思われるにつけても、二条の院の女王が、宮のああした御放縦な恋愛生活を飽き足らず見て、自分の愛を頼むようになり、それを恋にまでなってはならぬ、世間の批評がうるさいと思いながら友情だけはいつも捨てぬのは珍しく聡明な態度で、自分としてはうれしいかぎりである、
         to omohu ni tuke te, Tai-no-Ohomkata no, kano ohom-arisama wo ba, husahasikara nu mono ni omohi kikoye te, ito binnaki mutubi ni nariyuku ga, ohokata no oboye wo ba, kurusi to omohi nagara, naho sasihanati gataki mono ni obosisiri taru zo, arigataku ahare nari keru.
6.6.9 　「 さやうなる心ばせある人、 ここらの中にあらむや。 入りたちて深く見ねば知らぬぞかし。寝覚がちにつれづれなるを、すこしは好きもならはばや」
           「そのような気立ての方は、大勢の中にいようか。立ち入って深くは知らないので分からないことだ。寝覚めがちに所在ないのを、少しは好色も習ってみたいものだ」
           そんなすぐれた女性はこのおおぜいの若い女房たちの中に一人でもあるであろうか、深く接近して見ぬせいかないように思われる、物思いに寝ざめがちな慰めに恋愛の遊戯も少し習いたい
         "Sayau naru kokorobase aru hito, kokora no naka ni ara m ya? Iritati te hukaku mi ne ba sira nu zo kasi. Nezamegati ni turedure naru wo, sukosi ha suki mo naraha baya!"
6.6.10 　など思ふに、 今はなほつきなし。
           などと思うが、今はやはりふさわしくない。
           と思うが、もう今は似合わしくないと薫は思った。
         nado omohu ni, ima ha naho tuki nasi.
注釈753 | 東の高欄に | 寝殿の東の簀子にある高欄。 | 6.6.1
注釈754 | 中に就いて腸断ゆるは秋の天 | 「大抵四時は心惣べて苦なり中に就いて腸の断ゆるは是れ秋の天」（白氏文集、暮立）。『和漢朗詠集』秋にも所収の詩句。 | 6.6.1
注釈755 | ありつる衣の音なひしるきけはひして | 薫に道を塞がれ和歌を詠み交わした中将君が中宮のもとに参上。 | 6.6.1
注釈756 | あなたに入るなり | 「なり」伝聞推定の助動詞。薫が衣擦れの音で推測している叙述。 | 6.6.1
注釈757 | これよりあなたに参りつるは誰そ | 匂宮の詞。 | 6.6.2
注釈758 | かの御方の中将の君 | 女房の答え。中宮づきの女房、中将君だと言う。 | 6.6.4
注釈759 | 聞こゆなり | 「なり」伝聞推定の助動詞。薫が女房の返事を耳にする。 | 6.6.5
注釈760 | なほあやしのわざや | 以下「聞こゆる名ざしよ」まで、薫の感想。『完訳』は「浮気な男に問われるままに、安易に名を告げる女房の軽率さを非難」と注す。 | 6.6.6
注釈761 | いとほしく | 中将君に対する同情。 | 6.6.6
注釈762 | この宮には | 『集成』は「薫の心中に即した書き方」と注す。『完訳』は地の文扱い。 | 6.6.6
注釈763 | おりたちてあながちなる御もてなしに | 以下「人の心は」まで、薫の心中。匂宮の浮舟に対する振る舞い。 | 6.6.7
注釈764 | 女はさもこそ | 女性一般。眼前の女房たちから浮舟まで含めた女性。 | 6.6.7
注釈765 | この御ゆかり | 匂宮とその同母の女一宮をさす。 | 6.6.7
注釈766 | 例の心入れて騷ぎたまはむを語らひ取りて | 匂宮が熱中している女を横取りして、の意。 | 6.6.7
注釈767 | わが思ひしやうに | 自分がかつて味わったような苦い思いを匂宮にさせてやりたい。 | 6.6.7
注釈768 | まことに心ばせあらむ人はわが方にぞ寄るべきや | 薫の自負。終助詞「や」詠嘆の気持ち。 | 6.6.7
注釈769 | 対の御方の | 以下、薫の心中に即した叙述。 | 6.6.8
注釈770 | かの御ありさまをば | 匂宮の好色な振る舞い。 | 6.6.8
注釈771 | いと便なき睦びになりゆくが | 大島本は「なりゆくか」とある。『集成』『完本』は諸本に従って「なりゆく」と「か」を削除する。『新大系』は底本のまま「なりゆくが」とする。自分薫との仲が不都合になって行く。 | 6.6.8
注釈772 | さし放ちがたきものに思し知りたるぞ | 主語は中君。 | 6.6.8
注釈773 | さやうなる心ばせある人 | 以下「すこしは好きもならはばや」まで、薫の心中の思い。 | 6.6.9
注釈774 | ここらの中に | ここ明石中宮方に仕えている大勢の女房の中に。 | 6.6.9
注釈775 | 入りたちて深く見ねば知らぬぞかし | 主語は薫。この中宮かたの様子を。 | 6.6.9
注釈776 | 今はなほつきなし | 語り手の批評を含んだ叙述。 | 6.6.10
出典10 中に就いて腸断ゆるは秋の天 大抵四時心惣苦　就中腸断是秋天&lt;大抵(おおむね)四時心惣(すべ)て苦し　中に就いて腸(はらわた)断ゆるは是れ秋の天&gt; 白氏文集巻十四-七九〇　暮立 6.6.1
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第七段 薫と中将の御許、遊仙窟の問答

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.7
第七段　薫と中将の御許、遊仙窟の問答
6-7 A dialogue between Kaoru and Chujo-no-omoto on "Yusenkutsu"
6.7.1 　 例の、西の渡殿を、ありしにならひて、わざとおはしたるも あやし。 姫宮、夜はあなたに渡らせたまひければ、 人びと月見るとて、この渡殿にうちとけて物語するほどなりけり。箏の琴いとなつかしう弾きすさむ爪音、をかしう聞こゆ。思ひかけぬに 寄りおはして、
           例によって、西の渡殿を、先日に真似て、わざわざいらっしゃったのも変なことだ。姫宮は、夜はあちらにお渡りあそばしたので、女房たちが月を見ようとして、この渡殿でくつろいで話をしているところであった。箏の琴がたいそうやさしく弾いている爪音が、興趣深く聞こえる。思いがけないところにお寄りになって、
           例の氷を割られた日の西の渡殿へ、その日のようにふらふらと薫が来てしまったのも不思議であった。姫宮は夜だけ母宮の御殿のほうへおいでになるため、もうお留守になっていて、女房たちだけで月を見ると言い、渡殿に打ち解けて集まっていた。十三絃（げん）の琴を懐しい音（ね）で弾（ひ）くのが聞こえた。人々の思いもよらぬこんな時に薫が出て来て、
         Rei no, nisi no watadono wo, arisi ni narahi te, wazato ohasi taru mo ayasi. Hime-Miya, yoru ha anata ni watara se tamahi kere ba, hitobito tuki miru tote, kono watadono ni utitoke te monogatari suru hodo nari keri. Sau-no-koto ito natukasiu hiki susamu tumaoto, wokasiu kikoyu. Omohikake nu ni yori ohasi te,
6.7.2 　「 など、かくねたまし顔にかき鳴らしたまふ ★」
           「どうして、このように人を焦らすようにお弾きになるのですか」
           「なぜ人を懊悩（おうのう）させるように琴など鳴らしていらっしゃるのですか。（遊仙窟（いうせんくつ）。耳聞猶気絶（みみにきくもなほきたえんとす）、眼見若為憐（めにみていかばかりおもしろからん））」
         "Nado, kaku netamasi-gaho ni kaki-narasi tamahu."
6.7.3 　とのたまふに、 皆おどろかるべけれど、すこし上げたる簾うち下ろしなどもせず、起き上がりて、
           とおっしゃると、皆驚いたにちがいないが、少し巻き上げた簾を下ろしなどもせず、起き上がって、
           こう言うのに驚いたはずであるが、少し上げた御簾（みす）をおろしなどもせず、一人は身を起こして、
         to notamahu ni, mina odoroka ru bekere do, sukosi age taru sudare uti-orosi nado mo se zu, okiagari te,
6.7.4 　「 似るべき兄やは、はべるべき ★」
           「似ている兄様が、ございましょうか」
           「崔季珪（さいきけい）のようなお兄様がいらっしゃるかしら」
         "Niru beki konokami yaha, haberu beki."
6.7.5 　といらふる声、中将の御許とか言ひつるなりけり。
           と答える声は、中将のおもととか言った人であった。
           と言う。その声は中将の君といわれていた女であった。
         to irahuru kowe, Tiuzyau-no-Omoto to ka ihi turu nari keri.
6.7.6 　「 まろこそ、御母方の叔父なれ ★」
           「わたしこそが、御母方の叔父ですよ」
           「私は宮様の母方の叔父（おじ）なのですよ。（遊仙窟。容貌似舅潘安仁外甥（かんばせはをぢはんあんじんににたりぐわいせいなればなり）、気調如兄崔季珪小妹（きざしはあにさいきけいのごとしいもうとなればなり））」
         "Maro koso, ohom-hahagata no wodi nare."
6.7.7 　と、はかなきことをのたまひて、
           と、戯れをおっしゃって、
           こんな冗談（じょうだん）を言ったあとで、
         to, hakanaki koto wo notamahi te,
6.7.8 　「 例の、あなたにおはしますべかめりな。何わざをか、この 御里住みのほどにせさせたまふ」
           「いつものように、あちらにいらっしゃるようですね。どのようなことを、この里下がりのご生活の中でなさっておいでですか」
           「いつものように中宮様のほうへ行っておしまいになったのでしょうね、宮様はお里住まいの間は何をしていらっしゃるのですか」
         "Rei no, anata ni ohasimasu beka' meri na! Nani waza wo ka, kono ohom-satozumi no hodo ni se sase tamahu."
6.7.9 　など、 あぢきなく問ひたまふ。
           などと、つまらないことをお尋ねになる。
           思わずこんな問いを薫は発することになった。
         nado, adikinaku tohi tamahu.
6.7.10 　「 いづくにても、何事をかは。ただ、かやうにてこそは過ぐさせたまふめれ」
           「どちらにいらしても、同じことです。ただ、このような事をしてお過ごしでいらっしゃるようです」
           「どこにいらっしゃいましても、別にこれという変わったことはあそばしません。ただいつもこんなふうでお暮らしになっていらっしゃるばかり」
         "Iduku nite mo, nanigoto wo kaha. Tada, kayau nite koso ha sugusa se tamahu mere."
6.7.11 　と言ふに、「 をかしの御身のほどや、と思ふに、すずろなる嘆きの、うち忘れてしつるも、 あやしと思ひ寄る人もこそ」と紛らはしに、さし出でたる和琴を、たださながら掻き鳴らしたまふ。律の調べは、あやしく折にあふと 聞く声なれば、聞きにくくもあらねど、弾き果てたまはぬを、 なかなかなりと、心入れたる人は、消えかへり思ふ。
           と言うと、「結構なご身分の方だ、と思うと、わけもない溜息を、うっかりしてしまったのも、変だと思い寄る人があっては」と紛らわすために、差し出した和琴を、ただそのまま掻き鳴らしなさる。律の調べは、不思議と季節に合うと聞こえる音なので、聞き憎くもないが、最後までお弾きにならないのを、かえって気がもめると、熱心な人は、死ぬほど残念がる。
           聞いていて美しいお身の上であると思うことで知らず知らず歎息の声の洩（も）れて出たのを、怪しむ人があるかもしれぬと思う紛らわしに、女房たちが前へ出した和琴（わごん）を、調子もそのままでかき鳴らす薫であった。律の調べは秋の季によく合うと言われるものであったから、気も入れて弾かぬ琴の音であるが、みずから感じの悪いものとは思われぬものの、長くも弾いていなかったのを、熱心に聞きいっていた人たちはかえって残り多さも出て苦しんだ。
         to ihu ni, "Wokasi no ohom-mi no hodo ya, to omohu ni, suzuro naru nageki no, uti-wasure te si turu mo, ayasi to omohiyoru hito mo koso." to magirahasi ni, sasiide taru wagon wo, tada sanagara kaki-narasi tamahu. Riti no sirabe ha, ayasiku wori ni ahu to kiku kowe nare ba, kikinikuku mo ara ne do, hiki hate tamaha nu wo, nakanaka nari to, kokoro ire taru hito ha, kiye kaheri omohu.
6.7.12 　「 わが母宮も劣りたまふべき人かは。后腹と聞こゆばかりの 隔てこそあれ、 帝々の思しかしづきたるさま、異事ならざりけるを。なほ、この御あたりは、いとことなりけるこそあやしけれ。 明石の浦は心にくかりける所かな」など思ひ続くることどもに、「 わが宿世は、いとやむごとなしかし。まして、並べて持ちたてまつらば」 と思ふぞ、いと難きや。
           「わたしの母宮もひけをおとりになる方だろうか。后腹と申し上げる程度の相違だが、それぞれの父帝が大切になさる様子に、違いはないのだ。がやはり、こちらのご様子は、たいそう格別な感じがするのが不思議なことだ。明石の浦は奥ゆかしい所だ」などと思い続けることの中で、「自分の宿世は、とてもこの上ないものであった。その上に、並べて頂戴したら」と思うのは、とても難しいことだ。
           自分の母宮もこの姫宮に劣る御身分ではない、ただ后腹というわずかな違いがあっただけで朱雀（すざく）院の帝（みかど）の御待遇も、当帝の一品（いっぽん）の宮を尊重あそばすのに変わりはなかったにもかかわらず、この宮をめぐる雰囲気（ふんいき）とそれとに違ったもののあるのは不思議である。明石（あかし）の女のもたらしたものはことごとく高華なものであったとこんなことを思う続きに薫は運命が自分を置いた所はすぐれた所であるに違いない、まして女二の宮とともに一品の宮までも妻に得ていたならばどれほど輝かしい運命であったであろうと思ったのは無理なことと言わねばならない。
         "Waga Haha-Miya mo otori tamahu beki hito kaha! Kisaibara to kikoyu bakari no hedate koso are, Mikado Mikado no obosi kasiduki taru sama, kotogoto nara zari keru wo. Naho, kono ohom-atari ha, ito kotonari keru koso ayasikere. Akasi no ura ha kokoronikukari keru tokoro kana!" nado omohi tudukuru koto-domo ni, "Waga sukuse ha, ito yamgotonasi kasi. Masite, narabe te moti tatematura ba." to omohu zo, ito kataki ya!
注釈777 | 例の、西の渡殿を | かつて女一宮を垣間見た場所。 | 6.7.1
注釈778 | あやし | 『評釈』は「そのような薫の行動を、「あやし」と評したのである」と注す。 | 6.7.1
注釈779 | 姫宮夜はあなたに渡らせたまひければ | 女一宮は夜は中宮方でお寝みになる。 | 6.7.1
注釈780 | 人びと月見るとて | 女一宮づきの女房たち。 | 6.7.1
注釈781 | 寄りおはして | 主語は薫。 | 6.7.1
注釈782 | などかくねたまし顔にかき鳴らしたまふ | 薫の詞。『源氏釈』は「故故将繊手　時時小絃　耳聞猶気絶　眼見若為怜」（遊仙窟）を指摘。女房の弾く箏琴のさまを遊仙窟の十娘が琴を弾くさまに比して言う。 | 6.7.2
注釈783 | 皆おどろかるべけれど | 大島本は「へけれと」とある。『集成』『完本』は諸本に従って「べかるめれど」と「めれ」を補訂する。『新大系』は底本のまま「べけれど」とする。自分薫との仲が不都合になって行く。 | 6.7.3
注釈784 | 似るべき兄やは、はべるべき | 中将御許の詞。『遊仙窟』の「気調如兄　崔季珪之小妹」を踏まえた表現。 | 6.7.4
注釈785 | まろこそ、御母方の叔父なれ | 薫の詞。『遊仙窟』の「容貌似舅　潘安仁之外甥」を踏まえた表現。暗に自分は女一宮の叔父だ、話題を女一宮に転移。 | 6.7.6
注釈786 | 例のあなたに | 以下「せさせたまふ」まで、薫の詞。女一宮が中宮方にいらっしゃる。 | 6.7.8
注釈787 | 御里住みの | 六条院での生活。 | 6.7.8
注釈788 | あぢきなく問ひたまふ | 『集成』は「聞かでものことをお聞きになる」。『完訳』は「気もなさそうにお尋ねになる」と訳す。 | 6.7.9
注釈789 | いづくにても | 以下「過ぐさせたまふめれ」まで、中将御許の詞。 | 6.7.10
注釈790 | をかしの御身のほどや | 以下「思ひ寄る人もこそ」まで、薫の心中の思い。『集成』は「優雅にお暮しのお身の上だな」。『完訳』は「なんと結構な御身の上よ」「自分に憂愁を抱かせる当人はもっぱら優雅な日々を暮しているとして、自らの苦悶が際だつ気持」と注す。 | 6.7.11
注釈791 | あやしと思ひ寄る人もこそ | 女一宮に寄せる思慕の情を女房たちに気どられてはならない。 | 6.7.11
注釈792 | 聞く声なれば | 大島本は「きく」とある。『集成』『完本』は諸本に従って「聞こゆる」と校訂する。『新大系』は底本のまま「聞く」とする。自分薫との仲が不都合になって行く。 | 6.7.11
注釈793 | なかなかなり | 女房たちの思い。かえって気がもめる、最後まで聞きたい。 | 6.7.11
注釈794 | わが母宮も | 以下「心にくかりける所かな」まで、薫の心中の思い。薫の母女三宮も中宮腹の女一宮に劣らない。 | 6.7.12
注釈795 | 隔てこそあれ | 薫の母女三宮は女御腹。「こそあれ」の係結びは、逆接用法。 | 6.7.12
注釈796 | 帝々の思しかしづき | 女三宮の父帝朱雀と女一宮の父今上帝の寵愛。 | 6.7.12
注釈797 | 明石の浦は心にくかりける所かな | 明石一族の数奇な幸運を思う。 | 6.7.12
注釈798 | わが宿世は | 以下「持ちたてまつらば」まで、薫の心中の思い。今上帝の皇女女二宮を正室に迎えている。その上に女一宮までも頂戴したら、と夢想する。 | 6.7.12
注釈799 | と思ふぞいと難きや | 『全集』は「夢想としても、あまりしたたかな現世繁栄の欲望であろう。語り手が「いと難きや」と評するゆえんである」と注す。 | 6.7.12
出典11 | ねたまし顔にかき鳴らし | 故故将繊手 時時小絃 耳聞猶気絶 眼見若為怜 | 遊仙窟 | 6.7.2
出典12 | 似るべき兄 | 気調如兄 崔季珪之小妹 | 遊仙窟 | 6.7.4
出典13 | まろこそ、御母方の叔父 | 容貌似舅 潘安仁之外甥 | 遊仙窟 | 6.7.6
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第八段 薫、宮の君を訪ねる

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.8
第八段　薫、宮の君を訪ねる
6-8 Kaoru visits Miya-no-kimi
6.8.1 　 宮の君は、この西の対にぞ 御方したりける。若き人びとのけはひあまたして、月めであへり。
           宮の君は、こちらの西の対にお部屋を持っていた。若い女房たちが大勢いる様子で、月を賞美していた。
           宮の君はここの西の対の一所を自室に賜わって住んでいた。若い女房たちが何人もいる気配（けはい）がそこにして皆月夜の庭の景色（けしき）を見ていた。
         Miya-no-Kimi ha, kono nisi-no-tai ni zo ohom-kata si tari keru. Wakaki hitobito no kehahi amata site, tuki mede ahe ri.
6.8.2 　「 いで、あはれ、これもまた同じ人ぞかし」
           「まあ、お気の毒に、こちらも同じ皇族の方であるのに」
           そうであったあの人も浮舟らと同じ桐壺（きりつぼ）の帝（みかど）の御孫であった
         "Ide, ahare, kore mo mata onazi hito zo kasi."
6.8.3 　と思ひ出できこえて、「 親王の、昔心寄せたまひしものを」と言ひなして、そなたへおはしぬ。童の、をかしき宿直姿にて、二、三人出でて歩きなどしけり。 見つけて入るさまども、かかやかし。 これぞ世の常と思ふ。
           とお思い出し申し上げて、「父親王が、生前に好意をお寄せになっていたものを」と口実にして、そちらにお出でになった。童女が、かわいらしい宿直姿で、二、三人出て来てあちこち歩いたりしていた。見つけて入る様子なども、恥ずかしそうだ。これが世間普通のことだと思う。
           と薫は思い出して、「式部卿の宮様に私を愛していただいたものなのだから」と独言（ひとりごと）を言いその座敷の前へ行ってみた。美しい姿の童女が略服になって、二、三人縁側へ出ていたが、薫を見て晴れがましいというように中へ隠れてしまった。これが普通の所の情景であると今見て来た廊の座敷と比べて薫は思った。
         to omohiide kikoye te, "Miko no, mukasi kokoroyose tamahi si mono wo!" to ihinasi te, sonata he ohasi nu. Waraha no, wokasiki tonowisugata nite, ni, samnin ide te ariki nado si keri. Mituke te iru sama-domo, kakayakasi. Kore zo yo no tune to omohu.
6.8.4 　 南面の隅の間に寄りて、うち声づくりたまへば、すこしおとなびたる人出で来たり。
           南面の隅の間に近寄って、ちょっと咳払いをなさると、少し大人めいた女房が出て来た。
           南の隅（すみ）の間のそばで咳（せき）払いをすると、少し年のいったような女房が出て来た。
         Minami-omote no sumi no ma ni yori te, uti-kowadukuri tamahe ba, sukosi otonabi taru hito ideki tari.
6.8.5 　「 人知れぬ心寄せなど聞こえさせはべれば、なかなか、皆人聞こえさせふるしつらむことを、うひうひしきさまにて、まねぶやうになりはべり。まめやかになむ、 ▼ 言より外を 求められはべる」
           「人知れず好意をお寄せ申しておりますので、かえって、誰もが言い古るしてきたような言葉が、馴れない感じで、真似をしているようでございます。真面目に、言葉以外の表現を探さずにおられません」
           「人知れず好意を持っている者ですなどと申せば、それはだれも言うことだとお聞きになるでしょうし、またそうした若い人たちの口真似（まね）をすることも私にはできません。それよりも言葉でない実質的な御用に立つことはないかと捜しております」
         "Hito sire nu kokoroyose nado kikoyesase habere ba, nakanaka, mina hito kikoyesase hurusi tu ram koto wo, uhiuhisiki sama nite, manebu yau ni nari haberi. Mameyakani nam, koto yori hoka wo motome rare haberu."
6.8.6 　とのたまへば、 君にも言ひ伝へず、さかしだちて、
           とおっしゃると、宮の君にも言い伝えず、利口ぶって、
           と言うと、その女は女王にも取り次がず、賢がって、
         to notamahe ba, Kimi ni mo ihi tutahe zu, sakasi-dati te,
6.8.7 　「 いと思ほしかけざりし御ありさまにつけても、故宮の思ひきこえさせたまへりしことなど、 思ひたまへ出でられてなむ。かくのみ、 折々聞こえさせたまふなり。御後言をも、 よろこびきこえたまふめる」
           「まことに思いもかけなかったご境遇につけても、故父宮がお考え申し上げていらっしゃった事などが、思い出されましてなりません。このように、折々にふれて申し上げてくださるという。蔭ながらのお言葉も、お礼申し上げていらっしゃるようです」
           「思いがけぬお身の上におなりあそばしましたことにつきましても、宮様がどんなにいろいろなお望みを姫君の将来にかけておいでになりましたかと思われまして、悲しゅうございます。いつも御親切に仰せくださいまして、お宮仕えにおいでになりました御非難のお言葉なども、ごもっともだと女王（にょおう）様は言っておいでになることでございますよ」
         "Ito omohosi kake zari si ohom-arisama ni tuke te mo, ko-Miya no omohi kikoye sase tamahe ri si koto nado, omohi tamahe ide rare te nam. Kaku nomi, woriwori kikoye sase tamahu nari. Ohom-siriugoto wo mo, yorokobi kikoye tamahu meru."
6.8.8 　と言ふ。
           と言う。
           こんなことを言う。
         to ihu.
注釈800 | 宮の君は | 蜻蛉式部卿宮の女王。女一宮のもとに出仕。 | 6.8.1
注釈801 | 御方したりける | お部屋をもっていた、の意。 | 6.8.1
注釈802 | いであはれこれもまた同じ人ぞかし | 薫の心中の思い。宮の御方も皇族の女王で、父親王にかわいがられていた方だ、の意。 | 6.8.2
注釈803 | 親王の昔心寄せたまひしものを | 薫の心中の思い。生前に式部卿宮が薫に好意を寄せていた、薫を婿にと申し込まれたことを思う。 | 6.8.3
注釈804 | 見つけて入るさまども | 大島本は「とも」とある。『集成』『完本』は諸本に従って「どもも」と「も」を補訂する。『新大系』は底本のまま「ども」とする。童女たちが薫を見て室内に隠れ入る様子。 | 6.8.3
注釈805 | これぞ世の常と思ふ | 薫の思い。童女の振舞いを常識的な振舞いだと思う。男性から姿を見られまいとする態度。 | 6.8.3
注釈806 | 南面の隅の間に寄りて | 西の対の南廂の隅の間。 | 6.8.4
注釈807 | 人知れぬ心寄せなど | 以下「求められはべる」まで、薫の詞。 | 6.8.5
注釈808 | 言より外を | 『異本紫明抄』は「思ふてふことよりほかにまたもがな君一人をばわきて忍ばむ」（古今六帖五、わきて思ふ）を指摘。 | 6.8.5
注釈809 | 求められはべる | 「られ」自発の助動詞。 | 6.8.5
注釈810 | 君にも言ひ伝へず | 宮の君をさす。「君」は主人の、のニュアンスを含む。 | 6.8.6
注釈811 | いと思ほしかけざりし | 以下「よろこびきこえたまふめる」まで、女房の詞。思いもかけなかった宮仕え。 | 6.8.7
注釈812 | 思ひたまへ出でられてなむ | この女房は式部卿宮家に仕えていた女房と分かる。「たまへ」謙譲の補助動詞、「られ」自発の助動詞。 | 6.8.7
注釈813 | 折々聞こえさせたまふなり | 大島本は「給なり」とある。『集成』『完本』は諸本に従って「たまふなる」と校訂する。『新大系』は底本のまま「給なり」とする。薫が宮の御方に対して。「なり」伝聞推定の助動詞。陰ながらのお言葉。 | 6.8.7
注釈814 | よろこびきこえたまふめる | 主語は宮の御方。 | 6.8.7
出典14 言より外を 思ふてふ言より外にまたもがな君一人をばわきて偲ばむ 古今六帖五-二六四〇 6.8.5
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十二帖 蜻蛉 第六章 薫の物語 薫、断腸の秋の思い 第九段 薫、宇治の三姉妹の運命を思う

第五十二帖 蜻蛉
52 KAGEROHU (Ohoshima-bon)

薫君の大納言時代
二十七歳三月末頃から秋頃までの物語
Tale of Kaoru's Dainagon era, from about the last in March to fall at the age of 27
6
第六章　薫の物語　薫、断腸の秋の思い
6 Tale of Kaoru Kaoru suffered a deep grief at fall
6.9
第九段　薫、宇治の三姉妹の運命を思う
6-9 Kaoru thinks about three sisters' fate who lived in Uji
6.9.1 　「 なみなみの人めきて、心地なのさまや」ともの憂ければ、
           「世間並の扱いのようで、失礼ではないか」と気が進まないので、
           並み並みの家の娘などのように聞こえることもはばからず言う女であるといやな気のした薫は、
         "Naminami no hitomeki te, kokotina' no sama ya!" to monoukere ba,
6.9.2 　「 もとより思し捨つまじき筋よりも、今はまして、さるべきことにつけても、思ほし尋ねむなむうれしかるべき。疎々しう人伝てなどにてもてなさせたまはば、 えこそ」
           「もともと見捨てられない間柄としてよりも、今はそれ以上に、何か必要なことにつけても、お声をかけてくださったら嬉しく存じます。よそよそしく人を介してなどでしたら、とてもお伺いできません」
           「もとから血族であるためというようなことでなしに、好意を持つ男として、何かの御用をお命じくだすったらうれしいだろうと思います。うとうとしくお取り次ぎでお話などをしてくださるだけでは私も尽くしたいことがお尽くしできない」
         "Moto yori obosi sutu maziki sudi yori mo, ima ha masite, sarubeki koto ni tukete mo, omohosi tadune m nam uresikaru beki. Utoutosiu hitodute nado nite motenasa se tamaha ba, e koso."
6.9.3 　とのたまふに、「げに」と、思ひ騷ぎて、君をひきゆるがすめれば、
           とおっしゃるので、「おっしゃるとおりだ」と、あわてて気づいて、宮の君を揺さぶるらしいので、
           と言った。そうであったというふうに女房たちは思い、姫君を引き動かすばかりにしたはずであったから、
         to notamahu ni, "Geni." to, omohi sawagi te, Kimi wo hiki yurugasu mere ba,
6.9.4 　「 松も昔の とのみ ★、眺めらるるにも、も とよりなどのたまふ筋は、まめやかに 頼もしうこそは」
           「松も昔の知る人もいないとばかりに、つい物思いに沈んでしまいますにつけても、もとからの縁などとおっしゃる事は、ほんとうに頼もしく存じられます」
           「松も昔の（たれをかも知る人にせん高砂（たかさご）の）と申すような孤立のたよりなさの思われます私を、血族の者とお認めくださいましておっしゃってくださいますあなたは頼もしい方に思われます」
         "Matu mo mukasi no to nomi, nagame raruru ni mo, motoyori nado notamahu sudi ha, mameyakani tanomosiu koso ha."
6.9.5 　と、人伝てともなく 言ひなしたまへる声、いと若やかに愛敬づき、やさしきところ添ひたり。「 ただなべてのかかる住処の人と思はば、いとをかしかるべきを、 ただ今は、いかでかばかりも、人に声聞かすべきものとならひたまひけむ」と、なまうしろめたし。「 容貌もいとなまめかしからむかし」と、見まほしきけはひのしたるを、「 この人ぞ、また例の、 かの御心乱るべきつまなめると、 をかしうも、ありがたの世や」と 思ひゐたまへり。
           と、人を介してというのでなくおっしゃる声、まことに若々しく愛嬌があって、やさしい感じが具わっていた。「ただ普通のこのような局住まいをする人と思へば、とても趣があるにちがいないが、ただ今では、どうしてほんのわずかでも、人に声を聞かせてよいという立場に馴れておしまいになったのだろう」と、何となく気になる。「容貌などもとても優美であろう」と、見たい感じがしているが、「この人は、また例によって、あの方のお心を掻き乱す種になるにちがいなかろうと、興味深くもあり、めったにいないものだ」とも思っていらっしゃった。
           取り次ぎの者に言うというふうにでもなしに、こういう声は若々しく愛嬌（あいきょう）があって優しい味があった。ただの女房としてであればよい感じに受け取れたであろうが、今の身になっては、すぐに人に逢ってこれだけの言葉もみずから発しなければならぬものと思うようになったかと考えるとこの人を飽き足らぬものに薫は思われた。容貌（ようぼう）も必ず艶（えん）な人であろうと思い、見たい心も覚えたが、この人がまた宮のお心を乱す原因になることであろうと思われ、絶対の信用の持てない人は相手にしたくない気にもなった。
         to, hitodute to mo naku ihinasi tamahe ru kowe, ito wakayaka ni aigyauduki, yasasiki tokoro sohi tari. "Tada nabete no kakaru sumika no hito to omoha ba, ito wokasikaru beki wo, tadaiama ha, ikade kabakari mo, hito ni kowe kikasu beki mono to narahi tamahi kem." to, nama-usirometasi. "Katati mo ito namamekasikara m kasi." to, mi mahosiki kehahi no si taru wo, "Kono hito zo, mata rei no, kano mi-kokoro midaru beki tuma na' meru to, wokasiu mo, arigata no yo ya!" to omohi wi tamahe ri.
6.9.6 　「 これこそは、限りなき人のかしづき生ほしたてたまへる姫君。また、かばかりぞ多くはあるべき。あやしかりけることは、 さる聖の御あたりに、 山のふところより出で来たる人びとの、かたほなるはなかりけるこそ。 この、はかなしや、軽々しや、など思ひなす人も、かやうのうち見るけしきは、いみじうこそをかしかりしか」
           「この方こそは、貴いご身分の父宮が大切にお世話して成人させなさった姫君だ。また、この程度の女なら他にもそう多くいよう。不思議であったことは、あの聖の近辺に、宇治の山里に育った姫君たちで、難のある方はいなかったことだ。この、頼りないな、軽率だな、などと思われる女も、このようにちょっと会った感じでは、たいそう風情があったものだ」
           この人こそは最上の家庭に生まれ、大事がられて育った、典型的な姫君というのに不足のない人で、他に幾人（いくたり）もない身の上だったのであるが、自分として頼もしい女性と思われぬのはどうしたことであろう、僧のような父宮に育てられ、都を離れた山里で大人（おとな）になった人が姉女王にもせよ中の君にもせよ、皆完全な貴女（きじょ）になっていたではないか、このはかない性情の人、軽々しい人と今の心からは軽侮の念で見られる人も、こうしたわずかな接触で覚えさせた感じは悪いものでなかった、と薫は八の宮の姫君たちのことばかりがなつかしまれるのであった。
         "Kore koso ha, kagiri naki hito no kasiduki ohositate tamahe ru HimeGimi. Mata, kabakari zo ohoku ha aru beki. Ayasikari keru koto ha, saru hiziri no ohom-atari ni, yama no hutokoro yori ideki taru hitobito no, kataho naru ha nakari keru koso. Kono, hakanasi ya, karogarosi ya, nado omohinasu hito mo, kayau no uti-miru kesiki ha, imiziu koso wokasikari sika."
6.9.7 　と、何事につけても、ただ かの一つゆかりをぞ思ひ出でたまひける。 あやしう、つらかりける契りどもを、つくづくと思ひ続け眺めたまふ夕暮、 蜻蛉のものはかなげに飛びちがふを、
           と、何事につけても、ただあのご一族の方をお思い出しなさるのであった。不思議と、またつらい縁であった一つ一つを、つくづくと思い出し物思いにふけっていらっしゃる夕暮に、蜻蛉が頼りなさそうに飛び交っているのを、
           宇治の姫君たちとはどれもこれも恨めしい結果に終わったのであったとつくづくと思い続けていた夕方に、はかない姿でかげろう蜻蛉（とんぼ）の飛びちがうのを見て、
         to, nanigoto ni tuke te mo, tada kano hitotu yukari wo zo omohiide tamahi keru. Ayasiu, turakari keru tigiri-domo wo, tukuduku to omohi-tuduke nagame tamahu yuhugure, kagerohu no mono-hakanage ni tobi tigahu wo,
6.9.8 　「 ありと見て手にはとられず見ればまた ★
     行方も知らず消えし蜻蛉 		　「そこにいると見ても、手には取ることのできない
    見えたと思うとまた行く方知れず消えてしまった蜻蛉だ 		　　ありと見て手にはとられず見ればまた
    行くへもしらず消えしかげろふ
         "Ari to mi te te ni ha tora re zu mire ba mata
yukuhe mo sira zu kiye si kagerohu
6.9.9 　 あるか、なきかの」
           あるのか、ないのか」
           「あはれともうしともいはじかげろふのあるかなきかに消ゆる世なれば」
         Aru ka, naki ka no."
6.9.10 　と、 例の、独りごちたまふ、とかや。
           と、例によって、独り言をおっしゃった、とか。
           と例のように独言（ひとりごと）を言っていた。
         to, rei no, hitorigoti tamahu, to ka ya!
注釈815 | なみなみの人めきて心地なのさまや | 薫の感想。『集成』は「（取次の女房の挨拶だけでは）世間並みの扱いのようで、失礼ではないか、とおもしろくないので」と注す。 | 6.9.1
注釈816 | もとより思し捨つまじき筋よりも | 以下「えこそ」まで、薫の詞。 | 6.9.2
注釈817 | えこそ | 下に「尋ねきこえざれ」などの語句が省略。『集成』は「とても（お話しできません）」。『完訳』は「とてもお伺いしかねます」と訳す。 | 6.9.2
注釈818 | 松も昔のとのみ | 以下「頼もしうこそは」まで、宮の御方の詞。『源氏釈』は「誰れをかも知る人にせむ高砂の松も昔の友ならなくに」（古今集雑上、九〇九、藤原興風）を指摘。 | 6.9.4
注釈819 | 頼もしうこそは--と | 大島本は「たのもしうこそいと」とある。「い」は「ハ」の誤写であろう。『集成』『完本』『新大系』は諸本に従って「こそはと」と校訂する。 | 6.9.4
注釈820 | ただなべてのかかる住処の人と思はば | 以下「ならひたまひけむ」まで、薫の心中の思い。ただ普通の局住まいする宮仕えの女房と思えば、しかし宮の御方は皇族の血をひく方である。 | 6.9.5
注釈821 ただ今はいかでかばかりも人に声聞かすべきものと 宮の御方が男性の薫に直接に声を聞かせること。『集成』は「身分にふさわしくない軽率さを批判する」。『完訳』は「親王の姫君ともあろうお方が。男に直接応答するような身分に下落した無残さを思う」と注す。
【人に声聞かすべき】－『集成』は「男に直接応答してもよいというふうに」。『完訳』は「人に声を聞かれなければならぬようなことに」と注す。 		6.9.5
注釈822 | 容貌もいとなまめかしからむかし | 薫の心中の思い。 | 6.9.5
注釈823 | この人ぞ | 以下「ありがたの世や」まで、薫の心中の思い。 | 6.9.5
注釈824 | かの御心 | 匂宮の好色心。 | 6.9.5
注釈825 | をかしうもありがたの世や | 大島本は「ありかたのよやと」とある。『集成』『完本』は諸本に従って「世やとも」と「も」を補訂する。『新大系』は底本のまま「世やと」とする。薫の感想。しっかりした女性というものは、めったにいないものだ。 | 6.9.5
注釈826 | これこそは | 宮の御方をさす。以下「をかしかりしか」まで、薫の心中の思い。 | 6.9.6
注釈827 | さる聖の御あたりに | 宇治八宮のもとに。 | 6.9.6
注釈828 | 山のふところ | 宇治をさす。 | 6.9.6
注釈829 | このはかなしや軽々しやなど思ひなす人も | 浮舟をさす。 | 6.9.6
注釈830 | かの一つゆかりをぞ | 宇治八宮の一族。 | 6.9.7
注釈831 | あやしうつらかりける契りどもを | 大君とは死別、中君は生別離の他人の妻、浮舟は行方不明、入水の噂。 | 6.9.7
注釈832 | 蜻蛉のものはかなげに飛びちがふを | 蜉蝣目の昆虫。はかないものの象徴。 | 6.9.7
注釈833 | ありと見て手にはとられず見ればまた--行方も知らず消えし蜻蛉 | 薫の独詠歌。『花鳥余情』は「あはれとも憂しとも言はじかげろふのあるかなきかに消ぬる世なれば」（後撰集雑二、一一九一、読人しらず）「ありと見て頼むぞ難きかげろふのいつともしらぬ身とは知る知る」（古今六帖六、かげろふ）を指摘。 | 6.9.8
注釈834 | あるかなきかのと | 歌に続けた独り言。『源氏釈』は「たとへてもはかなきものは世の中のあるかなきかの身にこそありけれ」（出典未詳）を指摘。『対校』は「あはれとも憂しとも言はじかげろふのあるかなきかに消ぬる世なれば」（後撰集雑二、一一九一、読人しらず）。『新釈』は「世の中といひつるものはかげろふのあるかなきかのほどにぞありける」（後撰集雑四、一二六四、読人しらず）を指摘。 | 6.9.9
注釈835 | 例の独りごちたまふとかや | 『一葉抄』は「記者のわかかゝぬよしの詞也」と指摘。『全集』は「伝聞形式で余韻をこめる」。『集成』は「伝聞の形で語り手の存在を示す草子地」と注す。 | 6.9.10
出典15 | 松も昔のと | 誰をかも知る人にせむ高砂の松も昔の友ならなくに | 古今集雑上-九〇九 藤原興風 | 6.9.4
出典16 | ありと見て手にはとられず | ありと見て頼むぞかたきかげろふのいつとも知らぬ身とは知る知る | 古今六帖一-八二五 | 6.9.8
 |  | 手に取れどたえて取られぬかげろふの移ろひやすき君が心よ | 古今六帖一-八二八
出典17 | あるか、なきかの | たとへてもはかなきものはかげろふのあるかなきかの世にこそありけれ | 源氏釈所引-出典未詳 | 6.9.9
 |  | 世の中と思ひしものをかげろふのあるかなきかの世にこそありけれ | 古今六帖一-八二〇
 |  | あはれとも憂しともいはじかげろふのあるかなきかに消ぬる世なれば | 後撰集雑二-一一九一 読人しらず
校訂38 | 言ひなし | 言ひなし--（/+いひ<朱>）なし | 6.9.5
校訂39 | 思ひゐたまへり | 思ひゐたまへり--思ひ（ひ/+ゐ<朱>）給へり | 6.9.5
Last updated 8/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 8/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/6/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）