源氏物語 第五十四帖 夢浮橋 目次

第五十四帖 夢浮橋

薫君の大納言時代二十八歳の夏の物語

この帖の主な登場人物
登場人物 | 読み | 呼称 | 備考
薫 | かおる | 大将殿 殿 | 源氏の子
女一の宮 | おんないちのみや | 一品の宮 | 今上帝の第一内親王
浮舟 | うきふね | 入道の姫君 姫君 | 八の宮の三女
中将の君 | ちゅうじょうのきみ | 親 母 | 浮舟の母
小君 | こぎみ | 小君 御弟の童 童 | 浮舟の異父弟
母尼 | ははのあま | 朽尼 | 横川僧都の母
横川僧都 | よかわのそうず | 僧都 |
妹尼 | いもうとのあま | 故衛門督の北の方 尼君 妹 主人 | 横川僧都の妹

第一章　薫の物語　横川僧都、薫の依頼を受け浮舟への手紙を書く

目次 | 和歌 | 絵

第一段　薫、横川に出向く

第二段　僧都、薫に宇治での出来事を語る

第三段　薫、僧都に浮舟との面会を依頼

第四段　僧都、浮舟への手紙を書く
0行

第五段　浮舟、薫らの帰りを見る
1行

第二章　浮舟の物語　浮舟、小君との面会を拒み、返事も書かない

目次 | 和歌 | 絵

第一段　薫、浮舟のもとに小君を遣わす

第二段　小君、小野山荘の浮舟を訪問

第三段　浮舟、小君との面会を拒む

第四段　小君、薫からの手紙を渡す
17行 法の師と尋ぬる道をしるべにて
思はぬ山に踏み惑ふかな
13行

第五段　浮舟、薫への返事を拒む

第六段　小君、空しく帰り来る
このページは再編集プログラムによって2015/1/12に出力されました。
源氏物語の世界 再編集プログラム Ver 3.38: Copyright (c) 2003,2015 宮脇文経


源氏物語 第五十四帖 夢浮橋 第一章 薫の物語 横川僧都、薫の依頼を受け浮舟への手紙を書く 第一段 薫、横川に出向く

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
1
第一章　薫の物語　横川僧都、薫の依頼を受け浮舟への手紙を書く
1 Tale of Kaoru Yokawa-souzu mails to Ukifune on Kaoru's request
1.1
第一段　薫、横川に出向く
1-1 Kaoru goes to Yokawa to meet Souzu
1.1.1 　 山におはして、 例せさせたまふやうに、経仏など供養ぜさせたまふ。またの日は、横川におはしたれば、僧都驚きかしこまりきこえたまふ。
           比叡山においでになって、いつもおさせになるように、お経や仏像などをご供養させになる。翌日は、横川においでになったので、僧都は恐縮してご挨拶申し上げなさる。
           薫（かおる）は山の延暦寺（えんりゃくじ）に着いて、常のとおりに経巻と仏像の供養を営んだ。横川（よかわ）の寺へは翌日行ったのであるが、僧都（そうず）は大将の親しい来駕（らいが）を喜んで迎えた。
         Yama ni ohasi te, rei se sase tamahu yau ni, kyau Hotoke nado kuyauze sase tamahu. Matanohi ha, Yokawa ni ohasi tare ba, Soudu odoroki kasikomari kikoye tamahu.
1.1.2 　年ごろ、 御祈りなどつけ語らひたまひけれど、ことにいと親しきことはなかりけるを、このたび、一品の宮の御心地のほどにさぶらひたまへるに、「 すぐれたまへる験ものしたまひけり」と見たまひてより、こよなう尊びたまひて、今すこし深き契り 加へたまひてければ、「 重々しうおはする殿の、かくわざとおはしましたること」と、もて騷ぎきこえたまふ。御物語など、こまやかにしておはすれば、御湯漬など参りたまふ。
           何年も、ご祈祷などお頼みなさっていたが、特別に親密ということはなかったが、先般、一品の宮のご不快の折に伺候なさっていたときに、「格別すぐれた効験がおありであった」と御覧になってから、この上なく尊敬なさって、もう少し深いご縁をお結びになったので、「重々しくおいでになる殿が、このようにわざわざ訪ねていらしたこと」と、大仰にお持てなし申し上げなさる。お話など、親密になさっているので、御湯漬などを差し上げなさる。
           これまでからも祈祷（きとう）に関した用でつきあっていたのであるが、特に親しいという間柄にはなっていなかったところが、今度の一品（いっぽん）の宮（みや）の御病気の際に、この僧都が修法を申し上げて著るしい効果を上げたのを見た時から、大きな尊敬を払うようになって、以前に増した交情を生じたために、重々しい身でわざわざこの山寺へ訪ねて来てくれたとしてあらんかぎりの歓待（もてなし）をした。ゆるりと落ち着いて話などをしている客に湯漬（ゆづ）けなどが出された。
         Tosigoro, ohom-inori nado tuke katarahi tamahi kere do, kotoni ito sitasiki koto ha nakari keru wo, konotabi, Ippon-no-Miya no mi-kokoti no hodo ni saburahi tamahe ru ni, "Sugure tamahe ru gen monosi tamahi keri." to mi tamahi te yori, koyonau tahutobi tamahi te, ima sukosi hukaki tigiri kuhahe tamahi te kere ba, "Omoomosiu ohasuru Tono no, kaku wazato ohasimasi taru koto." to, mote-sawagi kikoye tamahu. Ohom-monogatari nado, komayakani si te ohasure ba, ohom-yuduke nado mawiri tamahu.
1.1.3 　すこし人びと静まりぬるに、
           少し人びとが静かになったので、
           あたりのやや静かになったころ、
         Sukosi hitobito sidumari nuru ni,
1.1.4 　「 小野のわたりに、知りたまへる宿りやはべる」
           「小野の辺りに、お持ちの家はございませんか」
           「小野の辺にお知り合いの所がありますか」
         "Wono no watari ni, siri tamahe ru yadori ya haberu?"
1.1.5 　と、問ひたまへば、
           と、お尋ねになると、
           と薫は尋ねた。
         to, tohi tamahe ba,
1.1.6 　「 しかはべる。いと異様なる所になむ。なにがしが母なる朽尼のはべるを、京にはかばかしからぬ住処もはべらぬうちに、かくて籠もりはべるあひだは、夜中、暁にも、あひ訪らはむ、と思ひたまへおきてはべる」
           「さようでございます。ひどくみすぼらしい家です。拙僧の母親の老尼がおりますが、京にしっかりした家もございませんうえに、こうして籠もっております間は、夜中、暁でも、お見舞いしよう、と存じております」
           「そうです。それは古くなった家なのでございます。私に朽尼（くちあま）とも申すべき母がありまして、京にたいした邸（やしき）があるのでもありませんから、私が寺にこもっております間は、近くに来ておれば夜中でも暁でも何かの時に私が役だつことになるかと思いまして小野に住ませてあるのでございます」
         "Sika haberu. Ito kotoyau naru tokoro ni nam. Nanigasi ga haha naru Kuti-Ama no haberu wo, kyau ni hakabakasikara nu sumika mo habera nu uti ni, kakute komori haberu ahida ha, yonaka, akatuki ni mo, ahi-toburaha m, to omohi tamahe oki te haberu."
1.1.7 　など申したまふ。
           などと申し上げなさる。
nado mausi tamahu.
1.1.8 　「 そのわたりには、ただ近きころほひまで、人多う住みはべりけるを、今は、いとかすかにこそなりゆくめれ」
           「その近辺には、つい最近まで、人が多く住んでおりましたが、今では、たいそうひっそりとなって行くようですね」
           「あの辺は近年まで住宅も相応にあったそうですが、このごろは家が少なくなったそうですね」
         "Sono watari ni ha, tada tikaki korohohi made, hito ohou sumi haberi keru wo, ima ha, ito kasukani koso nariyuku mere."
1.1.9 　などのたまひて、今すこし近くゐ寄りて、忍びやかに、
           などとおっしゃって、もう少し近寄って、小声で、
           と言ったあとで、薫は座を進めて低い声になり、
         nado notamahi te, ima sukosi tikaku wi yori te, sinobiyakani,
1.1.10 　「 いと浮きたる心地もしはべる、また、尋ねきこえむにつけては、いかなりけることにかと、心得ず思されぬべきに、かたがた、憚られはべれど、かの山里に、 知るべき人の隠ろへてはべるやうに聞きはべりしを。確かにてこそは、いかなるさまにて、なども漏らしきこえめ、など思ひたまふるほどに、 御弟子になりて、忌むことなど授けたまひてけり、と聞きはべるは、まことか。まだ年も若く、親などもありし人なれば、 ここに失ひたるやうに、 かことかくる人なむはべるを」
           「まことにとりとめのない気のする話ですが、また一方、お尋ね申し上げるにつけては、どのようなことでかと、合点が行かず思われなさるでしょうが、どちらにしても、遠慮されますが、あの山里に、世話しなければならない人が隠れていますように聞きましたが。はっきりと確かめてからなら、どのような様子で、などとお漏らし申し上げましょう、などと考えておりますうちに、お弟子になって、戒律などをお授けになった、と聞きましたのは、本当ですか。まだ年齢も若く、親などもいた人なので、わたしが死なせてしまったように、恨み言を申す人がおりますので」
           「確かなこととも思われませんし、またあなたへお尋ねしましては、なぜ私がそれを深く知ろうとするのかと不思議にお思いになるであろうしとはばかられるのですが、その山里のお家（うち）で私に関係のある人がお世話になっているということを聞きましたが、事実であるとすれば、そうなるまでの経路などもお話し申しておきたいと考えていましたうちに、あなたのお弟子にしていただいて尼の戒を授けられたということが伝わってきましたが、真実でしょうか。まだ年も若くて親などもある人ですから、私の行き届かない所からなくしたように恨まれてもしかたのない人なのですが」
         "Ito uki taru kokoti mo si haberu, mata, tadune kikoye m ni tuke te ha, ikanari keru koto ni ka to, kokoroe zu obosa re nu beki ni, katagata, habakara re habere do, kano yamazato ni, siru beki hito no kakurohe te haberu yau ni kiki haberi si wo. Tasika nite koso ha, ikanaru sama nite, nado mo morasi kikoye me, nado omohi tamahuru hodo ni, mi-desi ni nari te, imu koto nado saduke tamahi te keri, to kiki haberu ha, makoto ka? Mada tosi mo wakaku, oya nado mo ari si hito nare ba, koko ni usinahi taru yau ni, kakoto kakuru hito nam haberu wo."
1.1.11 　などのたまふ。
           などとおっしゃる。
           と薫は言った。
         nado notamahu.
注釈1 | 山におはして | 主語は薫。薫が比叡山に行く。翌日、根本中堂に出向く。前巻「手習」の末尾に続く叙述。 | 1.1.1
注釈2 | 例せさせたまふやうに | 「させ」使役助動詞。 | 1.1.1
注釈3 | 御祈りなどつけ語らひ | 『集成』は「ご祈祷など依頼なさる付合いはおありになった。「つけ」は付託する意」と注す。 | 1.1.2
注釈4 | すぐれたまへる験ものしたまひけり | 薫の心中の思い。僧都に対する評価。 | 1.1.2
注釈5 | 重々しう | 以下「おはしましたること」まで、僧都の心中。 | 1.1.2
注釈6 | 小野のわたりに知りたまへる宿りやはべる | 薫の詞。 | 1.1.4
注釈7 | しかはべる | 以下「思ひたまへおきてはべる」まで、僧都の詞。 | 1.1.6
注釈8 | そのわたりには | 以下「なりゆくめれ」まで、薫の詞。 | 1.1.8
注釈9 | いと浮きたる心地も | 以下「人なむはべるを」まで、薫の詞。 | 1.1.10
注釈10 | 知るべき人の | 浮舟をさす。 | 1.1.10
注釈11 | 御弟子になりて | 浮舟が出家したことをさす。 | 1.1.10
注釈12 | ここに | 薫自身をさしていう。 | 1.1.10
注釈13 | かことかくる人なむはべるを | 『集成』は「親などからの苦情もある、とそれとなく圧力をかける」と注す。 | 1.1.10
校訂1 加へたまひ 加へたまひ--くはへ（へ/+給<朱>） 1.1.2
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年3月23日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月13日
Last updated 9/29/2011 (ver.2-1)
Written in Japanese roman letters
by Eiichi Shibuya(C)
Picture "Eiri Genji Monogatari"(1650 1st edition)


源氏物語 第五十四帖 夢浮橋 第一章 薫の物語 横川僧都、薫の依頼を受け浮舟への手紙を書く 第二段 僧都、薫に宇治での出来事を語る

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
1
第一章　薫の物語　横川僧都、薫の依頼を受け浮舟への手紙を書く
1 Tale of Kaoru Yokawa-souzu mails to Ukifune on Kaoru's request
1.2
第二段　僧都、薫に宇治での出来事を語る
1-2 Souzu talks Kaoru what he has experienced at Uji
1.2.1 　僧都、「 さればよ。ただ人と見えざりし人のさまぞかし。かくまでのたまふは、軽々しくは思されざりける人にこそあめれ」と思ふに、「 法師といひながら、心もなく、たちまちに容貌をやつしてけること」と、胸つぶれて、いらへきこえむやう思ひまはさる。
           僧都は、「やはりそうであったか。普通の女とは見えなかった様子であった。このようにまでおっしゃるのは、並々にはお思いでいらっしゃらなかった人なのであろう」と思うと、「法師の役目とは言いながらも、考えもなく、すぐに尼姿いしてしまったことよ」と、胸がどきりとして、お答え申し上げることに思案なさる。
           僧都は予期のとおりあの人はただの家の娘ではなかった。貴女（きじょ）であろうとは初めから考えられたことであった。自身で来てこれほどに言っておられる人であれば、深く愛された人に違いないと思うと、自分は僧であるにせよ、あまりに分別なくあの人の望みにまかせて出家をさせてしまったものであると胸がふさがり、返辞をどうすれば障（さわ）りなく聞こえるであろうと考えられるのであった。
         Soudu, "Sarebayo! Tadaudo to miye zari si hito no sama zo kasi. Kaku made notamahu ha, karogarosiku ha obosa re zari keru hito ni koso a' mere." to omohu ni, "Hohusi to ihi nagara, kokoro mo naku, tatimatini katati wo yatusi te keru koto." to, mune tubure te, irahe kikoye m yau omohi mahasa ru.
1.2.2 　「 確かに聞きたまへるにこそあめれ。かばかり心得たまひて、うかがひ尋ねたまはむに、隠れあるべきことにもあらず。なかなかあらがひ隠さむに、あいなかるべし」など、とばかり思ひ得て、
           「確かなことを聞いていらっしゃるのだろう。これほどご承知で、お尋ねなさるのに、隠しきれるものでない。なまじ無理に隠そうとするのも、つまらないことであろう」などと、しばらく考えを決めて、
           事実をもう皆知っておられるらしい、これだけのことがすでにわかっている上で、探りにかかられては何も何も暴露してしまうはずである、隠してはかえって迷惑が起こるであろうという結論を僧都は得て、
         "Tasikani kiki tamahe ru ni koso a' mere. Kabakari kokoroe tamahi te, ukagahi tadune tamaha m ni, kakure aru beki koto ni mo ara zu. Nakanaka aragahi kakusa m ni, ainakaru besi." nado, to bakari omohi e te,
1.2.3 　「 いかなることにかはべりけむ。この月ごろ、うちうちにあやしみ思うたまふる人の御ことにや」とて、
           「どのようなことでございましょうか。ここ何か月か、内々に不審に存じておりました女のお身の上のことでしょうか」と言って、
           「どういうことでこんなことが起こりましたかと、昨年来不思議にばかり思われていました方のことかと思われます」と言い、
         "Ikanaru koto ni ka haberi kem? Kono tukigoro, utiuti ni ayasimi omou tamahuru hito no ohom-koto ni ya?" tote,
1.2.4 　「 かしこにはべる尼どもの、初瀬に願はべりて、詣でて帰りける道に、宇治の院といふ所に留まりてはべりけるに、母の尼の労気にはかに起こりて、いたくなむわづらふと告げに、人の参うで来たりしかば、まかり向かひたりしに、まづ妖しき ことなむ」
           「あちらにおります尼たちが、初瀬に祈願がございまして、参詣して帰って来た道中で、宇治院という所に泊まりましたところ、母親の尼の疲労が急に起こって、ひどく患っているという報せを、人が報告して来たので、下山して出向きましたところに、さっそく不思議なことが」
           「小野の母と妹の尼が初瀬（はせ）寺に願がございまして参詣（さんけい）いたしました帰りに宇治の院という所に休んでおりますうちに、母の尼が旅疲れで発病いたしまして、重そうに見えると申すしらせが私の所へあったものですから、私も宇治へ出かけたのです。そうしますとあちらで不思議なことが起こった
         "Kasiko ni haberu Ama-domo no, Hatuse ni gwan haberi te, maude te kaheri keru miti ni, Udi-no-win to ihu tokoro ni todomari te haberi keru ni, Haha-no-Ama no rauge nihakani okori te, itaku nam wadurahu to tuge ni, hito no maude ki tari sika ba, makari mukahi tari si ni, madu ayasiki koto nam."
1.2.5 　とささめきて、
           と声をひそめて、
           と言いだしまして、
         to sasameki te,
1.2.6 　「 親の死に返るをばさし置きて、もて扱ひ嘆きてなむはべりし。 この人も、亡くなりたまへるさまながら、さすがに息は通ひておはしければ、 昔物語に、魂殿に置きたりけむ人のたとひを思ひ出でて、さやうなることにや、と珍しがりはべりて、弟子ばらの中に験ある者どもを呼び寄せつつ、代はり代はりに加持せさせなどなむしはべりける。
           「母親が今にも死にそうなのは差し置いて、介抱して心配しておりました。この人も、お亡くなりになったような様子ながら、やはり息はしていらっしゃいましたので、昔物語に、霊殿に置いておいた人の話を思い出して、そのようなことであろうかと、珍しがりまして、弟子の僧の中で効験のある者どもを呼び寄せては、交替で加持させたりしました。
           母の介抱（かいほう）もさしおきまして、妹の尼はどうしてもこの方の命を助けたいと騒ぎ出しました。その若い病人も死人同様になっていましたがさすがに呼吸（いき）はあったのですから、昔の小説の殯殿（ひんでん）に置いた死骸（しがい）が蘇生（そせい）したという話を妹は思い出しまして、そんなことかと私の弟子の中の祈祷（きとう）の上手（じょうず）な僧を呼び寄せましてかわるがわる加持をさせなどしておりました。
         "Oya no sinikaheru wo ba sasioki te, mote-atukahi nageki te nam haberi si. Kono hito mo, nakunari tamahe ru sama nagara, sasugani iki ha kayohi te ohasi kere ba, mukasimonogatari ni, tamadono ni oki tari kem hito no tatohi wo omohi ide te, sayau naru koto ni ya, to medurasigari haberi te, desi-bara no naka ni gen aru mono-domo wo yobiyose tutu, kahari gahari ni kadi se sase nado nam si haberi keru.
1.2.7 　なにがしは、 惜しむべき齢ならねど、母の旅の空にて病重きを助けて、念仏をも心乱れずせさせむと、仏を念じたてまつり思うたまへしほどに、その人のありさま、詳しうも見たまへずなむはべりし。ことの心推し量り思うたまふるに、天狗木霊などやうのものの、欺き率てたてまつりたりけるにや、となむ 承りし。
           拙僧は、惜しむほどの年齢ではないが、母親が旅の途上で病気が重いのを助けて、念仏を一心不乱にしようと、仏にお祈り申しておりましたときなので、その人の様子、詳しくは拝見せずにおりました。事情を推察しますに、天狗や木霊などのようなものが、誑かしてお連れ申したのか、と理解しておりました。
           私は、惜しむべき年齢（とし）ではないのですが、旅の途中で病みました母に、正念に念仏もさせて終わらせたいと仏のお助けを乞（こ）うておりましてその人のほうはくわしく見ませんでした。何がそうさせていたかと思ってみますと、天狗（てんぐ）、木精（こだま）などというものが欺いて伴って来たものらしく解釈がされます。
         Nanigasi ha, wosimu beki yohahi nara ne do, Haha no tabi no sora nite yamahi omoki wo tasuke te, Nenbutu wo mo kokoro midare zu se sase m to, Hotoke wo nenzi tatematuri omou tamahe si hodo ni, sono hito no arisama, kuhasiu mo mi tamahe zu nam haberi si. Koto no kokoro osihakari omou tamahuru ni, tengu kodama nado yau no mono no, azamuki wi te tatematuri tari keru ni ya, to nam uketamahari si.
1.2.8 　助けて、京に率てたてまつりて後も、三月ばかりは亡き人にてなむものしたまひけるを、 なにがしが妹、故衛門督の北の方にてはべりしが、尼になりてはべるなむ、一人持ちてはべりし女子を失ひて後、月日は多く隔てはべりしかど、悲しび堪へず嘆き 思ひたまへはべるに、同じ年のほどと見ゆる人の、かく容貌いとうるはしくきよらなるを見出でたてまつりて、 観音の賜へると喜び思ひて、この人いたづらになしたてまつらじと、惑ひ焦られて、泣く泣くいみじきことどもを 申されしかば。
           助けて、京にお連れ申して後も、三か月間は死んだ人のようでいらっしゃいましたが、拙僧の妹で、故衛門督の北の方でございました者が、尼になっておりますのが、一人持っていた女の子を亡くして後、月日はたくさん過ぎましたが、悲しみを忘れず嘆いておりましたところ、同じ年くらいに見える人で、このように器量もとても端整で美しい方を発見申して、観音が授けてくださったと喜んで、この人をお死なせ申すまいと、一生懸命になりまして、泣きながら熱心に救ってほしいと懇願申されたので。
           助けて京へ伴って来ましたあとも三月くらいは死んだ人と変わらぬようだったのですが、以前の衛門督（えもんのかみ）の妻でございました私の妹の尼は、一人より持っておりませんでした女の子をなくしましてから時はたっても、悲しみに沈んでおりましたのが、同じほどの年恰好（としかっこう）ではありましたし、非常に美しい人でもある人を拾うことのできましたのは、観音が自分へ下すったのだと言って喜びまして、気も狂わんばかりに私へこの人の命を救えと頼むものですから、
         Tasuke te, kyau ni wi te tatematuri te noti mo, mituki bakari ha naki hito nite nam monosi tamahi keru wo, nanigasi ga Imouto, ko-Wemon-no-Kami no Kitanokata nite haberi si ga, ama ni nari te haberu nam, hitori moti te haberi si womnago wo usinahi te noti, tukihi ha ohoku hedate haberi sika do, kanasibi tahe zu nageki omohi tamahe haberu ni, onazi tosi no hodo to miyuru hito no, kaku katati ito uruhasiku kiyora naru wo miide tatematuri te, Kwan'on no tamahe ru to yorokobi omohi te, kono hito itadura ni nasi tatematura zi to, madohi ira re te, nakunaku imiziki koto-domo wo mausa re sika ba.
1.2.9 　後になむ、かの坂本にみづから下りはべりて、護身など仕まつりしに、やうやう生き出でて人となりたまへりけれど、『 なほ、この領じたりけるものの、身に離れぬ心地なむする。この悪しきものの妨げを逃れて、後の世を思はむ』など、悲しげにのたまふ ことどものはべりしかば、法師にては、勧めも申しつべきことにこそはとて、まことに出家せしめたてまつりてしになむはべる。
           後に、あの坂本に拙僧自身で下山して行きまして、護身などを修法いたしましたところ、だんだんと生き返って普通にお戻りになりましたが、『やはり、このとり憑いた物の怪が、身から離れないような気がする。この悪霊の妨げから逃れて、来世を祈りたい』などと、悲しそうにおっしゃることがございましたので、法師の勤めとしては、お勧め申すべきことと存じまして、本当に出家させ申し上げてしまったのでございます。
           私も坂本（さかもと）へ下ってまいり、その時は私自身で祈祷をし、護身法も行なってあげました。それからは失心状態でも放心状態でもなくなり、次第によろしくなられたのでございますが、自身ではまだ憑かれたものの離れてしまわない気がする、これに妨げられずに未来の世界を思うようになりたいと私へ悲しいお話があったものですから、出家は自分のほうからお勧めもしたいことであるからと申して授戒を行なわせてさしあげたのでございます。
         Noti ni nam, kano Sakamoto ni midukara ori haberi te, gosin nado tukamaturi si ni, yauyau ikiide te hito to nari tamahe ri kere do, 'Naho, kono rauzi tari keru mono no, mi ni hanare nu kokoti nam suru. Kono asiki mono no samatage wo nogare te, noti no yo wo omoha m' nado, kanasigeni notamahu koto-domo no haberi sika ba, hohusi nite ha, susume mo mausi tu beki koto ni koso ha tote, makotoni suke se sime tatematuri te si ni nam haberu.
1.2.10 　さらに、 しろしめすべきこととは、いかでかそらにさとりはべらむ。珍しきことのさまにもあるを、世語りにもしはべりぬべかりしかど、聞こえありて、わづらはしかるべきことにもこそと、 この老い人どものとかく申して、この月ごろ、音なくてはべりつるになむ」
           まったく、お世話なさるはずの方とは、どうして何もなしに分かりましょう。珍しい事の様子ですので、世間話の種にもなりそうですが、噂になって、厄介なことになってはいけないと、この老女どもがあれこれ申して、この何か月間は、黙っておりました」
           あなたに御関係のある方などとは、空では悟りようもありませんでした。不思議な出来事なのですから、人にも話せば捜しておいでになる方の注意を引くことになったかもしれないのでしたが、世間に聞こえては煩わしいことになるであろうと申して、妹の尼はそれをとめましたので、長く秘密にいたしてまいったのでございます」
         Sarani, sirosimesu beki koto to ha, ikadeka sora ni satori habera m. Medurasiki koto no sama ni mo aru wo, yogatari ni mo si haberi nu bekari sika do, kikoye ari te, wadurahasikaru beki koto ni mo koso to, kono oyibito-domo no tokaku mausi te, kono tukigoro, oto naku te haberi turu ni nam."
1.2.11 　と申したまへば、
           と申し上げなさると、
           こう物語った。
         to mausi tamahe ba,
注釈14 | さればよ | 以下「人にこそあめれ」まで、僧都の心中の思い。 | 1.2.1
注釈15 | 法師といひながら | 以下「やつしてけること」まで、僧都の心中の思い。浮舟を出家させたことを反省。 | 1.2.1
注釈16 | 確かに聞きたまへるにこそ | 以下「あひなかるべし」まで、僧都の心中の思い。 | 1.2.2
注釈17 | いかなることにか | 以下「御ことにや」まで、僧都の詞。 | 1.2.3
注釈18 | かしこにはべる尼どもの | 以下「妖しきことなむ」まで、僧都の詞。 | 1.2.4
注釈19 | ことなむ | 係助詞「なむ」の下に「はべりける」などの語句が省略。 | 1.2.4
注釈20 | 親の死に返るを | 以下「はべりつるになむ」まで、僧都の詞。 | 1.2.6
注釈21 | この人も | 浮舟をさす。 | 1.2.6
注釈22 | 昔物語に魂殿に置きたりけむ人の | 散逸物語に蘇生譚の物語があったらしい。 | 1.2.6
注釈23 | 惜しむべき齢ならねど | 挿入句。母尼の年齢についていう。 | 1.2.7
注釈24 | なにがしが妹 | 「この人いたづらに」に続く。「故衛門督の北の方にて」以下「喜び思ひて」まで挿入句。妹尼についての説明。 | 1.2.8
注釈25 | 観音の賜へる | 長谷観音。 | 1.2.8
注釈26 | 申されしかば | 妹尼が拙僧に。 | 1.2.8
注釈27 | なほこの領じたりける | 以下「後の世を思はむ」まで、浮舟の詞。僧都が引用して言う。 | 1.2.9
注釈28 | しろしめすべきこととは | 主語は薫。あなたがお世話はなさるべき方であるとは、の意。 | 1.2.10
注釈29 | この老い人どもの | 妹尼たち。 | 1.2.10
校訂2 | 承り | 承り--うけ給ひ（ひ/＄はり）し | 1.2.7
校訂3 | 思ひたまへはべる | 思ひたまへはべる--*おもひ給へる | 1.2.8
校訂4 | ことども | ことども--こと（と/+と<朱>）も | 1.2.9
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年3月23日
渋谷栄一訳 との突合せ | 若林貴幸、宮脇文経 2005年10月13日
Last updated 9/29/2011 (ver.2-1)


源氏物語 第五十四帖 夢浮橋 第一章 薫の物語 横川僧都、薫の依頼を受け浮舟への手紙を書く 第三段 薫、僧都に浮舟との面会を依頼

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
1
第一章　薫の物語　横川僧都、薫の依頼を受け浮舟への手紙を書く
1 Tale of Kaoru Yokawa-souzu mails to Ukifune on Kaoru's request
1.3
第三段　薫、僧都に浮舟との面会を依頼
1-3 Kaoru asks Souzu to meet Ukifune
1.3.1 　「 さてこそあなれ」と、 ほの聞きて、かくまでも 問ひ出でたまへることなれど、「 むげに亡き人と思ひ果てにし人を、さは、まことにあるにこそは」と思すほど、夢の心地してあさましければ、つつみもあへず涙ぐまれたまひぬるを、僧都の恥づかしげなるに、「 かくまで見ゆべきことかは」と思ひ返して、つれなくもてなしたまへど、「 かく思しけることを、この世には亡き人と同じやうになしたること」と、過ちしたる心地して、罪深ければ、
           「そうであったのか」と、ちらっと聞いて、ここまで尋ね出しなさったことではあるが、「てっきり死んだ人として思い諦めていた人だが、それでは、本当は生きていたのだ」とお思いになる、その気持ちは、夢のような気がしてあきれるほどのことなので、抑えることもできずに涙ぐまれなさったのを、僧都が立派な態度なので、「こんな気弱い態度を見せてよいものか」と反省して、さりげなく振る舞いなさるが、「このようにお愛しになっていたのを、この世では死んだ人と同然にしてしまったことよ」と、過ったことをした気がして、罪障深いので、
           いよいよ事実であったのかと薫は、小宰相から少し聞いた話から山へまで遠く僧都を尋ねて来たのではあるが、全然死んだと思っていた人が、確かにこの世に存在していたのかという驚きをまたも覚えて、夢の中の気持ちがし、心の打たれたことによって涙ぐまれるのを、高僧を前に置いてこんな弱さを見せるものでないと反省され、冷静なふうを作っていたが僧都には、薫の感じていることがわかり、これほどにも愛していた人を、生きていても死んだのと同じような尼の身に自分はしてしまったと過失をした気になり、罪を作ったという自責も覚えて、
         "Sate koso a' nare." to, hono-kiki te, kaku made mo tohi ide tamahe ru koto nare do, "Mugeni naki hito to omohi hate ni si hito wo, saha, makotoni aru ni koso ha." to obosu, hodo, yume no kokoti si te asamasikere ba, tutumi mo ahe zu namidaguma re tamahi nuru wo, Soudu no hadukasige naru ni, "Kaku made miyu beki koto kaha!" to omohi-kahesi te, turenaku motenasi tamahe do, "Kaku obosi keru koto wo, konoyo ni ha naki hito to onazi yau ni nasi taru koto." to, ayamati sitaru kokoti si te, tumi hukakere ba,
1.3.2 　「 悪しきものに領ぜられたまひけむも、さるべき前の世の契りなり。思ふに、高き家の子にこそものしたまひけめ、いかなる誤りにて、かくまではふれたまひけむにか」
           「悪霊にとり憑かれていらしたのも、そうなるはずの前世からの因縁なのです。思うに、高貴な家柄の姫君でいらしたのでしょうが、どのような過ちによって、このようにまで身を落としなさったのだろうか」
           「悪いものに魅入（みい）られになったということも前生の約束事なのですよ。必ず高い家の子でおありになったのでしょう。前生のどんなあやまちでさすらいの身などにおなりになったのでしょうか」
         "Asiki mono ni rauze rare tamahi kem mo, sarubeki sakinoyo no tigiri nari. Omohu ni, takaki ihenoko ni koso monosi tamahi keme, ikanaru ayamari nite, kaku made hahure tamahi kem ni ka?"
1.3.3 　と、問ひ申したまへば、
           と、お尋ね申し上げなさると、
           と僧都は問うてみた。
         to, tohi mausi tamahe ba,
1.3.4 　「 なま王家流などいふべき筋にやありけむ。 ここにも、もとより わざと思ひしことにもはべらず。ものはかなくて見つけそめてははべりしかど、また、いとかくまで落ちあふるべき際と思ひたまへざりしを。珍かに、跡もなく消え失せにしかば、身を投げたるにやなど、さまざまに疑ひ多くて、確かなることは、え聞きはべらざりつるになむ。
           「皇族の末裔と申す血筋であったでしょうか。わたしも、初めから特別に正妻にと考えた人ではございません。ちょっとしたことでお世話し始めるようになりましたが、また一方で、このようにまで落ちぶれる身分の方とは存じませんでした。珍しく、跡形もなく消えてしまったので、身を投げたのかなどと、いろいろとはっきりしないことが多くて、確実なことは、聞くことができませんでした。
           「王族の端とまあいうほどの人です。私も妻として結婚をしたのではありません。あることが動機になって恋愛がそこへまで進んでしまった間柄でした。がしかし、そんなにまで人の好意にすがって養われねばならぬような待遇を私はしていたのではありませんのに、不思議に跡かたもなくなってしまったものですから、身を投げたかなどと、それによってまたいろいろな想像もしていたわけです。
         "Nama-wakamdohori nado ihu beki sudi ni ya ari kem? Koko ni mo, motoyori wazato omohi si koto ni mo habera zu. Mono-hakanaku te mituke some te ha haberi sika do, mata, ito kaku made oti ahuru beki kiha to omohi tamahe zari si wo. Medurakani, ato mo naku kiye use ni sika ba, mi wo nage taru ni ya nado, samazama ni utagahi ohoku te, tasika naru koto ha, e kiki habera zari turu ni nam.
1.3.5 　 罪軽めてものすれば、いとよしと心やすくなむ、みづからは思ひたまへなりぬるを、母なる人なむ、いみじく恋ひ悲しぶなるを、かくなむ聞き出でたると、告げ知らせまほしくはべれど、 月ごろ隠させたまひける本意違ふやうに、 もの騒がしくやはべらむ。親子の仲の思ひ絶えず、悲しびに堪へで、訪らひものしなどしはべりなむかし」
           罪障を軽くしていらっしゃるならば、とても良いことだと安心して、わたし自身は存じましたが、その母親に当たる人が、ひどく慕って悲しんでいるというを、このように聞き出したと、知らせてやりたく存じますが、何か月も隠していらっしゃったご趣旨に背くようで、何となく騒々しくなりましょうか。親子の間の恩愛は絶ち切れず、悲しみを堪えることができずに、きっと尋ねて来ますでしょう」
           罪の軽くなる御処置をお取りくだすったのですから、安心のできたことと私は思うのですが、母親である人が非常に恋しがり悲しがっておりますから、それだけには知らせてもやりたく思いますものの、その結果長く隠しておいでになりました尼様の御本意に違い、断ち切れぬ親子の情で訪ねて行ったりすることになるかもしれぬと思われます」
         Tumi karome te monosure ba, ito yosi to kokoroyasuku nam, midukara ha omohi tamahe nari nuru wo, haha naru hito nam, imiziku kohi kanasibu naru wo, kaku nam kiki ide taru to, tuge sira se mahosiku habere do, tukigoro, kakusa se tamahi keru ho'i tagahu yau ni, mono-sawagasiku ya habera m? Oyako no naka no omohi taye zu, kanasibi ni tahe de, toburahi monosi nado si haberi na m kasi."
1.3.6 　などのたまひて、 さて、
           などとおっしゃって、そうして、
           などと薫は言ったあとで、
         nado notamahi te, sate,
1.3.7 　「 いと便なきしるべとは思すとも、かの坂本に下りたまへ。かばかり聞きて、 なのめに思ひ過ぐすべくは思ひはべらざりし人なるを、夢のやうなることどもも、今だに語り合はせむ、となむ思ひたまふる」
           「まことに不都合な案内役とはお思いになりましょうが、あの坂本に下山なさってください。このように聞いて、いい加減に知らないふりのできるとは存じません人ですので、夢のようなことも、せめて今なりと話し合おう、と存じております」
           「御迷惑なことと思いますが、その坂本までいっしょにお下りくださいませんでしょうか。細かい事実を承ることができましたあとで、なおそのまま捨てておいてよい人では初めからなかったのですから、夢のようなことを、この話を承った時を機としても話し合いたいと私は思うのです」
         "Ito binnaki sirube to ha obosu tomo, kano Sakamoto ni ori tamahe. Kabakari kiki te, nanomeni omohi sugusu beku ha omohi habera zari si hito naru wo, yume no yau naru koto-domo mo, ima dani katari ahase m, to nam omohi tamahuru."
1.3.8 　とのたまふけしき、いとあはれと思ひたまへれば、
           とおっしゃる様子が、実にしみじみとお思いになっているので、
           こう言う様子に、その人を深く思うことのうかがわれるため、
         to notamahu kesiki, ito ahare to omohi tamahe re ba,
1.3.9 　「 容貌を変へ、世を背きにきと おぼえたれど、髪鬚を剃りたる法師だに、 あやしき心は失せぬもあなり。まして、女の御身はいかがあらむ。いとほしう、罪得ぬべきわざにもあるべきかな」
           「尼姿になり、出家をしたと思っていても、髪や鬢を剃った法師でさえ、けしからぬ欲望に消えない者もいるという。まして、女人の身ではどのようなものであろうか。お気の毒にも、罪障を作ることになりはしないだろうか」
           出家遁世（とんせい）の姿になり、髪も髭（ひげ）も剃（そ）った僧たちでさえ恋愛の心のおさえられぬ者があるのである、まして女というものに戒行が保てるものかどうかあぶないものである、かえって罪に堕（おと）すことに
         "Katati wo kahe, yo wo somuki ni ki to oboye tare do, kami hige wo sori taru hohusi dani, ayasiki kokoro ha use nu mo a' nari. Masite, womna no ohom-mi ha ikaga ara m? Itohosiu, tumi e nu beki waza ni mo aru beki kana!"
1.3.10 　と、あぢきなく心乱れぬ。
           と、つまらないことを引き受けたものだと心が乱れた。
           自分は携わってしまったと僧都は煩悶（はんもん）した。そして、
         to, adikinaku kokoro midare nu.
1.3.11 　「 まかり下りむこと、今日明日は障りはべり。 月たちてのほどに、御消息を申させはべらむ」
           「下山することは、今日明日は差し支えがあります。来月になって、お手紙を差し上げましょう」
           「下山しますことは今日明日さしつかえます。日が変わりましたらまいりまして、あちらからお手紙をお差し上げになるように計らいましょう」
         "Makari ori m koto, kehu asu ha sahari haberi. Tuki tati te no hodo ni, ohom-seusoko wo mausa se habera m."
1.3.12 　と申したまふ。いと心もとなけれど、「なほ、なほ」と、うちつけに焦られむも、さま悪しければ、「さらば」とて、帰りたまふ。
           と申し上げなさる。まことに頼りないが、「ぜひ、ぜひ」と、急に焦れったく思うのも、みっともないので、「それでは」と言って、お帰りになる。
           こう答えた。薫はたよりない気もするのであったが、ぜひなどとしいることは、にわかにあせりだしたことに見られて恥ずかしいと思い、それではと言って帰ろうとした。
         to mausi tamahu. Ito kokoromotonakere do, "Naho, naho." to, utitukeni ira re m mo, sama asikere ba, "Saraba." tote, kaheri tamahu.
注釈30 | さてこそあなれ | 薫の心中。小宰相君から聞いたことと一致。 | 1.3.1
注釈31 | 問ひ出でたまへること | 主語は薫。 | 1.3.1
注釈32 | むげに亡き人と | 以下「まことにあるにこそは」まで、薫の心中の思い。 | 1.3.1
注釈33 | かくまで見ゆべきことかは | 薫の心中の思い。『完訳』は「僧都の立派な態度に対して、自分が取り乱したのを恥じる」と注す。 | 1.3.1
注釈34 | かく思しけることを | 以下「なしたること」まで、僧都の心中の思い。浮舟を出家させたことを後悔。 | 1.3.1
注釈35 | 悪しきものに | 以下「ふれたまひけむにか」まで、僧都の詞。 | 1.3.2
注釈36 | なま王家流など | 以下「しはべりなむかし」まで、薫の詞。八宮の庶腹の娘であることをぼかして言う。 | 1.3.4
注釈37 | ここにも | 薫自身をさす。 | 1.3.4
注釈38 | わざと思ひしことにもはべらず | 正妻にと考えたのではない、の意。 | 1.3.4
注釈39 | 罪軽めてものすれば | 『完訳』は「浮舟の出家の境涯。出家によって在俗時の諸々の罪が軽減する。それを薫自身、結構で安心だと冷静にかまえるが、本音でない」と注す。 | 1.3.5
注釈40 | 月ごろ隠させたまひける本意 | 主語は僧都や妹尼君。浮舟をかくまってきたこと。 | 1.3.5
注釈41 | もの騒がしくやはべらむ | 『完訳』は「自らの執心を隠蔽し、母の悲嘆にかこつけて事情を追求する」と注す。 | 1.3.5
注釈42 | さて | 地の文。『集成』は「その上で。母親には知らせまいと前置きした上で直接の交渉の仲介を僧都に頼む」と注す。 | 1.3.6
注釈43 | いと便なきしるべとは | 以下「となむ思ひたまふる」まで、薫の詞。 | 1.3.7
注釈44 | なのめに思ひ過ぐすべくは思ひはべらざりし人 | 『完訳』は「尼になったらなったで、知らぬ顔のできる相手ではない」と注す。 | 1.3.7
注釈45 | 容貌を変へ | 以下「あるべきかな」まで、僧都の心中の思い。 | 1.3.9
注釈46 | おぼえたれど | 主語は浮舟。 | 1.3.9
注釈47 | あやしき心 | 淫欲。 | 1.3.9
注釈48 | まかり下りむこと | 以下「申させはべらむ」まで、僧都の詞。 | 1.3.11
注釈49 | 月たちて | 『集成』は「「今日明日は」と言ってこう言うのだから、今は月末らしい。後文に螢が出てくるので、五月末と見ておく」。『完訳』は「今日は九日。来月はほど遠い」と注す。 | 1.3.11
校訂5 ほの聞きて ほの聞きて--ほのきゝ給（給/＄<朱>）て 1.3.1
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）
底本 | 角川文庫 全訳源氏物語
校正・ ルビ復活 | 柳沢成雄（青空文庫） 2003年3月23日


源氏物語 第五十四帖 夢浮橋 第一章 薫の物語 横川僧都、薫の依頼を受け浮舟への手紙を書く 第四段 僧都、浮舟への手紙を書く

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
1
第一章　薫の物語　横川僧都、薫の依頼を受け浮舟への手紙を書く
1 Tale of Kaoru Yokawa-souzu mails to Ukifune on Kaoru's request
1.4
第四段　僧都、浮舟への手紙を書く
1-4 Souzu mails to Ukifune on Kaoru's request
1.4.1 　 かの御弟の童、御供に率ておはしたりけり。異兄弟どもよりは、容貌もきよげなるを、呼び出でたまひて、
           あのご姉弟の童を、お供として連れておいでになっていた。他の兄弟たちよりは、器量も小ざっぱりとしているのを、呼び出しなさって、
           姫君の異父弟は供の中にいた。他の兄弟よりも美しいその子を大将は近くへ呼んで、
         Kano ohom-seuto no waraha, ohom-tomo ni wi te ohasi tari keri. Kotoharakara-domo yori ha, katati mo kiyoge naru wo, yobiide tamahi te,
1.4.2 　「 これなむ、その人の近きゆかりなるを、これをかつがつものせむ。御文一行賜へ。 その人とはなくて、ただ、尋ねきこゆる人なむある、とばかりの心を知らせたまへ」
           「この子が、あの女人の近親なのですが、この子をとりあえず遣わしましょう。お手紙をちょっとお書きください。誰それとはなくて、ただ、お探し申し上げる人がいる、という程度の気持ちをお知らせください」
           「これがその人と近い身内の者です。この少年をせめて使いに出しましょう、短いお手紙を一つお書きください。私とは初めからお言いにならずに、だれか尋ね求めている人があるということをお書きください」
         "Kore nam, sono hito no tikaki yukari naru wo, kore wo katugatu monose m. Ohom-humi hitokudari tamahe. Sono hito to ha naku te, tada, tadune kikoyuru hito nam aru, to bakari no kokoro wo sira se tamahe."
1.4.3 　とのたまへば、
           とおっしゃると、
           と薫が言うと、
         to notamahe ba,
1.4.4 　「 なにがし、このしるべにて、かならず罪得はべりなむ。ことのありさまは、詳しくとり申しつ。今は、 御みづから立ち寄らせたまひて、あるべからむことはものせさせたまはむに、何の咎かはべらむ」
           「拙僧が、この案内役になって、きっと罪障を負いましょう。事情は、詳しく申し上げました。今は、ご自身でお立ち寄りあそばして、なさるべきことをなさるのに、何の差し支えがございましょう」
           「そのお手引きをいたすことで私は必ず罪に堕（お）ちましょう。事実は申し上げたとおりです。もうあなたが今すぐお寄りになって、お話しになることをお話しになる、それは何の罪にもあなたのおなりになることではありません」
         "Nanigasi, kono sirube nite, kanarazu tumi e haberi na m. Koto no arisama ha, kuhasiku tori mausi tu. Ima ha, ohom-midukara tatiyora se tamahi te, aru bekara m koto ha monose sase tamaha m ni, nani no toga ka habera m."
1.4.5 　と申したまへば、うち笑ひて、
           と申し上げなさると、にっこりして、
           僧都はこう言うのであった。薫は笑って、
         to mausi tamahe ba, uti-warahi te,
1.4.6 　「 罪得ぬべきしるべと思ひなしたまふらむこそ、恥づかしけれ。ここには、俗の形にて、今まで過ぐすなむいとあやしき。
           「罪障を負う案内役とお考えになるのは、気恥ずかしいことです。わたしは、在俗の姿で、今まで過ごして来たのがまことに不思議なくらいです。
           「あなたの罪になるようなお手引きを願ったと取っておいでになるのは誤解ですよ。私は今日まで俗の姿でおりますだけでも怪しいほど信仰を深く持つ男です。
         "Tumi e nu beki sirube to omohinasi tamahu ram koso, hadukasikere. Koko ni ha, zoku no katati nite, ima made sugusu nam ito ayasiki.
1.4.7 　いはけなかりしより、思ふ心ざし深くはべるを、 三条の宮の、心細げにて、頼もしげなき身一つをよすがに思したるが、避りがたきほだしにおぼえはべりて、かかづらひはべりつるほどに、おのづから位などいふことも高くなり、身のおきても心にかなひがたくなどして、思ひながら過ぎはべるには、また え避らぬことも、数のみ添ひつつは過ぐせど、公私に、逃れがたきことにつけてこそ、さもはべらめ、さらでは、仏の制したまふ方のことを、わづかにも聞き及ばむことは、いかで過たじと、慎しみて、心の内は聖に劣りはべらぬものを。
           幼い時から、出家を願う気持ちは強くございましたが、母三条宮が、心細い様子で、頼りがいもないわが身一人を頼りにお思いになっているのが、逃れられない足手まといに思われまして、世俗にかかずらっておりますうちに、自然と官位なども高くなり、身の処置も思うようにならなくなったりして、出家を願いながら過ごして来て、また断れない事も、次々と多く加わって来て、過ごしておりますが、公私ともに、止むを得ない事情によって、こうしていますが、それ以外のところでは、仏がお制止になる方面のことを、少しでもお聞き及びになるようなことは、何とか守り抜こう、身を慎んで、心中では聖に負けません。
           少年の時代から遁世の志を持っているのですが、三条の宮様がお一人きりで、私のような者一人をたよりに思召すのが断ち切れぬ絆（きずな）になりまして、そのまま今も世に交わっておりますうちに自然に位などというものも高くなり、自身の意志にかなった生活もできないことになりますと、心は仏の道に傾きながら、行為は罪になるほうへ引かれても行っておりましたが、それは公私のやむをえぬことに生じた枝葉ともいうべきことです。そのほかではこれは仏の戒めであると教えられましたことは、いささかのこともそれに触れたくないと心がけ、慎んでいまして、心の中は僧に変わりはないと信じる私です。
         Ihakenakari si yori, omohu kokorozasi hukaku haberu wo, Samdeu-no-Miya no, kokorobosoge nite, tanomosige naki mi hitotu wo yosuga ni obosi taru ga, sarigataki hodasi ni oboye haberi te, kakadurahi haberi turu hodo ni, onodukara kurawi nado ihu koto mo takaku nari, mi no okite mo kokoro ni kanahi gataku nado si te, omohi nagara sugi haberu ni ha, mata e sara nu koto mo, kazu nomi sohi tutu ha suguse do, ohoyake watakusi ni, nogare gataki koto ni tuke te koso, samo habera me, sarade ha, Hotoke no seisi tamahu kata no koto wo, wadukani mo kiki oyoba m koto ha, ikade ayamata zi to, tutusimi te, kokoro no uti ha hiziri ni otori habera nu mono wo.
1.4.8 　まして、 いとはかなきことにつけてしも、 重き罪得べきことは、などてか思ひたまへむ。さらにあるまじきことにはべり。疑ひ思すまじ。ただ、いとほしき親の思ひなどを、聞きあきらめはべらむばかりなむ、うれしう心やすかるべき」
           ましてや、ちょっとしたことで、重い罪障を負うようなことは、どうして考えましょうか。まったく有りえないことでございます。お疑いなさいますな。ただ、お気の毒な母親の思いなどを、聞いて晴らしてやろうというほどで、きっと嬉しく気が休まりましょう」
           ましてそれは不善のはなはだしいものですから、どうして道にはいった人を誘惑したりすることをしましょう。お信じください。ただ逢いまして気の毒な母親の話などをよくしてやりますことができれば私の心が楽になることと思うからです」
         Masite, ito hakanaki koto ni tuke te simo, omoki tumi u beki koto ha, nadote ka omohi tamahe m. Sarani arumaziki koto ni haberi. Utagahi obosu mazi. Tada, itohosiki oya no omohi nado wo, kiki akirame habera m bakari nam, uresiu kokoroyasukaru beki."
1.4.9 　など、昔より深かりし方の心を語りたまふ。
           などと、昔から深かった道心をお話しなさる。
           と、昔から仏の教えを奉じることの深さを薫（かおる）は告げた。
         nado, mukasi yori hukakari si kata no kokoro wo katari tamahu.
1.4.10 　僧都も、げにと、うなづきて、
           僧都も、なるほどと、うなずいて、
           僧都（そうず）も道理であるとうなずき、
         Soudu mo, geni to, unaduki te,
1.4.11 　「 いとど尊きこと」
           「ますます尊いことだ」
           尊い心がけである
         "Itodo tahutoki koto."
1.4.12 　など聞こえたまふほどに、日も暮れぬれば、
           などと申し上げなさるうちに、日も暮れてしまったので、
           ことをほめなどするうちに日も暮れたため、
         nado kikoye tamahu hodo ni, hi mo kure nure ba,
1.4.13 　「 中宿りもいとよかりぬべけれど、うはの空にてものしたらむこそ、なほ便なかるべけれ」
           「途中の休憩所としても大変に都合のよいはずだが、考えも決まらないうちに立ち寄るのも、やはり不都合であろう」
           中宿りに小野へ寄ることはふさわしい道順であると薫は思ったが、突然に行くのはやはりよろしくなかろう
         "Nakayadori mo ito yokari nu bekere do, uhanosora nite monosi tara m koso, naho binnakaru bekere."
1.4.14 　と、思ひわづらひて帰りたまふに、この弟の童を、僧都、目止めてほめたまふ。
           と、思いあぐねてお帰りになるときに、この姉弟の童を、僧都が、目を止めておほめになる。
           と考え、帰ることにきめた時、この常陸（ひたち）の子を僧都は愛らしいとほめた。
         to, omohi wadurahi te kaheri tamahu ni, kono seuto no waraha wo, Soudu, me tome te home tamahu.
1.4.15 　「 これにつけて、まづほのめかしたまへ」
           「この子に託して、とりあえずほのめかしてください」
           「この少年に持たせてやります手紙に彼女の昔の知人のことをほのめかしておいてください」
         "Kore ni tuke te, madu honomekasi tamahe."
1.4.16 　と聞こえたまへば、文書きて取らせたまふ。
           と申し上げなさると、手紙を書いてお与えなさる。
           と薫が言ったので、僧都はさっそく手紙を書いた。
         to kikoye tamahe ba, humi kaki te tora se tamahu.
1.4.17 　「 時々は山におはして遊びたまへよ」と「 すずろなるやうには思すまじきゆゑもありけり」
           「時々は山においでになって遊んで行きなさいね」と「いわれのないことのようには思われないわけもありのです」
           「ときどきは山へも登って来て遊んで行きなさい。私にあなたは縁がないのでもないからね」
         "Tokidoki ha yama ni ohasi te asobi tamahe yo." to "Suzuro naru yau ni ha obosu maziki yuwe mo ari keri."
1.4.18 　と、うち語らひたまふ。この子は心も得ねど、文取りて御供に出づ。坂本になれば、御前の人びとすこし立ちあかれて、「 忍びやかにを」とのたまふ。
           と、お話しなさる。この子は理解できないが、手紙を受け取ってお供して出る。坂本になると、ご前駆の人びとが少し離れ離れになって、「目立たないように」とおっしゃる。
           などとも言った。少年は縁のあるという理由がわからないのであるが、手紙を受け取ってすぐに供の中へまじった。坂本へ近くなった所で、「前駆の者は列を分かれ分かれにして声も低くして行くように」と大将は注意した。
         to, uti-katarahi tamahu. Kono ko ha kokoro mo e ne do, humi tori te ohom-tomo ni idu. Sakamoto ni nare ba, gozen no hitobito sukosi tati-akare te, "Sinobiyaka ni wo." to notamahu.
注釈50 | かの御弟の童 | 浮舟の異父弟の小君。 | 1.4.1
注釈51 | これなむ | 以下「心を知らせたまへ」まで、薫の詞。 | 1.4.2
注釈52 | その人とはなくて | 自分薫の名は伏せて。 | 1.4.2
注釈53 | なにがしこのしるべにて | 以下「何の咎かはべらむ」まで、僧都の詞。 | 1.4.4
注釈54 | 御みづから立ち寄らせたまひて | 薫ご自身で小野の草庵に。 | 1.4.4
注釈55 | 罪得ぬべきしるべと | 以下「心やすかるべき」まで、薫の詞。『完訳』は「以下、自分の生来の道心にふれる。浮舟の道心を邪魔だてするなどありえない、との論法を導く」と注す。 | 1.4.6
注釈56 | 三条の宮の | 母女三の宮。 | 1.4.7
注釈57 | え避らぬことも数のみ添ひつつは | 女二の宮の降嫁など。 | 1.4.7
注釈58 | いとはかなきことにつけてしも | 浮舟との男女関係。 | 1.4.8
注釈59 | 重き罪得べきこと | 『集成』は「出家した浮舟に不淫欲の戒を破らせるようなこと」と注す。 | 1.4.8
注釈60 | いとど尊きこと | 僧都の詞。 | 1.4.11
注釈61 | 中宿りも | 以下「便なかるべき」まで、薫の心中の思い。横川からの帰途に小野の草庵に宿泊することを考えてみる。 | 1.4.13
注釈62 | これにつけて、まづほのめかしたまへ | 薫の詞。「これ」は浮舟の弟の小君をさす。 | 1.4.15
注釈63 | 時々は | 以下「ゆゑもありけり」まで、僧都の詞。途中、地の文「と」が挿入されている。 | 1.4.17
注釈64 | すずろなるやうには思すまじきゆゑ | 僧都と小君との関係。自分は小君の姉の浮舟を出家させた師僧である、という意。 | 1.4.17
注釈65 | 忍びやかにを | 薫の詞。小野草庵の人々に気づかれないように配慮。 | 1.4.18
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十四帖 夢浮橋 第一章 薫の物語 横川僧都、薫の依頼を受け浮舟への手紙を書く 第五段 浮舟、薫らの帰りを見る

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
1
第一章　薫の物語　横川僧都、薫の依頼を受け浮舟への手紙を書く
1 Tale of Kaoru Yokawa-souzu mails to Ukifune on Kaoru's request
1.5
第五段　浮舟、薫らの帰りを見る
1-5 Ukifune looks on Kaoru going back to Kyoto
1.5.1 　小野には、いと深く茂りたる青葉の山に向かひて、 紛るることなく、遣水の蛍ばかりを、昔おぼゆる慰めにて 眺めゐたまへるに、例の、遥かに見やらるる 谷の軒端より、前駆心ことに追ひて、いと多う灯したる火の、のどかならぬ光を見るとて、尼君たちも端に出でゐたり。
           小野では、たいそう青々と茂っている青葉の山に向かって、気の紛れることなく、遣水の螢だけを、昔が偲ばれる慰めとして眺めていらっしゃると、いつものように、遥か遠くに谷の見やられる軒端から、前駆が格別の先払いして、たいそうたくさん灯している火の、あわただしい光が見えるといって、尼君たちも端に出て座っていた。
           小野では深く繁（しげ）った夏山に向かい、流れの蛍（ほたる）だけを昔に似たものと慰めに見ている浮舟（うきふね）の姫君であったが、軒の間から見える山の傾斜の道をたくさんの炬火（たいまつ）が続いておりて来るのを見るために尼たちは縁の端へ出ていた。
         Wono ni ha, ito hukaku sigeri taru awoba no yama ni mukahi te, magiruru koto naku, yarimidu no hotaru bakari wo, mukasi oboyuru nagusame nite nagame wi tamahe ru ni, rei no, haruka ni miyara ruru tani no nokiba yori, saki kokoro koto ni ohi te, ito ohou tomosi taru hi no, nodoka nara nu hikari wo miru tote, AmaGimi-tati mo hasi ni ide wi tari.
1.5.2 　「 誰がおはするにかあらむ。御前などいと多くこそ見ゆれ」
           「どなたがおいでになるのだろう。ご前駆などもとても大勢に見える」
           「どなたがお通りになるのでしょう。前駆の人がたくさんなように見えますね。
         "Taga ohasuru ni ka ara m? Gozen nado ito ohoku koso miyure."
1.5.3 　「 昼、あなたに引干し奉れたりつる返り事に、『 大将殿おはしまして、御饗応のことにはかにするを、いとよき折なり』と、こそありつれ」
           「昼、あちらに引干しを差し上げた返事に、『大将殿がいらして、ご饗応の事が急になったので、ちょうどよい時であった』と、言ったが」
           昼間横川（よかわ）の方へ海布（め）の引乾（ひきぼし）を差し上げた時に、大将さんがおいでになって、にわかに饗応（きょうおう）の仕度（したく）をしている時で、いいおりだったというお返事がありましたよ」
         "Hiru, anata ni hikibosi tatemature tari turu kaherigoto ni, 'Daisyau-dono ohasimasi te, ohom-aruzi no koto nihakani suru wo, ito yoki wori nari' to, koso ari ture."
1.5.4 　「 大将殿とは、この女二の宮の御夫にやおはしつらむ」
           「大将殿とは、今上の女二の宮の夫君のことでいらっしゃろうか」
           「大将さんというのは今の女二（にょに）の宮（みや）のたしか御良人（ごりょうじん）でいらっしゃる方ですね」
         "Daisyau-dono to ha, kono Womna-Ni-no-Miya no ohom-wotoko ni ya ohasi tu ram."
1.5.5 　など言ふも、 いとこの世遠く、田舎びにたりや。 まことにさにやあらむ。時々、かかる山路分けおはせし時、いとしるかりし随身の声も、うちつけにまじりて聞こゆ。
           などと言うのも、とてもこの世から隔絶して、田舎じみたことよ。ほんとうにそうであろうか。時々、このような山路を分けていらしたとき、とてもはっきりしていた随身の声も、ふと中に混じって聞こえる。
           などと言っているのも、世間に通じない田舎（いなか）めいたことであった。あの人たちが言うように実際大将が通るのであろうかと浮舟が思っている時に、かつてこれに似た山路（やまみち）を薫の通って来たころ、特色のある声を出した随身の声が他の声にまじって聞こえてきた。
         nado ihu mo, ito konoyo tohoku, winakabi ni tari ya! Makotoni sa ni ya ara m? Tokidoki, kakaru yamadi wake ohase si toki, ito sirukari si zuizim no kowe mo, utituke ni maziri te kikoyu.
1.5.6 　月日の過ぎゆくままに、昔のことのかく思ひ忘れぬも、「今は何にすべきことぞ」と心憂ければ、阿弥陀仏に思ひ紛らはして、いとどものも言はでゐたり。横川に通ふ人のみなむ、このわたりには 近きたよりなりける。
           月日の過ぎ行くままに、昔のことがこのように忘れられないでいるのも、「今さらどうなることでもない」と嫌な気持ちになるので、阿弥陀仏に思いを紛らわして、ますます無口になっていた。横川に行き来する人だけが、この近辺では身近な人なのであった。
           月日が過ぎれば過ぎるほど昔を恋しく思ったりすることは何にもならぬむだなことであると情けなく姫君は思い、阿弥陀仏（あみだぶつ）を讃仰（さんごう）することに紛らせ、平生よりも物数を言わずにいた。
         Tukihi no sugi yuku mama ni, mukasi no koto no kaku omohi wasure nu mo, "Ima ha nani ni su beki koto zo?" to kokoroukere ba, Amida-Hotoke ni omohi magirahasi te, itodo mono mo iha de wi tari. Yokawa ni kayohu hito nomi nam, kono watari ni ha tikaki tayori nari keru.
注釈66 | 紛るることなく | 草庵の人々の気持ちが。 | 1.5.1
注釈67 | 眺めゐたまへるに | 主語は浮舟。 | 1.5.1
注釈68 | 谷の軒端より | 『集成』は「谷のはずれから」。『完訳』は「谷あいに」。『新大系』は「谷が眺められる軒の下から」と注す。以下、地の文が自然と会話文に移っていく。 | 1.5.1
注釈69 | 誰がおはするにかあらむ | 以下「多くこそ見ゆれ」まで、尼の詞。 | 1.5.2
注釈70 | 昼あなたに | 以下「こそありつれ」まで、妹尼の詞。 | 1.5.3
注釈71 | 大将殿おはしまして | 以下「いとよき折なり」まで、僧都の詞を引用。 | 1.5.3
注釈72 | 大将殿とは | 以下「おはしつらむ」まで、尼の詞。 | 1.5.4
注釈73 | いとこの世遠く田舎びにたりや | 以下「近きたよりなりける」まで、語り手の批評とも浮舟の心中とも読める混然とした視点からの叙述。『一葉抄』は「双紙詞也」と指摘。『集成』は「聞いている浮舟の心中を代弁した形の草子地」。『完訳』は「浮舟の心中に即した地の文。京の貴族世界から絶縁した尼たちの物言いに、複雑な感慨を催す」と注す。 | 1.5.5
注釈74 | まことにさにやあらむ | 『集成』は「浮舟の心中を地の文で直叙する」と注す。 | 1.5.5
注釈75 | 近きたよりなりける | 『集成』「親しく目にする人なのであった」。『完訳』は「俗世を身近に知る頼りなのであった」と注す。 | 1.5.6
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十四帖 夢浮橋 第二章 浮舟の物語 浮舟、小君との面会を拒み、返事も書かない 第一段 薫、浮舟のもとに小君を遣わす

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
2
第二章　浮舟の物語　浮舟、小君との面会を拒み、返事も書かない
2 Tale of Ukifune Ukifune refused to meet her brother and to reply to Kaoru
2.1
第一段　薫、浮舟のもとに小君を遣わす
2-1 Kaoru sends Ko-gimi to meet his sister Ukifune
2.1.1 　 かの殿は、「この子をやがてやらむ」と思しけれど、人目多くて便なければ、殿に帰りたまひて、またの日、ことさらにぞ出だし立てたまふ。 睦ましく思す人の、ことことしからぬ二、三人、送りにて、昔も常に遣はしし 随身添へたまへり。人聞かぬ間に呼び寄せたまひて、
           あの殿は、「この子をそのまま遣わそう」とお思いになったが、人目が多くて不都合なので、殿にお帰りになって、翌日、特別に出発させなさる。親しくお思いになる人で、大した身分でない者を二、三人、付けて、昔もいつも使者としていた随身をお加えになった。人が聞いていない間にお呼び寄せになって、
           薫は常陸の子を帰途にすぐ小野の家へやろうと思ったのであるが、従えている人の多いために避けて邸（やしき）へ帰り、翌朝になってから僧都の手紙を持たせてやることにして、きわめて親しく思う人で、おおぎょうにならぬもの二、三人だけを付け、昔も宇治の使いをよくさせた随身も添えてやるのであった。聞く人のない時に、その子を薫はそばへ呼んで、
         Kano Tono ha, "Kono ko wo yagate yara m." to obosi kere do, hitome ohoku te binnakere ba, tono ni kaheri tamahi te, matanohi, kotosarani zo idasi tate tamahu. Mutumasiku obosu hito no, kotokotosikara nu ni, samnin, okuri nite, mukasi mo tuneni tukahasi si zuizin sohe tamahe ri. Hito kika nu ma ni yobiyose tamahi te,
2.1.2 　「 あこが亡せにし姉の顔は、おぼゆや。今は世に亡き人と思ひ果てにしを、いと確かにこそ、ものしたまふなれ。疎き人には聞かせじと思ふを、行きて尋ねよ。母に、いまだしきに言ふな。なかなか驚き騒がむほどに、 知るまじき人も知りなむ。その親の御思ひのいとほしさにこそ、かくも尋ぬれ」
           「そなたの亡くなった姉の顔は、覚えているか。今はこの世にいない人と諦めていたが、まことに確かに、生きていらっしゃると言うのだ。他人には聞かせまいと思うので、行って確かめよ。母にも、まだ言ってはならない。かえって驚いて大騒ぎするうちに、知ってはならない人まで知ってしまおう。その母親のお嘆きがおいたわしいので、このようにして確かめるのだ」
           「おまえの亡くなった姉様の顔は覚えているか、もう死んだ人だとあきらめていたのだが、確かに生きていられるのだよ。ほかの人たちには知らしたくないと思っているのだから、おまえが行って逢って来るがいい。母にはまだ今のうちは言わないほうがいい。驚いて大騒ぎをするだろうから、そんなことはかえって知らない人にまでいろいろなことを知らせてしまうことになるよ。母の悲しみを思って私はあの人を捜し出すのにこんなに骨を折っているのだ。ある時までは口外するな」
         "Ako ga use ni si imouto no kaho ha, oboyu ya? Ima ha yo ni naki hito to omohi hate ni si wo, ito tasikani koso, monosi tamahu nare. Utoki hito ni ha kika se zi to omohu wo, iki te tadune yo. Haha ni, imadasiki ni ihu na. Nakanaka odoroki sawaga m hodo ni, siru maziki hito mo siri na m. Sono oya no mi-omohi no itohosisa ni koso, kaku mo tadunure."
2.1.3 　と、まだきにいと口固めたまふを、幼き心地にも、 姉弟は多かれど、 この君の容貌をば、似るものなしと 思ひしみたりしに、亡せたまひにけりと聞きて、いと悲しと思ひわたるに、かくのたまへば、うれしきにも涙の落つるを、恥づかしと思ひて、
           と、今からもう厳重に口封じなさるのを、子供心にも、姉弟は多いが、この姉君の器量を、他に似る者がないと思い込んでいたので、お亡くなりになったと聞いて、とても悲しいと思い続けていたが、このようにおっしゃるので、嬉しさに涙が落ちるのを、恥ずかしいと思って、
           といましめるのを聞いて、子供心にも、兄弟は多いが上の姫君の美に及ぶ人はだれもないと思い込んでいたところが、死んでしまったと聞き非常に悲しいことであるといつもいつも思っているのに、こんなうれしい話を知ったのであるから感激して涙もこぼれてくるのを、恥ずかしいと思い、
         to, madaki ni ito kutigatame tamahu wo, wosanaki kokoti ni mo, harakara ha ohokare do, kono Kimi no katati wo ba, niru mono nasi to, omohisimi tari si ni, use tamahi ni keri to kiki te, ito kanasi to omohi wataru ni, kaku notamahe ba, uresiki ni mo namida no oturu wo, hadukasi to omohi te,
2.1.4 　「 を、を」
           「はい、はい」
           「はあい」
         "Wo, wo."
2.1.5 　と 荒らかに聞こえゐたり。
           とぶっきらぼうに申し上げた。
           と荒々しい声を出して紛らした。
         to ararakani kikoye wi tari.
2.1.6 　かしこには、まだつとめて、僧都の御もとより、
           あちらでは、まだ早朝に、僧都の御もとから、
           小野の家へはまだ早朝に僧都の所から、
         Kasiko ni ha, mada tutomete, Soudu no ohom-moto yori,
2.1.7 　「 昨夜、大将殿の御使にて、小君や参うでたまへりし。 ことの心承りしに、 あぢきなく、かへりて臆しはべりてなむ、と 姫君に聞こえたまへ。みづから聞こえさすべきことも多かれど、今日明日過ぐしてさぶらふべし」
           「昨夜、大将殿のお使いで、小君が参られたでしょうか。事情をお聞き致しまして、困ったことで、かえって気後れしておりますと、姫君に申し上げてください。拙僧自身で申し上げなければならないことも多いが、今日明日が過ぎてから伺いましょう」
           昨夜大将のお使いで小君（こぎみ）がおいでになりましたか。お家のことなどくわしいお話を伺って茫然（ぼうぜん）となり、恐縮しておりますと姫君に申し上げてください。私自身がまいって申し上げたいこともたくさんあるのですが、今日明日を過ごしてから伺います。
         "Yobe, Daisyau-dono no ohom-tukahi nite, KoGimi ya maude tamahe ri si. Koto no kokoro uketamahari si ni, adikinaku, kaherite okusi haberi te nam, to HimeGimi ni kikoye tamahe. Midukara kikoyesasu beki koto mo ohokare do, kehu asu sugusi te saburahu besi."
2.1.8 　と書きたまへり。「 これは何ごとぞ」と尼君驚きて、 こなたへもて渡りて 見せたてまつりたまへば、 面うち赤みて、「 ものの聞こえのあるにや」と苦しう、「もの隠ししける」と 恨みられむを思ひ続くるに、いらへむ方なくてゐたまへるに、
           と書いていらっしゃった。「これはどうしたことか」と尼君は驚いて、こちらに持って来てお見せ申し上げなさると、顔が赤くなって、「世間に知られたのではないか」とつらく、「隠し事をしていた」と恨まれることを思い続けると、答えようもなくてじっとしていらっしゃると、
           こんな手紙が尼君へ来た。驚いて姫君の所へ持って来て見せるとその人は顔を赤くして、自分のことが明らかに知れてしまったのであろうか、物隠しをし続けたと尼君に恨まれてもしかたのない義理の立たぬことであると思うと、返辞のしようもなくそのまま黙っていると、
         to kaki tamahe ri. "Kore ha nanigoto zo?" to AmaGimi odoroki te, konata he mote watari te mise tatematuri tamahe ba, omote uti-akami te, "Mono no kikoye no aru ni ya?" to kurusiu, "Mono kakusi si keru." to urami rare m wo omohi tudukuru ni, irahe m kata naku te wi tamahe ru ni,
2.1.9 　「 なほ、のたまはせよ。心憂く思し隔つること」
           「やはり、おっしゃってください。情けなく他人行儀ですこと」
           「今でもいいのですから言ってください。恨めしいお心ですね、私に隔てをお持ちになって」
         "Naho, notamaha se yo. Kokorouku obosi hedaturu koto."
2.1.10 　と、いみじく恨みて、ことの心を知らねば、あわたたしきまで思ひたるほどに、
           と、ひどく恨んで、事情を知らないので、慌てるばかりの騷ぎのところに、
           と恨めしがるのであるが、何がどうであるかの理解はまだできないで、尼君はただわくわくとしているうちに、
         to, imiziku urami te, koto no kokoro wo sira ne ba, awatatasiki made omohi taru hodo ni,
2.1.11 　「 山より、僧都の御消息にて、参りたる人なむある」
           「山から、僧都のお手紙といって、参上した人が来ました」
           「山の僧都のお手紙を持っておいでになった方があります」
         "Yama yori, Soudu no ohom-seusoko nite, mawiri taru hito nam aru."
2.1.12 　 と言ひ入れたり。
           と申し入れた。
           と女房がしらせに来た。
         to ihi ire tari.
注釈76 | かの殿はこの子をやがてやらむと | 薫は小君を帰途の際に草庵に遣わそうと考えてみる。 | 2.1.1
注釈77 | 睦ましく思す人のことことしからぬ二三人 | 薫の腹心の家来二、三人を小君のお供をさせる。格助詞「の」同格を表す。 | 2.1.1
注釈78 | 随身 | 「浮舟」巻に登場した随身。かつて薫の手紙を浮舟に届けた人物。 | 2.1.1
注釈79 | あこが亡せにし姉の | 以下「かくも尋ぬれ」まで、薫の詞。 | 2.1.2
注釈80 | 知るまじき人も知りなむ | 『完訳』は「真相を知ってはならぬ人。匂宮を念頭に置いていよう」と注す。 | 2.1.2
注釈81 | 姉弟は多かれど | 小君の姉弟。 | 2.1.3
注釈82 | この君の容貌をば | 浮舟の美貌を。 | 2.1.3
注釈83 | 思ひしみたりしに | 主語は小君。 | 2.1.3
注釈84 | をを | 『集成』は「「唯唯」の字を当てる。目上に対して応諾の旨を応える言葉」。『完訳』は「かしこまった態度での返事」と注す。 | 2.1.4
注釈85 | 荒らかに聞こえゐたり | 『集成』は「ぶっきらぼうに。涙を隠す気持からわざわざ乱暴に言う」と注す。 | 2.1.5
注釈86 | 昨夜大将殿の御使にて | 以下「さぶらふべし」まで、僧都から妹尼君への手紙文。僧都は昨夜の帰途中に小君を遣わしたかと推測して言う。 | 2.1.7
注釈87 | ことの心承りしに | ことの真相。浮舟の失踪から入水。 | 2.1.7
注釈88 | あぢきなくかへりて臆しはべりてなむ | 『集成』は「浮舟を出家させたことを、功徳になることであるにもかかわらず後悔している趣」と注す。 | 2.1.7
注釈89 | 姫君に聞こえたまへ | あなた妹尼君から浮舟へ。 | 2.1.7
注釈90 | これは何ごとぞ | 妹尼君の心中。驚きと疑問。 | 2.1.8
注釈91 | こなたへ | 浮舟のもとへ。ただし、妹尼君と浮舟は同じ対の屋に生活している。 | 2.1.8
注釈92 | 見せたてまつりたまへば | 妹尼君が浮舟に。 | 2.1.8
注釈93 | 面うち赤みて | 主語は浮舟。 | 2.1.8
注釈94 | ものの聞こえのあるにや | 以下、浮舟の心中に即した叙述。 | 2.1.8
注釈95 | 恨みられむを | 「られ」受身の助動詞。浮舟が妹尼君から。 | 2.1.8
注釈96 | なほのたまはせよ心憂く思し隔つること | 妹尼君の詞。 | 2.1.9
注釈97 | 山より僧都の | 以下「人なむある」まで、小君に同行した従者の、案内を乞う口上。 | 2.1.11
注釈98 | と言ひ入れたり | と言って差し入れた、の意。訪問者の詞であることがわかる。 | 2.1.12
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十四帖 夢浮橋 第二章 浮舟の物語 浮舟、小君との面会を拒み、返事も書かない 第二段 小君、小野山荘の浮舟を訪問

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
2
第二章　浮舟の物語　浮舟、小君との面会を拒み、返事も書かない
2 Tale of Ukifune Ukifune refused to meet her brother and to reply to Kaoru
2.2
第二段　小君、小野山荘の浮舟を訪問
2-2 Kogimi calls on the Ono villa to meet Ukifune
2.2.1 　 あやしけれど、「 これこそは、さは、確かなる御消息ならめ」とて、
           不思議に思うが、「これこそは、それでは、確かなお手紙であろう」と思って、
           怪しく尼君は思うのであるが、今度のがものを分明にしてくれる兄の手紙であろう、使いでもあろうと思い、
         Ayasikere do, "Kore koso ha, saha, tasika naru ohom-seusoko nara me." tote,
2.2.2 　「 こなたに」
           「こちらに」
           「こちらへ」
         "Konata ni."
2.2.3 　と言はせたれば、いときよげにしなやかなる童の、えならず装束きたるぞ、歩み来たる。円座さし出でたれば、簾のもとについゐて、
           と言わせなさると、とても小ぎれいでしなやかな童で、何とも言えないような着飾った者が、歩いて来た。円座を差し出すと、簾の側にちょこんと座って、
           と言わせると、きれいなきゃしゃな姿で美装した童（わらべ）が縁を歩いて来た。円座を出すと、御簾（みす）の所へ膝（ひざ）をついて、
         to ihase tare ba, ito kiyogeni sinayaka naru waraha no, e nara zu sauzoki taru zo, ayumi ki taru. Warahuda sasi-ide tare ba, sudare no moto ni tui-wi te,
2.2.4 　「 かやうにては、さぶらふまじくこそは、僧都は、のたまひしか」
           「このような形では、お持てなしを受けることはないと、僧都は、おっしゃっていました」
           「こんなふうなお取り扱いは受けないでいいように僧都はおっしゃったのでしたが」
         "Kayau nite ha, saburahu maziku koso ha, Soudu ha, notamahi sika."
2.2.5 　と言へば、尼君ぞ、いらへなどしたまふ。文取り入れて見れば、
           と言うので、尼君が、お返事などなさる。手紙を中に受け取って見ると、
           その子はこう言った。尼君が自身で応接に出た。持参された僧都の手紙を受け取って見ると、
         to ihe ba, AmaGimi zo, irahe nado si tamahu. Humi tori ire te mire ba,
2.2.6 　「 入道の姫君の御方に、山より」
           「入道の姫君の御方へ、山から」
           入道の姫君の御方へ、山より
         "Nihudau-no-Himegimi no ohom-kata ni, yama yori."
2.2.7 　とて、 名書きたまへり。あらじなど、あらがふべきやうもなし。
           とあって、署名なさっていた。人違いだ、などと否定することもできない。
           として署名が正しくしてあった。まちがいではないかということもできぬ気がして姫君は奥のほうへ引っ込んで、
         tote, na kaki tamahe ri. Ara zi nado, aragahu beki yau mo nasi.
2.2.8 　いとはしたなくおぼえて、いよいよ引き入られて、人に顔も見合はせず。
           とても体裁悪く思えて、ますます後ずさりされて、誰にも顔を見せない。
           人に顔も見合わせない。平生も晴れ晴れしくふるまう人ではないが、こんなふうであるために、
         Ito hasitanaku oboye te, iyoiyo hikiira re te, hito ni kaho mo mi ahase zu.
2.2.9 　「 常にほこりかならずものしたまふ人柄なれど、いとうたて、心憂し」
           「いつも控え目でいらっしゃる人柄だが、とても嫌な、情ない方」
           「どうしたことでしょう」
         "Tuneni hokorika nara zu monosi tamahu hitogara nare do, ito utate, kokorousi."
2.2.10 　など言ひて、僧都の御文見れば、
           などと言って、僧都の手紙を見ると、
           などと言い、尼君が僧都の手紙を開いて読むと、
         nado ihi te, Soudu no ohom-humi mire ba,
2.2.11 　「 今朝、ここに大将殿のものしたまひて、 御ありさま尋ね問ひたまふに、初めよりありしやう詳しく聞こえはべりぬ。御心ざし深かりける御仲を背きたまひて、あやしき山賤の中に出家したまへること、 かへりては、仏の責め添ふべきことなるをなむ、承り驚きはべる。
           「今朝、こちらに大将殿がおいでになって、ご事情をお尋ねになるので、初めからの有様を詳しく申し上げてしまいました。ご愛情の深いお二方の仲を背きなさって、賤しい山家の中で出家なさったことは、かえって、仏のお叱りを受けるはずのことを、うかがって驚いています。
           今朝（けさ）この寺へ右大将殿がおいでになりまして、あなたのことをお聞きになりましたため、初めからのことをくわしく皆お話しいたしました。深い相思の人をお置きになって、いやしい人たちの中にまじり、出家をされましたことは、かえって仏がお責めになるべきことであるのを、お話から承知し、驚いております。
         "Kesa, koko ni Daisyau-dono no monosi tamahi te, ohom-arisama tadune tohi tamahu ni, hazime yori ari si yau kuhasiku kikoye haberi nu. Ohom-kokorozasi hukakari keru ohom-naka wo somuki tamahi te, ayasiki yamagatu no naka ni suke si tamahe ru koto, kaheri te ha, Hotoke no seme sohu beki koto naru wo nam, uketamahari odoroki haberu.
2.2.12 　いかがはせむ。 もとの御契り過ちたまはで、愛執の罪をはるかしきこえたまひて ★、 一日の出家の功徳は、はかりなきものなれば、 なほ頼ませたまへとなむ。ことごとには、みづからさぶらひて申しはべらむ。かつがつ、 この小君聞こえたまひてむ」
           しようがありません。もともとのご宿縁を間違いなさらず、愛執の罪をお晴らし申し上げなさって、一日の出家の功徳は、無量のものですから、やはりご期待なさいませと。詳細は、拙僧自身お目にかかって申し上げましょう。とりあえず、この小君が申し上げなさることでしょう」
           しかたのないことです。もとの夫婦の道へお帰りになって、一方が作る愛執の念を晴らさせておあげになり、なお一日の出家の功徳は無量とされているのですから、もとに帰られたあとも御仏をおたよりになされるがよろしいと私は申し上げます。いろいろのことはまた自身でまいって申し上げましょう。また十分ではなくてもこの小君が今日のことをあなたに通じてくださるかと思います。
         Ikagaha se m? Moto no ohom-tigiri ayamati tamaha de, aisihu no tumi wo harukasi kikoye tamahi te, hitohi no suke no kudoku ha, hakari naki mono nare ba, naho tanoma se tamahe to nam. Kotogotoni ha, midukara saburahi te mausi habera m. Katugatu, kono KoGimi kikoye tamahi te m."
2.2.13 　と書いたり。
           と書いてあった。
to kai tari.
注釈99 | あやしけれど | 『完訳』は「少し前に僧都からの消息が届いたばかりなのにと、不審な気持」と注す。 | 2.2.1
注釈100 | これこそは | 以下「御消息ならめ」まで、妹尼君の心中の思い。 | 2.2.1
注釈101 | こなたに | 妹尼君の詞。小君を中に招じ入れる。 | 2.2.2
注釈102 | かやうにては | 以下「のたまひしか」まで、小君の詞。『集成』は「簀子の座というよそよそしい扱いに不満を述べる趣」と注す。 | 2.2.4
注釈103 | 入道の姫君の御方に山より | 手紙の上包の宛名と差出人名。 | 2.2.6
注釈104 | 名書きたまへり | 僧都の法名が書かれている。 | 2.2.7
注釈105 | 常にほこりかならず | 以下「うたて心憂し」まで、妹尼君の詞。 | 2.2.9
注釈106 | 今朝ここに大将殿のものしたまひて | 以下「小君聞こえたまひてむ」まで、僧都の手紙文。「今朝」とは昨日のこと。 | 2.2.11
注釈107 | 御ありさま | あなた浮舟の身上について。 | 2.2.11
注釈108 | かへりては仏の責め添ふべきことなる | 『集成』は「「かへりて」は、仏のおほめにあずかるどころではなく、かえって、の意。薫に愛執の思いの断ちがたいものがあることをいう」。『完訳』は「浮舟が薫の愛執を処理せずに出家したから」と注す。 | 2.2.11
注釈109 | もとの御契り過ちたまはで愛執の罪をはるかしきこえたまひて | 『集成』は「もともとの（薫との）夫婦のご縁をお損いになることなく、（薫の）愛執の罪をお晴らし申し上げなさって。浮舟の還俗をすすめる趣旨」。『完訳』は「薫と結ばれるご縁をそこなわず、薫が浮舟を思う愛執の罪を晴らし申されて。「もとの御契り」は一説に、浮舟の前世依頼の宿縁」と注す。 | 2.2.12
注釈110 | 一日の出家の功徳ははかりなきものなれば | 『心地観経』他に見える。 | 2.2.12
注釈111 | なほ頼ませたまへとなむ | 『集成』は「（還俗しても）なお安んじて（その功徳に）おすがりなさるようにと存じます」と注す。 | 2.2.12
注釈112 | この小君聞こえたまひてむ | この小君があなたに申し上げましょう、の意。 | 2.2.12
校訂6 はるかし はるかし--はるか（か/+し<朱>） 2.2.12
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十四帖 夢浮橋 第二章 浮舟の物語 浮舟、小君との面会を拒み、返事も書かない 第三段 浮舟、小君との面会を拒む

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
2
第二章　浮舟の物語　浮舟、小君との面会を拒み、返事も書かない
2 Tale of Ukifune Ukifune refused to meet her brother and to reply to Kaoru
2.3
第三段　浮舟、小君との面会を拒む
2-3 Ukifune refused to meet her brother
2.3.1 　まがふべくもあらず、書き明らめたまへれど、異人は心も得ず。
           疑う余地もなく、はっきりお書きになっているが、他の人には事情が分からない。
           書面を見れば事が明瞭（めいりょう）になるはずであっても、姫君のほかの人はまだわけがわからぬとばかり思っていた。
         Magahu beku mo ara zu, kaki akirame tamahe re do, kotohito ha kokoro mo e zu.
2.3.2 　「 この君は、誰れにかおはすらむ。なほ、いと心憂し。今さへ、かくあながちに隔てさせたまふ」
           「この君は、どなたでいらっしゃのだろう。やはり、とても情けない。今になってさえ、このようにひたすらお隠しになっている」
           「あの小君は何にあたる方ですか、恨めしい方、今になってもお隠しなさるのね」
         "Kono Kimi ha, tare ni ka ohasu ram? Naho, ito kokorousi. Ima sahe, kaku anagatini hedate sase tamahu."
2.3.3 　と 責められて、すこし外ざまに向きて見たまへば、この子は、 今はと世を思ひなりし夕暮れに、いと恋しと思ひし人なりけり。 同じ所にて見しほどは、いと性なく、あやにくにおごりて憎かりしかど、母のいとかなしくして、宇治にも時々率ておはせしかば、すこしおよすけしままに、 かたみに思へり。
           と責められて、少し外の方を向いて御覧になると、この子は、これが最期と思った夕暮れにも、とても恋しいと思った人なのであった。一緒の所に住んでいたときは、とても意地悪で、妙に生意気で憎らしかったが、母親がとてもかわいがって、宇治にも時々連れておいでになったので、少し大きくなってからは、お互いに仲好くしていた。
           と尼君に責められて、少し外のほうを向いて見ると、来た小君は自殺の決心をした夕べにも恋しく思われた弟であった。同じ家にいたころはまだわんぱくで、両親の愛におごっていて、憎らしいところもあったが、母が非常に愛していて、宇治へもときどきつれて来たので、そのうち少し大きくもなっていて双方で姉弟（きょうだい）の愛を感じ合うようになっていた
         to seme rare te, sukosi tozama ni muki te mi tamahe ba, kono ko ha, ima ha to yo wo omohi nari si yuhugure ni, ito kohisi to omohi si hito nari keri. Onazi tokoro nite mi si hodo ha, ito saganaku, ayanikuni ogori te nikukari sika do, haha no ito kanasiku si te, Udi ni mo tokidoki wi te ohase sika ba, sukosi oyosuke si mama ni, katami ni omohe ri.
2.3.4 　童心を思ひ出づるにも、夢のやうなり。まづ、母のありさま、いと問はまほしく、「 異人びとの上は、おのづからやうやうと聞けど、親のおはすらむやうは、ほのかにもえ聞かずかし」と、なかなかこれを見るに、いと悲しくて、ほろほろと泣かれぬ。
           子供心を思い出すにつけても、夢のようである。真先に、母親の様子を、とても尋ねたく、「その他の人びとについては自然とだんだん聞くが、母親がどうしていらっしゃるかは、少しも聞くことができない」と、なまじこの子を見たばかりに、とても悲しくなって、ぽろぽろと涙がこぼれた。
           子であると思い出してさえ夢のようにばかり浮舟には思われた。何よりも母がどうしているかと聞きたく思われるのであった。他の人々のことは近ごろになってだれからともなく噂（うわさ）が耳にはいるのであったが、母の消息はほのかにすらも知ることができなかったと思うと、弟を見たことでいっそう悲しくなり、ほろほろ涙をこぼして姫君は泣いた。
         Warahagokoro wo omohi-iduru ni mo, yume no yau nari. Madu, haha no arisama, ito toha mahosiku, "Kotohitobito no uhe ha, onodukara yauyau to kike do, oya no ohasu ram yau ha, honokani mo e kika zu kasi." to, nakanaka kore wo miru ni, ito kanasiku te, horohoro to naka re nu.
2.3.5 　いとをかしげにて、 すこしうちおぼえたまへる心地もすれば、
           たいそう可憐で、少し似ていらっしゃるところがあるように思われるので、
           小君は美しくて少し似たところもあるように他人の目には思われるのであったから、
         Ito wokasige nite, sukosi uti-oboye tamahe ru kokoti mo sure ba,
2.3.6 　「 御兄弟にこそおはすめれ。聞こえまほしく思すこともあらむ。 内に入れたてまつらむ」
           「ご姉弟でいらっしゃるようだ。お話し申し上げたくお思いでいることもあろう。内にお入れ申そう」
           「御姉弟（きょうだい）なのでしょう。お話ししたく思っていらっしゃることもあるでしょうから、座敷の中へお通ししましょう」
         "Ohom-harakara ni koso ohasu mere. Kikoye mahosiku obosu koto mo ara m. Uti ni ire tatematura m."
2.3.7 　と言ふを、「 何か、今は世にあるものとも思はざらむに、あやしきさまに面変りして、ふと見えむも恥づかし」と思へば、とばかりためらひて、
           と言うのを、「どうして、今はもう生きている者と思っていないのに、尼姿に身を変えて、急に会うのも気がひける」と思うと、しばらくためらって、
           と尼君が言う。それには及ばぬ、もう自分は死んだものとだれも思ってしまったのであろうのに、今さら尼という変わった姿になって、身内の者に逢うのは恥ずかしいと浮舟は思い、しばらく黙っていたあとで、
         to ihu wo, "Nanika, ima ha yo ni aru mono to mo omoha zara m ni, ayasiki sama ni omogahari si te, huto miye m mo hadukasi." to omohe ba, to bakari tamerahi te,
2.3.8 　「 げに、隔てありと、思しなすらむが苦しさに、ものも言はれでなむ。 あさましかりけむありさまは、珍かなることと見たまひてけむを、うつし心も失せ、魂などいふらむものも、あらぬさまになりにけるにやあらむ。いかにもいかにも、過ぎにし方のことを、我ながらさらにえ思ひ出でぬに、 紀伊守とかありし人の、世の物語すめりし中になむ、 見しあたりのことにやと、ほのかに思ひ出でらるることある心地せし。
           「おっしゃるとおり、隠し事があると、お思いになるのがつらくて、何も申すことができません。情けなかった姿は、珍しいことだと御覧になったでしょうが、正気も失い、魂などと申すものも、以前とは違ったものになってしまったのでしょうか、何ともかとも、過ぎ去った昔のことを、自分ながら全然思い出すことができないところに、紀伊守とかいった人が、世間話をした中で、知っていた方のことかと、わずかに思い出される気がしました。
           「身の上をくらましておきますために、いろいろなことを言うかとお思いになるのが恥ずかしくて、何もこれまでは申されなかったのですよ。想像もできませんような生きた屍（しかばね）になっておりました私を、御覧になったのはあなたですが、どんなに醜いことだったでしょう。私の無感覚で久しくおりましたうちに精神というものもどうなってしまったのですか、過去のことは自身のことでありながら思い出せないでいますうち、紀伊守（きいのかみ）とお言いになる人が世間話をしておいでになったうちに、私の身の上ではないかとほのかに記憶の呼び返されることがございました。
         "Geni, hedate ari to, obosi nasu ram ga kurusisa ni, mono mo iha re de nam. Asamasikari kem arisama ha, meduraka naru koto to mi tamahi te kem wo, utusigokoro mo use, tamasihi nado ihu ram mono mo, ara nu sama ni nari ni keru ni ya ara m? Ikanimo ikanimo, sugi ni si kata no koto wo, ware nagara sarani e omohiide nu ni, Kii-no-Kami to ka arisi hito no, yo no monogatari su meri si naka ni nam, mi si atari no koto ni ya to, honokani omohiide raruru koto aru kokoti se si.
2.3.9 　その後、とざまかうざまに思ひ続くれど、さらにはかばかしくもおぼえぬに、 ただ一人ものしたまひし人の、 いかでとおろかならず思ひためりしを、まだや世におはすらむと、そればかりなむ心に離れず、悲しき折々はべるに、今日見れば、この童の顔は、小さくて見し心地するにも、いと忍びがたけれど、今さらに、かかる人にも、ありとは知られでやみなむ、となむ思ひはべる。
           その後は、あれやこれやと考え続けましたが、いっこうにはっきりと思い出されませんが、ただ一人おいでになった方の、何とか幸福にと並々ならず思っていらしたような母親が、まだ生きておいでかと、そのことばかりが脳裏を離れず、悲しい時々がございますので、今日見ると、この童の顔は、小さい時に見たことのある気がするのにつけても、とても堪えがたい気がするが、今さら、このような人に、生きていると知られないで終わりたいと、存じております。
           それからのちにいろいろと考えてみましても、はかばかしく心によみがえってくる事実はないのですが、私のために一人の親であった母は今どうしておられるだろうとそればかりは始終思われて恋しくも悲しくもなるのでしたが、今日見ますと、この少年は小さい時に見た顔のように思われまして、それによって忍びがたい気持ちはしますが、そんな人たちにも私の生きていることは知られたくないと思いますから、逢わないことにしたいと思います。
         Sono noti, tozama kauzama ni omohi tudukure do, sarani hakabakasiku mo oboye nu ni, tada hitori monosi tamahi si hito no, ikade to oroka nara zu omohi ta' meri si wo, mada ya yo ni ohasu ram to, sore bakari nam kokoro ni hanare zu, kanasiki woriwori haberu ni, kehu mire ba, kono waraha no kaho ha, tihisaku te mi si kokoti suru ni mo, ito sinobi gatakere do, imasara ni, kakaru hito ni mo, ari to ha sira re de yami na m, to nam omohi haberu.
2.3.10 　 かの人、もし世にものしたまはば、それ一人になむ、対面せまほしく思ひはべる。 この僧都の、のたまへる人などには、さらに知られたてまつらじ、とこそ思ひはべりつれ。かまへて、ひがことなりけりと聞こえなして、もて隠したまへ」
           あの母親が、もしこの世に生きておいででしたら、その方お一人だけには、お目にかかりたく存じております。この僧都が、おっしゃっている方などには、まったく知られ申すまいと、存じております。何とか工夫して、間違いであると申し上げて、隠してくださいませ」
           もし生きておりましたならば今申しました母にだけは逢いとうございます。僧都（そうず）様が手紙にお書きになりました人などには断然私はいないことにしてしまいたいと思うのでございます。なんとか上手（じょうず）にお言いくだすって、まちがいだったというようにおっしゃって、お隠しくださいませ」
         Kano hito, mosi yo ni monosi tamaha ba, sore hitori ni nam, taimen se mahosiku omohi haberu. Kono Soudu no, notamahe ru hito nado ni ha, sarani sira re tatematura zi, to koso omohi haberi ture. Kamahe te, higakoto nari keri to kikoye nasi te, mote-kakusi tamahe."
2.3.11 　とのたまへば、
           とおっしゃるので、
           と浮舟の姫君は言った。
         to notamahe ba,
2.3.12 　「 いと難いことかな。僧都の御心は、聖といふなかにも、あまり隈なくものしたまへば、まさに残いては、聞こえたまひてむや。後に隠れあらじ。 なのめに軽々しき御ほどにもおはしまさず」
           「まことに難しいことですね。僧都のお考えは、聖と申すなかでも、あまりにに正直一途の方でいらっしゃいますから、まさに何も残さずに申し上げなさったことでしょう。後で分かってしまいましょう。いい加減な軽々しいご身分でもいらっしゃらないし」
           「むずかしいことだと思いますね。僧都さんの性質は僧というものはそんなものであるという以上に公明正大なのですからね、もう何の虚偽もまじらぬお話をお伝えしてしまいなすったでしょうよ。隠そうとしましてもほかからずんずん事実が証明されてゆきますよ。それに御身分が並み並みのお姫様ではいらっしゃらないのだし」
         "Ito katai koto kana! Soudu no mi-kokoro ha, hiziri to ihu naka ni mo, amari kumanaku monosi tamahe ba, masani nokoi te ha, kikoye tamahi te m ya? Noti ni kakure ara zi. Nanome ni karogarosiki ohom-hodo ni mo ohasimasa zu."
2.3.13 　など言ひ騷ぎて、
           などと言い騒いで、
           この尼君から聞き、姫君が女王（にょおう）様であったということにだれも興奮していて、
         nado ihi sawagi te,
2.3.14 　「 世に知らず心強くおはしますこそ」
           「見たこともないほど強情でいらっしゃること」
           「ひどく気のお強いことになりますから」
         "Yo ni sira zu kokoroduyoku ohasimasu koso."
2.3.15 　と、皆言ひ合はせて、母屋の際に几帳立てて 入れたり。
           と、皆で話し合って、母屋の際に几帳を立てて入れた。
           皆で言い合わせて浮舟のいる室（へや）との間に几帳（きちょう）を立てて少年を座敷に導いた。
         to, mina ihi ahase te, moya no kiha ni kityau tate te ire tari.
注釈113 | この君は、誰れにか | 以下「隔てさせたまふ」まで、妹尼君の詞。 | 2.3.2
注釈114 | 責められて | 「られ」受身の助動詞。主語は浮舟。 | 2.3.3
注釈115 | 今はと世を思ひなりし夕暮れに | 大島本は「夕暮に」とある。『集成』『完本』は諸本に従って「夕暮にも」と「も」を補訂する。『新大系』は底本のまま「夕暮に」とする。浮舟が入水を決意した折に。 | 2.3.3
注釈116 | 同じ所にて見しほどは | 幼少時を回想。常陸介邸で弟の小君と一緒だったころ。 | 2.3.3
注釈117 | かたみに思へり | 大島本は「かたみにおもへり」とある。『集成』『完本』は諸本に従って「思へりし」と「し」を補訂して文を続ける。『新大系』は底本のまま「思へり」とする。 | 2.3.3
注釈118 | 異人びとの上は | 以下「え聞かずかし」まで、浮舟の心中を叙述。薫や匂宮については。 | 2.3.4
注釈119 | すこしうちおぼえたまへる心地もすれば | 主語は妹尼君。小君が浮舟に似ている。 | 2.3.5
注釈120 | 御兄弟にこそ | 以下「入れたてまつらむ」まで、妹尼君の詞。 | 2.3.6
注釈121 | 内に | 御簾の内側、廂間の中へ。 | 2.3.6
注釈122 | 何か今は | 以下「恥づかし」まで、浮舟の心中の思い。 | 2.3.7
注釈123 | げに隔てありと | 以下「もて隠したまへ」まで、浮舟の詞。 | 2.3.8
注釈124 | あさましかりけむありさまは | 宇治院で発見された当時の浮舟の姿。 | 2.3.8
注釈125 | 紀伊守とかありし人の | 「手習」巻に登場。妹尼君の甥の紀伊守。小野草庵を訪問して薫の法事に衣装を調達することを依頼する。 | 2.3.8
注釈126 | 見しあたりのことにやと | 薫をさす。 | 2.3.8
注釈127 | ただ一人ものしたまひし人の | 母親をさす。 | 2.3.9
注釈128 | いかでと | 何とか幸福にしてあげたい、の意。 | 2.3.9
注釈129 | かの人 | 母親をさす。 | 2.3.10
注釈130 | この僧都ののたまへる人 | 薫をさす。 | 2.3.10
注釈131 | いと難いことかな | 以下「おはしまさず」まで、妹尼君の詞。 | 2.3.12
注釈132 | なのめに軽々しき御ほどにもおはしまさず | 薫の身分についていう。 | 2.3.12
注釈133 | 世に知らず心強くおはしますこそ | 女房たちの詞。浮舟の強情さを非難する。 | 2.3.14
注釈134 | 入れたり | 小君を廂間に。 | 2.3.15
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十四帖 夢浮橋 第二章 浮舟の物語 浮舟、小君との面会を拒み、返事も書かない 第四段 小君、薫からの手紙を渡す

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
2
第二章　浮舟の物語　浮舟、小君との面会を拒み、返事も書かない
2 Tale of Ukifune Ukifune refused to meet her brother and to reply to Kaoru
2.4
第四段　小君、薫からの手紙を渡す
2-4 Ko-gimi hands a Kaoru's mail to Ukifune
2.4.1 　この子も、 さは聞きつれど、幼ければ、ふと言ひ寄らむもつつましけれど、
           この子も、そうは聞いていたが、子供なので、唐突に言葉かけるのも気がひけるが、
           この子も姉君は生きているのだと聞かされてきているが、姉弟らしくものを言いかけるのに羞恥（しゅうち）も覚えて、
         Kono ko mo, saha kiki ture do, wosanakere ba, huto ihiyora m mo tutumasikere do,
2.4.2 　「 またはべる御文、いかでたてまつらむ。僧都の御しるべは、確かなるを、かくおぼつかなくはべるこそ」
           「もう一通ございますお手紙を、ぜひ差し上げたい。僧都のお導きは、確かなことでしたのに、このようにはっきりしませんとは」
           「もう一つ別なお手紙も持って来ているのですが、僧都のお言葉によってすべてが明らかになっていますのに、どうしてこんなに白々しくお扱いになりますか」
         "Mata haberu ohom-humi, ikade tatematura m? Soudu no ohom-sirube ha, tasika naru wo, kaku obotukanaku haberu koso."
2.4.3 　と、伏目にて言へば、
           と、伏目になって言うと、
           とだけ伏し目になって言った。
         to, husime nite ihe ba,
2.4.4 　「 そそや。あな、うつくし」
           「それそれ。まあ、かわいらしい」
           「まあ御覧なさい、かわいらしい方ね」
         "Soso ya! Ana, utukusi!"
2.4.5 　など言ひて、
           などと言って、
           などと尼君は女房に言い、
         nado ihi te,
2.4.6 　「 御文御覧ずべき人は、ここにものせさせたまふめり。見証の人なむ、いかなることにかと、心得がたくはべるを、なほのたまはせよ。幼き御ほどなれど、かかる御しるべに頼みきこえたまふやうもあらむ」
           「お手紙を御覧になるはずの人は、ここにいらっしゃるようです。はたの者は、どのようなことかと分からずにおりますが、さらにおっしゃってください。幼いご年齢ですが、このようなお使いをお任せになる理由もあるのでしょう」
           「お手紙を御覧になる方はここにいらっしゃるとまあ申してよいのですよ。こうしてあつかましく出ていますわれわれはまだ何がどうであったのかも理解できないでおります。だからあなたから私たちに話してください。お小さい方をこうしたお使いにお選びになりましたのにはわけもあることでしょう」
         "Ohom-humi goranzu beki hito ha, koko ni monose sase tamahu meri. Ke'sou no hito nam, ikanaru koto ni ka to, kokoroe gataku haberu wo, naho notamaha se yo. Wosanaki ohom-hodo nare do, kakaru ohom-sirube ni tanomi kikoye tamahu yau mo ara m."
2.4.7 　など言へど、
           などと言うので、
           と少年に言った。
         nado ihe do,
2.4.8 　「 思し隔てて、おぼおぼしくもてなさせたまふには、 何事をか聞こえはべらむ。疎く思しなりにければ、聞こゆべきこともはべらず。ただ、この御文を、 人伝てならで奉れ、とてはべりつる、いかでたてまつらむ」
           「よそよそしくなさって、はっきりしないお持てなしをなさるのでは、何を申し上げられましょう。他人のようにお思いになっていたら、申し上げることもございません。ただ、このお手紙を、人を介してではなく差し上げなさい、とございましたので、ぜひとも差し上げたい」
           「知らない者のようにお扱いになる方の所ではお話のしようもありません。お愛しくださらなくなった私からはもう何も申し上げません。ただこのお手紙は人づてでなく差し上げるようにと仰せつけられて来たのですから、ぜひ手ずからお渡しさせてください」
         "Obosi hedate te, oboobosiku motenasa se tamahu ni ha, nanigoto wo ka kikoye habera m. Utoku obosi nari ni kere ba, kikoyu beki koto mo habera zu. Tada, kono ohom-humi wo, hitodute nara de tatemature, tote haberi turu, ikade tatematura m."
2.4.9 　と言へば、
           と言うと、
           こう小君が言うと、
         to ihe ba,
2.4.10 　「 いとことわりなり。なほ、いとかくうたてなおはせそ。さすがにむくつけき御心にこそ」
           「まことにごもっともです。やはり、とてもこのように情けなくいらっしゃらないで。いくら何でも気味悪いほどのお方ですこと」
           「もっともじゃありませんか、そんなに意地をかたく張るものではありませんよ。あなたは優しい方だのに、一方では手のつけられぬ方ですね」
         "Ito kotowari nari. Naho, ito kaku utate na ohase so. Sasugani mukutukeki mi-kokoro ni koso."
2.4.11 　と聞こえ動かして、 几帳のもとに押し寄せたてまつりたれば、あれにもあらでゐたまへるけはひ、異人には似ぬ 心地すれば、そこもとに寄りて奉りつ。
           とお促し申して、几帳の側に押し寄せ申したので、人心地もなく座っていらっしゃるその感じは、他人ではない気がするので、すぐそこに近寄って差し上げた。
           と尼君は言い、いろいろに言葉を変えて勧め、几帳のきわへ押し寄せたのを知らず知らずそのままになってすわっている人の様子が、他人でないことは直感されるために、そこへ手紙を差し入れた。
         to kikoye ugokasi te, kityau no moto ni osiyose tatematuri tare ba, are ni mo ara de wi tamahe ru kehahi, kotohito ni ha ni nu kokoti sure ba, sokomoto ni yori te tatematuri tu.
2.4.12 　「 御返り疾く賜はりて、参りなむ ★」
           「お返事を早く頂戴して、帰りましょう」
           「お返事を早くいただいて帰りたいと思います」
         "Ohom-kaheri toku tamahari te, mawiri na m."
2.4.13 　と、かく疎々しきを、心憂しと思ひて急ぐ。
           と、このようにすげない態度を、つらいと思って急ぐ。
           うといふうを見せられることが恨めしく、少年は急ぐように言う。
         to, kaku utoutosiki wo, kokorousi to omohi te isogu.
2.4.14 　尼君、御文ひき解きて、 見せたてまつる。ありしながらの御手にて、紙の香など、例の、世づかぬまでしみたり。ほのかに見て、例の、 ものめでのさし過ぎ人、いとありがたくをかしと思ふべし。
           尼君は、お手紙を開いて、お見せ申し上げる。以前と同じようなご筆跡で、紙の香なども、いつもの、世にないまで染み込んでいた。ちらっと見て、例によって、何にでも感心するでしゃばり者は、ほんとめったになく素晴らしいと思うであろう。
           尼君は大将の手紙を解いて姫君に見せるのであった。昔のままの手跡で、紙のにおいは並みはずれなまでに高い。ほのかにのぞき見をして風流好きな尼君は美しいものと思った。
         AmaGimi, ohom-humi hikitoki te, mise tatematuru. Arisi nagara no ohom-te nite, kami no ka nado, rei no, yoduka nu made simi tari. Honokani mi te, rei no, mono-mede no sasisugi-bito, ito arigataku wokasi to omohu besi.
2.4.15 　「 さらに聞こえむ方なく、 さまざまに罪重き御心をば、僧都に思ひ許しきこえて、今はいかで、あさましかりし世の夢語りをだに、と急がるる心の、我ながらもどかしきになむ。まして、人目はいかに」
           「まったく申し上げようもなく、いろいろと罪障の深いお身の上を、僧都に免じてお許し申し上げて、今は何とかして、驚きあきれたような当時の夢のような思い出話なりとも、せめてと、せかれる気持ちが、自分ながらもどかしく思われることです。まして、傍目にはどんなに見られることでしょうか」
           尼におなりになったという、なんとも言いようのない、私にとっては罪なお心も、僧都の高潔な心に逢って、私もお許しする気になって、そのことにはもう触れずに、過去のあの時の悲しみがどんなものであったかということだけでも話し合いたいとあせる心はわれながらもあき足らず見えます。まして他人の目にはどんなふうに映るでしょう。
         "Sarani kikoye m kata naku, samazama ni tumi omoki mi-kokoro wo ba, Soudu ni omohi yurusi kikoye te, ima ha ikade, asamasikari si yo no yumegatari wo dani, to isoga ruru kokoro no, ware nagara modokasiki ni nam. Masite, hitome ha ikani?"
2.4.16 　と、書きもやりたまはず。
           と、お心を書き尽くしきれない。
           と書きも終わっていないで次の歌がある。
         to, kaki mo yari tamaha zu.
2.4.17 　「 法の師と尋ぬる道をしるべにて
     思はぬ山に踏み惑ふかな 		　「仏法の師と思って尋ねて来た道ですが、それを道標としていたのに
    思いがけない山道に迷い込んでしまったことよ 		　　法（のり）の師を訪（たづ）ぬる道をしるべにて
    思はぬ山にふみまどふかな
         "Nori no si to tadunuru miti wo sirube nite
omoha nu yama ni humi madohu kana
2.4.18 　 この人は、見や忘れたまひぬらむ。ここには、行方なき御形見に見る物にてなむ」
           この子は、お忘れになったでしょうか。わたしは、行方不明になったあなたのお形見として見ているのです」
           この人をお見忘れになったでしょうか。私は行くえを失った方の形見にそば近く置いて慰めにながめている少年です。
         Kono hito ha, mi ya wasure tamahi nu ram? Koko ni ha, yukuhe naki ohom-katami ni miru mono nite nam."
2.4.19 　など、こまやかなり。
           などと、とても愛情がこもっている。
           とも書かれてあった。
         nado, komayaka nari.
注釈135 | さは聞きつれど | 姉の浮舟がここにいると、薫から聞かされていたが。 | 2.4.1
注釈136 | またはべる御文 | 以下「おぼつかなくはべるこそ」まで、小君の詞。もう一通の手紙。薫から浮舟への手紙。 | 2.4.2
注釈137 | そそやあなうつくし | 妹尼の詞。 | 2.4.4
注釈138 | 御文御覧ずべき人は | 以下「やうもあらむ」まで、妹尼君の詞。 | 2.4.6
注釈139 | 思し隔てて | 以下「いかでたてまつらむ」まで、小君の詞。 | 2.4.8
注釈140 | 何事をか聞こえはべらむ | 反語表現。何も申し上げられない。 | 2.4.8
注釈141 | 人伝てならで奉れ | 薫の詞を引用。 | 2.4.8
注釈142 | いとことわりなり | 以下「むくつけき御心にこそ」まで、妹尼君の詞。 | 2.4.10
注釈143 | 几帳のもとに押し寄せたてまつりたれば | 浮舟を母屋と廂間の間の几帳のもとに。 | 2.4.11
注釈144 | 心地すれば | 主語は小君。姉の浮舟であることを実感。 | 2.4.11
注釈145 | 御返り疾く賜はりて参りなむ | 小君の詞。 | 2.4.12
注釈146 | 見せたてまつる | 薫の手紙を浮舟に。 | 2.4.14
注釈147 | ものめでのさし過ぎ人いとありがたくをかしと思ふべし | 『細流抄』は「草子地也」。『完訳』は「以下、浮舟の心内とは無縁の妹尼を揶揄する語り手の評言」と注す。 | 2.4.14
注釈148 | さらに聞こえむ方なく | 以下「人目はいかに」まで、薫の手紙文。 | 2.4.15
注釈149 | さまざまに罪重き御心をば | 浮舟の、匂宮との密通、失踪入水未遂、無断出家等。 | 2.4.15
注釈150 | 法の師と尋ぬる道をしるべにて--思はぬ山に踏み惑ふかな | 薫から浮舟への贈歌。「法の師」は横川の僧都、「思はぬ山」は恋の山、をさす。 | 2.4.17
注釈151 | この人は | 以下「見る物にてなむ」まで、薫の手紙文の続き。「この人」は小君をさす。 | 2.4.18
校訂7 賜はりて 賜はりて--*給て 2.4.12
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十四帖 夢浮橋 第二章 浮舟の物語 浮舟、小君との面会を拒み、返事も書かない 第五段 浮舟、薫への返事を拒む

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
2
第二章　浮舟の物語　浮舟、小君との面会を拒み、返事も書かない
2 Tale of Ukifune Ukifune refused to meet her brother and to reply to Kaoru
2.5
第五段　浮舟、薫への返事を拒む
2-5 Ukifune refused to reply to Kaoru
2.5.1 　かくつぶつぶと書きたまへるさまの、紛らはさむ方なきに、さりとて、 その人にもあらぬさまを、思ひの外に見つけられきこえたらむほどの、はしたなさなどを思ひ乱れて、いとど晴れ晴れしからぬ心は、言ひやるべき方もなし。
           このようにこまごまとお書きになっている様子が、紛れようもないので、そうかといって、昔の自分とも違う姿を、意外にも見つけられ申したときの、体裁の悪さなどを思い乱れて、今まで以上に晴れ晴れしくない気持ちは、何ともいいようがない。
           こう詳細に知って書いてある人に存在の紛らしようもない自分ではないか、そうかといってその人にも、願わぬことにもかかわらず変わった姿を見つけられた時の恥ずかしさはどうであろうと浮舟（うきふね）は煩悶して、もともと弱々しい性質のこの人はなすことも知らないふうになっていた。
         Kaku tubutubu to kaki tamahe ru sama no, magirahasa m kata naki ni, saritote, sono hito ni mo ara nu sama wo, omohi no hoka ni mituke rare kikoye tara m hodo no, hasitanasa nado wo, omohi midare te, itodo harebaresikara nu kokoro ha, ihiyaru beki kata mo nasi.
2.5.2 　さすがにうち泣きて、ひれ臥したまへれば、「 いと世づかぬ御ありさまかな」と、 見わづらひぬ。
           そうはいってもふと涙がこぼれて、臥せりなさったので、「まことに世間知らずのなさりようだ」と、扱いかねた。
           さすがに泣いてひれ伏したままになっているのを、「あまりに並みをはずれた御様子ね」と言い、尼君は困っていた。
         Sasugani uti-naki te, hirehusi tamahe re ba, "Ito yoduka nu ohom-arisama kana!" to, mi wadurahi nu.
2.5.3 　「 いかが聞こえむ」
           「どのように申し上げましょう」
           どうお返事を言えばいいのか
         "Ikaga kikoye m?"
2.5.4 　など 責められて、
           などと責められて、
           と責められて、
         nado seme rare te,
2.5.5 　「 心地のかき乱るやうにしはべるほど、ためらひて、今聞こえむ。昔のこと思ひ出づれど、さらにおぼゆることなく、あやしう、いかなりける夢にかとのみ、心も得ずなむ。すこし静まりてや、この御文なども、見知らるることもあらむ。今日は、なほ 持て参りたまひね。所違へにもあらむに、いとかたはらいたかるべし」
           「気分がとても苦しゅうございますのを、おさまりましてから、やがて差し上げましょう。昔のことを思い出しても、まったく思い当たることがなく、不思議で、どのような夢であったのかとばかり、分かりません。少し気分が静まったら、このお手紙なども、分かるようなこともありましょうか。今日は、やはりお持ち帰りください。人違いであったら、とても体裁悪いでしょうから」
           「今は心がかき乱されています。少し冷静になりましてから返事をいたしましょう。昔のことを思い出しましても少しもお話しするようなことは見いだせません。ですから落ち着きましたらこのお手紙の心のわかることがあるかもしれません。今日はこのまま持ってお帰しください。ひょっといただく人が違っていたりしては片腹痛いではございませんか」
         "Kokoti no kaki-midaru yau ni si haberu hodo, tamerahi te, ima kikoye m. Mukasi no koto omohiidure do, sarani oboyuru koto naku, ayasiu, ikanari keru yume ni ka to nomi, kokoro mo e zu nam. Sukosi sidumari te ya, kono ohom-humi nado mo, mi sira ruru koto mo ara m. Kehu ha, naho mote mawiri tamahi ne. Tokorotagahe ni mo ara m ni, ito kataharaitakaru besi."
2.5.6 　とて、 広げながら、尼君にさしやりたまへれば、
           と言って、広げたまま、尼君にお渡しになったので、
           と姫君は言い、手紙は拡（ひろ）げたままで尼君のほうへ押しやった。
         tote, hiroge nagara, AmaGimi ni sasiyari tamahe re ba,
2.5.7 　「 いと見苦しき御ことかな。あまりけしからぬは、 見たてまつる人も、罪さりどころなかるべし」
           「とても見苦しいなさりようですこと。あまり不作法なのは、世話している者どもも、咎を免れないことでしょう」
           「それでは困るではありませんか。あまりに失礼な態度をお見せになるのでは、そばにいる人も申しわけがありません」
         "Ito migurusiki ohom-koto kana! Amari kesikara nu ha, mi tatematuru hito mo, tumi sari dokoro nakaru besi."
2.5.8 　など言ひ騒ぐも、うたて聞きにくくおぼゆれば、顔も引き入れて臥したまへり。
           などと言って騒ぐのも、嫌で聞いていられなく思われるので、顔を引き入れてお臥せりになった。
           多くの言葉でこんなことの言われるのも不快で、顔までも上に着た物の中へ引き入れて浮舟は寝ていた。
         nado ihi sawagu mo, utate kiki nikuku oboyure ba, kaho mo hikiire te husi tamahe ri.
2.5.9 　主人ぞ、この君に物語すこし聞こえて、
           主人の尼が、この君にお話を少し申し上げて、
           主人の尼君は少年の話し相手に出て、
         Aruzi zo, kono Kimi ni monogatari sukosi kikoye te,
2.5.10 　「 もののけにやおはすらむ。例のさまに見えたまふ折なく、悩みわたりたまひて、御容貌も異になりたまへるを、 尋ねきこえたまふ人あらば、 いとわづらはしかるべきこと、と見たてまつり嘆きはべりしも、しるく、かくいとあはれに、心苦しき御ことどもはべりけるを、今なむ、いとかたじけなく思ひはべる。
           「物の怪のせいでしょうか。いつもの様子にお見えになる時もなく、ずっと患っていらっしゃって、お姿も尼姿におなりになったが、お探し申し上げなさる方がいたら、とても厄介なことになりましょうことよと、拝見し嘆いておりましたのも、その通りに、このようにまことにおいたわしく、胸打つご事情がございましたのを、今は、まことに恐れ多く存じております。
           「物怪（もののけ）の仕業（しわざ）でしょうね。普通のふうにお見えになる時もなくて始終御病気続きでね。それで落飾もなすったのを、御縁のある方が訪ねておいでになった時に、これでは申しわけがないとそばにいて気をもんでおりましたとおりに、大将さんの奥様でおありになったのでございますってね。それをはじめて承知いたしまして、なんともお詫（わ）びのしかたもないように思います。
         "Mononoke ni ya ohasu ram? Rei no sama ni miye tamahu wori naku, nayami watari tamahi te, ohom-katati mo koto ni nari tamahe ru wo, tadune kikoye tamahu hito ara ba, ito wadurahasikaru beki koto, to mi tatematuri nageki haberi si mo, siruku, kaku ito ahareni, kokorogurusiki ohom-koto-domo haberi keru wo, ima nam, ito katazikenaku omohi haberu.
2.5.11 　日ごろも、うちはへ悩ませたまふめるを、いとど かかることどもに思し乱るるにや、常よりもものおぼえさせたまはぬさまにてなむ」
           常日頃も、ずっとご病気がちでいらしたようなのを、ますますこのようなお手紙にお思い乱れなさったのか、いつも以上に分別がなくおいでです」
           ずっと御気分は晴れ晴れしくないのですが、思いがけぬ御消息のございましたことでまたお心も乱れるのでしょう。平生以上に今日はお気むずかしくなっていらっしゃるようですよ」
         Higoro mo, utihahe nayama se tamahu meru wo, itodo kakaru koto-domo ni obosi midaruru ni ya, tune yori mo mono oboye sase tamaha nu sama nite nam."
2.5.12 　と聞こゆ。
           と申し上げる。
           などと語っていた。
         to kikoyu.
注釈152 | その人にもあらぬさまを | 昔の自分の姿と変わった出家姿。 | 2.5.1
注釈153 | いと世づかぬ御ありさまかな | 妹尼君の心中。浮舟を見ての感想。 | 2.5.2
注釈154 | 見わづらひぬ | 主語は妹尼君。 | 2.5.2
注釈155 | いかが聞こえむ | 妹尼君の詞。 | 2.5.3
注釈156 | 責められて | 「られ」受身の助動詞。浮舟は妹尼君から返事を催促される。 | 2.5.4
注釈157 | 心地のかき乱るやうに | 以下「かたはらいたかるべし」まで、浮舟の詞。 | 2.5.5
注釈158 | 持て参りたまひね | 薫の手紙をそのまま持ち帰るように言う。 | 2.5.5
注釈159 | 広げながら | 手紙を広げたまま。 | 2.5.6
注釈160 | いと見苦しき御ことかな | 以下「さりどころなかるべし」まで、妹尼君の詞。 | 2.5.7
注釈161 | 見たてまつる人も | 浮舟を世話する人、僧都や自分妹尼君たちをさす。 | 2.5.7
注釈162 | もののけにや | 以下「さまにてなむ」まで、妹尼君の詞。今までの経緯を小君に語る。 | 2.5.10
注釈163 | 尋ねきこえたまふ人あらば | 浮舟を。 | 2.5.10
注釈164 | いとわづらはしかるべきこと | 出家を。『完訳』は「浮舟を捜し求める人々が、浮舟の尼姿に失望するだろうと、妹尼らは懸念したとする。自分たちも出家には反対だった、の気持」と注す。 | 2.5.10
注釈165 | かかることどもに | 薫からの手紙をさす。 | 2.5.11
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）


源氏物語 第五十四帖 夢浮橋 第二章 浮舟の物語 浮舟、小君との面会を拒み、返事も書かない 第六段 小君、空しく帰り来る

第五十四帖 夢浮橋
54 YUME-NO-UKIHASI (Ohoshima-bon)

薫君の大納言時代
二十八歳の夏の物語
Tale of Kaoru's Dainagon era, in summer at the age of 28
2
第二章　浮舟の物語　浮舟、小君との面会を拒み、返事も書かない
2 Tale of Ukifune Ukifune refused to meet her brother and to reply to Kaoru
2.6
第六段　小君、空しく帰り来る
2-6 Ko-gimi came back to no purpose
2.6.1 　所につけてをかしき饗応などしたれど、幼き心地は、そこはかとなくあわてたる心地して、
           山里らしい趣のある饗応などをしたが、子供心には、どことなくいたたまれないような気がして、
           山里相応な饗応（きょうおう）をするのであったが、少年の心は落ち着かぬらしかった。
         Tokoro ni tuke te wokasiki aruzi nado si tare do, wosanaki kokoti ha, sokohakatonaku awate taru kokoti si te,
2.6.2 　「 わざと奉れさせたまへるしるしに、何事をかは聞こえさせむとすらむ。ただ一言をのたまはせよかし」
           「わざわざお遣わしあそばされたそのしるしに、何とお返事申し上げたらよいのでしょう。ただ一言でもおっしゃってください」
           「私がお使いに選ばれて来ましたことに対しても何かひと言だけは言ってくださいませんか」
         "Wazato tatemature sase tamahe ru sirusi ni, nanigoto wo kaha kikoyesase m to su ram? Tada hitokoto wo notamahase yo kasi."
2.6.3 　など言へば、
           などと言うと、
nado ihe ba,
2.6.4 　「 げに」
           「ほんとうですこと」
           「ほんとうに」
         "Geni."
2.6.5 　など言ひて、かくなむ、と移し語れど、ものものたまはねば、かひなくて、
           などと言って、これこれです、とそのまま伝えるが、何もおっしゃらないので、しかたなくて、
           と言い、それを伝えたが、姫君はものも言われないふうであるのに、尼君は失望して、
         nado ihi te, kaku nam, to utusi katare do, mono mo notamaha ne ba, kahinaku te,
2.6.6 　「 ただ、かく、おぼつかなき御ありさまを聞こえさせたまふべきなめり。 雲の遥かに隔たらぬほどにも ★はべるめるを、山風吹くとも、またもかならず立ち寄らせたまひなむかし」
           「ただ、あのように、はっきりしないご様子を申し上げなさるのがよいのでしょう。雲が遥かに遠く隔たった場所でもないようでございますので、山の風が吹いても、またきっとお立ち寄りなさいまし」
           「ただこんなようにたよりないふうでおいでになったと御報告をなさるほかはありますまい。はるかに雲が隔てるというほどの山でもないのですから、山風は吹きましてもまた必ずお立ち寄りくださるでしょう」
         "Tada, kaku, obotukanaki ohom-arisama wo kikoyesase tamahu beki na' meri. Kumo no harukani hedatara nu hodo ni mo haberu meru wo, yamakaze huku tomo, mata mo kanara zu tatiyora se tamahi na m kasi."
2.6.7 　と言へば、 すずろにゐ暮らさむもあやしかるべければ、帰りなむとす。人知れずゆかしき御ありさまをも、え見ずなりぬるを、おぼつかなく口惜しくて、心ゆかずながら参りぬ。
           と言うので、用もないのに日暮れまでいるのも妙な具合なので、帰ろうとする。心ひそかにお会いしたいご様子なのに、会うこともできずに終わったのを、気がかりで残念で、不満足のまま帰参した。
           と小君（こぎみ）に言った。期待もなしに長くとどまっていることもよろしくないと思って少年は去ろうとした。恋しい姿の姉に再会する喜びを心にいだいて来たのであったから、落胆して大将邸へまいった。
         to ihe ba, suzuroni wi kurasa m mo ayasikaru bekere ba, kaheri na m to su. Hitosirezu yukasiki ohom-arisama wo mo, e mi zu nari nuru wo, obotukanaku kutiwosiku te, kokoroyuka zu nagara mawiri nu.
2.6.8 　 いつしかと待ちおはするに、かくたどたどしくて帰り来たれば、すさまじく、「 なかなかなり」と、思すことさまざまにて、「 人の隠し据ゑたるにやあらむ」と、わが御心の思ひ寄らぬ隈なく、落とし置きたまへりしならひに、 とぞ本にはべめる。
           早く早くとお待ちになっていたが、このようにはっきりしないまま帰って来たので、期待が外れて、「かえって遣らないほうがましだった」と、お思いになることがいろいろで、「誰かが隠し置いているのであろうか」と、ご自分の想像の限りを尽くして、放ってお置きになった経験からも、と本にございますようです。
           大将は少年の帰りを今か今かと思って待っていたのであったが、こうした要領を得ないふうで帰って来たのに失望し、その人のために持つ悲しみはかえって深められた気がして、いろいろなことも想像されるのであった。だれかがひそかに恋人として置いてあるのではあるまいかなどと、あのころ恨めしいあまりに軽蔑（けいべつ）してもみた人であったから、その習慣で自身でもよけいなことを思うとまで思われた。
         Itusika to mati ohasuru ni, kaku tadotadosiku te kaheri ki tare ba, susamaziku, "Nakanaka nari." to, obosu koto samazama nite, "Hito no kakusi suwe taru ni ya ara m?" to, wa ga mi-kokoro no omohiyora nu kumanaku, otosi oki tamahe ri si narahi ni, to zo hon ni habe' meru.
注釈166 | わざと奉れさせたまへるしるしに | 以下「のたまはせよかし」まで、小君の詞。 | 2.6.2
注釈167 | げに | 妹尼君の詞。 | 2.6.4
注釈168 | ただかく | 以下「立ち寄らせたまひなむかし」まで、妹尼君の詞。 | 2.6.6
注釈169 | 雲の遥かに隔たらぬほどにも | 『源氏釈』は「逢ふことは雲居遥かになる神の音に聞きつつ恋ひわたるかな」（古今集恋一、四八二、紀貫之）を指摘。『紹巴抄』は「引歌不及」と否定。 | 2.6.6
注釈170 | すずろにゐ暮らさむも | 主語は小君。『完訳』は「待っていても返事を得られそうにない状態。用もなく日暮れまで長居するのを避けた」と注す。 | 2.6.7
注釈171 | いつしかと待ちおはするに | 主語は薫。 | 2.6.8
注釈172 | なかなかなり | 薫の心中の思い。なまじ使いなど出さねばよかった。『完訳』は「浮舟との再縁を希求するのではない、薫の本心が透視されよう」と注す。 | 2.6.8
注釈173 | 人の隠し据ゑたるにやあらむ | 薫の心中の思い。かつて自分が浮舟を宇治に隠し置いた経験から、今度も誰かが隠しているのではないか、と邪推する。 | 2.6.8
注釈174 | とぞ本にはべめる | 『一葉抄』は「例の記者のわかかゝぬよしのことは也」と指摘。『全書』は「写した人の注記で、鎌倉時代以後古形を示す意図から屡々慣用された」。『大系』は「後人の書入れである。「本に侍る」の如く、地の文に「侍る」を用いたのは、大体は鎌倉に入ってからの用例で、紫式部時代には、このように地の文に、「侍り」は使わない。「とぞ」で終っているのが正しいのである」。『集成』は「写本の筆者が、原本にはこうあった、とする注記であるが、物語の大尾を示す常套句であったと考えられる」と注す。 | 2.6.8
出典1 雲の遥かに 逢ふことは雲居遥かに鳴る神の音に聞きつつ恋ひわたるかな 古今集恋一-四八二　紀貫之 2.6.6
Last updated 9/29/2011（ver.2-2）
渋谷栄一校訂(C)
Last updated 9/29/2011（ver.2-2）
渋谷栄一注釈
Last updated 5/19/2002
渋谷栄一訳(C)（ver.1-2-2）

現代語訳 | 与謝野晶子
電子化 | 上田英代（古典総合研究所）